Илья Новак, Лев Жаков - Бешенство небес

1 Илья Новак, Лев Жаков

ЧАСТЬ ПЕРВАЯ
На тропе войны

Глава 1

«Небесные паруса» плыли на восток через облачный океан.
Гана Тулага Дарейн, бывший ловец живого жемчуга, пират и раб, стоял на носу ладьи. Казалось, все хорошо. Ветер раздувал паруса, острова архипелага Суладар давно исчезли за кормой. С начала путешествия ни один корабль не появился на горизонте: ни военный флот Купеческих Плотов, ни пиратские эфиропланы или облачные колеса дикарей, - никто, способный помешать экспедиции.
Его спутники, то есть команда ладьи и личный охранник туземного монарха Уги-Уги, кривобокий Камека из племени онолонки, занимались своими делами. Гана окинул взглядом палубу. Изящная быстроходная ладья была невелика, чтобы справиться с нею, хватало семи матросов, боцмана и капитана, кривоногого метиса, которого звали Тук-Манук. Трое моряков драили доски при помощи насаженных на палки пушистых облачных губок; четвертый стоял возле штурвала, остальных видно не было. Впервые попав на ладью, Тулага был удивлен: несмотря на то, что большинство туземцев архипелага Суладар отличались статью и привлекательной, на взгляд белого человека, внешностью, половину команды «Небесных парусов» составляли страшилищи. Впрочем, позже он понял, что это - следствие вздорного характера толстяка Уги-Уги, который, будучи почти что уродливым, не любил окружать себя красивыми людьми... за исключением, конечно, своих наложниц.
Тулага ощущал непривычную расслабленность и в то же время легкий страх. С одной стороны, расстояние между ним и полным ядовитого света провалом в центре Проклятого острова увеличивалось, что было хорошо. С другой - они приближались к безымянным островкам, где, по словам странного человечка Фавн Сива, были спрятаны сокровища давно исчезнувшей церкви Congressionis. И как только драгоценности попадут в руки Камеки, тот постарается убить Гану. Сумрачный взгляд, который онолонки иногда бросал на единственного пассажира ладьи, был красноречив. Скорее всего, они доберутся до места уже завтра - значит, пора приниматься за дело.
Впрочем, Гана начал действовать еще утром.
Вечерело, светило в небе медленно гасло, и на раскаленно желтой поверхности его проступали тонкие огненные линии. Тулага оперся локтем о борт, искоса посматривая в сторону кормы. Капитана, боцмана Оракина и Камеки видно не было, скорее всего, они с удобством устроились в роскошной каюте отсутствующего монарха, чтобы сыграть в кости за бутылкой вина. А вот Укуй, лопоухий хромой матрос, сидел на корточках возле мачты и не слишком успешно делал вид, что вовсе не интересуется пассажиром. Гана уже давно понял, что матрос приставлен следить за ним во время плавания.
Он не спеша пошел вдоль борта, скользя взглядом по облакам. Недавно ладья попала в шторм, что вызвало удивление у всех, кроме Ганы. Сильные волнения крайне редко случались в юго-западной части Аквалона; область Кораллового океана между Южным Завихрением и Суладаром называлась Сном - из-за мягкого климата и отсутствия бурь. Но в этот раз облачные валы чуть не перевернули корабль, и лишь Тулага догадывался о причине. Аквалон подлетал к миру, разбившемуся о поверхность Сферы Канона, - близость его колоссальной разлагающейся туши и приводила к возмущениям в облачном покрове.
Он миновал матросов, добравшись до шканцев, встал возле расположенной у борта легкой приземистой пушечки. Рядом была горка ядер, пыжевник и короткая тяжелая палка. Тулага уставился на ядра. По лицу его расползлось изумление, он даже присвистнул, наклонился, приоткрыв рот, затем сел на корточки и протянул руку. Некоторое время ничего не происходило. Покрутив головой, будто человек, который никак не может справиться с растерянностью, Тулага провел пальцами по шершавой поверхности ядра, и тогда сбоку раздались шаги.
Туземцы любопытны как дети - Гана знал это.
- Смотри, - негромко сказал он Укую. - Никогда такого не видел... как вы ими стрелять собираетесь, если что?
Островитянин подошел, опасливо поглядывая то на пассажира, то на ядра; не замечая в них ничего необычного, присел. Рука Ганы взлетела, конец палки со стуком ударил туземца по затылку, и Укуй, не издав ни звука, повалился на палубу. Бросив дубинку, которую заранее положил возле пушки, Тулага выпрямился. С этого места он видел согбенные спины трех матросов со швабрами, но больше никого. Он перевалился через борт, схватившись за веревку, быстро полез вниз. Гана подвесил ее рано утром, пока Укуй разговаривал с капитаном, хотя сделать все, что задумывал, тогда не успел.
Некоторое время на шканцах было пусто; затем над бортом показалась голова с темными волосами, заплетенными в короткую косу. Оглядевшись, пассажир «Небесных парусов» перелез обратно. Туземец под пушкой оставался неподвижен.
На шее Тулаги висел кожаный ремешок с ножнами, из которых торчала черная каменная рукоять. Он достал нож - лезвие с легким зеленоватым отливом было стеклянным, - полоснул по узлу и отправил веревку в облака.
Укуй пошевелился, застонал. Тулага вернулся к носу, встал там, сложив руки на груди. Облачный океан длился до горизонта - никаких признаков земли. «Небесные паруса» плыли от Суладара на восток по длинной пологой дуге; на пути их располагались две группы островов: безымянные, где, по словам Фавн Сива, были спрятаны сокровища, и Кораллы - там когда-то, еще будучи пиратом, жил Тулага.
Услыхав шум, он повернулся. Укуй, держась за голову и хромая больше обычного, прошел мимо мачты, выпученными полубезумными глазами глянул на Тулагу, попятился и исчез в люке. Вскоре раздались голоса; на палубу один за другим выбрались капитан Тук-Манук, боцман Оракин, Камека и Укуй. Последний что-то говорил, показывая в сторону носа.
Четверо остановились в нескольких шагах от пассажира, причем Укуй старался держаться позади других. Из-за матерчатого пояса боцмана торчал широкий тесак; нагую темно-синюю грудь Камеки перехлестывал ремень - Тулага знал, что за спиной онолонки прячутся два пуу, небольших топорика, лезвия которых, сделанные из плавника старой акулы-серлепки, легко перерубают человеческую руку.
- Ты это что делаешь? - спросил Тук-Манук слегка растерянно, но с угрозой в голосе. - Зачем ударил его?
- Он мне надоел, - пояснил Гана. - Бродил за мной везде, в затылок дышал...
- Ну так что? Ты на корабле, а не на острове. Здесь места мало, все друг другу в затылок дышат!
Он молчал, глядя на них, а они смотрели на пассажира ладьи.
- Долго еще плыть? - спросил наконец Оракин. - Курс-то правильный вообще?
- Правильный, - откликнулся Гана и пошел вперед, прямо на стоящих перед ним. - Я давно через Сон плавал, плохо помню. Но завтра должны добраться до места.
Он не сбавлял шагу, и в конце концов капитан с боцманом машинально отступили в стороны, пропуская его. Укуй попятился к борту, с опаской косясь на пассажира. Лишь Камека не сдвинулся с места: стоял, медленно поворачивая голову, провожая Тулагу взглядом, полным подозрительности и злобы. Онолонки был крайне молчаливым человеком, сколько Гана помнил, он с самого начала путешествия не произнес ни слова, во всяком случае, в присутствии своей будущей жертвы.

* * *

Арлея с опаской провела пальцами по влажной поверхности листа и машинально вытерла ладонь о бедро. Листья напоминали мясистые блины, их зелено-розовую мякоть, сквозь которую просвечивали лучи светила, пронзали багровые жилки.
- Они другие теперь, да? Видите? Вроде... вроде вены там внутри.
Было полутемно и сыро, в переплетении ветвей виднелись совсем маленькие участки неба. Коренастый боцман Лиг, держась за дерево, будто капитан возле мачты корабля, глядел вдаль. У этого человека была привычка бубнить, бурчать что-то недовольным голосом. Хотя брюзгой он не был - просто такая манера говорить. Арлея перевела взгляд на второго спутника. Эрланга, здоровяк-юнга, стоящий с серебристым стволом пушечки-горлянки на плече, отличался молчаливостью... в основном потому, что, как понимала девушка, обычно просто не знал, о чем говорить. Он был младше хозяйки на несколько лет и на две головы выше. В самом начале путешествия юнга снял рубаху и соорудил из нее нечто вроде туахи на голову, но теперь вновь надел. Идти приходилось под пологом ветвей, так что лучи не пекли затылок, но зато ветки и мелкие сучки царапали кожу.
Мужчины были увешаны пистолетами и ножами, а у Лига имелись еще сабля и два ружья за спиной. У самой Арлеи был «пояс крутого путешественника», как называл его Тео Смолик. Широкий, почти как корсет, со множеством крючков, петель, ремешков, карманов, он нес на себе три пистолета, короткий обрез, три мешочка: с дробью, пулями и горючим песком, - а также флягу и пару ножей. На спине болталась котомка.
- Ладно, идем дальше, - решила Арлея.
Юнга шагал впереди, прорубая в зарослях просеку, потом шла она, замыкал боцман. Таких деревьев, как здесь, мощных, но кривых, с изогнутыми узловатыми стволами, по которым удобно лазать, на островах Суладара девушка не видела. Свисающие с ветвей толстые лианы напоминали мохнатых мертвых змей.
- Намного они нас опередили, Лиг?
Как выяснилось, боцман был неплохим следопытом. Эрланга топал напролом, круша ветви, но Лиг подмечал сломанные сучки, примятую траву, клок ткани на коре или упавшее на землю крупное перо - следы тех, кто недавно прошел здесь.
- Кажись не, ваш'милость, - пробурчал он, перекладывая из руки в руку длинную прямую палку, которую использовал вместо посоха и дубинки.
Они уходили все дальше в глубь Проклятого острова, туда, где никогда не ступала нога обычного человека, лишь серапцев - укушенных . Полдневный зной окутывал лес, и тот будто потел: все вокруг покрывали густые крупные капли. Чем глубже путешественники забирались в Гвалту, тем чаще попадались необычные растения, с желтой корой и розоватыми мясистыми листьями. Они оплетали знакомые деревья, образовывая вокруг стволов нечто вроде решетчатых труб. Позже Арлея с удивлением заметила, что они начали срастаться, зеленая и розовая листва появилась на одних и тех же ветках, и в конце концов джунгли стали желтыми - не ярко-желтыми, как те, первые ветви и тонкие стволы, что обвили деревья Аквалона, но бледными, рыжеватыми, будто они вобрали в себя свойства как местных, так и чужих растений.
Девушка уже решила, что пора устроить привал, когда впереди показалось болото.
- Ух! - только и вымолвил Эрланга, раздвинув лианы.
Взгляду открылось пространство шириною в три десятка шагов. Слева и справа топь полого загибалась, исчезая в зарослях, а впереди, до кромки джунглей, тянулись кочки, бочажки и лужи, залепленные белесой массой полипов-этикеней.
- Облачное болото, - растерянно пробормотал Лиг. - Я и не знал, что такие есть...
- Я тоже, - откликнулась девушка.
Оно и вправду казалось необычным - смесь эфирного пуха и воды. Арлея присела, набрала в ладонь жижу. Та была теплая и будто шершавая на ощупь.
- Осторожнее теперь надо, ваша милость, - сказал Эрланга.
Впереди протянулись какие-то ползучие растения, они то исчезали в грязи, то показывались из нее, чтобы вновь скрыться в густой зелено-бело-коричневой каше. Их украшали короткие веточки-спиральки, на каждой росло по одному мясистому листу, напоминающему свернутые лодочкой ладони. Юнга уселся, раздвинув ноги, положил пушку и достал из-за плеча котомку. Порывшись в ней, извлек кусок хлеба и тряпицу, в которую было завернуто вяленое мясо, развернув, принялся есть, громко чавкая.
- Ам-м! - вдруг промычал он с набитым ртом, и спутники повернулись к нему.
Продолжая жевать, Эрланга выпученными глазами пялился на вылетевшее со стороны болота существо: напоминающую ужа змейку с двумя парами тонких и прозрачных стрекозиных крылышек. Едва слышно жужжа, она повисла перед лицом юнги; тот медленно поднял руку, растопырив пальцы, будто собираясь сграбастать ее пятерней.
- Не трогай! - тихо приказала Арлея. - Может, оно ядовитое.
Существо поднялось немного выше и разинуло крошечную пасть, из которой показалось множество тонких, раздвоенных на конце язычков. Не менее дюжины их извивались, будто щупальца, то втягиваясь, то выскакивая наружу.
Змейка подлетела к носу Эрланги - зрачки юнги сползли к переносице, по низкому лбу потекла капля пота. Арлея видела, что он едва сдерживается, чтобы не вскочить и не схватить существо, раздавить его или швырнуть на землю и растоптать. Но тут в руках Лига свистнула палка, конец ее пронесся перед самым лицом юнца, и крылатая змея, отброшенная сильным ударом, исчезла в зарослях.
Фразу, которую после этого произнес юнга, Арлея не смогла разобрать, настолько она была замысловатой. Схватив пушку, Эрланга буквально вырвал из лежащего рядом мешка каменное ядрышко и сунул руку в карман за огнивом.
- Ты из пушки по ней собираешься шмалять? - проворчал Лиг, вновь опираясь на свою палку. - Не шуми, малец. Успокойся.
Малец, который был на полторы головы выше его и на локоть шире в плечах, шумно выдохнул и положил оружие в траву.
- Заряжу ее на всяк случа€й, - произнес он, вкладывая камень в ствол. - Чтоб с ходу можно было, ежели што...
- Выкатится, - возразила Арлея. - Выпадет наружу.
- Не-е, я ужо смотрел, руку просовывал, там такой... такая смола навроде внутри возле казенника, липкое че-то, вымазано - штоб оно там держалось, значит. Круглое ядро не удержит, а камень, он же с углами всякими и шершавый, так застрянет... - Эрланга еще что-то бубнил, но Арлея не слушала. Она вопросительно смотрела на боцмана.
Покосившись на хозяйку, Лиг вздохнул. Пожал плечами, бросил котомку к ногам юнца, обеими руками взял палку за конец и ткнул перед собой. Шагнул на островок зелени, торчащий посреди облачно-грязевой лужи, постоял там, собираясь с духом, затем стал медленно перемещаться, иногда опуская ногу в грязь, но чаще находя кочку или поросший травой земляной бугор.
Зарядив пушку, юнга вновь принялся есть. Арлея стояла рядом, наблюдая за неторопливыми движениями Лига. Ближе к берегу черно-коричневого и зеленого было больше, а на середине болота раскинулась обширная лужа - сплошь грязно-белый, с разводами зеленого, цвет. Лиг довольно быстро отыскал обходной путь, то и дело тыча перед собой палкой, миновал лужу и остановился в нескольких шагах от стены деревьев, высящейся по другую сторону. Обернувшись, он позвал:
- Давайте, ваш'милость! Не страшное оно.
- Эрл, хватит жрать, - сказала Арлея. - Пошли.
Юнга кивнул, быстрее запихивая в рот остатки хлеба, забросил котомку на спину, взял пушечку и выпрямился.
- Но ты все равно за мной иди, след в след, - решила девушка. - Тяжелый ты слишком, а я буду внимательно глядеть, куда ступа...
- Чего, за бабой топать?! - перебил Эрланга возмущенно, но тут же, смешавшись под суровым взглядом хозяйки, потупился и переступил с ноги на ногу. - Звиняюсь, ваша милость... Не, я грю: давайте я впереди, оно мне несподручно, чтоб передо мной... И с пушки я... как же я с нею пальну, ежели чего, когда перед мордой прямо маячит ктось...
Не слушая, девушка шагнула на ближайшую кочку, ощущая, как мягкая земля прогибается, готовая в любое мгновение провалиться внутрь себя, засосав ступню, а то и ногу до колена, - и быстрее перескочила дальше, потом еще дальше, глядя то перед собой, то под ноги.
Необычные корни. Хотя разве могут на корнях расти листья? Значит - это ветви такие? Арлея заметила, что они тянутся от облачно-грязевой лужи, образуя как бы лучи звезды, - должно быть, растут откуда-то со дна. Морщинистые гибкие стволы, украшенные листьями-лодочками, иногда лежали на поверхности, иногда исчезали в болоте.
Услыхав за спиной сопение и хлюпанье, девушка оглянулась. Эрланга, крепко сжав пушечку под мышкой и далеко отставив свободную руку, перемахивал с кочки на кочку, разбрызгивая грязь. Поймав взгляд хозяйки, он смущенно заулыбался, показывая крупные белые зубы. Обе котомки, и его и боцмана, висели за широкой спиной. Арлея кивнула и пошла дальше, к Лигу, - тот добрался до большой кочки, скорее даже островка в пару шагов, и присел, ухватившись за росший из центра куст. Он с меланхоличным видом жевал табак.
Вокруг кочек лениво закручивались зелено-белые полосы. Пробираясь мимо лужи, Арлея заглянула в нее: нет, слишком густая, не видно, что под поверхностью. Может там кто-то жить? Да и какая, собственно, здесь глубина?
- Молодец, - сказала она, останавливаясь рядом с Лигом. - За тобой не так страшно идти было.
Боцман открыл было рот, чтобы ответить, но тут из джунглей донесся шум, и он вскочил, оглядываясь, схватился за рукоять пистолета.
- Чего у вас? Чего это шуршит тамось? - крикнул Эрланга, как раз огибающий лужу.
- Спокойно! - громко ответила девушка. - Не топай ты! Медленно иди, а то провалишься!
Она уставилась на деревья. Шелест и треск звучали ритмично, то чуть стихая, то становясь громче, - и приближались.
- По веткам кто-то скачет? - предположил Лиг. - А, ваш'милость?
- Может, и так, - согласилась Арлея, на всякий случай потянув из кобуры пистолет.
Что-то мелькнуло на самой границе джунглей: существо размером с трехлетнего ребенка, двигавшееся вдоль болота, на мгновение показалось среди ветвей. Затем другое, третье... судя по всему, небольшая стая, но что это за звери, отсюда разглядеть было невозможно.
Крякнув, Лиг прицелился, однако стрелять не стал. Арлея присела, упершись ладонью в землю, вернее, в протянувшуюся по островку лиану, и подняла пистолет.
Лиана под рукой дернулась. Вскрикнув, девушка упала на бок и случайно нажала курок - пистолет громыхнул, выплюнув красно-коричневый язык дроби и огня.
Боцман начал поворачиваться, сзади что-то кричал Эрланга. Арлея в ответ орала не своим голосом, потому что, когда она упала, лицо оказалось возле лианы, и девушка увидела, как листья на ветке развернулись. В центре каждого был глаз - бледно-зеленый, водянистый, без зрачка. Лиана взметнулась, выдернув из болота свой конец, и только что смолкнувшая Арлея взвизгнула. Теперь двигались все растения вокруг - извивались, дергались, ползли... В центре лужи вспух пузырь, стал шаром, оторвался от поверхности и взлетел, поддерживаемый со всех сторон выгнувшимися лианами. Арлея, которую боцман ухватил за плечи и тащил, волоча спиной по грязи, поняла, что это башка, заросшая не то волосами, не то водорослями. Безглазая, зато с кривым черным ртом - словно широкая трещина в трухлявом пеньке, - она выросла над болотом, мотаясь из стороны в сторону. Подталкиваемая щупальцами, рванулась вперед, распахнувшись при этом, будто расколовшись пополам, показав глубокую пасть.
Арлея еще заметила, как Эрланга скачет между щупальцами, вопя что-то нечленораздельное, а потом Лиг, потеряв равновесие, повалился навзничь. Башка пронеслась высоко над островком - щупальца под нею выпрямились, будто связка шестов, выпихнули ее наверх. Вломившись в джунгли, она схватила одного из скачущих по ветвям существ и рванулась обратно. Фонтан грязного пуха ударил из лужи, когда страшило рухнуло в нее вместе с добычей.
На краю болота, под самыми деревьями, тянулась полоса воды в пару шагов шириной. Арлея, спихнув с себя боцмана, вскочила и прыгнула - но лужи не заметила и опустилась посреди нее. Жидкая грязь плеснула в лицо, девушка погрузилась по пояс, закричала - пронзительно, мерзко, так что, невзирая на испуг, испытала внезапный приступ стыда, настолько женским, призывно-испуганным был этот крик, - ощутив, как мягкое жирное дно под ногами расходится, всасывая ступни, как внизу что-то шевелится, будто большие змеи извиваются там...
Эрланга перемахнул через полосу, не опуская горлянку, повернулся, ухватил Арлею под мышки, рывком потянул. Болото чавкнуло, хлюпнуло, извергнуло вялую грязную волну - и отпустило девушку.
Застонав, она лбом прижалась к груди Эрланги. Впрочем, уже через мгновение Арлея опомнилась и оттолкнула его от себя... хотя скорее оттолкнула себя от юнца, потому что сдвинуть с места такого дылду ей было не под силу.
Лиг встал рядом. Они огляделись; на болоте все было тихо и спокойно, будто никакое чудище с глазастыми щупальцами не обитало там.
- Навроде осьминога оно, - пробурчал боцман. - Только не...
- А там обратно шумит чегось, - перебил юнга.
У Арлеи еще дрожали руки и ноги слегка подгибались. Поворачиваясь, чтобы посмотреть, куда указывал Эрланга, девушка качнулась и неловко ухватила его за локоть.
- Угу... - протянул Лиг, задумчиво разглядывая джунгли. - Шумит, слышу. А ведь туда нам и надо идти, а, ваш'милость?

Глава 2

- Так это же святилище Живой Мечты!
В подзорную трубу капитан Тук-Манук с удивлением рассматривал строение из белого гранита, высящееся между двумя рифами. Плоская крыша и могучие извилистые колонны, основаниями погруженные в облака, - все было очень светлым и даже в слабых лучах слепило глаза. Святилище, давным-давно заброшенное, сохранилось неплохо, хотя камень рассекали многочисленные трещины. Постройка напоминала очень широкий плоский мост, соединяющий рифы: поверхностью его являлась крыша святилища, под которой было что-то вроде пролетов и колонн-опор, как и положено мосту. В глубине за колоннами виднелись стены и окна, ну а фундамент у здания отсутствовал - нижняя часть была погружена в облака.
Опустив трубу, капитан повернулся к пассажиру:
- Мы плыли сюда?
Стоящий рядом Камека глядел на Тулагу, склонив голову к узкому, приподнятому левому плечику.
- Твои сокровища спрятаны в святилище? - продолжал допытываться Тук-Манук.
- Да.
- Где? - спросил онолонки.
При Гане он впервые раскрыл рот. Голос оказался тихим и вкрадчивым - таким могла бы говорить небольшая ядовитая змея.
Тулага посмотрел на кривобокого туземца.
- Зачем тебе? Ты будешь их доставать?
Камека, подумав, ответил:
- Нет. Ты будешь.
Все трое вновь поглядели вперед. Светило только разгоралось в лазурном небе, облачные перекаты колыхались за бортом, с севера дул прохладный ветерок. Вскоре «Небесные паруса» должны были войти в пространство между рифами.
- Но поплывешь не один, - добавил Камека и похромал прочь.
Гана не стал оборачиваться, когда услышал, как за спиной коротышка-онолонки негромко разговаривает с матросами. К Туку-Мануку приблизился боцман, что-то спросил, выслушал ответ и ушел к штурвалу. Вновь появившийся Камека прошипел:
- Оно большое?
Гана пожал плечами.
- Нужно нырять за ним? - не отставал онолонки.
- Да, - сказал Тулага и кивнул на капитана. - Еще на Гвалте я спрашивал, он сказал, у вас есть пояса.
- Есть, - подтвердил метис.
- Тогда нырнешь, - буркнул Камека.
Они разговаривали отрывисто и напряженно, будто за каждым словом был скрыт тайный смысл, и оба знали, что собеседник осознает его, но все равно не стремились произносить вслух то, что подразумевалось. Смысл был прост: не успеет настать ночь, как они сделают все возможное для того, чтобы собеседник погиб.
Онолонки ушел, капитан также покинул бак. Корабль подвели к рифам, теперь он двигался куда медленнее. Спустили небольшую лодку, которая поплыла впереди, лотом промеряя глубину. Судя по всему, это было не мелкооблачье - рифы вздымались не из общей основы, находящейся неглубоко под поверхностью, но являлись чем-то вроде очень длинных и тонких скал-иголок. Верхушки их, торчащие над облаками, состояли в основном из панцирей известковых моллюсков и закаменевшей массы отмершего живого жемчуга.
Теперь Гана видел, что святилище окружают шесть или семь рифов. Строение было куда больше, чем показалось вначале: обширный лабиринт под плоской гранитной крышей, состоящий из колонн, стен, коридоров, лестниц, галерей и залов, частично погруженных в облака. Лодка с тремя матросами приблизилась к портику и встала. Они вновь бросили лот. Когда на баке появились боцман с капитаном, один из матросов прокричал:
- Дальше не надо!
«Небесные паруса», развернувшись левым бортом к святилищу, опустили два глубинных спиральных якоря. Лодка вернулась, с помощью талей ее подняли из облаков. Время шло к полудню, жара разливалась над тихим Сном.
Гана обернулся, услыхав шаги: к баку подошел Камека в сопровождении четырех матросов с баграми и вооруженного пистолетом боцмана. Фигуры капитана и Укуя виднелись дальше, возле штурвала. Моряки стали в ряд, Камека - посередине, чуть впереди, левое плечо приподнято, голова склонена к нему. В каждой руке он сжимал по топорику.
Гана глядел на них, положив ладонь на каменную рукоять ножа, висящего на груди.
- В святилище? - спросил онолонки.
Он ответил:
- Да.

1 Следующая страница


Бешенство небес 2

- Надо плыть на лодке?
- Да.
- Отдай нож.
Сунув один топор за пояс, Камека поднял руку ладонью вверх.
Гана ждал этого и сказал:
- Ты тоже плывешь?
- С тобой, - подтвердил туземец.
- Без топоров.
- Без топоров? - На лице мелькнуло удивление, глаза блеснули. - Нет! Камека не может без топоров. Камека всегда...
- Даже спишь с ними? - предположил Гана с насмешкой. - Я плыву без ножа - ты плывешь без топоров. Иначе не будет.
- Но Камека... - растерянно и злобно пробормотал онолонки, подавшись вперед. - Никогда! Без топоров Камека не бывает совсем! - Он взмахнул рукой с оружием, и отполированный обух из акульего плавника тускло блеснул.
- Тогда ты не плывешь, - сказал Гана.
- Камека плывет. С топорами. Ты плывешь без ножа, - возразил онолонки. - Камека все сказал!
Пока они пререкались, Тулага медленно перемещался влево и теперь уже стоял почти возле борта.
- Видишь, где я сейчас? - спросил он. - Спрыгну и постараюсь уплыть от вас. Скорее всего, вы подстрелите меня в облаках. Но тогда кто найдет сокровища? Что тебе приказал хозяин, Камека?
- Но вокруг Сон! - громко возразил прислушивающийся к разговору капитан. - Даже если не попадем в тебя - плыть некуда, земля слишком далеко. Да ты ведь и без пояса...
- Значит, утону. Камека, мы оба плывем без оружия. Или ты не плывешь. Я тоже все сказал.
Некоторое время стояла тишина, прерываемая только негромким сопением Укуя. Наконец онолонки произнес:
- Лад, Камека не плывет. Плывешь ты без ножа и четыре матроса.
- Но они поплывут без оружия, как и я.
- Лад, лад!! Нож мне давай быстро! И что в кошеле твоем?
Гана развязал висящий на поясе мешочек и высыпал на ладонь содержимое: несколько мелких монет, воткнутую в клок ткани иглу, моток суровой нити, сломанную пуговицу.
- Иголку тоже давай, - велел онолонки. - Теперь карманы. В карманах что?
Вскоре Гана стоял возле лоцманского трапа; в облаках ждала лодка с четырьмя моряками. Камека сам отобрал их - это были самые сильные члены команды, и среди них Укуй, который, хоть и хромал, отличался физической крепостью.
- Спустите вторую лодку, с припасами, - произнес Тулага, держась за борт и глядя на онолонки с капитаном. - Ты сиди в ней. Без топоров. Понял? Топоры оставишь на палубе. Если, когда вернемся, я увижу, что лодки нет, или в ней не один ты, или у тебя топоры, переверну сокровища в облака. Они в сундуке, а тот в сетке, сбросить легко будет, у лодки невысокие борта. Когда вернемся, я на ладью не поднимусь уже. Разделим сокровища пополам, я пересяду с половиной во вторую лодку и сразу уплыву. В ней должна лежать сетка, чтобы я ловить мог, и припасы. Ты все понял?
- Лад, - ответил Камека, и Тулага начал спускаться.
Оружие у матросов и вправду отсутствовало, во всяком случае, Гана не заметил его. Но зато трое из них были онолонки - лучшие воины архипелага Суладар. Укую сразу же велели садиться на весла, он принялся было возражать плаксивым голосом, но в конце концов подчинился.
Этих троих звали Ру-Охай, Ахулоа и Третаку. Первые два устроились на корме, а Третаку, обладатель пышных иссиня-черных волос, которыми туземец явно гордился, - на носу возле пассажира.
С собой взяли веревку с тройным крюком, пару длинных багров, лежащих сейчас на дне у борта, и пять плавательных поясов. Тулага оглянулся на украшенный деревянным серапионом нос ладьи, где виднелось несколько силуэтов, и вновь стал смотреть перед собой. Святилище приближалось, колонны вздымались все выше, нависая над лодкой вместе с крышей портика.
- Внутрь нам, - сказал Тулага. - Туда греби, Укуй.
Они проплыли между колонн. Сбоку, где постройка вплотную подходила к рифам, часть коралловой массы как бы въелась в гранит, срослась с ним, образовав сероватое дырчатое вещество. Миновав портик, лодка очутилась в начале большого зала цилиндрической формы. Облака здесь были очень спокойными, тихими. Впереди возвышалась широченная гранитная лестница, заканчивалась она горизонтальной площадкой под самым потолком далеко вверху.
- На крышу лезть? - спросил сидящий рядом Третаку.
- Нет, нам не туда надо. Дальше, под лестницу.
- Давай багор брать?.. - полувопросительно сказал туземец, и Гана кивнул.
- Но не ты с Ру-Охаем или Ахулоа, а мы с тобой вдвоем.
Укуй повел лодку вдоль лестницы. Позади наклонной громады обнаружились три проема без дверей, ведущие в глубь святилища.
- Нам в средний, - сказал Гана, припоминая объяснения Фавн Сива.
Баграми они стали отталкиваться от стен и дна, помогая гребцу вести посудину.
Теперь со всех сторон был светлый гранитный лабиринт, наполненный едва слышным шелестом эфирного пуха. Сквозь многочисленные проломы в крыше лучи светила проникали внутрь, было жарко. Третаку положил свой шест, теперь Укую помогал лишь Гана. Стоя коленями на передней банке, он отталкивался багром от пола и стен.
Все пятеро надели плавательные пояса. Лодка плыла мимо порталов, коридоров, комнат и лестниц, углубляясь в заброшенное святилище; двигаясь вдоль ряда колонн, миновала длинный неф, проскользнула под широкой аркой. Люди молчали: гулкая тишина рождала ощущение собственной незначительности пред торжественным гранитным величием высоких сводов.
- Долго еще? - негромко спросил Ахулоа сзади, и Тулага ответил:
- Нет, рядом.
Он сказал это наобум, потому что, как и остальные, никогда не бывал здесь. Но он не ошибся: вскоре лодка достигла просторного зала в форме конуса с усеченной вершиной. Высоко над облаками в наклонных стенах были узкие окна, почти щели; посередине зала из эфирного пуха торчала глыба. По ней медленно ползла прыгающая улитка со спиралевидной раковиной и мясистой пружинкой под розовым брюшком.
Они заплыли в самое сердце святилища, в центр его гранитного тела. Облака здесь были неподвижными - будто плотный слой ваты, уложенной между стенами. Ни единого звука не доносилось снаружи. Широкие веера света развернулись от окон-щелей к эфирной поверхности, мельчайшие пуховые пылинки лениво пролетали сквозь них.
- Стой! - велел Третаку, когда лодка вплыла в зал. Укуй положил весла на дно, выпрямился, вместе с остальными оглядывая полный теплого света зал.
- Алтарь, - негромко произнес Тулага, показывая багром вперед. Эхо подхватило голос, отражаясь от стен, но быстро увязло в облаках и смолкло. - Вроде колеса каменного. Лежит на трех столбах, те упираются в пол. Здесь глубоко - глубже, чем там, где мы плыли раньше. Пол ниже. Под алтарем между столбами стоит сундук. Я нырну.
Он привстал, но Третаку быстро сказал:
- Нет, стоя€, стоя€!
Гана вновь сел:
- Что?
Онолонки несколько мгновений думал, затем сказал:
- Нырнуть Ахулоа.
- Лад, - ответил тот.
Туземец разделся догола, оставив лишь плавательный пояс, выпрямился на носу рядом с Ганой и спросил, показывая на алтарь:
- Под тем, так?
- Так, - сказал Гана.
- Веревка там, цепа?
- Нет. Он просто стоит на полу зала в сетке. Не привязан и не прикован.
Ахулоа оттолкнулся, качнув лодку, и нырнул в облака.
Вновь воцарилась тишина, только Укуй часто постукивал костяшками пальцев по борту. Ожидание длилось долго; сначала Ру-Охай, самый молодой среди матросов, почти еще мальчишка, стал качаться на корме, то наклоняясь к облакам, будто пытаясь разглядеть что-нибудь сквозь них, то выпрямляясь, а потом и Третаку беспокойно зашевелился рядом с Ганой.
- Где? - спросил он наконец.
Тулага развел руками.
- Почему взад не плыть? - продолжал допытываться онолонки. - Эй, Желтый Глаз! Где Ахулоа?!
Они сидели, всматриваясь в рыхлую ватную белизну вокруг алтаря.
- Не понимаю, - произнес Гана в конце концов. - Почему не возвращается? Если его там убило что-то, он должен был всплыть, он же в поясе. И кровь - пух бы покраснел.
- Что убило? - почти выкрикнул Укуй сзади. - Там - облачка! Что убило?! В них нет ниче!
- А может, он зацепился за что-то? - предположил Гана. - Ну точно! Поясом зацепился, а веревку не смог развязать... Или в сетке запутался, в которой сундук? Я нырну. - Он вновь привстал.
- Не! - Третаку схватил его за локоть. - Если обмануть ты?
- Как обмануть?
- Ныр - и взад нет тебя. Уплывешь совсем?
- Куда? - удивился Тулага. - Ты ж видишь, стены вокруг... Хорошо, ты ныряй.
Туземец оглядел эфирную поверхность.
- А если там... - неуверенно начал он.
- Что?
- Лад, вместе нырнуть, - решил онолонки. - Ру-Охай, сюда подь. Укуй - сиди, сторожи.
- А если и вы взад не приде? - забеспокоился Укуй. - Э, Третаку! Как Укую быть, ежели один останься? Ныр - и вас нет, а Укую что? А?
- Трое нас, - отвечал на это онолонки. - Мы аж трое ныр. Мы сильны, всех победим, кто там есть. Ты сиди, жди, Укуй.
Он и Гана выпрямились на носу, Ру-Охай, пройдя мимо хромого, встал позади них.
- Давай вместе, - произнес Третаку, проводя ладонью по своим черным волосам. - Вместе-разом ныр. И ты, Желтый Глаз, рядом со мной плыть. Ты понять? Совсем близко, чтоб я тя видеть. А не то... - Он поднял мускулистые руки и сжал пальцы, показывая, что задушит Гану. Онолонки был выше его почти на голову и куда шире в плечах, да и Ру-Охай отличался силой. Тулага подумал, что эти двое вместе с Ахулоа - не обычные матросы с галеры, а охранники Уги-Уги. Монарх, отправившись в плавание через Гвалту по облачной речке, мог оставить их на «Небесных парусах» для охраны ладьи от серапцев, которые могли попытаться доплыть до нее с берега Проклятого острова. В любом случае эти трое выглядели нормально в сравнении с другими членами команды.
- Будем вместе плы... - продолжал Третаку, и тут Гана, оттолкнувшись от банки, нырнул.
- А! - выкрикнул Ру-Охай удивленно, после чего онолонки прыгнули следом.
Солнечные лучи не пронзали облака насквозь, но будто прореживали их, делая эфирный пух прозрачнее. Плавательный пояс существенно уменьшил вес тела. Плывя в двух локтях над полом, Гана оглянулся и увидел гибкие фигуры туземцев слева и справа позади себя.
Сквозь белую пургу проступил край одного из трех столбов, поддерживающих колесо алтаря. Он повернул голову, увидел, как быстро нагоняющий Третаку машет рукой, показывая, что надо остановиться и всплыть... и рванулся дальше, когда понял, что туземец сжимает короткий нож.
Наверняка онолонки прятал оружие в своих пышных волосах. Перевернувшись лицом кверху, Гана оттолкнулся от края нависшего над ним гранитного круга и вновь развернулся, уходя в глубину. И разглядел наконец, что находится впереди: из пола под алтарем торчал крюк, от которого в дыру уходила веревка, - а выше висел большой пауног, в несколько раз крупнее, чем те, из провала, и других очертаний. Длинными щупальцами он прижимал к себе Ахулоа. Вот почему эфир не покраснел: тварь не ранила туземца, просто сломала ему руки и ноги, свернула шею. Онолонки застыл, похожий на спящего младенца, которого мать прижимает к груди; только голова была откинута назад и неестественно повернута, а рот, полный пуха, разинут в беззвучном крике.
Тулага оттолкнулся пятками от глыбы в тот миг, когда кончик ножа полоснул по спине, и струя крови, завиваясь, будто дымок на слабом ветру, потекла сквозь пух, расплываясь, смешиваясь с ним.
Жители островов были хорошими пловцами, но тот, кого они преследовали, - еще лучшим. К тому же туземцы не знали, кто поселился здесь. Демоны вызывали у островитян ужас - увидев тушу под алтарем, онолонки запаниковали. Тем временем пауног, отпустив Ахулоа, выгнул щупальца. Два из семи гибких отростков дернулись книзу, чтобы ухватить Тулагу, но тот уже нырнул в круглое отверстие под тварью.
Веревка, тянувшаяся от железного крюка, была короткой. Под святилищем висела сетка, в ней покоился небольшой сундук. Ну а дальше простиралась облачная бездна - пространство невообразимой глубины, заполненное пухом, который ниже становился все более плотным и влажным. Если снять пояс и не сопротивляться, тело станет опускаться туда, сначала почти падать, затем все медленнее, пока, в нескольких танга под поверхностью, не застынет во влажной тьме, сдавленное слоями пуха. От старого механика Джудигана Тулага слышал, что там обитают крупные фантомные креветки и даже фантомные медузы, способные разъедать, растворять любое вещество; они занимаются очисткой сплющенных облаков не только от мелкого сора, но и от крупных тел, а иначе внизу был бы теперь целый горизонт, состоящий из затонувших предметов, трупов, лодок и эфиропланов.
Он с усилием вернул свое внимание к происходящему, удивившись тому, что отвлекся в столь неподходящий момент. Раньше такого не случалось; но картина внешнего пространства, сквозь которое плыл Аквалон, засела в глубине сознания и теперь то и дело поворачивала мысли Ганы в сторону отвлеченных раздумий о сути окружающих явлений и событий.
Окутанный облачком мелких кровяных капель, он повис под отверстием, ухватившись за сундук. Сквозь эфир звуки проникали слабо, но Гана услышал сдавленный вопль. Под алтарем взметнулся пуховый смерч, облака заволновались, что-то гибкое и длинное стремительно пронеслось сквозь них, развернулось, скрутилось вокруг смутно различимого человеческого силуэта...
Потом все замерло. Он оставался на месте, прислушиваясь. Теперь облака успокоились, и над собой Гана не видел ничего. Выждав еще немного, он стал всплывать, перебирая руками вдоль веревки, на которой висел сундук. Оказавшись над уровнем пола, с силой оттолкнулся от края, послал свое тело наискось вверх, оставляя позади красноватый дымок, взвесь, которая быстро растворялась в пухе, делая его бледно-розовым.
Он вылетел из облаков, поднявшись почти до поясницы, и увидел, что лодки с Укуем нет в помещении. Когда облака вокруг алтаря, взбурлив, изменили цвет, трусливый туземец поспешил развернуть посудину и покинуть зал. Не оглядываясь на гранитное колесо, Гана нырнул, сделав несколько мощных гребков, выставил голову над пухом уже возле проема, заметил далеко впереди, в конце широкого коридора, лодку и силуэт на ней, нырнул опять, вынырнул, вновь нырнул...
Посудина стояла в проеме, за которым начинался зал с тремя порталами. Укуй исчез - спрыгнул, когда понял, что его догоняют. Ухватившись за борт, Тулага залез, выпрямился на носовой банке и огляделся. В святилище стояла тишина, пух застыл, ничто не указывало, в какую сторону поплыл хромой островитянин.
Это меняло ситуацию. Он надеялся, что при помощи чудовища, о котором рассказал Фавн Сив, и собственных сил ему удастся справиться со всеми тремя туземцами. Не было времени разбираться с пауногом сейчас, ведь Укуй вскоре доберется до «Небесных парусов», и тогда там всполошатся, ожидая скорого нападения...
Гана нырнул.

* * *

Уги-Уги разбудила его наложница Нахака. Монарх спал в привычной позе: на животе, сунув голову под большую плоскую подушку. Даже если он засыпал посреди дня, как сейчас, во сне все равно никогда не слышал, что происходит вокруг, разбудить его мог лишь очень громкий и резкий звук - но вот малейшее прикосновение сразу ощущал и тут же просыпался.
В комнате было полутемно, окна закрыты тяжелыми деревянными ставнями. Нахака разбудила своего повелителя, осторожно дотронувшись до его колена. Толстяк что-то проворчал и занес над ней руку, собираясь ударить. Девушка, свернувшаяся клубочком возле его необъятного бока, испуганно сжалась.
Но карающая длань застыла в воздухе. Монарх увидел встревоженные глаза, огромные, поблескивающие в полутьме, и сообразил, что она разбудила его не случайно, но потому что уловила доносящийся из-за двери шорох. Теперь его услыхал и монарх. Звук был необычным.
Они находились на втором этаже деревянного дома на краю поселка, который окружал провал в центре Проклятого острова. Местные называли этот дом Дворцом Бога, хотя какой там дворец - обычное здание, просто самое большое здесь. Да и богом Уги-Уги не был, сам-то он это хорошо понимал.
Шум за дверью стих, но не надолго, вскоре вновь раздались приглушенные шорохи. А ведь охранники знали, как разгневается повелитель, если его разбудить во время дневного отдыха. Монарх тяжело сел и собрался было хрипло проорать приказ находящимся снаружи, но что-то в тональности звуков заставило его насторожиться. Там будто кто-то осторожно царапал по дереву...
Покинув кровать, Уги-Уги подошел к столику под стеной. Там стоял украшенный крошкой из драгоценных камней ларец, который монарх привез сюда из своей резиденции на острове Атуй. Открыв его ключиком, снятым с золотого браслета на правом запястье, Уги-Уги достал кинжал. Клинок был таким длинным и тонким, что напоминал спицу.
Толстяк шагнул к двери, встал вполоборота слева от нее. Недоуменно глядя на повелителя, Нахака приподнялась, упираясь локтем в смятые простыни. На ней была лишь короткая прозрачная сорочка. Скрежет за дверью стал чуть громче. Повернув к наложнице голову, Уги-Уги одними губами произнес:
- Разденься!
Она моргнула, непонимающе уставилась на него. Толстяк повторил, тщательно артикулируя:
- Разденься, быстро!
Наконец девушка сообразила, что от нее хотят. Она села, свесив гладкие ноги с миниатюрными ступнями. Каждый ноготь был тщательно покрыт бриллиантовым лаком. На синей коже под правым коленом темнел синяк - это Уги-Уги поставил его прошлой ночью. Нахака через голову стянула рубашку, вновь глянула на него. Монарх приказал:
- Встань. Встань перед дверью.
Она выпрямилась, бесшумно и грациозно ступая по ковру, сделала несколько шагов...
- Нет! - прошептал он. - Назад. Отойди немного.
В конце концов Нахака встала там, где он хотел. Уги-Уги, вслушиваясь в происходящее снаружи, занеся кинжал над головой, оглядел ее. На девушке теперь осталось лишь два золотых украшения: цепочка с мелкими драгоценными камешками на левой лодыжке и крепкий витой ошейник. Сколько ей лет? То ли пятнадцать, то ли семнадцать, монарх не мог вспомнить. А вероятно, никогда и не знал. Совсем невысокого роста, от природы очень изящная, грациозная... Как давно она у него... два года? Три? Нахака уже начала ему надоедать, ее тело было слишком хорошо знакомо ему. Через полгода-год надо будет заменить ее на другую, более молодую наложницу. А лучше сразу двух. И почему через полгода? При возвращении на Да Морана выбросить ее за борт, в облака. Или устроить ловлю серапионов с Нахакой в роли наживки. Странно, что она вообще выжила, всех предыдущих наложниц Уги-Уги задушил во время постельных забав, руками или шнурком, на котором в его дворце на Атуе возле кровати висел колокольчик. А одну - зарезал.
Так или иначе, несмотря на все, что ей довелось пережить в спальне монарха, фигура Нахаки оставалась прекрасна.
- Теперь не шевелись, что бы ни произошло! - приказал Уги-Уги.
Она кивнула. В следующее мгновение замок хрустнул, дверь раскрылась, наполнив комнату льющимся из коридора дневным светом, и в проем один за другим бесшумно вступили два человека.
Глаза обоих светились мутным желтым светом. Оба замерли, увидев стоящую перед ними красавицу.
Рука Уги-Уги опустилась, тонкий клинок вонзился в основание шеи над правым плечом первого незнакомца, вошел до самой рукояти. Человек захрипел, падая, монарх выдернул клинок и вонзил в грудь второго, повернувшегося к толстяку лицом, при этом заметив оружие, ножи и пистолеты в руках злоумышленников. Второго он узнал - Пло, старший помощник Лен Алоа, гончего Верхних Земель, доставлявшего новых рабов на прииск по безымянной облачной реке.
Уги-Уги выдернул клинок из сердца Пло, и тело упало на ковер. Стараясь дышать как можно тише, он обернулся: Нахака не моргая молча смотрела на него. В конце концов, на ее глазах в спальне дворца Уги-Уги на монаршем острове было убито множество людей...
Крепко сжимая кинжал, он высунул голову в дверной проем, оглядел коридор, увидел труп туземца из охраны, приплывшей на Гвалту вместе с ним.
Шагнул назад и бесшумно прикрыл дверь.
Замок в ней был сломан.
Все еще с окровавленным кинжалом в руках, Уги-Уги уставился на девушку, усиленно размышляя.
Мозг его, в отличие от тела, не заплыл жиром. Монарх помнил: начало бунта в провале совпало с его прибытием на Гвалту - день в день. Собственно, именно поэтому Уги-Уги до сих пор находился здесь, иначе он бы уже давно посетил прииск, побеседовал бы с Лен Алоа, полюбовался на укушенного Диша Длога и отправился в обратный путь, прихватив собранные за последнее время алмазы. Но бунтовщикам, судя по всему, удалось расправиться с живущими внизу надсмотрщиками и Большим Змеем либо загнать их в нижнюю часть провала, где обитали беглые безкуни. Новые алмазы перестали поступать в поселок, спущенные в корзине бойцы обратно не вернулись. Дважды бунтовщики пытались прорваться наверх, но их отбрасывали обратно.
И вот теперь, понял он, Бром Бом с Лен Алоа решили поднять свой бунт. Захотели свергнуть Бога! Ведь все это началось, когда Владыка Верхних Земель прибыл на прииск. Даже находясь здесь, он не смог справиться с еретиками, не покарал, призвав молнию с небес или обрушив на них каменную лавину... Бог потерял свою силу, вот как, должно быть, решили они.
- Бром, - беззвучно произнес толстяк и шагнул к раскрытому ларцу. - Решил Владыкой стать сам? Лад, еще поглядим мы, посмотрим, сможешь ли владычествовать ты...
Говоря это, Уги-Уги положил кинжал возле ларца, достал большой пузырь с маслом, раскрыл и принялся намазывать себя.
Через мгновение тонкие ручки скользнули между его ладоней - увидев, чем занят повелитель, Нахака решила, что это какая-то новая игра, ведь ей часто доводилось втирать масло в телеса хозяина. Теперь она попыталась отобрать пузырь, чтобы заняться знакомым делом. Зарычав, Уги-Уги пухлым локтем толкнул ее в грудь, и наложница упала, растянулась на полу во весь рост. Сверху вниз поглядев на нее, монарх вдруг ощутил желание такое острое, что страх на несколько мгновений исчез, уступив место похоти. Уги-Уги даже шагнул к девушке, чтобы овладеть ею прямо на полу - а она лежала неподвижно, покорно глядя на него, - но тут же опомнился. Его могли убить прямо на ней, пригвоздить к полу и его и ее тело одним сильным ударом копья... как не вовремя он отправил Камеку с тем пиратом! Кривобокий онолонки - хитрый, умелый воин, он бы не позволил... впрочем, в его присутствии Бром Бом с Леном Алоа, скорее всего, и не решились бы на бунт.
Уги-Уги намазался с ног до головы, стараясь не втирать масло в тело, но лишь покрыть кожу ровным блестящим слоем. Нахака на полу села, прижавшись спиной к кровати, не понимая, что происходит. Закончив, монарх собрался было бросить пузырь под стену, но передумал и покосился в сторону наложницы. Захватить ее с собой? Да нет, зачем она нужна... хотя в крайнем случае можно швырнуть Нахаку в преследователей как палку.
Он кинул ей пузырь и велел:

Предыдущая страница 2 Следующая страница


3 Илья Новак, Лев Жаков

- Лад, намажь себя. Но не втирай, сделай так, чтобы стать скользкой. И не одевайся. Поняла?
Не дожидаясь ответа, шагнул к двери и прислушался, затем чуть приоткрыл ее, выглянул в коридор. Возле неподвижных тел охранников лежали пуу. Уги-Уги не стал брать их, он не умел пользоваться топориками, к тому же слегка боялся этого оружия - слишком уж острое. Кряхтя, он присел над трупами двух убийц. Взял нож, пару пистолетов вместе с кобурой и ремнями, затем вернулся к постели. Нахака, стоя на коленях, намазывала маслом грудь и живот медленными круговыми движениями. Нагнувшись, толстяк несильно стукнул ее кулаком по голове и прошипел в испуганное личико:
- Поспеши, дочь курицы!
Ее движения стали быстрее, и монарх кивнул. Он до сих пор не знал, какие чувства испытывает к нему девушка, но полагал, что это - рабская любовь, слепое обожание. Она иногда плакала от боли или обиды, но относилась к издевательствам как к должному, будто покорная собака, которая подчиняется хозяину и принимает любое наказание, даже когда не понимает, за что ее наказывают; никогда не пыталась возражать, возмущаться, спорить, дерзить. Наверное, и вправду считала своего повелителя богом, воплотившимся в человеческом теле, одним из могущественных обитателей Канона... впрочем, подумал Уги-Уги, девка вряд ли слышала что-либо о Каноне.
Он вновь заглянул в ларец. Помимо пузыря с маслом там был гношиль - много гношиля. Уги-Уги решил было в последний раз помазать десны и даже протянул к ларцу руку, но передумал. Наркотик станет мутить рассудок, и убежать будет труднее. Положив оружие на кровать, он высвободил пояс из пряжки, добившись максимальной длины, кое-как опоясался, развесил пистолеты с ножами, обул легкие туфли и вновь направился к двери. Нахака выпрямилась во весь рост, все ее тело поблескивало.
Приоткрыв дверь, Уги-Уги высунулся.
И услышал тихий звук шагов, доносящийся с лестницы в дальнем конце коридора.
Он рванулся назад, толкая Нахаку перед собой, обогнул кровать и распахнул оконные ставни.
- Лезь! - скомандовал Уги-Уги.
Двор был пуст. В трех локтях под окном тянулся деревянный навес. Монарх знал, что находится внизу: земляная площадка перед задней дверью кухни, узкая лавочка, где часто сидели отдыхающие от дел слуги, две жерди, поддерживающие навес по углам...
Нахака глядела на него.
- Слазь, не то убью сейчас!
Она полезла. Когда девушка обоими коленями стала на подоконник, Уги-Уги ладонью подпихнул ее под блестящие от масла ягодицы, и она с тихим вскриком свалилась вниз. Навес дрогнул, но выдержал. Из щелей между досками взлетела пыль.
- Лад, дальше иди. Быстро!
Нахака теперь совершенно ничего не понимала, мир смешался в невообразимый калейдоскоп невероятных, необъяснимых событий. Раньше такого не случалось никогда: хозяин часто издевался над ней, мучил и бил, дважды душил ее почти до смерти, но он всегда был повелителем всего происходящего, владыкой всех людей, всех событий, владыкой мира - или, по крайней мере, окружающего Нахаку мирка. Упав на доски, услышав гневный окрик сзади и с трудом поднявшись, девушка вдруг осознала: что-то угрожает хозяину! Он перепуган! Впервые с того дня, как отец, король крошечного островка на юге Суладара и вождь двух десятков туземцев, продал Нахаку монарху, она видела его испуганным!
Оглянувшись на Уги-Уги полными слез глазами, Нахака медленно побрела по скрипящим доскам, чувствуя, как щепки и мелкие сучки впиваются в стопы. Смазанная прозрачным маслом кожа поблескивала под лучами светила, легкий ветерок холодил ее, световые блики переливались на груди и бедрах. Позади, удостоверившись, что доски держат, Уги-Уги тяжело полез в окно. Он сделал два шага, и навес провалился.
Онолонки, дремлющий на лавке внизу, заорал дурным голосом: туземцу показалось, что рухнуло небо. Сжимая свои топоры, он выбрался из-под обломков, увидел наложницу хозяина, всю облепленную щепками, а после - самого хозяина, который как раз поднимался посреди кучи переломанного дерева. К вымазанной маслом коже пристали щепки, сучки и солома.

- Напали на нас! - рявкнул ему Уги-Уги, шагая по развороченному навесу. - Один ты здесь? Другие где?
Охранник лишь хлопал глазами, пялясь на повелителя. Потом взгляд его метнулся вверх; толстяк обернулся: в окне, из которого они с Нахакой только что выбрались, возникли два лица. Первое принадлежало Брому Бому, второе - Лену Алоа.
- Убей его! - заорал Уги-Уги и побежал вперед, на ходу схватив пытающуюся подняться Нахаку за волосы.
Онолонки уже пришел в себя. Хозяин не уточнил, кого именно из этих двоих надо убить, и туземец, метнув пуу в Лен Алоа, бросился следом за Уги-Уги.
Сзади послышался крик, на ходу толстяк оглянулся, увидел, что в окне теперь маячит лишь голова Брома Бома, а из-за угла дома показалось несколько желтоглазых метисов. Монарх поставил Нахаку на ноги, отпустив ее волосы, побежал дальше.
Не зная, следуют ли наложница и охранник за ним, он промчался мимо ряда высоких кустов, повернул, брюхом вломился в хлипкую калитку, сметя ее, понесся вдоль залитой солнцем улицы поселка. Телеса его сотрясались, ходили волнами, пухлые ступни молотили дорожную пыль, дыхание с хрипом вырывалось из разинутого рта - уже много лет монарху не доводилось бегать.
Он заметил свою охрану - трупы лежали в ряд на краю улицы, из груди каждого вертикально торчал толстый кол. Бром Бом с Лен Алоа подошли к вопросу основательно и все заранее продумали; подручных Бога, скорее всего, объявили демонами.
На пути возникли четверо, вооруженные копьями и ножами, да еще и с факелами в руках. Выхватив из кобуры пистолет, монарх выстрелил в лицо одного, затем сжался, пригнул голову, с сиплым ревом устремился дальше.
Уги-Уги не видел, как из-за его спины прилетел топорик и прорубил плечо другого метиса. По скользкой от масла груди чиркнули чьи-то ногти, кто-то безуспешно попытался ухватить его за плечи, факельный огонь опалил волосы... и монарх вырвался на свободу.
Сзади раздался звук удара, крик, потом стон и еще один крик, но толстяк не стал оборачиваться.
Он остановился лишь перед высокой оградой провала, раскрытыми воротами и дощатым настилом, на конце которого была корзина с веревкой. Повернувшись, Уги-Уги увидел Нахаку и онолонки - они тоже прорвались. Плечо девушки украсили глубокие царапины, охранник был ранен в левую руку, кровь текла по лицу. Сзади спешили люди с копьями и факелами, среди них выделялась длинная фигура Брома Бома, облаченного, как обычно, в белое покрывало с алой каемкой, обнажающее одно плечо. Монарх поворотился влево, вправо. Головы обитателей поселка мелькали со всех сторон, за изгородями и кустами. Бром Бом потряс копьем и прокричал что-то. Уги-Уги попятился. Темно-синее заплывшее лицо его, усеянное капельками пота, почернело от прилившей к голове крови. Подбежавшие наложница с охранником глядели на хозяина. Отвернувшись от них, он сделал шаг к настилу, и тут прилетевший откуда-то камень угодил монарху в затылок.
Окончательно Уги-Уги пришел в себя, лишь когда ощутил запах гношиля. Всхрапнув, он раскрыл глаза, застонал, пытаясь согнуть руки, но не в силах сделать это. И понял, что стянут со всех сторон: тело обмотано плотными слоями ткани, так что свободным оставалось лишь лицо. Монарх лежал возле провала. На фоне бьющего оттуда желтого светового столба он видел голову склонившегося Лен Алоа - гончий Верхних Земель обмазывал щеки пленника гношилем, сильно вдавливая его в кожу.
- Что делаешь, отступник? - просипел монарх. - В преисподнюю захотел?!
У Лена отсутствовала нижняя часть правого уха - должно быть, брошенный охранником топорик срезал его.
- Убью вас всех! - неистовствовал монарх, в то время как гношиль булькал и пузырился на его лице. - Разорву, в крови утоплю, сожру заживо!
Алоа оскалился, склонившись ниже, прошептал:
- Лишь жертва спасет нас.
Очень скоро стало ясно, что имеет в виду метис: запеленутого, будто мумию, Уги-Уги поставили на колени в длинную корзину на краю настила. Бывшие подданные выстроились в два ряда, а Бром Бом вместе с Алоа и двумя высокими туземцами провели между ними онолонки и Нахаку, на телах которых темнели кровоподтеки. Руки у охранника были связаны за спиной, оба шли пошатываясь.
Лицо монарха пылало, запах наркотика кружил голову. Он начал подвывать, слизывая комочки гношиля, до которых мог дотянуться языком, покачиваясь и скрипя зубами, пока не опрокинулся на спину. Корзина накренилась и чуть не упала с настила, но Лен Алоа ухватил ее за борт. Онолонки остался на досках, а туземку толкнули внутрь, после чего Бром Бом выкрикнул что-то - монарх не расслышал, что именно, в голове его гудело.
Ему показалось, что где-то неподалеку зазвучала музыка - возможно, она раздавалась лишь в его сознании, а может быть, это Бром велел играть нескольким владеющим примитивными инструментами туземцам. Лежащий на дне корзины пленник не видел, как люди опустились на колени и склонили головы. Он вдруг захохотал, потому что понял: его приносят в жертву! Но кому? Быть может... ему самому? Или Лану Алоа, богу Нижних Земель?
Кто-то пнул корзину: соскользнув с края настила, она закачалась на веревке, медленно опускаясь. Нахака, скуля, повалилась на своего повелителя.
Когда днище корзины ткнулось в каменный выступ, вверху перерубили веревку, и она упала следом. Обнимая хозяина за плечи, наложница лежала на нем и рыдала, а он молча глядел вверх, лишь тихо сопел.
Донесся крик, и что-то большое полетело вниз. Зрачки Уги-Уги расширились, он замычал, стараясь перевернуться. Туземка подняла голову, оглянулась и вскочила. Выпрыгнув из корзины, навалилась на борт, безуспешно пытаясь оттащить ее в сторону, потом, наоборот, надавила и в конце концов перевернула на бок. Выкатившийся наружу монарх чуть не сверзился в провал - замер на самом краю выступа, вращая глазами.
И все же Нахака спасла его от смерти или увечья. Через мгновение после того как корзина перевернулась, все еще связанный онолонки, живот которого был проткнут кривым копьем, рухнул на спину там, где она только что была. Во все стороны брызнула кровь; Нахака завизжала.
Уги-Уги понял, что произошло, хотя не видел этого. Он лежал спиной к корзине, скосив глаза. Ниже был еще один каменный выступ, куда монарх в приступе извращенного остроумия приказал посадить Диша Длога, чтобы глаза парализованного торговца видели прииск и все то богатство, которого он лишился.
Выступ маячил темной узкой тенью в дрожащих потоках едкого, разъедающего пространство света. На камнях валялось перевернутое кресло, из сиденья торчала стрела. Торговца там не было.
Впрочем, у монарха Суладара сейчас хватало других забот, чтобы раздумывать над судьбою бывшего партнера.
- Низвергнуты... - простонал Уги-Уги. - Мы низвергнуты! Эй, девка! Развяжи нас быстрее!

Глава 3

От болота между деревьями текли облачные ручейки - словно белая сетка накрыла землю по другую сторону расселины. Арлея шла за Эрлангой, плечом к плечу с Лигом. Юнга, повесив пушечку на спину, размахивал тесаком, круша ветви и молодые стволы. Из зарослей перед ним то и дело вылетали жуки размером с куриное яйцо и, громко жужжа, уносились прочь; иногда с веток вспархивали бабочки, иногда проносились, тонко звеня, крылатые змейки.
- Скоро их догоним, ваш'милость, - пробормотал боцман. - Хотя...
- Что? - спросила она, разглядывая меняющуюся растительность.
- Они, может, всю жизнь по джунглям, а мы ж непривычны к этому делу, потому медленнее их... Или нет? Ежели они капитана тащат, - может, и догоняем все же. Следы, сдается мне, свежие, потому... - Его бормотание заглушил треск тонкого ствола, который Эрланга с корнем вырвал из мягкой земли. Отбросив дерево, здоровяк зашагал дальше, и Арлея с Лигом последовали за ним, но тут же вновь остановились: впереди был изгиб облачного ручья, такого широкого, что пришлось по очереди перепрыгивать.
- А вона другой. - Юнга ткнул пальцем влево, где за деревьями виднелся еще один поток.
- Много их тут, - согласилась Арлея. - Видите, вон еще... и дальше... Ладно, идем, идем!
Шелест звучал уже со всех сторон; бесчисленные облачные ручьи текли между стволами и зарослями в одном направлении, туда же, куда шли путешественники. Деревья теперь росли реже, стало немного светлее, воздух посвежел.
- Тихо! - шикнул вдруг боцман. - Не колоти ты!
Эрланга, кажется, получал детское удовольствие от того, что крушил своим тесаком стволы, ветви и лианы. Впрочем, деревьев на пути стало меньше, и прорубать просеку, чтобы двигаться дальше, нужды не было. Юнга замер, подняв оружие. Нежный тихий шелест множества пуховых ручейков несся отовсюду, но впереди он звучал громче, превращаясь в низкий гул.
- Ух! - сказал вдруг Эрланга и зашарил рукой на поясе, пытаясь выскрести из кобуры пистолет.
- Нет, погоди! - Боцман ухватил его за локоть, не позволяя достать оружие. - Стой... молчите теперь, они нас, кажись, не заметили.
«Они» были существами, которых Арлее видеть пока не доводилось... вернее, как тут же сообразила она, не доводилось видеть на суше, разве что в приготовленном виде. Девушка даже рот открыла, с изумлением разглядывая их.
Нечто среднее между кальмарами и большими облачными звездами. Хватаясь за ветви передней парой щупалец, они раскачивались, выбрасывая перед собой заднюю пару, мгновение летели в воздухе, затем хватались за ветвь впереди. Будто прыгающие по канатам акробаты из цирков, что иногда появлялись на Да Морана. У кальмаров были глаза и круглые рты, обрамленные кустиком коротких шевелящихся отростков. Целая стая, около десятка существ, скакала по веткам мимо...
Путешественники стояли неподвижно, провожая их взглядом. Вскоре треск и похрустывание веток, прогибающихся под весом тел, смолкли, и вновь со всех сторон донесся шорох облачного пуха.
- А... - начал боцман и замолчал. Арлея с Эрлангой повернули к нему головы. - На одном...
- Что? - спросила девушка, когда Лиг вновь умолк.
- Пояс, - разъяснил он наконец. - Пояс на одном был. Зеленый такой, в крапинку...
- Не могет быть! - удивился юнга.
Они помолчали, прислушиваясь к шелесту и вглядываясь в кроны.
- Может, расцветка просто у этих... этих зверьков такая? - предположила наконец Арлея.
- Может, - пробурчал боцман так, что стало ясно: нет, он уверен, что один из скачущих по деревьям кальмаров был опоясан ремнем.
Чем дальше, тем чаще ручьи сливались, образуя более мощные потоки, которые также соединялись друг с другом, - и вскоре уже путешественники шли по облакам, затянувшим землю равномерным слоем глубиной почти до колен. Эфир нес мелкие листья и сучки, пузырился, закручивался облаковоротами.
- Деревья другие совсем, - сказала Арлея, в очередной раз останавливаясь. - Глядите, я такого раньше не видела!
Из потока торчали широкие, но невысокие, в два человеческих роста, стволы бледно-желтого цвета. Нижняя часть лишена веток, зато прямо над головой горизонтально торчали толстые сучья. Поначалу сквозь них виднелось небо, но вскоре они переплелись так, что образовали нечто вроде почти сплошного яруса, по которому, наверное, можно было идти, словно по земле.
Устав, Арлея присела на торчащий из пуха пенек и прищурилась. Взгляду открывалось полутемное пространство между растекшимся по земле эфиром и ветвями. Звуки здесь были глухими, как в помещении с низким потолком; эфирный пух, казавшийся теперь бледно-серым и комковатым, сплошной массой двигался в глубину сумеречного пространства.
- Видели что-нибудь подобное раньше? - спросила девушка. - Я имею в виду, того болотного паука, или кто он был, и этих кальмаров, и деревья...
Боцман покачал головой, а юнга протянул:
- Не-е...
- И я не видела, - заключила она. - Хотя я ведь много чего не видела в Аквалоне, он большой. Но мне кажется... не знаю почему, мне кажется, что это все - не отсюда.
- Чего? - спросил юнга.
- Не из Аквалона.
- А! - Он кивнул, почесал лоб, затем нахмурился и спросил: - Так эта, ваша милость... чего это значит, я не пойму? А откудова тогда?
- Не знаю. Но, может... Ладно, пошли. Здесь, наверно, много таких диковин, если из-за каждой останавливаться... И что это шумит там впереди?
Вскоре уже поток сбивал с ног, пришлось идти, хватаясь за стволы и торчащие из облаков накрененные течением кусты - тоже необычные, украшенные листьями сплошь в багровых прожилках. С ветвей свешивались тонкие, как бечевки, лианы, полосы мха и какие-то осклизлые сетчатые лоскутья растительного происхождения - Арлея, оступившись и попав ногой в скрытую под пухом неглубокую яму, случайно ухватилась за один из них и тут же отдернула руку: он был неприятно липким и кололся.
- Навроде паутины это, - сказал боцман, показывая на несколько приставших к лоскуту крупных мух и жуков.
Сделав еще шаг, Арлея споткнулась о кочку и упала на одно колено. Лиг протянул ладонь, но она выпрямилась сама.
- А там светло, - заметил боцман.
- Эге, - согласился юнга.
В нескольких десятках шагов впереди необычные джунгли заканчивались. Там висела густая пелена снежно-белого, пронизанного лучами тумана.
- Не добредем туды, - решил Лиг, сделав еще несколько шагов и обеими руками ухватившись за желтый ствол. - Шибко оно теперь несет ...
Поток и вправду стал очень сильным, так что идти было совсем тяжело. Арлея, привалившись плечом к дереву, нажала на кору пальцами - та чуть прогибалась и напоминала бархатистую, покрытую коротенькими ворсинками кожу.
- Эрл! - обратился Лиг к юнге. - Слышь, давай наверх залазь.
- Чего? - удивился здоровяк, которому уже давно приходилось передвигаться, сгорбившись и наклонив голову вперед, так как полог веток был слишком низок для него.
- По сучьям пойдем, - разъяснил Лиг. - Иначе снесет. Давай, ты самый высокий - погляди, что там, а после все заберемся...
- Понял! - откликнулся юнец. - Тока это... пушку подержите кто, с ней несподручно.
Стоявшая ближе к нему девушка сказала: «Давай я», - и приняла из рук Эрланги оружие. Пришлось крепко прижать ствол к животу, такой он был тяжелый.
Юнга достал из ножен тесак, слегка присев, глянул вверх, вскинул руку и вонзил клинок, будто в деревянный потолок. Поковырял там - сумрак пронзила полоса света. Срезав несколько ветвей, переплетенных, как нити в ткани, юнга убрал оружие, взялся за края отверстия, подтянулся, засовывая голову... и, вскрикнув, улетел вверх.
Арлея охнула, Лиг крякнул. Из-за веток донеслось сдавленное проклятие, треск, звук удара, а потом вновь стало темно, когда что-то массивное перегородило прорубленное Эрлангой отверстие.
Лиг закряхтел, когда подошвы сапог уперлись ему в спину. Он стоял на четвереньках, а девушка - на нем, крепко держась за срезанные ветви, сочившиеся густым янтарным соком. Слыша тихое сопение, она выглянула, просунула в прореху локти, подтянулась и села на краю так, что ноги остались внизу.
Здесь было куда светлее. Рядом на боку лежал Эрланга и рассматривал поверженное им существо - лиловую тушу с щупальцами. Из пухлого бока торчала рукоять тесака, рядом виднелось несколько глубоких ран. Когда хозяйка появилась, моряк перевел на нее взгляд, ткнул пальцем в страшилу и недоуменно пожал плечами, брезгливо морщась. Девушка глянула вниз. Лиг отряхивал руки от эфирного пуха, горлянка стояла рядом, прислоненная к стволу.
- Давай сюда, - шепотом велела Арлея.
Ветви образовывали переплетение настолько плотное, что оно, должно быть, могло выдержать вес большой толпы. Стволы деревьев торчали из него - голые, увенчанные лишь пучком коротких веток с большим овальным листом на конце каждой. Листья тихо шелестели. Окружающее напоминало не лес, но скорее песчаную пустошь, для чего-то утыканную желтыми столбами.
В отверстие забрался Лиг, а девушка присела, разглядывая поверженную юнгой тварь. Та напоминала одновременно улитку и паука: округлое тело, щупальца под ним... и торчащая из спины верхняя часть кальмара, у которого были свои, более короткие щупальца. Тварь лиловая, кальмар - желтовато-зеленый, в мелкую коричневую крапинку. Она - лоснящаяся, будто шкура густо смазана маслом, он - с влажно поблескивающей мягкой кожей, как на животике у большой болотной лягушки. Тварь пухлая, оболочка натянута, кальмар - с обвисшими складками. Он напомнил Арлее свернутую жгутом большую половую тряпку с глазами.
И он не сидел на спине твари. Нет, скорее...
Лиг, на коленях подобравшись ближе, щелкнул языком, рассматривая эту картину. Девушка растерянно покачала головой.
- Ты видишь? - прошептала она. - Эта медуза... медузоид... Он в него...
Нижняя часть кальмара как бы вросла в летающего медузоида. Нет, в спине твари не было дыры, но она... Арлея пошевелила губами, пытаясь сама для себя сформулировать, описать то, что видели глаза. Плоть медузоида будто расступилась, впитав, вобрав в себя примерно треть кальмарьего тела - они не слиплись, но стали единым целым, будто смешались. У твари имелось около дюжины щупальцев, у кальмара всего четыре. Два из них кончиками были тоже погружены в спину, будто с их помощью наездник управлял тем, кого оседлал. Зато два других щупальца, все еще мелко подергивающихся, распластались по ветвям... и возле одного из них лежало копье.
Вскоре выяснилось, что это не простое оружие. Эрланга, более-менее пришедший в себя, уселся, вытянув ноги, взял копье и положил себе на колени.
- Оно тоже живое! - воскликнула Арлея, рассматривая длинное хитиновое образование, почти треугольное в срезе, с утолщением-тельцем на одном конце и крупными зазубринами на другом. - Нет, было живым, а теперь... вроде мумифицированное, да?
- Муми-чего? - спросил юнец. - А тут, глядите, глазки у него. Тока узкие совсем и еще теперь твердые, во дела!
- Его как-то высушили, - предположила девушка, - а древко с наконечником - это на самом деле его язык, просто очень длинный. Туловище маленькое, а язык...
- А, точно! - обрадовался Эрланга, наконец сообразив. Он привстал, взмахнул копьем, затем добавил: «Удобно», - и забросил на плечи котомку.
- Пушку не забудь, - проворчал Лиг, беря свою поклажу. - Ну что, ваш'милость, идем? Оно все чудно€е, конечно, но бабы те крашеные вместе с капитаном все дальше от нас, надо за ними топать, раз уж так далече зашли.
Ветви слегка прогибались, но это почти не мешало. Путешественники обошли сросшегося с кальмаром поверженного медузоида, из ран которого сочилась прозрачная пузырящаяся жижа, и направились между деревьями в ту сторону, где внизу увидели стену пухового тумана. Под юнгой ветви прогибались куда сильнее, чем под спутниками, - он топал будто по натянутому одеялу, которое почти на пол-локтя вдавливалось под его весом.
Путешественники успели пройти совсем немного, когда Лиг вдруг остановился и принялся чесать затылок.
- Что? - спросила Арлея, выглядывая из-за его плеча. - Эрланга, стой! Лиг, что ты там углядел?
- А ведь ветви в одну сторону... - проворчал боцман, садясь на корточки. - Глядите, ваш'милость... те, что назад, против нашего движения, - те короткие, а те, что вперед, - они длиннючие, а?
Арлея, присев рядом, несколько мгновений не могла понять, о чем он говорит, но после сообразила. Образующие полог ветви были разной длины и росли по определенной системе: в одну сторону тянулись короткие, в другую - длинные. Она подняла голову, глядя вперед, потом сказала:
- Светило там, куда мы идем. Может, это как... ну, как мох? Растет на стволах больше с той стороны, где холоднее, потому что ему тепло не очень-то нравится, он влагой питается, а свет ее выпаряет? А тут наоборот - длинные ветви там, где света больше...
- Может, и так, - согласился боцман, выпрямляясь. - Да токмо чересчур уж они длинные. Как лианы... о, а вон лиана, точно! И вторая! И еще!
Впереди, примерно на высоте головы, от ствола горизонтально шла лиана, дальше виднелась другая, потом третья - Арлея поймала себя на мысли, что они напоминают протянувшиеся параллельно балки, на которые теперь осталось уложить доски крыши.
- Совсем необычно, - сказала она. - Идем, кажется, сейчас увидим, наконец, что это там шумит.
Гул звучал совсем близко. Еще несколько шагов - и путешественники вошли в пелену пухового тумана, теплую, пронизанную светом. Туман поднимался снизу, из-под веток... которые вдруг закончились. Вернее, исчезли вплетенные в полог короткие поперечные ветви, а длинных продольных стало гораздо меньше. Они резко изгибались, уходя из-под ног. Впереди был каменный склон. Не отвесный, но крутой, по нему скатывался поток эфира - настоящий облакопад.
- Ложись! - рявкнул Лиг, падая на живот. - Да не торчите вы на виду, лягте быстро!
Склон выводил в небольшую долину, притаившуюся посреди джунглей Гвалты. Внизу был облакоем, эфирное озеро, слева и справа берега его венчали два заросших травой покатых холма. Открывшийся с вершины пейзаж посверкивал, переливался яркими красками под лучами светила, помигивал искрами, слепил глаза.
Протянувшиеся от желтых деревьев длинные ветви и лианы образовывали нечто вроде древесной сетки над широким потоком облаков, с шумом текущих вниз с крутого уклона. Она шла наискось, под склоном изгибалась и тянулась дальше над озером.
Арлея подумала, что желтые деревья были чем-то вроде щупалец, которые чужое пространство распластало по Аквалону вокруг себя. А внизу, за облакоемом, находилось тело незнакомого мира.

* * *

Предыдущая страница 3 Следующая страница


Бешенство небес 4

Уги-Уги толкнул слабо упирающуюся Нахаку перед собой - сделав несколько семенящих шагов, она остановилась посреди пещеры. Огляделась, закрыла лицо узкими ладошками и опустилась на колени, чтобы не видеть окружающего. Стоящий за поворотом короткого каменного коридора монарх прислушался, не услышав ничего подозрительного, вошел следом.
И увидел мертвецов. Причем часть их не лежала на полу, но короткими кривыми копьями была пригвождена к стенам, которые, насколько толстяк знал, состояли здесь не из камня.
Судя по открывшейся картине, в пещере произошло нешуточное сражение. Примерно две трети трупов принадлежали охранникам, хотя иногда трудно было отличить надсмотрщика от раба - разве что первые менее грязные и тощие.
Нахака застыла, сидя с поджатыми ногами. Разглядев в дальнем конце пещеры широкую дыру, Уги-Уги направился туда, на ходу схватил девушку за волосы, заставил ее встать и потащил за собой. Монарху хотелось есть и пить, а разум его бунтовал: уже долгие годы он не отказывал себе ни в чем, выполняя малейшую прихоть своего привыкшего к неге тела и любой каприз своего извращенно-изобретательного рассудка. И вдруг - он низвергнут, его не окружает толпа заботливых слуг, к нему не бегут с подносами, кувшинами, опахалами и маслами по первому зову, никто не охраняет монарха, и лишь девчонка, слишком тупая, чтобы от нее могла быть хоть какая-то польза, все еще с ним...
Толстяк остановился, услыхав шум впереди. Кажется, отсюда недалеко было до места, где несколько рабов добывали последние, самые мелкие алмазы, ну а дальше уже начинался спиральный туннель, опоясывающий провал и ведущий к пещере с алтарем сближенцев.
Коридор здесь круто поворачивал; толстяк, схватив Нахаку за плечи, поставив перед собой, пихнул в спину. Чуть не упав, девушка сделала несколько шагов и скрылась из вида. Через мгновение раздался вскрик, полный ужаса, а после - глухой топот, хруст, дробный перестук... Уги-Уги решил было, что лучше ему пока остаться за поворотом, а то, может, и отступить назад... Он даже повернулся - и увидел, как по коридору к нему приближаются измазанные грязью мужчины в набедренных повязках, с палками и ржавыми ножами в руках. По дороге сюда он и Нахака миновали пару отверстий, слишком узких, чтобы толстяк мог пролезть в них. Скорее всего рабы появились оттуда. У него имелся пистолет и другое оружие, но Уги-Уги решил не использовать его пока, ведь боезапасов не было. Один раб что-то глухо сказал другим, и они побежали, хотя не очень быстро: слишком уж были измождены.
Толстяк достал пистолет и нож, попятился, слыша за спиной все те же звуки, развернулся и прыгнул в пещеру, которой заканчивался коридор.
Нахака исчезла; перед ним на пауноге восседал Владыка Нижних Земель. Кончики трех расправленных веером щупальцев были погружены в шеи под затылками троицы рабов. Одновременно переставляя ноги и размахивая руками с зажатыми в них дубинками, марионетки защищали Лан Алоа от небольшой толпы рабов, которым приходилось сражаться на два фронта: с другой стороны, спрыгивая с завала камней под стеной, на них наседали длинноволосые безумцы с уродливыми полузвериными лицами и ярко-рыжими глазами.
Уги-Уги знал про безкуни - это были они. Монарх остановился в растерянности, не зная, что предпринять. Тут один из рабов вонзил нож в живот управляемого пауногом человека. На марионетку это особого впечатления не произвело, он не вскрикнул и даже не вздрогнул, хотя клинок погрузился до рукояти. Дубинка опустилась на голову раба и размозжила ее - но потом человек-кукла сбился с шага. Лан Алоа мог подчинить его разум, но не способен был поделать что-нибудь с повреждением внутренностей. Двое других все так же отбивались от рабов, а движения раненого стали вялыми. Руки повисли вдоль тела, дубинка упала. Еще мгновение он стоял, затем кончик щупальца выскользнул из раны в затылке, и тело повалилось на пол.
В просвет между двумя марионетками нырнул высокий худой лигроид, краснокожий с Прадеша. Успев заметить блеснувший в его руке стеклянный нож, Уги-Уги метнулся вдоль стены, мимо наседающих на рабов безкуни и завала камней, стараясь обогнуть место сражения по широкой дуге. Увидев еще один проход, помчался к нему, на ходу оглянувшись. Лигроид сумел забраться на паунога. Крепко обхватив пухлое тулово ногами, он сидел позади Лан Алоа, одной рукой сжимая шею Владыки Нижних Земель, а другую, с ножом, занеся над его головой. Тварь покачивалась, внутри нее что-то булькало. Алоа, выдернув запястья из складок на мягкой лиловой спине, пытался отбиваться, марионетки уже не дрались, со всех сторон окруженные рабами... Споткнувшись о тело раненого и чуть не упав, Уги-Уги достиг прохода и лишь тогда оглянулся еще раз: марионеток не стало видно, а пауног еще мгновение висел в воздухе, после чего рухнул на каменный пол и тут же оказался погребенным под грудой тел, над которой вдруг взметнулся полный гнева, отчаяния и ужаса вопль Лан Алоа.
Дальше монарх не смотрел. Он помчался вниз по плавно изгибающемуся туннелю, видя вокруг следы побоища и вопя:
- Нахака! Нахака, ко мне!
Наложница не отзывалась.

Глава 4

Обратный путь Гана преодолел быстро. Очутившись возле колонны и выставив из-за нее голову, он с удовлетворением понял, что Укуй еще не добрался сюда и не дал знать об опасности. Увидел он и другое: Камека не спустил в облака вторую лодку, где должен был ожидать возвращения своего врага. Тулага так и предполагал - онолонки с самого начала приказал туземцам убить пассажира, как только сокровища будут извлечены из эфирного пуха. А скорее даже не убить, но оглушить, чтобы привезти обратно на ладью и позволить расправиться с ним самому Камеке...
Так или иначе, Укуй мог появиться в любое мгновение, но неизвестно, откуда именно он вплывет в портик. Окон и дверных проемов сюда выводило несколько, так что подкараулить туземца не представлялось возможным, и потому Тулага, набрав полную грудь воздуха, опять ушел под облака.
«Небесные паруса» стояли не слишком далеко от святилища, Гана вынырнул под самым бортом. Положив ладонь на изогнутый железный щит, что прикрывал газовый куль, задрал голову: покато изгибаясь, борт тянулся на много локтей ввысь, и ни одного силуэта над ним видно не было. По железу спускалась кукурилла, двойная улитка, - пара липких мешочков на концах мускульной пружинки. Она кувыркалась, прилипая то одним мешочком, то другим - каждый, по сути, являлся отдельной особью, живущей в симбиозе. Редкие твари; мякоть двойных кукурилл хорошо залечивала раны, а если ее перемолоть и смешать с некоторыми другими веществами, превращалась в дорогостоящую специю.
Он поплыл к корме. Немного выше уровня облаков между двумя щитами был вонзен тонкий гвоздь. Вошел совсем неглубоко - щиты очень плотно подгоняли друг к другу, - но все же достаточно, чтобы удерживать вес надорванного у горловины большого кошеля, висящего на длинном шнурке.
Гана оглянулся на святилище, вновь посмотрел вверх. Подгребая ногами, чтобы плечи оставались над поверхностью, снял с гвоздя шнурок и перекинул через голову. Из кошеля достал желейный прямоугольник с почти сотней вонзенных в него световых игл, полученных в провале от бултагарца Траки Неса, хитиновую трубку и рукоять, похожую на тельце гигантского кузнечика с круглым розовым отверстием на конце. Когда Гана вставил ствол в рукоять, та тихо чмокнула. Фавн Сив сказал, что это называется «крон» - живой пистолет, стреляющий световыми дротиками.
Сжимая его в правой руке, Тулага добрался до лоцманского трапа, нижняя часть которого достигала облаков, и пополз. Сверху доносились приглушенные голоса и звук шагов. Пока что на ладье никто не встревожился.
Он преодолел треть расстояния, остановился, прислушиваясь, вновь стал подниматься. Живой пистолет был зажат в правой руке. Когда Тулага поднялся еще на несколько локтей, со стороны святилища донесся вопль.
Каким-то образом Укуй забрался на крышу здания и теперь, стоя на краю, кричал, размахивая руками. На ладье раздался ответный крик, затем топот ног.
Продолжая подниматься, Гана запрокинул голову, вытянул руку с пистолетом. Над краем борта возникла фигура, матрос наклонился... Пистолет чихнул. Дротик, оставляя за собой тонкую световую линию, пронесся вверх и впился в смуглую грудь. Заорав, матрос отпрянул, после чего раздался звук упавшего тела.
Спустя несколько мгновений на палубе воцарилась тишина. Гана за это время успел преодолеть оставшееся расстояние, но выглядывать не стал: скрючился под бортом, прислушиваясь. Быстрые шаги, что-то скрипнуло... вновь тихо. Гана выставил голову, поворачиваясь, скользя взглядом по палубе.
На носу громыхнул выстрел, пуля расщепила дерево рядом с подбородком. Стрелял капитан Тук-Манук - слева от рубки мелькнул его силуэт. Перевалившись через борт, Гана покатился по палубе.
Некоторое время он лежал, распластавшись на досках и глядя вперед. Затем осторожно поднялся, выпрямился во весь рост с кроном в вытянутой руке.
Ничто не шевелилось, он не видел ни одного человека. На ладье оставались двое матросов, боцман, капитан и Камека. И лишь последний принадлежал к племени онолонки - это внушало надежду. Отсюда Тулага не мог разглядеть носа ладьи. На палубе лежали несколько бочонков, ящики, бухты канатов, стояла лебедка... везде можно было спрятаться.
Он пошел вперед, очень медленно переставляя ноги. Левая рука расслабленно висела вдоль тела, правую он согнул, прижав локоть к боку. Со стороны святилища вновь донесся крик Укуя, и все стихло. Тулага бесшумно переставлял ступни по доскам, прислушиваясь. Тишайший шелест облаков, отдаленное хлопанье крыльев чайки, парящей где-то над рифами... Ветра не было, над облачными просторами Сна стояла жаркая, удушливая тишина.
Расплывчатая тень мелькнула у ног, и Гана вскинул руку. Световой дротик впился в шею матроса, который, перегнувшись через край наблюдательного гнезда, замахнулся багром.
Туземец со вскриком повалился вниз. Гана отпрянул, позволив ему упасть у своих ног.
Матрос дернулся и затих. Вновь все замерло на палубе ладьи. Постояв, Тулага направился дальше. Он не смотрел никуда конкретно, взгляд расплылся и был устремлен словно в пустоту - но таким образом улавливал куда бо€льшую часть того, что находилось и происходило впереди. Палуба и надстройки превратились в застывший светлый фон с расплывшимися по нему очертаниями предметов, малейшее движение сразу бросалось в глаза. А еще Гана не пытался вслушиваться, то есть не прилагал усилий к этому: все шумы слились и стали плоскостью, шершавой поверхностью, и каждый звук, который оказывался громче или резче других, обращался выступом, острой иголкой, внезапно выскакивающей из нее: он словно колол Гану, после чего его голова и ствол пистолета мгновенно поворачивались к источнику.
Когда он миновал мачту, впереди скрипнуло... Голова и рука дернулись, крон чихнул - матрос, привставший из-за бочонка с обрезом на изготовку, повалился на спину. Тут же из-за правого борта прыгнул боцман, до того висевший по другую сторону над облаками. Гана опрокинулся назад, выпустив крон, уперся согнутыми ногами в живот туземца. Кончик тесака пронесся мимо лица, царапнув щеку, вернее, серебристый шрам, оставшийся от вымазанной гношилем раны. Тулага резко двинул ногами, перебрасывая тело через себя.
Со стороны носа донеслось восклицание, топот. Гана прыгнул на боцмана, который, выпустив при падении тесак, попытался выпрямиться; навалился на него, толкнув лицом вниз, схватил оружие и вонзил широкий клинок между лопаток. Когда скатился с дергавшегося тела - громыхнул выстрел, пуля впилась в доски. Гана к этому времени уже стоял на коленях, протягивая руку к живому пистолету.
Он развернулся, поднимая крон и заваливаясь на спину, выстрелил - и одновременно подбегающий капитан, направив ствол в лоб Ганы, нажал на курок во второй раз.
Пуля прошла вскользь, выдрав клок волос вместе с тонким лоскутом кожи надо лбом, а дротик впился в живот моряка. Зрачки Тук-Манука мгновенно расширились, он сделал шаг, второй - из живота сочилась кровь вперемешку со светом, - взмахнул руками и замертво повалился на палубу.
Гана сел. Лоб саднило, на лицо стекала теплая струйка. Не увидев никого, - впрочем, между ним и носом оставалась еще приземистая рубка, - он на четвереньках подобрался к боцману. Зажав пистолет под мышкой, стащил с моряка матерчатый пояс и обмотал голову, затянув узел на затылке.
Очень медленно он пошел вперед, морщась от боли. Рана была поверхностной, но доставляла большие мучения. В голове слегка звенело, Тулага ощущал слабость.
Пройдя вдоль стены рубки, присел и быстро заглянул в раскрытую дверь, выставив перед собой пистолет... нет, внутри онолонки не было.
Скрипнула палуба. Гана резко выпрямился, поворачиваясь, краем глаз видя фигуру, - и замер, так и не вскинув пистолет. Он стоял возле угла рубки. Камека же находился у полубака; в левой руке держал пуу, в правой - стеклянный нож Тулаги и молча глядел на врага.
Они застыли, пытаясь уловить малейшее движение. Оба не моргали - чуть сощурившись, чтобы лучше видеть, неотрывно смотрели в глаза друг другу. Это длилось долго: время затаило дыхание, облачные перекаты заледенели, и Аквалон уже не летел между исполинских колонн, приближаясь к своей гибели, но повис в неподвижности над затянутой серым маревом далекой поверхностью.
Потом рука Камеки дернулась.
Онолонки успел первым.
Но допустил ошибку, решив убить врага его же оружием, использовав стеклянный нож, а не топорик, в обращении с которым имел куда больше опыта.
Тулага ощутил удар и резкую боль. Стеклянный клинок пробил плечо над сердцем, отбросил тело назад. От неожиданности пальцы сильно сжались на рукояти крона, указательный вдавил клапан-курок так, что тот целиком вошел в жесткую кожу живого оружия. Пистолет не просто чихнул - с клокотаньем и хлюпаньем выплюнул дротик, который, вонзившись в переносицу Камеки, целиком исчез внутри. Онолонки успел понять, что не убил врага, он даже попытался отвести в сторону левую руку, чтобы метнуть пуу. Голова его откинулась, на миг обратившись лицом к небесам, взорвалась - полыхнув ярким светом, разлетелась темно-красными сгустками и черепками.
Тело упало на палубу. Выпустив крон, Гана стоял под рубкой, ощущая тошноту и головокружение. Две горячие струйки текли по спине и груди, стеклянный клинок жег, как раскаленное железо. Кончик его, выступивший над левой лопаткой, глубоко вошел в дерево.
Мало-помалу в голове прояснилось, сердце стало биться спокойнее. Прикрыв глаза, Тулага обеими руками ухватил каменную рукоять и тщетно попытался вытащить нож. Сдавившие рукоять пальцы начали болеть от напряжения. Он расслабил их, помедлил немного, схватил вновь и дернул изо всех сил.
Брызнула кровь. Тулага упал на колени, привалившись плечом к стене рубки. Встал на четвереньки, свесив голову, пополз. Руки подгибались, перед глазами плыло, в голове прокатывались волны звона - то громче, и тогда окружающее пространство начинало бледнеть, растворяясь в тусклой синеве, то тише, и тогда предметы вокруг становились четче.
Корабельные коки часто выполняли еще и роль лекарей. Добравшись до камбуза, Гана нашел шкафчик с лекарствами и замазал раны мазью на основе облачного пуха, смешанного с целебной глиной и травами. Стянул плечо бинтом, перевязал голову. Обнаружив в соседнем шкафчике бутылку тростниковки, сделал несколько больших глотков прямо из горлышка.
Стало лучше. Рана на груди была не очень опасной, просто болезненной. К тому же она не сильно мешала движениям руки: сделанный в Тхае стеклянный клинок, более острый, чем даже хорошая новая бритва, аккуратно прорезал ткани, а не превратил их в лохмотья.
Ладья была в его распоряжении. Выбравшись обратно, Тулага первым делом поднял лежащий на палубе крон, после чего забрался на крышу рубки и огляделся. Больше здесь не осталось никого живого, хотя на безымянных рифах он был не один, где-то в святилище прятался Укуй...
Вскоре Гана различил одинокую фигуру на белой гранитной крыше. Моряк сидел на краю, свесив ноги, и глядел в сторону «Небесных парусов». Заметив человеческий силуэт, туземец радостно замахал руками и тут же, узнав Тулагу, вскочил.
- Плыви сюда! - прокричал он, но Укуй лишь попятился.
- Я не убью тебя! - продолжал Гана. - Эй! Вдвоем мы можем управлять ладьей! Слышишь, я не собираюсь тебя... - Он замолчал. Развернувшись, туземец побежал прочь и сразу исчез из виду.
Гана прошелся по палубе, сбрасывая тела за борт. Затем встал на носу, размышляя. Управлять эфиропланом в одиночку было невозможно, к тому же сундук с драгоценностями ратников сближения оставался там же, где лежал; а ведь Гана приплыл сюда не чтобы расправиться с командой «Небесных парусов», но за сокровищами...
Он все еще ощущал слабость и понимал, что соваться к пауногу сейчас нельзя - нужно поесть и хорошо выспаться. Гана сомневался, что Укуй отважится приблизиться к ладье, слишком труслив. В любом случае на ночь можно запереться в капитанской каюте, стащив туда весь находящийся на ладье порох, оружие, ножи из камбуза и все средства, при помощи которых можно развести огонь. Даже если Укуй заберется сюда, что он сделает, не имея возможности ни напасть на врага, ни уплыть на ладье, ни поджечь ее? Тулага поднял правую руку, разглядывая каменный свисток, привязанный к запястью коротким шнурком. Фавн Сив сказал, что при помощи этой штуки можно приманить паунога. Но не управлять? На то, чтобы научиться командовать этим существом, уйдет какое-то время. Обитающий под алтарем пауног отличался от тех, кого Тулага видел в провале посреди Гвалты. Но имелось и кое-что общее - например, складки, в которые можно вставить запястья...
Голова вновь начала кружиться, плечо ныло не переставая. В любом случае сейчас ему был необходим отдых, и Гана направился в камбуз, чтобы поесть.

* * *

Окутанный блеклым светом осколок чужого мира напоминал моллюска размером с дворец Рона Суладарского. Будто покатая гора, приземистая и с обширным основанием, высилась между деревьями по другую сторону озера. Желеобразное вещество испещряли расположенные на разной высоте отверстия, похожие на окна в многоэтажном доме. То и дело там пролетали медузоиды. Гору, испускающую бледно-желтое свечение, окутывали белесые нити, как если бы ветер принес откуда-то с неба паутину и швырнул на исполинский горб посреди джунглей. Впрочем, приглядевшись внимательнее, Арлея решила, что на самом деле все обстоит не так: это желейная гора произвела на свет нити, вырастила, выпустила из себя. Ближе к облакопаду они вытягивались, становились все более плотными, желтели, шли параллельными рядами над озером, потом наискось вверх, вдоль склона... и становились ветвями деревьев, по которым девушка, юнга и боцман добрались сюда.
- Вы видите? - прошептала она. - Это же... выходит, эта штука, моллюск этот здоровенный, сросся с нашими деревьями и... он как бы изменил их, сделал частью себя.
Спутники молчали; Эрланга вряд ли вообще что-либо понимал, а боцман лишь хлопал глазами, разглядывая неспешное движение множества тел, казавшихся на таком расстоянии крошечными: медузоиды и кальмары влетали или вползали в... во что? Поселение? Город? Иную среду обитания, каким-то образом сумевшую закрепиться посреди Гвалты?
В этом месте над джунглями возвышалось великанское желтое дерево с короткими ветвями, моллюск был словно надет на него: темное основание ствола смутно виднелось в его середине, а крона торчала сверху, прорвав полупрозрачную мягкую «спину».
- Вырастил, - сказал боцман, и Арлея оглянулась на него.
- Что?
- Этот... эта гора прозрачная вырастила дерево. Из себя вырастила, а?
Девушка вновь посмотрела. Рядом с кроной в воздухе висели какие-то вытянутые тела сглаженных очертаний, от них к ветвям тянулись едва заметные нити. Будто корабли, пришвартованные возле причалов, подумала она.
Еще раз окинув взглядом открывающуюся картину, Арлея окончательно убедилась в том, что густое дымчатое сияние испускает именно желеобразное вещество. Более того, создавалось ощущение, что свет являлся частью желе, как если бы эта прозрачная субстанция была тем же светом, только сжатым до состояния, когда он становился пусть и мягким, податливым, но вещественным. Четкой внешней границы у расползающегося вокруг моллюска рыжеватого облака не было, скорей оно напоминало бледный туман, который постепенно редел и в конце концов исчезал, уступив место обычному воздуху.
Сбоку, на самом краю зрения, что-то мелькнуло. Повернувшись, Арлея различила вдалеке нескольких полуголых женщин, смуглых до черноты, с раскрашенными в разные цвета лицами и перьями в волосах.
- Вижу их! - сказала она. - Эти, за которыми мы... они в туман заходят, в этот свет. А где капитан? Почему они Тео не тащат? Неужели убили по дороге и бросили?
- А вона, вверху... - произнес Эрланга.
- Где? - спросила она, рыская взглядом из стороны в сторону. - Что ты увидел?
- Да на дереве этом, на ветке он сидит, капитан-то наш.
Она поглядела - и наконец заметила Теодора де Смола. Некоторое время Арлея молча смотрела, затем поднялась.
- Ну конечно, он-то хорошо устроился, - пробормотала она сквозь зубы.
- Да выдержат они меня, точно, - заверил Эрланга и для пробы топнул ногой по ветвям-лианам. - Там же шел по ним, так чего б и дальше...
Арлея возразила:
- Там они переплетены были, а над склоном, видишь, рядами тянутся... Пушка тебе не мешает?
- Та не... - протянул он, садясь на корточки, а после верхом на лиану, что тянулась вниз, к озеру. Юнга стал сползать на заду, с горлянкой за плечами, свободной рукой держась за соседнюю лиану, которая находилась в паре шагов правее.
Арлея и Лиг, все еще стоя на вершине, переглянулись.
- Ну так чего, и мы тоже... - сказал боцман.
- Давай, - неуверенно согласилась она.
Они быстро нагнали неповоротливого юнгу. Поток облаков шелестел, бурлил и пенился под ногами. Если бы склон был хоть немного более отвесным, спуск стал бы невозможен, но сейчас путешественники, хоть и с трудом, сползали к облакоему, под которым виднелся ряд невысоких желтых деревьев - именно там лианы меняли направление, вновь становились горизонтальными.
По дороге Арлея еще раз взглянула на крону растущего посреди желейной горы дерева. Она отчетливо увидела самую длинную и прямую ветвь и восседающего на возвышении Тео Смолика. Вокруг было несколько женщин. Арлее показалось, что они, во-первых, голые, во-вторых, стоят на коленях.
А еще ей показалось, что вид у Смолика крайне довольный - или даже самодовольный. Ну а то, на чем он сидел... быть может, трон? Хотя, наверное, эту подробность добавило уже ее воображение.
Ей даже стало обидно: хотя во время путешествия через джунгли они не испытывали каких-то особых лишений, но, кажется, капитану было сейчас куда лучше, чем его спасителям.
Вскоре выяснилось, что под склоном на краю озера находятся не деревья, а нечто вроде рогатин: вбитые в землю колья с расщепленными верхушками. Лианы были обмотаны вокруг них и тянулись дальше. Впереди шелестело озеро, дальний берег был окутан желтым туманом - он постепенно густел и превращался в желе, из которого состояла гора. Там летали грушеобразные тела со щупальцами, иногда сквозь желтую муть проступали силуэты кальмаров. И двигалось еще что-то, совсем небольшое и быстрое...
Из-под кола вдруг взлетел медузоид, вынырнул прямо из облаков. Зарычав, Эрланга выхватил нож и в два счета раскромсал беднягу на кусочки. Арлея только успела моргнуть, как месиво, в которое превратилась тварь, уже вскипело пузырящейся пеной и, трепеща обрывками щупальцев, рухнуло обратно в озеро.
- Зачем ты? - растерянно спросила она, а затем с подозрением уставилась на здоровяка. - Слушай, а тот, вначале... он на тебя напал или ты его просто так порезал, как и этого? Ну того, который с кальмаром сросся...
Эрланга не отвечал, и девушка повысила голос:
- Чего молчишь? Ну точно, он тебе вреда не собирался причинять, а ты...
- Мерзкие гады они! - почти выкрикнул юнга в ответ. - Не могу даже глядеть на них, ваша милость! Он же меня схватил, вверх дернул. Там бросил - и давай рассматривать, пялиться... Не этот, медузный, а тот, что на спине у него, - у тех же глаза есть, да такие... непонятные такие. Их всех пожечь надо вместе с этим... с горой этой прозрачной - взорвать всех!
- Ты их, наоборот, против нас так настроишь! Понимаешь или нет? Мы ж не знаем, не понимаем ничего про них, а ты... - Девушка опомнилась, сообразив, что говорит слишком громко и сама может привлечь внимание. Но она разозлилась из-за того, что увидела на ветке, разозлилась на Эрлангу и почему-то на ни в чем не повинного Лига. Вся затея, вся спасательная экспедиция показалась ей вдруг глупой и нелепой - заберутся они в крону этого дерева, а Тео встретит их словами: зачем пришли, уходите назад! Здесь тепло, кормят хорошо и бабы вокруг голые, не хочу никуда отсюда...
Она мотнула головой и спрыгнула с лианы. Опустившись до пояса в облака, направилась в сторону желейной горы - лианы оказались теперь на высоте плеч. Воздух пожелтел, хотя до светящегося тумана оставалось еще пару десятков шагов. Моряки тоже слезли и медленно пошли по сторонам от хозяйки. Мимо лица что-то пролетело, Арлея отпрянула, машинально взмахнув рукой, словно муху ловила. Остановившись, внимательно посмотрела перед собой, перевела взгляд на Лига, вновь глянула вперед.
В воздухе перед ней возникло нечто вроде расплющенного червяка: почти плоское тело без головы и хвоста, полупрозрачное, внутри усеянное бледно-зелеными пятнышками. Извиваясь, оно не то проплыло, не то пролетело наискось и пропало из виду - но неподалеку Арлея заприметила еще одно существо, а потом еще одно, другой формы, напоминавшее скорее жука.
- Ваш'милость, мы прям туда так и войдем? - спросил боцман.
Девушка и сама уже некоторое время размышляла над этим. Она остановилась, положив руку на лиану, которая теперь находилась ниже, на высоте пояса. Все трое поглядели вверх: закутанная в одеяло желтого света гора-моллюск высилась над ними.
Стало хорошо видно, что чужое пространство полно жизни. Там даже деревья росли. Свалившись на Аквалон, моллюск не сломал их, но как бы впустил, вобрал в себя, хотя высоты растений было недостаточно, чтобы, подобно центральному дереву, в кроне которого находился сейчас Тео Смолик, выступить над желейным веществом. Еще там виднелись темные силуэты и светящиеся сгустки, висящие на разной высоте, какие-то трубы и коконы, будто сотканные из ваты.
- Как добраться до капитана? - спросила Арлея. - Дикарки его туда затащили. А нам что делать? По-моему, эти... эти существа, медузоиды с кальмарами, не очень-то злобные. Просто войдем внутрь, до дерева доберемся, поднимемся, залезем по нему как-нибудь... Вот там уже придется с людьми разбираться, с серапихами то есть, которые вокруг Тео расселись. Но как-нибудь справимся, у нас ведь оружие. Заберем капитана, спустимся и уйдем. Никто нам ничего не сделает, правильно? - Она поглядела на спутников. Боцман с виду оставался спокоен, а вот у юнги лицо было серым. - Эрл! - повысила голос девушка. - Слышишь? Слышишь, что я говорю?
Он повернул к ней голову, при этом не отрывая глаз от плоского прозрачного тела, быстро плывущего мимо в потоке желтого света.
- Ваша милость... - пробормотал юнга, с ненавистью глядя на загадочное существо.
- Эрл, не вздумай бросаться там на них! Я понимаю, тебе не нравится, но... Короче, иди за мной, за нами с Лигом, и никого не трогай. Понял? Ты понял?
- Ага, - промямлил он наконец.
Кивнув, Арлея развернулась к прозрачной горе. До того места, где световой туман густел, оставалось совсем недалеко. Взявшись за рукояти пистолетов, она вздохнула и сделала шаг. Но второй сделать не успела.

* * *

Пещеру озаряли большие, размером с человеческую голову, прозрачно-зеленые наросты, кругами растущие на своде. Под ними стояли хижины из веток и камней, лежали тела мертвых рабов и надсмотрщиков.
Уги-Уги присел под хижиной, осторожно выглядывая из-за угла, затем вскочил и перебежал к возвышению из глыб, уложенных неподалеку от каменного строения, в котором, насколько помнил монарх, обитал Лан Алоа.
На круглом алтаре был распят надсмотрщик-метис: запястья и ступни пробиты железными штырями, концы которых глубоко вошли в мягкий камень. Уги-Уги окинул мертвеца быстрым взглядом, посмотрел назад, на разрушенные ворота, через которые проник в пещеру, и тяжело полез на алтарь. Темно-синие телеса заколыхались, беглец мучительно скривился, вытянувшись на цыпочках, но не смог дотянуться до свисающего со свода большого округлого кисляка. Глянув под ноги, монарх упер ступню в грудь мертвеца, приподнялся, вторую ногу поставил на живот. С трудом балансируя, вскинул пухлую ручку и кулаком ударил по кисляку, с которого сочился зеленый свет, сбил его на пол. Соскочив, монарх упал на колени и принялся пожирать кисляк. Тот был большим, сочным и пищал на зубах, а по вкусу напоминал мякоть парусного моллюска, политую добытым из тростника сахарным сиропом.
Чтобы утолить голод, Уги-Уги понадобился бы десяток таких моллюсков, да еще и полная тарелка вяленых этикеней, но, по крайней мере, у него перестала кружиться голова и прошла жажда. Когда он уже дожевывал последние кусочки, то и дело икая и пуская изо рта тусклые пузырьки света, со стороны ворот в пещеру проник шум. Сплюнув, Уги-Уги попятился на корточках, напоминая кожаный куль эфироплана, у которого выросли короткие, заплывшие жиром ноги и руки. Привстав с пистолетом на изготовку, монарх увидел, как в пещеру вбегают рабы во главе с тем самым лигроидом, который первым запрыгнул на паунога. Монарх не сразу узнал предводителя бунтовщиков - на макушке того каким-то образом удерживался скальп из длинных, маслянисто-черных волос Лан Алоа.
Рабов осталось едва ли полтора десятка, остальные погибли в схватке. Лигроид что-то выкрикнул, беглецы рассыпались в разные стороны, наклонились и сразу выпрямились. Одновременно в пещеру вбежало множество безкуни, и тут же со всех сторон в них полетели камни. Раздался стук, несколько желтоглазых упали. Краснокожий закричал вновь, рабы помчались в сторону алтаря и притаившегося за ним монарха.
Тот не медлил. Пол этой пещеры был слегка наклонным, в нижней ее части виднелся полутемный зев, скорее всего, начало очередного коридора, который вливался в сеть туннелей, окружавших провал. Там запросто можно было потеряться и погибнуть, но выбора не было, и монарх побежал прочь от рабов.
Прислушиваясь к мягким тихим шагам, он притаился в полутьме, нарушаемой лишь свечением сморщенного кисляка. Лабиринт мягкого камня здесь заканчивался, дальше лежали громадные пласты желе с протянувшимися между ними и сквозь них изогнутыми трубами, полостями и повисшими над зеленоватой бездной укромными пещерками. Там, в бесконечных глубинах, шла тихая потаенная жизнь, но здесь, на границе мягкокаменных и желейных массивов, было пусто и тихо. Уги-Уги сидел в глубокой нише, притаившись, будто огромная жаба, мягкое жирное чудовище, готовое в любой миг выпростать длинный липкий язык и слизнуть пролетающую муху, зазевавшегося кузнечика или жука.
Он вслушивался в шаги и готовился прыгнуть на того, кто шел мимо.
Человек приблизился - и толстяк тяжело выпал из ниши, расставив руки, в одной из которых был пистолет. Нахака вскрикнула, когда хозяин подмял ее под себя. Ноги девушки подкосились, и она очутилась под громоздким телом, которое навалилось сверху, вдавило ее в пол.
- Ты? - выдохнул Уги-Уги, садясь. - Хотела сбежать от нас?!
Он ударил ее, лежащую на спине, по левой щеке - раз, второй, потом тыльной стороной ладони хлестнул по правой скуле, затем, сжав руку в кулак, обрушил его на лицо. Голова Нахаки моталась из стороны в сторону, глаза были закрыты, она не издавала ни звука. С разбитых губ текла кровь, и наконец монарх понял, что наложница потеряла сознание - скорее всего, сразу же, как только упала на пол.
Он сел и огляделся. Посмотрел на неподвижно лежащую девушку. Струящийся снизу, из желейных глубин, свет обтекал тело, тонкие лучики пробивались сквозь спутанные волосы, окружая голову ореолом мерцания. Уги-Уги шумно вздохнул, встал на колени и, склонившись над Нахакой, впился губами в ее окровавленный рот.
Позже, когда она пришла в себя, сверху донесся звук шагов: толпа людей спешила оттуда, и беглецам пришлось спускаться, чтобы избежать новой встречи с рабами и безкуни. Уги-Уги волочил Нахаку за собой, изредка награждая ее пинками, ударами или щипками, а она молчала, лишь постанывала иногда. Уже долгое время монархом владело угрюмое злое недоумение, он не мог понять, как это возможно, чтобы в один миг все настолько изменилось: еще совсем недавно он был властителем архипелага и лишь Рон Суладарский мог приказать ему что-либо - как вдруг из хозяина мира превратился в жалкого беглеца, испуганного и голодного, трясущегося над своей жизнью... Разве такое может быть с ним, Уги-Уги? Да нет же, дело просто в том, что он нализался гношиля, слишком много втер его в свои распухшие от длительного употребления наркотика десны и теперь спит, видя один из тех ярких страшных снов, которые часто посещают человека, употребившего мозг серапиона. Он не в пещерах под прииском, но в своей постели, это не явь - грёза! Монарх шел по мягкому стеклу, полз по трубам, толкая наложницу перед собой, пересекал пещеры, продолжая недоумевать, не веря в происходящее, отказываясь верить. Нахака со страхом косилась на хозяина, который - обычно разговорчивый, лукавый, подло-жестокий, всегда готовый сыграть с ней, другими девушками или слугами какую-нибудь неприятную, болезненную шутку - стал теперь на редкость молчаливым, лишь иногда будто взрыкивал, ворочая головой, думая при этом о чем-то своем.
Они шли, а вокруг них, в перекрученных, уходящих вдаль желейных пространствах ползли световые черви, парили, медленно двигая щупальцами, сияющие медузы и катились шары рыхлого мерцания. Дважды монарх, преисполнившись вдруг какой-то яростной, мрачной решимости, овладевал наложницей, а потом бил, так что в конце концов лицо ее распухло, глаза превратились в узкие щелки. Затем, добравшись до рощицы прозрачных мягких деревьев, чьими корнями были погруженные в желе длинные световые жгуты, он невесть с чего вдруг вознамерился задушить ее - и почти преуспел в этом, но тут услышал шум, и лишь это спасло Нахаку. Из-за деревьев появились двое безкуни. Уги-Уги, чье лицо показалось девушке ликом безумного туземного божества, набросился на них с яростным ревом, одному прострелил голову, а второго буквально располосовал на куски своим кинжалом.
Это немного успокоило его. Нахака на протяжении драки стояла на коленях и глядела перед собой остановившимся взглядом; он толкнул ее ногой в грудь, опрокинув на спину, схватил за волосы и поволок через рощу. Ей было больно, но, по крайней мере, повелитель уже не пытался убить ее.
Вскоре они достигли провала.

Глава 5

Предыдущая страница 4 Следующая страница


5 Илья Новак, Лев Жаков

Укуй прятался у кораллового выступа позади святилища, когда туда прилетел демон.
Утро только наступило. Хромоногий туземец скрывался на рифах уже три дня, не решаясь приблизиться к ладье. Он почти не ел - поймал лишь пару рыбешек - и ничего не пил. Бодрствовавший полночи из-за голода и жажды, он только-только проснулся и еще плохо понимал, что происходит. Туземец привстал, зябко обхватив себя за плечи, увидел что-то большое вверху, свисающие с него шевелящиеся отростки - и заорал так, что на другой стороне рифов взвилась в небо стая чаек.
Демон, паривший над Укуем, выглядел как вытянутый мясистый валик, с которого свисала дюжина толстых щупалец. Большое мягкое тело лоснилось, по бокам его выступали два тонких горизонтальных уха. И самое удивительное - в задней части была труба! Не железная или деревянная, нет, она состояла из хитина с радужно посверкивающими вкраплениями - короткая, изогнутая кверху, выходящая прямо из плоти, на которой в этом месте виднелась пологая сморщенная впадина. Из трубы шел сизый дымок и растворялся в прохладном утреннем воздухе.
Еще у твари были усы, белые и длинные, как у кошки, но толщиной с палец. Несколько отростков торчали из передней части и слегка шевелились, будто гладили воздух. Два щупальца под брюхом держали сетку, где покоился сундук.
Верхом на демоне восседал страшный пассажир «Небесных парусов», тот самый преторианец, что сначала ни за что ни про что ударил Укуя палкой - голова, кстати, болела до сих пор, - а после, как уже давно понял туземец, убил всю команду, включая капитана, и даже ужасного кривобокого онолонки.
Укуй заскулил, согнулся, прижавшись лбом к граниту, зажмурил глаза и прикрыл голову руками, желая отгородиться от этой картины, спрятаться: с перепугу туземец решил, что если он не видит, то и его не видно.
- Эй! - прозвучало сверху.
Он застыл.
- Сюда смотри! - повторил тот же голос.
Принадлежал он, без сомнения, преторианцу, который, как выяснилось теперь, являлся еще и повелителем демонов... ну да, конечно, ведь именно демоны и помогли ему расправиться со всей командой, сообразил вдруг Укуй, а как же иначе? Никакой человек в одиночку не смог бы...
К спине его прикоснулось что-то мягкое и теплое. Туземец всхлипнул. А потом, внезапно осознав, что именно дотрагивается до него, застонал от ужаса, перевернулся на бок и наконец глянул вверх. Демон отплыл немного и снизился, так что щупальца согнулись, сундук опустился на риф. Преторианец хмуро рассматривал хромоногого.
- Убей Укуя... - вдруг прошептал тот в порыве отчаянной смелости. - Убей, но не мучай!
- Мне твоя жизнь не нужна, - прозвучало в ответ.
Несколько мгновений туземец пытался осознать услышанное.
- Не нужна... А те?
- Кто? - спросил преторианец.
- Онолонки. И капитан. И тот, кривой... Камека... Все?
Собеседник слегка пожал плечами.
- Не хотел убивать. Они мне мешали. Убили бы меня, если... Слушай, Укуй. Я сейчас улечу, а ты будешь дожидаться здесь. Тебе все равно в одиночку с ладьей не управиться. Но ты мог бы на лодке... Так я их продырявил, понял? Еда есть, значит, сиди на ладье и жди. Скоро или я назад прилечу, или люди здесь появятся. Я их предупрежу о тебе, чтоб не обижали. Будешь помогать им.
Укуй с самого начала этой речи кивал так, что чуть голова не отваливалась. По лицу его расползалась пока еще несмелая, но очень заискивающая и глупая ухмылка: туземец наконец осознал, что, быть может, повелитель демонов и не убьет его.
- Суладар хорошо знаешь? - внезапно спросил тот.
Лежащий на камнях еще некоторое время продолжал кивать, затем перестал, испугавшись, что разозлит преторианца.
- Да! - почти выкрикнул он, становясь на колени. - Укуй знает, Укуй много лет плавает!
- Когда незнакомые люди сюда доберутся - покажешь им, где Маумау. Тот остров, на котором гварилки живут. Знаешь его?
- Да, да, да! - кивал Укуй восторженно.
Преторианец оглядел его и шевельнул плечом. Хромоногий теперь испытывал такую благодарность к пощадившему его, что на глаза выступили слезы. На протяжении разговора, пусть вначале он и был очень напуган, а после ошалел от радости, Укуй кое-как рассмотрел демона. Помимо трубы, усов и щупалец, была еще одна интересная подробность: вытянутое тело перетягивали тонкие ремешки, между которыми плоть вздувалась пузырями. Казалось, ремни состоят из того же материала, что и труба, но, будучи тонкими, они и более гибкие. Те два отростка, которые Укуй поначалу принял за уши, были просто кожаными полукругами, стоящими торчком по бокам тела. Снизу гладкие, сверху они заросли не то бледно-зелеными волосками, не то мхом. Туземцу показалось, что ворсинки чуть светятся. Когда демон снизился, Укуй увидел складки, в которые были вложены запястья преторианца. Теперь, когда тот шевельнул плечом, тварь отлетела в сторону от сундучка, так и оставшегося стоять на рифах, и опустилась еще ниже.
Повелитель демонов спрыгнул с нее - длинное тело качнулось, внутри что-то булькнуло - и шагнул к сундуку. Частично освободив его от сетки, раскрыл крышку, покопался внутри и швырнул к ногам туземца что-то, блеснувшее в лучах светила. Укуй в первое мгновение не поверил своим глазам, а потом робко взглянул на преторианца, который уже вернулся на спину демона.
- Возьми себе.
И после этого он улетел, захватив сундук. Но Укуй не глядел вслед - он пялился на драгоценную статуэтку ратника Сближения, глазами которого были два небольших алмаза. В голове туземца кружился теплый искрящийся смерч из недоумения, недоверия и радости: он не только выжил - он разбогател!

* * *

Кто-то схватил ее за лодыжку и дернул так, что Арлея растянулась во весь рост, с головой уйдя в облака. Она брыкнула ногой, пяткой ударила во что-то мягкое, захлебываясь, визжа от страха, но вместо крика издавая лишь приглушенное бульканье, потому что эфирный пух забил рот, - и все-таки сумела вырваться. Привстав, увидела множество уродливых силуэтов в ярком дневном свете, размалеванные рожи, немытые патлы, горбатые спины, сплющенные или, наоборот, распухшие головы... серапцы, но не те, что похитили Смолика, - здесь были только мужчины. Должно быть, раньше они прятались в облаках, а теперь вынырнули вокруг путешественников и напали на них.
Но Арлею они упустили. На боцмана и юнгу разом набросилось сразу по несколько дикарей, а за девушку взялись всего двое, и они не ожидали отпора. Впрочем, позже она призналась сама себе, что отпор этот был вызван не решимостью и смелостью, но страхом.
Изо всех сил лягнув одного пяткой в живот, Арлея встала на колени, рванула с ремня пистолет - и лишь спустя мгновение поняла, что это нож. Вернее, ей все еще казалось, что она сжимает пистолет, хотя глаза уже видели заточенное лезвие, и в сознании два образа слились, словно пальцы обхватили какое-то необычное оружие: узкий клинок с тонким кровостоком и ствол как бы наложились друг на друга, соединились в одно целое. Плохо осознавая, что делает, все еще судорожно вдавливая указательным пальцем несуществующий курок, девушка подалась вперед и ткнула оружием перед собой.
Впервые она нанесла кому-то ножевое ранение. Глубокое, возможно, смертельное. Мгновение рука ощущала сопротивление, а после, прорезав кожу, нож мягко вошел в живот на две трети клинка, будто провалился в смуглое брюхо серапца.
Брызнула кровь, капли попали на пальцы и запястье. Ахнув, девушка выпустила оружие, опрокинулась спиной в пух, едва успев вдохнуть, провернулась вокруг оси и поплыла.
Ей повезло. Вокруг были серапцы, множество ступней упиралось в дно облакоема, множество ног, будто решетка с толстыми редкими прутьями, преграждало путь, но девушка - не зная, куда плывет, видя перед собой лишь погруженный в живую плоть клинок, - проскользнула между ними, не задев никого. Она плыла долго, а затем глубина стала небольшой, да и воздуха в груди уже не хватало, и Арлея вынырнула.
Вновь поднявшись на колени, она несколько раз вдохнула и выдохнула, хрипя и отплевываясь. Ошметки пуха полетали изо рта. Сзади доносился приглушенный шум; косые лучи светила отражались от облаков, слепили глаза. Дул ветер, было прохладно. На берегу озера высился поросший желто-розовой травой земляной горб. Оттолкнувшись ладонями от мягкого дна, Арлея встала, но не выпрямилась во весь рост, пригнулась, чтобы не привлекать внимания. Упав на четвереньки, преодолела горб и, оказавшись возле склона с облакопадом, выглянула. Желейная гора была теперь далеко, эфирный поток шумел почти над головой. На другом берегу виднелся еще один поросший травой холмик, дикари волокли к нему три тела, раненого серапца и моряков. Пленный-здоровяк вдруг задергался, замотал головой, и тут же подскочивший дикарь ударил его по макушке чем-то, напоминающим кость крупного животного.
Арлея лежала, все еще тяжело дыша, ощущая влажный привкус эфирного пуха во рту, наблюдала за происходящим. Серапцы быстро приближались к противоположному берегу озера, на облаках позади них расплывался красный след. Заметив это, девушка перевела взгляд на свою руку. Увидела кровь, мелкие темные брызги, усеявшие запястье, тыльную сторону ладони, пальцы. И поняла: только что она убила человека. В голове зазвенело, все вокруг поплыло, мир закружился - быстрее, быстрее - и она растянулась на склоне, уткнувшись лицом в траву.
Она ударила себя ладонью по щеке: сначала по левой, потом по правой. Каждый раз голова дергалась, внутри словно колокол бил, на глазах выступали слезы. Должно быть, щеки теперь стали красными, как у зардевшейся от первого поцелуя девицы, но, по крайней мере, она уже почти не ощущала болезненной слабости, наполненный ярким светом мир перестал плыть и раскачиваться, звон в голове стих. Почти стих - и Арлея для порядка еще сильно ущипнула себя за кисть, ту самую, на которой осталась кровь.
Отсюда она хорошо видела дикарей, расположившихся на другой стороне озера. Вокруг желейной горы по-прежнему плескался желто-рыжий свет, медузоиды и кальмары все так же пролетали и проползали там, занимаясь своими непостижимыми делами, - кажется, произошедшего на озере никто из них не заметил.
Слабость прошла, ее сменили стыд и презрение к себе. Ведь дикари сейчас убьют их! Пусть котомка осталась в облаках, но на ремне висят пистолеты, длинный кинжал, обрез, мешочки с боеприпасами... Достань оружие, заряди, возьми в каждую руку по пистолету, кинжал сожми зубами - и... Что бы сейчас сделал Тео Смолик? Набросился на дикарей, ворвался в толпу, тем более что она не такая уж и большая, пользуясь неожиданностью, перестрелял бы половину и заколол кинжалом еще парочку, освободил пленников... да еще бы и ухмылялся при этом, веселился, горланил бы какую-нибудь идиотскую пиратскую песню!
Встав на колени, она положила руки на оружие... и опустила. Нет. Она не сможет. Она плохо стреляет и еще хуже умеет орудовать кинжалом. Она не настолько быстрая, не такая уж ловкая: споткнется, потеряет равновесие, растянется во весь рост на глазах у изумленных серапцев, выпустив пистолеты... Что тогда они сделают с ней?
А что сейчас они делают там?
Девушка прищурилась, вглядываясь. Кажется, дикари раздевали пленников. Те были еще живы - вроде бы она разглядела, как лежащий лицом вниз боцман пошевелился. Серапцев примерно полтора десятка... Не выйдет, не получится справиться с ними! Ведь она всего-навсего женщина, и она боится. Она не может бороться с естеством! О чем тогда шел разговор с торговцами, Долки Зеленцем, Этти Слампом и Атонгой, когда они собрались купить торговый дом? Что она пыталась доказать после Тео Смолику? Что, в конце концов, доказывала самой себе - и всем морякам из команды, и Лигу с Эрлангой?
Сильно хлопнув ладонью по земле, она сморщилась, чуть не плача, представляя, как выглядела все это время, как, должно быть, ее воспринимал капитан, да и все моряки: девица, молодая и вздорная, заполучившая вдруг наследство папаши, решившая, что может наравне со всеми, наравне с мужчинами переносить тяготы путешествия, может стрелять и драться, и командовать... Но она не такая! Женщины не такие, природа предназначила их для другого, их тела и мозги... Все еще стоя на коленях, она положила ладони на свою не слишком большую, но рельефно выступающую под рубахой грудь. У мужчин мускулы, а у нее вот что. И еще другое, пониже... Так зачем она лезет туда, где нужно то, что есть у них, но нет у нее? Ей надо другое! Найти какого-нибудь мужчину, женить на себе - ведь она богата, желающие найдутся, можно выбрать самого подходящего - родить ему детей и жить счастливо! Зачем лезть...
Она упала плашмя, увидев, как серапцы подняли пленников над головами. Обувь с рубахами дикари забрали, оставив морякам лишь штаны. Оба были крепко связаны. Обращенные лицами к небу, они оставались неподвижными, хотя Арлея все же надеялась, что юнга и боцман еще живы.
Серапцы разделились на три группы. Одна осталась за холмом, две, подхватив пленников - Лига несли четверо, а Эрлангу шестеро, - быстро направились вдоль берега. Вооружение их составляли в основном дубинки да кривые копья, хотя некоторые держали ножи и другое отобранное у моряков оружие. Все дикари были уродливыми, все являли собой пародию на человеческий облик. Арлея наблюдала за ними, недоумевая, что они собираются сделать. Девушку пока не заметил никто.
Две группы обошли озеро и остановились там, где желтый свет густел. Если бы серапцы сделали еще примерно три десятка шагов, то добрались бы до желейного склона, но они опустили пленников на траву лицами кверху и стали возвращаться.
Незаметно для них подобраться к морякам Арлея не могла и поэтому оставалась на месте, кусая губы и мучаясь от бессилия. Дикари вернулись, кто-то сел на корточки, кто-то улегся под холмом. Трое, выставив головы над вершиной, неотрывно глядели в сторону горы. Среди серапцев выделялся один, с огромными ногами, напоминающими узловатые изломанные коряги - понять, где у него колени, было невозможно. Крохотная голова размером чуть больше кулака болталась на тонкой шее из стороны в сторону. Предводитель серапцев - а девушка уже решила, что это он и есть - держал старинное ружье, одно из тех, что когда-то в обход принятого белыми людьми закона завезли на Суладар чернокожие имаджины. В другой руке был пистолет Эрланги.
Тем временем из желейной горы вылетел медузоид с вросшим в спину кальмаром, приблизился к связанным и повис над ними, шевеля щупальцами. Серапцы, Арлея, пленники - все замерли. Девушка очень хорошо представила себе, какое, должно быть, омерзение испытывает сейчас юнга, и стыд вновь окатил ее, как ледяная вода из ведра. Она не может спасти своих людей, а ведь они поверили, пошли за нею... она - трус и ничего не умеет, кроме как кричать на слуг, сидя за столом отца!
Потом медузоид вернулся обратно, и долгое время ничего не происходило. Стало чуть прохладнее, светило в небе начало бледнеть. Чужой мир жил своей жизнью, там пролетали темные силуэты, проносились или медленно проползали какие-то тени, выступали из мутной желтизны и пропадали в ней странные фигуры, и посреди всего этого высился ствол-исполин с могучими ветвями. Теперь-то Арлея хорошо разглядела, что за округлые разновеликие тела покачиваются возле некоторых из них: те же медузоиды, но увеличившиеся в несколько раз. Форма их также отличалась: длинные, брюхо более округлое, словно раздуто кишечными газами, а спина, наоборот, плоская. На ней было что-то вроде хитина или рогового панциря, как у черепахи, но не выпуклое и с вертикальным наростом по краю, напоминающим палубное ограждение. Щупальца под брюхом не свисали к земле, но крепко обхватывали, перекрещиваясь, брюха страшил, напоминая канаты, сжавшие куль эфироплана. Одно щупальце, самое длинное, торчало из морды - с его помощью большие медузоиды держались за ветви.
Что-то мелькнуло внизу, и Арлея отвлеклась от созерцания дерева. В желтой стене проявились три силуэта. Они становились все четче, и вскоре к пленникам вылетели существа. Пара медузоидов обычного размера, сращенные с кальмарами, тащили за собой третьего, большого... девушка с удивлением поняла, что там произошла обратная метаморфоза: кальмар впитал в себя медузоида, да еще и распух так, что размером стал крупнее человека. Он парил в воздухе, но, судя по всему, управлять полетом не мог, так что подручным приходилось волочь его за собой. Щупальца великана, короткие и толстые, напоминающие пальцы, были разноцветными: зелеными, желтыми, синими. Они вяло шевелились под брюхом-пузырем, раздутым так, что сквозь истончившуюся шкуру просвечивали внутренности.
Троица приблизилась к пленникам, и Арлея приподнялась, когда поняла, что кальмар впитал в себя не только медузоида. В передней части было мужское лицо, слишком маленькое для большой уродливой головы - как если бы на лбу или щеке человека проступили черты личика размером с кулак. Девушка изумленно вглядывалась. Нет, это не игра света и тени на лоснящихся складках, там и вправду лицо мужчины... Страшилище включило в себя человеческую плоть, будто наполовину переварило ее, но не растворило до конца, а смешало с собой, наделило чужое тело новыми особенностями и, возможно, само приобрело какие-то из чужих умений... А мозг? - вспомнила Арлея. Это существо подключилось лишь к чужой печени и почкам, оно использует чужое сердце как дополнительный мотор - или человеческий мозг его тоже интересует? Ведь используют, по слухам, на востоке мозги серапионов, то есть гношиль, не только как наркотик...
Лицо было неподвижно, лишено всякого выражения. Глаза безмятежно глядели вперед. Находящийся внутри, должно быть, не осознавал своего положения, пребывая в полузабытьи, иначе все это было бы еще ужаснее.
Кальмар-монстр грузно покачивался в воздухе, малые наездники тянули его за щупальца, напоминая пару коршней-буксиров, которые тащат лишенный паруса неповоротливый торговый клиргон. Они подвели кальмара к пленникам, и тот накренился, рассматривая их.
Да он же собирается впитать их, как того беднягу! - ужаснулась Арлея, и тут серапцы выскочили из-за холма.
Они ожидали появления именно этого большого кальмара, поглотителя, как Арлея про себя назвала чудовище. Это была засада - возможно, испорченные ядом рассудки и тела серапцев не подходили кальмарам, для них годились только обычные люди, которые пусть и очень редко, но все же иногда попадали на Проклятый остров, - и вот таких-то людей доставляли к желейной горе серапихи с раскрашенными лицами. Что, если среди племен серапцев были те, кто смог как-то столковаться с обитателями мягкого мира, и те, кто с ними враждовал...
Дикари метнули копья. Большинство не долетело до цели или пронеслось мимо, но пара воткнулась в раздутое тело. Малые наездники сразу развернулись и полетели назад, пытаясь спасти поглотителя, поднялись выше. Предводитель серапцев подпрыгнул, с силой оттолкнувшись от земли корявыми ногами, и упал на спину большого кальмара, где тут же, усевшись верхом, принялся колотить прикладом ружья, будто дубинкой, по мягкой покатой спине.
Через мгновение Арлея уже бежала, позабыв про страх, про все свои переживания: в этой суматохе пленников запросто могли убить. Со склона холма она с разбегу влетела в озеро, подняв вал пуха, помчалась вперед, то и дело нагибаясь, проныривая под натянутыми лианами, а когда до берега, над которым клубился желтый свет, оставалось несколько шагов, споткнулась, сильно ударившись носком о камень, и упала.
И сообразила, опустившись с головой в облака, пытаясь встать, что это то самое место, где на них напали дикари.
Скоро она стояла на коленях, на плече висела котомка, а в руках была заряженная камнем пушка. Прижимая ее к животу одной рукой, Арлея второй рванула шнурок котомки и сунула пальцы внутрь, лихорадочно перебирая содержимое.
Впереди началась нешуточная драка. Из желтого пространства выплывали новые кальмары, серапцы прыгали, отмахиваясь от вьющейся вокруг стаи прозрачных червяков и жучков. Поглотителя волочил обратно к горе один из наездников - второй был мертв, отрезанные и оторванные части его тела валялись на земле. На большом кальмаре все еще сидел предводитель дикарей и колотил чудовище прикладом.
Справа донесся шум; не прекращая рыться в котомке, Арлея оглянулась. Из-за озера с той стороны, где раньше прятались серапцы, бежали женщины. Но не те, что утащили Смолика. У тех лица были раскрашены, у этих не было вовсе. Собственно, голов тоже не было: прямо на плечах сидели медузоиды. Они «надели» себя на черепа, как облачный кальмар может натянуть свое тело на большой донный голыш.
Женщины приближались, шевеля свисающими на грудь щупальцами. Они были уже близко, когда пальцы Арлеи нащупали огниво.
В горлянку набился пух, но девушка надеялась, что он не успел повредить механизм... тем более что, судя по всему, никакого особого механизма там и не было.
Она оказалась права.
Направив ствол в сторону серапцев, которые, заметив медузоголовых женщин, как раз рванулись прочь, она выстрелила.
Ее толкнуло с такой силой, что Арлея повалилась на спину, задрав ноги к небу. Облака плеснулись, мир стал белым, пушистым и клокочущим.
Она чуть было не захлебнулась эфиром, потому что не успела набрать в грудь воздуха. Но здесь было неглубоко, и Арлея смогла, упершись локтями в дно, сначала приподнять над облаками лицо, а после сесть.
Световое желе содрогалось, словно гора была живым существом. Ядро расшвыряло серапцев, зацепив надутое брюхо поглотителя, влетело внутрь мягкого мира. Теперь там происходило что-то необычное: вся гора шевелилась, покачивалась, по поверхности прокатывались волны, клубился бледный туманный свет, в глубине мельтешили, сновали туда-сюда тени.
Арлея оглянулась на медузоголовых. Все были вооружены, ей показалось, что в руках у них такие же засушенные хитиновые мечи, как у убитого Эрлангой кальмара.
Бросив пушку, она вскочила и побежала к пленникам, вокруг которых образовалось пустое пространство. От берега озера в глубь желейной горы текла небольшая облачная речушка. Туманный свет стал гуще, воздух наполнили рыжие пылинки и мелкие световые хлопья. На земле лежало несколько дикарей: двое задушены щупальцами кальмаров, еще трое со множеством мелких ран. Один из них содрогался, шевеля руками и ногами. Пока Арлея разрезала путы на руках Эрланги, грудь серапца провалилась, и наружу вылетел один из тех полупрозрачных плоских червей с плавниками, которых они видели над озером. Ощутив тошноту, девушка поспешно отвернулась.
Силуэты серапцев уже едва виднелись в тумане, они одновременно убегали от медузоголовых - которые приближались - и преследовали поглотителя. Эрланга, чей рот был стянут полоской грязной ткани, мычал и вращал глазами. Когда Арлея наконец перепилила веревку, он резко сел, рывком стянул повязку с головы, чуть не оторвав себе уши. За это время девушка успела освободить его ноги, испытывая некоторое смущение, так как, помимо оружия, дикари успели лишить пленных и большей части одежды. Юнга неуверенно встал, чуть пошатываясь, а она повернулась к боцману, перекатив его на живот, полоснула ножом по веревкам на запястьях - и тут что-то дернуло ее сзади.
Сунув нож в освободившиеся руки Лига, она повернулась. Эрланга сжимал пару шашек из горючего песка. А ведь они все это время были там, на «поясе путешественника»! - вдруг сообразила Арлея. Чтобы не мешали в пути, девушка повесила их на нескольких крючках за спиной... и позабыла про них! Тогда, за холмом на берегу, она могла воспользоваться взрывчаткой, швырнуть в дикарей... хотя нет - ведь там были и пленные... Но это вначале, а позже, когда их отнесли ближе к горе...
- Погоди! - заорала она, но было поздно.
Оказывается, в кармане штанов Эрланги лежало огниво, и теперь юнга достал его.
Щелчок, треск - торчащий из шашки короткий фитиль загорелся, пустив облако темного дыма.
Повернувшись к медузоголовым, здоровяк швырнул шашку. Арлея не успела упасть, как он снова щелкнул. Вторая шашка канула в желтом тумане.
Первая взорвалась.
Что-то небольшое полетело в Арлею, она машинально выбросила перед собой руки и поймала предмет.
За ее спиной рванула вторая шашка.
Арлея увидела, что держит оторванную взрывом голову: обрубок шеи, а дальше - тело мертвого медузоида с ворохом свисающих щупальцев. Они шевелились, пытались обвить ее запястье.
Мир качнулся, и она упала, потеряв сознание.

Глава 6

Тага, старший из трех братьев-пиратов, понимал, что дела банды идут не слишком успешно с тех самых пор, как изгнали Красного Платка. Самое плохое, что недавно они упустили клиргон купцов: наблюдатель в гнезде на мачте оказался глазастым и заметил лодочки пиратов издалека, а эфироплан, как выяснилось, был на удивление быстроходен для неповоротливого торговца. Тага подозревал, что капитан понял, откуда взялись пираты, сообразил, что они приплыли с этих островов. Владетели Плотов - не какие-нибудь там трусливые торгаши с архипелага, они жестоки и мстительны даже в большей степени, чем знаменитые своей безжалостностью имаджины, содержатели гладиаторских арен. Теперь пират каждый день со страхом ожидал появления нескольких купеческих шержней, ну а если Плоты пришлют еще и глинкор с командой в полторы сотни моряков и сотней пушек на борту...
«Пора валить с Кораллов» - так он и сказал младшим братьям с оставшимися пиратами. Да вот только плыть было не на чем: маленькие джиги не предназначены для длительного путешествия через Коралловый океан.
Если бы ими по-прежнему командовал Красный Платок, подобного бы не случилось. Новый атаман был вынужден, скрепя сердце, признаться в этом перед самим собой. Платок был юнцом, вроде и не слишком умным, но какое-то звериное чутье помогало ему избегать неприятностей. А Тага - никудышный главарь банды.
Утро выдалось прохладным; небо затянула дымка, облака вокруг рифов плескались больше обычного. Сидящий у хижины-развалюхи пират не знал слова «атмосфера» и не смог бы выразить словами свои чувства, но он хорошо ощущал нечто странное, необычное и тревожное, что повисло в воздухе. Он съел половину кокоса и встал, намереваясь по коралловым аркам добраться до крайнего островка, чтобы сменить Атака, одного из трех дозорных. Недавно Тага велел караулить сутки напролет, выглядывать, не появились ли в облаках военные эфиропланы купцов.
Пират повернулся - и вскрикнул. Вытаскивая из-за пояса ржавый тесак, попятился, споткнулся и с размаху сел задом на камни.
К острову, на котором он жил, центральному во всей группе Кораллов, что-то подлетело. Возникший в небе силуэт опустился ниже, и Тага узнал облачного демона. Их тела иногда выносил к рифам эфирный прибой... но этот был живым!
И куда больших размеров.
И с человеком на спине.
Которым оказался Красный Платок. В щупальцах под полосатым брюхом твари висел Атак и еще один пират по имени Шорта. Конечности демона обхватили их под мышки, сжали руки, ноги и рты. Глаза обоих были выпучены, зрачки вращались - они не умерли, по какой-то причине тварь не убила их, лишь захватила в плен...
- Ты... - начал Тага и замолчал.
Демон опустился совсем низко, и теперь он хорошо видел бывшего главаря, сидящего верхом на вытянутом теле, как на лошади. Ноги пиратов коснулись острова. Стало видно, что заднее щупальце сжимает сетку с небольшим сундуком. Тага сидел, пялясь на все это, ветер дул ему в лицо, развевал длинные грязные волосы. За краем островка бежали мелкие облачные волны.
Пленники задергались, пытаясь вырваться. Красный Платок положил свое диковинное оружие на спину демона, вставил запястье правой руки в мягкую складку, поворочался, двигая плечами, - и щупальца отпустили пиратов, которые, хрипя от ужаса, бросились прочь. Тага, уже немного пришедший в себя, ухватил Атака за штанину и рявкнул:
- Стоять, оба!
Привстал, крепко сжимая рукоять тесака, но понимая, что вряд ли тот поможет справиться со страшилищем. Тем временем демон опустился брюхом на землю, распластав щупальца вокруг тела. Из боков его торчали два полукруглых кожаных выроста, покрытые мелкими бледно-зелеными ворсинками. Они едва заметно светились.
Красный Платок сидел с выпрямленной спиной, разглядывая Тага. А тот смотрел на бывшего предводителя, и оба молчали. Атак и Шорта, спрятавшись за хижиной, выглядывали оттуда. Наконец пират спросил, облизнув пересохшие губы:
- Платок, ты... - Он надолго замолк, потом выдавил неуверенно: - Чем ты его кормишь?
- Ничем, - откликнулся Гана. - Он сам... по-моему, он свет ест.
- Свет? - не поверил Тага.
- Да. Этим, - бывший предводитель показал на один из кожаных полукругов с ворсом, - пьет его, ну или впитывает.
Они вновь замолчали. Тага, неотрывно глядевший на оружие, которое Гана вновь сжимал в правой руке, спросил:
- Убьешь нас?
- Как здесь дела? - вместо ответа спросил Красный Платок.
- Ой, плохо, командир... - Это произнес Атак, отважившийся наконец выступить из-за хижины и приблизиться к ним. - Купцов ждем.
- Купцов? Почему?
- Упустили клиргон их, - пояснил Тага нехотя. - А они могли скумекать, откуда мы наскочили... Ну вот, теперь думаем, скоро появятся.
Атак остановился рядом с братом, вскоре к ним короткими шажками приблизился Шорта.
- Командир, ты где это взял? - заискивающе спросил он, тыча пальцем в демона.
Гана неопределенно махнул рукой за спину:
- Между Кораллами и Суладаром рифы есть, там нашел. Видишь, управлять им научился...
- Так он живой, да?
- Навроде того. Хотя не совсем. Такой... ну как джига, только с мозгами.
- Джига с мозгами? - изумился Атак.
- Ага. Такая, что сама ничего не соображает, а только приказы выполняет, если скажешь... Только этому не говорить надо, а нажимать, крутить - там вроде бородавок, в складках этих. Еще...
- А вон у него! - поразился Шорта, заприметив позади Ганы изогнутую трубу. Когда демон опустился на землю, сизый дымок из нее идти перестал. - Чтоб я сдох! Тага, ты гля! Труба в ей, в этой... в зверюке этой, из зада торчит! Во дела! Как же так? Ты гришь - живая, а у ей труба...
Тулага ответил:
- Пауног он называется. Как-то в нем железо с мясом соединили. Ну, это не железо, конечно, а такое... Не знаю, как назвать. Видишь, еще полоски эти? Вроде как тело скрепляют. А что внутри - тоже не знаю.
- Но там этот... двигатель паровой? - продолжал выспрашивать пытливый Шорта. - Или сердце? А грудина, то бишь эти... легкие имеются у нее? У него? Или трюм там? Тага, ты гляди, гляди, какое оно всё! А вот ежели...
- Не знаю, - повторил Красный Платок, - я внутрь не заглядывал. Шорта, заткнись теперь. Слушайте. Купцы наняли Влада Пиранью, слышали про такого? Его корабли отбросили гаераков назад к Аркам, и сейчас купцы станут опять через Коралловый океан свободно плавать. То есть уже плавают, просто им раньше не до вас было. Но теперь - все, конец вам, больше не дадут тут промышлять. Ясно?
- Это мы поняли уже, - ответил за всех Тага.
- Раз так, то я вам другое предлагаю: в рифах, где я этого паунога нашел, стоит ладья. Хорошая ладья, дорогая, быстрая. Там один человек дожидается, он поможет с парусами освоиться, расскажет, что к чему. Что вы хотите - здесь оставаться или на той ладье уплыть?
- Уплыть! - выкрикнул Шорта, пока остальные двое еще не успели и ртов раскрыть. - Уплыть хотим! Ты не гляди, что мы тут втроем, там еще много нас, мы если совет устроим - все согласятся, что надо валить отседа. А куда плывем-то, командир?

Предыдущая страница 5 Следующая страница


Бешенство небес 6

- Нет, не командир. Он, - Красный Платок указал на Тага, - ваш командир, а я к вам не вернусь, у меня теперь другие дела. Но ладья та - моя. Я ее захватил вчера, команду убил, всех. Потому по закону нашему она моя, и если вы ладью мою берете, значит, сделаете, что скажу, так? Сделаете, спрашиваю?
- Ага, - подтвердил Тага, переглянувшись с Атаком.
- Ладно, значит, поплывете к Маумау. Человек, что на ладье ждет, покажет дорогу. Сделаете его боцманом своим. На том острове синекожие живут, дикари. Это племя гварилок. С ними не драться. Скажете: вождь их старый, Опаки, жив еще. Монарх, Большая Рыба, его похитил и рабом сделал, на свой прииск отправил. И Опаки повелевает отомстить, а иначе будет призраком к ним в хижины по ночам являться. Напасть на Атуй, дворец сжечь. Они уже пробовали, когда на монаршем острове Пулеха, их наместника, убили. Тогда не получилось, но теперь вы с ними будете. Так поступите: поплывете вместе, они на лодках своих, вы на ладье. Это - ладья монарха, вас к причалам подпустят, решат, он возвращается. Из пушек начнете палить по ним, по причалам и кораблям, что там стоят. Все туда сбегутся, тем временем гварилки с другой стороны высадятся и нападут. У монарха во дворце сокровища всякие, поделите их. Но все быстро делать надо, чтоб с Да Морана не успели военные моряки приплыть. Как на Атуе закончите - даете деру к Таитам. Сквозь Цепь вас тхайцы пропустят, ежели на борту рабов не будет. И все, вы отныне преторианские разбойники, свободные люди, да еще и со своим кораблем, и никто вам не указ. Но не вздумайте обмануть меня! Если на ладье не к Маумау поплывете, а сразу в Преторию, на этой твари догоню вас посреди океана и всех перебью. Ясно тебе, Тага? Все понял?

* * *

Арлее показалось, что она пришла в себя почти сразу, но быстро выяснилось, что какое-то время все же прошло: во-первых, теперь они находились внутри желейной горы, во-вторых, ее нес на руках Эрланга.
И первое желание, посетившее Арлею, когда она уяснила это, было обхватить здоровяка за могучую шею, прижаться лбом к его плечу, а еще лучше - к груди, поросшей мягкими волосами, закрыть глаза и постараться вообще не думать о происходящем вокруг. Ведь хорошо известно, что если лежать с зажмуренными глазами под одеялом и не шевелиться, то неприятности пройдут сами собой - ну а мощный торс, широкая грудь и крепкие руки Эрланги представлялись удачной заменой одеялу.
Хоть и с большим трудом, но Арлея подавила в себе это желание.
- Отпусти, - велела она и соскользнула на землю.
Почва была пропитана желтым светом, как эфирный пух - влагой. Топнув ногой, Арлея с тревогой оглянулась.
- Не останавливайтесь, идем быстрее!
Пояс путешественника все еще был на ней, и девушка достала пистолет.
- В порядке вы, ваш'милость? - спросил идущий слева Лиг.
- Ага. Почти. Глубоко мы зашли? А серапцы где?
- Подевались куда-то. Заплутали, должно быть, в этом... в этой каше.
Путники шли будто сквозь облачный пух, но пожелтевший и не лежащий слоями, а распыленный в воздухе. Дышать он не мешал, хотя поле зрения значительно уменьшилось. Вокруг что-то летало, сновали из стороны в сторону полупрозрачные рыбки, плоские черви и существа, напоминающие крошечных медуз. Небо исчезло из виду, светило было похоже на блеклый косматый шар, парящий в рыжей дымке. Облачное озеро, склон и холмы тоже исчезли, а текущая от облакоема речушка едва виднелась в световой взвеси. Растопырив пальцы, девушка медленно провела рукой перед собой. То, что снаружи выглядело как желе, внутри напоминало скорее мягкую светящуюся жидкость или какой-то газ. Оно оказывало сопротивление, но очень слабое, почти не мешало движению.
- Чем дальше, тем оно плотнее становится, ваш'милость, - заметил Лиг. - Поначалу вообще не чувствовали его, теперь от... - Он повторил жест Арлеи. - Теперь как вода, токмо легкая такая. А дальше, думаю, еще глуше станет. - Боцман показал туда, где виднелось темное ядро желейной горы, то самое место, из которого росло исполинское дерево.
Впереди высоко над землей пролетел большой медузоид.
- Не нападали они на нас? - спросила девушка.
- Не-а, - подал голос Эрланга. - Мимо шастают, а нас не видят. Я хотел одного, который близко... - Он замолчал.
- Хотел порезать одного, - пояснил Лиг. - Каракатица эта, с кальмаром сросшаяся, пролетала мимо, да низко так. Он хотел наброситься - чтоб я вас на руки взял, ваш'милость, а он, значит... но я не дал.
- И правильно сделал, - одобрила она. - Видите, они драться начинают, когда на них нападают, а так... они будто неживые.
- Как же это неживые? - удивился юнга.
- Ну, вроде... В общем, пока не тронешь - они нас не замечают, а нападают только в ответ, если зацепить их. Ну, как бы тебе... Вроде ружье на столе лежит заряженное: пока не трогаешь его, оно лежит себе - и все, а вот если за курок потянуть, или, допустим, зацепить его так, чтобы оно со стола упало и об пол сильно ударилось, то вот тогда оно может выстрелить в тебя или в того, кто рядом. А еще мне кажется, что эти... эти медузоиды - их домашние животные, - неожиданно для самой себя заключила она.
- Чаво? - еще больше удивился юнга.
Арлея смущенно почесала лоб.
- Кальмары - хозяева, а груши эти летающие со щупальцами - те как собаки или свиньи у них, или лошади какие.
- Да они ж того, - здоровяк, зажав пистолет под мышкой, свел вместе ладони, - срастаются они.
- Ага. Представь, как если бы человек с лошадью слипся, в спину ей врос, получилась бы человеколошадь. Ну или собакочеловек, или еще... А это что такое?
Сбоку возник большой цилиндр. Состоял он из такого же света, что и окружающая среда, но более густого, сжатого какой-то силой. «Будто мы идем сквозь молоко, - подумала Арлея, - а здесь его кто-то сбил в масло и слепил из него широкий столб...»
- Гля, что это там внутри! - поразился Эрланга. - Они его... они ж его на части разбирают!
- Не, наоборот, собирают, - возразил Лиг.
Троица остановилась, разглядывая происходящее в цилиндре. Словно мастерская какая-то, решила Арлея. Сухой док, где эфиропланы строят. Только вместо корабля - медузоид, а вместо рабочих, плотников и столяров - щупальца.
Они шли от внутренней поверхности цилиндра - длинные кольчатые тела, сужающиеся к концам, с присосками. Если цилиндр был плотнее окружающей субстанции, то щупальца, также состоящие из сгущенного света, - еще плотнее. В центре висело без движения тело медузоида, разрезанное вдоль. Арлея видела внутренности: какие-то трубки и шары, нечто вроде половинки хитинового рычага, прикрепленного к тонкому ребру, лиловый пузырь, должно быть, полный летучего газа, который и поддерживал существо в воздухе...
Одно из щупалец протянулось к медузоиду, тонкий конец проник внутрь, повернул трубу, имевшую на конце утолщение, и насадил на нее другую, в форме спирали. Второе щупальце поправило пузырь, впихнув его между парой изогнутых то ли ребер, то ли рычагов, потом еще два кольчатых отростка, появившиеся с противоположной стороны цилиндра, сдвинули половины тела так, что края сошлись.
- Я думал, они растут, - произнес Лиг. - Из детенышей, ну как все... А их, выходит, собирают... как корабль? Сшивают? Или...
- Нет, это ремонт, а не сборка, по-моему, - возразила девушка. - Гляди, вон еще...
Щупальца тем временем покрыли щель между половинами медузоида чем-то прозрачным и пузырящимся - вспенившись, оно тут же застыло, склеив кожу. Тварь вздрогнула, будто пробуждаясь, конечности затрепетали, и она поплыла к стене цилиндра. С другой стороны из глубины желейного пространства уже появилась другая, меньших размеров, с почти оторванным щупальцем и глубокой раной на боку. Перед цилиндром существо помедлило, а после вплыло внутрь сквозь стену и тут же застыло. Кольчатые отростки изогнулись и подхватили его, вытянув на середину цилиндра, принялись обрабатывать рану.
- Это, может, один из тех, кого серапцы ранили. - Арлея оглянулась, вспомнив о недавнем сражении.
И увидела с десяток человеческих силуэтов, приближающихся сзади.
- Они все-таки за нами гонятся! - Схватив Эрлангу за руку, девушка поволокла его в обход цилиндра-мастерской. - Лиг, не отставай!
Омываемые волнами густой желтизны, они шли в глубь мягкого мира. Бежать стало невозможно, чем дальше, тем с бо€льшим трудом давался каждый шаг. Арлея позабыла про недавний испуг, позабыла про стыд: слишком необычным было все вокруг. Ко всему прочему, теперь землю сменило какое-то странное вещество, очень напоминающее алмаз, - та основа, из которой и выросла желейная гора.
- Я вот еще думаю, - обратилась она к боцману, когда преследовательницы немного отстали. - Медузоиды, наверное, на два вида делятся. Не знаю, как они рождаются, может, из этих мелких жуков прозрачных? В общем, одни после рождения так и остаются... ну, только из мяса, то есть животными. А других потом в цилиндре - или, может, их тут несколько - разрезают напополам и вставляют им внутрь скелет такой... как бы механический. Ну как в человека можно железо вставить, штырь вместо кости, если она сломается, или еще что - короче, в машины их превращают. Те, что мягкими остаются, могут с кальмарами срастаться, вернее, кальмары с ними срастаются, а те, что со скелетом, - они как механизмы, отдельно.
- Я как-то одного тхайца знал, так у него механическая нога была, - вставил боцман. - Не протез какой железный, а вся нога - рычаг в ей, шестерня, моторчик, клапаны... Он говорил, ему в Бултагари сделали и прям в его тело вставили, вот... Глядите, кошка зеленая!
В бледно-рыжей каше росло несколько деревьев, и под одним лежала большая кошка. Котята тоже были здесь, свернулись клубками возле ее бока и спали. Когда путники подошли ближе, зверь поднял голову, уставился на них желтыми глазами. Потом зевнул, показав пасть, полную острых зубов.
Вскоре сзади вновь показались медузоголовые - и больше уже не отставали, наоборот, постепенно приближались. Идти было все сложнее, вязкий свет стал почти коричневым, дышалось тяжело. Несколько раз путники проходили мимо деревьев, чьи ветки на концах становились прозрачными и расходились во все стороны сеткой желейных нитей, жилками, которые в конце концов не то срастались с окружающим пространством, не то растворялись в нем, соединяя мягкую гору с растениями, как кровеносные сосуды связывают тело с внутренними органами.
Когда они миновали рощу, Арлея в очередной раз оглянулась: преследовательницы были совсем близко. Но и до центра горы оставалось недалеко, путники уже отчетливо видели ствол центрального дерева шириной в три обхвата.
- Капитан наверху, в кроне, - сказала Арлея. - Надо туда залезть. А потом вниз как-то... не знаю как, они ведь за нами, наверно, полезут или внизу дожидаться станут. А пушку я в озере оставила.
- Шашку по им! - решительно сказал юнга.
- Нет, не выйдет. Как ты ее бросишь здесь? Это будто в воде бросать, она тебе сразу под ноги упадет.
Они теперь не шли, а скорее плыли, упираясь ногами в дно, накреняясь вперед и разгребая световую жижу перед собой. Свет набивался в рот, щекотал горло.
- Глотку забивает. - Голос боцмана доносился глухо, будто откуда-то из глубины облаков.
- Это же только свет, - возразила Арлея. - Просто густой очень, вроде такой... сжиженный. Он не может вреда принести.
- Все, пришли, - пробубнил над ухом Эрланга.
Здесь текущая от озера облачная река исчезала в темном провале, одном из нескольких, что зияли под корнями исполинского дерева.
Арлея поднималась второй, за ней двигался Лиг, впереди - Эрланга.
Изнутри ствол исполина наполняла густая световая каша. Глянув вниз, Арлея поползла быстрее. Наверное, оно проросло здесь, как финиковое дерево, решила девушка. Она знала, что эта порода возникает сначала в виде небольших веточек на ветвях других деревьев. Опустив к земле корешки, они растут подобно виноградной лозе или вьюнку: закручиваются вокруг ствола, оплетают его, но при этом не остаются мягкими, как виноград, а покрываются обычной древесной корой. В конце концов финиковое дерево образует нечто вроде цилиндрической решетки, «надетой» на ствол растения, затем решетка эта превращается в трубу. Много лет дерево-основа продолжает жить, постепенно слабея, и умирает, после чего долгое время гниет, пока не исчезнет, так что финиковое дерево становится полым.
Кора имела бледно-желтый, с легким красноватым оттенком цвет. Стенки трубы были извилистыми, со множеством изогнутых сучьев, утолщений и прорех, сквозь которые виднелось окружающее.
- Совсем дышать тяжело, - пробубнил боцман снизу, и Арлея пробормотала в ответ: «Потерпи», - но едва слышно, потому что слова давались с трудом, будто она говорила, набив рот хлебным мякишем.
Они находились в центре чужого пространства. Тяжелый багровый свет висел неподвижно, наполняя ствол вязкой массой крупных лохматых пылинок, хлопьев и комков мерцания. Световые мухи толкались возле лица, забивали рот, норовя проникнуть в горло при каждом вдохе, щекотали нёбо так, что непрерывно хотелось чихать. В нос будто натолкали ваты. А еще свет мягко, но неприятно давил на глазные яблоки.
- Не вижу их, - сказала Арлея. - Лиг, они за нами?..
После паузы снизу донеслось:
- Ага. Близко, ваш'милость, хоть и отстали немного, когда мы сюда пролезли.
В ствол они проникли через одно из отверстий под корнями, куда вливались облака. Сквозь широкую прореху эфирный пух тек в глубь земли, в зеленоватый полумрак. У самого дерева медузоголовые серапихи почти нагнали путников, а теперь поднимались следом. За все время дикарки не издали ни звука, и Арлея недоумевала: как они общаются, как добиваются слаженности действий? Или у захвативших их медузоидов какой-то свой, незаметный для других способ общения, особый язык?
- Эрл, давай быстрее! - повысила она голос, когда ступня юнги чуть не опустилась на ее плечо. - Мы тебя уже догнали почти, а снизу нас эти дикарки догоняют...
Он что-то промычал в ответ, засопел на весь ствол. Юнге было сейчас труднее всех. Хоть и самый сильный, он был и самым неповоротливым, тяжелым - с крупными конечностями, толстыми короткими пальцами, бочкообразной грудью и такими широкими плечами, что они то и дело задевали стенки трубы. Если девушка и боцман ползли, то Эрланга скорее протискивался, натужно сопя, покряхтывая и приглушенно ругаясь.
- Легше тута, - донесся его глухой голос. - Не так давит уже...
Арлея и сама заметила, что свет теперь вроде не такой густой. Прорех в дереве стало больше, труба вновь напоминала решетку из отдельных, пусть и почти сросшихся толстых ветвей.
- Крона! - радостно выдохнул Эрланга. - Долезли мы...
И тут же снизу боцман охнул, заворочался, заскреб ногтями по дереву.
- Лиг, что?.. - испуганно начала она, приседая на небольшом выступе. Упершись ладонью в ствол, склонила голову, глядя между своих широко расставленных коленей. И увидела лысоватую макушку боцмана - он повис на одной руке, дергая ногами. - Лиг! - Она полезла было вниз, когда там громыхнуло так, что содрогнулось все дерево, и эхо выстрела покатилось в обе стороны по стволу.
Несколько раньше Арлея и сама попыталась открыть огонь по преследовательницам, но оружие работать отказалось: свет каким-то образом препятствовал воспламенению горючего песка. Значит, они поднялись на высоту, где он уже не мешал стрельбе.
Боцман вновь принялся карабкаться, и только теперь в световой мути девушка разглядела смутные силуэты прямо под ним.
- Вверх, вверх, ваш'милость! - выкрикнул он. - Это они, я одной в башку... вернее, в тварь эту на ней... ползите, не стойте там!
Некоторое время Арлея двигалась вверх со всей скоростью, на какую была способна, и наконец догнала юнгу. Ствол здесь был куда шире - составляющие его ветви и сучья будто расправлялись, постепенно расходились в разные стороны.
- Во, гляньте, - выдохнул здоровяк, тыча пальцем в обширную прореху. - Болтается, уродина!
Снаружи висел поглотитель, размером раза в полтора больше того, что вылетел к связанным морякам. Щупальца его, обхватившие брюхо-пузырь, расплющились, превратившись в мясистые полоски, на спине был роговой панцирь с утолщением по краям, на морде - мясистая, заросшая бородавками и розовыми наростами пасть без видимых губ, один равнодушный неподвижный глаз и длинный отросток, которым страшила удерживался за ветвь при помощи крупных коричневых присосок.
Несколько мгновений Арлея завороженно пялилась на живой дирижабль, а после выкрикнула: «Ты что делаешь?» - и вцепилась в локоть Эрланги, доставшего кинжал.
- Порезать его... - с ненавистью процедил юнга.
В этот миг голова Лига оказалась на высоте ее поясницы, и девушка, глянув под ноги, выкрикнула:
- Вверх ползи!
- Стреляйте по ним! - засипел боцман, лихорадочно переставляя ноги по выступам и хватаясь за ветви. - Стреляйте, ну!
Вцепившись в щель между почти сросшимися сучьями, Арлея рванула пистолет из кобуры на поясе, направила ствол вниз и не целясь нажала курок.
В этот раз грохот прозвучал не столь глухо; дробь ударила в медузоида на голове серапихи, и там будто плеснул розово-коричневый фонтан. Еще несколько мгновений дикарка, чья голова украсилась шапкой густой пузырящейся пены, продолжала ползти, а после полетела вниз, сбив другую преследовательницу. Впрочем, их все равно оставалось много, хотя теперь расстояние между медузоголовыми и путешественниками уменьшилось.
Багровый свет смешался с льющимися сверху лучами светила и вновь стал желтым. Ветви расходились все шире, теперь беглецы поднимались не по трубе, но будто по стенке плетеной корзины, толстые прутья которой постепенно изгибались, выворачивались наружу. Арлея устала: она еще толком не пришла в себя, после того как потеряла сознание, да и свет до сих пор мешал дыханию. Судя по тяжелому сопению, доносящемуся сверху и снизу, спутники тоже ползли с трудом.
В очередной раз глянув под ноги, она увидела, что первая из серапих ползет всего в паре локтей под Лигом и может в любое мгновение ухватить его за ступню. И тут же над головой Эрланга выдохнул:
- Еще один!
Теперь со всех сторон тянулись огромные сучья, по которым легко мог бы пройти человек. Возле одного из них висел кальмар, раза в два крупнее того, которого они видели ниже, с полностью оформившейся хитиновой «палубой» на спине, окруженной «бортом» высотой до пояса.
- Эрл, на него давай! - выкрикнула Арлея, перепрыгивая на сук и толкая юнгу в спину.
Здоровяк покачнулся, сделал неуверенный шаг, потом второй. Девушка, упершись ладонями ему между лопаток, давила изо всех сил, преодолевая сопротивление: юнга не хотел приближаться к страшиле.
- Залезай, а то убьют нас! - выкрикнула она.
Сзади налетел Лиг, и тогда наконец юнга побежал. Когда он перемахнул через хитиновое ограждение, кальмар качнулся. Арлея, выхватив нож, крикнула боцману: «Прыгай за ним», - присела и ударила лезвием по присосавшемуся к древесине щупальцу, намереваясь отпилить его, слыша за спиной топот ног, понимая, что не успевает... Но как только клинок вонзился в лиловую кожу, щупальце содрогнулось, напряглось и отпало от ветви. Она прыгнула, поджав ноги, и перемахнула через выступ, тянувшийся по периметру спины. Стоящий на темно-коричневой «палубе» Лиг поддержал ее. Вновь качнувшись, кальмар стал отплывать от ветви наискось вверх. Арлея развернулась, увидела бегущих по суку медузоголовых с хитиновыми копьями в руках, опять схватилась за нож... Одна из преследовательниц прыгнула.
Эрланга, крякнув, шагнул вперед и выбросил перед собой могучий кулак. Тот влип в медузоида на голове дикарки, пробив его с чавкающим звуком, отбросив серапиху назад. Сук с остальными был уже внизу, над собой Арлея видела длинную ветвь - ту самую, на которой находился трон с Тео Смоликом, - и тут оставшиеся медузоголовые метнули копья.
Большинство пролетели мимо, два упали на палубу, не задев путешественников, но три вонзились в брюхо кальмара. Все его тело содрогнулось, палуба сильно качнулась, и живой дирижабль рывком взлетел сразу локтей на десять, оказавшись сбоку от длинной ветви.
Увидев, что происходит на ней, Арлея в первый миг растерялась, но затем выкрикнула:
- Заряды остались? Стреляйте по ним, быстрее!
Только сейчас она поняла, что Смолик не сидел на троне - капитан, с кляпом во рту, был привязан к выступу на ветви, своеобразной древесной бородавке. Вокруг было несколько серапих - но без медузоидов на головах - и в данный момент они подтягивали к Смолику поглотителя. Капитан извивался и дергался.
Лиг выстрелил, а Эрланга метнул нож. Две серапихи упали, поглотитель закачался над головами оставшихся. Арлея, схватившись за кинжал, собралась уже перепрыгнуть на ветвь, но тут пробитая копьями дыра в брюхе кальмара разошлась под давлением газа. Округлое тулово сильно качнулось, и тварь опять рывком взлетела, накренившись. Моряки и девушка повалились на палубу, борт живого дирижабля скрыл от них ветку.
Вскочив первой, Арлея обеими руками ухватилась за хитиновый выступ и поняла, что они удаляются от кроны, опускаясь при этом в сторону облакопада. Она увидела серапих, поглотителя и то, как Тео Смолик вдруг приподнялся на возвышении, протянув к девушке руку, которую сумел освободить от пут.
- Нам надо к нему! - выкрикнула она, поворачиваясь к морякам, наконец поднявшимся на ноги. - Это... эта машина! Вроде эфироплана - ею можно управлять!
- Как? - спросил Лиг.
Она окинула взглядом палубу. В задней части кальмара - то есть на корме - был покатый горб, вроде капитанской рубки, и на вершине его - хитиновый выступ, из которого что-то торчало. Девушка сделала шаг в его сторону, но тут же остановилась. Живая машина ранена, да и нет времени на то, чтобы разбираться в управлении...
- Эрл, шашку! - выкрикнула она, поворачиваясь спиной к юнге. - Подожги и кинь туда.
Ни слова не говоря, здоровяк рванул взрывчатку с крючка на поясе и защелкал огнивом. Лиг спросил:
- Так и капитан же погибнет, ваш'милость?
- Нет, не в них надо... Эрл, слышишь? - Она повернулась к Эрланге, поджигающему короткий фитиль. - В основание ветви брось. Туда, где она со стволом... Понимаешь?
Он кивнул, размахнулся и швырнул шашку.
Арлея еще успела заметить, как Тео, усевшись на бородавке, одной рукой отпихивает от себя дикарок, а второй терзает веревки, стянувшие его лодыжки, увидела, как две серапихи пытаются вновь скрутить его, еще две за щупальца подтягивают кальмара-поглотителя, - а после шашка взорвалась, и ветвь, на которой все это происходило, с оглушающим треском сломалась у самого основания.

Глава 7

Когда ветвь рухнула, Тео успел схватиться за щупальце. Все серапихи попадали, кроме одной, повисшей на соседнем отростке. Это была предводительница, тощая женщина с сединой в смолисто-черных волосах, раскрашенной рожей и совершенно пустыми глазами. Пальцы ее срослись, кисти напоминали клешни рака.
Раздутая туша кальмара быстро снижалась под весом двоих. Серапиха висела рядом и смотрела на капитана, не пытаясь напасть, убить его или сбросить вниз. Дикарки не причинили пленнику вреда, да и вообще обращались с ним почти бережно, однако это был вопрос принципа: в своей жизни Тео Смолику пару раз приходилось связывать женщин, но ни разу до сих пор женщины не связывали его. И в плен они его еще никогда не брали - теперь капитан чувствовал себя несколько задетым.
- Вот тебе! - сказал Смолик и изо всех сил пнул дикарку пятками в живот.
Она скривилась от боли, потом пальцы соскользнули - не издав ни звука, серапиха полетела вниз.
Кальмар стал опускаться медленнее. Смолик висел, покачиваясь, глядя вслед упавшей.
Исцарапанные, все в синяках и ссадинах, дикарки ползали в кроне, подтягивались, забираясь на ветки, ходили туда-сюда. Живой дирижабль опускался плавно, неторопливо. Тварь, на спине которой были Арлея с моряками, казалась теперь совсем небольшой и продолжала удаляться. Лицо Тео расцвело в ехидной улыбке.
- Хозяйка! - прокричал он, понимая, что его не слышат. - Ты появилась неожиданно и столь же неожиданно вновь покинула меня! Получай, уродина! - с этими словами он с размаху ударил ногами в лицо серапихи, которая как раз выпрямилась во весь рост, стоя на конце длинного изогнутого сука, протянувшегося от ствола, будто узкий полумесяц. Дикарка полетела вниз.
- Эй, эй, осторожнее! Все бабы - стервы! - заорал капитан, увидев, как другая серапиха, стоящая ближе к стволу, замахивается коротким мечом.
Оружие полетело, словно копье, и угодило в брюхо кальмара.
Тварь будто громко выдохнула. Живот-пузырь прорвался, обдав Тео потоком горячего воздуха - не зловонного, но с таким необычным запахом, что капитан сморщился, фыркая. Кальмар закачался, слабо подергивая щупальцами, затем провалился вниз. Несколько мгновений они почти падали, но после влетели внутрь желейной горы, и скорость уменьшилась: желтый свет добавил живому дирижаблю плавучести. Какое-то время Тео видел проплывающий мимо толстый ствол с волнистой поверхностью, усеянной буграми и прорехами, а затем, когда до земли оставалось уже недалеко, тварь над головой взорвалась.
Она лопнула, разлетевшись мелкими ошметками, часть которых повисла, а часть стала медленно всплывать сквозь кипящий свет. Размахивающий руками Смолик успел заметить нескольких кальмаров-наездников, кружащих вокруг дерева, и рухнул в облака, которые, бурля, стекали в прореху между корнями.
Его закрутило, завертело, потянуло вниз, волоча животом и ребрами по склону; пух забил рот и ноздри. Сжавшись, пригнув голову, окруженный белым хаосом, Тео один долгий миг летел сквозь громкое шипение - и вдруг бултыхнулся в озеро, ударившись о дно. Фыркая и отплевываясь, встал на четвереньки. Прямо на него падал поток эфира. Быстро перебирая руками и ногами, капитан отполз в сторону и сел. Сквозь повисший в воздухе пуховый туман стало видно, что он находится в пещере, формой напоминающей колбу: узкое горлышко - вершина с облакопадом, а широкое дно - подземное озеро. Эфир, клубясь, обрушивался сверху и тек куда-то в глубь полутемного пространства.
- Ай! - вскрикнул он, когда нечто твердое свалилось на голову. Все вокруг поплыло, капитан повалился на бок, зрачки его медленно полезли ко лбу, закатываясь. Но он сжал кулаки и зубы, наморщился, впившись ногтями в ладони, - и слабость прошла.
Тео пошарил по мягкому дну вокруг себя. Наткнулся на что-то, поднял из облаков и, моргая слезящимися глазами, увидел короткий хитиновый меч. Вытянув ноги, капитан зазубренной кромкой стал перепиливать влажные веревки, до сих пор стягивающие лодыжки. Затем встал и побрел к берегу сквозь облака, которые едва доходили ему до колена.
Подземное озеро бурлило, шумело за спиной. Добравшись до мутно-зеленой, будто желейной стены пещеры, Тео остановился, разглядывая то, что выступало из нее. Покатый бок большого пузыря, стеклянной сферы, утопленной в прозрачную толщу... Внутри светились какие-то плоскости и предметы в виде геометрических фигур, а на поверхности, выступающей из стены, виднелась тонкая синеватая линия, очерчивающая круг.
- Э! - сказал Смолик, приглядываясь. - Это что же у нас... люк?
Он подошел ближе, для пробы ткнул кончиком хитинового меча, затем наклонился и протянул руку.

Предыдущая страница 6 Следующая страница


7 Илья Новак, Лев Жаков

Когда пальцы коснулись вещества, по нему побежали концентрические круги, разошлись, достигнув синей линии, и погасли, будто влившись в нее. Одно мгновение Тео ощущал под рукой сопротивление, а потом вещество исчезло... то есть люк раскрылся, пропуская его внутрь. Капитан оглянулся. Кальмары не появлялись: то ли позабыли про человека, то ли были заняты чем-то более важным. Что это за создания и откуда они вместе со своей горой взялись посреди Гвалты, Смолик понять не мог. Но полагал, что они свалились на Аквалон, упали откуда-то с неба, а не вылезли из-под земли. Из того, что капитан видел, пока его тащили через гору и поднимали в крону желтого дерева, стало понятно, что кальмары управляют летающими грушами со щупальцами, они - хозяева, а те лишь рабы. Рыбаки иногда находили в разных местах Суладара пауногов, разбитых прибоем о камни; Смолику несколько раз доводилось видеть их. Хотя обычно трупы попадались бо€льших размеров и несколько иной формы. Мясо пауногов несъедобно, кожа разлезалась под пальцами, так что пользы от мертвых страшил не было никакой. Насколько Тео знал, их находили только на берегах Суладарского архипелага. Ни на Тхае, ни в Имаджине, Змеедане или Гроше - ни в каком другом месте, где капитану за свою богатую приключениями жизнь довелось побывать, пауногов, хоть дохлых, хоть живых, никто никогда не видел.
- Выходит, они прилетают отсюда, с Гвалты? - громко произнес он, по привычке обращаясь к самому себе. - Какие-нибудь отбившиеся от стада... или сломавшиеся, а? Эти зверушки напоминают помесь машин и домашних животных. Живые, в отличие от первых... и совсем бездумные, в отличие от вторых.
Он посмотрел на меч в своих руках, крутанул, быстро вращая запястьем, полюбовался зазубренным клинком, полоснул по мягкой стенке. Смолику меч понравился. У оружия были узкие, скрытые слипшимися твердыми веками глаза. Клинок - тонкий и длинный язык, рукоять - короткое тельце. Это существо, этот необычный организм был давно мертв: засушен, мумифицирован. Ничего, решил Тео, вполне подходящий собеседник. В конце концов, он всегда легко находил общий язык с большинством окружающих людей, так почему бы не договориться с оружием?
- Мы подружимся, - сказал капитан де Смол мечу и вновь огляделся. Облака шумели, падая в озеро. А что внизу? Отсюда не разобрать... Смолик присел на корточки, глядя между расставленных коленей в глубь желе и видя лишь зеленое море струящегося блеклого света. Перевел взгляд на пузырь. Синий круг мерцал на боку сферы, торчащем из стены.
- Ладно, ладно! Я лишь посмотрю, что там, - будто уговаривая самого себя, сказал Тео и ступил внутрь.
В первый миг он чуть не задохнулся: субстанция, из которой состояла сфера, влилась в тело через горло, ноздри и уши, через глаза и все поры на коже - капитан выгнулся дугой, разинув рот и выпустив меч, схватился за грудь... А после расслабился, медленно и глубоко дыша, ощущая себя хоть и необычно, но теперь, пожалуй, даже лучше, чем снаружи. Внутренняя среда пузыря не имела ни температуры, ни какого-то особого состава, однако здесь было легче, будто тело разом сбросило треть веса.
Он огляделся. На разной высоте висели бледно-синие фигуры: пирамида размером с человеческую голову, шар, куб и нечто вроде толстого бублика. Состоящие из мерцающего света, они собрались облаком на одной стороне пузыря. Несколько ниже и ближе к Смолику была дымная синяя плоскость, горизонтальный квадрат со стороной в два локтя.
Ноги двигались свободно, хотя легкое сопротивление окружающей среды он все же ощущал: будто идешь, по пояс погрузившись в пух, но не через реку с быстрым течением, а по озеру стоячих облаков. Сделав несколько шагов, Тео миновал квадрат, медленно поднял руку и положил ладонь на противоположную стенку шара. Теплая, упругая... он нажал - и не смог прорвать ее. Нет, выход наружу был лишь один, через тот синий круг. Обернувшись, Смолик поднял бровь, вернулся и склонился над мечом. Оружие повисло на той высоте, где капитан выпустил его. Не взлетало и не падало - застыло на одном месте. Смолик взялся за рукоять, поднял меч выше, отпустил. Тот опять замер в неподвижности.
- Вот так, - сказал Тео и захлопнул рот.
Свои слова он услышал в виде бульканья: «вот» и «так», будто два грязевых пузыря, всплыли к поверхности облачного болота и лопнули.
Оставив меч, капитан приблизился к светящемуся квадрату, оглядел и осторожно сел на него, повернувшись лицом к геометрическим фигурам.
Глаза привыкли к призрачному освещению. Теперь он видел, что помимо этих фигур в пространстве висят едва заметные синие нити толщиной с волос, извивающиеся, будто в очень слабом токе жидкости или эфира. И что-то еще было здесь, какие-то не то диски, не то колеса, механизмы странной формы, изогнутые и прямые трубы, шестерни или нечто, похожее на них... Все это Смолик мог видеть лишь краем глаз. Когда он смотрел перед собой, предметы проявлялись, проступали по сторонам, вверху и внизу, но впереди не было ничего. Взгляд капитана будто стал широким конусом, внутри которого было пусто, а по краям, за несуществующими стенками, маячили смутные силуэты. Механизмы находились здесь, в пузыре, но были словно глубже погружены в поток бытия или, наоборот, располагались ближе к событийной поверхности, чем тело капитана и его меч. Состояли они из той же субстанции, что и геометрические фигуры и плоскость, на которой сидел Тео, хотя их свет казался более разряженным, призрачным. Капитан подумал, что, быть может, механизмы существуют на мгновение раньше его, он как бы видит их след, остаточное свечение, через мгновение после того как свет отразился от них.
- Ну хорошо! - булькнул Тео. - Вы прячетесь, я вас не вижу. Но вот вас я вижу. - Он вытянул руку, взялся за пирамиду и повернул ее.
Окружающие его призрачные механизмы заработали, и пузырь рванулся вперед.
Он заметил, что если двигает руками, в воздухе позади них остается светящийся след, который быстро затухает. Меч висел рядом на высоте поясницы, призрачные механизмы работали вовсю. Тео ощущал, как по сторонам и за спиной что-то двигается, вращается и дрожит, но даже не пытался обернуться. Ладони лежали на боках пирамиды, парящей перед его грудью, голова была повернута. Он глядел наружу.
Сфера мчалась по чуть мерцающей прозрачной трубе, которая, плавно изгибаясь, пронзала тело мира. То она ныряла куда-то в невообразимую глубину, то взлетала почти к самой поверхности, и тогда Смолик видел далеко вверху слои спрессованной земли или каменные своды. Но по большей части вокруг, сколько хватало глаз, тянулся зеленоватый желейный мир, полный чудес: небольших укромных пещерок, воздушных труб, полостей, огромных залов, повисших в сумеречных просторах, нитей, жгутов и полотнищ блеклого света. Иногда по сторонам или внизу появлялась область красного свечения, будто желе в этом месте пропиталось кровью, отчего стало рыхлым и пузырилось алыми сферами, которые всплывали и лопались. Несмотря на сумасшедшую скорость, Тео заметил, что в плоти мира кто-то живет, какие-то светящиеся создания перемещаются внутри мягкого стекла.
Спустя продолжительное время после того как он покинул область под желейной горой кальмаров, Смолик попытался управлять шаром, прикасаясь к различным фигурам, поворачивая пирамиду, сжимая ладонями куб, вдавливая пальцы в тор. Пузырь проворачивался вокруг оси в разные стороны, и один раз Тео обратился лицом вниз, продолжая при этом сидеть на плоскости и не сползать с нее. Они летели быстрее или медленнее, а как-то в ответ на особо хитрый поворот куба вращавшиеся вокруг пассажира механизмы замерли, и пузырь остановился, завис на невообразимой высоте над странным призрачным пейзажем, состоящим преимущественно из света. Тео встал, ощущая небывалую легкость в теле, подмигнул мечу, шагнул к люку и коснулся его. Пробежали концентрические круги, поверхность разошлась... и пальцы ткнулись в желе. Быть может, светящиеся создания и могли обитать там, свободно перемещаясь в любую сторону, но для человеческого тела среда была слишком плотной. Капитан сел обратно, повернул застывшую возле колен пирамиду, и пузырь полетел дальше.
Через некоторое время Смолик сумел добиться максимальной скорости, быстрее шар двигаться уже не мог. Зеленоватый ландшафт несся назад, сгустки света стали полосами. А потом мир словно обрушился вниз: труба круто изогнулась, и они взлетели, при этом постепенно замедляясь. Дорога вновь стала горизонтальной. Тео вцепился в пирамиду, останавливая пузырь.
Должно быть, они оказались близко к поверхности. Здесь была каменная пещера, длинная кишка, сквозь которую труба-дорога протянулась так, что нижняя ее часть почти соприкасалась с полом. Пузырь пролетел еще немного и встал. Тео выпрямился, поглядел по сторонам, на всякий случай взял меч. Прикосновением пальцев раскрыл люк, шагнул наружу и медленно побрел вдоль стены, под которой возвышался ряд больших полупрозрачных осьминогов.
Существа - или машины - имели более сплюснутые тела, чем у обитателей желейной горы, более мощные, широкие щупальца. Они лежали на боку, привалившись к стене, выставив согнутые отростки перед собой. Тео подумал, что они напоминают великанские руки, вернее, кисти со скрюченными пальцами.
- Что это, а? - спросил он у меча. - Сколько удивительного стало встречаться на моем пути после того, как я познакомился с пиратиком и хозяйкой!
Меч молчал. Пещеру озарял проникающий сквозь трещины тускло-зеленый свет: за камнем было все то же мягкое стекло. Смолик решил, что они находятся не настолько близко к поверхности, как он подумал сначала. Эта пещера каким-то образом опустилась в желейную глубину, будто продавив ее и позволив сомкнуться над собой.
Он замер, уставившись на очередного осьминога.
Эта «рука» была сомкнута, прозрачные «пальцы» образовали высокий цилиндр, и внутри сквозь стеклистое вещество виднелась человеческая фигура. Обнаженная девушка, совсем юная и полностью лишенная волос, стояла, выпрямившись во весь рост, глядя на Смолика большими темно-синими глазами.
- Мать моя Канструкта! - выдохнул Тео, невольно шагнув вперед. - Эй, эй, красотка... ты что это делаешь там?!
Она молчала. Бледные губы были чуть приоткрыты, показывая мелкие зубы. Смолик подался вправо, влево, помахал рукой. Глаза девушки оставались неподвижны: она смотрела, но не видела.
Тео постучал по щупальцу. То же ощущение, которое возникло, когда он в прошлый раз остановил пузырь и, раскрыв люк, попытался выйти. Хотя вещество, из которого состояли машины-осьминоги, все же отличалось от мягкого стекла аквалонских недр - оно не светилось травянистой зеленью, зато его пронзали сотни красных волосков. Будто кусты и деревья, состоящие из артерий, росли внутри. Впрочем, они не мешали разглядывать девушку, и Тео прижался лбом к огромному «пальцу», скользя взглядом по идеальной фигуре, пожирая ее взглядом. Теперь он увидел то, чего не заметил раньше: в нижней части машины была область, где желе будто наполнял дым, застывшие густо-белые клубы. Таинственное вещество там становилось густым, возможно, твердым, образовывая нечто вроде подставки, на которой и стояла машина. Красные нити тянулись оттуда. Их концы касались кожи девушки, пронзали ее, входя внутрь...
- Прекрасная лысая незнакомка, - пробормотал капитан, отступая наконец от цилиндра и нехотя шагая дальше, при этом не отрывая глаз от заключенной в прозрачную темницу пленницы, рискуя споткнуться о камни. - Я бы хотел познакомиться с тобой поближе. Как можно ближе. Настолько близко, насколько это вообще возможно, чтобы ты стала ближе ко мне, чем воздух в моей груди, ближе, чем кровь в моем сердце! Ведь ты не мертва, я знаю, просто спишь, а там, в этом белом основании, расположено нечто, что питает тебя, насыщает кровь... Я хочу - но не рискую своим мечом попытаться сломать машину, - продолжал Смолик почти патетически, - хочу - но не рискую нарушить твое уединение, ведь могу ненароком убить тебя... Так, а это что такое? Ну нет, уже не так интересно....
Произнеся это, капитан окинул взглядом второго узника - мальчика лет семи, тоже лысого и голого. Он стоял в машине, расположенной через три от той, где находилась девушка. Глаза ребенка, светло-зеленые и узкие, тхайские, смотрели в никуда. Концы протянувшихся снизу красных нитей погружались в смуглую кожу.
- Занятно, - сказал Тео, пятясь от ряда машин и окидывая их долгим взглядом. - Пацан и девка. Что-то случилось, и они остались внутри этих штуковин. А остальные? Машины раскрылись, и они... куда делись пассажиры? Покинули это место, которое, быть может, когда-то находилось выше, возможно, даже у самой поверхности или на ней, и что же... Что я вижу, какую картину, о чем она говорит мне? Это нечто... некие... лодки? Да, лодки, возможно, летающие, откуда появились люди. Возможно ли, чтобы все... - Капитан надолго замолчал, затем пожал плечами и вдруг устремился обратно к шару, поджидавшему его в начале пещеры, крича на ходу своему мечу: - Но продолжим наше путешествие! Мне не под силу разгадать эту загадку, но я чую, что впереди ждет еще много интересного!
Вскоре шар сам собой немного замедлился, сделал резкий поворот влево и долгое время летел по крутой дуге, постепенно забирая, как казалось пассажиру, на северо-восток. После этого скорость увеличилась до предела, и Смолик, бросив меч, наклонился, глядя вверх по ходу движения: высоко над трубой он увидел белые фигуры и быстро понял, что это серапионы.
- Так они могут... - в полном изумлении пробормотал Тео. - Тоже могут передвигаться здесь!
Около десятка моллюскоглавцев плыло над бездной сквозь желе, которое при каждом их движении испускало волны тусклого свечения, окружая пловцов пульсирующими бутонами. Извиваясь, быстро шевеля хвостами, они косяком приближались к поверхности.
Вскоре серапионы остались позади и пропали из виду. Цвета стали более густыми, насыщенными, теперь вокруг пузыря все играло изумрудными и ярко-зелеными красками, переливалось, искрилось. Под трубой распростерлась не то долина, не то пещера в форме яйца. В нижней части разряженный эфирный пух кипел, выстреливая из прорех в желейном дне. Сине-белые струи вырывались наружу, дымясь и пенясь, - нечто вроде полуспящего подземного вулкана, из глубин которого сквозь трещины просачивалась раскаленная облачная субстанция. Воспаряя под своды пещеры, она конденсировалась там, покрывая покатую стеклянную поверхность крупными мутно-белыми каплями, что постепенно съеживались, втягиваясь в желе сквозь незаметные поры. Тео видел, что над пещерой-яйцом - и на той высоте, где пролегла труба, и еще выше - мягкое стекло имеет белесый оттенок. Сквозь него поднимался пуховый пар, масса разряженного вещества, которое, должно быть, выше постепенно сжималось, стягивалось в отдельные крупинки, после в хлопья - и становилось облаками. Ну а те каким-то образом, должно быть, сквозь трещины в дне, проникали выше, наполняя собой облачный океан... создавая его.
По мере движения пузыря капитан медленно поворачивал голову, наблюдая за бесконечным кипением влажной эфирной каши, заполнившей яйцеобразную пещеру, пока та не осталась позади.
- Это, - сказал Смолик мечу и почесал лоб. - Э... источник облаков? Нет, вот так: Источник Облаков. Да, уверен, он и есть.
Тео заснул, а когда проснулся, вокруг было все то же самое. Есть пока не хотелось, хотя проспал он долго и теперь подозревал, что вскоре желудок даст о себе знать.
Капитан прошелся по пузырю, кивнул мечу, пробормотал: «Надо бы дать тебе имя, мой остроязыкий друг», - и тут труба изогнулась. Смолик знал, что в карете, когда она набирает ход, тебя прижимает к стенке, а когда лошади резко замедляют бег, соскальзываешь с сиденья. Пузырь двигался с громадной скоростью, и капитана должно было бы уже размазать по стенкам ровным слоем. Но ничего такого не происходило: наполняющая шар субстанция, это вещество, что скрывало внутри себя призрачные механизмы, как-то смягчало движение, сглаживало изменения скорости.
Пассажир уселся обратно, а пузырь стал поворачивать.
- На юго-восток, - пробормотал капитан. - Сдается мне, теперь - на юго-восток, хотя здесь трудно определить направление... - Он замолчал, увидев, что€ лежит по правую руку от их пути.
Пещера напоминала ту, яйцеобразную, но была поменьше, пух в ней почти не бурлил, лишь отдельные потоки тонкими длинными вихрями извивались между стеклянных камней. Выше они расплывались, сливались воедино, становясь мутно-белым туманом. В тумане этом над полом вздымалось нечто вроде толстого сухожилия - узловатый столб, на вершине которого было округлое тело, покрытое лиловыми вздутиями, розовыми наростами, пузырями и ямами. От него вверх и в стороны протянулись тонкие алые нити, концы которых исчезали в стенах и своде пещеры. Нечто вроде кровеносных сосудов, вен, хотя бежала по ним не кровь, но то же вещество, из которого состояло все окружающее, только разжиженное и розоватое.
При виде этой картины Тео прищурился, после хлопнул себя по колену и вскричал:
- Сердце... нет, разрази меня гром, - почка мира!
Он зашевелил бровями, напряженно размышляя, оглянулся, посмотрел вверх, вниз и уставился перед собой, что-то шепча, будто решая в уме сложную задачку. Потом замолчал и привстал, когда впереди показались серапионы.
Почти вплотную к дороге-трубе желе рассекала трещина, очень глубокое и узкое ущелье с отвесными стенами, протянувшееся от самой поверхности. На дне лежали камни - обычные, какие во множестве можно увидеть вверху. Брови Смолика вновь приподнялись, когда он понял, что обитатели облаков пытаются заделать прореху. У нескольких в руках были светящиеся сгустки, отдаленно напоминающие призрачные механизмы в пузыре, но более материальные, зримые. С их помощью моллюскоглавцы стягивали вместе стенки ущелья, сшивали их, в то время как остальные брали лежащие на дне камни, втягивали в желе прямо сквозь склоны и плыли вверх, толкая булыги перед собой, с трудом проталкивая их сквозь мягкое стекло, - по всей видимости, для того, чтобы вернуть туда, откуда они упали.
- Так я, выходит, все же смог бы... Тоже смог бы перемещаться там? - спросил Тео у меча. - А? Хотя нет - чем дышать в этой жиже? Ведь серапионы, кажется, не дышат. Но если... - Он замолчал и резко сел, отпрянув от стенки пузыря, потому что они как раз достигли ущелья и помчались вдоль него: труба пролегала почти вскользь, еще немного, и трещина повредила бы ее.
Совсем близко, всего в четырех шагах от Смолика, пронеслись белые фигуры серапионов, капитан увидел неподвижную рожу одного из них, нечеловеческие глаза взглянули на Тео, а затем ущелье осталось позади.
Вскоре он опять ненадолго заснул, а проснувшись, увидел еще один исполинский о€рган - нечто среднее между почкой, желудочным мешком и сердцем, - висящий у дна широкого конуса. Пузырь уже почти пролетел мимо, и Тео вскочил, протирая глаза. Там, на дне, было несколько человеческих фигурок, они кланялись и, кажется, танцевали вокруг почки, выполняя какой-то ритуал, - все это слишком быстро исчезло из вида, чтобы Смолик успел разглядеть подробности.
Он сел на квадрат, поразмыслил и нарисовал в воздухе перед собой плоскую фигуру. За пальцем возник и тут же истлел синеватый искрящийся след. Капитан стал водить рукой быстрее, еще быстрее, пока не добился того, что перед лицом повис мерцающий овал.
- Вот так? - спросил он сам у себя. В наполняющей пузырь субстанции слова звучали необычно, коротко: с бульканьем выскочив изо рта, мгновенно улетали куда-то, тут же стихая.
- Мы очень быстро летим, - продолжал он. - Очень. И движемся вдоль большого вытянутого круга, то есть овала. Что это значит? Гвалта... а дальше? Бескайское море, Тхай и Грош, правильно? Потом - поворот, и вот где-то вверху проносится Эрзац. Что еще? Завихрение... о, Великая Канструкта! Выходит, Источник Облаков находился под Завихрением на северном конце Груэр-Конгруэра! Вот как... любопытно. И дальше, дальше... ну да, потом над нами Гельштат. Там была эта мускулистая почка, удивительная и мерзкая... или удивительно мерзкая? Потом серапионы - то есть Оглое море над нами - и вот он, таинственный Прадеш! - Капитан надолго замолчал, устало прикрыв глаза, наконец спросил у меча: - А ты чем питаешься, мой разговорчивый некрофил? Должно быть, кровью убитых тобою врагов? Потерпи, как только выдастся случай, я убью кого-нибудь - тобой и для тебя. Предпочитаешь кровь девственниц, могучих воинов, невинных детей или мудрых старцев? Папочка обеспечит тебя всем, чем пожелаешь, - и чьи-нибудь кишки на десерт. - Тео похлопал себя по животу. - Ну-ну, от голода в голову лезут кровожадные мысли. Надо поспать. Есть хочется все сильнее, и еще... В конце концов и чудеса становятся скучными!

* * *

Выставив голову из дыры, Уги-Уги посмотрел в провал. Там плескалось желтое световое озеро, на поверхности которого лениво парили, описывая круги, около десятка пауногов. Глаза монарха тут же заслезились от бьющего снизу света, в голове загудело. Уже давно желтое сияние постепенно просачивалось под череп и разъедало мозг, покрывая его медленно вспухающими и лопающимися пузырями. А если монарх выглядывал в провал, то его словно били по затылку пыльным мешком с гношилем: столб света начинал извиваться, все плыло, гудение в голове становилось надсадным, а в окружающем пространстве, затянутом бледной дымкой, появлялись щели, сквозь которые заглядывали чьи-то нечеловеческие глаза.
Все же Уги-Уги некоторое время оставался в той же позе, хотя смотрел не на озеро кипящего света и пауногов. Под отверстием, из которого он выглядывал, протянулась открытая галерея, узкая и полутемная, обрамленная свисающими вдоль склона толстыми желейными корнями. На галерее этой находились люди.
Не безкуни - с ними толстяку приходилось сталкиваться уже трижды, их сразу можно было узнать по дерганым жестам. Нет, внизу были обычные люди.
Тяжело ворочаясь, Уги-Уги выбрался обратно и повернулся к Нахаке. Она сидела на корточках под стеной, чуть покачиваясь. На синей коже темнели кровоподтеки, лицо заплыло после многочисленных ударов. Туземка и раньше не проявляла строптивости, являя собой почти идеал послушания, теперь же окончательно превратилась в бессловесное, лишенное воли и чувств существо, в безмозглую рабыню, умеющую лишь подчиняться. Она даже не хныкала, когда Уги-Уги бил ее. Такая равнодушная покорность лишала ее существования в глазах монарха всякого смысла. Зачем нужна женщина, если она не замечает тебя? Пора было избавиться от Нахаки: бросить в провал или задушить. А еще лучше сначала второе, а после первое.
Так и сделаю, решил он. Ниже, в галерее.
- Лад, вставай, - буркнул Уги-Уги, направляясь к ведущему вниз туннелю. - За мной иди.
Сделав еще шаг, он повернулся, ощущая, что движения даются легче. Теперь он мог быстрее взмахивать руками, проворнее переставлять ноги: питаясь одними кисляками, но даже ими не имея возможности наесться вдосталь, Уги-Уги похудел. Это было невыносимо, он так гордился своим большим красивым телом, ведь оно - признак богатства и власти, не всякий синекожий обитатель Суладара за сутки съедал столько, сколько монарх уминал во время перекуса перед обедом!
Но сейчас он думал не о еде. Услышав приказ, Нахака поднялась на ноги, качаясь от слабости; хозяин почти не кормил ее, лишь иногда бросал кусочек старого полувысохшего кисляка, который не мог сжевать сам.
Вдруг он заметил, что в облике наложницы что-то изменилось.
Монарх схватил ее за плечи, притянул ближе, заставил поднять лицо и заглянул в глаза. По краям зрачков появились два колечка из желто-рыжих пятнышек.
- Ха! - выдохнул толстяк, вспоминая горящие безумным блеском глаза безкуни, которых убил недавно. Он понял: такие же пятна мерцают теперь и в его собственных глазах, и отметины эти связаны с бьющим со дна провала светом. Череп Уги-Уги полнился низким рокочущим шумом, сквозь который иногда прорывались угрожающие голоса - какие-то существа, живущие позади желтой туманной пелены, желали убить его. Временами монарх верил в то, что это не видения, как после гношиля, что его и вправду хотят уничтожить создания, обитающие на задворках реальности, в ее потаенных закоулках, темных нишах и заброшенных кладовых, которые, будто улитки - корпус корабля, облепили тело нормальной, привычной действительности.
Уги-Уги толкнул Нахаку перед собой и заспешил вниз по коридору. Ему хотелось побыстрее убить тех, кого он заметил внизу, а после расправиться наконец и с ней.

* * *

Смолик проснулся на очередном повороте, четвертом по счету.
- Кажется, приближаемся к месту, с которого началась круговерть, - пробормотал он, потягиваясь. - Что это значит... пора останавливаться, а?
Минуло уже много времени, с тех пор как Тео под горой кальмаров вошел в пузырь. Припомнив, какие манипуляции совершал прежде, он снизил скорость, уселся и вытянул ноги, с вновь пробудившимся любопытством разглядывая окружающее. А оно изменилось, очень изменилось! Все вокруг стало перекрученным и будто изломанным, как если бы из недавно построенного городского квартала с новенькими домами капитан забрел в развалины. Травянистый свет приобрел нездоровый, неприятный для глаз оттенок, он мерцал и будто пузырился, мелкие волны пробегали по желе, сталкивались и плескались. То и дело сфера проносилась мимо красных полос - здесь словно произошло внутреннее кровоизлияние в теле мира; все чаще в мягком стекле попадались обширные прорехи и зигзагообразные трещины. Пока что ни одна из них не пересекла наполненную воздухом дорогу-трубу, по которой несся пузырь, и Тео гадал, что будет, если это случится.
Потом шар еще замедлил ход; слева началась широкая пещера с мерцающими стенами. На дальней ее стороне зиял пролом, сквозь который внутрь вдавался узкий конец густого желтого свечения. Будто опрокинувшийся горизонтально остроконечный утес - фрагмент, отколовшийся от чего-то еще большего и состоящий из спрессованного в плотную массу света. Из пола пещеры торчало нечто, напоминающее уже знакомую Тео почку. Желтый утес своим концом пробил ее. Два о€ргана, мимо которых раньше пролетел шар, казались живыми, во всяком случае, в них что-то двигалось и они пульсировали, но этот, раздавленный, застыл в неподвижности. Покрытая пузырями розовая кашица, выплеснувшаяся наружу после удара и теперь застывшая, покрывала пол пещеры.

- Ух! - только и сказал Смолик, разглядев все это. - Будто... будто большое яйцо вкрутую, без скорлупы. И по нему ударили палкой. А эти что там делают?
Еще не успев закончить фразу, он понял: серапцы молились. Молились этому странному образованию, раздавленному вершиной упавшего светового утеса. Они стояли на коленях спиной к дороге-трубе и кланялись, касаясь лбом пола пещеры.
Тео недолго видел эту картину: шар взлетел, по крутой дуге устремившись вверх, чтобы через несколько мгновений вновь изменить направление и снизить скорость. Труба стала горизонтальной, мягкое стекло расступилось - и вокруг распростерся огромный, протянувшийся до самой поверхности провал.
Его стены были покрыты разорванными желейными корнями. Основание того утеса, чья вершина уничтожила почку в пещере, виднелось в самом низу, на дне, выступая из обширного пролома.
Труба, по которой летел пузырь, здесь изгибалась в горизонтальной плоскости, напоминая подкову. Внизу вяло плескалось озеро густого желтого света, на поверхности которого плавало больше десятка пауногов. Они тихо покачивались, будто палые листья на луже эфирного пуха. Утес имел ту же природу, что и мягкая гора кальмаров; Смолик решил, что они, быть может, когда-то даже были одним целым и лишь перед самым падением раскололись. После этого утес, рухнув на более рыхлый, мягкий участок острой вершиной вниз, пробил глубокую дыру, ну а та часть, которая впоследствии стала желейной горой, образовала углубление, долину в джунглях Гвалты. Так или иначе, испускаемый горой свет казался живым, чистым, Тео припомнил, что он даже бодрил, будто легкое вино, - быть может, потому, что кальмары поддерживали в нем жизнь. А этот утес излучал сияние иной природы, едкое и будто грязное. Лежащий на дне провала исполинский осколок разлагался - он погиб от удара.
Нижняя половина провала беспрестанно двигалась, оставаясь на одном месте, смещалась из стороны в сторону, чуть искажаясь. Излучаемый осколком свет, сделавший эту рану на теле мира, будто разъедал окружающее, прожигал материю и само пространство. Когда он касался поверхности, то не просто высветлял ее - свет быд ядовит, и вещество реагировало на него болезненными судорогами: все начинало извиваться, корчиться, дрожать. Впрочем, наполняющая пузырь субстанция защищала от убийственного сияния.
- Хорошо, что я внутри, а он снаружи, - пробормотал Тео, щурясь. - Клянусь всеми своими любовницами, прошлыми и будущими, такой свет может сожрать человека заживо!
Пузырь, следуя изгибу дороги, нырнул в пролом. Мгновение темноты - и он очутился в нижней части широкой трещины, где вдруг затрясся из стороны в сторону. Заметив краем глаза, что призрачные механизмы начали содрогаться, Тео подался вперед.
Отколовшийся от желтого утеса осколок не только оставил эту трещину, но и повредил трубчатую дорогу. На ее мерцающих световых стенах протянулась сеть разрывов, а затем дорога исчезла, и пузырь выкатился наружу. Остановившись, затрясся сильнее. Тео ощутил, как плоскость, мягко поддерживающая его седалище, прогибается. Он плюхнулся задом на пол, вскочил, успел схватить меч, видя, как содрогаются, растекаются аморфными облачками геометрические фигуры вокруг. На каком бы принципе ни была основана механика пузыря, теперь она расстраивалась.
А потом сфера лопнула, субстанция брызнула во все стороны, потекла по каменному полу, впиталась в него и пропала.
Тео качнулся, упал на колени, хрипя. Его стошнило светом. Разинув рот, Смолик извергнул из себя поток тускло-синего пузырящегося сияния, выхаркнул мерцающие капли, закашлялся и, очистив, наконец, легкие от наполнявшего шар вещества, смог вдохнуть.
- А-а-а! - выкрикнул он, взмахнув руками, в одной из которых был зажат меч, и выпрямился во весь рост. - Приехали!
Оглядевшись, капитан понял, что пещера состоит не из камня или желе, но из какого-то почти черного, напоминающего уголь вещества. Туннель, где закончилась труба, изгибался в сторону от провала. Сзади лилось ядовито-желтое сияние. Задрав подбородок, Тео ощупал горло, потер лоб. Свет мешал дышать, а еще будто давил на глаза... и на рассудок. Покрутив головой, будто на нем была сорочка с тугим воротником, капитан зашагал по туннелю, прочь от провала.
Черный коридор вывел его в сферическую пещеру, на другой стороне которой было большое, выше человеческого роста, окно.
- Вот так вот, - протянул Тео и остановился, с сомнением рассматривая его. - Ты видишь то, что вижу я, друг мой? Это... это необычно. Нет, я понимаю, необычным было все, что мы видели до сих пор, но это представляется необычным вдвойне - то есть оно кажется таковым на фоне всего остального именно по причине своей обычности... если ты понимаешь, что я хочу сказать. Ведь ты понимаешь, да? - Смолик покосился на оружие в правой руке. Как и прежде, меч не ответил ему.
- Мне заранее не нравится то, что находится за окном. То, что мы увидим, когда приблизимся, - продолжал болтать капитан, делая осторожные короткие шаги. - Потому что, уверен, мы не увидим там трактир «Пьяный Серапион», который стоит возле пристани в туземной части Да Морана. И бордель мамаши Скво также не откроется нашему взору за этим окном... а это что? Гм, напоминает облачный бассейн в гареме владыки Тхая...
Слева от окна в угольно-черной стене был выступ, каменный периметр, наполненный вроде бы обычной водой, но слишком уж чистой, хрустально прозрачной, да к тому же казавшейся густой, плотной. Подойдя ближе, Тео собрался было опустить туда руку, но передумал.
Краем глаза он различал картину, открывавшуюся за окном, но пока что старался не бросать туда прямого взгляда. Глядя в сторону, Смолик осторожно коснулся окна мечом, затем, положив оружие на пол, провел по стеклу пальцем. Ему пришло в голову, что это такое же желе, но застывшее, нечто вроде прозрачной корки, затянувшей квадратный проем, который ведет... проем вел... этот проем выводил...
Теодор де Смол вздохнул и подался вперед, прижался к стеклу ладонями и лбом, при этом страдальчески сморщившись.
Окно вело наружу . В прямом смысле - из него открывался вид за границу мира.
Прошло какое-то время, и в угольной пещере раздалось чириканье. Смолик все еще разглядывал пространство, по которому плыл мир, далекие колонны с усеянной огоньками извилистой поверхностью, размытый свет вверху, серую дымку внизу и разлагающуюся тушу, преградившую путь Аквалону. Над ней парила стая мушек - будто крошечных чечевичных зернышек.
Услыхав посвистывание, он с удивлением повернулся, нагибаясь, чтобы подхватить с пола меч и отразить нападение неведомого врага.
Он успел заметить, как снаружи пронеслось что-то большое, с хищными очертаниями, стремительно всплывшее из глубины, - мелькнуло и пропало за верхним краем окна. Но Смолик не стал поворачиваться обратно. Подняв меч, он замер, глядя перед собой.
На бортике бассейна сидела птичка.
Маленькая и не совсем обычная. Во-первых, она была из мягкого стекла, хотя и мутного, дымчатого. Во-вторых, клюв ее напоминал стержень с дырочками... то есть, подумал Тео, дудочку.
Пичуга повернула голову и засвистела.
- Нет, нет! - выкрикнул капитан, увидев, что происходит в бассейне. - Хватит, не надо! Мне надоели чудеса, все это становится нелепо, я не хочу больше... - Он замолчал.
Мелодия, которую высвистывала птица, становилась все сложнее и быстрее; в ритм с ней жидкость в бассейне подрагивала, выпячивала над поверхностью мелкие волны, изгибала их геометрическими узорами... Мелодия стала еще изощреннее, и тогда жидкость плеснулась, собираясь от стенок к центру, вспухая шаром, а затем расплющиваясь колесом, взмыла, отращивая в нижней части извивающиеся отростки.
- Чтоб ты лопнула! - с чувством сказал Тео.
Внутри взлетевшей над бассейном большой прозрачной медузы медленно разгорался и затухал чистый бело-голубой свет.
Песня смолкла. Взмахнув крылышками, птичка упорхнула, но Тео не обратил на нее внимания.
Свет в теле медузы загорелся ярче, мерцая, чередуя короткие вспышки с длинными, плавными изменениями своей яркости. Потом быстрая волна свечения пробежала по телу от подрагивающего купола до тонких извивающихся щупалец, стекла с их кончиков, пронеслась по воздуху... и влилась в голову Смолика .
Капитан отпрянул, попытался отвернуться, закрыть глаза, чтобы не видеть всего этого, понимая, что свет берет над ним контроль, - но сделать ничего не успел и просто уселся на пол, привалившись спиной к окну.
Теперь сияние было со всех сторон, внутри и снаружи, Тео целиком погрузился в него. Все остальное исчезло; не только пещера с проемом, коридор и провал - весь мир канул в небытие. Свет мигал, струился, менялся, и вдруг Смолик понял, что изменения эти на самом деле - слова. Свет говорил с ним. Он сказал:
- Здесь Квази. Слышишь теперь? Понимаешь? Спаси!
- Кто ты? - растерянно спросил Тео. При этом он не произнес ни слова, а вернее, произнес беззвучно, внутри своей головы.
- Квази здесь. Помоги, помоги, помоги!
- Квази? Это имя? Так тебя зовут? Я - Тео Смолик. Я человек. Кто ты?
- Имя... да, имя. Я - Квази. Я ум мира. Я есть психический аспект, имеющий признаки личности, но не являющийся ею в понятном тебе смысле. Вы называете меня Аквалон.

Глава 8

Их оказалось трое. Туземец, скорее всего - гварилка, белокожий с треснувшим моноклем и маленький смуглый мужчина в сплетенных из кожаных ремешков узких шортах.
- Фавн, поглядите, кто это... - начал белый и вскрикнул: - Что вы делаете?!
Уги-Уги сразу решил, что самую большую угрозу представляет гварилка - это племя как-то даже напало на монарший остров Атуй из-за того, что он приказал убить Пулеха, их наместника. Поэтому, оказавшись в галерее, толстяк первым делом набросился на туземца. Пистолет давно был разряжен, и Уги-Уги занес руку с ножом. Но гварилка, узрев грозную и страшную Большую Рыбу, самого€ великого повелителя Суладара, голого, опоясанного лишь ремнем, странно изменившегося, с переполненным яростью, искаженным, непривычно худым лицом, - увидев все это, повалился на колени, завопил что-то нечленораздельное и стал биться головой о желе. Только это и спасло его. Или, скорее, отложило время смерти: решив, что испуганный туземец наименее опасен, монарх повернулся к остальным.
- Король? - удивленно спросил белый. - Успокойтесь! Мы не причиним вам вреда. Я видел вас как-то, когда вы спускались в провал. Что вы делаете зде... - Он не договорил. Кулак Уги-Уги врезался в его лицо, сломав монокль.
Белокожий повалился на спину, а монарх развернулся к щуплому метису в шортах. Тот стоял, улыбаясь, подняв руку к лицу. Гварилка на полу затих, прижавшись лбом к желе.
- Ты... - начал Уги-Уги, делая шаг к метису, и тут из поднятого кулака, в котором была зажата тонкая красная трубочка, вылетел лучик света и вонзился в плечо. Впрочем, ставший из-за голода непривычно прытким, монарх успел нырнуть вбок, так что световой дротик лишь царапнул кожу, вместо того чтобы пронзить предплечье. Ощущая жжение, Уги-Уги бросился вперед и двумя ударами - кулака и кинжала - сбил человечка с ног. Кинжал при этом тоже упал, и монарх выхватил из кобуры пистолет, крепко сжал за ствол. И замер, громко дыша, над поверженным телом: сзади донеслись шаги.
Он повернулся, решив, что это гварилка нашел в себе силы и смелость подняться на ноги, собираясь раздробить туземцу лоб рукоятью пистолета, но увидел белокожего, который бежал, занеся над головой руку с костью какого-то животного.
Желтая пелена взметнулась перед глазами, и белый исчез - его место занял другой силуэт, куда более зловещий.
- Демоны! - взревел Уги-Уги, хватая врага за горло. - Сыны Марлоки!
Кость, скользнув по обвисшей щеке монарха, упала. Толстые пальцы сжали шею демона... или всего лишь стоящего перед Уги-Уги обычного белокожего мужчины? Гул в голове сменился грохотом, что-то задребезжало, поднялся бледно-желтый вихрь света, и новые силуэты - нечеловеческие, с крыльями и когтями, - выступили из него. Уги-Уги понял: никаких людей здесь нет, его окружают одни только отпрыски древней демоницы. Он отшвырнул того из них, которого держал за шею, нагнулся, обрушил рукоять на худую грудь второго, потом поднял его за лапы и бросил в провал. Расставив руки, шагнул к третьему, собираясь отправить всех демонов в глубины преисподней, чтобы ядовитый свет растворил их там, сжег, когда что-то кольнуло его в живот снизу.
Боль, словно сильный порыв ветра, сдула затмевающие рассудок дымные клубы безумия. Уги-Уги увидел, что в галерее появился еще один белокожий: от прохода быстро приближался молодой мужчина. У незнакомца были светлые волосы, заплетенные в короткую толстую косицу, торчащую наискось вверх над затылком.
- Большая Рыба? - удивленно произнес он, а после выкрикнул: - Эй, крошка, а ты что там делаешь?!

Предыдущая страница 7 Следующая страница


Бешенство небес 8

Боль стала сильнее, и Уги-Уги опустил глаза. Нахака, его любимая наложница, его покорная, готовая ради него на все рабыня, стояла на коленях, обеими руками сжимая кинжал, выроненный монархом, и долбила живот хозяина, раз за разом вонзая клинок в его глубокий темный пупок, напоминающий мышиную норку.
Монарх разомкнул губы, видя кровь, бегущую по животу и ногам, силясь языком вытолкнуть наружу забивший рот ком влажной ваты и сказать Нахаке, чтобы она перестала, ведь он - владыка Суладара и ее хозяин, и это не дело, чтобы рабыня кромсала живот своего повелителя, - но тут она, выдернув нож, размахнулась и всадила его вновь, да так, что клинок вошел целиком.
И тогда Уги-Уги понял: да она же убивает его!
Всхлипнув, он схватил девушку за горло, другой рукой занес над ней пистолет.
Тео Смолик, разбежавшись, с силой толкнул монарха в грудь. Уги-Уги отшатнулся, засеменил, споткнулся о Фавн Сива, как раз выбирающегося на галерею со склона, где он едва сумел удержаться, схватившись за желейный корень, - и полетел вниз, оставляя за собой шлейф хлещущей из живота крови.
И упал на паунога.
Тварь качнулась под внезапно обрушившимся на нее телом, завалилась на бок, погружаясь в кипящую под нею вязкую световую кашу.
Хрипя, не видя ничего, кроме бушующего сияния, монарх кое-как повернулся, ухватил паунога за толстую мягкую брылю, медленно сползая. Он перевалился на живот, оставив на покатой спине длинный темный развод, с ужасом понимая, что кожа от его пупка продолжает рваться вверх и вниз, будто треснувшая оболочка емкости эфироплана.
Желтая буря бушевала вокруг, тугой поток бил в лицо, сквозь глаза врывался в голову, наполняя ее метелью жутких образов, впуская в сознание хоровод содрогающихся в безумной пляске демонов. Пауног упал, подскочил и упал вновь. И в тот же миг Уги-Уги увидел обращенное к нему лицо Диша Длога. Бывший компаньон лежал на боку, наполовину погрузившись в световой пласт, глаза и рот его были раскрыты, наружу вырывались струи сияния - Диш напоминал утопленника, из глаз которого проросли водоросли. Монарх скользнул по торговцу лишь мимолетным взглядом, но успел ужаснуться. Он повернулся дальше, пытаясь встать, и тогда наконец сознание покинуло его. Желтые пятнышки в зрачках налились огнем, расширились, слились в два больших круглых пятна. Пелена багрянца затянула глаза Уги-Уги.
Он остался лежать неподвижно на слабо шевелящемся пауноге, разбросав конечности. Сияние бурлило, неистовствовало, хлестало их сотнями плетей, проедало человеческую плоть и лиловую шкуру. Пласты жира под темно-синей, начавшей пузыриться кожей стали плавиться, течь, меняя форму тела.
Щупальца паунога шевельнулись в последний раз и замерли.
Но бока его продолжали медленно раздуваться и опадать.
Внутри твари заработал биологический механизм, который был заложен в структуру этого существа изначально, хотя впервые включился только сейчас.

* * *

- Не так! - прокричала Арлея с носа. - Влево, влево поверни!
Лиг, стоящий позади костяного горба в кормовой части живого дирижабля, дернул что-то, крутанул... раздалось шипение, частое пощелкивание суставов, и по бокам кальмара развернулись два кожаных нароста, напоминающих крылья. Существо завалилось влево, продолжая неуклонно снижаться, ведь его брюхо, то есть поддерживающий тело в воздухе газовый пузырь, было повреждено.
- Вижу наш холм! - прокричала девушка и бросилась к корме. Она сознательно думала про эту часть громоздкой неповоротливой туши как про корму, а про головогрудь - или как там называлась передняя часть существа - как про нос. Чем дольше они летели, тем Арлея все больше убеждалась в том, что это именно машина. Просто построенная иначе, чем какая-нибудь телега, паровая повозка, карета или эфироплан. И даже не построенная, скорее - выращенная.
- Дай мне. - Оттолкнув боцмана к стоящему возле хитинового ограждения Эрланге, Арлея ухватилась за полукруглую кость... то есть за штурвал. Его можно было наклонять и вращать, так как кость торчала из бледно-розового мягкого сустава на боку нароста, что возвышался над палубой - то есть спиной - ближе к корме. Еще здесь были две кости поменьше и нечто вроде мягких пистолетных курков, с их помощью изменялась скорость летающего кальмара. Впрочем, сейчас он плохо слушался управления. Поначалу вознесшись высоко над Гвалтой, теперь он неудержимо снижался; длинное пухлое тело иногда вздрагивало, будто от боли, под палубой-спиной что-то похрустывало и екало, мясистое носовое щупальце покачивалось на встречном ветру, вяло обвиснув.
Справиться с кальмаром-дирижаблем не получилось и у Арлеи: чудище падало, кроны деревьев приближались. Оставив штурвал, она бросилась на нос, и моряки поспешили за ней.
- Что-то стряслось там, - пробормотал боцман.
Людей на холме, за которым протекала облачная река, видно не было, хотя в траве валялись порванные тюки и котомки, доски и клочья ткани, в которые превратилась поклажа.
- На них напали?! - выдохнула Арлея.
Лиг подтвердил:
- Ага, похоже на то. Тож, наверно, серапихи. Только, может, другие какие, не те, что капитана нашего схватили. Глядите, и тел нету, всех унесли...
- Ща врежемся! - гаркнул Эрланга, внезапно хватая Арлею в объятия.
Она не успела возмутиться. Юнга присел, заставив и девушку опуститься на палубу, сжал покрепче одной рукой, а другой вцепился в борт.
Холм был уже прямо под ними, но сильного столкновения не произошло. Все же какое-то, пусть и очень примитивное, сознание у дирижабля имелось: увидев, что вот-вот врежется в землю, он напряг оставшиеся силы, уперся щупальцем в склон и сумел смягчить падение, издав при этом громкий натужный всхлип. Ударившись о землю, кальмар подпрыгнул, упал вновь, накренился и застыл, вытянув щупальце в траве.
- Ваша милость! - услышала Арлея и приподнялась, скинув с себя руку Эрланги, лежащего рядом. - Ваша милость!
Голос, казалось, доносился откуда-то с небес. Испуганный, сдавленный... Она подняла глаза, поискала взглядом и увидела лицо в кроне растущей на вершине холма пальмы.
Неподалеку Лиг вставал на ноги, морщась и растирая пострадавшее при падении колено. Туша дирижабля на боку медленно сдувалась, опадала: сквозь розовую рану газ с тонким шипением выходил наружу.
- Ты, как тебя... Шипер! - выкрикнула девушка, начиная наконец понимать, что к чему. - А ну, слазь! Сюда, быстро! Что здесь произошло? Отвечай!
Вскоре выяснилось, что на лагерь и вправду напали серапихи - под утро, неожиданно. Драка длилась недолго, часть моряков была перебита, а другую дикарки уволокли в джунгли, исчезнув среди деревьев так же быстро и бесшумно, как появились. Шипер (он был ранен в руку и плечо, причем вторая рана до сих пор кровоточила) спал под самой пальмой, и когда серапихи залезли на холм, он в свою очередь залез на дерево. В плечо вонзилось копье, а запястье пострадало от удара ножа одной из дикарок, которая взобралась следом, - но Шипер мужественно лягнул ее пяткой в лоб, она упала и скатилась куда-то с другой стороны холма, к речке.
- Верно, до сих пор там лежит, под косогором, дохлая, - так моряк завершил рассказ.
По крайней мере, отметила Арлея, он не пытался приукрасить свои поступки, не скрывал, что струсил и сразу полез на дерево, вместо того чтобы сражаться.
- Ну, завалил бы я одну, - пояснил Шипер. - И что с того? Схватили б меня и тоже уволокли бы - от и все. Вам тогда бы и узнать не от кого было, что тут стряслося.
Испуганный до полусмерти, он целый день просидел в ветвях, страшась слезть, а под вечер увидел опускающееся с неба чудовище и перепугался пуще прежнего.
Светило в небе гасло, над вершиной дул прохладный ветер. Живой дирижабль лежал, разбросав подрагивающие щупальца, постепенно сморщиваясь, сдуваясь, испуская во все стороны влажное тепло - выходящий наружу газ был горячим. Арлея обошла чудовище, внимательно рассматривая, заглянула в единственный глаз на морде, полускрытый влажными складками кожи: она не могла понять, испытывает ли это существо боль, в конце концов - понимает ли, что умирает?
- Давайте я хуч брюхо ему заткну чем-нить, - предложил Лиг. - Эй, а ну подсобите!
Моряки принялись собирать разбросанные по склону обрывки ткани, растерзанные котомки и веревки. Арлея вернулась на вершину и села, свесив ноги, на краю отвесного склона, под которым были кусты и берег облачной речки с песчаной косой. Она потерпела полное фиаско: приемный отец неведомо где, команда клиргона исчезла в джунглях Проклятого острова, капитан так и не спасен... Старые мысли вернулись к ней: женщина, знай свое место! Не лезь туда, где ты ничего не стоишь, занимайся тем, что можешь: ласкай мужа по ночам, штопай его одежду, готовь ему и рожай детей.
Она повернулась, увидела, как моряки пытаются запихнуть свернутые жгутом тряпки в рану лежащего на боку кальмара, и спросила, пряча глаза, потому что ей казалось, что троица искоса поглядывает на нее - с насмешкой, осуждением, чуть ли не брезгливостью:
- Шипер, а лодка где? Тоже дикарки унесли?
- Не, ваша милость, - откликнулся он, не оборачиваясь. - Мы ее смолой промазали и на самом краю поставили, ну, почти где вы щас сидите. На ветерке, чтоб просохла, значит... вниз ее сковырнули, когда драка была, она в кусты и упала.
- Можно будет ее починить, как думаешь?
- Ежели лодка туда навернулась, так не починить, а разобрать и заново сколотить, - ответил вместо матроса Лиг, и Арлея сумрачно кивнула.
Наступил вечер, стало прохладно. Моряки принялись разжигать костер, Арлея же, не слушая их разговоров, нашла грязный, истоптанный во время драки плащ, кое-как отряхнула его, завернувшись, улеглась под пальмой и закрыла глаза. Она чувствовала себя очень плохо, ее знобило.
Разбудил девушку радостный, непривычно звонкий голос Лига, который что-то кричал, стоя на краю холма над облачной речкой и размахивая руками. Было раннее утро, от крон деревьев у подножия дул прохладный ветерок и нес с собой пряные запахи джунглей. Арлея увидела, как к боцману спешат Эрланга с Шипером, привстала. Голова кружилась, по телу разливалась слабость. Кое-как поднявшись, она обошла пальму. По облачной речке прочь от центра Гвалты плыла большая лодка с железными шипами на бортах. Там было человек пять, один стоял на носу, и напоминающая пальму короткая толстая коса на его макушке горделиво покачивалась в потоке встречного ветра.
- Капитан! - взревел Эрланга так, что Арлея чуть не упала. - А! Ага! Эге-гей! Капитан, наш капитан!!! И лодка, лодка у него! Большая!
Светило в небе разгоралось, и облачная река будто разгоралась вместе с ним. Эфирные перекаты слепили глаза, плескался, мягко шипя, белоснежный пух. Смолик повернул голову, обратив к холму розовощекое самодовольное лицо, пригляделся, кивнул и шагнул прочь от носа. У лодки были две пары весел, но Арлея заметила, что одна из них прижата к бортам. Синекожий здоровяк-туземец греб, беспрерывно сгибаясь и разгибаясь, второй парой. Тео Смолик отдал приказ - посудина стала поворачивать к берегу.
Пассажиры оказались необычными: еще не старый, хотя уже седой белокожий житель Бултагари c разбитым моноклем; маленький смуглый мужчина, раненный в грудь, - он неподвижно лежал на спине посреди палубы, обратив к небу улыбающееся лицо; туземец, постоянно заискивающе поглядывающий на Смолика; наконец, девушка, в которой Арлея с удивлением признала наложницу Большой Рыбы. Смолик был в порванных штанах и грязной рубахе, белокожий - в одних штанах, раненый человечек в необычных узких шортах, туземец в набедренной повязке, а девушка в тонком золотом ошейнике, против чего мужчины, конечно, не возражали, - она же сама, кажется, не видела в своем наряде ничего необычного. Арлея отдала ей плащ, в котором спала ночью, после чего потребовала у Смолика объяснений.
И он объяснил: Уги-Уги мертв, упал на дно огромного провала, который зияет в центре Гвалты. Там у Большой Рыбы и, судя по всему, торговца Диша Длога тайный прииск, где трудятся рабы. Вернее - был прииск, а теперь его уже нет, потому что рабы восстали.
- Вот этот вот малый, - Смолик, сидящий на борту приставшей к берегу лодки, кивнул в сторону туземца по имени Кахулка, который в это время разговаривал с моряками Арлеи, - как демон вскарабкался по склону: раз, два - и он уже наверху! Спустил веревку, которую я привязал к большой корзине, поднял меня в ней, после мы с ним, вращая лебедку, доставили наверх остальных. Оказалось, что вокруг провала стоит поселок надсмотрщиков и недавно в нем произошел пожар: большая часть домов сгорела, пепелища еще дымили, по ним бродили какие-то безумцы. Кажется, там сцепились две группы, главари их совсем недавно сошлись в последней схватке на площади возле провала. Во всяком случае, эти люди сказали, что то были главари. Их имен я не помню, но один, высокий и худой, облаченный почему-то в белую простыню, к моменту нашего появления был мертв, из брюха его торчало горящее копье, которое вонзил второй, коротышка-метис. Впрочем, худой перед смертью успел отсечь врагу руку и ранить в грудь, так что метис валялся в пыли и что-то хрипел, а его приспешники пытались ему помочь. В общем, мы не стали вмешиваться, но покинули поселок, не вступая в бой с местными безумцами - да, дорогая хозяйка, все они там натуральные психи, - при этом я лично нес на руках вот это вот милое дитя, обессилевшее от истязаний и голода... - Тео похлопал по плечу девушку-туземку, которая, невзирая на то, что Арлея уже несколько раз топала на нее и приказывала встать, прикорнула, полулежа на палубе, возле Смолика, обхватив его за колени и обратив на капитана безоблачный счастливый взгляд. - И в конце концов, миновав поля и несколько мелких озер, а после поднявшись по склону вдоль облакопада, мы добрались до такого, знаешь ли, туннеля в горе. Речка текла по нему, она-то и образовывала облакопад, о котором я упомянул. Там были железные ворота, пристань в пещере, большая крытая ладья, а в нише неподалеку, в этакой облачной луже, качалась лодка. Но! - Смолик поднял палец, и Арлея заметила на его руке золотую цепочку. Скорее всего, раньше браслет украшал тонкое запястье туземки, но потом перекочевал к капитану. Девушка открыла было рот, чтобы приказать вернуть украшение, но так ничего и не сказала. Что бы там ни было, Арлея понимала: туземка - не белая женщина, она не станет возмущаться. В некотором роде и она, и все, что на ней, - законная добыча Смолика. Тем более сама девица, кажется, была не против. Среди всех этих мужчин она каким-то образом определила в нем старшего и пристала к Смолику, будто полип-чистильщик к боку кита. Тео, натурально, не возражал: несмотря на припухшее лицо и ссадины по всему телу, туземка была прелестна. - Но там был сторожевой пост, - продолжал он. - Мы схватились с несколькими охранниками и смело столкнули их в поток, который в туннеле весьма силен, так что, думаю, они разбились о камни под облакопадом. Затем мы сели в лодку и...
- Дальше все ясно, но как ты попал туда? - перебила Арлея. - Ведь ты... Ведь мы оставили тебя на том странном дереве посреди прозрачной горы.
Она перевела взгляд на белокожего, представившегося как Траки Нес. Он внимательно слушал рассказ, стоя рядом с Арлеей, а при последних словах зашевелился и повернулся к ней.
- Капитан Теодор де Смол рассказал, что видел, как вы летели на каком-то большом существе, - заговорил бултагарец негромко. - Где оно сейчас?
Девушка махнула рукой.
- На холме. Его ранили в брюхо, вернее, в пузырь, и теперь оно подыхает. Мои люди заткнули рану тряпками, но, кажется, за ночь большая часть газа все равно вышла наружу.
- Отведите меня туда, побыстрее! - встрепенулся Нес. Этот человек почти постоянно негромко сопел и часто моргал, а еще у него была привычка между словами складывать губы трубочкой и прищелкивать языком. - До того как стать учителем, я собирался служить лекарем и кое-что знаю...
- Тео, ты не закончил рассказ, - напомнила Арлея, и капитан живо откликнулся:
- С твоего позволения я закончу его на своем, вернее, на твоем клиргоне, любезная хозяйка. Дальнейший рассказ будет крайне... крайне необычен даже для ушей того, кто видел все то, что увидели вы с нашими доблестными моряками. А, Лиг, Эрланга! - вскричал он и, не обращая больше внимания на хозяйку, зашагал к ним. Туземка, грациозно поднявшись с палубы и придерживая плащ на груди, пошла следом. - Смельчак Шипер! Я знал, что могу положиться именно на вас троих. Без сомнения, наша всеобщая любимица хозяйка подобающе наградит каждого из вас. А ты, Эрланга, уже награжден: отныне ты не юнга, но всамделишный, натуральный, полноценный младший матрос!
Чуть позже выяснилось, что кальмар не сдох, хотя пребывал в беспамятстве. Траки Нес, очень возбудившийся при виде живой машины, задал Арлее с моряками бесчисленное количество вопросов, одновременно развив бурную деятельность. Девушка испытывала к безмолвному страшиле подобие благодарности, ведь это он спас их от серапих, и позволила задержаться на холме до полудня - хотя Тео Смолик был непривычно суетлив и очень спешил. На вопрос Арлеи, куда он так торопится, капитан ответил, что объяснит ей все на «Дали», а пока что им необходимо как можно скорее достигнуть Да Морана. Сделав глубокий надрез в коре растущего на вершине дерева, Траки путем сложных манипуляций добыл полкотелка пальмовой смолы. Смешав ее с глиной из болотца, находившегося в джунглях неподалеку, он сначала зашил брюхо дирижабля при помощи большой иглы и суровой нити - все это было найдено в котомке, которую бросили серапихи, уволокшие с холма матросов. Потом Нес намазал это место толстым слоем смеси облачного пуха, глины и смолы, объявив, что веществом примерно такого же состава, с добавлением еще некоторых ингредиентов, пропитывают емкости эфиропланов на цивилизованном востоке.

Страшила был все же слишком велик, чтобы класть его на палубу лодки, но бултагарец заверил, что он не должен утонуть в облаках. Стащив с холма, его положили за кормой и веревками примотали к ней щупальце.
На следующий день путешественники добрались до истока облачной речки, где ненадолго остановились - по приказу Смолика зачисленный в команду Кахулка залез в крону растущего неподалеку от древнего святилища Живой Мечты дерева и вернулся с трубками фейерверка. Дали несколько сигналов, после чего вышли в бухту. Ладьи Уги-Уги там не оказалось, так что клиргон Смолика приблизился беспрепятственно. Выполнявший роль капитана второй боцман сказал, что некоторое время назад по облачной реке приплыло небольшое судно, люди с него перебрались на ладью монарха, и та ушла в океан. В подзорную трубу удалось разглядеть среди вновь прибывших юношу с темными волосами и кожей цвета кофе, сильно разбавленного молоком. Арлея затребовала более точное описание, после чего воскликнула:
- Кажется, это Гана!
- Он погиб, - ответствовал Тео. - Не начинай вновь, ты же знаешь: его затянуло в облака под горой. Оттуда не...
- Гана? - спросил как раз забравшийся по трапу Траки Нес. - Гана На-Тропе-Войны, так, кажется, зовут этого человека?
Они повернулись к бултагарцу, и Арлея спросила:
- Откуда вы его знаете?
- Юноша был в провале, - пояснил Нес. - Как раз перед тем как Лан Алоа нашел наше тайное место в роще желейных деревьев. Кахулка и Фавн Сив привели его к нам.
- Значит, жив... - удивленно протянул Смолик. - Какой живучий пиратик попался мне тогда - ведь я тоже хотел его убить, а не вышло. А Фавн Сив? Слышите, Нес, - кто этот смуглый коротышка? Он кажется мне очень странной личностью, хотя я не могу сказать почему. Отчего он всегда молчит? Да, а ваш отец, хозяйка, знаете, что случилось с ним?
Арлея уставилась на капитана.
- Он тоже был в провале?
- Был, да. Нет, сам я не видел его, но эти люди сказали, что некоторое время назад на каменном уступе возле прииска стояло кресло, в котором сидел парализованный укушенный. Потом, когда начался бунт, он исчез оттуда - скорее всего, во время одной из драк его столкнули вниз. До дна провала лететь и лететь, к тому же внизу находится что-то... В общем, торговец мертв.
Арлея опустила взгляд, некоторое время смотрела себе под ноги, кивнула и молча ушла.
Страшилу оставили в облаках позади клиргона, так же привязав щупальце к корме. Впрочем, живой дирижабль недолго покачивался в эфире: вскоре после того как корабль отплыл от Гвалты, он начал потихоньку взлетать, все чаще отрываясь от пуховых перекатов, и конец путешествия преодолел уже по воздуху, ухватившись торчащей из морды конечностью за корму, лишь иногда плюхаясь брюхом в эфир.
Странный человек Фавн Сив, которому Уги-Уги пробил кинжалом грудь, а рукоятью пистолета сломал ребро, лежал в каюте, весь в бинтах, и тихо улыбался, но на вопросы не отвечал. Арлея со Смоликом, выгнав упирающуюся Нахаку, закрылись в капитанской каюте, где имели долгий разговор. Когда он закончился, девушка вышла наружу в полном недоумении: она не знала, как относиться к рассказу, она и верила и не верила одновременно. Хотя у Смолика вроде бы не было причин для лжи, тем более для такой необычной, невероятной лжи - но описанные им картины и события казались слишком уж фантастическими.
- Все правда, - сказал ей капитан, возвращаясь на палубу. - Так что тебе придется принять решение. Думай, и думай быстрее, до острова недалеко. Попадем на Да Морана к вечеру. Интересно, королевская свадьба уже была?

Глава 9

Гана шевелил губами, хмурился, заведя вверх глаза, считал дни - и не мог сообразить, сколько их прошло с того времени, когда на корабле работорговцев он услышал про месячный траур после смерти королевы. Ему казалось, что свадьба должна состояться не то сегодня, не то завтра... но что, если он опоздал, что, если принцесса и Экуни Рон обвенчались вчера?
Так или иначе, Суладар приближался; с высоты в два десятка локтей, на которой летел пауног, Тулага уже видел бархатистые пятна далеко впереди.
Сразу после второго визита в святилище, когда он сумел при помощи каменного свистка выманить чудовище из-под алтаря, а после, усевшись верхом на вытянутом тулове, стал учиться командовать им, Тулага испытывал большое желание подняться повыше, к светилу и Кавачи, чтобы увидеть, как те выглядят вблизи. Он с некоторым удивлением наблюдал за самим собой, за своими новыми устремлениями: раньше подобное любопытство не посещало его, теперь же оно мешало обычной для Ганы сосредоточенной целенаправленности, заставляя мысли блуждать где попало. Надо было спешить, но он все же попытался взлететь к небу. Хотя добился лишь того, что пауног поднялся еще на несколько локтей: тварь оказалась не способна преодолеть незримую границу и, достигнув ее, сама собой мягко опускалась ниже.
Размышляя над тем, каким образом пауног ощутил появление онолонки в облаках под алтарем, Тулага направился в сторону Кораллов. В конце концов путешественник решил, что тварь «видит» при помощи своих белых усов, напоминающих кошачьи. Отростки эти почти постоянно шевелились, гладили, ощупывали воздух.
Возможно, страшилище поселилось под алтарем уже после того, как церковники спрятали сундук? Или оно подчинялось ратникам Сближения и его оставили в святилище как сторожа? Что, если пауног - нечто вроде крона, то есть живой машины... Над этим он думал уже, когда, отправив пиратов к ладье Уги-Уги, летел в сторону Да Морана.
Он увидел цепь кораблей, стоящих на глубинных якорях, и темную полосу шторма далеко за ними, ближе к Конгруэру. Армада принадлежала Купеческим Плотам, а командовал ею Влад Пиранья. Тулага заметил, что в облаках между несколькими эфиропланами уже разложили доски на газовых баллонах, там стоят шатры и навесы: значит, флот обосновался здесь надолго.
Вечерело, Суладар приближался. Вскоре путешественник различил портовый залив Королевского города и суда на рейде. По заливу шныряли лодки, в порту между зданиями мелькали человеческие фигурки; из каменной трубы, венчавшей крышу газовой мастерской, шел дым. Над всем этим высилась белая коралловая стена, а за нею виднелась вершина горы и королевский дворец.
Управлением большой пауног несколько отличался от тех, что обитали в провале, но, имея опыт, в этот раз Тулага освоился быстро. Он шевельнул кожаный нарост, и тварь повернула. На северной стороне за Королевским городом, отделенная от него бамбуковыми рощами, тянулась область, которую называли Зигзагами: сильно изломанная береговая линия образовывала многочисленные бухточки, слишком мелкие для кораблей, заливы и отмели. Там никто не жил. Раньше в Зигзагах часто прятались беглые каторжане, а иногда селились бандиты, но в конце концов королевские военные моряки очистили это место от преступников, и теперь оно было пустынно.
Гана повел паунога вдоль берега, то и дело глядя влево, на вершину горы. Светило гасло, а дворец, наоборот, расцветал огнями - прежде здание никогда не освещали столь ярко.
Выбрав малоприметный заливчик, глубина которого достигала пояса, он опустил паунога на каменистый берег между пальмами, выпутал сундук из сетки и раскрыл. Пока что у Ганы не было времени толком рассмотреть добычу, и теперь он быстро перебрал их: золотые статуэтки и пластинки с барельефами, изображающими порождение миров Канструктой, несколько украшенных бриллиантами кубков, овальное зеркало в золотой раме, кинжалы, ожерелье из серапионовых глаз, браслеты и четыре больших кошеля с монетами... Еще в святилище, раскрыв сундук, Гана ощутил легкое разочарование. Спору нет, это было богатство, но когда он услышал от Фавн Сива про «сокровища церкви Сближения», то представил себе нечто куда более ценное, чуть ли не горы золота и каменьев... Впрочем, находящегося в сундуке могло хватить для беззаботного существования до конца жизни, особенно если выгодно вложить эти средства во что-нибудь.
Еще на Гвалте Тулага получил от Уги-Уги хорошие штаны, сапоги и шелковую рубаху. Не с монаршего плеча - в одежде толстяка он бы просто утонул, - но, скорее всего, из гардероба какого-то придворного, попавшего в немилость и убитого по приказу Большой Рыбы.
Он прицепил к поясу два кошеля с золотом, спрятал кинжал на ремне под рубаху и рядом повесил третий кошель, с кроном. Снял повязку с головы, оглядел себя в зеркало: линию волос нарушала узкая прореха над правым глазом, зарубцевавшаяся рана, которую оставила пролетевшая вскользь пуля. Тулага сделал новую повязку, после чего закрыл сундук, обмотав его цепью, потащил к безымянному заливу.
Он нашел углубление под каменным берегом, стоя по пояс в облаках, положил сундук туда, завалил несколькими глыбами, после чего вернулся к пауногу. Светило стало едва различимым медным кругом в небе, зато порт и дворец украсились яркими огнями.
Сев на паунога, Гана поднялся как можно выше, чтобы еще раз оглядеть окрестности. По правую руку северный берег Да Морана плавно загибался, там тянулись плантации. По левую сиял порт, а гора была впереди, за бамбуковой рощей. Мимо нее тянулась земляная дорога, соединяющая Королевский город с северной частью острова. Тулага решил, что следует приблизиться к порту, спрятать тварь в кроне дерева или опустить ее на плоскую крышу какого-нибудь большого склада, после чего наведаться в город, разузнать, что к чему. Он уже шевельнул кожаный нарост, но тут увидел бредущую по дороге одинокую фигуру.
Это оказался бедняк-метис. Когда пауног подлетел ближе, бродяга взвизгнул и попытался убежать, но Гана, успевший хорошо освоиться со щупальцами, одним отростком ухватил его за ногу и приподнял над дорогой, а концом второго хлестнул по лицу - будто дал пощечину.
Человек перестал визжать и тихо заскулил, покачиваясь вниз головой.
- Отвечай мне! - рявкнул Гана.
Различив в полутьме силуэт верхом на демоне, бедняк, по крайней мере, понял, что с ним говорит не летающая тварь, и что-то жалобно забормотал.
- Отвечай! - грозно повторил Гана. - Тогда останешься жив. Когда свадьба короля? Ну!
- За... завтра... - наконец донесся до него полный ужаса голос.
- Это точно? А не сегодня?
- Нет, - откликнулся бродяга. - Завтра угощенье обещали задарма... И циркачи в порту, а седня они еще во дворце...
- Так почему огни везде горят?
- Празднуют они... - Метис всхлипнул и задрожал всем телом, повисшие к земле руки его заходили ходуном. - Гости во дворце уже... Отпусти! Не надо, отпусти меня, не хотел я старика убивать, он сам... не надо! - Бродяга начал всхлипывать, а после зарыдал.
Больше от этого человека добиться ничего было невозможно, и Гана заставил тварь разжать щупальце. Бродяга свалился на землю, тут же вскочил, хромая, с воплем помчался по дороге.
Если свадьба завтра... Перед церемонией и во время нее Гельта постоянно будет в окружении большого количества людей, да и охрану наверняка увеличат в разы. Надо было действовать немедленно - и Тулага повел паунога к горе.
Припомнив, что видел внизу, когда бегал по крышам дворцовых построек, он приблизился к вершине с севера. За спиной был склон, между подножием горы и берегом - плантации и темные силуэты домов. Гана остановил паунога у макушки высокой пальмы, приподнялся, глядя поверх веток. Выше по склону была стена, из-за нее лился свет. После длительного наблюдения он определил, что на этой стороне находятся трое стражников. Они прохаживались взад-вперед по вершине стены, то сходясь, то расходясь.
Кроме прочего, у живого пистолета было одно достоинство - он стрелял почти бесшумно в сравнении с обычным оружием. Но был и недостаток - в полете световые дротики оставляли видимый след.
Заставив паунога обхватить щупальцем ветку, Тулага сел ровнее, вытянул руки с кроном... и передумал. Тварь покачивалась, стрелять с нее было неудобно. Тогда он перебрался на пышные листья, лег головой к замковой стене, уперев локти в толстую ветвь; поерзал, устраиваясь удобнее, и стал целиться. Он не мог позволить себе промахнуться, а выстрелы должен был нанести очень быстро, иначе один из стражников успеет присесть за бруствером либо закричать, увидев, что напарник убит. Вышколенные Трэном Агори, охранники ходили так, чтобы в любой момент времени первый из них видел двух других, второй - первого, и лишь третий маршировал, повернувшись спиной к обоим. Гана обдумал, в какой последовательности надо стрелять, и стал следить за передвижением троицы.
Он с силой вжал клапан три раза подряд, быстро поворачивая хитиновый ствол. Тонкий луч, оставшийся за первым дротиком, не успел погаснуть, когда крон чихнул еще дважды.
Стражники упали. Гана лежал неподвижно, приглядываясь к вершине стены. И одновременно с отстраненным удивлением наблюдал за тем, как в душе усиливается никогда раньше не посещавшее его чувство: раскаяние. Он убил троих, а до того - всю команду ладьи... Хотя Камека и матросы без всякого сожаления прикончили бы его, но этим стражникам не было никакого дела до молодого преторианца, они, скорее всего, никогда и не слышали о пирате по прозвищу Красный Платок...
Он поморщился, как от легкой, но настойчивой боли, сунул пистолет в кошель. Горловина у того порвалась, рукоять торчала наружу: пистолет стало удобно выхватывать. Тулага перебрался на паунога, облетел пальму и вновь остановился, хмуро размышляя. С каких пор убийство вызывает у него какие-то переживания? Попытался вспомнить - и не смог сообразить, скольких людей убил за свою жизнь. Полсотни... нет, все же меньше. Три десятка? Два с половиной? Нет, если считать всех охотников и ныряльщиков за жемчугом, которых пришлось уничтожить в бухте Наконечника, команду «Небесных парусов» и прочих... больше тридцати. Ну и что? Что в этом плохого ? Одним больше - одним меньше, какая разница, ведь людей так много... Он не видел никакого логического противоречия в этом, не понимал, почему нельзя убивать, особенно если ты при этом не стремишься причинить жертве боль, если убиваешь не из удовольствия, но по необходимости - а он всегда убивал только так...
И все же будто кто-то большой, стоящий над ним, говорил: это плохо, не поступай так больше. Но почему? Ведь стражники очень скоро стали бы врагами, после того как увидели, что он пытается попасть за стену. Они стояли у него на пути - пусть не в тот миг, когда он стрелял, а в будущем, потенциально . Значит, он лишь упредил события, расправился с теми, кто вскоре непременно возжелал бы его смерти...
Но теперь он убил тех, кто, в отличие от команды ладьи, врагами так и не стал. Умерли они невиновными, во всяком случае, по отношению к Гане. Он не мог понять, в чем причина неприятных ощущений, той внутренней, нефизической боли, которая почему-то не возникла после уничтожения враждебной команды ладьи, но появилась теперь из-за этого тройного убийства, - и мучился, не находя ответа.
Или на него повлияло открытие, что мир живой? Каким-то образом в сознании Ганы человек стал соотноситься с миром, и убить человека значило теперь нанести вред Аквалону. Мертвый человек исчезал из жизни почти бесследно, тут не было ничего страшного или неприятного. Но заставить уйти в небытие целый мир... на такое Гана решиться, наверное, не мог бы.
Все еще хмурясь, он уселся на стянутое хитиновыми ремнями мягкое тело, сунул руку в складку и сильно вдавил палец в мягкий кожаный клапан, напоминающий тот, что был на рукояти крона. Внизу булькнуло, что-то сдвинулось, провернулось, из трубы сзади выплеснулся холодный сизый дымок, и тварь рванулась наискось вверх, так что щупальца ее отклонились, будто в порыве сильного ветра.
По вершине стены между двумя невысокими брустверами тянулась открытая галерея. С внутренней стороны в камнях были проходы через каждую сотню шагов, вниз от них вели деревянные лестницы.
Тела лежали далеко слева и справа. Не покидая спины паунога, Гана нашел утопленное во внешний бруствер железное кольцо для факела, вращая кожаные наросты, заставил тварь поднять одно щупальце, просунуть в кольцо и взяться покрепче. Затем перепрыгнул на стену.
Пауног качнулся и стал опускаться; достигнув своей обычной высоты, вытянул щупальце вверх и повис наискось, прижавшись боком к стене.
С вершины Тулага увидел небольшое темное кладбище и сад. Дальше были дворцовые постройки, там уже горели огни, раздавались голоса и музыка. Гана сошел по лестнице, проверил, удобно ли выхватывать крон, похлопал себя по бокам, пытаясь добиться того, чтобы висящие под рубахой кошели и ножны не слишком выпирали, отряхнулся и пошел дальше.
Сначала он заметил двоих стражников, стоящих спиной к нему, затем толпу и край фургона, в воздухе над которым что-то висело. Раздалось шипение, а после смех.
Гана пригнулся. Стражники, весело переговариваясь, пошли прочь и скрылись за углом канструктианского святилища. Он выпрямился и праздной походкой направился к толпе, с любопытством разглядывая происходящее.
Приземистый, напоминающий сундук фургон был накрыт пологом из разноцветной ткани, украшенной рисунками и вышивкой. Над четырьмя углами, привязанные веревками за кольца в деревянных брюшках, висели игрушечные винтолеты; широкие пропеллеры вращались с низким гудением, в создаваемых ими потоках воздуха весело полоскались подвешенные на проволоке флажки. Перед фургоном полукругом стояли зрители, в основном дворцовая прислуга и свободные от работы стражники, наблюдающие за артистами: жонглерами и акробатами. Пройдя по дорожке из щебня, Гана встал позади толпы. Будто выглядывая из-за голов, повернулся лицом к фургону и даже приподнялся на цыпочках, хотя на самом деле шарил взглядом по двору и зданиям вокруг. Дом, где он когда-то убил королеву, был далеко слева, а башня, под крышей которой находилась спальня Гельты, за фургоном. Впрочем, неизвестно, там ли сейчас принцесса... стоило, видимо, задать соответствующий вопрос какой-нибудь служанке, оставалось лишь найти естественную причину для любопытства. Дальше надо будет провести Гельту через кладбище, забраться на стену, спрыгнуть на паунога и таким образом покинуть дворец. Хотя он не был уверен, что тварь сможет нести двоих, тем более через некоторое время после заката она всегда начинала двигаться медленнее, потому, видимо, что питалась лучами светила. Впрочем, Гельта не была тяжела...
В толпе раздались аханье и смех, что вернуло внимание Ганы к импровизированной арене. Он слышал про паровые цирки, среди которых были те, что давали выступления в одном и том же месте, на аренах в больших зданиях, а были и странствующие труппы. В Претории он несколько раз видел выступления последних, самых смелых среди них, которые решались путешествовать по островам Таит. Сюда, на Да Морана, приехал именно такой цирк.
Теперь на арене - то есть на площадке перед фургоном - крутилось широкое горизонтальное колесо, насаженное на воткнутую в землю железную ось. Внутри колеса булькало и стучало, из отверстий по ободу били шипящие струи пара, заставляющие железный круг вращаться. На верхней плоскости кувыркался акробат в черном трико: беспрерывно делал заднее сальто, выгибая спину, упираясь в ступицу то ладонями, то ступнями, кружась с той же скоростью, что и колесо под ним, и оставаясь на одном месте. Рядом двое жонглеров подбрасывали и ловили факелы, еще двое тхайцев играли на дудках, одновременно стуча в барабаны; между ними, привязанная к их поясам, тянулась веревка, на которой болтался десяток беспрерывно то разгоравшихся очень ярко, то почти гаснувших разноцветных фонариков. Красный, зеленый, синий и желтый свет плясал на лицах и фигурах зрителей, полоскался на бьющих из колеса струях пара, разбрасывая во все стороны извивающиеся в дикой пляске тени. Позади трое циркачей сноровисто устанавливали вытащенный из фургона железный столб высотой локтей в тридцать. С верхушки свисала цепь, на конце которой была деревянная люлька.
Голоса зрителей стали громче, и некие новые нотки - уважительности, почтения - вплелись в них. Тулага замер, пожирая глазами две фигуры, что приближались от центральной башни. Гельта в пышном платье с кружевами и бантами шла, опираясь на руку принца, облаченного в черный костюм. Позади шествовал Трэн Агори, по сторонам - шестеро стражников, трое чернокожих и трое белых, первые с копьями и длинными овальными щитами, прикрывающими их от шеи до колен, вторые - со взведенными пистолетами и тоже с щитами, но небольшими, круглыми, закрепленными на запястье левой руки.
Гана наблюдал за принцессой, приоткрыв рот. Он давно не видел Гельту, и теперь, как кувшин - дорогим вином, наполнял свое сознание видом ее фигуры, спокойного, немного сонного лица и белоснежных волос. Экуни Рон приостановился, будто сомневаясь, стоит ли им приближаться к толпе, наклонившись к невесте, спросил что-то, она же повернула к нему голову и с мягкой улыбкой ответила.
Тут музыканты у фургона заиграли громче. Раздалось громкое шипение. Принцесса с любопытством оглянулась, потянула Рона Суладарского за рукав... в жесте этом было что-то разом и детское и женственное, так что Тулага едва сдержал мучительное желание, растолкав людей, наброситься на принца с кулаками... А еще лучше - послать световой дротик ему между глаз.
Экуни кивнул, в сопровождении стражников они направились к фургону. Слуги принялись кланяться, расступаясь. Толпа разделилась на две половины, открывая арену для взгляда Тулаги. Рон и Гельта прошли вперед и остановились, глядя на выступление. Лицо того, кто завтра должен был стать королем и мужем, оставалось спокойным, холодным; будущая королева наблюдала за происходящим с легкой мечтательной улыбкой. Когда играющий на диковинном струнном инструменте артист присел, а жонглер, не прекращая подбрасывать факелы, вспрыгнул ему на плечи, Гельта подалась вперед. Музыкант выпрямился, жонглер опасно закачался на нем, и принцесса ухватила Рона за локоть. Улыбнувшись краем губ, он похлопал по ее запястью. У Ганы от ревности свело желудок и заслезились глаза. И принцесса будто ощутила что-то - моргнула, обернулась, выискивая кого-то в толпе, но, будучи невысокого роста, не увидела его из-за голов.

Предыдущая страница 8 Следующая страница


9 Илья Новак, Лев Жаков

Шипение становилось все громче и пронзительнее, оно уже почти заглушило музыку. В висящую на столбе люльку сел человек с парой факелов, затем один из циркачей что-то повернул на ее боку. Из задней части вырвалась струя пара - ударила, толкнув овальную лодочку вперед с такой силой, что она рванулась по кругу, сопровождаемая клокотанием и тонким пением вращавшейся на железном кольце цепи. Человек расставил руки с факелами, которые превратились в два огненных колеса, повисших вокруг столба. В толпе восторженно зашумели, заохали, когда из верхушки выстрелил сноп разноцветных искр: оказывается, в столбе были спрятаны трубки фейерверка.
Гана стал пятиться, искоса глядя на жениха и невесту. Они будут наблюдать за представлением еще какое-то время, потом уйдут. Конечно, в сопровождении стражников, но это неважно. Их семеро... ладно, он убьет всех. Смутные мысли о том, что убивать людей плохо, исчезли при виде того, как Гельта схватилась за руку Экуни Рона. Главное, чтобы они ушли куда-нибудь в глубь двора, где вокруг не будет столько народу...
Струя бьющего из люльки пара становилась все сильнее; шипение превратилось в пронзительный визг, белые клубы валили во все стороны. Восторженные крики заглушил рев, сквозь который прорвалась канонада оглушительных хлопков. Гана остановился, с недоумением глядя на происходящее. Пара было чересчур много - он заволок арену, так что огни факелов превратились в багровые пятна, а фургон стал темным приземистым силуэтом... Клубясь, пар накрыл толпу, вой люльки смолк, и загрохотали выстрелы.
Стрелял высокий силуэт, возникший на крыше фургона. И палил он с двух рук, с какой-то невероятной скоростью - выстрелы почти слились. Не понимая, откуда этот человек берет новые пистолеты, Гана сорвался с места.
Люди бежали в разные стороны, толкались и падали, спотыкались друг о друга. Прозвучал истошный детский визг, затем - рев Трэна Агори, призывающего охрану.
Пар стал редеть. Выхватив крон, Гана мчался вперед, смутно видя, как жонглеры, побросав факелы в толпу, мечут что-то широкими круговыми движениями, но не ножи или топорики, что-то совсем округлое.
Большинство стражников вокруг принца и Гельты лежали на земле; один, прикрываясь щитом, бросил копье - оно пролетело мимо стрелка на крыше фургона и кануло в темноту. Через мгновение охранник повалился на спину, однако Агори успел подхватить щит, заслонившись им, быстро шагнул в сторону...
Гана выстрелил. Ствол оружия в его руке и темный силуэт на фургоне соединила световая линия - человек упал. А потом толпа накатила на Тулагу, и он запрыгал из стороны в сторону, размахивая кулаками, отбрасывая людей от себя, продолжая двигаться вперед, но теперь гораздо медленнее.
Он вынырнул из потока в тот миг, когда раздался приглушенный гул. Край белого платья мелькнул в проеме двери, и та захлопнулась. Выплюнув струю дыма из отверстия в крыше, фургон тронулся с места, тяжело набирая ход. Он ехал прямо на лежащего принца. Трэн Агори схватил Рона Суладарского и поволок прочь. С разных сторон, расталкивая и опрокидывая людей, к ним уже бежало множество стражников, но тут фургон будто взорвался, расплескавшись грохочущими всполохами огня. Гораздо позже Гана понял, что под тканью было множество узких окошек с раздвижными ставенками и в какой-то момент из них выстрелили залпом прямо сквозь полог, ни в кого конкретно не целясь. Охрана наверняка обыскала циркачей, но те нашли способ провезти оружие за дворцовую стену, возможно, спрятали в двойном дне фургона.
Гане повезло: пули заскрежетали о доспехи стражников, люди вокруг начали с воплями падать - но его не зацепил ни один выстрел. Фургон повернул, качнувшись, исчез за башней. Спустя несколько мгновений прозвучал взрыв. Сделав еще несколько шагов, Гана остановился. Донесся скрежет и глухой удар - упала створка ворот.
Он развернулся и побежал в сторону кладбища.
Ведя тварь вдоль стены, он слышал по другую сторону крики, ржание лошадей и вопли, видел багровые отсветы факелов над вершиной. В полутьме между пальмовыми рощами возникла земляная дорога, ведущая к полям и плантациям северного берега. Фургон двигался по ней далеко внизу. Гана повернул следом.
Пауног летел куда медленнее, чем днем, но все же догонял повозку: уже слышалось гудение, воздух наполнял запах разогретого железа. Машина на паровом двигателе не способна развить большую скорость, но сейчас она неслась с довольно-таки крутого склона. Сзади доносился стук копыт: от дворца мчался отряд преследователей.
Тулага несколько раз пытался подстегнуть паунога, вдавливая клапан, но добился лишь того, что тело под ним стало мотаться из стороны в сторону.
Впереди дорога круто поворачивала, огибая глубокую расселину. Фургон тяжело качнулся, но Гана повел паунога напрямую, пронесся над оврагом и вновь очутился возле дороги - теперь всего в нескольких шагах позади машины. На крыше ее возникла долговязая фигура с поднятой рукой... Тулага выстрелил. Светящийся луч пронзил темноту, человек повалился на спину, скатившись с крыши, рухнул на землю. Преследователь с такой силой вонзил палец в клапан, что тулово паунога наполнилось глухим клокотанием, из трубы брызнул ледяной сизый дым, и тварь рывком преодолела расстояние, оставшееся до повозки. Теперь он разглядел открытый люк: в фургоне горел свет. Возникли руки, за ними мелькнула голова. Подавшись вперед, Гана выстрелил опять, вбивая второго человека обратно внутрь повозки. Сунув пистолет в кошель, спрыгнул, держась за щупальце, чтобы тварь не отстала, присел и просунул гибкую конечность сквозь железное кольцо на сдвинутой в сторону крышке люка.
В квадратном отверстии нарисовалось бледное лицо: кто-то пытался выбраться наружу. Гана успел заметить лишь голые руки, покрытые тонкими белыми шрамами, и схватился за каменную рукоять висящего на груди оружия. Ствол пистолета уставился в его лицо, и Тулага с размаху вонзил в голову человека стеклянный клинок. Пистолет громыхнул, пуля пролетела возле плеча; под ногами стрелка ступенька проломилась, и он рухнул вниз. Гана чуть было не свалился следом, но успел обеими руками зацепиться за край люка, выпустив при этом нож.
Он выпрямился, стоя на коленях, зашарил у пояса, чтобы выхватить крон и прыгнуть внутрь, но тут на крышу выскочил низкорослый тхаец. Похититель боднул Гану в живот, тот отшатнулся, упал на спину, расставив руки, и сжал щупальце, которое выскользнуло из железного кольца на крышке люка.
Пауног сильно накренился, будто собрался перевернуться брюхом кверху, когда Гана закачался под ним. Стук копыт нарастал. Обхватив щупальце руками и ногами, Тулага висел, видя уносящийся фургон.
Он успел влезть на спину паунога, когда прозвучал выстрел.
Сразу за первым громыхнуло еще несколько. Пули прошли мимо - кроме той, что впилась в край одного из охвативших мягкое тело ремней. Всадники проскакали по дороге, а накренившийся пауног отлетел, снижаясь под аккомпанемент глухих щелчков: когда первый ремень треснул, тулово надулось и заходило волнами, разрывая остальные.
Гана спрыгнул, как только пауног оказался на обочине. Склон закончился, они достигли основания горы - дальше начинались плантации. И фургон и всадники исчезли из виду, топот копыт звучал все тише.
С тварью происходило что-то странное. Когда один за другим полопались стягивающие ее полоски, тело раздалось вширь, растеклось, как полужидкое тесто, которое вывалили из кастрюли на стол. Пауног ударился о землю, щупальца заизвивались, трещина прочертила плоть. На боку вспух пузырь - и лопнул, обдав все вокруг теплыми брызгами.
Тулага отскочил, пригнувшись и прикрывая лицо рукой, между пальцами глядя на происходящее. Пауног загудел. Из трубы выстрелила сизая струя. Гул стал громче, трава вокруг покрылась изморозью. Тело волочилось по земле, мелко дрожа... и вдруг взорвалось. Фонтаном взлетели ошметки. Из содрогающейся горы плоти показалось нечто угловатое, похожее на скелет. Гана мелкими шагами стал приближаться к нему, стремясь рассмотреть получше. Железно-хитиновая конструкция состояла из продолговатого баллона, полупрозрачных шаров - скорее всего, наполненных каким-то газом, - костяных рычагов, труб и громоздкого колеса-маховика. Последнее вращалось с тяжелым гудением, похрустывая косточками и суставами.
Все это медленно приподнималось, выдираясь из плоти; вслед тянулись лоскуты кожи, тонкие жилы - вскоре они стали рваться одна за другой. Скелет качнулся, лязгая и хрустя. Маховик еще крутился, рычаги со стуком проворачивались, что-то с хлюпаньем двигалось туда-сюда, посвистывал газ в клапанах...

Сообразив, что сейчас оно взлетит, Гана прыгнул вперед, ухватился за трубку, длинной подковой соединяющую два колеса. Материал под пальцами оказался очень холодным, но Тулага не отпускал, и его потянуло вверх: скелет паунога наконец избавился от объятий плоти. Вес человеческого тела не остановил машину, она продолжала подниматься над землей. Однако выглядела конструкция слишком шаткой и седока могла не выдержать - пришлось спрыгнуть.
Задрав голову, он несколько мгновений стоял, глядя на диковинный силуэт, взлетающий в испещренное бледными нитями Мэша черное небо. Хлюпанье поршня и фырканье клапанов становилось все тише. Гана перевел взгляд на остатки тела. Из чего бы ни состоял пауног, теперь он быстро терял форму, превращаясь в жижу, растекался по земле, впитывался в нее. Запахло гнилью.
Гана обошел источник запаха по широкой дуге и заспешил в сторону берега. В этот миг оттуда донесся взрыв.
Увидев скачущих навстречу всадников, он спрятался за пальмой на краю дороги. Стражники во главе с Трэном Агори спешили обратно ко дворцу, громко переговариваясь. Из обрывка разговора стало понятно, что на причале, возле дома владельца небольшой плантации, похитителей Гельты ждал корабль, быстроходный айклит, который и отчалил, как только «циркачи» взорвали фургон.
Дождавшись, когда стук копыт стихнет, Тулага побежал дальше. Вскоре он добрался до стоящего у берега здания с огороженным причалом и после непродолжительных поисков обнаружил в подвале владельца плантации вместе с семьей - все были убиты. Должно быть, похитители жили в этом доме как гости, а сегодня днем, перед тем как отправиться во дворец, расправились с хозяевами.
Гана остановился на берегу, вглядываясь в темные облака. Перед ним раскинулось Бескайское море, дальше были Тхай, Преторианские Таиты и Грош. Чтобы догнать айклит, требовалось быстроходное судно и команда. И отплыть надо было как можно быстрее, желательно этим утром, во всяком случае - до вечера: позже эфироплан похитителей будет уже не догнать.
Он припомнил всех, кого знал на Да Морана, и заспешил назад, обходя гору с запада, чтобы выйти к Туземному городу.

Глава 10

Темный силуэт в освещенном дверном проеме показался знакомым. Сделав еще шаг, Гана остановился, вглядываясь, затем выхватил крон.
Пальма на голове Тео Смолика качнулась, когда он повернулся.
- Мой пират! - вскричал капитан, расплываясь в ухмылке, но не забывая при этом до половины вытащить из кобуры большой двуствольный пистолет. - Ты ли это? Ну конечно - и сразу за ствол, уже готов к бою... Опа! Это еще что за оружие? Знаешь, ведь у меня есть похожее, хотя и режущее, а не стреляющее... Какой дивный шрам украшает теперь твой мужественный лик - будто к щеке пристала полоска железной окалины. Да еще и эта прореха в волосах... Решил нанести визит дорогой хозяйке? А, ты же не знаешь! Я теперь работаю на нее, позволь представиться: командир охраны торгового дома «Арлея Прекрасная». Опусти, опусти пушечку. Видишь это окно? - Смолик махнул на проем с распахнутыми ставнями по левую сторону от двери. - А это окно видишь? - Он показал вправо. - Знай, мой неукротимый варвар, за обеими стоят онолонки с топорами на изготовку. Я сам их туда поставил, ведь, как было сказано, теперь я руковожу... Короче: прячь оружие, если желаешь вступить под эту сень.
Стоящая возле кровати Арлея вскинула голову, когда в спальню шагнул Гана.
- Ты? - сказал она, невольно делая шаг вперед и окидывая изумленным взглядом его изменившееся лицо с тускло-серебристым шрамом на щеке, дорогую одежду и большой пистолет необычной формы, рукоять которого торчала из кошеля. - Я знала, что ты не погиб! Но как... - Девушка замолчала, когда Гана, молча кивнув, шагнул мимо нее к постели. Там, укрытый одеялом до подбородка, лежал Фавн Сив, голова которого казалась совсем маленькой на широкой атласной подушке.
- Что с ним? - спросил Гана. Сив безмятежно улыбнулся ему.
Арлея пояснила:
- Уги-Уги ранил. В провале посередине Гвалты...
Вставший между ними Смолик демонстративно покашлял, призывая хозяйку замолчать, взглянул на смуглого человечка, на Гану и спросил:
- Знакомы?
- Я был в этом провале, добывал алмазы, - подтвердил Тулага. - Попал туда на корабле работорговцев. Потом Кахулка, туземец из гварилок, помог сбежать. Но не наверх, а ко дну провала. Там встретил их. Этого, он и дал мне пистолет. И еще... - Он замолчал, когда в спальню шагнул Траки Нес. Белокожий помылся и побрился, оставив лишь усы, надел одежду из гардероба Диша Длога и выглядел теперь вполне солидно. Седые волосы его были аккуратно расчесаны.
- Ап! - громко сказал Смолик. - Теперь, пират, заткнись. Нес, вы его знаете?
- Конечно, мы виделись в провале, - подтвердил бултагарец. - Синекожий и Молчун привели к нам с вождем этого юношу. Молчун что-то хотел от него...
В дверях позади Траки появились двое онолонки из охраны торгового дома, за их спинами возник Эрланга.
- Он угрожал вам? Нанес увечья? - продолжал расспрашивать Смолик, делая шаг в сторону, чтобы белый не оставался между ним и Тулагой. - Или, может быть...
- Да нет же! - воскликнул удивленный Нес. - Мы мирно побеседовали, я... прочел этому молодому человеку что-то вроде лекции. Затем на нас напал Лан Алоа со своими безумцами, но это не имеет отношения к юноше. Я... мне вообще-то надо многое рассказать вам, - обратился он к Арлее. - На дне провала, там...
- И ему, - перебил Смолик, кивая на Гану. - Ему тоже надо многое рассказать. Пусть расскажет, например, как попал на корабль работорговцев после того, как его затянуло под гору. Полагаю, дорогая хозяйка, всем нам следует проследовать в ваш кабинет, захватив кувшин-другой вина. Выпить там. И поговорить.
- Это невероятно!
Изданный Траки Несом возглас изумления совпал с появлением в кабинете Нахаки. Поставив вторую бутыль с вином на стол, возле которого расположились Арлея, бултагарец, капитан и Тулага, туземка беззвучно скользнула к Смолику. Теперь на ней было одно из платьев Арлеи, которое пришлось существенно ушить, так как Нахака оказалась почти на две головы ниже хозяйки торгового дома.
- Она что, так и будет сидеть там, пока мы разговариваем? - возмущенно спросила Арлея, увидев, как туземка опустилась на пол возле кресла, обхватив капитана за ноги. - Тео!
- Ну ладно, ладно! - Он поднял руки, защищаясь, и обхватил Нахаку за плечи. - Не сверкай на меня глазами, строгая хозяйка! Все, что есть приятного в этой жизни, либо аморально, либо незаконно, либо приводит к ожирению. И вообще - при чем тут я? Она сама... то есть я столкнул толстяка в провал, как раз когда она ковырялась ножиком в его брюхе, а он собирался размозжить ей голову рукоятью своего пистолета. Ну и милая крошка решила, что я - новый хозяин.
- Это отвратительно, - сказала Арлея.
- Да? А мне прошлой ночью показалось, что наоборот. Гляди, гляди, добрая хозяйка, я даже снял с нее рабский ошейник...
- ...Чтобы продать скупщику золото, из которого его отлили?
- С чего ты реши... А, точно, я так и сделал! Ну и что? На это золото я купил себе вот этот славный двуствольный пистоль и еще кое-какую мелочовку, чтобы лучше защищать тебя. А Нахака вольна идти куда хочет, никто не держит ее насильно. И все же она предпочитает остаться у моего, так сказать, изножья... Встань, милочка, и застегни, прошу тебя, воротник своего нового платья, зачем ты расстегнула его до самого пупка? И еще прекрати наконец тискать меня за икры - я знаю, они чудесны, но ты же видишь, наша добропорядочная повелительница гневается на твое невинное бесстыдство. - С этими словами Смолик поднял Нахаку с пола и усадил себе на колени.
- Господа, не могли бы мы вернуться к рассказу... - почти жалобно попросил Траки, огорченно щелкая языком, но Арлея вновь перебила его:
- Нет, не можем. Разговаривать, когда она торчит у него на коленях и пытается расстегнуть его штаны, я не буду!
- Крошка - жертва дурного воспитания и отсутствия хорошего образования, доступного лишь богатым белым женщинам, - запротестовал Смолик укоризненно, обнимая томно улыбающуюся Нахаку за талию, а второй рукой гладя ее немного ниже.
- Вели ей уйти, - отрезала Арлея. - Иначе никакого разговора не будет.
Тео что-то прошептал на ухо Нахаке, заставил ее встать и шлепком по ягодице отправил прочь из комнаты.
- Продолжим же! - взмолился Нес. - Капитан де Смол, вы настаиваете на том, что видели и слышали? Я... признаюсь: я не верю вам! Вы действительно видели, как мир летит сквозь некое пространство, полное исполинских столбов, и на его пути...
- Я тоже видел, - заговорил Гана, и все посмотрели на него. - Фавн Сив на дне провала показал дыру. Она вела наружу. Столбы, похожие на деревья, но не из дерева. Очень большие. На них огни и... там кто-то живет. Все это... - Гана махнул рукой, не в силах выразить волнение, охватившее его при воспоминании о внешнем пространстве и о том, что тогда произошло в его голове, о странном беззвучном взрыве, когда мироздание будто перевернулось вверх тормашками и для него изменилось навсегда. - Все, что снаружи, - оно невероятное. Там лес. Лес Каварга. Аквалон летит сквозь него. Или плывет, как... как рыба. Как кит. Он большой, неповоротливый. И он живой. Впереди лежит другой мир, больше нашего. Он разбился, ударился о дно... дно Канона. - Тулага повернулся к Смолику: - Ты сказал «Квази». Так оно назвало себя? То, что разговаривало через медузу?
- Да.
- Что оно такое?
Смолик пожал плечами, задумчиво проводя ладонью по верхушке своей «пальмы».
- Сознание мира. Аквалон. Это был Аквалон.
- Что-то похожее я слышал, когда Уги-Уги заставил меня принять гношиль. Какой-то голос, слышный сквозь шипение и треск. И потом, в пещере под горой... Через гношиль Квази пыталось говорить со мной. А после Фавн Сив хотел, чтобы я спас мир.
- Спас мир! - патетически повторил Траки Нес, всплеснув руками.
- Да. Потому что иначе он разобьется о тот, лежащий на нашем пути. И случится это скоро. Облака волнуются уже сейчас, шторма даже в тихом Сне. Наверно, умерший мир как-то влияет...
- Притяжение, - пробормотал бултагарец.
- Все правильно, - подтвердил Смолик. - Ты, хозяйка, не поверила мне там, на клиргоне, но теперь видишь, что я прав?
- Что сказало вам Квази? - спросил Нес.
- Сказало: надо плыть на север. Есть... о€рганы? Квази назвало их... нечто вроде овум . Это как... например, печень. Господин, э... господин Нес, вы упоминали, что когда-то учились на врача. Для чего нужна печень?
Траки причмокнул, затем вдруг дернул рукой, словно пытался ухватить невидимое остальным насекомое, тревожно огляделся и наконец произнес:
- Современная медицина востока полагает, что в печени хранятся вещества, которые подпитывают наш организм. Энергия, благодаря которой мы живем, добывается из проглоченной нами пищи и попадает в печень, где откладывается в виде запасов, наподобие того, как в кладовой...
- Вот! - перебил Смолик. - В нашем теле есть разные органы. А у Аквалона есть свои. И среди них две пары овумов, благодаря которым он летит. Наподобие газового пузыря тех кальмаров, только эти работают как-то иначе. Что-то вроде двигателей. Один из них раздавлен. Три других почти бездействуют. Из-за этого Аквалон не может подняться выше, как и не может остановиться. Их надо... надо починить. Вылечить. Все равно что отремонтировать сломанные кили эфироплана, на полном ходу приближающегося к рифу. Для этого надо проникнуть в Беспричинное Пятно.
- Что?! - изумилась Арлея. - В центр мира? Но как? Тео, что ты несешь?!
Смолик пожал плечами.
- Так сказало Квази. То есть Аквалон. Еще оно сказало, что первым делом надо добраться до того овума, который находится на севере от Суладара. Взять часть его... ну, взять пробу. И с ней прибыть в Пятно. Вообще - очень трудно было понять Квази. Не только потому, что оно говорило светом. Те... слова, то есть те понятия, которые оно использовало, непривычны для нас. И еще - оно же пыталось проникнуть в меня, пока я сидел там, под окном! Нет, оно и так проникло, но я имею в виду - оно захотело остаться во мне, как бы вытеснив... выгнав меня настоящего, мою личность. Но я стал сопротивляться и не позволил ему. Да, и последнее. Краем глаза я видел, как что-то пролетело за окном, снаружи. Что-то очень большое, хотя и гораздо меньших размеров, чем Аквалон. Размером с гору. И Квази всполошилось. Сказало: это опасный враг. Самый опасный. Это даже хуже того мира, что лежит на нашем пути. Нельзя допустить, чтобы... В общем, обогнув Аквалон, враг полетит на север, ко второму овуму. Должно быть, эта штука хочет окончательно уничтожить его, чтобы мир полностью потерял маневренность. Тогда он может не просто врезаться в другой мир, но упасть на дно Пангломерата, в основание...
- На дно чего? - переспросил Траки Нес.
- Так Квази назвало это... это пространство, по которому движется Аквалон.
- Пангломерат? Я думал, оно называется Каноном... Хотя нет, Канон - это как воздух, нечто вроде газовой среды, наполняющей сферу... сферу Пангломерата? Но если...
Смолик отмахнулся:
- Ладно, сейчас речь не о том. Квази не знало, когда враг опустится на поверхность Аквалона, но оно сказало, что мы обязательно поймем, если это произойдет.
- Как? - спросил внимательно слушавший Гана.
- Не знаю. Квази сказало: все сдвинется с места. Это будет как судорога. Мир вздрогнет. Не смотри на меня, я тоже не понял, что это значит. Квази сказало: вы поймете, когда ощутите это. И если это произойдет, значит, надо спешить к северному овуму. Он находится под западной оконечностью Гроша, где Грязевое море. Необходимо отправляться туда - прямо сейчас.
- Ни за что! - воскликнула Арлея. - Я не могу плыть сейчас! Мне надо заниматься торговым домом, надо...
- Я поплыву сам, - перебил Смолик.
- Поплывешь - и исчезнешь вместе с кораблем? Нет, я не отпущу тебя, и не думай! И потом - с чего это вдруг тебя потянуло спасать мир?
Смолик развел руками.
- Да потому что...
- Я знаю тебя, Теодор де Смол! Ты ни за что не станешь...
- Ну же, хозяйка, подойди к делу эгоистично! Мы не можем позволить себе не спасти мир - ведь тогда погибнем вместе с ним. Понимаешь, в чем закавыка? Я понял это вскоре после разговора с Квази и потому вынужден заняться... Хотя признаю: звучит ужасно! Но, увы, мы обязаны сделать это, обязаны проявить доброту и бескорыстие, спасти всех, не взяв за это ни монеты, - иначе погибнем сами. А ведь невозможно спасти мир только для себя... Значит, придется спасать всех. Не хочешь, чтобы плыл я один? Отправимся вместе. Дела, как и прежде, будет вести твой управляющий...
- Я тоже поплыву, - вмешался Нес. - Быть может, Молчун все же выздоровеет и сообщит нам что-то... И еще живой дирижабль! Он приходит в себя. Да к тому же...
- Этой ночью какие-то люди похитили Гельту Алие, - перебил Гана.
Все уставились на него. Быстро глянув на Арлею, он продолжал:
- Я проник во дворец, чтобы выкрасть ее до свадьбы с принцем. У меня был пауног, живой пауног. С его помощью перебрался через стену. Но тут ее схватили, прямо на моих глазах. Эти люди изображали паровой тхайский цирк. Я на пауноге преследовал их, но не успел, они отплыли в сторону Тхая, а тварь подо мной рассыпалась, лопнула. Теперь... - он повернулся к хозяйке торгового дома, - у тебя выбора нет. Зачем нужна вся твоя торговля, если Аквалон разрушится? Погибнет? Значит, вы должны плыть. И я. Мне нужна Гельта. Теперь я богат. Я куплю у тебя корабль. Можете плыть со мной.
- Я не стану помогать тебе спасать ее... - начала Арлея, привстав с кресла, и тут же упала обратно. Траки Нес свалился со стула, снаружи раздались испуганные крики. Весь дом, все вокруг зашаталось, заскрипело, затрещало.
Мир вздрогнул.

ЧАСТЬ ВТОРАЯ
Небесный удар

Глава 1

Покинув карету, Экуни Рон зашагал столь стремительно, что Трэн Агори едва поспевал за ним. Облаченный в бледно-зеленый дорожный костюм молодой король напряженно глядел вперед, вид имея крайне целеустремленный и решительный. Короткий плащ, застегнутый на левом плече застежкой с эмблемой дома Ронов Суладарских, развевался за спиной. Стояло ясное теплое утро, но порт в королевской части Да Морана выглядел уныло, хотя значительных разрушений буря не принесла.
Стена из белого коралла посверкивала в лучах светила, словно была усыпана мириадами искристых льдинок. Вокруг короля и капитана шли шестеро хорошо вооруженных охранников: трое белых с огнестрельным оружием и трое чернокожих уроженцев Имаджины, вооруженных щитами и саблями.
Они направились вдоль складов, около стен которых лежали груды принесенного волной мусора вперемешку с облачными водорослями и рыхлыми холмами, состоящими из этикеней - если их сегодня же не убрать, не скинуть обратно в океан, они начнут гнить и наполнят мерзким запахом весь порт. Впрочем, Экуни подозревал, что городские бродяги и бедняки быстро растащат «улов» полипов, ведь этикени съедобны.
Гул взволнованных голосов наполнял порт, со стороны причалов доносился стук топоров, треск и лязг. Вокруг сновало множество людей; завидев мундиры дворцовой стражи, народ расступался и, позабыв про дела, глазел на своего короля.
Наконец Экуни остановился. Выброшенная штормом далеко на берег носовая фигура эфироплана проломила стену крайнего склада, обрушив ее. Образовалось нечто вроде лестницы из покореженных досок и балок. Створки ворот упали внутрь, открыв пирамиду заколоченных ящиков и кучу тюков. Часть была вспорота: наружу высыпались опилки, среди которых лежали завернутые в ткань стеклянные изделия, созданные умельцами Тхая. После бури воры проникли на склад и поживились. Возле зияющего на месте ворот пролома переминался с ноги на ногу вооруженный саблей дюжий молодец в широких штанах и фартуке. Должно быть, сын торговца или слуга, караулящий склад в ожидании, пока не придут грузчики, чтобы перенести товар в новое помещение.
- Ваше величество, вы куда?.. - начал Трэн Агори, но Экуни со словами «Хочу увидеть все это сверху» уже поднимался на крышу, ступая по сломанным доскам. Детина рванулся было навстречу, чтобы преградить путь; охрана залязгала оружием, Трэн угрожающе прорычал: «Дорогу королю Суладара!» - и здоровяк, выпучив на Рона глаза, отпрянул.
В несколько прыжков Трэн догнал повелителя. Охранники поднялись следом. Достигнув целого участка крыши, Рон остановился у самого края, расправив плечи и сложив руки на груди. Встав рядом, имаджин окинул взглядом порт.
Поспать этой ночью не удалось ни ему, ни королю. Недавно Трэн и пылающий яростью Экуни Рон возвратились с северного побережья Да Морана, где осматривали дом, в котором, по всей видимости, несколько дней прожили похитители Гельты Алие. Когда король с капитаном дворцовой стражи по пути назад не успели преодолеть еще и половины склона, весь остров содрогнулся, где-то в его каменной груди, глубоко под горой, родился глухой протяжный стон, будто массы гранита и земли сдвинулись. Несколько мгновений Трэну чудилось даже, что темная коническая громада на фоне светлеющего неба мелко дрожит. Не обладая развитым воображением, имаджин тем не менее очень ясно представил себе, как начинается обвал, да не простой обвал - сначала кладка дворца, а после и вся вершина, распадаясь на части, катятся вниз по склонам, погребая под собой пальмовые рощицы, дома и людей; глыбы рушатся в облачную речку, поднимая фонтаны пуха, заваливают ущелье... Но тут землетрясение закончилось, и все стихло. Увы, ненадолго: через мгновение океанские облака, в которых, будто в пышной мыльной пене, купался остров, взбурлили.
Свежий утренний ветерок теребил каштановую бородку короля. Скрестив руки на груди, Рон рассматривал причиненные бурей повреждения. Левое веко его чуть подергивалось. Светило, совсем недавно проснувшееся и еще прохладное, бледное и вялое, глядело на порт с небесной выси - на крыши и стены, земляные дороги и мощеные улицы, плотно утрамбованные ногами грузчиков площадки перед складами, трубы паровых мастерских и мелкие облачные перекаты, наполняющие бухту.
- Что в океане? - спросил Экуни. - Флот Пираньи пока на месте?
Трэн, недавно посылавший пару джиг на разведку, ответил:
- Да. Мои люди сказали, между его эфиропланами появились бочки. Хорошо законопаченные, полые. И еще целые понтоны из краснодрева. Их соединяют досками и канатами... Строят небольшие Плоты.
- В наших водах!
- Точно. И если они начнут двигаться к нам...
Что бы там ни было, связь между похищением Гельты и землетрясением с бурей, по всей видимости, отсутствовала. Но они почти совпали - и теперь королю приходилось разбираться, теряя время, с проблемами в порту, вместо того чтобы немедленно отправиться в погоню.
- Корли, - произнес Трэн. - Идет сюда.
Погрузившийся в размышления Рон вздрогнул, услышав над самым ухом грубый голос имаджина. Голова короля наклонилась, орлиный нос его обратился к лестнице из обломков, мимо подножия которой как раз быстро шел богато одетый толстячок, сопровождаемый двумя помощниками.
- Господин Корли! - громко произнес король. Толстяк удивленно крякнул, услыхав знакомый голос, донесшийся будто с небес.
- Ваше высочество! - вскричал начальник порта и, приподняв полы длинного камзола, стал взбираться по обломкам. - Ваше высочество, то есть ваше величество, что вы там делаете?!
- Разрушения велики? - спросил король, когда господин Корли очутился рядом с ним.

Предыдущая страница 9 Следующая страница


Бешенство небес 10

- Не велики, но как бы сказать, как бы сказать... обширны! - затараторил толстяк. - Весь порт чем-то засыпан, каким-то мусором, вонючими этикенями - вот раздолье для бродяг и кошек! - ракушками... Два десятка лодок выбросило на берег, половина безнадежно поломана. Сломан один причал, я уже послал туда плотников.
- А здания?
- Такие, как этот склад, с проломленными стенами, - редкость. Хотя ближе к берегу все же сильно пострадали несколько сараев. Еще крыши...
Экуни кивнул.
- Я понял. Вы справитесь с этим, Корли, не так ли?
- Да, да, без сомнения! А вы видели, как это произошло, видели, ваше величество?
- Нет, - ответил Рон. - Мы были возле дворца.
- Облака будто бешеные стали, они взбесились! - толстяк заломил руки в преувеличенном ужасе. - Я задержался в администрации, знаете ли, дела, много дел, сидел там в своем кабинете под самой крышей, все содрогнулось, и я выскочил на веранду, такой, знаете ли, балкон, который... И вот - даже в темноте было видно: взбурлил океан, поднялись валы, закачались, зашумели... А потом пришла эта волна. Совсем большая волна, ваше величество, и если бы она ударила по острову с востока, со стороны Пятна, то моему порту пришел бы конец. Все стоящие в бухте эфиропланы просто выбросило бы на берег, они бы сломали доки и остальные здания...
- Так откуда пришла волна? - перебил Трэн Агори.
- С севера! - объявил начальник порта. - Определенно - со стороны Тхая. Ночью-то я этого не понял, а вот утром разобрался, мне сказали... Она пришла от пролива Узости, того, что перегорожен Цепью, потом пересекла Бескайское море. И северное побережье Да Морана будто рассекло ее, понимаете... Потому ни у нас, ни в Туземной половине нет существенных разрушений, тем более ту часть прикрывает еще и Атуй. Но вот плантации...
- Дома плантаторов разрушены, - перебил Экуни. - Не все, но большинство. Особенно те, что стояли на берегу. Обвалилось несколько рабских бараков. Что у вас еще, Корли?
- Страховка! - горестно воскликнул тот. - Две яхты - самые легкие из кораблей в бухте, да к тому же стоявшие на мелкооблачных якорях... Их выбросило на берег. Недалеко, к тому же в таком удачном месте, где они ничего не повредили, просто легли там на борт. Одной прорвало куль, а у второй и он остался цел. Так вот, их капитаны потребовали компенсации, ведь яхты находились в водах Да Морана, значит, Королевская Страховая Корпорация Суладара должна оплатить, восполнить...
- Чьи это яхты?
- Одна принадлежит господину привилегированному интенданту, воителю Барту Лакмастеру, вторая - прогулочный кораблик нашего торговца Слампа, хозяина Магазинов. Вот я и думаю: Слампу надо бы заплатить, но господин воитель - ну кто он такой, зачем казне тратить...
- Говорите, яхты пострадали не слишком сильно? А здание корпорации осталось цело... - Король, сощурившись, кинул взгляд на порт. - Вижу, оно не пострадало. Будете проходить мимо, господин Корли, скажите им, что я велел... что я рекомендовал без возражений оплатить ремонт обеих яхт. Не станем портить отношения ни с Плотами, ни с нашими торговцами, не так ли? Трэн, я тут подумал: а флот Влада Пираньи? Могла эта волна разрушить его?
Все трое посмотрели вдаль. Сквозь облачную дымку, висящую над Коралловым океаном, смутно виднелся ряд скорлупок - флот нанятого купеческими воителями пиратского командора.
Трэн Агори буркнул:
- Я не моряк. Точно не могу знать. Разрушить... нет. Но могла сильно потрепать.
Экуни вновь повернулся к начальнику порта:
- А наш флот?
- Он цел, ваше величество, - с готовностью откликнулся толстяк.
- Где сейчас командор Харселл?
- Обычно он ночует в своем, то есть не в своем, а...
- В домике на южном краю Зигзагов, который купил своей молодой любовнице, - перебил Рон. - Это недалеко отсюда. Он скоро будет здесь, если уже не прибыл. Передайте ему мой приказ... не рекомендацию, господин Корли, на этот раз - королевский приказ . Два шержня, драйер и моя скайва, полностью укомплектованные командой, провизией на длительное путешествие и боеприпасами, должны сегодня же обогнуть Да Морана и встать у северного берега. Когда будут там, пусть пришлют во дворец матроса с сообщением. Еще до вечера мы отплывем в направлении Тхая. Если командор будет спрашивать, скажете, что я не назвал точный срок, сколько продлится плавание.
- Три больших эфироплана и королевская яхта... - Корли, пытаясь скрыть удивление, покосился на короля, затем вопросительно махнул рукой в сторону океана и купеческого флота. Начальник порта не сказал ни слова, но Экуни понимал, что он имеет в виду: суладарский флот невелик, даже если считать частные эфиропланы; отсутствие двух шержней, драйера и хорошо вооруженной скайвы Рона сильно ослабит его.
- Не важно, - твердым голосом произнес король и начал спускаться. - Если Влад решит атаковать, мы все равно не сможем противостоять ему.
Охранники заторопились следом. Не обращая больше внимания на начальника порта, Экуни Рон достиг улицы и быстро направился обратно к карете, оставленной на краю порта.
И услышал тяжелые шаги за спиной.
Он не стал оборачиваться, поэтому Трэну Агори пришлось, придерживая у бедра рукоять сабли, оббегать Рона слева. Кажется, чернокожий вознамерился преградить своему повелителю дорогу - в последнее время имаджин вел себя не то чтобы нагло, но слишком уж смело, откровенно высказывал свои чувства и мысли, так как приобрел при дворе изрядный вес: теперь он не только руководил охраной, но и выполнял другие, зачастую тайные задания Экуни.
И все же Трэн не решился остановить короля. Он нагнал Рона только возле кареты, когда слуга уже распахнул дверцу.
- Вы тоже собираетесь плыть! - объявил Трэн Агори.
- Да. - Забираясь внутрь, Экуни не оглянулся. - Останься здесь, проследи, чтобы командор Харселл не медлил. Мы должны отправиться сегодня же.
- Плыть самому! Зачем?!
Усевшись, король наконец посмотрел на имаджина. Глаза Рона блестели, щеки пылали.
- Потому что я в ярости, - отрезал он и захлопнул дверцу.

* * *

- Могло быть и хуже, - объявил Тео Смолик, осматривая рыбацкую розалинду, напоровшуюся корпусом на покореженный настил. - Могло вообще все к Марлоке снести, это говорю я, человек, который навидался всяких бурь...
- Когда это ты успел? - спросила Арлея. - В здешних облаках бурь почти не бывает.
Она, Смолик, Тулага, управляющий Краг и Траки Нес, в сопровождении двух капитанов принадлежащих торговому дому кораблей, осматривали порт в туземной половине Да Морана.
- Ошибаешься, сухопутная хозяйка, - возразил Тео. - На западе Коралла, в Бескае и Сне вправду почти всегда тихо. Но на Таитах мелкие злые волны, они часто создают такую как бы дрожь и могут корпус расшатать сильно. Именно по этой причине флот правителя Тхая состоит по большей части из этих ракушек, не из обычных эфиропланов. Ну а возле Груэр-Конгруэра случаются иногда сильные бури...
Капитан не закончил рассказ: Траки Нес, взобравшийся на старый бочонок возле настила и оглядывающий бухту Наконечника в подзорную трубу Арлеи, взволнованно заговорил:
- Вижу его! Ваш клиргон, капитан де Смол, кажется, он в полном порядке, и то существо, которое мы доставили с Гвалты, лежит в облаках за кормой... надеюсь, оно тоже цело.
- С Беская буря пришла, - произнес Аблер Гер, высокий, широкоплечий уроженец Бултагари. Несмотря на возраст - ему было около пятидесяти - на лице почти отсутствовали морщины. Когда-то Аблер был военным моряком, с тех пор его выправка и манера говорить почти не изменились. Неофициально он считался старшим среди капитанов торгового дома Арлеи. - Сам я не видел этого, но говорят, сначала эфир закипел, а после от Тхая набежала большая волна. Потому она мимо Наконечника и прошла - северный берег Да Морана защитил бухту.
Траки Нес, опершись на плечо второго капитана, тхайца по имени Иманка, неловко слез на землю, чуть не разбив при этом трубу, которую Арлея поспешно у него отобрала.
- Надо плыть на «Даль», - заявил бултагарец, обращаясь одновременно к Арлее, Смолику и Аблеру Геру. - Я должен осмотреть кальмара, а еще...
Девушка не слушала: делая вид, что рассматривает бухту, она искоса поглядывала на Гану, который стоял чуть в стороне, прикрыв глаза, будто о чем-то размышляя. Преторианец все еще волновал ее. После того, что произошло в старом сарае, когда Тулага ушел посреди ночи во дворец... она думала, что навсегда забыла его, вымарала из своего сердца. Весть о его смерти вызвала смешанные чувства: сожаление и мстительную радость, боль и облегчение, и обиду... Увы, она осознавала, что и сейчас пират возбуждает все те же переживания: страсть пополам с ненавистью. А он, казалось, вообще позабыл, что произошло между ними, целиком сосредоточившись на спасении Гельты Алие. Главное, что поняла Арлея, - ему были безразличны ее чувства, он не думал, даже не пытался думать о том, что она испытывает к нему. И желание заставить Тулагу обратить на себя внимание, желание заставить его страдать все сильнее охватывало девушку.
Гана повернулся к ней и сказал:
- Мне нужен корабль и команда. Я куплю...
- Да ничего ты не купишь, пират! - перебил Тео. - Ты совсем дикий, а? Или забыл, что находишься не в Претории? Эфироплан - это тебе не телега, их не продают первому встречному. Во всяком случае здесь, на Суладаре, потому что тогда любой пират... Короче, чтобы купить его, необходима лицензия на торговлю или рыболовство. Подписанная дворцовым администратором и первым городским нотариусом.

- Значит, достану лицензию, - сказал Гана.
- Да? И сколько времени это займет? А потом еще выправить документы на корабль... Три дня? Пять? Думаю, больше.
Тулага несколько мгновений думал, затем повернулся к Арлее.
- Дай мне корабль. В аренду, я оставлю тебе столько, что сможешь потом купить три. Но только вместе с командой, чтобы...
- Мы плывем на север, - перебила она.
Все, кроме Смолика, посмотрели на Арлею. Впервые она четко определила свою позицию.
- Хорошо! - воскликнул Траки Нес, потирая руки и близоруко щурясь. - Очень рад, что вы согласны. Господа, есть ли на этом острове оптические мастерские? Мой... мои глаза... Нужен монокль, понимаете, а лучше - очки. Ведь делают у вас подзорные трубы, значит...
- Линзы завозные, - возразил Смолик рассеянно. - Не думаю, что торговцы с востока доставляют сюда и такие, которые подошли бы для этих ваших очков.
- Куда плывем, мисс? - спросил Аблер Гер.
Арлея махнула рукой.
- На север. Отправимся на двух кораблях. Один - клиргон де Смола. Второй... это решите вы. Нужен быстроходный эфироплан. По возможности - хорошо вооруженный. Я не могу... в этом случае я не могу приказывать вам. Можете остаться, тогда Краг будет управлять наземными делами торгового дома, а вы - облачными. Но ваш опыт, в том числе военный, пригодился бы нам... В общем, я буду очень благодарна, если вы согласитесь плыть с нами и поведете второй корабль.
- Но куда именно? - повторил капитан. - И с какой целью?
Арлея вздохнула. Как убедительно объяснить Аблеру Геру то, во что она сих пор не поверила сама?
- К Преторианским Таитам. А дальше я не...
- Мой дорогой господин! - вскричал Смолик и подхватил капитана под локоть, увлекая его прочь. Гер вырвал руку - не слишком резко, но так, что стало понятно: терпеть прикосновения бывшего пирата он не намерен. Вообще Арлея заметила, что ни Тео, ни Гана не нравятся Аблеру. Он ничего не знал об их прошлом, но быстро догадался, что раньше оба были отнюдь не добропорядочными рыбаками или торговцами.
Смолик, ничуть не смущенный, сделал шаг назад и произнес, улыбаясь:
- Вы видите, капитан, перед вами стоят двое белых людей, я и наш дорогой ученый Нес, вы также видите юношу-метиса и свою работодательницу... Поверите ли вы нам, всем четверым?
- Чему я должен верить? - холодно спросил Аблер.
- Да вот хотя бы тому, что нашему миру угрожает опасность. Она... судя по всему, она непосредственно связана с этим толчком, произошедшим ночью, с бурей в облаках, с волной... В общем, господин Гер, знайте: мы плывем спасать мир - и это не шутка. Напротив, все очень, очень серьезно.
- Спасать мир? - недоуменно повторил Гер и поглядел на Арлею.
Она пожала плечами. Потом кивнула.
Сборы заняли весь день. Как ни спешил Тулага, как ни подгонял моряков и слуг Смолик, «Даль» и хорошо вооруженный драйер «Быстрый» покинули Наконечник, лишь когда светило уже стало гаснуть. Боцман Лиг, сильно захворавший после приключений на Гвалте, отлеживался дома под присмотром жены и трех дочерей. Эрланга, ставший теперь матросом, сиял белозубой улыбкой и везде ходил за Арлеей, так что в конце концов, посовещавшись с ней, Тео назначил здоровяка личным охранником хозяйки и отпустил на драйер капитана Гера. Арлея видела: бывший юнга влюблен в нее. Эрланга ей нравился, хотя и был слишком глупым. Ночевать он устроился, свернувшись, будто пес, под дверями ее каюты.
Арлея намеренно поплыла на драйере: во-первых, в присутствии Аблера Гера, спокойного человека с властными манерами, девушка чувствовала себя в большей безопасности, чем возле Тео Смолика. Во-вторых, Гана был на «Дали», а она желала как можно меньше видеть его.
На клиргоне отправился и Траки Нес, для которого все же смогли раздобыть очки. Бултагарец хотел быть рядом с живым дирижаблем. Тот почти пришел в себя: туша страшилы вновь надулась, по бокам расправились два треугольных крыла, снизу гладкие, а сверху заросшие не то бледно-зелеными волосками, не то мхом, который едва заметно светился в темноте. Крылья эти появились ближе к закату, а когда светило погасло, они свернулись, прижавшись к надутым бокам. Траки объявил, что отростки на самом деле никакие не крылья и не уши, как предположил, ухмыляясь, Тео, - но своеобразные листья, посредством которых существо питается.
Поплыл с ними и Фавн Сив. Арлея была занята, отдавая последние указания управляющему Крагу, и лишь позже узнала про это от бултагарца и Смолика. Раненый коротышка каким-то образом сумел дать понять, что также должен отправиться на север, невзирая на то что плавание может доконать его.
- Этот чудак молча говорит , - так объявил Смолик. - От него может быть польза. Наш пиратик рассказывал, что это Молчун дал ему крон, то есть живой пистолет, и он же показал путь к дыре, сквозь которую видно наружное пространство. А коротышка на самом деле ситэк. Да-да, он из братства Живой Мечты, это и облачному ежу понятно. Так пусть плывет. А умрет в дороге - его проблемы.
Меч Тео заинтересовал всех, и он долго хвастался новым оружием перед матросами.
- Я назвал его Стерх, - объявил капитан. - В честь Стерха, да.
Но на вопрос о том, кто такой был этот Стерх, он отвечать отказался. Арлея видела, что благодаря удивительному мечу с глазами репутация Тео среди моряков укрепилась еще больше.
А вот Нахаку он брать с собой отказался, хотя из прекрасных, огромных и глупых очей бывшей наложницы при этом просыпались изумруды слез.
- Нет уж, - сказал Тео, подталкивая туземку ладонью ниже спины и заставляя войти обратно в дверь торгового дома. - Женщине не место на эфироплане в таком походе.
- А я? - спросила Арлея, как раз садившаяся в свою двуколку, нагруженную вещами.
- Ну какая же ты женщина! - вскричал он.
- Красивая? - предположила она, научившаяся с некоторых пор при случае использовать манеру общения Смолика.
Капитан мотнул головой, и пальма на ней закачалась.
- Ты - хозяйка, потому бесполая.
- Я запомню это, - сказала девушка, дергая поводья.
Сива положили в самой маленькой каюте клиргона. Поздно ночью, когда эфиропланы уже миновали пролив между Атуем и Да Морана, когда Арлея на «Быстром» уже легла спать и Эрланга свернулся под ее дверью, Траки Нес, закончивший наконец осмотр кальмара, парящего позади кормы, капитан Смолик и Гана посетили Фавн Сива. Молчун лежал, до подбородка укрытый тяжелым стеганым одеялом, и улыбался. Он будто светился в полутьме - лицо его казалось круглым пятном мерцания. В присутствии коротышки-метиса гости чувствовали себя спокойнее, тревоги отступали, и казалось, что в этом мире все всегда заканчивается хорошо. Поэтому, чтобы подольше остаться в компании ситэка, они поставили возле кровати низкий столик и стулья, зажгли свечу, после чего Тео приказал коку принести стаканы с бутылкой вина.
Он самолично поднес стакан к губам Молчуна, который отпил и благодарно прикрыл глаза.
Некоторое время они разговаривали, сидя у кровати, а Сив слушал их, тихо улыбаясь.
- Вскоре это существо станет для нас как... как летающий корабль, понимаете меня? - рассказывал Нес. - Мне необходимо лишь разобраться с управлением.
- Так надо дать ему имя! - объявил Тео, кладя ладонь на торчащую из ножен хитиновую рукоять. - Вот этот мой меч - я назвал его Стерхом, в честь Стерха. Пистолет нашего пирата - его зовут крон. Ну пусть не зовут, пусть это название, а не имя - все равно у той мягкой лоханки, что болтается за кормой моего корабля, нет даже названия. Кальмар? Пфе! Не годится, тут нужно...
Фавн Сив открыл глаза и пошевелился. Высвободив из-под одеяла тонкую руку, он сложил пальцы щепоткой, подвигал ими... Вскоре они поняли: Молчун хочет что-то написать. Траки принес из своей каюты бумагу и перо с чернильницей. Голову Молчуна приподняли, сунули перо в пальцы, под руку подложили лист бумаги.
Неразборчивыми каракулями он вывел:
БРОНГ
- Что? - спросил Нес, растерянно моргая. - Что это...
- Название, - сказал Гана, и Смолик кивнул.
- Точно! Название для этой летающей свиньи со щупальцем на морде. Бронг... ладно, пусть будет бронг. А ты, Говорун, не хочешь ли написать нам что-нибудь еще? Ты знаешь многое, чего не знаем мы. Глупо, имея на борту человека, который может рассказать что-то важное, не разузнать у него, что к чему...
- Но он не умеет говорить, - возразил Траки Нес. - И слишком слаб сейчас, чтобы писать. Глядите, рука дрожит.
- Дрожит... - проворчал Тео. - И что с того? Вот у нас, рядом, лежит некто, кто, быть может, знает все тайны, а мы даже не пытаемся... Ну хотя бы источник этого странного возмущения, этой облачной волны, - что оно такое, а? Ведь мы плывем к нему, приближаемся...
Рука Фавн Сива шевельнулась, запястье приподнялось. Видно было, с каким трудом дается ему каждое движение. Тонкие пальцы взялись за перо, которое Нес перед этим успел макнуть в чернильницу.
- Ро... - прочитал Смолик, склоняясь над столом. - Мистер Нес, а ну отодвиньтесь, вы загораживаете свет! Что ты там пишешь, смуглый? Ро... Рой...
Затаив дыхание, они наблюдали, как мучительно медленно двигаются пальцы, слушали, как перо скребет бумагу. Чернила на нем закончились, Фавн просительно улыбнулся. Тео забрал перо, макнул в чернильницу и опять вставил в руку Молчуна.
- Рой Джа... - прочитал Гана то, что уже было написано.
- А, так ты умеешь читать, мой пират? - спросил Тео, не отрывая взгляда от бумаги. - Никогда бы не подумал, судя по твоей умной роже...
После этого вновь наступила тишина. Наконец пальцы разжались, перо упало, оставив на бумаге чернильный развод. Фавн Сив прикрыл глаза. Улыбка его стала утомленной и жалкой.
- Рой Джайрини, - прочел Траки Нес недоуменно. - Что это значит?
Все трое поглядели на Молчуна. Веки того дрогнули, глаза приоткрылись, но сразу же закрылись вновь.
- Эй, мистер Улыбка! Что ты хочешь сказать нам? - спросил Тео.
Фавн Сив не шевелился.
- Какой еще рой? Что такое Джайрини? Или - кто это такой?
Тишина в ответ.
- Он потерял сознание, - сказал Гана.
Вскоре эфиропланы вышли на просторы Бескайского моря. Намного восточнее, но примерно тем же курсом двигались четыре корабля - два шержня, драйер и скайва, - входящие в королевский флот архипелага. На скайве, которая называлась «Высь», плыли Экуни Рон Суладарский и капитан дворцовой охраны Трэн Агори.

Глава 2

С раннего утра то, во что превратился Уги-Уги, охотилось на людей.
Оно покинуло провал, неся в щупальцах головы трех безкуни и двух рабов, которых поймало и растерзало по дороге вверх.
Монарх все еще был монархом.
Но стал и пауногом.
К тому же он был и другими пауногами. Пока что они ощущались смутно, но внутренним взором монарх видел их лишенные эмоций сознания, витающие далеко вокруг. Все они были связаны; по мере того как преображенный рассудок осваивался в новом теле, связь эта становилась отчетливей.
Конечно, разум той твари, с которой он слился, Уги-Уги ощущал яснее всего. Разум этот отличался своеобразием и простотой. Вобрав монарха, тварь наполнила человеческий рассудок своим опытом, а после растворилась в нем, сделав сознание Уги-Уги одновременно и примитивнее и изощреннее, более механическим - и более злобным. Пауног стер многие воспоминания, добавив пока не очень понятные знания и умения; значительная часть личности монарха исчезла, оставшиеся черты характера обострились до нечеловеческой, чудовищной силы.
Разум твари не исчез окончательно. Ядро чужого рассудка, цитоплазма которого уже стала частью монарха, находилось где-то рядом. Почему-то Уги-Уги казалось, что ядро это железное. Тяжелое черное железо с шершавой поверхностью, неровной и крошащейся... Иногда оно пыталось перехватить управление телом - если Уги-Уги желал лететь вверх, ядро требовало полета вниз, или наоборот. В таких безмолвных ментальных дуэлях монарх неизменно побеждал, но они мешали, отвлекали от охоты.
Он не знал, сколько пролежал на дне провала, в памяти остались только желто-красная пелена и боль. Теперь она почти прошла, хотя плечи и ребра ныли. Нижняя половина тела изменилась безвозвратно, поток ощущений, идущий оттуда, был крайне необычен. Впрочем, Уги-Уги быстро привык. Он понимал, что пребывал в беспамятстве не одни сутки... скорее три, а может, пять или даже семь дней.
Взлетев над провалом, он резким движением расправил щупальца, превратив их в лучи звезды, и швырнул головы в разные стороны - все, кроме одной. Ощутив какое-то движение в теле, скосил глаза и увидел, как по бокам сами собой разворачиваются два поросших зеленым мхом крыла... И тут же почувствовал нечто приятное. Лучи светила, только начавшего разгораться в небе, еще слабые и прохладные, ласкали мох и впитывались в него, насыщали - он ел свет ! Пройдя сквозь мох, лучи становились капельками тепла, которое поглощалось, уходя в глубь нового тела, распространяя по нему сытость и удовлетворение. Сообразив, что происходит, Уги-Уги прикрыл глаза и отдался этому фантастическому световому чревоугодию.
А ведь он хотел позавтракать головой раба-метиса, не зная даже, сможет ли сделать это, - собирался высосать из нее мозг. Теперь щупальце разжалось, и голова упала в бездну.
Утренние лучи насыщали слабо. Долго-долго висел монарх Суладара на краю провала, млея в утреннем свете, тая, расплываясь в нем, с закрытыми глазами купаясь в озере новых ощущений, улавливая далекие сознания других тварей и неторопливо пытаясь разобраться в хитросплетении мысленных связей, протянувшихся между ними.
Осознав, что голод отступил, он свернул питающие крылья. Для полета они были не нужны. Передвижение над землей происходило благодаря газовому пузырю, едва заметным клапанам-щелям, тянувшимся по периметру вдоль всего тела, способным выпускать струи газа в разные стороны, и благодаря небольшому органу, притаившемуся в подбрюшье, монарх ощущал его как сгусток пульсирующего тепла внутри себя.

Предыдущая страница 10 Следующая страница


11 Илья Новак, Лев Жаков

Он начал очень медленно всплывать. Удовольствие от еды постепенно ослабевало, и ярость вновь переполнила монарха. Сдерживаясь из последних сил, он наскоро проинспектировал тело, сосредоточившись на механизме полета. Сознание паунога железным ядром перекатывалось где-то рядом, пыталось вмешиваться в мысли и поступки. Все же Уги-Уги сумел разобраться. Газ попадал в пузырь через особый клапан, проходя сквозь тончайшую мембрану, которая пропускала воздух лишь в одну сторону. Мембрана тянулась над брюхом, а дальше было что-то странное - мягкие наросты, будто водоросли, извивающиеся плоские языки. Они росли внутри тела и были пронизаны кровеносными сосудами, свет из питающих крыльев попадал в них, а уж потом в пузырь... Судя по всему, мясистые водоросли эти впитывали воздух и тут же выделяли его обратно, но успев изменить, что-то из него поглотив для своих нужд, а что-то добавив, - в результате он и становился летучим газом.
Вдруг, уловив чужую мысль, Уги-Уги понял: когда-то водоросли жили отдельно, сами по себе, а после хозяева объединили их с телом паунога, который тогда еще не умел летать...
Хозяева! Надо найти их, немедленно, подчиниться, они управляют, они знают, что делать!
Хозяева были где-то там, в джунглях Гвалты. Железное ядро тяжело закружилось, пустив волну команд, которые передались щупальцам и клапанам... Тело дернулось, пытаясь взлететь выше, чтобы миновать ограду вокруг провала и устремиться к ним - к хозяевам, - быстрее, быстрее, ведь они приказывают, с ними спокойно, они всегда знают, как поступить...
С некоторым усилием монарх подавил чужие приказы.
Хозяева? Нет. Теперь хозяин он.
И он собирается кого-нибудь убить.
Набрав полное брюхо газа, Уги-Уги воспарил над оградой, затем выпустил мощные струи из обоих задних клапанов и рванулся вперед. Покрытые мхом крылья затрепетали, когда он немного развернул их, чтобы точнее направлять полет. Он пронесся над настилом, миновал ворота. Он желал отомстить - ведь значительная часть старого сознания, смешавшегося с рассудком твари, осталась жива; Уги-Уги помнил, что сделали Лен Алоа с Бромом Бомом, и ярость разогрела газ в брюхе так, что там заклокотало и забулькало.
Еще только взлетев над провалом, он заметил, как исказилось окружающее. Небо теперь напоминало плоскость из тусклого железа с круглой дырой в центре, позади которой горел холодный бледно-желтый огонь. Ландшафт казался искривленным, выпуклым.
Он увидел, что поселок вокруг провала сгорел почти дотла. Увидел дым и пепелища.
И людей.
Расправляя щупальца, Уги-Уги понесся к ним.
Лен Алоа захрипел, пытаясь вырваться, но он слишком ослаб после ранения, к тому же у него теперь была лишь одна рука, вместо второй - замотанный тряпьем обрубок. Крепко сжимая щупальцами гончего Верхних Земель, Уги-Уги полетел над крышами к двухэтажному дому. Метис бился, как рыба в сети, извивался, дергал ногами и молотил схватившее его чудище по надутому брюху, но поделать ничего не мог. Уги-Уги приблизился к своему дворцу. Проломленный навес, распахнутое окно... Он влетел внутрь.
Знакомая спальня выглядела теперь иначе. У монарха осталась лишь часть человеческого зрения, зато он видел мысли . Они были словно нити, веревочки и жгуты - живые, извивающиеся в голове каждого человека. Самые яркие, зримые - наверное, наиболее острые переживания, вроде страха смерти, - даже выходили за пределы черепа, отделялись от него, улетали прочь, постепенно тускнея и пропадая из виду. Мысли в головах тех, кого он убил, быстро стирались и пропадали.
В голове Лен Алоа царил огненный хаос, тугие спирали пламени сплелись там, под черепной коробкой метиса все кипело и бушевало: ведь он был безумцем, самым помешанным обитателем этого сумасшедшего мирка посреди Проклятого острова.
- В преисподнюю! - донесся до монарха надломленный, исполненный страха и ненависти голос. - Изыди туда, откуда восстал!
В помещении двигаться стало сложнее. Припомнив, что сделал Лен Алоа, перед тем как отправить его в провал, монарх поволок пленника по полу - тот пытался зацепиться за что-нибудь скрюченными пальцами и скреб ногтями по ковру, - обогнул кровать, задев ее боком, но не ощутив боли, и наконец увидел свой ларец.
Пока еще руки слушались лучше, чем щупальца. Подтянув метиса ближе, Уги-Уги схватил его за шею, приподнял. Глаза Алоа вылезли из орбит и налились кровью, напоминая две очищенные от шкурок спелые мягкие сливы. Он впился в мягкую складку на боку чудовища, терзая покрытую зеленоватыми пятнышками лиловую шкуру, не в силах повредить ее. Потом плюнул в лицо Уги-Уги. Тот облизнулся и сказал (собственный голос показался незнакомым, словно принадлежал какому-то чужаку, который говорил, в то время как монарх беззвучно разевал рот, лишь изображая речь):
- В преисподнюю? Сейчас сам увидишь ее, лад?
Он обвил щупальцем жилистое тело, прижав целую и обрубленную конечности к ребрам, развернул спиной к себе. Удерживая Лен Алоа в воздухе, одной рукой схватил его за волосы, а второй сжал челюсть, вдавил пальцы в скулы так, что рот врага раскрылся.
И сунул его голову в ларь.
Лицо метиса погрузилось в гношиль. Он засипел, попытался извернуться, но Уги-Уги держал крепко и давил все сильнее.
- Жри! - выдохнул он, вновь переисполняясь яростью, которая почти оставила его после того, как он убил всех, кроме Лен Алоа, оставшихся в поселке людей. - Жри, пей!! Дыши им!!!
Он начал колотить кулаком по затылку метиса, вгоняя голову в пузырящуюся массу, будто деревянный шар в гору навоза. Лен Алоа изогнулся, кашляя и хрипя: наркотик забил рот и ноздри, проник в уши, облепил лицо сплошной черно-коричневой маской, будто густой жидкой грязью.
- Теперь видишь ее?! - орал Уги-Уги. - Видишь место, куда меня хотел отправить? Ты уже там!
И тогда Лен Алоа закричал. Он рванулся с неожиданной силой, опрокинул ларец на пол, рассыпав по ковру остатки гношиля. Монарх крепче ухватил свою жертву, повернул лицом к себе... и не увидел лица. Оно превратилось в маску демона Дорга, который посылал людям ночные кошмары, младшего из всех сынов Марлоки и самого ужасного среди ее отпрысков, - в маску того, кто повелевал всеми людскими страхами. Комки гношиля прилипли к искаженной ужасом нечеловеческой роже, представшей взгляду Уги-Уги. Глаза, готовые вот-вот вывалиться из черепа, беспрерывно вращались. Темно-синий, почти черный язык метался, дергался, будто распухший могильный червь, вылезший из земли между двумя рядами выкрашенных белой краской надгробий, - рот Лен Алоа стали кладбищем, от которого зев горла тянулся в глубины преисподней, полной разложения и смерти.
Уги-Уги направился к окну, но по дороге остановился, увидев большое медное зеркало на стене. Несколько мгновений монарх висел неподвижно, крепко сжимая глухо мычащего врага, рассматривал себя, а после воскликнул с исступленной радостью:
- Как много нас теперь! Каким ужасно красивым мы стали!
Растянув губы в ухмылке, он покинул спальню и полетел вверх.
И когда уже вознесся над крышей дворца, Лен Алоа закричал во второй раз.
Казалось, все демоны мира разрывают на части его душу и внутренности, и сама великая Марлока поднялась из глубин подмирья, приникла слюнявой пастью к наполненным темнотой глазам метиса и сосет его мозг. Лен Алоа мычал и выл, хлопал звериной пастью, пуская густую, коричневую от гношиля слюну, перемешанную с кровью: он откусил себе язык. Не обращая внимания на судороги жертвы, Уги-Уги поднимался все выше, и вокруг открывался яркий, пестрый пейзаж: засеянные поля, с которых теперь некому было собирать урожай, цепь мелких эфирных озер, рощи и облакопад, лохматой белой веревочкой вьющийся вдоль стены провала. Глаза Лен Алоа не видели всего этого: они смотрели внутрь иного пространства, того, куда наркотик отправил его рассудок.
Чем выше взлетал монарх, тем тяжелее становился полет. Во время охоты за людьми ядро чужого рассудка рассосалось, будто ядовитые миазмы сознания Уги-Уги сожгли его, растворили паунога в себе. И все же это тело пока не стало целиком его.
Воздух превратился в плотную среду, густую прозрачную субстанцию, сопротивляющуюся движению; в конце концов Уги-Уги остановился. Беспрерывно кричащий от ужаса Лен Алоа дернулся - и тогда монарх разжал щупальца.
Он висел чуть выше горных вершин, отсюда открывался вид на джунгли Проклятого острова. Извиваясь, будто рыбешка, которую выпустила чайка, метис полетел вниз. Уги-Уги накренился, провожая его взглядом: тело ударилось о конек дворцовой крыши, подскочило, сломавшись в пояснице, упало вновь, сползло по скату, оставляя широкий темный потек, на мгновение задержалось у края и рухнуло дальше, пропав из виду.
Море теплого воздуха, пронизанного лучами светила, окружало монарха. На высоте дул легкий ветер, едва слышный гул доносился со стороны облакопада. Сознание разгладилось, расплылось по всем пауногам Аквалона. Оно постепенно обучалось само собой проникать в ту реальность, куда раньше могло попасть лишь благодаря гношилю: Уги-Уги ощущал движение призрачных тел, какие-то фантастические ландшафты, фигуры людей и других существ, парящие вокруг предметы, а еще он видел идеи и образы. Это был... Канон? Он не знал точно, хотя уже понял, что пауноги использовали эту среду для связи, посылали через нее сигналы.
Монарх находился слишком высоко - его тянуло вниз, свет и воздух давили на плечи, принуждая опуститься. Преодолевая напор, он полетел к склону. Все дело в том, что он еще не умеет управляться с новым телом так, как со старым. Нужна тренировка. Джунгли вокруг... весь остров зарос ими. Там живут звери. И серапцы. Всех их можно убить. Всех, кого он сумеет найти. Охота в джунглях - хорошая тренировка.
А потом надо слетать на Атуй.

* * *

...Но больше всего ее пугал высокий главарь эрзов, ходивший всегда в одной и той же одежде: серые домотканые штаны и грязная рубаха навыпуск с закатанными до самых предплечий рукавами. Ухмыляясь, он нависал над съежившейся Гельтой всем своим тощим длинным телом и показывал шрамы, тонкие белые кольца от запястий до локтей, словно надетые на его худые, как палки, лишенные волос руки.
Его звали Оли Вырежглаз.
- Шмотри, - говорил он, сильно шепелявя и пришепетывая, отчего голос звучал забавно и зловеще одновременно. - Шмотри, девщонка, видишь? Кашдое беленькое колещко - это один щеловещек, которого я зарежал или заколол. Двадшать три, двадшать три! Понимаешь, девощка, девщеночка, двадщать трех убил Оли, понимаешь?
Эрзы и крелинг - то есть боевая звезда тхайцев - захватили Гельту, выдав себя за артистов парового цирка. Вырежглаза она впервые увидела в роли акробата, облаченного в обтягивающее трико цвета крови - он жонглировал, стоя на горизонтальной трубе, из которой бил поток пара, и образ этот врезался в память. С тех пор принцесса так и воспринимала его: кровавый акробат-убийца. Он часто снился ей в кошмарах.
Эфироплан, в каюте которого заперли Гельту, плыл на северо-запад. Он был необычен: узкая, очень длинная палуба, три мачты с парусами в форме широких серпов. Скорее всего, какой-то восточный корабль, решила принцесса. И угадала: айклит был построен в доках Имаджины.
Дважды в день, утром и после того как спадала дневная жара, ее выводили на палубу, и всегда вокруг были только облака, нигде на горизонте не виднелась суша. Гельта слышала, что бывалые моряки могут по оттенку эфира и особенностям пуховых перекатов определить, в какой части Аквалона находится корабль, но сама она в этом, конечно, не разбиралась. Она вообще мало в чем разбиралась... зато хорошо понимала мужчин.
Впрочем, сейчас это не слишком ей помогало. Во дворец проникло семеро тхайцев и пятеро эрзов, еще двое поджидали их на берегу. Все желтолицые выжили во время похищения, хотя двоих дворцовые стражники ранили. Один из эрзов был убит, так что их осталось шестеро. Матросы на айклите отсутствовали, преступники сами управлялись с парусами.
Соотечественники Гельты имели бледную кожу и старались не оставаться подолгу под прямыми лучами светила, иначе быстро сгорали. Гельта заключила, что они - обитатели Мусорных Садов, то есть глубинных этажей Большого Эрзаца, никогда не знавших дневного света. Там жили самые отъявленные головорезы плавучего города.
Там обитал Марич Алие, опальный брат принцессы.
Он дважды покушался на жизнь их отца и, после того как был изгнан, неоднократно пытался выкрасть сестру.
Бледных во главе с кровавым акробатом послал брат, тут уж девушка не сомневалась. Но тхайцы?
Это были низкорослые, бритые наголо желтокожие люди, тихие и вялые. Одевались они в черные штаны до колен и короткие черные халаты, подпоясанные широкими поясами, на которых висели шипастые метательные шарики, дротики-трезубцы и канурги, боевые палочки. Предводителя звали Хури Ага, внешне он мало чем отличался от остальных желтокожих - имена их Гельта так никогда и не узнала. Не знала она также имен четверых плывущих на айклите эрзов, навсегда оставшихся для нее жутковатыми бледными незнакомцами, хотя с двумя, Оли Вырежглазом и самым молодым среди убийц, познакомилась немного ближе. Юнца, руки которого украшало всего семь шрамов, звали Занар Песок. В Эрзаце, лишенном природных свойств суши, давно сложилась традиция давать детям вторые имена, напоминающие о твердой земле , как там именовали континенты и острова.
Занар Песок всегда ходил за принцессой, когда ее выпускали погулять, - следил, чтобы не бросилась за борт. У него было любимое оружие: короткая дубинка с закругленным концом, вся обмотанная черной, в пупырышках, кожей.
Выйдя утром на палубу, Гельта заметила вдалеке землю. Справа по курсу она была четче, темнее, а прямо и слева терялась из виду, изгибалась, образуя выемку, залив или пролив на пути корабля. Встав на носу, девушка закрыла глаза, пытаясь припомнить географические карты, которые висели на стенах в кабинете отца, в Большом Эрзаце, а также уроки своего учителя. Властитель Эрзаца видел, какая внешность у дочери, и понимал, что, удачно выдав ее замуж, сможет заключить выгодный торговый и военный союз. Понимал он и то, что Гельта должна уметь поддерживать беседу со знатными женихами. Поэтому у нее был учитель, сначала молодой просвещенный бултагарец, а после, когда повелитель заметил, что молодой человек смотрит на его дочь взглядом, который обычно приберегают не для учениц, - пожилой метис-ученый по имени Джудиган, раб, которого купили у имаджинских торговцев. Так что Гельта кое-что знала об окружающем мире, хотя знания эти были невелики. И теперь, припомнив карту западной половины Аквалона, она решила, что эфироплан приближается к Преторианским Таитам.
Она повернулась к сопровождающему. Занар Песок стоял в трех шагах позади и, кажется, все это время пожирал взглядом ее фигуру. Когда Гельта обернулась, он потупился. Занар был некрасив, с оттопыренными ушами и низким, в крупных веснушках, лбом. Но, в отличие от других эрзов, лицо его имело некий трудноуловимый налет благородства, будто среди убийц, насильников и воров, которые составляли череду его предков, случайно затесался кто-то знатный.
- Мы плывем к Претории? - спросила принцесса.
Глядя себе под ноги, Занар плюнул на палубу, затем посмотрел в лицо Гельты, при этом имея вид одновременно и робкий и наглый.
- Этого вам ненужно знать, - буркнул он. - Назад идемте.
- Но почему не нужно?
Она искоса наблюдала за убийцей. Девушка не попадала в подобные ситуации раньше и не знала, что ей делать. В двенадцать или тринадцать лет принцесса Эрзаца впервые поняла, что мужчины смотрят на нее не так, как обычно смотрят на красивую, будто дорогая кукла, девочку; чуть позже нянька, женщина-гаерак по имени Ра, и бойкие молодые служанки объяснили, что означают эти взгляды. Четырежды до объявления об их свадьбе с Роном Суладарским к ней сватались: двое местных богатеев, властитель Тхая и какой-то важный купеческий воитель с плота Скенци. Она привыкла, что многие мужчины глядят на нее с вожделением, подобные взгляды Гельта замечала сразу. И не задумываясь, инстинктивно чувствовала, как управлять такими мужчинами.
Сейчас она почти физически ощущала, почти видела его желание: схватить ее, обнять, потащить вниз, в каюту, или прямо здесь, на палубе... Но понимала и то, что Занар Песок, в отличие от того же Оли Вырежглаза, который иногда пялился на принцессу еще более откровенно, не способен на насилие по отношению к ней. Слишком велико было его почтение к дочери властителя, самой принцессе Большого Эрзаца.
- Ведь если мы плывем в Преторию, то скоро вокруг появятся острова, - произнесла Гельта тихим, просительным голосом. Она наклонилась, опершись локтем о планширь, зная, как при этом изогнулась ее спина. - Ведь тогда я все равно увижу их и все пойму, правда?

После паузы Занар проворчал:
- Ну да, к Таитам плывем.
- Я никогда там не была, - доверительно сказала Гельта. - А почему именно туда? С кем-то должны там встретиться?
- На острове там... - начал Песок и замолчал, когда сзади раздались шаги.
Они повернулись. По палубе шел Хури Ага с еще одним тхайцем, бритые головы их поблескивали в лучах светила.
Занар расправил плечи и для чего-то положил ладони на рукояти торчащих из-за ремня пистолетов. Гельта не понимала, что это значит. Эрзы с тхайцами не в ладах? Бледных убийц наверняка послал Марич, но желтокожие... Она подумала о том, что когда-то на ее руку претендовал повелитель Тхая, которого ни разу не видели ни принцесса, ни отец, ни вообще кто бы то ни было в Эрзаце. Получается, тхайцев отправил он, этот таинственный человек по имени Чиорана Третий? Что, если они с Маричем сговорились... Но зачем? Гельте было трудно думать обо всем этом. Принцесса не понимала политики, считая, что та является слишком мужской : пропиталась духом тысяч мужчин, которые правили землями Аквалона, водили торговые и военные эфиропланы, направляли армию в бесчисленные войны и решали Большие Дела, в то время как женщины довольствовались ролью жен, служанок, любовниц и рабынь.
- Что надо? - с вызовом спросил Занар Песок, когда тхайцы остановились перед ним.
Хури Ага, казалось, спал на ходу. Тонкие губы его шевельнулись, и командир крелинга произнес, коверкая слова:
- Эта плена девка пускай теперь в каюточку назад марширует. А те, Песок, хозяин зовет.
- Оли? - удивился Занар. - Что ему надо? Где он?
Тхаец пожал плечами.
- На кормухе вона сидит, туда топай. Подплываем к Узости. Иди к Вырежглазу, поговорите надо. Тока плену поначалу в комнатку ее спусти.
Занар повернулся к Гельте. Скользнув по убийце взглядом, в котором смешались испуг, просьба и едва заметный намек, обещание , она медленно прошла мимо него и тхайцев, направляясь в каюту, где ее обычно запирали.

Глава 3

Существо, которое Фавн Сив назвал бронгом, окончательно оправилось после ранения и парило в десятке локтей позади клиргона, вонзив в дерево зазубренные хитиновые крючки на конце торчащего из морды щупальца. Несколько раз Траки Нес заставлял бронга отцепляться от эфироплана и выполнять несложные воздушные маневры, которые, однако, с каждым разом становились все изощреннее. Двое матросов под руководством бултагарца соорудили длинную веревочную лестницу, один конец которой закрепили на палубе, а второй - на спине живого дирижабля. После этого Траки чуть ли не переселился на бронга, лишь ночевать спускался к себе - они делили каюту с Тулагой, хотя утверждал, что и ночи проводить вскоре станет наверху, так как там есть где спать.
- Есть каюты? - удивился Смолик, услыхав это. - Может, мы купили вам слишком слабые линзы для очков, мой дорогой господин Нес? Мерещится непонятное, э? Надо посмотреть!
В то утро, когда на горизонте показалось побережье Тхая, Смолик, Траки и Гана забрались на бронга. Ветер надувал паруса эфироплана, драйер Аблера Гера плыл на траверзе по левому борту. Он был раза в два крупнее «Дали», с высокой прямой кормой и носом, похожим на лезвие топора.
- Вот они! - Нес показал гостям узкую прореху на краю спины-палубы в задней части живого дирижабля. Та была затянута мутно-прозрачной пленкой, рядом имелся мягкий нарост, и когда бултагарец наступил на него, пленка беззвучно втянулась под горб. - Наш дорогой бронг, наш могучий летающий исполин странным образом сочетает внешний и внутренний скелеты, словно несет в себе свойства насекомого и э... какого-нибудь млекопитающего. Конечно, внутренний скелет его недоразвит в сравнении, к примеру, с человеческим, но все же он есть, и...
- К делу, милейший! - вскричал Смолик, садясь на корточки и заглядывая в прореху, озаренную рассеянным тусклым светом. - Что там у вас? Пахнет не очень. Можем спуститься? - И он полез вниз.
- Тут у нашего дорогого исполина нечто вроде дугообразного искривления ребра, - рассказывал Нес, пока гости спускались. - Или скорее ряд таких искривлений, так что можно говорить о волнообразном строении ребер. Ниже начинается газовый пузырь, но вот здесь... Вообще, господа, бронг является гибридом, в нем наличествуют также и, некоторым образом, растительные свойства... - Обнаружив, что говорит в пустоту, Траки щелкнул языком, поправил очки и улегся животом на палубу, свесив голову.
Гана огляделся. Натянутая на боку страшилы кожа здесь расслаивалась: полупрозрачные половины ее расходились, образуя нечто вроде узкого мешка, а вернее, ряда узких мешков - когда он спустился, Смолик стоял перед вертикальной прорехой, ведущей в соседнее «помещение». Дневной свет лился сквозь боковую «стенку». Толщина кожи, внутри которой угадывались извивы светло-коричневых кровяных сосудов, не позволяла толком разглядеть находящееся снаружи. Вторая «стена», за которой было нутро живого дирижабля, оставалась темной. Позади нее что-то шумело и глухо булькало.
- Каюты? - насмешливо спросил Тео, поднимая лицо к Несу, свесившему голову вниз. - По-вашему, это называется каютой?
- Недоразвитые каюты, - поправил бултагарец. - Они еще не выросли окончательно, понимаете меня, господин капитан? Тут, я полагаю, возможны два ответа. Либо наш дорогой бронг пока слишком мал и не успел вырастить свои каюты, каковые в полноразмерном виде напоминают этакие мешки, раздутые пазухи, горизонтальным рядом украшающие его бока. Либо это уже взрослая особь, но у данного вида, у данной модели каюты навсегда остаются недоразвитыми, а вот у крупных пассажирских образчиков...
- Крупные образчики! - Хохотнув, Смолик хлопнул Тулагу по плечу и полез обратно. - Значит, это у нас вроде лодки или вельбота, а есть и крупные образчики? Всякие? Транспортные и грузовые? Но где они есть?
Вслед за капитаном поднялся Гана. Он молчал и ни о чем не спрашивал, хотя слушал очень внимательно.
Траки Нес вновь поправил очки.
- Откуда мне знать? Я долгое время находился в провале и видел там много необычного... но не внешнее пространство. Почему-то Молчун не водил нас с вождем в описанные вами и этим юношей места. Почему? Я задавал этот вопрос, уже на Да Морана и здесь, на вашем корабле, задавал его Фавн Сиву, но он молчит.
Нес развел руками. Видно было, что он слегка обижен.
- Молчун из ситэков, - сказал Гана. - Они знают про Аквалон больше остальных. Думаю, Квази давно связалось с ними. Ей... ему нужен был кто-то среди людей, чтобы помогали. Может, чтобы лечили его? Следили за его овумами?
- Ага, овумы! - подхватил Тео. - Ну конечно, теперь все ясно. Ситэки смотрели за сохранностью внутренностей Аквалона. Я слышал, раньше Братство было куда больше, у него имелось даже свое войско... Но постепенно канструктианцы, еще до того как церковь раскололась, перебили большую часть ситэков. И теперь, когда оставшимся пришлось совсем туго, понадобились решительные люди, чтобы помочь. Молчун искал именно таких.
- Но я бы тоже мог помочь, я и вождь Опаки, - возразил бултагарец. - Мои знания...
- Ну вы сравнили, мой дорогой. - Тео снисходительно усмехнулся. - Себя и меня. Старика-туземца и этого пусть юного, но сильного и кровожадного пирата. Ладно, господин Нес, что вы там еще обещали нам показать? Пульт... пульт управления?
- Да-да, пульт! - с вновь пробудившимся энтузиазмом подхватил Траки, кивая в сторону кормы, где над палубой возвышался горб. - Я назвал его так по аналогии с соответствующими устройствами, при помощи которых управляют дирижаблями и паровыми составами на востоке... Смотрите-ка, Тхай виден все отчетливее. А вот это - Претория?
Они остановились у борта, глядя вдаль, и Смолик подтвердил:
- Да, Таиты.
- Но почему мы поплыли не прямиком к Тхаю, а взяли на северо-запад? Откуда вы можете знать, что это... то, о чем говорило Квази, опустившееся на Аквалон, - откуда можете знать точное место? И похитители принцессы Гельты? Откуда известно, что они поплыли сюда, к Таитам, а не самым прямым путем к тхайскому побережью?
- Там везде скалы, портов нет, - возразил Тео. - А у капитана Аблера имеется какой-то план. Сегодня мы должны обсудить все это.
- Покажите, как управлять бронгом, - напомнил Тулага, и они направились к корме.
- Между прочим, господа, идем мы сейчас по базальной мембране, которая накрыта гиподермой, - разъяснял по дороге Траки Нес. - В нижней части находится эндокутикула, придающая необходимую гибкость...
Гана уже видел костяной штурвал и рычаги, но все равно подошел ближе, внимательно слушая Неса. То и дело прищелкивая языком, потирая переносицу и кивая своим словам, тот затараторил:
- Так вот, это я называю пультом управления, аналогичные есть на некоторых восточных дирижаблях. Бронг питается светом, да. Как растения. Наша наука...
В этот миг хитиновый панцирь, или, по словам бултагарца, накрытая гиподермой базальная мембрана под ногами вздрогнула, из-под нее донесся протяжный гулкий звук, и весь корпус-тело слегка качнулся: дирижабль будто сглотнул.
- Вот, вот, вы видели, вернее, вы чувствовали? - вскричал Траки почти с восторгом, хватаясь за штурвал и поправляя очки. - У него так называемое гулярное дыхание, понимаете? Нет? Он не... не засасывает воздух, как мы с вами, но проглатывает большими порциями через отверстие под... под гибким мордальным отростком.
- Вы, конечно же, говорите о щупальце на харе этого монстра? - серьезно уточнил Тео.
- Вот именно, вот именно. - Нес вдруг дернулся, отшатнулся и махнул рукой, сжав пальцы перед своим лицом, затем осторожно раздвинул их и потер друг о друга.
- Кого это вы ловите все время? - поинтересовался Смолик, с любопытством наблюдая за ним.
- А, да... существа, - проговорил Траки неразборчиво и тут же, вновь преисполняясь энтузиазмом, вскричал: - Но продолжим, продолжим! Я предполагаю, что бронги умеют, в некотором роде, генерировать броню: то есть быстро наращивать ее там, где необходимо. На пульте управления есть множество бородавок... э, кнопок, назначение которых я пока не вполне уразумел. Хотя то, что они не задействованы в управлении, уже понял. Ну а эти боковые плоскости, похожие на крылья, которые вы имели счастье лицезреть, глядя на бронга с палубы, они покрыты веществом, впитывающим свет. В теле наверняка есть паренхима наподобие той, что составляет растения, она участвует в газообмене и...
Тулага слушал, хотя мало что понимал, а Смолик, которому великоученая, но занудная болтовня Неса быстро надоела, взял да и потянул за матовую кость-рычаг, закругленная головка которой торчала из пульта управления.
Бронг завалился набок. Потом выровнялся.
Пока они с Ганой подымали на ноги свалившегося под бортовым ограждением Неса, тот почему-то молчал, даже не охал, хотя сильно ударился плечом. Когда же он вновь оказался на ногах, стало видно, что глаза бултагарца под перекосившимися очками задумчиво прикрыты, будто он углубился в какие-то свои мысли.
Смолик хотел было толкнуть его кулаком в бок, чтобы ученый дорассказал, как управляться с бронгом, но тут Гана, доставший что-то из-под ворота рубахи, издал громкий шипящий звук.
Бронг вновь качнулся, затем носовая часть его начала приподниматься, конец изогнувшегося щупальца взметнулся над палубой и замер - он будто прислушивался.
- Ты что делаешь, пират? - У Тео внезапно заболели уши, и он удивленно дотронулся до них ладонями. - Это что за свисток?
Гана пояснил:
- Манок для пауногов. Мне дал его Молчун, еще в провале. Звук слишком тонкий для наших ушей. Но бронги, выходит, слышат его.
Они повернулись к Несу, который будто не заметил происходящего: стоял все так же с прикрытыми глазами, о чем-то размышляя.
- А вы знаете, я вот подумал... надо дать ему имя! - наконец объявил бултагарец.
- Что? - удивился Смолик.
- Имя, - с некоторым смущением повторил Нес. - Ведь есть имена, допустим, у кораблей. Ваш клиргон, капитан, зовется «Далью». И я слышал, что даже ваш меч... Да вы и сами говорили...
Тео кивнул:
- Ну да, я назвал его Стерхом. В честь Стерха. Имя необходимо, правильно. Ну что же, ну что же... И какое имя вы хотите дать?
- Джонатан.
- Как? Э... Ну хорошо, пусть будет... а почему, собственно?
Но Траки не успел ответить на этот вопрос: с палубы драйера взвилась сигнальная ракета.

Предыдущая страница 11 Следующая страница


Бешенство небес 12

Тео шагнул к борту, всматриваясь. Стоящий на шканцах «Быстрого» высокий моряк сделал несколько жестов.
- Лодка, - произнес капитан. - Они высылают к нам лодку. На ней Гер и Арлея... Ладно, спускаемся. Будем совещаться.
В небольшой каюте Смолика пятеро разместились с трудом. Гане сесть оказалось некуда, так что он остался подпирать плечами переборку. Аблер Гер, положив тяжелые кулаки на колени, выпрямив спину и расправив широкие плечи, говорил:
- Мы приближаемся к Узости, а там Цепь, возле которой придется задержаться. Теперь надо решить, что делать дальше.
Ни Арлея, ни Смолик, ни бултагарец не успели раскрыть рот - в разговор вмешался Гана.
- Куда повезли Гельту, мы не знаем, - произнес он. - Могли сюда, могли высадиться где-то на берегу восточнее. В ваших интересах помочь мне спасти принцессу. Вы заслужите благодарность короля Суладара.
- Заслужим благодарность, если вернем ее королю, а не отдадим тебе, - хмыкнул Тео.
- Я лучше, чем правитель Тхая или Марич Алие, король это поймет. Возьму бронга, полечу вдоль побережья. Имаджинские айклиты редко заплывают в эти облака. Южное побережье Тхая скалистое, там мало таких мест, где эфироплан может бросить якорь. Поэтому смогу найти айклит...
- Что, если тот высадил пассажиров и уплыл? - возразил Аблер Гер.
- Да не важно! - вскричал Смолик. - Кто даст ему бронг? Нашего Джонатанчика? Вы ведь еще не знаете, господа? Господин Нес дал бронгу имя - Джонатан. Так вот, мы не собираемся отдавать его пирату! Арлея, то есть наша смелая хозяйка, старалась, спасала меня, своего верного капитана, заодно добыла это чудо-юдище... так с чего теперь вдруг нам отдавать его?
Тулага пожал плечами:
- Я просто сяду на него и улечу. Кто меня остановит?
- Я, - сказал Тео.
Они взглянули друг на друга: Гана хмуро и серьезно, Смолик с легкой улыбкой. Между ними повисла настолько хорошо ощутимая угроза, что Арлея невольно повела плечами.
- Прекратите! - громко велела она.
- Что прекратить? - спросил Тулага, не отводя взгляда от Смолика.
- Да-да, тут я вынужден поддержать этого пирата: что прекратить? - согласился Тео. - Мы не хватаемся за оружие, а просто играем в гляделки...
И тут заговорил Аблер Гер - очень солидно и уверенно:
- На лодке нас сюда доставили четверо гребцов. Все - бывшие военные моряки, и все хорошо вооружены. Еще с нами телохранитель мисс Арлеи, он снаружи, под дверью. Хотите, чтобы я взял под стражу вас обоих?
- Взять под стражу меня? - удивился Смолик, отрывая наконец взгляд от Тулаги и переводя его на Гера. - Меня - на моем же корабле?
- Это мой корабль, - напомнила Арлея.
Аблер продолжал:
- Вы оба - пираты. Бывшие или нет - не важно, вы мне все равно не нравитесь. Слишком часто я имел дело с вашей братией, чтобы... Короче, капитан де Смол, вы будете слушать все, что я скажу. И подчиняться. Если не хотите, чтобы, как только мы с мисс Арлеей вернулись на «Быстрый», ваш клиргон оказался под огнем его пушек. Тебя, мальчишка, это тоже касается. Хороший выстрел из носового арбалета - и это чудовище разлетится на куски, как только ты попытаешься улететь...
- Он не улетит, - перебил Тео. - Для этого ему придется справиться со мной, что само по себе маловероятно. И с матросами. Отныне каждую ночь на корме будут дежурить трое моряков с приказом без всяких разговоров стрелять в преторианца, если попытается приблизиться. Я не шучу, ты уяснил, пират? Ну ладно, ладно! - Смолик поднял руки, когда Аблер Гер тяжело посмотрел на него. - Мы поняли, оба поняли все, что должны были понять, не правда ли, юный головорез?
Теперь все взглянули на Тулагу. Шрам на его щеке поблескивал тусклым серебром. Не меняя позы, он едва заметно кивнул.
- Хорошо, - сказал Гер. - Значит, сейчас никто никуда не летит. Я продолжаю. Мисс Арлея уже слышала это предложение, я изложил его, пока мы плыли сюда. Теперь повторю: вскоре мы достигнем Цепи. Уже долгое время там командует Гран Челобор. Когда-то мы с ним служили в военном флоте Гроша. После Трехлетней войны я нашел работу на Суладаре, а он нанялся на службу к властителю Тхая. Мы с Граном поговорим. Если недавно сквозь Цепь проплывал айклит с необычной командой, он наверняка запомнил это. Ты прав, пират: айклиты не частые гости здесь. И если он вошел в Таиты - мы узнаем. Более того, возможно, нам удастся получить какие-то намеки на то, куда он направился дальше.
- А если не проплывал? - спросил Тулага.
Поднявшись со стула, Аблер Гер ответил:
- Тогда и будем решать.

* * *

Теперь конечности слушались его хорошо. На берегу Атуя Уги-Уги смог, вырвав из топкой прибрежной земли бамбуковый стебель, щупальцем запустить его с такой силой вслед улепетывающему туземцу, что, когда конец стебля ударил того в затылок, беглец, вскинув руки, повалился лицом в грязь.
Монарх достиг южной части Атуя на закате, перед тем весь день летел над облаками, между Эка-Оре, Малаем и другими островами. После полудня по правую руку возникло юго-западное побережье Да Морана, и в голове Уги-Уги, ставшей теперь пристанищем странных мыслей, необычных образов и непривычных чувств, шевельнулось воспоминание: его дворец, бухта Наконечника и ладья под названием «Небесные паруса»... Возможно, стоило отправиться на Да Морана? Но зачем? Хотя ладья... а что с ладьей? Кажется, какой-то метис, его звали Ганой, отплыл на ней, чтобы добыть клад. Но зачем обновленному Уги-Уги какие-то сокровища? Он желает другого: отомстить белым, всем, кто унижал его, ведь он мог бы стать повелителем всего Суладара, всего мира, если бы не они...
Приближаясь к Атую, монарх что было сил пытался думать связно, но в новом обличье это становилось все труднее. Поток сознания напоминал облачный ручей, прихотливо извивающийся между деревьями, то становившийся цепочкой грязных луж, то нырявший под корни. Мысли путались, а еще Уги-Уги постоянно забывал, кто он такой. Он был рыбой, Большой Рыбой в океане Канона, могучим грозным китом, хищником, злобным и опасным. Почему, откуда возникло чувство, что он рыба? Монарх не мог вспомнить. Он слышал беспрерывный шелест, потрескивание, свист и голоса - сигналы, которыми сквозь Канон обменивались пауноги. Не так уж много было тварей на Аквалоне, но достаточно, чтобы их переговоры смешались в разноголосый гул. Внутренний слух Уги-Уги также постепенно улучшался, и звуки становились все громче. Теперь монарх не просто слышал, но ощущал их в виде большого облачного озера, поверхность которого тихо покачивалась, колыша шары-буйки - сознания пауногов. Рассудок самого монарха стал таким же буйком и так же качался на звуковой глади. По мере того как восприятие расширялось, монарх видел все больше буйков: если поначалу, когда он только покинул провал, внутреннему взору было доступно всего около десятка сознаний пауногов, тех, что находились поблизости, то теперь - почти сотня.
В какой-то момент Уги-Уги показалось, что они обитают даже где-то вверху, по правую руку... что там? Светило? Кавачи? Кавачи! Неужели пауноги живут и на нем? Те далекие сознания были не такими, как у населяющих поверхность тварей. Они, кажется, обладали индивидуальностью, в отличие от местных, которые были механическими, без всяких чувств и эмоций, имели лишь минимальные воспоминания, необходимые для нормального существования. Ну а те, что жили в небе... Впрочем, подлетев к Атую, монарх перестал ощущать их.
Уже возле острова он окончательно убедился: незримое звуковое пространство, через которое пауноги связаны друг с другом, и есть Канон - окутывающее Аквалон облако неслышных простым смертным звуков и зримых лишь для ученых-магов образов, которые то и дело проносились перед внутренним взором. Да-да, теперь он мог видеть их без всякого гношиля! Монарх довольно покачал щупальцами, осознав это. Предметы и механизмы, чертежи, рисунки, статуи, силуэты людей, одежда, постройки, модели эфиропланов и паровых карет - и все это связано тончайшей сетью. В виде недооформившихся мысленных образов обитали они в наполненной энергией невидимой реальности. Она отличалась от обычного пространства так же, как бурлящий на огне кипяток отличается от чуть тепловатой воды, которой этикени заполняли ямы-отстойники. В Каноне могли обитать только лишенные своего эго мыслеобразы или механические сознания пауногов - и, быть может, каких-то других существ... великих богов и злобных демонов.
Тот человек, которого Уги-Уги сбил с ног бамбуком, вяло шевелился в зарослях, пытаясь встать. Монарх щупальцами раздвинул ветви, опустился ниже и с удивлением понял, что видит не одного из своих охранников или слуг, но гварилку, да еще и вооруженного. Что он здесь делает? До гварилок Уги-Уги теперь особого дела не было, это племя стало лишь частью тех, кого монарх собирался уничтожить. Он решил: виноваты не только белые. Перед ним, величайшим из властителей Аквалона, провинились все населяющие мир люди. Мысли мчались, то падая в глубины изменившегося сознания, то взвиваясь в ментальные выси, кружили на одном месте, бросались из стороны в сторону, путались и разрывались в клочья; шелест, звон, потрескивание и свист наполняли голову Уги-Уги.
Задушив гварилку, он полетел дальше, к своему дворцу. Уничтожить всех людей? Или только часть? Половину? Две трети? Чтобы наказать остальных, заставить их подчиняться? Вдруг очень четко и ясно он представил самого себя: огромного, как дом, как дворец Рона Суладарского, как гора, на которой этот дворец стоит... нет, как весь Да Морана, а лучше - как Тхай. Исполинской надутой улиткой со щупальцами и человеческим торсом вместо раковины он ползет по Аквалону, подминая под себя города и толпы, оставляя слизистый темно-красный след из крови и раздавленных тел, - он, Хозяин Мира, величайший из величайших, сумевший покорить всех, все народы: и лукавых желтолицых тхайцев, и свирепых черных имаджин, и дикарей-краснокожих, и белых, которые мнили себя владыками континентов...
Заглушая царивший в голове гам, спереди донеслись крики. Солнце село, но пальмовая роща не погрузилась во тьму, ее озаряли отблески пламени. Поднявшись выше, монарх сквозь кроны увидел огонь, пожирающий стену его дворца, и полетел быстрее.
Образ огромной синей человекоулитки, ползущей по городам, горам и рекам, - тот образ, что столь зримо встал перед его мысленным взором, - не растаял, но листом отделился от древа сознания и, качаясь, поплыл в призрачных волнах Канона. Воображение монарха разыгралось, так что плод его напоминал вылепленную из воска, чуть оплывшую от жара ментального пространства, но вполне четкую объемную фигуру. В Каноне расстояния не такие, как в обычном мире, там нет прямых путей, отрезков и плоскостей - и на другом конце Аквалона, в подвале доходного дома, в своей мастерской преуспевающий модный художник по имени Крэк Колесо, открыв глаза, сел на оттоманке. Только что Крэк Колесо принял порцию особой смеси, недавно появившейся на черном рынке юго-восточного Гельштата: порошок гношиля, толченая скорлупа облачных бородавочников и слизь с брюшка ядовитой певчей лягушки, все это настоянное на спирте. Состав продал ему постоянный поставщик Крэка - вдохновение для своих полотен художник обычно находил, погрузившись рассудком в небопризрачье.
Но сейчас я съел лишнего, решил художник. Его пробрала дрожь при воспоминании о фигуре, которая вынырнула из сюрреалистических глубин Канона: ужасный образ! Но и в чем-то комичный. Крэк встал с оттоманки, пошатываясь, сделал два шага и схватился за кисть. Мольберт стоял посреди мастерской, освещенный газовой лампой.
- Вот это меня торкнуло! - выдохнул знаменитый художник. Из Канона жуткая фигура перебралась в его голову, и теперь Крэк понимал, что выгнать чудище оттуда можно будет, лишь нарисовав его, выпустив наружу через врата, которыми способен стать только холст.
Он стал рисовать, не сделав эскиза, нанося быстрые короткие мазки, и постепенно на холсте начал возникать облик, будто прилетевший из ночного кошмара любителя гношиля (впрочем, так оно и было): темно-синий человеческий торс, весь в складках и жировых горбах, с повисшими мягкими грудями, пухлыми ручками и почти лишенный шеи - конусообразная лысая голова сидела прямо на покатых плечах; без ног, вместо них - округлое тулово, разбухший блин или котлета, пятнистая, в мелких пупырышках, будто одно сплошное надутое брюхо со всех сторон... Ну да, точно, брюхо ядовитой лягушки-певуньи. И из этого пухлого уродства, из сплюснутого, полного вонючих газов шара снизу торчат отвратительные мясистые щупальца, украшенные присосками и зазубренными крючками.
Крэк еще оторопело рассматривал то, что изобразил, а кисть в его руке, будто живая, обретшая собственную волю, уже рисовала крошечные домики, мощеную площадь, раздавленные паровые кареты, пытающиеся улепетнуть винтолеты над черепичными крышами, падающую башню и фигурки разбегающихся в ужасе людей, над которыми нависала химерическая страхолюдная туша. Кисть рисовала, а Крэк Колесо в это время думал, одновременно с ужасом и умилением: Сто монет ! В галерее старика Ганжубаса за этакий авангард дадут не меньше сотни, или я съем свою палитру!
Уги-Уги понял: на Атуй вновь напали. Гварилки - и не только они. Одно из тех чувств, что были свойственны ему раньше - любопытство, - пробилось сквозь наполнявший голову ураган образов. Он нагнал вопящего от страха туземца, в котором узнал дворцового охранника, убил ударом зажатого в щупальце топора и взлетел повыше.
Дворец пылал, вокруг кипело сражение. Теперь подъем давался монарху куда легче, чем в первый раз, на Гвалте. Он взмыл над кронами, над двором, увидел мертвые тела на крыше, которая занималась огнем. Еще выше, еще... Стало тяжелее, пространство уплотнилось. Зато он смог увидеть бо€льшую часть Атуя. И пристань.
И свою ладью, стоящую в стороне от других эфиропланов.
С «Небесных парусов» по ним вели пушечный огонь; три лодки, полные вооруженных людей, приближались к причалам.
Удивление, как отголосок прежней жизни, дуновением слабого ветра пронеслось сквозь сознание. «Небесные паруса» нападают на Атуй? Монаршая ладья атакует монарший остров... Должно быть, этим они отвлекли внимание: стража побежала на восточный берег, к пристани, а гварилки высадились и с юга осадили дворец... Но зачем? И каким образом ладья... Пират! Тот преторианец! Ведь это он повел ладью за сокровищами? Значит, сумел подкупить команду и Камеку... или убить их. В одиночку? Невозможно! Юнец не справился бы даже с Камекой. Значит, вся затея с пиратскими сокровищами была лишь ловушкой, в том месте его поджидали сообщники...
Монарх повис на предельной для него высоте, ощущая мягкое давление пространства на плечи и понимая, что в следующий раз сможет наконец преодолеть границу, прорвать незримую пелену и вырваться на свободу небес, взлететь так высоко, чтобы увидеть весь Аквалон.
Его бок задела стрела.
То ли кто-то из туземцев выстрелил именно в него, случайно заметив грузную тушу, висящую над кронами, и решив, что это не иначе один из сынов Марлоки прилетел поглядеть на людское смертоубийство; то ли стрела соскользнула с пальцев натянувшего лук человека. Укол был слабым, наконечник лишь царапнул кожу, но это огнем ярости опалило и без того раскаленный рассудок монарха.
Он рванулся вниз, наклонившись, будто лодка, носом уходящая в облака, выставив перед собой руки и расправив щупальца. На Гвалте монарх, охотясь по джунглям за серапцами, убил многих, и никто не пытался сопротивляться, отбиваться: паника охватывала укушенных, как только они видели падающее из-за крон чудище. А здесь по нему выстрелили! Это было возмутительно, ведь он стал владыкой мира - или, по крайней мере, готовился им стать. И Уги-Уги ворвался в немногочисленную толпу людей, сражающихся перед горящим зданием.
Крики ужаса, вой и стоны разнеслись далеко над островом. Он закружился, полосуя тела щупальцами, оставляя клочья рваной кожи зазубренными крючками, хватая туземцев за головы и высоко подкидывая в воздух, выворачивая им шеи, сбивая с ног и расшвыривая в разные стороны. Опустившись ниже, монарх нащупал брошенный кем-то пуу, другим отростком обвил древко копья, опять взлетев, принялся молотить оружием по затылкам и лбам. Туземцы разбегались и расползались кто куда, а один гварилка, объятый страхом, даже влетел с разгону в пылающий дверной проем, и через мгновение после этого стена дворца, взметнув смерч искр, обрушилась.
Уги-Уги направился в сторону пристани, чтобы наказать экипаж своей ладьи, напавший на его остров, а особенно того пирата, сына Безумца Дарейна, - когда кто-то запустил в него камень.
И попал в висок. Багрово-красное пространство накренилось; что-то промычав, монарх завалился набок. Щупальца обмякли. Несколько мгновений он снижался, затем вздрогнул, заскреб пальцами по лиловой шкуре, пытаясь выпрямиться. Сознание растекалось, пузырясь смутными мыслями. Кое-как монарх сумел взлететь повыше, но, достигнув пальмы, вновь потерял контроль над телом и повис, застряв в кроне.
Рассудок стал морем, ментальный субстрат его смешался с Каноном, наполнив небопризрачье собой и наполнившись им. В медленно перекатывающихся мглистых клубах, сквозь которые то и дело проплывали случайные образы, обрывки чужих мыслей, воспоминания и картины, Уги-Уги вновь увидел живущих в небе пауногов. Их сознания, в отличие от аквалонских тварей, были более странными, взбалмошными, агрессивными - ведь те далекие пауноги являлись лишь одеждой , оболочками для чего-то... Для идей, понял монарх. Для части населяющих Канон ментальных образований, которые, не имея личности и внутренних убеждений, обладая лишь стремлением реализоваться , смогли воспользоваться телами пауногов, вселиться в них и подчинить себе. А тем временем рассудки тварей, находящихся ниже, уже стали рассудком самого Уги-Уги: монарх ощущал пространство их вибриссами, стал ими. Но пауноги были скучны, почти мертвы, куда больший интерес представляли их хозяева - они, как выяснилось, имели глаза и нечто вроде органов слуха, и щупальца, и тела другой формы... Но главное, сознания их были более изощренными, чем у слуг-пауногов, пусть и недотягивали до человеческих, находясь где-то посередине между людьми и тварями.
Уги-Уги проник в рассудок одного из них.

И увидел всё.
Иной мир, скорее - мирок. Маленький, служебный . Мир-мастерскую по производству бронгов. И атаку другого мира, мира-хищника; катастрофу, падение, затем длинную череду дней в новом пространстве, постепенное привыкание к его законам, перестройку и подчинение внешней среды...
Внутренним зрением, зрением своего рассудка, Уги-Уги посмотрел вверх.
Затем взглянул через сознания пауногов, находящихся там. Их было около десятка. Они кружились, то немного опускаясь, то взлетая, и монарх стал перемещаться от одного к другому, приглядываясь - вибриссы создавали некое подобие обычного зрения, в чем-то ему уступающее, а в чем-то и превосходящее, - принюхиваясь и прислушиваясь...
И наконец увидел ЕЕ.
И одновременно ощутил ЕЕ сознание.
И содрогнулся.
Ого! - подумал Уги-Уги.
Так вот как можно уничтожить половину Аквалона и заставить другую половину подчиняться.
Кавачи.
ОНА живет внутри него.
Надо лететь туда.

Глава 4

- Странное это место, Узость, - пробормотал Смолик.
За правым бортом облачная даль была ясной и чистой, но за левым словно шел густой снег. А впереди тянулись покатые острова Цепи: круглые, чуть серебрящиеся, покрытые бородавками и ямами. Их было больше десятка. Самый восточный отделяла от побережья Тхая лишь пара сотен локтей, а крайний с запада почти скрывала пуховая метель, непрерывно гуляющая вдоль Орбитиума.
Драйер плыл немного впереди. Смолик, отдав необходимые приказания, поднялся на бак вместе с Ганой, проходившим сквозь Цепь несколько раз, и Траки Несом, не бывавшим в этих местах никогда.
- Между островами так просто не проплыть, - рассказывал Тео бултагарцу. - Там в облаках висят раскормленные стрейхи. Им отрезают щупальца, а самих набивают планктоном и креветками, ну и потом еще подкармливают иногда, так что они торчат на одном месте и не подыхают годами. В эфире их можно заметить, только когда подплывешь почти вплотную. Но если на стрейха наткнется что-то такое большое, как эфироплан, то, что он принимает за врага, слишком для себя крупного и сильного, - то стрейх взрывается. У них эти... железы...
- Стрекала, - вставил Нес. - Это называется стрекала.
- Стрекала, да, - протянул Тео, судя по всему, относящийся к стрейхам с большим уважением. - В общем, взрываются они ядом, который даже дерево проедает, а от людей вообще ничего не остается. Сами потом увидите «Призрачного путешественника» и поймете, о чем я. Потому сквозь Цепь можно только с лоцманом проплыть. Лево руля! - заорал он, увидев, что драйер поворачивает к центральному острову Цепи, называемому Командирским.
- Трое - к лебедке, - выкрикнул Тео, быстрым шагом покидая полубак. - Ложимся на спираль!
- «Ложимся на спираль», - со вкусом произнес Нес, поворачиваясь к Тулаге. - Что это означает?
- Встать на глубоководный якорь, - пояснил тот.
Бултагарец покивал, прижмурив глаза и шевеля губами, про себя повторяя услышанное.
- Всегда восторгался колоритом этих морских терминов. И всей облачной жизнью, понимаете меня? Пиратами. - Он покосился на собеседника. - Вы не поверите: у меня дома, в одном из пригородов столицы Бултагари, где я жил, висели всякие карты... многие - фантастические, карты разных несуществующих мест, плод фантазии художников. Были вырезки из газет и дешевых книг: изображения пиратов, эфиропланов... Особенно я почему-то любил суда Имаджины, все эти чудесные дайкоты, эйки, кенки, айклиты... У меня даже были два полотна художника Крэка Ханкина по прозвищу Колесо, купленные еще до того, как он стал знаменит. Первое называлось «Нападение дикарей на «Мелос» - это, знаете ли, был корабль Артегая Гроша. Он отправился к Орбитиуму, и его атаковали дикари. На картине люди дерутся на неестественно огромных мачтах, а еще какой-то странный летающий эфироплан с крыльями и винтом, парящий неподалеку... За кормой корабли пиратов, облака бурлят, на палубе - древний двигатель с трубой, будто снятый с рельсовой паровозки... Вы знаете, юноша, что такое паровозка, рельсовый паровой состав? Да, а вторая картина называлась «Сопка убивает капитана военного глинкора», и там...
- Сопка? - перебил вернувшийся Тео, и Нес повернулся к нему.
- Да-да, это самый знаменитый капитан Таит! - вскричал он с воодушевлением. - Я читал, он получил каперское свидетельство от самого правителя Тхая, под его командованием ходило семь кораблей и...
- Его убили, - перебил Смолик. - Еще до того, как я приплыл к Да Морана на рыжем корабле.
Бултагарец растерянно заморгал.
- Убили? Как... как это печально! Или наоборот - хорошо? Я испытываю смешанные чувства. Я понимаю: пираты - они преступники, убийцы, насильники и мародеры, и все это одновременно... - Он замолчал, осознав вдруг, что говорит с людьми, которые еще недавно относились к племени «убийц, насильников и мародеров». Покашлял и добавил застенчиво: - Я понимаю, мир пиратов жесток, в нем нет романтики, и все же меня, как мальчишку, неудержимо влекло все это. А что вы знаете о Сопке, господа? Он... он мой любимый герой дикого Запада.
- У него было вроде частной корпорации, - сказал Гана, глядя вперед. С борта вставшего на глубинный якорь драйера спускали шлюпку.
- Все как положено: льготы для ветеранов, страховки, пенсии и прочее, - подхватил Тео. - На западе больше нигде не найти такого, э... такого общественного устройства. Добыча с набегов делилась, исходя из затрат и участия каждого, треть они клали в общак, часть отдавали правителю Тхая. Но что-то они с правителем не поделили и... Ага! Вижу, на той шлюпке плывет наш суровый капитан Гер. Ну, значит, сейчас он переговорит со своим бывшим сослуживцем, они вспомнят боевую молодость, выпьют пару стаканчиков доброго рома - и капитан вернется, чтобы порадовать нас хорошими новостями.
В центре Командирского острова возвышалась сторожевая башня, вокруг которой теснилось несколько домов; рядом была узкая пристань, где стояли на якорях два дорингера и коршень. Лодка Аблера Гера причалила; в подзорную трубу Смолик увидел, как бравый капитан выбрался из нее, промаршировал к трем тхайским военным морякам и что-то им сказал. Двое остались, третий вместе с Гером направился к дому коменданта, видневшемуся среди других зданий возле сторожевой башни. На ее вершине что-то блеснуло, Смолик поднял трубу и заметил отсвет линзы: наблюдатель изучал клиргон.
Он повернулся к Траки Несу и Тулаге.
- Пока остается только ждать. Вон, видите корабли? Кажется, они тоже появились здесь недавно. Сначала таможенники осмотрят их, а уж потом «Даль».
Тео велел поставить на баке столик с легкими плетеными креслами, принести бутылку вина и стаканы, после чего все трое уселись в ожидании дальнейших событий. Вряд ли стоило опасаться нападения рядом с Цепью, но Смолик на всякий случай приказал матросу в гнезде на мачте клиргона глядеть в оба. Впрочем, «Даль» защищали не только близость Цепи и живущих на ней военных моряков, но и драйер, грозно возвышавшийся над остальными кораблями.
Бултагарец попросил у Смолика трубу и уставился в нее, скользя взглядом вдоль Цепи. Раньше Траки не доводилось видеть эти образования: блуждающие острова состояли из умерщвленного быстрого коралла, который обитал по большей части к западу от Груэр-Конгруэра, а на востоке Аквалона являлся большой редкостью. Став взрослым, это наполовину растение, наполовину живое существо, имевшее разветвленное пористое тело, твердое и в то же время гибкое, постоянно меняло форму, да еще и перемещалось сквозь облака, мигрируя к областям, богатым фантомными креветками. По приказу правителя Тхая блуждающие острова были посажены и разрослись в проливе Узости. Затем их убили при помощи особого яда. Кораллы умерли, но острова, то есть их трупы, мертвые остовы некогда живых организмов, остались. На них построили дома, причалы, сараи, бараки и сторожевые башенки - так и образовалась Цепь.
- Это не самое узкое место пролива, - сказал Смолик, увидев, что бултагарец повернул трубу на запад. - Отсюда вы только туман увидите, а Орбитиум не разглядеть. Когда поплывем дальше, тогда насладитесь незабываемым зрелищем.
Правитель Тхая не пытался справиться с бандитами Претории и Преторианских Таит. Говорили, что пиратские атаманы отдают ему четверть своих доходов. Так или иначе, таможенники на Цепи никогда не зверствовали: трюмы проверяли, но лишь из-за рабов. Все остальное провозить сквозь Цепь было можно, главное - заплатить пошлину, и таможенников не волновало, что очередным юрким коршнем, клиргоном или розалиндой, который они пропускают из Беская в Таиты или обратно, командует одноногий бородач с черной повязкой на глазу, что в трюме лежат абордажные крюки, а с палубы еще не успели смыть подозрительные темные пятна.
Аблер Гер появился во второй половине дня, одновременно с его лодкой от пристани отчалили таможенники.
- Встречайте гостей! - прокричал Тео, покидая бак. - Странное дело, почему они только к нам плывут? А драйер не собираются инспектировать?
Трое таможенников забрались по трапу и потребовали показать им весь корабль. Смолик, лучась гостеприимной улыбкой и всячески демонстрируя готовность ради дорогих визитеров вывернуть «Даль» наизнанку, провел их по эфироплану, спустился в трюм, продемонстрировал каюты. К тому времени, когда тхайцы закончили осмотр, приплыли Аблер Гер с Арлеей, и последняя заплатила пошлину. После этого таможенники отправились обратно, сообщив напоследок, что лоцман появится вскоре.
- Почему это они на «Быстрый» не заглянули? - спросил Тео, когда по его приказу матросы поставили на баке еще пару кресел и принесли еще два стакана. Все расселись вокруг стола, хотя Гер и Арлея от вина отказались.
- Гран Челобор знает меня и мое отношение к работорговле, - ответил Аблер. - Он понимает, я бы не стал заниматься таким никогда. Вас тоже осматривали не слишком тщательно: я заверил, что на «Дали» рабов нет.
Смолик открыл было рот, чтобы задать другой вопрос, но Тулага перебил его:
- Айклит проплывал здесь?
Гер кивнул.
- Да. Позавчера на закате. Его пропустили беспрепятственно, потому что рабов не было, хотя команда показалась таможенникам необычной.
- Они не видели на борту молодой туземки с белыми волосами? - спросил Гана.
- Я задал этот вопрос. Челобор не знал, велел позвать тех, кто осматривал айклит. Нет, они ее не видели.
- Ее могли высадить где-то по дороге...
- Вряд ли. Одного человека на эфироплане спрятать легко, это не партия рабов.
- Девицу могли усыпить, - вмешалась в разговор Арлея, глядя на Тулагу. - И сунуть куда-то в мешок, бросить вместе с другими, набитыми луком и картофелем... Хотя я думаю, она уже давно мертва.
Гана, глядевший поверх ее головы, наконец опустил взгляд и посмотрел на девушку.
- Да, мертва! - с вызовом повторила она. - С чего ты решил, будто на дворец напали, чтобы похитить ее? Кому она нужна, эта девчонка? Если кто-то - допустим, тхайский правитель, - захотел расстроить брак и возможный военный союз Суладара с Эрзацем, то ее бросили в облака...
- ...То он организовал похищение невесты, чтобы самому жениться на ней, - подхватил Смолик, переводя любопытствующий взгляд с Арлеи на Тулагу и обратно. - Красавица Эрзаца - ценная фигура... во всех смыслах. Никто не станет убивать ее за здорово живешь. Помимо того, что женитьба на ней выгодна, ее в случае чего можно просто продать назад отцу, получить выкуп - и выкуп немалый! Нет-нет, хозяйка, убить Гельту де Алие - все равно что разбить золотую статуэтку, а осколки выбросить в океан. Она жива. К тому же если бы ее хотели убить, то убили бы прямо там, во дворце. Итак, не будем отвлекаться - продолжайте, почтенный капитан Гер! Полагаю, вы догадались уточнить, куда, по мнению вашего приятеля, отправился айклит, пройдя Цепь?
- Правильно полагаете. Гран и сам заинтересовался, поэтому спросил у лоцмана, когда тот вернулся, проведя айклит через стрейхову полосу. Лоцман сказал: они повернули на северо-восток.
- Ага! Значит, не к Длинному острову, не вдоль Орбитиума... Пошли к Салиону и Боранчи.
- А команда? - продолжал Тулага. - Почему она показалась ему странной?
Гер ответил:
- Потому что они с трудом управляли айклитом. Лоцман сказал: совсем неопытные моряки. И еще. Половину команды составляли тхайцы, да не простые - судя по манере держаться, это члены одного из тхайских Домов наемников. Те, у которых с детства вытравливают все чувства, то есть боевая фигура, звезда или снежинка. А другая половина команды - какие-то бледные люди, которые старались подолгу не стоять на прямых лучах.
- Бледные? - удивилась Арлея. - Что это значит?
Аблер пожал плечами.
- Значит, раньше им редко приходилось загорать. Люди, привыкшие к закрытым помещениям. И руки у них были в белых кольцах, то есть в шрамах...
Гана резко выпрямился на стуле, а Смолик воскликнул:
- Убийцы из Мусорных Садов!
Аблер утвердительно качнул головой, Траки Нес и Арлея уставились на Тео. Девушка спросила:
- Что за Мусорные Сады? Я вроде слышала...

Предыдущая страница 12 Следующая страница


13 Илья Новак, Лев Жаков

- Нижние кварталы Эрзаца. Те, что находятся глубоко в облаках. Говорят, под Эрзацем спрятан огромный древний эфироплан. Или не эфироплан, но... в общем, какое-то сооружение. На нем корпуса€ поменьше, более поздние постройки и остовы других кораблей. Я имею в виду: и вокруг, и на нем. Под их весом он опускался вниз, сверху добавлялось что-то еще, а у тех, что уходили в облака, отверстия замазывали воском или смолой... эфир - это ведь вам не вода, он не протекает в любую щель.
- Но воздух? - спросила девушка.
- Воздух в облаках есть, - заговорил Траки Нес. - Да-да, не удивляйтесь, в эфирном пухе присутствует газ, понимаете меня? И если пух не может просачиваться в узкие щели, то газ под его давлением как раз может. Артегай Грош впервые провел этот забавный эксперимент: опустил в облака на длинной веревке законопаченную банку, из которой путем сложных ухищрений предварительно был высосан воздух. К банке привязали грузило и спустили ее на сотни локтей. Когда подняли, проделали определенные манипуляции... оказалось, что воздух внутри появился вновь, просочился под крышку, хотя она была плотно пригнана.
- Кроме того, они вроде еще трубы используют, - добавил Смолик. - Гибкие, из полотна, пропитанного каучуком. Их концы торчат над облаками, на разной высоте, вентиляторы посылают воздух вниз, в нижние кварталы. В общем, говорят, теперь в основании Эрзаца целая страна. Подоблачные ярусы называются Мусорными Садами. Я никогда не заплывал в Стоячие облака, но слышал про наемных убийц... а ты, мой пират? Бывал когда-нибудь в Эрзаце?
Гана покачал головой и выпрямился.
- Мы должны нагнать айклит, - сказал он, глядя за борт. - Вон плывет лоцман. Арлея, Гер, вам пора возвращаться на драйер. Ну же, поторопитесь, вы все!
На палубе, когда Гана направлялся к шканцам, Тео Смолик заступил ему дорогу, несколько мгновений рассматривал, будто видел впервые, и наконец произнес со скупой улыбкой:
- Ты слишком себе на уме, пират. Внешне ты колоритный, не скрою, но внутри... Ходишь и молчишь. Никогда не поймешь, что тебе надо, что тобой движет. Вот сейчас: за каким демоном сдалась тебе эта принцесса? Успел переспать с нею? Ладно, и что дальше? Зачем она тебе? Ты что, любишь ее? Неужели ты, убийца и насильник, грабитель, вор, способен любить?
- Я не знаю такого слова, - сказал Гана.
- Вот именно! Так что же тогда?
- Какое тебе дело до этого?
- Ты плывешь на моем корабле, - отрезал Смолик. - То есть на корабле под моей командой. Отвечай!
Тулага пожал плечами.
- Я хочу, чтобы она была моей. Чтобы жила со мной. До самой смерти. Ее или моей. Когда я думаю, что, пока меня нет рядом, она может быть с другим мужчиной, я... злюсь. Очень сильно. Зверею.
Тео хлопнул себя по бедру.
- Так это ревность! Не любовь. Любовь не бывает без ревности. Ревность без любви - запросто. Забудь о принцессе, пират. Постоянные женщины не для тебя. Не для нас. Ты, я - мы не такого склада мужи, смекаешь? Ведь я вижу: ты такой же псих, как я, пусть и со своими фантомными креветками в голове. Потому - забудь о ней! Женщина там, женщина здесь - вот наша судьба. Ты не сможешь долго жить с ней, даже если купишь хороший дом и заведешь какую-то коммерцию... да и коммерцией не сможешь заниматься, разве что она будет связана с путешествиями. Не просто с путешествиями - с контрабандой, грабежом. Ты бандит в душе. Пират, такова твоя натура. А ну, скажи мне: когда ты впервые убил?
- Мне было двенадцать, - ответил Гана.
Тео присвистнул.
- А! Я же говорю: не человек, зверь в душе. Своего первенца я убил в пятнадцать, но ты - еще хуже меня. Безжалостнее. У меня нет морали, а ты даже не знаешь, что такое мораль. На мне хотя бы налет цивилизации, покойный батюшка озаботился наградить меня образованием, пока я не сбежал из морской академии, успев по дороге ограбить собственный дом. Ты же - истый, не замутненный патиной культуры дикарь. Впервые убить человека двенадцатилетним мальцом - ха! Мало кто может похвастаться подобным подвигом...
- Это был вор, укравший мою джигу. И потом еще трое, барыга и его охрана...
- Что? Четверо? В двенадцать ты лишил жизни четверых? Вонючий зев Канструкты! И ты, зубастый звереныш, лишенный всяких понятий о нравственности, лишенный сострадания к ближнему и дальнему, собираешься осчастливить девушку своей персоной на всю жизнь?
- Убивать нехорошо, - объявил Гана.
Тео вопросительно приподнял бровь и кивнул, предлагая собеседнику продолжить эту ценную мысль.
- Я понял недавно, после того как перебил команду монаршей ладьи. Их было семеро. Или девять? Тогда все было очень быстро, плохо помню. А потом еще стражников на стене дворца, их тоже пришлось. Раньше я никогда не думал про это, но в тот вечер... Будто внутри, - Тулага хлопнул себя по груди, затем, помедлив, коснулся пальцами лба, - что-то изменилось. И оно все еще продолжает меняться. Больше я не буду убивать.
- Что - никогда никого?
- Только тех, кто захочет убить меня...
- Да что ты? А ведь таких будет еще множество, если я хоть что-нибудь понимаю в людях. Ладно, мне надоел этот спор, - заключил Смолик. - Слушай вердикт многомудрого мужа, сопливый юнец. Твой пиратский корабль никогда не бросит якорь в тихой гавани супружеской жизни. Ты не предназначен для этого и сбежишь оттуда: через день, через сотню дней - обязательно сбежишь, уплывешь в новое плавание. И оставишь девушку за кормой. Несчастной. Тебе не стать добропорядочным, домашним. Никогда. Я даже знаю, куда ты отправишься, потому что хочу того же. Ведь ты видел то же, что и я, и даже раньше. Уплывешь, улетишь во внешнее пространство, в экспедицию по другим мирам и тому, что лежит между ними, вверх! - Тео ткнул пальцем в небо. - Туда, понимаешь? Туда - навсегда.
- Но она будет ждать меня дома. И я вернусь к ней, - возразил Тулага.
Покачав головой, Смолик направился прочь.
- Вернусь, - громко повторил Гана.
Не оборачиваясь, Тео бросил:
- Не вернешься никогда.
Траки Нес впился глазами в стрейха, мимо которого как раз проплывала лоцманская лодка, идущая в тридцати шагах перед носом «Дали». Если бы сидящий на носу посудины пожилой моряк не указал стоящему за штурвалом Смолику на присутствие в эфире стрейха, Нес ни за что бы не увидел чудище. Лицо бултагарца расплылось в счастливой улыбке. Пираты, туземцы, решительная женщина - хозяйка торгового дома, - Бескайское море и острова из всамделишных блуждающих кораллов... А теперь еще и это - одно из легендарных облачных чудовищ Запада, настоящий стрейх, гигантская ядовитая медуза, похожая на отлитый из дымчатого стекла купол, с гроздьями едва различимых бледных глаз-горошин на боках...
Раньше Нес видел этих существ лишь на картинках в учебных книгах. У стерегущих Цепь стрейхов отсутствовали длинные ядовитые щупальца. Как и реактивный мускульный мешок, выпускающий под давлением напитанный соками медузы влажный эфир, - именно благодаря этим органам, внешним и внутреннему, облачное чудище передвигалось. Снизу из туловища свисал жгут, перекрученные пленочки длиною во много десятков шагов, на конце которых был своеобразный естественный якорь - шипастое тело, напоминающее выцветшего до белизны ерша. В нем находился мозг медузы, ну а жгут являлся одновременно глазным нервом и каналом связи мозга с телом. Жгут закрывали цилиндрические глиальные сгустки, защищающие его, а также ускоряющие прохождение сигналов между мозговым веществом и туловом.
Стрейх питался всей поверхностью мягкого склизкого тела, втягивая, вбирая в себя пищу - начиная от фантомных креветок и заканчивая мелкими серлепками. Сейчас лишенное возможности перемещаться существо было набито кормом до предела. Когда клиргон подплыл ближе, Несу даже показалось, что он различает неясные силуэты, скопище закорючек, мелких косточек, рыбьих потрохов, хвостов и прочего, наполнявшего прозрачно-белый купол, почти лишенный внутренних органов. Медуз подкармливала таможенная рыбацкая розалинда, регулярно совершающая рейсы по стрейховой полосе.
Когда обездвиженный гигант остался позади, лоцманская лодка круто свернула: почти прямо по курсу маячило еще три купола, и миновать их можно было, лишь сделав широкий крюк, так как расстояние между стрейхами оказалось слишком мало для драйера. Нес по-прежнему стоял на носу, глядя то вперед, то влево: «Даль» и следующий за ним «Быстрый» подплывали к месту, где от Тхая отходил крошечный безымянный полуостров. Здесь они должны были оказаться в опасной близости от Орбитиума.
Услышав шаги, бултагарец обернулся. На бак поднималась Арлея Длог, за нею шел пират-преторианец.
- Видите? - Несу пришлось повысить голос из-за доносящегося слева шума.
Они встали рядом. О близости течения свидетельствовала пуховая метель, пурга из крошечных клочков эфира. Траки подумал, что оно напоминает молоко, распыленное в воздухе мельчайшими невесомыми капельками, которые заворачивались смерчами, проносились стремительными потоками, перемешивались и рассыпались на отдельные облака, но не падали, не присоединялись вновь к океану пуха, откуда их вырвала неведомая сила.
- Вы часто упоминаете ваших восточных ученых, - громко произнесла Арлея над самым ухом Неса. - А что они говорят про Орбитиум? Как он образовался?
Глаза Траки блестели под стеклами очков. Он стоял, расправив узкие плечи, гордо возложив руки на планширь, будто священник на кафедре перед многочисленной паствой, и в какой-то миг девушке показалось, что бултагарец даже сияет от радости, благоговейного трепета перед силами природы.
- Vitans mundus, - произнес он. - Одна из тайн непознаваемого мира. Загадка, которую наука решить не может, так же как она не способна заглянуть за купол небес или понять, что такое Канструкта. Но теперь, когда у нас есть свидетельства этого юноши и нашего капитана... Быть может, круговое движение облаков вызвано работой какого-то органа? Что, если где-то на самом дне расположен... главный двигатель? Нечто вроде парового генератора энергии, и облака - следствие его работы, необычный живой пар, что бьет из него и достигает поверхности, а после различными путями опускается вниз, просачиваясь... В таком случае этот бесконечный круговорот вызван необходимостью охлаждения.
- Охлаждения? - переспросил Тулага.
- На ваших эфиропланах - даже тех, что оснащены паровыми двигателями, - подобного устройства еще нет, но паровозки, которые в последнее время распространились на востоке... Некоторые из них способны передвигаться с огромной, невероятной скоростью. Даже быстро бегущий человек не может угнаться за ними! Разве что на короткой дистанции, на разгоне... Двигатели их очень мощны. И эти двигатели перегреваются, понимаете меня? Поначалу, когда ученые и механики еще не разобрались, в чем тут дело, было много аварий, взрывов и смертей: смелые водители паровозок гибли в клубах шипящего пара. Но после один из ведущих паровозчиков Гельштата погрузился глубоко в Канон и вернулся, сумев раздобыть образ охладителя - особого устройства, состоящего из воздушных трубок и вентилятора. Мы предположили, что для охлаждения можно использовать, к примеру, воду - надо лишь изыскать способ охлаждать сначала ее, допустим, при помощи особого долгостойкого сухого льда, - либо поток встречного воздуха, который будет тем сильнее, чем быстрее будет двигаться паровозка. Так почему бы не использовать и облака... Прошу прощения! - заключил Нес, увидев, что собеседники слушают его вполуха. - Механика, всевозможные устройства, летательные и ездильные машины возбуждают меня не меньше, чем далекие путешествия, и я... Глядите, глядите! Это что же, тот самый «Призрачный путешественник»?
Пока он болтал, скошенная береговая полоска справа приблизилась: они вплыли в самую узкую часть пролива, соединяющего Таиты с Бескайским морем. Цепь осталась далеко позади, острова из умерщвленных кораллов исчезли из виду. Стрейховая полоса здесь заканчивалась, своеобразной пограничной вехой для нее служил корпус большого торгового снежня, единственного в своем роде, построенного целиком из облачной лозы. Когда-то его приказал заложить дед Гельты Алие в честь крупной победы над гаерками - в тот раз у них отбили три взрослых гнезда лозы. Позже корабль был отдан за долги частной судоходной компании Тхая, затем его захватили пираты, которые в свою очередь продали его работорговцам, ну а те, попытавшись как-то мглистой ночью проскользнуть сквозь Цепь, напоролись на стрейха, расположенного западнее всех.
- Да он же наполовину в облаках! - вскричал Нес. - Вы видите? Он в Орбитиуме!
- Это не Орбитиум, - возразил Гана. - Возле него мы не сможем проплыть, затянет. Орбитиум дальше, а это называют Завихрениями.
- Турбулентность! - вскричал бултагарец, сияя от счастья. - Ну конечно, конечно!
Снежень, чей корпус напоминал широкое колесо, накренился, кормой погруженный в сияющую белизну. Она шипела и клокотала, не позволяя разглядеть Орбитиум - ревущую стену облаков, которые двигались по огромной дуге, поглощая все, что имело неосторожность приблизиться к ним. Течение в это месте было сильным, и стоящие на носу увидели, как лодочка лоцмана разворачивается, шестеро гребцов вбивают весла в пух, стремясь уйти подальше от эфирной метели.
- Его совсем разъело, - пробормотала Арлея.
Корпус «Путешественника» напоминал скелет какого-то исполинского облачного животного - слегка прикрытый лохмотьями обшивки, с огромными дырами в брюхе, сквозь которые виднелись деревянные ребра и кости переборок. Снежень плотно сидел на огромной мертвой медузе, самой крупной в стрейховой цепи. Эфир предохранял ее плоть от гниения и распада - хотя когда-нибудь нервный жгут, соединяющий тело с мозгом, порвется, и тогда мягкий купол вместе с оседлавшим его эфиропланом затянет в Орбитиум.
- Тхайцы повесили там несколько глубоководных якорей, чтобы «Путешественник» крепче держался, - произнес Гана, и Арлея оглянулась на него.
- Зачем?
- Для устрашения, конечно, - пробормотал Нес, захваченный открывшимся зрелищем. - Для устрашения и назидания. Кажется, мы прошли? - Он махнул рукой в сторону бронга, по-прежнему плывущего за кормой «Дали». - Может наша экспедиция ненадолго задержаться здесь? На Джонатане я бы подлетел к Орбитиуму поближе, чтобы исследовать...
- Чтобы утолить свое любопытство, - перебила Арлея. - Нет, мы не будем останавливаться.
Скошенный берег справа изогнулся, образовав земляной треугольник, и стал удаляться. Лоцманская лодка миновала клиргон, сидящий на носу человек махнул рукой; со штурвального мостика Тео Смолик что-то прокричал в ответ. Позади над палубой «Быстрого» взвилась зеленая ракета.
Вскоре «Призрачный путешественник» пропал из вида, а шум Орбитиума стал тише. Сквозь редеющий пуховой туман впереди проступила южная оконечность Длинного острова.
Гана повернулся к Арлее:
- Если капитану Геру сказали правду, то нам надо поворачивать на северо-восток, к Салиону.
- Когда мы плыли на лодке, Аблер поведал кое-что еще, - сказала девушка. - Он спросил у этого своего приятеля, командора Цепи, про волну. Ведь если она достигла Да Морана, то должна была пройти и здесь...
- Источник мог находиться где-то на южном побережье Тхая, - возразил Нес, но Арлея покачала головой.
- Волна прокатилась через Цепь. При этом погибли четверо таможенников, свободная смена, которые отправились поохотиться на серлепок. И она пришла оттуда. - Девушка показала на север. - Я уже говорила с Тео. В том направлении находится полуостров Рогач и Грязевое море посреди него. Источник волны был где-то на нем. Или рядом.
- Но Гельту повезли в сторону Салиона, - сказал Тулага.
- Да какое мне дело до твоей Гельты?! - вспыхнула Арлея, глядя прямо в его разноцветные глаза. - Какое нам всем дело до нее?
И увидела, как белок правого глаза начинает медленно краснеть, будто спеющая вишня.
- Вам - нет. Мне есть дело, - отрезал Гана.
- Так ныряй в облака, - предложила она.
- Отличный совет! - вскричал веселый голос рядом, и все трое обернулись. Капитан Смолик, передавший управление боцману, широкими шагами приближался к ним, положив ладонь на рукоять Стерха. Кинув в его сторону быстрый взгляд, Арлея вновь посмотрела на Гану. Она всю жизнь старалась не поддаваться чувствам или, по крайней мере, не поддаваться слепо. И теперь понимала: она все еще любит пирата. Хотя и почти ненавидит за то, что он предпочел красавицу с Эрзаца. Из-за этого отношение Арлеи к нему часто менялось от едва сдерживаемой страсти к холодному презрению. Она легко выходила из себя во время общения с Ганой, в душе будто загоралась искра, которая могла с равной вероятностью превратиться во вспышку любовного томления или злости. Девушка редко когда жалела себя, и пусть ей иногда хотелось разреветься, как девчонке, под давлением обстоятельств ее ум начинал искать выход и пытаться устранять препятствия, а не замирал в испуганном оцепенении, ожидая, когда проблема разрешится сама собой. И сейчас Арлея поняла: если она хочет добиться этого мужчины, того, который хочет добиться другой женщины... надо убрать эту женщину с дороги. Убить Гельту де Алие! Мысль ужаснула девушку - но ведь однажды она уже убила, и не кого-нибудь, а приемного отца. И того серапца на Гвалте. Следующий раз будет легче...
- Слышал, слышал окончание вашей дружеской беседы, - произнес Смолик. - И не вижу - пока не вижу - причины для разногласий. Сейчас возьмем курс на Салион, но поплывем туда не по прямой, а по дуге, выгнутой к Рогачу. В какой-то точке мы сможем увидеть и берег Салиона, и берег полуострова. Тогда все решим. Полагаю, похитителей принцессы мы как раз на Салионе и нагоним. Отобьем ее - и поплывем к Рогачу. Уверен, повелитель Суладара даст за красавицу королевскую награду. На то он и король, а? Что, ты против награды, мой пират? Ты хочешь женщину, не деньги? Ладно, это мы обсудим позже. А давненько я не бывал на Грязевом море. Самое, скажу я вам, вязкое место Аквалона...

Глава 5

Скайва Рона Суладарского называлась «Высь». Она рассекала облака, приближаясь к Цепи, по бокам шли военные шержни королевского флота Суладара, а сзади - драйер.
Экуни стоял на носу, глядя вперед и по привычке сложив руки на груди. Все время, пока они плыли от Да Морана, им владело болезненное напряжение, не отпускавшее и когда король спал - даже во сне он не мог отдохнуть из-за тревожных видений и кошмаров. Рон чувствовал себя измотанным, иногда у него начинала кружиться голова, чего раньше не случалось никогда. Он считал себя сильным мужчиной, но... Легко быть сильным, когда ты властитель больших земель и сидишь в замке на вершине горы. А сейчас король, глядя на себя со стороны, испытывал чуть ли не презрение. Когда навалились эти беды: убийство матери, проблемы с купеческими воителями, которые могли закончиться катастрофой для королевского дома Ронов, похищение невесты чуть не из-под венца... он принял их слишком близко к сердцу.
Более всего страдало его самолюбие. Экуни всегда был блестящим человеком - не кем-то, случайно заполучившим роль принца, а после - короля, но тем, кто соответствовал этой роли, был рожден для трона: с благородной холеной внешностью и быстрым холодным умом, с чувством стиля и вкусом, отлично владеющий рапирой, разбиравшийся в сложных политических взаимоотношениях, умевший повелевать людьми... И что теперь? Стоило обрушиться настоящим бедам, как вся эта тщательно лелеемая самоуверенность слетела с него, освободив место беспомощной растерянности.
Подошел Трэн Агори, на время плавания поручивший охрану дворца одному из своих помощников. С непроницаемым выражением лица взглянул на повелителя. И увидел темные круги под глазами, запавшие щеки, заострившийся нос. Даже тщательно подстриженная бородка Рона казалась потрепанной и жалкой. Агори был сильно недоволен происходящим, недоволен повелителем, недоволен собой и тем, что они плывут через воды Тхая - а ведь желтолицых имаджин не любил даже больше, чем белых...
- Проход сквозь Цепь не займет много времени, - произнес Рон. - Я уже бывал здесь. Осмотр - лишь формальность, а корабли королевского флота таможенники вообще могут и не проверить.
Они помолчали, разглядывая цепь круглых островов, все четче проступающих в облачной дали, постройки и причалы, возле которых виднелись скорлупки судов.
- Но откуда вы можете знать, что айклит тут проходил? - спросил наконец Трэн.
- Я этого не знаю. Когда встанем на якорь возле Цепи, не будем дожидаться таможенников. Прикажешь спустить лодку, поплывем на Командирский остров. - Экуни положил ладонь на висящий на ремне кошель. - Я заплачу им, и если недавно мимо проплывал айклит, таможенники расскажут. Если его не было - свернем на восток и пойдем вдоль тхайского берега.
- А если они сразу взяли на северо-восток? - проворчал Трэн. - От Беская через Коралловый океан, а не к Таитам?
- Мимо Арок? Там сейчас не пройти. Летом лоза расцветает...
- Но, может, принцессу похитили гаераки? - продолжал настаивать Трэн, понимая, впрочем, что говорит ерунду.
- Ты же видел их там, в дворцовом замке. По-твоему, это были львы? Нет. Да они и не выбираются так далеко на сушу. Я думал над этим, пока мы плыли, думал о том, кто похитил ее. Понять было нетрудно, есть лишь два кандидата.
- Чиорана Третий и брат принцессы?
Экуни кивнул.
- Да, повелитель Тхая или Марич.
- Подплываем, - сказал Трэн и пошел назад.
- Вели спустить лодку, - произнес король вслед.

* * *

Уги-Уги поднимался медленно. Пространство давило на плечи, будто прозрачный слой того желе, из которого состояли глубины Аквалона, однако монарх, хотя и с трудом, уже мог сопротивляться этому давлению, преодолевать его.
Был полдень, светило горело далеко впереди. Кавачи как раз пролетал перед диском, так что монарх отчетливо видел длинный темный силуэт, окруженный золотым ореолом лучей.
И светило, и спутник все еще оставались много выше, но теперь монарх мог сказать, что Кавачи находится между ними: он поднялся так высоко, что крыши домов напоминали квадратные заплатки размером с ноготь, а дворец Рона Суладарского - скопище башенок, окруженных нитью стены. Уги-Уги подавил желание спуститься, найти белого королька и задушить его. Зачем? Скоро белокожий и так умрет: первый небесный удар монарх решил направить на Да Морана и весь Суладарский архипелаг.
То, что открылось ему через сознания других пауногов, все еще жило в памяти. Это было не просто изображение, неподвижное или движущееся, но набор образов, состоящий как из картинок, так и из новых сведений, описаний, воспоминаний... Некая развертывающаяся во времени ментальная конструкция, позволившая Уги-Уги понять, что именно находится на Кавачи. Он смог выделить из всего увиденного новый образ и соответствующее ему слово, которого никогда не слышал раньше даже от учителя-канструктианца, обучавшего его в детстве всему тому, что знали белые люди: энтропия . Энтропийный. Энтропийная... Если бы у монарха спросили, что слово означает, он бы не сумел толком разъяснить, хотя смутно понимал значение.
И теперь он спешил, желая скорее достигнуть Кавачи, чтобы наказать всех тех, кто когда-либо был непочтителен к нему, всех, кто пытался его обидеть, оскорбить, кто покушался на его власть. Король Мира - Уги-Уги нравилось, как это звучит. Он жаждал побыстрее добиться того, чтобы все, кто остался внизу, стали величать его этим титулом. Пусть даже после того, как он использует энтропийное оружие, население Аквалона уменьшится на треть.
Щупальца покачивались в потоке ветра, питающие крылья развернулись по бокам, поглощая дневной свет, наполняя тело - а оно все еще росло, расползалось во все стороны, как тесто из таза, - теплом и силой. По сравнению с тем, каким он был, когда взлетел из провала, монарх увеличился уже раза в два и продолжал распухать. Оставив позади разоренный Атуй с догорающим дворцом, Уги-Уги миновал пролив, который разделял Монарший остров и Да Морана, пролетел над Туземным городом и Королевской горой. И все это время он поднимался, стремясь к своей цели, которая кружила вокруг светила, висящего над центром мира, над Беспричинным Пятном. Уги-Уги предстояло преодолеть огромное расстояние. Но остановить его было некому.

* * *

Принцессе заткнули рот кляпом, связали ее и посадили в бочку. Перед тем как закрыть крышку, Оли Вырежглаз, склонив к Гельте ухмыляющееся лицо, прошепелявил:
- Ты долшна замереть, понимаешь? Не ишдавать ни жвука, ни единого жвука. Тогда я не шделаю тебе нищего плохого, девощка. А ешли... - Он сжал костлявый кулак и постучал далеко выступающими треугольными костяшками по стенке бочки, на дне которой сжалась принцесса. - А ешли не пошлушаешься меня, Оли жделает тебе што-то ощень, ощень плохое. Ты ше понимаешь, понимаешь, да?
Трюм освещала единственная тусклая лампа, стоящая у ног Вырежглаза, и льющийся снизу свет едва озарял его лицо: от подбородка, щек, носа и бровей вверх тянулись густые тени. Это был он, убийца-акробат в темно-красном трико, это его силуэт склонился над бочонком - и принцесса закрыла глаза, чтобы не видеть его. Крышка со стуком опустилась.
Бочонок стоял между ящиками с копченой рыбой - запах проникал внутрь, от него першило в горле - и тюками с каким-то тряпьем. Почему ее вдруг посадили сюда, хотя до того разрешали даже прогуливаться по палубе, Гельта не понимала.
Она не знала, сколько времени провела в трюме, потому что вскоре потеряла сознание, а пришла в себя, когда Занар Песок нес ее на руках. Он плечом раскрыл дверь каюты и уложил Гельту на кровать. Лицо убийцы расплывалось перед глазами, но девушке показалось, что на нем жалость.
Оглянувшись на дверь, Занар отступил к стене. Вошли трое циркачей: два клоуна в черной одежде и акробат, высокий бледный убийца, облаченный в короткое пальто поверх засаленного темного костюма. Гельта, лежа на кровати, увидела их отчетливо, но потом что-то сместилось, будто все предметы, стены и потолок шевельнулись, тут же заняв прежнее место, - и она поняла, что это пришли Хури Ага с еще одним тхайцем и Оли Вырежглаз. От его вида пленнице вновь сделалось дурно, все вокруг поплыло.
Раздались неразборчивые голоса, затем под затылок просунулась ладонь, приподняла голову. К губам прижалось что-то твердое.
- Пить, - сказал кто-то. - Плена девка пить буде.
Она сделала глоток. Что-то терпкое, с необычным запахом... В голове немного прояснилось.
- Допить совсем, - велел Хури Ага. Оставив чашку в слабых руках принцессы, он отступил от кровати.
Гельта с трудом села. Краем глаза заметила, как стоящий под стеной Занар подался вперед, будто собираясь помочь ей, но глянул на командира и передумал.
Она привалилась к подушкам, едва удерживая чашку так, чтобы остаток лекарства не вылился на платье. Главарь убийц глядел, насмешливо прищурившись, а тхайцы хранили на круглых желтых лицах непроницаемое выражение.
- Видишь, Хури, вще нормально с нашей принчешкой, - прошепелявил Оли. - Ну так долго нам торчать ждешь, а?
Гельта допила лекарство. Она уже поняла, что теперь эфироплан не плывет. Снаружи доносился приглушенный шум, какой можно услышать, если в карете или паланкине подъезжаешь к порту. Принцесса решила, что айклит стал на якорь - но в каком порту? Они могли быть сейчас на Тхае или в Гроше, или возле одного из таитских островов...
Преторией называли небольшую область на юге Гроша, возле пролива Боранчи, где стоял дворец, летняя резиденция владыки. Обычно он жил в Кетарии, столице своих земель, но во время войны с Тхаем переселился туда. Из Претории владыка командовал военным флотом, захватившим Таиты - с тех пор они и стали называться Преторианскими, хотя в той войне победил Тхай. Властелин Гроша был убит, его дворец в Претории - как и вся Кетария - сожжен. Тхайцы долгое время правили Грошем, пока повстанческая народная армия Дала Пермара не разбила их войско. После этого повстанцы передрались друг с другом, а по островам Таит прошел мор, и теперь Грошем, по сути, никто не управлял, земли эти были разорены и обезлюжены.
- Вштавай, - велел Оли. - Щейчас Пешок приволочет платье, которое ты наденешь. Шошкучилась по прогулке, девощка?
Длинное платье из плотной темной ткани, которое принес Занар Песок, совершенно не шло ей, но пришлось смириться. Кроме того, молодой убийца дал Гельте плащ с капюшоном и сказал, что его также надо надеть, а капюшон набросить на голову.
Выйдя на палубу, принцесса увидела, что айклит достиг портовой бухты и в стороне на рейде стоит множество кораблей. Она не знала, куда они приплыли. Светило в небе висело на привычном месте, то есть земля эта располагалась примерно на таком же удалении от Беспричинного Пятна, что и остров Рона Суладарского. Порт был немаленьким, но все же меньше, чем на Да Морана. И он показался ей каким-то диким. В облаках плавают бочки, портовых зданий почти нет, берега густо заросли... Хотя между кронами виднелись крыши домов. Пристаней она не заметила: айклит бросил якорь на краю широкой бухты, далеко от других судов, да к тому же возле самого берега - рядом тянулась земляная дорога, к которой от борта вели сходни. Из-за деревьев доносились голоса людей, но здесь не было никого.
На дороге стояла карета, запряженная необычным зверем. Пленница шагнула к борту, чтобы рассмотреть получше, но перед ней возник Оли Вырежглаз с большим темным платком в руках.
- На меште штой, - велел он, и Гельта испуганно замерла.
Убийца склонился над ней, набросив платок на шею, замотал так, что лицо оказалось почти полностью скрыто. При этом Оли прижимался к Гельте, а она отступала и в конце концов ткнулась спиной в ограждение. Оли придавил ее грудью, навалился, растягивая губы в ухмылке, продолжая медленно наклоняться, будто собираясь поцеловать. Его пальцы отогнули края капюшона, поросшее щетиной серое худое лицо придвинулось. Гельта подалась назад, перегнувшись через ограждение, уперлась кулаками в его грудь и попробовала оттолкнуть, но это только раззадорило эрза, и он схватил принцессу за плечи. Лицо было уже совсем близко, когда прозвучал громкий напряженный голос:
- Оли!
Командир убийц раздраженно обернулся, продолжая удерживать Гельту за плечи и прижиматься к ней. Рядом стоял Занар Песок со странным выражением на лице. От полубака к ним приближались Хури Ага с двумя тхайцами.
- Что делаешь? - прочирикал Хури. - Сказать был тебе: не трогай плену девку.
- Не твое дело! - рявкнул Оли в ответ.
По палубе к ним уже спешили трое других убийц, а с противоположной стороны приближались желтолицые.
Вырежглаз наконец отпустил ее. Четверо эрзов и семеро тхайцев встали друг напротив друга - Гельта оказалась как раз между ними, как и Занар Песок. Принцесса, несмотря на испуг, заметила, что юноша мгновение колебался, прежде чем шагнуть к своим. При этом он искоса поглядел на Вырежглаза так, что стало ясно: только что Песок был готов убить командира.
Оли откинул полы пальто, показав рукояти пистолетов. У других эрзов также было оружие, но на Хури Ага оно никакого впечатления не произвело. Он застыл, как и остальные тхайцы, не шевелясь. Прижавшейся к ограждению девушке показалось, что между ними прошел какой-то неслышный, невидимый остальным сигнал, и после этого связь, что объединяла членов боевой звезды, сделалась прочнее. Оставаясь прежними, они мгновенно изменились, и стало видно, что семеро узкоглазых мужчин - не простые обыватели, торговцы или рыбаки, но хорошо обученные бойцы.

Предыдущая страница 13 Следующая страница


Бешенство небес 14

- Еще раз это - убить тебя, - произнес Хури Ага равнодушным, будто мертвым голосом. Таким могла бы говорить имаджинская мумия. Узкие глаза его при этом в упор глядели на Вырежглаза.
Не прозвучало никакой команды, но все семеро одновременно развернулись и, одинаково переставляя ноги, направились к трапу.
- «Это»! - зло произнес Оли вслед, сжимая кулаки. - Что «это», узкоглазый?!
Хури не удостоил его ответом, даже не оглянулся - вместе с помощниками стал спускаться по трапу.
Кажется, совсем недавно на порт налетел ураган, очень сильная облачная буря: у некоторых самых старых домов провалились стены, с других снесло крыши. Гельту повели к карете; слева ее крепко держал за локоть Занар Песок, справа шел другой убийца, позади третий, а впереди - Вырежглаз. Она наконец разглядела, какое животное повезет экипаж: нечто вроде трехногой лупоглазой ящерицы-гван, но необычайно большой, каких принцесса раньше не видела - даже не подозревала, что подобные существуют. Только сейчас Гельта заметила, что дальше на мостовой, возле большого сарая, стоят запряженная другой ящерицей открытая повозка, куда как раз усаживалось четверо тхайцев, и еще пара гванов с седлами на кривых коротких спинах.
Принцессу втолкнули в карету, следом залезли Вырежглаз, Песок и Хури Ага. Оли и тхаец сели по сторонам от нее, Занар напротив. Окошки в дверцах отсутствовали, изнутри стенки были обиты мягким бархатом, так что звуки с улицы едва проникали сюда. Ехали недолго, несколько раз поворачивали и дважды останавливались, когда впереди раздавались приглушенные голоса. Было душно, девушка скинула капюшон с головы. Оли покосился на нее, но ничего не сказал.
В конце концов экипаж остановился, после чего послышался скрип, будто кто-то закрывал или открывал тяжелые ворота со старыми петлями. Что-то стукнуло. Голос произнес:
- На месте.
- Тут щиди, - буркнул Оли помощнику и вместе с Хури выбрался наружу. Гельта не поворачивала головы и не пыталась рассмотреть, что там находится. Как только дверца захлопнулась, она подалась вперед, схватив Песка за руки, прошептала:
- Спаси меня! Ты видишь, как он смотрит на меня? Он хочет... Умоляю тебя, спаси!
Лицо убийцы стало изумленным. Он что-то растерянно пробормотал и попытался высвободить руки, но она не отпускала.
- Да нет, узкоглазые ему не позволят, - наконец тихо произнес Занар, покосившись на дверь. - Нам сказали, чтоб с тобой ничего не случилось, чтоб никто не смел... - Он замолчал.
- Кто? Кто сказал? - спросила она. - Это Марич, он велел меня похитить?
Убийца не отвечал, и девушка продолжала:
- Может, остальные и слушают Марича, но не ваш командир. Ты же видишь, как он смотрит. И тогда, на палубе... Так вы везете меня к Маричу? Но ведь это не Эрзац, здесь обычная земля...
Она еще сильнее наклонилась к Песку, прижавшись коленями к его коленям. Низколобое, с ноздреватой кожей лицо оказалось прямо перед ней.
- Остров это, - хрипло сказал Занар. Теперь уже он не пытался высвободить руки, наоборот, крепко сжимал ее за кисти. - Мы тут сняли дом на ночь. Утром должен с Тхая кто-то приплыть, на другом корабле, так мы туда перейдем. Хотя Оли сказал, ночью... - Он вновь замолчал.
Донеслись шаги, и юноша оттолкнул ее от себя. Принцесса подалась назад, не спуская с убийцы робкого, жалобного и просительного взгляда, накинула на голову капюшон. Дверца распахнулась, сунувшийся внутрь Вырежглаз схватил Гельту за руку и потянул наружу.
Она увидела высокую покосившуюся ограду, поросшую плющом, заросший бурьяном двор и небольшой домик с черепичной крышей. Двери были распахнуты, внутри звучали голоса эрзов. Тхайцы стояли возле своей повозки. Снаружи, из-за ограды, не доносилось ни звука: должно быть, похитители и их жертва находились где-то на окраине портового города.
Ее отвели на чердак, пыльный и полутемный. Щели между досками были забиты соломой; в углу, где наклонный потолок сходился с полом, стояла кровать без простыней и подушек, с рваным тюфяком. После того как Гельту заперли, она долго сидела, прислушиваясь к доносящимся снизу голосам, затем прошла в конец чердака и попыталась проковырять щель между бревнами стены, но тут заскрипела лестница, и девушка быстрее вернулась обратно. Люк в полу откинулся, показалась голова Занара Песка. Он поставил на доски чашку и миску, кинул на девушку быстрый взгляд и убрался, захлопнув люк.
В миске оказался хлеб и какой-то незнакомый овощ, в чашке - холодный чай. Есть Гельта не стала, сделала лишь несколько глотков. От тюфяка шел влажный плесневелый запах. Она снова прошла в конец чердака, расковыряв щель, выглянула. Гванов привязали к вбитым в землю колышкам. Ящерицы подогнули передние ноги и вытянули шеи, сунув головы в бадью, полную какой-то жижи. Животные медленно вбирали ее в себя сквозь дырчатые роговые пластинки, заменявшие им зубы; в плоских зелено-розовых брюхах булькало.
Еще Гельта увидела эрза, сидящего на траве перед раскрытыми дверями дома, а в стороне, возле телеги, двух тхайцев. Она вернулась к кровати, брезгливо откинув тюфяк, легла на голые доски и подложила руку под голову. Снизу доносились приглушенные голоса, звяканье посуды: похитители ужинали. Принцесса устало опустила веки, подумав, что во дворце она бы тоже уже отправилась на ужин, который обычно проходил в малом зале центральной башни, и как раз сейчас сидела бы за столом рядом с Роном... Его лицо встало перед внутренним взором, Гельта подвинулась, чтобы поцеловать жениха в крепко сжатые бледные губы, а он подался назад, не желая отвечать на поцелуй, и тут лицо потекло, меняясь, один глаз потемнел, второй стал желтым, цвет кожи изменился, она натянулась на выступающих скулах, темная бородка исчезла, подбородок увеличился... Перед принцессой был Гана. В отличие от принца, он не медлил и не робел - наклонился навстречу... и вдруг закричал что-то. Потом еще раз: громче, с яростью...
Она открыла глаза. Села. На чердаке было темно. Со двора вновь донесся крик, затем громкий стон.
Гельта приникла к щели. Свет, льющийся сквозь окно и распахнутую дверь домика, озарял двор. Один из гванов был мертв, другой дергал крупом, припав на заднюю ногу, из которой торчала стрела. Рядом лежал тхаец со стрелой в спине, а дальше - второй желтолицый, с рассеченной грудью. Третьего пара убийц топила в бадье, вывернув ему руки за спину и налегая на затылок ладонями. Крик повторился, из-за дома, пятясь, вывалился еще один тхаец. Идущий за ним Оли Вырежглаз, равномерно двигая рукой, то всаживал в живот жертвы длинный нож, то вытаскивал его.
Желтолицый упал. Оли сделал три длинных шага, вонзил нож в спину того тхайца, которого топили в бадье, и что-то повелительно рявкнул. Находящиеся снаружи эрзы рванулись к дому, и Гельта, напуганная всем этим, зажала уши ладонями, когда снизу донесся визг, будто там резали свинью. Из двери выпал убийца, лица которого принцесса не узнала, потому что оно было искромсано и лишено каких-либо черт - ни носа, ни глаз, лишь темно-красное месиво. Затем внизу погас свет.
Все это было ужасно. Гельта присела, закрыв глаза, под стеной. Ей стало дурно, в голове зазвенело.
Много позже она тихо вскрикнула, когда-то кто-то взял ее за плечи. Сильные руки приподняли ее. Открыв глаза, девушка увидела забрызганного кровью высокого темного акробата. Лицо его казалось безумным. Гельта закусила губу, чтобы не завизжать. Оли Вырежглаз поволок ее вниз.
- Давай, давай, принчешка! - приговаривал он на ходу, стаскивая Гельту по лестнице и ведя через темное помещение, полное мертвых тел.
После этого все происходило стремительно. Ее усадили в ту же карету - Гельта старалась не глядеть по сторонам, но осознала, что эрзов осталось всего трое, - и долго везли, причем карета то и дело кренилась из стороны в сторону: они петляли по узким улицам. Внутри сидел убийца, имени которого она не знала. Экипаж встал, дверца распахнулась, внутрь сунулся Заран Песок - лоб украшала свежая рана, - но его тут же оттолкнул Вырежглаз.
- Быштро! - выдохнул он и схватил Гельту. Держа ее на руках, командир убийц побежал. Девушка лишь успела разобрать, что они находятся не в порту, вокруг деревья и кусты. Плеск, что-то закачалось... Оли бросил ее на узкое дно лодки из краснодрева. Песок и третий эрз сели на весла, лодка понеслась вперед.
Светало. Лежа у ног Оли Вырежглаза, который недобро косился на нее сверху, Гельта разглядела высокий борт корабля и узнала «Желтую смерть», быстроходный коршень своего приемного брата.

Глава 6

Светило только разгорелось в небе, дул холодный ветер.
- Вот за что не люблю Таиты, так за это постоянное волнение, - объявил Смолик. - Здесь облака злые, будто на людей сердятся все время. Во, видите? - Он махнул рукой. - Так и плещут, так и плещут...
Стоящие рядом Гана и Траки Нес поглядели за борт. Мелкие волны бежали сплошной чередой. Ветер трепал их верхушки, отрывал клочья - те неслись по воздуху, срастаясь и образовывая пелену, прозрачно-белую дымку. Эфиропланы плыли сквозь нее, а пух, собираясь на бортах в сгустки, напоминающие сухую пену, медленно сползал вниз, слипаясь вновь, комками ваты падал обратно в океан.
Смолик поднял трубу, пытаясь сквозь туман разглядеть находящееся впереди.
- А! - воскликнул он. - Я не потерял капитанскую выучку, пока торчал на суше. Подплываем к Салиону с юго-западной стороны, как раз где бухта.
Он протянул трубу Траки Несу, который, посмотрев, отдал ее Гане.
- Бывал здесь, мой пират? - спросил Смолик, и Тулага кивнул.
Салион был одним из самых зеленых островов Таит. Ближе к бухте между деревьями виднелись крыши обветшалых домов, дальше стояли постройки побогаче.
- Никогда раньше не посещал пиратские острова, - произнес Траки Нес.
Тео возразил:
- А это не типичный остров. Через Салион награбленное и украденное перепродают торговцам, и еще здесь представитель тхайского правителя живет, которому преторианцы платят дань, чтобы флот Тхая их не трогал. Поэтому здесь тише, чем на других островах. Все равно опасно, конечно, но если не знать, то и не разберешь, что за жители обитают. Видели: обычные дома, обычный порт, только бедноватый...
Со стороны кормы показались Арлея и Эрланга - некоторое время назад хозяйка торгового дома с телохранителем перебрались на клиргон.
- Достопочтимая! - закричал Тео. - Мы приближаемся к Салиону. Бывали здесь? Прекрасное место! Сплошь бандиты, пираты и насильники. Надо быть настороже. О, малыш! - с этими словами Смолик, питавший к Эрланге добрые чувства, изо всех сил хлопнул его по плечу. Телохранитель даже не покачнулся. - Береги, береги нашу замечательную хозяйку, она всем нам крайне дорога!
Эрланга широко улыбнулся и подбоченился, положив руки на торчащие из-за ремня пистолеты. Он был горд своей новой службой и тем, что Смолик лично выдал ему из оружейной кладовой дорогое качественное оружие.
- Господин Нес, как там бронг? - рассеянно спросила Арлея.
- Здоров и бодр, - отрапортовал бултагарец. - Более того, мы с этими господами вполне изучили принципы, на которых зиждется управление, и в случае чего сможем воспользоваться Джонатаном в качестве летающего средства передвижения.
- А Фавн Сив? - продолжала расспрашивать она, в подзорную трубу внимательно оглядывая порт. - С ним больше не пытались... беседовать? Вы говорили, он должен многое знать.
- Ну, кое-что знаем и мы, - вмешался Смолик. - Молчун впал в этакий полуобморок сразу после того, как вывел на бумаге эти свои закорючки. Юнге удается кормить его, ложечкой вливая суп в рот, - но это все. Он лежит с закрытыми глазами и улыбается, будто насосался сока пьяной пальмы. Зато мы...
- А почему там все разрушено? - перебила Арлея, не отрываясь от подзорной трубы.
- Разрушено? - удивился Тео.
- Ну, не все, но...
- Волна в этих местах была сильнее, - пояснил Гана.
Смолик закивал так, что пальма на голове закачалась вверх-вниз.
- В твоих словах я ощущаю биение истины, пират! Должно быть, все окрестные земли подверглись этакому облачному удару. - Обернувшись, Смолик кинул взгляд на плывущий сзади драйер капитана Аблера и добавил: - У Салиона очень удачная бухта: внизу не пучина, но камень, потому что это нечто вроде выемки на вершине острова. Глубина там небольшая, корабли с приличной осадкой, как у нашего «Быстрого», туда не заплывут. Очень удобно для тех, кто хочет оградить себя от нападения крупных военных эфиропланов. Хотя из пушек они все равно могут... Ты все смотришь и смотришь, хозяйка, не слушаешь меня. Что, скажи на милость, ты углядела там?
- Айклит, - сказала Арлея. - На южной стороне бухты стоит какой-то айклит. В стороне от других кораблей. Далеко в стороне...
После этих слов на несколько мгновений воцарилась тишина, а затем Смолик быстро произнес:
- Это может быть он, а может быть не он. Так, надо дать сигнал на «Быстрый». Станем на краю бухты, дальше со мной поплывут... - Он прищурился. - Несколько моряков капитана Гера. Ты, здоровяк. И ты, пират.
- Я тоже поплыву, - сказала Арлея.
Тео взглянул на нее. Эта женщина одновременно и смешила и почти восхищала его. Хотя иронии было все же больше, одно капитан де Смол давно уяснил: с Арлеей Длог не соскучишься. Так уж случилось, что в своей жизни Тео знал женщин в основном другого типа - веселых портовых девиц, трактирных служанок, жен и дочерей торговцев или любовниц сколотивших состояние преуспевающих пиратов... все это были женщины, так или иначе подчинявшиеся мужчинам, признающие их превосходство, их главенство в этом мире. Но Арлея была не такой. Она сама решала, как ей поступать, она проявляла самоуверенность, обычно не свойственную ее полу. И пусть она казалась Смолику наивной и зачастую принимала поспешные решения, Арлея нравилась ему. Лишь цинизм и богатый опыт в любовных делах мешали Теодору де Смолу влюбиться в хозяйку. Собственно, он вообще никогда ни в кого не влюблялся.
- Нет, - сказал Тео. - Ты не поплывешь. И не спорь, сейчас не время показывать свою власть. Останешься здесь - для пользы дела.
Привстав на носу вельбота, Тео оглянулся. Аблер Гер, после того как они обменялись сигналами, прислал быструю одномачтовую посудину с четырьмя хорошо вооруженными здоровяками-матросами. На скамейке позади сидел Тулага, рядом устроился, согнув длинные ноги, Эрланга. Между его коленей стояла корзинка с ручными зажигательными ядрами. Набитые горючим песком железные шары размером с кулак, запаянные, лишь с узким отверстием, из которого торчал фитиль, уступали шашкам из горючего песка, но тоже могли стать причиной значительных разрушений.
Парус был спущен, матросы гребли. Вельбот медленно приближался к айклиту, двигаясь вдоль берега. Порт остался позади; пока они плыли мимо, Тео внимательно разглядывал знакомый берег салионской бухты. Там расчищали завалы: облачная волна оставила в порту хаос. Смолик хорошо знал эти места и уже трижды повторил спутникам, что необходимо соблюдать осторожность. На Салионе не было власти, не было полиции, таможни, армии. Здесь правили кланы «свободных торговцев», которые на самом деле торговцами не являлись, а лишь называли себя ими, чтобы скрыть истинную сущность того, чем привыкли заниматься: мародерством и облачным разбоем. Впрочем, мародеров становилось все меньше, так как большинство опустошенных эпидемией островов и атоллов Преторианских Таит были давно разграблены.
- Там никого не видно, - произнес сзади Гана, и капитан еще раз оглянулся на него. Тео так и не решил, можно ли доверять преторианцу. Пожалуй, что нельзя. Хорошо разбиравшийся в людях, умевший находить общий язык со всеми, Смолик до сих пор не понял, как к нему относится Гана Дарейн. Слишком уж замкнутый тип, слишком молчаливый, никогда не поймешь, что он там себе думает. Пока что им было по пути, но от преторианца следует ждать чего угодно: он непредсказуем и плохо управляем.
- Ага, пусто, - пробасил Эрланга, приподнимаясь.
Тео выпрямился во весь рост, изучая остроносый айклит, наклоненную назад мачту и сдвинутые к бортам горсприги. Тот или не тот? Легкие имаджинские корабли - редкие гости в этих облаках, хотя некоторое количество их все же плавало по Таитам. Но почему на палубе никого не видно? Даже если команда ушла на берег, они должны были оставить часового, иначе, вернувшись, моряки рисковали не найти свой эфироплан - ведь это же Салион!
- Ближе давайте, - велел Тео морякам. - Но не вплотную.
Когда борт судна навис над вельботом, он прокричал:
- Эй! Есть кто-нибудь?
Ответа не было, и Гана спросил:
- Видишь его?
Смолик кивнул. От борта к берегу тянулся трап. Айклит едва заметно покачивался в спокойных облаках бухты, и сходни тихо скрипели.
- Ладно, на берег топаем, - решил Тео. - И сразу к ним поднимаемся. Оружие не доставать, но руки так держать, чтобы можно было легко выхватить. Эрланга, ты пару ядер на всякий случай возьми и огниво держи наготове. Я впереди пойду.
Вскоре выяснилось, что эфироплан пуст. Тео с возрастающим удивлением спустился в кубрик, заглянул в трюм и капитанскую каюту. Все вернулись на палубу и сошлись возле трапа.
- Никого, - сказали моряки.
- Никого, - пробасил Эрланга.
- Никого, - подтвердил Смолик.
Гана кивнул.
Они помолчали, пытаясь понять, что это означает. Раньше с таким никто не сталкивался: брошенный в порту корабль, на который любой мог подняться и отплыть.
- Так я его себе возьму! - объявил вдруг Тео. - Ха, мы ведь на Салионе, тут нет законов! Так, хорошо. Придется поднять старые связи. Вы двое, - обратился он к матросам, - останетесь здесь. Подгоните вельбот ближе, за корму. Назад поплывем на этом имаджинском красавце. Остальные - за мной. - И он решительно зашагал по сходням.
- Куда? - спросил Гана, не двигаясь с места.
- И вправду - куда? - Развернувшись, Смолик взглянул на него. - Знаешь эти места, мой пират?
- Да, - ответил Тулага.
- Хорошо знаешь?
- Нет. Много лет назад уплыл отсюда. Я был мальчишкой тогда, живым жемчугом промышлял...
Смолик кивнул:
- Ясно. А я - хорошо знаю. Знакомцы остались, а как же. Надо посетить пару трактиров, порасспросить кое-кого, разведать... А вы будете меня охранять. Присмотрите, чтоб никто не сунул нож в бок. И говорю сразу: слушаться беспрекословно. Тебя это особо касается, пират. Придется смириться с тем, что главный - я. Как любит говорить наш друг с Бултагари: ты понял меня? Надеюсь, понял. Если, конечно, все еще желаешь отыскать свою красавицу.
Матросы к бултагарцу относились насмешливо: он то и дело что-нибудь переворачивал, терял, спотыкался, а кок жаловался, что недавно Траки исхитрился своротить с плиты кастрюлю, полную горячего бульона из облачных креветок.
Арлея попросила показать ей бронга, и по пути от кормы Траки Нес дважды чуть не рухнул с веревочной лестницы. Все же они благополучно забрались на широкую твердую спину, и тут Нес забегал, засуетился, тыча пальцем то в хитиновое ограждение, то в горб, именуемый пультом управления, на заду - то есть корме - Джонатана, показывая люки вдоль бортов и прочее оборудование живого дирижабля.
- Так он мыслит или нет? - спросила девушка, останавливаясь возле костяного штурвала. - Если у него есть глаз, значит, где-то внутри и мозг? Он... как лошадь?
- Не совсем, мисс, - возразил Траки. - Скорее как живой эфироплан. Лошади бывают пугливы, а это существо... Конечно, я пока не имел возможности провести всестороннее расследование... разнообразные опыты... Но полагаю, что если у него и есть какие-то эмоции, то очень притупленные, выхолощенные. Он не способен по-настоящему испугаться или разозлиться, хотя какое-то подобие инстинкта самосохранения ему наверняка присуще, а иначе... Ну куда вы смотрите, мисс Длог? Вы задали вопрос, я по мере сил пытаюсь ответить, вы же, вместо того чтобы слушать, смотрите в эту свою трубу...
- Рон, - перебила девушка, глядевшая в ту сторону, где за границей мелкооблачья стоял драйер Аблера Гера.
- Что? - спросил Нес.
- Корабли Рона Суладарского, нашего короля. Четыре. Шержни, драйер и его скайва. По ней я и узнала... Зачем они приплыли сюда?
- Они опасны для нас?
- Нет. Наверное, нет, - пробормотала Арлея. - Но зачем он... Ого!
- Что, что? - забеспокоился Нес.
- Я вижу самого короля, он на борту скайвы. И его главный охранник, черный, тоже там. Но... Или они отправились в погоню за похитителями принцессы? - Девушка надолго замолчала, после чего произнесла с еще большим удивлением: - Они плывут к «Быстрому».

* * *

- Имейте в виду, это стоило мне два тарпа, - негромко произнес Тео. - Поэтому я не хочу, чтобы вы теперь спугнули тех, кто находится в доме за этим забором.
Они посмотрели на высокую, густо заросшую плющом изгородь.
- Если там вообще кто-то есть, - пробормотал один из матросов с «Быстрого».
- Старый Бутыль не стал бы обманывать меня, - заверил Смолик. - Он сказал: тхайцы и другие приплыли на айклите, который встал за доками, сняли домик ушедшего на покой скупщика, заплатили за двое суток. И Старый Бутыль понимал: если я узнаю, что он меня обманывает, я вернусь и... Сделаю с ним что-нибудь нехорошее. Например, отберу назад деньги, которые заплатил за сведения. Меня знают в этих местах! - самодовольно заключил Тео.
Пока он говорил, Тулага сделал несколько шагов вдоль изгороди, прочь от закрытых ворот, возле которых стояли моряки, Смолик и Эрланга. Вернувшись, сказал здоровяку:
- Подсади, залезу.
Эрланга поглядел на него, затем на Тео.
- Я самый легкий из всех нас, - пояснил Гана.
Капитан покосился на забор и согласился:
- Ладно, попробуйте.
Все отошли в сторону, кроме Тулаги и Эрланги, который повернулся спиной к ограде, встав вплотную к ней, присел.
- Сначала осмотрись сверху, потом прыгай, только тихо, - напутствовал Смолик, пока Гана ставил ноги на плечи бывшего юнги. Придерживая его за лодыжки широкими ладонями, здоровяк выпрямился.
- И не лезь там в драку, сразу ползи ворота нам открывать. Ну или беги, если заметят...
Просунув руки в заросли плюща, Гана подтянулся, лег животом на вершину изгороди, оглядевшись, кувыркнулся вперед и пропал из виду. С другой стороны не донеслось ни звука: что бы там ни было, трава, кусты или голая земля, - он упал бесшумно.
- К воротам, - тихо скомандовал Тео. - По бокам от них станем. Оружие достать. Малыш, про ядра не забывай...
Он и Эрланга остановились по одну сторону ворот, двое матросов - по другую. Смолик вслушивался, но за оградой было по-прежнему тихо. Дом стоял на окраине поселка, занимавшего юго-западную часть Салиона. Кривая узкая улочка была пуста. На Салионе мирно - Тео отлично знал, что на каком-нибудь другом острове их бы уже пару раз попытались ограбить. Хотя он опасался, что по возвращении в бухту может не найти брошенный хозяевами айклит, даже невзирая на то, что его охраняли двое вооруженных матросов. Всего двое...
- Чего он долго так? - произнес один из моряков, ни к кому не обращаясь, и тут ворота скрипнули.
Эрланга вздохнул и переступил с ноги на ногу, поднимая ружье, матросы тоже зашевелились, но в этот момент раздался голос Тулаги:
- Глядите, что здесь.
Ворота открылись, и Смолик первым шагнул внутрь, на всякий случай выставив перед собой Стерх.
- А! - сказал он, разглядев мертвые тела. - Почему я что-то такое и ожидал?
- Семеро тхайцев, - сказал Гана, возвращаясь к дому. - Двое бледных.
- Бледных? - переспросил Тео, устремляясь за ним, на ходу окидывая взглядом мертвых ездовых ящеров, неподвижное человеческое тело возле угла дома, перевернутую бадью. Из нее на землю вылился облачный бульон, которым гванов, привыкших к жизни в эфире, кормили на суше: пух, трава и эфирные водоросли, неоформившиеся креветки, листья, стебли, мелкие корни и частички мха.
- Бледные - эрзы, что ли?
- Да, они.

Предыдущая страница 14 Следующая страница


15 Илья Новак, Лев Жаков

Голос Тулаги изменился, стал напряженным и отрывистым. Смолик понимал: преторианец ожидал найти здесь принцессу, но вместо нее увидел лишь мертвые тела, и что все это значит - пока не ясно.
Они обошли строение, заглянули внутрь. Моряки и Эрланга беспокойно топтались у двери, не понимая, что происходит.
- Ладно, зайдем, - решил Тео.
Домик наполняло жужжание мух: здесь лежало еще несколько тел. Присев, Смолик осторожно перевернул одного из мертвецов на спину, рассмотрел одежду, лицо, бритую голову - и поднял глаза на Гану.
- Крелинг, - сказал он.
Кивнув, Тулага полез вверх по узкой лестнице, ведущей на чердак.
- Чаво ты сказал? - спросил Эрланга.
- Боевая звезда тхайцев, - пояснил Тео, садясь на шаткий стул лицом к раскрытым дверям. Он упер кончик меча в пол между широко расставленных ступней, положил ладони на рукоять и оперся на нее подбородком. - Врасплох застали, иначе их трудно было бы завалить. А у того, в углу, видите - из брюха нож торчит. Эрл, малыш, а ну, достань его...
Эрланга шагнул к стене и выдернул из трупа нож.
- Ага. - Тео принял оружие из рук здоровяка, разглядывая лезвие, напоминающее длинный древесный лист. - Эй, пират! Знаешь, что это за нож?
В распахнутом потолочном люке показалась голова Тулаги. Он пригляделся и сказал:
- Наконечник ассагая. Срезали с древка, потом на рукоять посадили.
- Точно-точно. А кто ассагаями любит размахивать?
Гана, не ответив, вновь скрылся на чердаке, а один из моряков сказал:
- Львы.
- Правильно мыслишь, - одобрил Смолик. - Такими штуками гаераки орудуют. А у эрзов железа нету своего, так? И они, если облачное колесо захватят и гаераков с него покрошат, переделывают их ассагаи, потому что в коридорах Эрзаца копьями размахивать несподручно. Так что это эрзачий нож, вот так.
Тулага появился вновь и сел на перекладине. Они со Смоликом поглядели друг на друга, потом Гана сказал:
- Гельта говорила, в Эрзаце у нее сводный брат. Я забыл его имя...
- Марич.
- Да. Он хочет стать королем. Их отец его изгнал, Марич живет в Мусорных Садах. Он раньше уже присылал похитителей, хотел выкрасть Гельту. Ему невыгодно, чтобы она выходила замуж. И еще говорила: отец поначалу думал ее за правителя Тхая выдать. Но потом столковался с Роном. Значит... - Он окинул взглядом трупы.
- Значит, этих умельцев послали Марич и Чиорана Третий, - заключил Смолик, глядя при этом на раскрытую дверь, которую сейчас видел он один, так как все остальные стояли или сидели спинами к ней. - Такая у них совместная операция... Но эрзы еще другой приказ имели, тайный. И когда все выгорело, когда они уже на Салион приплыли - напали на тхайцев. Покрошили их, двоих своих при этом потеряли, схватили принцеску и деру с острова дали. Но на другом корабле, конечно, который их тут тайно поджидал. Вот почему айклит брошенный в порту стоит. Правильно я говорю, господин Кокачин?
Моряки и Эрланга удивленно воззрились на Тео Смолика, а Гана, схватившись за крон, привстал на перекладине, когда увидел возникшего в проеме желтолицего - необычайно для тхайцев высокого, в богатой одежде и с саблей в руках. За спиной его стояло еще двое человек. Сквозь распахнутые окна в помещение просунулись ружейные стволы. Смолик, в руках которого уже был пистолет - и смотрел он точно в лоб появившегося в дверях человека, - громко заговорил:
- Спокойно, спокойно, господа! Мистер Кокачин, похищенную принцессу должны были передать вам? Уверяю, мы ни при чем, это все эрзы, они забрали ее. А мы появились здесь совсем недавно, лишь немногим ранее вас, и увидели ту же картину, которую теперь видите вы. Ну же, опустите оружие наконец! Господа, позвольте представить вам господина посланника Тхая на Салионе. Всем опустить оружие, я сказал! Пират, это и тебя касается. Ведь мы не станем скакать тут по столам и перестреливаться с ним и его людьми, как какие-нибудь мальчишки? Или станем? Если станем, то имейте в виду, господин Кокачин: вам я успею продырявить лоб прежде, чем хоть кто-нибудь сдвинется с места.
Пятеро людей посланника расположились под одной стеной, моряки и Эрланга - под другой. Оружие убрали в ножны и кобуры. Тео и господин Кокачин сели за стол друг напротив друга; Гана, спустившись с лестницы, привалился к ней спиной, внимательно наблюдая за происходящим и прислушиваясь к разговору.
- Хорошо выглядишь, де Смол, - произнес тхаец звучным голосом, без свойственного желтолицым акцента. - Лучше прежнего, а?
- Это так, - с достоинством согласился Тео. - Да и ты, господин Кокачин, цветешь, как орхидея в саду его превосходительства Чиораны.
Тхаец разгладил воротник камзола.
- Давно не бывал в этих местах, отстал от жизни? Чиорана Третий забросил оранжерею. Но к делу! Не твои ли моряки сторожили айклит без названия, что стоит на краю портовой бухты?
При этих словах матросы под стеной переглянулись, а Смолик подался вперед, положив кулаки на стол.
- Мертвы? - спросил он.
Тхаец качнул головой.
- Нет, зачем же. Мои люди лишь оглушили их и оставили на берегу. Хотя следовало бы...
- Имей в виду, айклит мой! - перебил Смолик.
Губы господина Кокачина изогнулись в усмешке.
- Нет, теперь судно принадлежит его превосходительству. Как раз сейчас корабль следует вокруг Салиона. Я конфисковал айклит, потому что заплачено за него было из казны Тхая.
Смолик откинулся на стуле, переваривая тот факт, что он лишился очередного корабля, хозяином которого толком даже не успел стать.
- И ладно, демон с ним. Но что ты делаешь здесь, господин Кокачин?
- А ты?
Последовала длительная пауза, и наконец Тулага, по-прежнему стоящий возле лестницы, произнес:
- По договору с Маричем Алие принцессу должны были доставить к Чиоране?
Представитель Тхая на Салионе медленно обернулся, окинул Гану взглядом, вновь повернул голову к Смолику и спросил:
- Кто этот юнец?
- Всего лишь человек из моей команды, - с любезной улыбкой ответствовал Тео. - Просто он лично знал несчастную девочку и озабочен ее судьбой. Не обращай внимания. Хотя ведь мальчонка прав? Картина перед нами вырисовывается именно такая: люди Марича и ваш крелинг должны были доставить принцессу правителю. Это, - Тео махнул рукой, - именно крелинг?
- Жидкий Скальпель, - кивнул тхаец.
- Вот-вот. Хотя... Скальпель? Ведь они не в ладах с Чиораной. Неужто Жидкий Скальпель согласился выполнить это дело для него?
- В Доме наемников не знали, кто оплачивает похищение принцессы. С ними общался только я...
- Ага. Так вот, продолжаю. По всей видимости, эрзы получили и второй, секретный приказ: доставить девчонку к ее старшему брату. Вас, как бы это получше сказать, дорогой господин Кокачин, не употребляя слово, которое считается предосудительным в приличном обществе... вас вероломно обманули ? Или я не прав?
- Прав, - легко согласился дорогой господин Кокачин.
- Вот так вот. А эрзы с принцессой уже покинули остров или все еще на Салионе? В последнем случае мы могли бы объединиться в нападении на них, а уж потом решить...
- Их нет здесь, - перебил собеседник. - Недавно мне доложили: у восточного берега стал на спираль эфироплан под названием «Желтая смерть». - Он взглянул на Тео и пояснил: - Коршень Марича де Алие.
- Ах даже так! Что же, неужели сам Марич...
- Не думаю. Скорее, он просто прислал за своими людьми и похищенной девушкой самый быстрый эфироплан из тех, что имеются в его распоряжении.
Они замолчали, выжидающе глядя друг на друга. Тео спросил:
- И что ты собираешься делать теперь?
- А ты?
Смолик покосился на Гану.
- Мы вернемся на наш драйер.
- Драйер? - переспросил тхаец. - Это не тот ли, что встал возле бухты?
- Он, он. Такой большой, с тридцатью пушками на борту, полными оружейными кладовыми и отборной командой, все - бывшие военные моряки и отъявленные головорезы, представляешь себе? И пушки просто удивительно дальнобойны. Могут задать хлопот твоему городку, если до вечера мы не вернемся на корабль. Приказ я оставил простой: открыть огонь из всех стволов по порту. Так и сказал своей команде, понимаешь? Так и сказал: если до вечера не вернемся, значит, мы мертвы. Тогда не медлите, палите, а после уплывайте обратно, когда здесь бревна на бревне не останется. Команда у меня послушная, господин Кокачин, а уж какая мужественная!
Собеседник вновь улыбнулся.
- Не потерял хватку, де Смол? Здесь, на Салионе, еще много тех, кто вспоминает тебя... проклиная или благодаря в душе, потому что...
- В общем, мы с тобой понимаем, что к чему? - перебил Тео, поднимаясь из-за стола. - Мы оба не добились своего. Эрзы уже на середине Боранчи, спешат, чтобы доставить принцессу в Эрзац. Мы ее потеряли - ладно, мы отступаем. А что будешь делать ты?
- Пошлю гонца к Рогачу.
- Почему к Рогачу? - спросил Гана, отваливаясь наконец от стены и подходя к столу. Тхаец коротко взглянул на него и сказал Смолику, будто вопрос задал он:
- Так ты ничего не знаешь? Флот Тхая сейчас там, и новая раковина Чиораны Третьего тоже. Рогач разрушен.
Смолик, Тулага, моряки и даже Эрланга воззрились на посланника.
- Разрушен? - переспросил Смолик. - Что, во имя вонючего зева Канструкты, это означает? Рогач - не дом или башня. Как можно разрушить полуостров?
Господин Кокачин также поднялся со стула.
- Этого не ведаю. По слухам, там произошло нечто... нечто невообразимое. На западе Гроша было небывалое землетрясение, потом пошла волна, смывшая все живое с мелких островов. Говорят, часть Рогача, та, где Грязевое море, опустилась в облака, другая треснула... Я не знаю всего. Расскажи-ка мне, кто тебя прислал сюда, де Смол? С чего вдруг тебя интересует судьба девчонки?
Смолик, ожидавший этого вопроса, ответил не раздумывая:
- Считай, что я официальный посланец Рона Суладарского, короля архипелага. Волна докатилась и до нас. Вестей с севера не было, и король отправил драйер к Цепи, чтобы узнать, что происходит. Это совпало с похищением принцессы. Вслед за нами вышли и другие корабли, мы же должны по возможности нагнать похитителей и попытаться разузнать, что у вас тут произошло. С принцессой все ясно. Теперь, думаю, повернем к Рогачу.
- Другие корабли плывут следом? - повторил тхаец. - Не те ли это шержни, драйер и скайва, что встали недавно рядом с бухтой, неподалеку от твоего драйера, де Смол? Так ты теперь собираешься к Грязевому морю? Что, если я отправлю гонца к его превосходительству Чиоране вместе с твоей экспедицией? Это выгодно и для тебя: тогда, по крайней мере, сторожевые раковины подпустят тебя к флагману.

Глава 7

Стемнело не так давно, и сон Гельты был неглубок - когда дверь каюты скрипнула, принцесса сразу открыла глаза.
Она спала в платье, накрывшись старым пледом, голова лежала на продавленной подушке. Девушка не пошевелилась, лишь глянула в темноту. Дверь, которую вечером Оли Вырежглаз самолично запер, открылась шире, и командир убийц скользнул в комнату.
- Что вам надо? - испуганно, но пытаясь разыграть надменность, спросила принцесса. И похолодела, услышав ответ: «Тебя, кроха».
Приподнявшись, она хотела сказать: «Я позову на помощь!» - затем, сообразив, что звать некого: «Я буду кричать!» - потом поняла, что это прозвучит еще глупее и совсем бессмысленно, особенно здесь и теперь, то есть на коршне Марича и после того, как тхайцев не стало. А темный силуэт уже навис над кроватью, в льющемся из иллюминатора тусклом свете Гельта разглядела плоскую грудь в шрамах и впалый живот под расстегнутой рубахой, увидела ухмылку на вытянутом лошадином лице и жадный блеск глаз.
- Крашивая девощка... - прошипел Оли, усаживаясь на край постели.
Она вдруг отчетливо осознала: спасти ее некому. Рона, Ганы, Трэна Агори, Ра - здесь нет никого. Ни жениха, ни любовника, ни охранника, ни няньки... Она пропала, ей конец - и мысль эта вызвала в душе недоумение и обиду: как же так, почему мужчины не защитили ее? Гельта попыталась сесть, но убийца, быстрым движением скинув плед, обхватил ее за колени.
- Перестань! - выкрикнула она, пытаясь высвободиться. - Не надо, уйди отсюда!
Оли склонился, ухмыляясь, положил руку на ее лоб и толкнул обратно, затем сильно дернул платье на груди, разорвал почти до пояса. Гельта закричала, но крик тут же смолк, потому что горячие шершавые губы прижались к ее губам. Вырежглаз навалился сверху, задирая подол платья и вминая голову принцессы в подушку. Гельта, от ужаса и омерзения почти потерявшая сознание, крепко сцепила зубы, ощущая, как его язык упирается в них, скользит, словно ищет брешь, - а потом будто что-то толкнуло ее изнутри, и девушка, чуть разжав их, тут же с силой сдавила опять, укусив Оли за кончик языка.
Рот наполнился кровью. Убийца взвизгнул - как-то очень по-бабьи, тонко, всполошенно - и подскочил на кровати, плюясь кровью.
- Аффа... аф фы фука!!! - выдохнул Оли Вырежглаз.
Только сейчас осознав, что сделала, Гельта вновь попыталась выпрямиться, ощущая, как его кровь течет по губам и подбородку, но тут Оли одним движением взлетел на нее, уселся верхом, сдавил пальцами шею и с размаху ударил по щеке - раз, потом тыльной стороной по другой щеке и потом в третий раз, сильнее всего.
До сих пор ее не били ни разу. Сначала в одном, а после в другом ухе Гельты будто что-то со звоном лопнуло, перед глазами вспыхнул фейерверк, и комната наполнилась беспорядочным мельтешением, блеском разноцветных звездочек, безумным танцем теней и света.
Оли что-то прошипел, брызгая кровью изо рта, ударил в четвертый раз, затем сорвал платье с ее плеч и приподнялся на коленях, собираясь окончательно снять его. Гельта уже почти не сопротивлялась и теперь плохо понимала, что происходит. Все плыло, в голове стояли треск и звон, а темный акробат с залитым кровью подбородком сидел на ней, раздирая ткань, стаскивая платье и то, что было под ним, что-то хрипя и плюясь кровью, - когда от приоткрытой двери скользнул чей-то силуэт, и раздался глухой стук.
Оли Вырежглаз приподнялся. Лежащие на шее жертвы пальцы разжались, после чего убийца повалился вперед. Прикусив губу, чтобы не вскрикнуть, девушка замерла под ним, слыша дыхание у своего уха: Оли ткнулся лицом в подушку, будто уставший любовник.
Стоящий возле кровати с дубинкой в руках Занар Песок ухватил Вырежглаза за ногу и потащил на пол. Гельта лежала неподвижно, пока голова убийцы скользила по подушке... а затем его тело дернулось. Оставаясь в той же позе, лицом книзу, он пнул Занара пяткой ниже живота, и юноша со стоном отшатнулся.
Командир убийц упал возле кровати, Занар растянулся на полу позади. Гельта лежала не шевелясь и не видела, что происходило рядом, лишь слышала шум борьбы: приглушенную ругань, вскрик, глухой стук, еще один... Девушке казалось, что все это лишь сон, что на самом деле она во дворце, на шелковых простынях в своей спальне, внизу служанки, охрана могучего Трэна Агори и Рон, а за окном плещется на ночном ветру красный платок...
Дверь в каюту распахнулась, внутрь ввалилось сразу несколько человек.
- Что происходит?
- Вонючий Зев! Оли - что с тобой?!
- Эй, а ну, держи его...
- Не пускай!
- За ногу тяни...
А потом все эти голоса заглушил сдавленный крик Зарана Песка:
- Поединок! Я требую поединок по закону Садов!
Ее даже не заперли, позабыв в суматохе о причине драки. Дверь осталась приоткрыта, когда шумная толпа, громко гомоня, смеясь и сквернословя, вывалилась из каюты.
Сверху донеслись голоса, потом гогот и звон - кто-то бил в корабельный колокол. Гельта не шевелилась, все еще оцепеневшая от ужаса, но постепенно приходя в себя. Девушка понимала, что это лишь отсрочка, что вскоре вновь начнется нечто кошмарное... Нельзя оставаться здесь, дожидаясь, когда ужас вернется.
Она села, натянув платье на плечи, спустила ноги с кровати, повела ступнями вдоль пола, но туфель не нашла: во время драки убийцы зашвырнули их далеко под кровать. Голоса стали тише. Поднявшись, она шагнула к иллюминатору, попыталась раскрыть его, царапая ногтями стекло, однако там даже не было защелки. Окинула взглядом каюту. Нет, стекло в иллюминаторе с виду очень крепкое, а разбить его нечем. К тому же девушка сомневалась, что у нее вообще хватит на это сил, даже если бы удалось раздобыть что-нибудь подходящее.
Так и не обувшись, она покинула каюту.
На коршне ее брата помимо парового двигателя была мачта с небольшим прямоугольным парусом. Палубные надстройки располагались в основном между нею и баком, а сзади, до кормы, где торчала изрыгающая пар труба, оставалось свободное пространство.
Придерживая у груди разорванное платье, принцесса прошла вдоль борта и остановилась, ежась на холодном ветру. С небес лился неверный мерцающий свет Мэша, диск светила почти погас. На нее не обратили внимания: в свете шести масляных ламп команда коршня, внешне мало отличающаяся от убийц, разве что еще хуже одетая, стояла широким редким кругом, освободив место в центре. Оли Вырежглаз сидел, вытянув длинные ноги, на одной стороне круга, а Заран Песок на другой. Над командиром убийц хлопотал корабельный кок, смазывал его затылок. На лбу Зарана была кровь. Низкорослый молодой мужчина - капитан «Желтой смерти» - провозгласил, весело скалясь и качая головой:
- Священное право любого воина нижних кварталов! Драка за женщину!
Моряки согласно загомонили, кто-то хлопнул Зарана по плечу. Капитан собрался было продолжить речь, но тут Песок громко сказал:
- Это не простая женщина. Сестра Марича! Вы что, не понимаете? - Он окинул матросов полубезумным взглядом. - Он убьет того, кто ее...
- Что - ее?! - на всю палубу зашипел Оли Вырежглаз, отталкивая кока и вскакивая. - Что шделает? Откуда ты жнаешь, что я хотел шделать ш девкой?! Она пыталашь убежать, вот что! Я оштановил ее!
- Остановил? - возмутился Песок. - Да ты уже разорвал ее платье и сидел на ней верхом! Если бы я не...
- Ты жапал на принчешку, - перебил Оли. - Думаешь, я не видел, как ты на нее пялилшя? Теперь меня обвиняешь? Щас я тебя прирежу, шопляк!
- Но... - начал молодой убийца и замолчал, когда капитан, а вслед за ним и остальные моряки принялись ритмично притоптывать правой ногой, все сильнее и сильнее.
- Поединок! - выкрикнул капитан и шагнул в круг, разворачивая промасленный сверток, который все это время держал в руках. - Пусть рассудят ножи!
- Пусть... рассудят... ножи... - подхватили моряки, выкрикивая слова в такт ударам подошв и босых пяток о палубу. Удары эти становились все сильнее.
- Вы оба знаете правила... Их нет! - проорал капитан и положил в трех шагах от каждого убийцы по ножу с длинным широким лезвием.
Гельта помнила, что воины Мусорных Садов используют наконечники от копий гаераков, насаженные на короткие рукояти. Обхватив себя за плечи, она оглянулась. Ей было дурно, тошнило и кружилась голова. Коршень плыл во мгле позднего вечера. Перегнувшись через борт, девушка поглядела в темные облака. Она знала, что ей надо делать, если поединок закончится смертью Зарана Песка.
Топот стал громче, теперь палуба содрогалась от ударов. Гельта повернулась, дрожа от холода. Пока никто не заметил ее присутствия. Выставив вперед правую ногу, моряки с силой стучали пятками по доскам. Двое убийц уже сняли рубахи, но ножи взять не спешили - те лежали перед ними, повернутые клинками навстречу друг другу. Только теперь принцесса увидела, как блестит оружие в свете ламп: его смазали маслом, чтобы оно стало скользким.
Капитан медленно поднял руку, и Оли Вырежглаз нагнулся, расставив покрытые шрамами длинные худые конечности, кровожадно ухмыляясь. На лице Зарана Песка читались одновременно злость и неуверенность: он боялся командира, который было куда более опытным бойцом. Младший убийца также пригнулся, глядя на противника, но затем выпрямился и расправил плечи, опустив руки. Оли тихо зашипел, выпустив воздух сквозь сжатые губы, несколько раз с силой хлопнул себя ладонью по лбу и что-то прорычал. Моряки вокруг стояли в одинаковых позах: подавшись вперед, выпятив подбородки, выставив правую ногу и навалившись на колено ладонями. Ритмичный стук усилился; доски трещали, лампы снаружи человеческого круга подрагивали, и сгорбленные тени, протянувшиеся к центру, одновременно покачивались, кренясь из стороны в сторону.
- Давай! - громовым голосом выкрикнул капитан и резко опустил руку, хлопнув ладонью по бедру.
Матросы замерли. В наступившей тишине двое убийц еще миг оставались на месте, а после метнулись вперед.
Заран Песок на ходу пригнулся, хватая оружие за скользкую рукоять, сделал два шага, выпрямляясь, занося клинок - и увидел ухмыляющееся лицо своего командира, который успел на целое мгновение раньше. Оли метнул нож. Широкое лезвие вонзилось в грудь Песка.
Пошатнувшись, тот упал на колени.
- И все? - разочарованно протянул капитан. - Слишком быстро закончилась потеха.
Продолжая ухмыляться, Оли подошел к помощнику, наклонился, заглядывая в лицо. Потянулся к рукояти торчащего из груди оружия, потому что имел привычку вырезать глаза своих жертв перед их смертью - или после, для Оли это не имело особого значения.
Но когда он бросал нож, скользкая от масла рукоять немного провернулась в ладони, и теперь он увидел, что не попал в сердце, как намеревался, клинок вошел чуть выше. Никакого значения это не имело, хотя...
Оружие Зарана все еще оставалось в его руке, безвольно висящей вдоль тела. Опередив командира, Песок выдернул второй нож из своей груди, судорожным предсмертным движением поднял обе руки и с двух сторон вонзил клинки в шею Оли Вырежглаза.
В первый миг никто не понял, что произошло. Матросы, начавшие было вслед за капитаном недовольно ворчать, что все закончилось слишком быстро, разом смолкли. Гельта вновь услышала тот звук, который прозвучал в ее спальне, после того как она чуть не откусила язык насильника, - Оли взвизгнул. Он выпрямился, пятясь. Ножи торчали из шеи, будто короткие наклонные реи. Заран скользнул взглядом по окружающим, увидел стоящую в стороне принцессу, растерянно улыбнулся ей и повалился лицом вперед. Со стуком лоб его ударился о доски, голова подскочила и замерла. Оли сделал еще один шаг назад и наконец смог ухватиться за рукояти.
- Не делай этого! - велел кок, приближаясь к нему, но убийца не слышал. Болезненно морщась, он вытащил ножи; по шее и груди тут же потекла кровь. Не выпуская оружия, Оли начал крениться набок - длинные ноги его медленно подгибались, голова на худой шее клонилась, пока не легла ухом на плечо. Кок ухватил его за поясницу, но не смог удержать, и Вырежглаз мягко свалился на палубу. Наклонившись, моряк заглянул в его лицо, выпрямился и объявил:
- Сдох.
Команда зашумела. Увидев, что капитан наконец заметил ее, Гельта попятилась вдоль борта. Моряки стали поднимать мертвые тела, намереваясь выбросить их в облака, а принцесса, сама только что собиравшаяся прыгнуть туда, но так и не нашедшая в себе сил сделать это, отступала, в то время как капитан с ухмылкой шел за ней.

Предыдущая страница 15 Следующая страница


Бешенство небес 16

- Куда, госпожа? - весело позвал он. - Не бойся! Мы доставим тебя к брату живой и здоровой! Других указаний насчет тебя он не давал. Два этих... этих твоих воздыхателя зарезали друг друга - значит, проведешь ночь в моей каюте. Со мной. Эй, кто там, придержите-ка ее!
Гельта побежала, и тут судно накренилось. Ухватившись за ограждение, девушка присела; трое устремившихся в погоню моряков упали. Спереди донеслись крики, и тут же, заглушив их, коршень накрыла волна оглушительного дробного треска - впереди одна за другой ломались доски.
- Что там?! - взревел капитан с кормы.
Принцесса сжалась под бортом, расширенными глазами глядя вперед: круша палубу и переборки «Желтой смерти», на эфироплан накатывало облачное колесо гаераков.

* * *

- С гонцом господина Кокачина на борту нам будет легче добраться до Рогача, - заверил Тео, ставя ногу на опущенный с борта «Дали» легкий трап и поворачиваясь к оставшимся на вельботе. - Ну или до того, что от него осталось.
Он полез вверх, но остановился, когда Тулага произнес:
- Мы плывем не на Рогач.
- А куда, мой пират? - учтиво спросил Смолик, приподняв бровь.
- Через Боранчи, - ответил Гана. - За Гельтой.
Тео, ни слова не говоря, полез дальше, за ним стали подниматься моряки.
- Нет, - крикнул капитан сверху. - Думаю, ты ошибаешься, пиратик.
Когда подошвы его сапог опустились на палубу, Арлея уже стояла перед капитаном, а рядом топтался взволнованно сопящий Траки Нес.
- У нас новости, - объявила девушка, и Тео спросил:
- Эфиропланы Рона?
- Откуда знаешь? - удивилась она, протягивая подзорную трубу.
Поглядев в ту сторону, где за границей мелкооблачья стояло несколько кораблей, Смолик пояснил:
- Посланник Чиораны Третьего на Салионе, мистер Кокачин, мой старый... старый друг. Похитители должны были доставить принцессу ему, а он - переправить ее дальше, к его превосходительству Чиоране. Но эрзы в последний момент убили тхайцев и смылись, прихватив красавицу. Должно быть, везут ее теперь к Стоячим облакам. Что у вас?
Когда он договорил, Гана уже стоял рядом, а трап скрипел под тяжестью взбирающегося Эрланги.
Арлея произнесла, обращаясь к обоим бывшим пиратам:
- Корабли Рона, два шержня, драйер и скайва, стали неподалеку от «Быстрого». Мы видели, как они обмениваются сигналами, потом наш боцман перевел их мне: капитану Геру приказали прибыть на борт скайвы его величества. От «Быстрого» отплыл вельбот с Аблером и матросами. Я видела в трубу. Капитан поднялся на борт, его встретил имаджин, капитан охраны, и проводил куда-то вниз. Потом Аблер вернулся на драйер. Кажется, целый и невредимый. Надо полагать, король расспрашивал его о чем-то.
- А связаться вы с ним пытались? - спросил Тео.
- Они сами дали сигнал. Сообщили лишь, что все в порядке. Любые их сигналы будут видны и на кораблях его величества, поэтому, наверное, Гер не хочет откровенничать. А потом, уже перед самым вашим появлением, от скайвы отошла лодка, в ней сидел король с имаджином и матросами. Они подгребли к одному из шержней, с него спустили два вельбота. Кажется, имаджин пересел на один из них. Я не понимаю, что там происходит. А как на острове?
Тео вкратце описал произошедшее на Салионе и добавил, что вскоре прибудет гонец господина Кокачина.
- Он не нужен нам, - перебил его Тулага. - Мы плывем за Гельтой.
Смолик покачал головой.
- Хочешь принцессу? - спросил он, ласково улыбаясь. - Но больше никто из нас не хочет ее, даже я. Команда? Капитан Гер? Хозяйка? Никому она не нужна. Ну так отправляйся за ней - и дело с концом.
- Тогда я возьму бронга, - ответил Гана.
Траки Нес попытался заговорить, но тут над палубой прозвучал тонкий переливчатый звук.
- Что ты делаешь, пират? - удивленно воскликнул Тео, и все, кто стоял возле борта, воззрились на преторианца.
- Ничего. - Гана недоуменно оглянулся, склонил голову и посмотрел на свою грудь. - Не понимаю...
Потянув ворот рубахи, он осторожно достал висящий на шнурке свисток, напоминающий те, какими иногда пользовались надсмотрщики с плантаций: короткий стерженек с двумя отверстиями. Но не деревянный - из необычного темного камня.
- Это дудка, которую мне в провале дал Молчун, - растерянно произнес Гана. - Манок.
- Так объясни, пират, ради Пасти Небес, почему этот манок свистит сам собой?! - вскричал Смолик, хватаясь за меч. - Или это какой-то трюк, а?
Гана перекинул шнурок через голову и поднял дудочку на ладони. Сомнений не было, свист доносился из нее. И звучал он все громче.
- Что-то мне напоминает эта музыка... - пробормотал вдруг Тео, опасливо озираясь, и в этот миг облака за бортом громко зашелестели.
Над морем всплыла большая прозрачная медуза.
- Так я и знал! - взревел Тео, пока остальные удивленно пялились на нее. - Квази!
Успев заметить, что из-за мачты, опираясь на самодельный костыль, ковыляет Фавн Сив, Гана вместе с остальными отшатнулся.
И выхватил из кобуры крон.
Внутри медузы переливался свет. Бесшумно скользнув над бортом, она взмыла выше, но тут же опустилась, двигаясь быстро и плавно. Казалось, существо не парит, но течет, струится по воздуху. В тускнеющих лучах светила невозможно было определить границу, где заканчивалось это создание и начиналось окружающее пространство: края были размыты, будто состояли из тумана.
- Эй, не прикасайся ко мне! - крикнул Смолик, но было поздно: медуза обхватила его щупальцами. Вскинув крон, Тулага выстрелил. Лучистый дротик прошил бок существа, как раскаленная спица - масло, вышел с другой стороны и унесся в холодное вечернее небо. Свет внутри медузы заклубился, свернулся несколькими смерчами и стек вниз по щупальцам, часть которых уже подняла в воздух отбивающегося Тео, - и теперь другая часть обняла Гану за плечи. Ему показалось, что его сжали великанские пальцы, состоящие из воды. Тулага задергался, пытаясь высвободиться, но щупальца подняли его выше и вслед за Теодором де Смолом втянули внутрь прохладного тела - в переливающееся световое облако.
Смолик открыл глаза, увидел лица над собой и, будто за мачту, ухватился за толстую ногу Эрланги. Перебирая по ней руками, капитан сел, потом кое-как выпрямился.
- Это конец...
Арлея увидела бледность, разлившуюся по обычно розовощекому, пышущему здоровьем лицу капитана. Перевела взгляд на Гану, который наконец тоже сел, вновь посмотрела на Тео, после чего подняла голову. Медуза покинула место в десятке шагов над палубой, где парила все это время, и плыла прочь, опускаясь, чтобы нырнуть в облака. Свет ее затухал, существо все труднее было разглядеть на фоне окружающего.
- Что случилось? - рассеянно спросил Гана, с трудом выпрямляясь.
Он тоже был бледен, а выражение лица напоминало Смолика: напряженное и растерянное.
- Вы были внутри медузы, то есть внутри этого удивительного создания, - пояснил Траки Нес. - Повисли там, свернувшись, как... Как младенцы в утробе, а свет кружился вокруг вас. И ваши тела тоже светились. Мы думали, если вы не...
- Уги-Уги жив, - объявил Смолик.
- Что? - переспросила Арлея. - Но... ведь ты сам сказал, что столкнул его...
- Сказал, потому что так оно и было! - огрызнулся Тео. - Квази показало нам: толстяк превратился во что-то. Он... оседлал этого, ну...
- Паунога, - сказал Тулага. - И приближается к Кавачи.
- Кавачи! - воскликнул Нес. - Так монарх летит?
- Именно. Он уже близко от... - Тео махнул вверх. - Квази было очень взволновано. И напугано. Я даже не знал, что оно может быть напуганным. Сказало... показало нам... На Кавачи установлена... я не знаю, как назвать ее. Оно употребило такое слово... - Капитан говорил все тише и наконец, к изумлению окружающих, привыкших, что Теодор де Смол никогда за словом в карман не лезет, замолчал и развел руками. Даже волосяная пальма его поникла и выглядела как-то жалко.
- Энтропийная пушка, - произнес Тулага, сдвинув брови и глядя себе под ноги, вспоминая то, что видел недавно. - Это не обычное оружие, а... не знаю, не могу описать. Она большая. Очень мощная. Хотя стреляет не ядрами а... Зарядами? Биозарядами, так сказало Квази. Если выстрелить по Аквалону, можно разрушить большой остров или континент. Наверное, Уги-Уги собирается сделать это.
- Огромная пушка на Кавачи? - переспросила мало что понимающая Арлея. - Но откуда она...
- Квази сказало: ее установили там еще в Мегалоне.
- Где... Что это? Какой Мегалон?
- Я не знаю. По-моему, Квази и само плохо это понимает. Кавачи был частью другого мира, который назывался Кавагачи. Оно сказало: Кавагачи - родина желтой расы. Родина тхайцев. Кавачи - его сын. Сын другого мира, что-то вроде этого. Он доставил сюда первых людей, не только желтых, всех... спустил их вниз в таких... - Тулага пошевелил пальцами, хмурясь, - биомодулях? Трудно было понять его. Короче - в шлюпках. Летающих шлюпках. Люди спали, и еще они были лишены памяти о Кавагачи и Мегалоне, потому что... не знаю. В общем, Кавачи спустил их, а сам остался вверху, возле светила. И теперь Уги-Уги летит туда. Чего тебе, Молчун?
Все оглянулись. Фавн Сив, опираясь на палку, стоял перед ними. Он пошевелился, а затем произошло то, что Гана уже видел когда-то: лицо будто потекло, стремительно меняя выражение, тело колыхнулось, руки затрепетали в воздухе...
Вверху Тланч Сив. Передайте привет ему. Скажите: Фавн внизу, Фавн все еще жив.
- О ком ты... - начала Арлея, но Молчун уже отвернулся от них, тяжело опираясь на палку.
- Надо спешить! - объявил вдруг Тео и устремился вперед, расталкивая ничего не понимающих матросов, столпившихся на палубе после того, как из облаков появилась прозрачная медуза. - На бронге можно добраться до Кавачи прежде, чем толстяк убьет Аквалон.
- Я с вами! - выкрикнул Траки Нес счастливым голосом и побежал к корме.
Арлея растерянно повернулась к Тулаге, но тот, не глядя на нее, прошел мимо и исчез следом за Смоликом.
- Погодите! - запоздало крикнула девушка. - А как же... - и не договорила, увидев голову, которая показалась над бортом там, где к облакам свисал трап.
Матрос в военной форме Суладара спрыгнул на палубу, за ним показался второй, третий... Над ухом кашлянули, и девушка обернулась. Боцман Арштуг тихо сказал:
- Два вельбота с королевской скайвы, ваша милость. Подплыли только что, но из-за всего этого, с чудищем... я не успел сказать...
Теперь уже семеро вооруженных матросов стояли вдоль борта. Над ограждением возникла черная голова, и на палубу выбрался Трэн Агори. Он быстро осмотрелся и сказал Арлее, которую несколько раз видел во дворце:
- Арлея Длог? Это твой корабль?
- Да, - ответила она. - Что вам здесь надо?
Имаджин пояснил:
- Приказ его величества Рона Суладарского. Недавно король разговаривал с Аблером Гером... Дружеская беседа. Гер не скрывал, что вы приплыли сюда в поисках принцессы Гельты.
- Это лишь вторая причина, - возразила Арлея. - Главное - буря и то, что сейчас происходит в Грязевом море.
Услышав быстрые шаги, она оглянулась. Из-за надстройки показался Траки Нес с котомкой на спине. Не обращая внимания на происходящее, бултагарец пробежал к борту и стал взбираться на Джонатана.
- Капитан Гер описал одного из ваших... ваших гостей, - невозмутимо продолжал Трэн Агори, провожая Неса задумчивым взглядом, а затем переводя взгляд на висящее почти вплотную к корме чудовище. - Описание это напомнило нам с его величеством... вы знаете кого.
- Не знаю, - ответила Арлея.
- Нет? Убийцу королевы-матери. Я собираюсь арестовать этого человека. Где он?
Из-под палубы донесся глухой вскрик, а затем - длинное моряцкое проклятие.
В тот самый миг, когда Трэн Агори очутился на клиргоне, Гана и Тео Смолик, одновременно выйдя из своих кают, встретились посреди короткого коридора возле ведущей наверх лестницы. Гана потратил это время на то, чтобы взять в камбузе еду, а в своей каюте - оружие и ту часть драгоценностей, которую не оставил в бухте Зигзагов. Теперь все это лежало в котомке за его спиной.
Ну а Смолик решил переодеться. Он натянул красные шаровары, белую рубаху с широкими рукавами, крепко обмотал торс зеленым кушаком и обул зеленые же сапоги. На голове была красная косынка, завязанная так, что коса-пальма торчала из-под нее сзади. Вооруженный хитиновым мечом и парой пистолетов, Тео напоминал боевого петуха, задиристого и самоуверенного, грозу соседских петухов, владыку курятника. Рядом с ним Гану можно было вообще не заметить - серые штаны, серая рубаха, темные волосы и кофейно-молочная кожа.
Они остановились перед лестницей, освещенные льющимся сверху, из раскрытого люка, тусклым вечерним светом. Тео сказал:
- Ну куда ты все время лезешь, мой пират? Только не талдычь опять это свое «надо спасти Гельту»! Ты же слышал то же, что и я, видел те же картины... Нет смысла спасать ее, если Уги-Уги...
- Я сделаю и то и то, - перебил Гана.
- Квази сказало: толстяк уже возле Кавачи. Возможно, Джонатан летит быстрее его, но...
- Ладно. Сначала полечу туда. Потом - за Гельтой.
Окинув его взглядом, Тео покачал головой. Гана стоял, опустив руки. Смолик поставил ногу на нижнюю ступень лестницы, локтем оперся о стену.
- Ты мне нравишься, пиратик, - сказал он. - В другой раз я бы уступил... не сейчас. Слишком важное дело, а ты туповат. Хитер, как зверек, расчетлив, смел и быстр - не спорю, да. Но слишком мало знаешь, слишком плохо понимаешь, кругозор твой ограничен, амбиции мелки. А это тебе не с туземцами сражаться и торговцев грабить, там, возможно, будет необычная ситуация, и ты можешь не сообразить, что делать. Полечу я.
- Нет, - сказал Гана, делая шаг к лестнице.
Тео, не переставая улыбаться, преградил ему дорогу.
- Ты никуда не полетишь. Я догоню Уги-Уги, потом вернусь. В это время вы поплывете к Рогачу. Помнишь, что надо сделать? Добыть пробу из раненого овума и доставить в Беспричинное Пятно... Ну так займись этим. А я, сделав дело, вернусь, и вот тогда ты сможешь отправиться за своей красоткой, ну а мы...
Гана без замаха саданул его кулаком в живот и прыгнул на лестницу. Тео, ожидавший, что собеседник достанет крон, пропустил удар. Он присел, хрипя, не в силах вдохнуть, попытался ухватить Гану за ногу, но получил каблуком в лоб и, ругаясь на чем свет стоит, свалился под лестницей.
На палубе Трэн Агори, узнав человека, который когда-то на мелкооблачье Да Морана ранил его, взревел:
- Это он! Хватайте!!
Тулага окинул происходящее быстрым взглядом, увидел военных моряков, чернокожего капитана королевской охраны - и бросился к корме. Позади раздался топот, громыхнул выстрел. Бронг висел совсем низко, вровень с палубой «Дали». Над хитиновым ограждением виднелась голова Траки Неса. Гана выкрикнул:
- Отчаливай! - и прыгнул через борт, на ходу выхватывая крон.
Зацепившись ногами, он упал, вскочил, скинув с плеча котомку, развернулся и, стоя на коленях, дважды выстрелил. С палубы донесся крик, преследовавшие его моряки попадали, укрывшись за бухтами канатов и мачтой. Тулага чуть приподнялся, тут же пуля впилась в хитин возле его локтя, но он все равно перегнулся через ограждение, опустил крон и вжал клапан на брюшке. Световой дротик прошил щупальце дирижабля в том месте, где оно зацепилось за корму клиргона. Мясистый отросток вздрогнул, палуба-спина под Ганой качнулась. Скрежетнули, выдираясь из дерева, крючки - и втянулись в щупальце, которое наконец отпало от кормы.
Джонатан начал подниматься.

Глава 8

Экуни Рон расхаживал по палубе скайвы, то и дело поглядывая за борт, на подплывающий в вечерних сумерках вельбот. Когда Трэн Агори забрался наверх, король порывисто шагнул навстречу, и на миг в чертах его холеного гордого лица мелькнул облик того, кем он был когда-то: нервического, легко возбудимого мальчишки, избалованного, умного и нетерпеливого. Но тут же, вспомнив о королевском достоинстве, Экуни остановился, как обычно сложив руки на груди.
- Ну что?
Аблер Гер хранил верность торговому дому, которому служил, но он должен был отвечать на все вопросы своего короля - и, отвечая на них, рассказал, что за странный летающий зверь, очертаниями похожий на эфироплан, но со щупальцем и плавниками вместо горспригов, висит за кормой «Дали». Кроме прочего, он сообщил, как существо называют. Трэн Агори сказал:
- Преторианец улетел на бронге.
- Улетел? - Сжав кулаки, Экуни подался вперед. - Ты во второй раз упустил его?!
Трэн бесстрастно кивнул.
- Но как?! Вас же было полтора десятка человек!
- Он неожиданно на палубу выскочил, побежал к корме. Я приказал: схватить, убить, если надо. Он ранил двоих, прыгнул через борт. На бронге уже был другой человек, какой-то белый. Красный Платок выстрелил в щупальце, которым бронг держался за корму. Тот отцепился... они улетели. У преторианца необычный пистоль, стреляет светом.
- Светом? Что это значит?
Трэн, обернувшись, скомандовал:
- Натан, ко мне.
К ним приблизился, прихрамывая, матрос. Куртка была наброшена на голые плечи.
- Покажи его величеству рану, - велел имаджин.
Поклонившись, матрос снял куртку, размотал ткань на правом предплечье и повернулся боком к королю. Тусклый свет лился из-под кожи, покрытой в этом месте волдырями.
- Невероятно! - сказал Рон. - Из чего был сделан выстрел?
- Да вроде пистоля с виду, сир, - неловко переминаясь с ноги на ногу, пробормотал матрос. - Большой тока...
- Иди в лазарет, Натан, - сказал Трэн. Матрос, смущенно оглядываясь, поднял с палубы куртку и ушел.
- Было у них еще такое оружие? - спросил король. - Ты доставил его сюда?
Чернокожий покачал головой.
- Но это именно клиргон, принадлежащий Арлее Длог?
- Да. Она не знала, что преторианец убил королеву. Хотя, может, и врет.
- А принцесса? Что с ней? Почему ты не поплыл на Салион?
- Тут сложное дело, ваше величество, - помолчав, сказал имаджин и показал на север. - Что-то там происходит. Облачная волна пошла оттуда. Флот Тхая отправился к Рогачу, сам Чиорана сейчас возле побережья на своей раковине. Арлея Длог также собирается туда... остановить ее? Мы можем занять ее корабли, а торговку и капитана Гера арестовать до выяснения...
Но Рон лишь отмахнулся.
- Пусть девица делает что хочет, с ней можно будет разобраться потом. Что с Гельтой?
- Люди Арлеи Длог сегодня побывали на Салионе. Капитан клиргона - по роже видно, что он пройдоха и пират, - плавал на остров вместе со своими головорезами, искал принцессу. Наверно, хотели получить от вас награду. Но не нашли. Только дом, где останавливались похитители. Он сказал: там трупы, большинство - тхайцы, похожи на боевую звезду. И еще лежит пара бледных дылд...

Предыдущая страница 16 Следующая страница


17 Илья Новак, Лев Жаков

- Эрзы?
- Ага.
- Так они действовали заодно? Но кто их убил?
- Заодно... поначалу. Потом - так сказал этот капитан - эрзы прирезали тхайцев. Со звездой справиться трудно, одна такая может армию выкосить... но только если они в транс войдут. А их, верно, врасплох застали, неожиданно наскочили. К тому же эрзы из Мусорных Садов тоже не промах. Думаю, они с принцессой дальше отплыли на корабле, который их на восточной стороне острова поджидал. И плывут они теперь...
- К Большому Эрзацу, - сказал король.
- Да. Опасное дело. По проливу между Змееданом и Грошем не пройти, там змееводоросли. Значит, собираются огибать Змеедан с востока. Но там - гнезда лозы и гаераки.
- Плывем за ними, - решил Рон. - Пока они до Эрзаца не добрались. В Мусорных Садах мы с ними ничего сделать уже не сможем, значит, надо догнать, пока они не попали в Стоячие облака... Что такое? Я сказал: командуй отплытие!
Трэн Агори покачал головой.
- Там Арки на пути, ваше величество. И как раз сейчас львы свои колеса могли в набег покатить. А что на Суладаре все это время происходит? Вы про Влада не забыли? Ваше величество, вы возвращаться должны на скайве. А мы на шержнях за эрзами поплывем.
- Нет. Плывем к Боранчи. Немедленно.

* * *

Облачное колесо тяжело катилось по эфиру.
Сплетенное из стеблей ядовитой лозы, размером с трехэтажный дом - и на треть погруженное в облака, - оно передвигалось благодаря множеству гаераков, которые с необычайной для человеческого существа ловкостью, не спотыкаясь и почти не толкая друг друга, бежали внутри колеса, то с головой погружаясь в пух, то взлетая на наклонную переднюю часть. Говорили, что львы и львицы могут передвигаться так дни напролет, не останавливаясь, а когда покажется эфироплан врага, без отдыха сразу напасть на него. Впрочем, посредством человеческой силы катились только малые и средние колеса, на больших же, вроде этого, из оси в две стороны торчали реи с треугольными парусами. Реи были закреплены подвижно, с них свисали тяжелые грузила - паруса не крутились вместе с колесом.
В середине конструкции было второе колесо, поменьше, также закрепленное особым образом, чтобы не вращалось. Там гаераки отдыхали, там находились корзины с припасами, оружие, иногда - пленные. В большом колесе мог обитать целый прайд.
Оно прошло мимо Приата, остроконечного полуострова, которым заканчивался юго-восточный берег Гроша; на рассвете далеко по левую руку проползла южная оконечность Змеедана. Ни Грош, ни Змеедан не обладали большими военными флотами: у последнего его не было никогда, а первый разгромила армада Тхая еще до того, как по островам и Грошу прокатилась эпидемия, окончательно добившая некогда грозную империю. В этих местах часто плавали патрульные тхайские раковины, но колесо избежало встречи с ними и выкатилось на простор Кораллового океана. Светило разгорелось, стало жарко. Позади колеса в воздухе оставался шлейф рыжеватой пыли, которая медленно опадала, окрашивая облака в желто-оранжевый цвет.
От рей две длинные веревки тянулись назад, к носу большой лодки, которая некогда находилась на палубе коршня «Желтая смерть». Лодка была завалена добычей, а на носу, не шевелясь и не моргая уже в течение долгого времени, стоял, опираясь на ассагай, крупный мужчина - худой и мускулистый, облаченный лишь в узкую набедренную повязку, с пышными, зачесанными от лба красно-рыжими волосами, что крылом лежали на спине, почти достигая поясницы. При взгляде на льва начинали болеть глаза: весь он казался густо-рыжим, будто нарисованным широкими мазками на блеклом бело-голубом фоне утренних облаков.
Лицо с неестественно широким и округлым подбородком, заросшим короткой светлой щетиной, было невозмутимо. Лоб нависал над огненными бровями, подобно закругленному носу скайвы. Шею воина украшало ожерелье из человеческих зубов.
Прайд хорошо поохотился в этом набеге. Колесо было забито добычей, которой оказалось так много, что пришлось взять лодку. Гаераки не любили обычную древесину, даже если это было краснодрево, - предпочитали лозу. Когда они доберутся до цели, лодка пойдет в жертвенный костер.
На корме, связанная по рукам и ногам, полулежала, привалившись к лавке, Гельта Алие. В ушах ее все еще стоял грохот ломающейся палубы и вопли эрзов, которых убивали гаераки. Она видела ожерелье на шее льва - и помнила, как выбивали зубы из ртов мертвых и смертельно раненных моряков, перед тем как поджечь коршень.
Светило стало раскаленным золотым кругом. Воздух пожелтел. Гельта знала: ни один нормальный человек не может прожить в этой атмосфере дольше пары дней - слабые умирали, сильные теряли рассудок.
Желтизна стала гуще, в горле принцессы першило, хотелось чихать. Несколько раз она слабым голосом окликала воина, прося дать ей воды, но он не обращал на пленницу внимания. В рыжем тумане впереди проступил темный силуэт, широкий мохнатый полукруг, концами уходящий в облака: они приближались к Аркам Фуадино.

* * *

- Какое имя он назвал? - прокричал Траки Нес.
Гана, сидя на ограждении позади пульта управления, громко повторил:
- Тланч Сив. А тогда в провале назвал имена других хранителей: Агти, Интра, Варуха...
Нес покачал головой.
- А ведь мы с Опаки знали Молчуна гораздо дольше. Но он никогда не пытался сообщить нам что-нибудь про хранителей...
- Потому что вы не смогли бы помочь. Я и Смолик - можем.
- И что же хранят эти хранители?
Ветер становился все сильнее и уже не просто развевал волосы Ганы, но будто стремился сорвать их с головы.
Пожав плечами, Тулага ответил:
- Сив сказал: мускулус.
- Но Теодор Смол толковал про какие-то овумы?
- Да. Не знаю. Может, мускулы и овумы соединены. Или это два названия одного и того же? Еще Молчун говорил про Калис Топос - так он называл Беспричинное Пятно. Квази тоже упоминало его.
- Упоминало... - пробормотал Траки Нес. - Как это было, юноша? Я имею в виду, разговор с этим... этим сознанием?
Тулага помолчал, вспоминая, и наконец произнес:
- Будто лежишь в океане теплого света. Он ходит волнами, струится. И говорит с тобой. Хотя его голос - просто сияние разных цветов. И оно не только снаружи, но и внутри тебя. В голове. Ты его... ну, видишь или слышишь, как слова. Вернее, как такие комки...
- Сгустки смысла? Понятия и образы? - подсказал Нес.
- Да, каждое слово - комок смысла. Они сцеплены друг с другом. Не знаю, как описать. При этом все остальное исчезает, остается только свет. Хотя я ощущал там Смолика, он был рядом. Мы с ним могли говорить, но... Не словами, мы тоже испускали свет внутрь Квази, излучали свое сияние. Говорили им. С его помощью.
Нес задумчиво кивнул, потом сказал:
- Летим уже долго, по-моему, Джонатан начал уставать. Но мы все ближе. И этот ветер... Он усиливается. Наверное, именно его не могли преодолеть винтолеты, которые на востоке мы посылали в небо.
Палуба-спина была наклонена, нос бронга приподнялся, будто у лодки, преодолевающей облачную волну. Достав подзорную трубу, которую успел захватить вместе с котомкой, Гана, пригнувшись и с трудом удерживаясь на ногах, прошел вперед. Бултагарец то на четвереньках, то ползком последовал за ним.
Тугала посмотрел, но тут же отвел взгляд: слишком ярко. Хотя ему показалось, что он заметил какую-то темную закорючку на самом краю диска.
- Дальше станет еще светлее. И жарче, - сказал он, отдавая Несу трубу.
- Да. Но Кавачи движется на значительном удалении от светила, иначе он бы и сам уже давно расплавился. Сейчас его не видно. А завтра утром он должен оказаться с нашей стороны. Хотя ветер беспокоит меня. Джонатан может не выдержать. Или... вдруг его продует ?
Они будто попали в сильный шторм, но состоящий не из крупных облачных перекатов, а из мелких злых волн, как в Преторианских Таитах. И волнами этими были порывы ветра. Палуба беспрерывно качалась из стороны в сторону, ветер свистел и выл, внутри бронга что-то ёкало, потрескивали ребра. Пришлось отползти назад и, укрывшись за пультом управления, лечь навзничь. Траки мутило, Гана чуть ли не впервые в жизни ощутил головокружение.
А потом все закончилось - словно из бури они шагнули внутрь уютного дома и кто-то захлопнул дверь. Стихли свист и гул, ветер сменился ровным потоком теплого воздуха, идущим навстречу бронгу. Качка закончилась, вокруг разлилась тишина.
Приподняв голову, Тулага взглянул на позеленевшее лицо бултагарца, встал и шагнул к борту. Аквалон огромным овалом распростерся далеко внизу - Джонатан напоминал муху, взлетевшую над блюдом. Прямо под ними был Коралловый океан, сзади, посреди бело-голубого мха облаков, маячили коричневые пятна островов Суладара, Тхай и Змеедан. По левую руку в океане расползалась грязно-желтая лужа - область, где находились Арки Фуадино. Беспричинное Пятно, окутанное густым пуховым облаком, было впереди, и еще дальше, едва различимые в голубой воздушной дымке, - восточная сторона: Бултагари, Гельштат, Прадеш, Имаджина...
За спиной прозвучал слабый голос Неса:
- Наконец-то. Должно быть, область сильного ветра накрывает весь мир. Я давно хотел спросить, юноша. Вы скрытны, не любите высказывать свое мнение. Что такое Квази, по-вашему? Господин де Смол сказал: ум Аквалона. Но я не совсем понимаю. Если это сознание мира, то где оно находится? Наше сознание расположено здесь, - послышался легкий хлопок ладонью по лбу. - Внутри - мозговое вещество, по которому проходят электрические сигналы... вы знаете, что такое электричество? Хотя не важно. В общем, наше «Я» расположено здесь, с этим все понятно. Но вот...
- А душа? - перебил Гана, оглядываясь.
Бултагарец поморщился.
- Ну что вы! Нет никакой души, это выдумки канструктианцев. Богиня, всасывающая в себя человеческие души... Со смертью тела сознание безвозвратно разрушается, понимаете меня? И все же - что такое Квази? Где расположено? Или... быть может, в наших головах?
Гана с легким недоумением глянул на Неса. Казалось, что лицо бултагарца светится от обилия мыслей и чувств.
- Коллективное сознательное всех обитателей Аквалона, - с воодушевлением предположил он. - А, как вам это, юноша? Разобщенный по всему телу мира разум, элементарными частями которого являются разумы всех населяющих этот мир людей? Этакий огромный психический объект, расползшаяся в пространстве псевдоличность... Хорошо! Отличная идея! Но тогда каким невообразимо умным оно должно быть, какая интеллектуальная мощь...
- Квази не показалось мне умным, - перебил Тулага. - Нет, скорее обычным. Просто странным. Разве все люди умны? Наоборот, умных меньше. Если все так, как вы говорите...
- А ведь и правда, - согласился Нес, поразмыслив. - Сознания умников и глупцов - это как бы плюсы и минусы, плюсы и минусы... Получается, Аквалон не глуп и не умен, но нечто среднее. - Вдруг он махнул рукой, пытаясь поймать невидимое насекомое перед лицом, повел плечами и добавил: - Да, воздух тут действительно другой. Чувствуете? Он теплее и разреженнее. Мне кажется, будто за ним что-то видно, словно какие-то тени проглядывают где-то очень далеко. Огромные... Наверное, это те самые... те самые деревья, между которыми движется Аквалон. Те, о которых вы говорили.
- Смотрите, - сказал Гана, глядя вниз, и бултагарец, шагнув ближе, также перегнулся через ограждение.
- Что это?! - воскликнул он.
Далеко позади и слева над поверхностью Аквалона виднелось что-то темное. На таком расстоянии невозможно было различить подробности, но Гане показалось, что оно выступает над западной оконечностью Гроша, очертания которого были похожи на голову рогача, крупного животного с Имаджины. Мир отсюда напоминал простыню, выкрашенную зеленым, коричневым и желтым, а темный предмет - вонзенным в эту простыню длинным камнем с острым концом.
Уставившись в подзорную трубу, Траки Нес прошептал:
- Как Молчун назвал его?
- Рой Джайрини, - ответил Гана. - Наверно, мы видим один из миров этого роя.

Глава 9

Формально капитаном королевской скайвы считался сам король, но на деле его обязанности выполнял первый помощник, мистер Дорин.
Облаченный в полувоенный костюм, он стоял с подзорной трубой в руках на закругленном носу яхты, плывущей во главе небольшой флотилии из четырех кораблей, и говорил его величеству:
- Эфироплан был некрупный, коршень или розалинда. Корпус затонул, значит, не из краснодрева. Вон, только пара бочонков да бревно... ага, это носовая фигура, наверно, она как раз красная .
- Там был пожар? - спросил Рон, оглянувшись на Трэна Агори.
- Да, наверняка.
Эфиропланы только-только миновали Приат, полуостров на юго-востоке Гроша. На облаках впереди расплывалось темно-серое пятно - пепел и сажа, не успевшие раствориться в эфирном пухе.
- Человек, - внезапно объявил мистер Дорин, повернулся и приказал боцману, присевшему на корточки рядом с имаджином: - Мистер Шпыг, лодку за борт. Впереди по курсу раненый или мертвец.
Боцман, вскочив, убежал, а помощник капитана протянул королю трубу.
- Желаете взглянуть, ваше величество?
Рон посмотрел. Носовая фигура - то ли обнаженная женщина, то ли облачный демон - чуть покачивалась, погрузившись в эфир, и на ней лицом вверх неподвижно лежал человек.
- Пора поворачивать, - сказал Экуни. - Похитители наверняка плывут к Эрзацу.
Раздалось покашливание, и они обернулись. Вернувшийся боцман смущенно переминался с ноги на ногу.
- Что вам, мистер Шпыг? - спросил Дорин.
- Ваша превосходительство, лодка спущена. Но... я вот... - Шпыг шагнул к борту, глядя вперед, потом сказал: - Прощения прошу, я хотел...
Рон приподнял бровь.
- Да?
- Я ж на тех шержнях плавал, которые к Эрзацу за принцессой... за короле... за невестой вашей... - Шпыг окончательно смешался.
- Ну же! - повысил голос Экуни. - Говорите наконец!
- Плавал я на них! - выпалил боцман. - Возле Эрзаца видел коршень, на борту было: «Желтая смерть». Ну, буквы... Он быстро там прошмыгнул и сразу пропал куда-то. Там много кораблей всяких, лодок, плотов... Мне сказали: то коршень Марича, братца... Брата, то бишь, принцессы. «Желтая смерть», да, коршень такой вот...
- И? - подбодрил его мистер Дорин.
- Да вот же! - Шпыг ткнул пальцем вперед. - Вот же фигура с того коршня, с носа его... Демон с сиськами - ну точно, он это!
Спасенный из облаков оказался бледным юношей с некрасивым грубым лицом и шрамами на руках. На груди его была глубокая рана, он умирал. Когда его уложили на койку в лазарете, Трэн Агори уверенно определил:
- Эрз.
- Да, - подтвердил мистер Дорин. - Из нижних кварталов.
Пока врач срезал с груди раненого приросшую к коже ткань рубахи, тот тихо мычал, мотая головой, и в конце концов раскрыл глаза - мутные, полные боли. Вряд ли он толком понимал, что происходит. Доктор сунул ему под нос маленькую склянку, юноша вдохнул и закашлялся, содрогаясь всем телом, скрюченными пальцами терзая простыню, на которой лежал.
Повернувшись к стоящим возле кровати мужчинам, врач сказал:
- Он может выжить, а может и умереть в любой миг. Я сделаю повязку и дам лекарство, но...
Оттолкнув его плечом, Экуни Рон шагнул вперед, нагнулся так, что лицо оказалось перед глазами умирающего, и спросил, произнося слова громко и отчетливо:
- Где принцесса?
Юноша что-то просипел. На губах его запеклась кровь.
- Где Гельта Алие? Принцесса Эрзаца? Мы знаем, что она была с вами. Где она теперь?
Губы шевельнулись, и принц почти прижался к ним ухом. Раненый вновь застонал, потом глаза его закатились, а рот приоткрылся.
Выпрямившись, Рон Суладарский развернулся на каблуках и шагнул к двери.
- Что? - спросил Трэн Агори, уже знающий ответ.
- Он сказал: «Львы», - ответил Рон.

* * *

Услышав крики, Арлея вскочила с кровати. В иллюминатор лился утренний свет, эфирная поверхность морщилась, дробясь мелкими волнами, обычными для этой области Таит.
По палубе над головой кто-то пробежал, и девушка стала поспешно одеваться. Она находилась на клиргоне: с Аблером Гером было скучно, а в обществе Тео Арлея ощущала словно бодрящий ветерок опасности, исходящий не от капитана, но от корабля, которым он командовал, от окружающих его людей, от самого пространства вокруг Смолика.
Надев туфли, Арлея распахнула дверь и взбежала по лестнице. Она по-прежнему занимала каюту Тео, капитан расположился в другом месте, девушка даже не знала где. Тео не оставил попыток ухаживания, которые он наверняка предпринимал с целью вновь вернуться на ночлег в свою комфортную каюту, однако флирт теперь стал ни к чему не обязывающим ритуалом. Ей и в голову не могло прийти пустить капитана к себе в постель. Хотя она видела, как влияет на людей его обаяние - но именно видела со стороны, а не купалась в потоке его мужских чар. Капитан являл собою необычную смесь осмотрительности и решительности, бесшабашной смелости и расчетливости, циничного эгоизма и добродушного дружелюбия. Арлея отдавала ему должное - и все еще опасалась его.
Над палубой висел густой туман. Они будто попали в паровой хвост, остающийся позади большого коршня: вокруг было белым-бело.
Слыша доносящиеся со всех сторон голоса, топот ног и другие свидетельства тревожной суеты, царившей на «Дали», Арлея пошла вдоль борта. Снизу донесся скрежет. Она перегнулась через ограждение, вгляделась: там откидывались люки, из которых высовывались стволы пушек. Девушка направилась дальше, и тут туман впереди озарился вспышкой. Переливающийся розовый свет напитал собою мутно-белое пространство, насытил его новыми красками - и угас как раз в тот миг, когда до клиргона докатился грохот взрыва. Тут же возникла другая вспышка, но гораздо дальше, затем, ближе и выше, - третья.
Заметив два силуэта на носу, Арлея поспешила к ним. Взрывы впереди участились, световые пятна расползались и съеживались, накладываясь друг на друга, туман загорался и гас; сияние перемешивалось, иногда оно было бледно-розовым, иногда - красно-коричневым. Грохот слился в монотонный гул, плавными волнами накатывающий на «Даль».
- Что это? - спросила Арлея, останавливаясь между Тео Смоликом и господином Кокачином. - Дай мне трубу!
- Ничего не увидишь, зоркая хозяйка, - ответствовал Смолик, но подзорную трубу, в которую как раз смотрел, все же отдал.
- Доброе утро, госпожа Длог, - произнес Кокачин, коснувшись виска пальцами левой руки. - Подплываем к Рогачу.
- Подплываем, - пробормотал Тео. - То-то и оно, что непонятно, куда это мы... - вдруг, развернувшись, он заорал: - Мистер Арштуг! Пушки к бою! Лево руля!
Так и не сумев ничего разобрать впереди - лишь туман да гуляющую по нему зарницу, - Арлея поглядела в сторону. «Быстрый» плыл на траверзе по правому борту, и теперь Смолик собрался развернуться кормой к нему.
- В чем дело, Тео? - спросила она.
- Вон в чем дело! - Он ткнул пальцем вверх. Наконец она увидела, что там движется нечто темное, громоздкое, размером с драйер... если не с военный глинкор.
- Что это?! - Арлея невольно шагнула назад. Оба мужчины одновременно пожали плечами.
- Похоже на гельштатский винтовой эфиролет, - задумчиво произнес мистер Кокачин. - Хотя слишком большой, слишком.
Смолик покосился на старого приятеля, которому никогда особо не доверял, хотя и не числил среди людей, способных на подлость или предательство. Тео не удивился, когда выяснилось, что гонцом, которого господин Кокачин собирался отправить к правителю Тхая, был сам господин Кокачин. Видимо, заполучить дочь короля Эрзаца было крайне важно для Чиораны Третьего. Тхаец знал это и теперь спешил лично рассказать повелителю, как все произошло, иначе рисковал впасть в немилость.
«Даль» тем временем разворачивалась, и висящее в небе тело медленно уплывало вправо - как и драйер капитана Гера, с борта которого вдруг начали подавать световые сигналы.
- Что им нужно? - Смолик забрал у Арлеи трубу, чтобы навести ее на «Быстрый», но тут девушка крикнула, показывая вперед:
- Смотрите!

Предыдущая страница 17 Следующая страница


Бешенство небес 18

- А! - сказал господин Кокачин. - Вы, госпожа Длог, видите перед собой сатенли€ г, то есть большую раковину его превосходительства повелителя Тхая Чиораны Третьего.
Флот желтолицых наполовину состоял из обычных кораблей, наполовину из этих раковин, на постройку которых шло так называемое легкое стекло, добываемое в расплавленном виде из шахты неподалеку от столицы Тхая. Арлея знала об этом, но никогда раньше ей не доводилось видеть тхайские плавучие раковины.
На треть погруженный в облака сатенлиг, размером превышающий драйер Аблера Гера, выступал из тумана, нависая над «Далью», как гора над холмом, - ребристая прозрачно-голубая остроконечная раковина с винтом позади закругленной кормы. В хвостовой части был двигатель и прочие механизмы, в середине - пассажирские отсеки, на носу - орудия. Из боков, где виднелись овальные люки, торчало по паре длинных крепких рей, между которыми выгнулись на ветру полотнища парусов. Неожиданно все это напомнило Арлее плывущую по облакам сплюснутую ушастую голову - с синей полупрозрачной кожей, обтягивающей чудовищный ребристый череп, и острым рогом на месте носа.
- Почему он так далеко от своего флота? - произнес Кокачин. - Вокруг должно быть полно дорри€т, сторожевых... Ага, вон две! - Он указал туда, где возле сатенлига, будто щенки под боком у собаки, появились две небольшие раковины-катера. Они плыли с приличной скоростью, оставляя за собой высокие дуги эфира. Вдруг от одной оторвалось несколько человеческих фигурок с уродливыми горбами и воспарили над морем.
- Эти люди летают? - удивилась Арлея. - Но как... А, вижу!
Четверо моряков медленно поднимались, и на спине каждого была надутая газом емкость-сосиска с парой узких крыльев. Должно быть, снизу к ним крепились ремни, в которые человек при необходимости мог просунуть руки, чтобы, взмахивая или поворачивая крыльями, направлять полет.
- Новая технология, - сказал Кокачин. - Еще не испытанная в бою. Винтолеты у нас тоже есть, недавно Чиорана приказал купить несколько в Гельштате и нанять тамошних механиков.
Туман редел, теперь происходящее прямо по курсу было видно лучше.
- Но что летит над ними? - спросила Арлея, оглядываясь и замечая, что Тео Смолик куда-то подевался. - Может, это вроде нашего бронга, только больше? Охраняет раковину Чиораны?
- Охраняет? - переспросил Кокачин, подавшись вперед. - Нет, нападает на нее!
Его слова заглушил взрыв - впереди что-то вспыхнуло. Яркий свет разметал остатки тумана, и Арлея невольно вцепилась в локоть тхайца, наконец ясно разглядев то, что находилось вверху. Нет, не бронг. Там были железные полусферы. Балки. Шестерни. Трубы. Но и не эфиролет - в небе летел остров из дерева и железа.
Сооружение напоминало огромную фантастическую фабрику. Парящий над облаками овальный остров состоял из темно-красного дерева и необычного светлого металла с искрой. Цепи, изогнутые мощные балки, ряды круглых заклепок-щитов и опоясывающие все это толстые трубы... Струи грязно-серого пара били из невидимых клапанов, широкие лопасти винтов крутились с тяжелым гулом, а сзади, выступая треугольными зубцами, медленно вращалась могучая шестерня.
В средней части острова что-то горело и плавилось, черный дым валил оттуда, но не поднимался, растворяясь в небе Аквалона, а медленно опускался к облакам. Несмотря на повреждение, остров все еще преследовал сатенлиг Чиораны Третьего.
Матросы с узкими кулями на спинах, напоминающие уродливых темных стрекоз, устремились к острову, и теперь стало видно, что они вооружены ружьями. Возле одной «стрекозы», а затем и возле остальных возникли вспышки огня: они стреляли. Арлея замерла, изумленная этим зрелищем, видом двух невероятных машин, стеклянной раковины с парусами и механического острова над нею. Фоном для погони служило зарево, световые пятна, что расцвечивали небо розовым, красным и багровым. Возле побережья Рогача кипела битва - теперь вдали стал виден тхайский флот и несколько парящих над ним, поблескивающих металлом силуэтов. Среди них не было ни одного размером с этот остров, все казались куда меньше. Вокруг кружили гельштатские винтолеты с овальными корзинами и широкими крыльями. Арлея разглядела даже летающий катамаран: две длинные емкости, соединенные перекрестьем штанг, на котором покоилась открытая кабина.
Кокачин сказал:
- В нашем флоте теперь есть пара кораблей с широкими палубами, с которых могут взлететь небольшие винтолеты.
«Даль» развернулась правым бортом к раковине, которая быстро приближалась; чтобы наблюдать за происходящим, Арлее пришлось покинуть бак. Рядом уже никого не было, господин Кокачин исчез вслед за Смоликом. По палубе сновали моряки, голос боцмана выкрикивал команды. Девушка окинула взглядом океан - «Быстрый» находился далеко в стороне - и встала возле правого борта. Теперь она различала человеческие фигурки, снующие между балками и трубами летающего острова. Там что-то взметнулось, распрямившись, закачалось из стороны в сторону. Оставляя позади шлейф дыма, к раковине с шипением устремилось большое ядро.
Разметав облачко «стрекоз» так, что трое из них посыпались вниз, оно пролетело вскользь к стеклянному борту, но все же не зацепило его - зато угодило прямиком в сторожевую дорриту. Та взорвалась осколками, выбросив далеко вверх клокочущий белый фонтан. Винт перестал вращаться, сатенлиг качнулся и осел в облака, медленно поворачиваясь. На торчащую из его бока рею с треугольным парусом высыпало множество тхайцев - затрещали выстрелы и взметнулись струйки дыма. Остров поплыл вбок, чтобы зависнуть над раковиной. Фигурки на нем сгрудились вокруг железной катапульты, вновь натягивая штангу при помощи длинных цепей; одновременно вниз полетели тросы, и команда летающей машины заскользила по ним, двигаясь с нечеловеческой ловкостью. На боках острова распахнулись люки, показались широкие черные стволы. Теперь оттуда не могли стрелять по раковине, скорее всего, они собирались открыть огонь по «Дали» и «Быстрому».
Рядом с Арлеей возник Смолик. Выбросив вверх руку с хитиновым мечом, он что-то проорал, сзади донеслась команда боцмана, и клиргон дал залп из всех пушек правого борта.
Спустя миг его примеру последовал развернувшийся к острову левой стороной «Быстрый».
Арлея разинула рот, прижала ладони к ушам. Ураган звуков взметнулся над облаками - и опал. Носовая часть механического острова смялась, словно бумажная. Длинная, наклоненная назад мощная балка, от которой тянулась сеть тросов, рухнула, круша щиты и трубы. Языки пламени выстрелили из-под невидимой с клиргона палубы. Сквозь щели в бортах пробился яркий свет, за ним во все стороны прыснули, будто выпущенные под сильным давлением, струи пара: внутри острова что-то взорвалось. Арлея увидела, как вниз посыпались люди, увидела змеящиеся канаты, падающие мачты и разорванные страшной силой железные трубы, из которых били струи темного газа. Шестерня в задней части вращалась все медленнее, при этом раскаляясь, наливаясь краснотой. А потом остров плашмя, всем своим огромным бугристым днищем обрушился на раковину его превосходительства Чиораны Третьего.
Девушка сжала кулаки так, что ногти впились в кожу. Покатая стеклянная вершина проломилась; белая трещина зигзагами побежала к носу. Сатенлиг, расколовшись пополам, исчез из виду, погребенный под дымящимся туловом острова, который оставался на поверхности лишь несколько мгновений, после чего также исчез в облаках.
И когда не стало ни сатенлига, закрывавшего обзор, ни громады над ним, сквозь почти рассеявшийся туман взору Арлеи открылась невероятная, невозможная картина: впереди был Рогач, но берег его рассекла широкая, как пролив Боранчи, расселина, куда вливались облака. Далеко-далеко, на середине полуострова, там, где расползлось Грязевое море, лежал, накренясь, механический монстр, размер которого превышал Гвалту или Да Морана. Над ним вилась стая черных точек.

* * *

- Юноша, мы уже близко! Вставайте, вставайте же!
Тулага открыл глаза. Он не стал спускаться в одну из узких «кают» на боку бронга, а улегся на корме, завернувшись в куртку. Утреннее небо было серым и холодным. На его фоне маячило взволнованное лицо Траки Неса.
- Кавачи совсем близко.
Гана провел ладонью по лицу, ухватился за ограждение и встал. Пожалуй, слово «небо» не совсем годилось теперь. То, что раньше казалось куполом голубого стекла, накрывшим мир, превратилось в массу газа, который не мог скрыть находящееся снаружи, но лишь смазывал его очертания.
- Невероятно, - прошептал Нес. - Вы видите, видите, да? Когда стало светлее, они проступили... Это потрясающе!
Исполинские стволы были со всех сторон: темные силуэты в невообразимой дали. Смутными тенями, протянувшимися в никуда, в бездонную высь, они обступили медленно плывущий сквозь фантастическое пространство мир.
Тулага перебрался на нос, чтобы лучше видеть. Светило, размером в четыре человеческих головы, тусклым шаром цвета меди висело далеко впереди. Оно напоминало шершавое железное ядро в окалине, в мелких дырочках, сколах и пупырышках, будто от озноба. Из тонких, как волосы, трещин лился пока еще неяркий, холодный, но постепенно разгорающийся свет.
- Кавачи! - объявил подошедший Нес.
Только сейчас Гана заметил, что с левой стороны медного круга ползет темная скорлупка со скошенным наростом в задней части.
Бултагарец пояснил:
- Он окажется как раз между нами и светилом, когда подлетим.
- Там должно быть очень жарко?
- Да, конечно. Хотя... Кавачи описывает круг значительного диаметра, а иначе давно сгорел бы. Возможно... возможно, на нем даже есть жизнь?
Они помолчали. Нес в очередной раз дернул головой и взмахнул рукой. Гана, далеко перегнувшись через борт - раздутые бока дирижабля мешали обзору, - посмотрел вниз. Впереди лежал стог белого пуха - Беспричинное Пятно. В две стороны от него расходились длинные извивающиеся полосы, будто расчесанные огромной гребенкой льняные волокна: великое течение Груэр-Конгруэр. По мере того как огненные линии на теле светила горели все ярче, расширяясь и сливаясь, из полутьмы проступал изломанный берег Бултагари, протянувшийся с севера на юг, - даже с такой высоты континент казался огромным.
Гана только успел заметить, что в стороне от светила летит какая-то длинная щепка, когда Траки Нес вдруг объявил:
- Оно на подставке!
- Что?
- Подставка, понимаете меня? Зев Небес, значит, я был прав! Это как лампа, она... Но из чего... Глядите, глядите, пока оно не разгорелось, пока еще видно... Нет, не на него, чуть в сторону, чтобы краем глаз... Понимаете меня? Ну же, теперь видите?!
Гана видел. Он повернул голову, будто рассматривая нечто выше светила и далеко за ним, - и понял, что помимо собственного света шар окружен еще тонкой белесой оболочкой. Едва различимый, этот второй круг венчал длинную «ножку» - такую же белесую, призрачную, едва заметную колонну.
Тулага посмотрел прямо - они исчезли.
Тогда он поглядел в сторону, но не слишком далеко от светила - колонна и шар на ее вершине вновь проявились в пространстве. Стараясь больше не потерять их из виду, он скользнул взглядом ниже и понял, что основание колонны погружено в Беспричинное Пятно, словно то было подставкой.
- Мы решили, что Аквалон живой, - напомнил Нес. - Живой организм... так что же это за организм, у которого из спины торчит прут с лампой на конце?
- Но ведь облачные глобулы тоже светятся, - возразил Гана. - И потом, у Аквалона есть сознание. Значит, он живой...
Нес, все еще искоса созерцающий призрачную колонну, сказал:
- Я полагаю, Квази - совокупное подсознание всех населяющих Аквалон людей.
Тулага молчал, и бултагарец стал пояснять - неуверенно, поскольку, кажется, и сам с трудом понимал, о чем говорит:
- Это нематериальный психический субстрат, сгусток человеческого знания, опыта... Совокупность всех наших ментальных структур, скопище образов и устремлений, но, в некотором роде, персонализированное. Будто сгусток в Каноне, образовавшийся вокруг Аквалона благодаря его... его притяжению. Вот ваше сознание, юноша, - оно существует в вашей голове, в мозговом веществе, частички которого обмениваются электрическими сигналами. Но как насчет другого носителя? Субстрат коллективного подсознательного, то есть его центр, его ядро обитает в том веществе, из которого состоят недра Аквалона... И еще оно, видимо, способно переселять себя в иные структуры - в эту аморфную медузу, во что-то другое, понимаете меня? Помнится, капитан Смол упоминал, что Квази хотело занять его мозг, переселиться туда, но он воспротивился. Значит, это ядро может путешествовать, перемещаться - как если бы наше сознание скользило внутри нашего тела, спускаясь к пяткам или в кончики пальцев... А это что такое?
Тулага уже некоторое время не слушал разглагольствования бултагарца, а удивленно следил за тем, что двигалось наискось к курсу Джонатана и теперь приблизилось на расстояние в пару сотен шагов.
- Кажется, брошенный бронг... но каких необычных очертаний! - воскликнул Нес.
Светило разгоралось - оно еще не слепило глаза, но трещины на поверхности почти исчезли, слившись в оранжевую, продолжавшую раскаляться поверхность. Теперь летящее тело стало видно лучше. Обводами оно напоминало рыбу-иглу: с острым носом и узким хвостом-килем. Под телом выступали раздутые от газа прозрачно-лиловые шары, на спине была покосившаяся мачта, обгоревшая рубка...
- Оно мертвое, - сказал Гана. - Но газ остался, потому не падает. А вон, выше, еще что-то летит.
Траки Нес задрал голову. Белесый шар с колонной-подставкой исчезли из виду, смотреть вперед становилось все тяжелее - ярко-оранжевый свет слепил глаза, - но бултагарец разглядел, что над светилом движется что-то вроде темного облака. Хлопнув себя по лбу, Нес бросился к корме, склонился над котомкой Ганы и вернулся с подзорной трубой в руках.
- Это... нечто вроде скопища деревянных обломков, - сказал он, уставившись в нее. - Как старое краснодрево, напитавшееся влагой из эфира. Оно не будет лежать на поверхности, но и не опустится сразу в сплющенные облака, а станет плавать в верхних слоях, повинуясь течениям, как бы парить в них... Так же и эти предметы. Но только они из материала, который не тонет в воздухе, понимаете меня?
Теперь Кавачи был виден куда отчетливее: темный силуэт на фоне золотого шара. Формой он походил на Аквалон - что-то вроде лодки или половинки раковины, - хотя спутник не был симметричным: на одном конце имелось утолщение, словно кормовая надстройка, а под ним из «днища» назад торчала широкая труба, напоминающая рожки улитки, но толще и короче. По бокам от нее виднелись плоские, поблескивающие серебром овалы, будто прилипшие к нижней поверхности Кавачи.
- Давайте облетим его, - предложил Нес. - Пока еще не слишком жарко. Мне кажется, спутник движется так, что к светилу всегда повернут один его бок. Сверху... ну да, там растут деревья. Но я хочу поглядеть и на другую сторону.
- Оставьте трубу, - сказал Тулага и, когда спутник ушел к пульту управления, приник к ней.
Наконец он хорошо различил то, что раньше казалось лишь крошечными закорючками и точками: десяток пауногов, летающих под днищем и вдоль бока Кавачи. Некоторые двигались вяло, другие беспокойно кружили, иногда делая сальто, ударялись о кожистую поверхность спутника и сталкивались друг с другом.
Траки решил обогнуть Кавачи со стороны «кормы». Увеличив скорость, бронг опустился немного ниже. Свет почти слепил, и Гана приложил ладонь козырьком ко лбу. Жара усиливалась, от светила доносилось тихое, но хорошо слышимое гудение.
Положив трубу под ограждением у своих ног, Тулага присел, щурясь, рукавом вытирая пот со лба. Все вокруг сверкало, гудение становилось громче. А потом Кавачи надвинулся сверху, тень его легла на Джонатана, и стало прохладней. Что-то промелькнуло над головой; после яркого света Гана не сразу различил двух пауногов. Остальные продолжали вяло летать вдоль покатой темной поверхности, а эта пара устремилась к Джонатану. Тулага достал крон, быстро прицелился и выстрелил. Световой дротик прошил округлое тело, тут же в него впился другой - и тварь перевернулась вверх тормашками. Качнувшись, стала медленно всплывать под действием наполнявшего тело газа. Второй пауног был уже близко, когда носовое щупальце бронга взвилось и обхватило его. Гана привстал. Зазубренные крючки впились в мягкое тело, конец щупальца изогнулся, сжался... и пауног лопнул, брызнули во все стороны ошметки плоти, крупные пузырящиеся сгустки. Щупальце распрямилось - но больше ни одна тварь не пыталась атаковать, и оно опустилось, исчезнув из поля зрения. Каким бы примитивным, механическим разумом ни обладал Джонатан, он охранял себя и своих хозяев.
Подняв руку, Тулага пригляделся к лежащему на ладони крону. Вжатые в изогнутое брюшко тонкие многосуставчатые ножки живого пистолета мелко дрожали.
- Что с тобой? - спросил Гана, но крон не ответил.
Они неторопливо летели под Кавачи. Льющиеся сбоку лучи светила вновь начали слепить, так что Гана повернулся спиной к ним, присел и, опершись спиной о хитиновое ограждение, стал смотреть вверх.
Днище спутника тянулось во все стороны, покато изгибаясь. Задняя часть напоминала карикатурное великанское лицо: торчащая наискось короткая мягкая труба, слизистая и мясистая, с розовой сморщенной перепонкой внутри - нос; два стеклистых овала по бокам от нее - глаза. На самом деле они являлись чем-то вроде иллюминаторов, только очень мутных. Сквозь них невозможно было разглядеть находившееся внутри, хотя Гане показалось, что он различает какие-то серебристые тени, переливающиеся в утробе Кавачи.
Труба заинтересовала его. Чем-то она напоминала приспособление, при помощи которого Тулага когда-то в провале напитал паунога энергией, воспользовавшись желейной тумбой с клубком зеленого света. Хотя этот стержень был во много раз больше, к тому же в его очертаниях присутствовало нечто угрожающее. Казалось, что, подобно ножке, на которой расположен глаз улитки, он может двигаться из стороны в сторону, поворачиваться. Грубая шкура Кавачи вокруг основания трубы шла складками.
Теперь от низкого гудения светила дрожал воздух. Тулага через голову стянул рубаху и услышал донесшийся с кормы голос бултагарца:
- Совсем жарко! Сейчас будем взлетать.
Они достигли обращенной к светилу стороны спутника, разительно отличающейся от того, что Гана видел раньше: не покатая, но отвесная, а еще - темная, словно обугленная... Весь этот бок Кавачи обгорел и спекся.
Джонатан стал подниматься вдоль крошащейся черной скалы, состоящей, как показалось Гане, из такого же, что и в провале, алмаза - однажды в разговоре, еще на «Дали», Траки Нес назвал его алмазоидом. Бронг летел возле самого склона, лучи светила теперь били в спину, тяжелое гудение лилось сзади.
С этой стороны на поверхности Кавачи был высокий и узкий скальный выступ, бросавший тень на все, что лежало за ним, защищавший поверхность от прямых лучей, на таком расстоянии почти смертельных. Вскоре Джонатан поднялся над темно-коричневым гребнем, и Тулага увидел каменистый мирок. В густой тени пряталась жизнь. У основания скал рос вьюнок, на засыпанных щебнем склонах виднелись кусты, а там, где тень гребня заканчивалась, зеленела небольшая рощица, над которой порхали птицы. Вдоль рощи тянулась цепь полувысохших заболоченных озер, в носовой части была пустыня, а в кормовой - алмазоидная гора, наклонная, но с горизонтальной плоской вершиной.
А потом Гана заметил человека.
Он помнил слова Фавн Сива и не удивился, увидев невысокого смуглого мужчину. Они с Молчуном были похожи, хотя и не близнецы. Брат Фавна, хромая, бежал по камням со стороны горы, размахивая руками и крича. Тулага указал на него Траки Несу, и тот кивнул, направляя бронга к поверхности Кавачи. Гана перегнулся через борт. Он пока не доставал крон, но был готов сделать это в любой миг.
Тланч Сив споткнулся и упал, скрылся за приземистым холмом, конической насыпью из щебенки, но тут же показался на ее вершине, - вновь споткнувшись, покатился по склону вместе с небольшим оползнем. Бронг летел, цепляя днищем кусты: Нес выискивал место, свободное от камней, где можно было бы остановиться, не рискуя повредить брюхо Джонатана.
Достигнув основания холма, Тланч Сив вскочил и побежал дальше, хромая сильнее прежнего. По лодыжке текла кровь, на скуле багровел синяк.
Бронг качнулся и замер, немного накренившись.
- Быстрее, быстрее! - донесся до палубы всполошенный голосок. Обменявшись взглядами с бултагарцем, Гана перемахнул через ограждение, оттолкнулся ногами от мягко спружинившего бока, скользнул вдоль него и приземлился на согнутые ноги, ударившись ступнями.
Стало темнее: тень гребня, протянувшегося вдоль одной стороны Кавачи, накрыла его. На поясе что-то задергалось. Пока коротышка приближался, Тулага вновь достал из кобуры крон. Пистолет трепетал, лапки то крепко прижимались к брюшку, то расслаблялись. Несколько мгновений Гана разглядывал его, затем шумное дыхание раздалось совсем близко.
- Синий так растревожил сестру! Вы должны прогнать его!
Он сначала оглянулся - Траки, неловко дергая ногами, сползал вдоль бока Джонатана, сопя и морщась, - а затем посмотрел на пришельца.
- Я знал, что Большой пришлет кого-нибудь!
- Большой? - спросил Гана.
Низкорослый смуглый мужчина наклонился, уперев руки в колени и тяжело дыша.
- Идемте быстрее к ней!
Казалось, что голос принадлежит ребенку, испуганному и мало что понимающему.
- Куда мы должны последовать за вами? - спросил Нес, останавливаясь рядом.
- Пожалуйста, внутрь меня! - Тланч махнул назад, в сторону горы или, быть может, кормовой надстройки. - Этот, он злой, он напугал... И сестра, она совсем глупая стала, она все говорила, говорила, потом появился этот синий, стал кричать на нее, дергать, чтобы она хвост повернула. И она тогда совсем обезумела! Она кричит что-то, но не может не подчиниться, у нее такая натура, мне отец объяснял: она всегда слушается, если кто-то командует. А я испугался, потому что...
- Кто твой отец? - перебил Гана, пытаясь понять хоть что-нибудь.
- Так ведь Кавагачи! - воскликнул Тланч Сив, прозрачными светлыми глазами глядя на собеседника.
- Кавагачи? - переспросил Нес.
- Да, да! Он прислал меня сюда. Давно уже. Он меня... ну, породил. Потом здесь... я привез сюда вас... - тонкая ручка поднялась, палец несильно ткнул в грудь бултагарца, который чуть попятился. - Это давно очень было, совсем, уже плохо помню. Вы, первые вы, ну, люди - были в таких... маленьких лодочках, внутри них, в лодочках, прозрачных - много всяких людей. Я вас вниз спустил, на Большого. Потом еще прилетали ко мне, один вот остался... ну, идемте же! - Коротышка вцепился в локоть Ганы и потянул, но тот стряхнул его руку. - Ну почему вы... Там сестра, она может плюнуть в Большого...
- Кто твоя сестра? - спросил Нес.
- Так ведь... ну, отец называл ее Пушка. Она как бы приемная, потому что ее породил не отец, а Шантар, оружейное сознание...
- Оружейное сознание? - повторил Тулага.
- Ну да, да. Или мир. Так отец говорил: оружейное сознание, но вообще-то Шантар - это мир такой, отец Пушки. А отец, то есть мой отец, Кавагачи, а не Шантар, он посадил ее внутрь меня, он нас срастил, так что она частью меня стала, единая плоть, вот! Но Пушка - она же дура, да еще и с ума сошла, все дети Шантара такие психованные... А теперь этот синий - и у нее совсем истерика. Синий заставит ее плюнуть в Большого, ну это я так говорю, а она на самом деле выстрелит - и тогда Большому больно очень будет. Он даже умереть может! Просто ей, перед тем как плюнуть, поесть надо, она еду, эту... энергию из пространства сосет, и вот она сейчас насосется, и тогда... Ведь он вас прислал, Большой, да? Идемте быстрее, пока она не поела! Тогда конец Большому, совсем плохо будет, уже вот-вот... Идемте, идемте, ну идемте же! - И Тланч Сив опять вцепился в локоть стоящего перед ним человека.
Гана с Несом посмотрели друг на друга, и бултагарец сказал:
- Вы понимаете? Мы говорим с Кавачи.

Глава 10

Десяток вооруженных тхайских солдат рассредоточились по палубе «Дали», наблюдая за матросами. Команду не арестовали, но плыть клиргон мог теперь, лишь куда позволят. А позволено было в одну сторону - к затопленной облаками широкой трещине, что рассекла Рогач.
Арлея полулежала на кровати в своей каюте, когда туда без стука вошел Смолик и объявил:
- Чиорана жив.
Только что капитан проводил мистера Кокачина, за которым приплыли две ракушки. Флот тхайцев медленно втягивался в реку-трещину, и оба принадлежащих торговому дому эфироплана следовали вместе с ним.
Сражение предстояло нешуточное: всего три или четыре механических острова, которые прилетели от громады посреди Грязевого моря, смогли уничтожить десяток раковин и один дорингер.
- Они собираются атаковать это... эту болванку, что свалилась на Рогач, - пояснил Тео, усаживаясь на стул. - У них каждый корабль на счету, не важно, тхайский он, суладарский или еще какой. К флоту даже несколько рыбацких розалинд с Гроша присоединились: все понимают, что надо драться.
Арлея спросила, садясь:
- Где был Чиорана?
- Да вот, оказывается, они недавно отлили еще один большой сатенлиг. По новым чертежам - вроде скайвы, круглый. Получается не раковина, а такая... - Смолик щелкнул пальцами. - Бочка. Чиорана на ней и был во время нападения.
- Но кто нападал? Они выяснили это? И люди... я видела фигуры на этом воздушном острове. Там обычные люди, такие, как мы? Хотя они двигались странно.
- Я тоже разглядел. Они прыгали, скакали по канатам... нет, не как люди. Мы, кстати, уже в трещину вплыли. Да ты выйди, выйди, хозяйка, - зрелище незабываемое.
Открывшиеся взору виды и впрямь оказались необычными. Вдоль берегов тянулись земляные отвалы, горы сломанных стволов, вырванных с корнями кустов; эфироплан плыл мимо куч напитавшейся облачной влагой почвы и каменных груд, среди которых хлюпал посеревший от грязи пух, мимо отвесных склонов, иссеченных глубокими расколами. Должно быть, сразу после катастрофы огромная волна эфира прошла по трещине в глубину полуострова, затопив земли вокруг, а после отхлынула. С палубы не было видно, что окружает реку, но Арлея предполагала, что там не осталось ничего живого, все смыли облака.
А впереди над северными просторами высился наискось погруженный в землю огромный механический остров. В светлой дымке угадывались очертания мощных колонн и балок, бесконечные металлические пролеты, изогнутые трубы, лес натянутых тросов, распростершиеся серебристыми радугами необъятные арки-перемычки и медленно вращающиеся барабаны под ними.
Тео, покосившись на тхайских солдат, негромко сказал:
- Значит, плывем вместе с узкоглазыми по трещине. Острова вроде перестали летать, так они хотят поближе подобраться, высадить десант и с разных сторон насесть. Мы с Аблером обменялись сигналами: «Быстрый» будет стараться все время рядом плыть, прикрывать нас. Но от капитана не очень-то это зависит, могут приказать... В общем, он окружен ракушками, а на палубе видно тхайских моряков с оружием. Нет, драйер не захвачен, как и мы, но... ты понимаешь, хозяйка. Сейчас Кокачин уже рассказал все Чиоране, и теперь нас, уверен, пригласят на его новую раковину. А пока что я желаю побеседовать с одним человеком! - повысил голос Тео, и Арлея повернулась к нему. - Надо наконец вытрясти из него все, что он знает. Пойдешь со мной? - и, не дожидаясь ответа, капитан устремился к ведущей вниз лестнице, так что девушке ничего не оставалось, как последовать за ним.
Фавн Сив, осунувшийся, с запавшими глазами, хотя уже не такой бледный, сидел на кровати, опираясь о подушки и вытянув ноги под одеялом. На столе была чернильница с бумагой. Ворвавшись в каюту, Тео схватил больного за руку, сунул ему в пальцы перо и свирепым голосом объявил:
- Ты будешь говорить или подмигивать, или писать, как хочешь! Но ответишь на все вопросы, понял?! Иначе прикажу вышвырнуть тебя за борт. Я это серьезно, я не шучу! Ты все понял, да?! - Он оглянулся на вошедшую следом Арлею, подвигал бровями, сел возле стола и рявкнул: - Ты - ситэк?
Молчун кивнул, улыбаясь.
- И не лыбься тут! Сколько вас?
- Не знаю этого, - поведал Фавн Сив. - Когда-то было восемь, потом шесть. На Кавачи обитает мой бра т. Наверное, он жив, если его не убил Уги-Уги. Не знаю, кто остался еще.
- Теперь говори: что ты знаешь про Аквалон? Про...
- Он живой. Он разумен. Не очень умен.
- Об этом я уже и без тебя догадался! Но вот откуда вы, ситэки, про это узнали?
- Аквалон поведал нам. Давным-давно Квази заговорило с пер вым ситэком. Тот решил, что оно - Бог. Наш мир - Бог, на теле которого мы живем. Квази обратилось к нему из-за того, что Аквалону нужна была помощь. Кто-то должен был защищать его овумы. Это делали и серапионы, но не всегда могли справиться. Первый ситэк создал братство. Его ученики...
- Кто такие серапионы? - спросила Арлея с любопытством.

Предыдущая страница 18 Следующая страница


19 Илья Новак, Лев Жаков

Сив обернулся к ней.
- Квази называет их искус-служителями. Они - искусственные. Биомашина в облаках создает их. Они - первы е жители Аквалона. Его истинные обитатели, потом у-то Квази связано с их мозгом, может говорить через них, ведь они - плоть от плоти Аквалона. Люди появились позже.
- Откуда они появились?
- Кавачи принес их и спустил в прозрачных летающих лодках.
- Но откуда взялся Кавачи? Ты бывал на нем? Он тоже живой?
- Фавн Сив не бывал, но другие бывали. Да, он живой, хотя и совсем ребенок. Ничего не может объяснить толком. Говорит, что был частью большого мира по имени Кавагачи. Говорит, Кавагачи - его отец. Мы полагаем: это как если бы Аквалон отделил от себя кусочек земли на окраине или какой-нибудь остров. Вот что значит породить...
- Но откуда взялся Аквалон? И этот Кавагачи? - воскликнул Смолик.
- Их создала Канструкта.
- Что... Богиня? Так эта воронка в небе, эта спираль - и вправду Великая Богиня? Но что значит - «Богиня»? Кто она? Или - что она такое?
- Великий Небесный Конструктор, - поведал Фавн Сив.
Тео откинулся на стуле, повернулся к Арлее. Девушка глядела на Сива широко раскрытыми глазами. По мере рассказа перед ней будто разворачивалась огромная картина нового слепящего пространства: колоссального и непонятного.
- Все это удивительно, - сказала она.
Смолик, несколько выведенный из себя, стукнул кулаком по столу.
- «Удивительно»! - передразнил он. - Что за банальная реплика, хозяйка!
И вновь Фавн Сив зашевелился, быстро двигая руками и гримасничая.
- Нельзя приближаться к Канструкте: она тут же расчленит любой мир, вновь попавший в ее поле, чтобы из его остатков создать новые. Но и нельзя опускаться слишком низко: разобьемся о дно Пангломерата.
- О чье дно?
- Так Квази называет сферу, заполненную Каноном. Канон - среда, где обитают миры, сфера же называется Пангломератом.
- А что за здоровенные столбы я видел снаружи?
- Лес Каварга. Он пророс в самом глухом месте Пангл омерата, на окраине его. Сюда иногда падают умершие или раненые... Это - кладбище миров, Забытое Место, Горизонт Сверхдальней Окраины. Из кладбища проросли деревья Каварга, плоть умерших миров питает их.
- А Мэш? - спросила Арлея.
- Квази называет его: Паутина Непутей. Она висит над кронами Каварга. Она опасна, в Непутях можно заплутать навсегда. Больше не знаем о нем ничего.
Фавн Сив замер, опустив веки. В каюте надолго воцарилась тишина, лишь сверху доносились шаги, приглушенные голоса матросов да покрикивания боцмана - клиргон жил своей обычной жизнью, пусть и находился сейчас под присмотром тхайцев.
- Миры, паутина, Каварга... - пробормотал наконец Тео. - В конце концов, ведь все это... Как корабли в облаках, водоросли и рифы. Что такое Аквалон, как не огромный корабль, пусть и живой? Все равно как если бы «Даль» вдруг обзавелась мозгами, состоящими из мозгов всей ее команды. И что получается? - Он повернулся к Арлее, затем к открывшему глаза Молчуну: - Мы вроде как летим... плывем по мелководью. Из дна торчат рифы. И на нашем пути другой корабль, затонувший. Ударимся о него - разобьемся. Значит, надо облететь... Хотя если тут не поверхность , а объем , то лучше подняться выше, миновать препятствие сверху, чтобы не оставаться близко ко дну... То есть к поверхности сферы, этого Пангломерата. Но что нам мешает? Двигатели... Двигатели разрушены?
- Уничтожен один овум, тот, на который упал малый мир пельмаров.
- Пельмаров? - переспросил Смолик.
- Так называл их Кавачи. Его отец был знаком с ними. Пельмары строят бронгов. Их мир атаковали варварские миры джайрини и...
- Да, джайрини! - воскликнул Тео. - Это еще что значит? Кто такие джайрини? И что...
- Этого не знает Квази - этого не знают ситэки. Полагаем, рой варварских миров относится ко внутренним племенам, обитателям области Стоглав. Их миры иные, там только механика. Они небольшие, могут отделять от себя острова. Они нападают на другие миры.
- Нападают - и что дальше?
- Они - хищники, и обитатели их тоже хищники. Они разрушат внутренности Аквалона, сожрут их. Они как саранча или муравьи. Плоть мира - то, чем они питаются, и она же - топливо для их двигателей. Они - пираты Сферы. Умерший мир либо падает к подножиям деревьев Каварга, либо остается висеть неподвижно. Он начинает гнить, зловоние окутывает его, и все его обитатели, не погибшие при нападении джайрини, умирают в муках. Это ждет Аквалон.
- Внутренние племена... Так, может, тот мир, что лежит на нашем пути, уничтожен джайрини? - предположил Смолик. - А, хозяйка, как тебе такая идея? Мне показалось, над ним будто стая мух вьется... Ну точно! И теперь, когда Аквалон подлетел ближе, один из этих варварских миров к нам и... Но зачем? Хочет отбить Аквалону второй овум?
Фавн Сив закивал.
- Если и второй овум будет разрушен, то, что бы ни делали мы, Аквалон уже не сможет подняться, врежется в мертвый мир. Все варварские миры набросятся на нас: Аквалону конец. Уже сейчас он неповоротлив, ведь один овум раздавлен. Не может управлять собой, не может взлететь...
- Так как же помочь? - спросила Арлея.
Фавн Сив подвигал губами, сделал несколько жестов...
- Нет, - сказал Тео. - Непонятно.
Тогда Молчун, спустив к полу тощие ноги, еще раз макнул перо в чернильницу.
- Фер... - прочитал Смолик. - Фер-мент. Фермент. Это еще что такое?
- Надо взять его. Вещество, которое вырабатывает овум. Доставить в Канис Топос под светилом. Там... - Молчун замер. Развел руками, поднял глаза к потолку, размышляя. - Штурвал? Пульт управления? Рубка? Ру бка! Там рубка. Доставить туда фермент - это как лечение. Аквалон как лекарь для самого себя. Он сможет излечиться, а после взлететь. Но надо спешить. Варварский мир прилетел не зря. Если джайрини уничтожат второй овум, Аквалону не подняться никогда. Мы...
- Хорошо, а что дальше? - перебил Тео. - Допустим, у нас все вышло: мы отбились от роя, миновали мертвый мир... Аквалон обречен вечно лететь по лесу Каварга? А если он врежется в одно из деревьев? А если варварские миры опять нападут? Есть какая-то цель?
- Вознестись в Мегалон.
- Мегалон? Его упоминало Квази. Что это?
- Ситэки не знают этого. Он еще называется Порт Миров.
Раздались шаги, и все посмотрели на дверь. Появившийся в проеме боцман Арштуг сказал:
- Ракушка приплыла, капитан. На ней мистер Кокачин. Говорит, правитель Чиорана...
- Приглашает нас в гости, - перебил Тео, поднимаясь на ноги. - Ведь ты это хотел сказать, а?
По лицу Арштуга было видно, что он хотел сказать нечто вроде «требует вас к себе», - но боцман лишь кашлянул в ответ.
- Идем, - решил Смолик. - Надо обдумать все это, а то у меня голову распирает, может лопнуть, как... - Он пошевелил пальцами, нахмурился, но впервые в жизни не смог подобрать подходящего сравнения.
Арлея еще не бывала в тхайских ракушках. На доррите имелись две стеклянные палубы: на верхней располагались стрелки, на нижней гребцы. Сквозь одинаковые круглые отверстия в бортах проходили цевья стеклянных весел.
Гостей усадили на сиденье ближе к корме. Внутреннюю полость ракушки озарял переливчатый свет, и девушке вдруг показалось, что она попала на небо, точнее, внутрь неба - в середину теплой синей субстанции, которая мягким толстым слоем накрывала Аквалон. Вместо потолка была вторая палуба, к ней прижимались подошвы ботинок или босые ступни матросов, чьи силуэты виднелись сквозь стекло. Все звуки сопровождало короткое тихое эхо.
Гребцы, два ряда по семь человек, налегли на весла, и ракушка поплыла. Склонившись к уху хозяйки, Тео Смолик тихо сказал:
- Ты ведь раньше не имела счастья лицезреть его превосходительство? Ну так предупреждаю: ничему не удивляйся. Чиорана с детства более всего прочего интересуется серапионами. Изучал их, пытался использовать в своих войсках и всю жизнь хотел наладить с ними связь. Он почитает их. Ну как туземцы своих островных демонов. Если бы не был правителем, я бы сказал о нем так: свихнулся напрочь. Прекрасный человек, вот только безжалостный сумасбродный псих.
У носа дорриты к отверстию в верхней палубе тянулась отлитая из стекла винтовая лесенка. Вскоре по ней спустился господин Кокачин и подошел к пассажирам.
- Чиорана недоволен, - хмуро сказал он. - Недоволен, что принцесса опять выскользнула из его рук. И жаждет отомстить Маричу Алие, хотя пока не имеет такой возможности.
Арлея слушала вполуха, глядя то по сторонам, то вверх: небо и облака, другие раковины вокруг, эфиропланы, завалы камней, берега... она видела даже «Быстрый», плывущий впереди. Хотя окружающий мир был искажен и словно затянут густым синим туманом.
- Что Чиорана хочет от нас? - спросил Смолик.
- По-моему, он сам не знает. Желает поговорить. Он... Де Смол, а ты когда в последний раз видел правителя?
Услышав эти слова, Арлея оглянулась.
- Ты лично знаком с его превосходительством?
Капитан, скосив на нее глаза, ухмыльнулся.
- Не рассказывал? - спросил Кокачин. - Ха! Ну да, знаком... Хорошо знаком, я бы сказал. Так вот, де Смол, наш правитель изменился. Он... сделал себе операцию. Уже третью. Первую, на гортани, ты, кажется, застал? Ну вот, а недавно врачи, специально приглашенные из Гельштата, за очень большие деньги сделали еще две. Теперь понять его превосходительство иногда бывает трудновато.
- Тео! - сказала Арлея. - Так откуда ты знаком...
- А время он любит проводить по-прежнему в своей облачной спальне? - спросил Смолик.
- Да. Теперь - всё свое время. И спальня на новой раковине куда больше прежней. Она... она не такая, как раньше. Стены сделаны по гельштатской технологии. Спрессованный пух, из которого выпарили влагу, но добавили кое-что другое. Все это дает такие необычные пространственные эффекты... Ты будешь удивлен.

- Чиорана - тот еще сладострастник, - пояснил Тео, поворачиваясь к Арлее. - Почище Уги-Уги... что, хозяйка? Что так смотришь на меня, прекрасная богиня?
- Откуда ты знаешь правителя Тхая? - спросила она, в упор глядя на него.
Смолик широко улыбнулся и произнес с деланым изумлением:
- Так ведь я был главой пиратской корпорации! Неужели не рассказывал? Я же и создал ее. Несколько раз лично привозил Чиоране дань, четверть, которую мы отдавали...
- Подплываем, - объявил господин Кокачин.
По винтовой лестнице они поднялись на вторую палубу и оказались под низким стеклянным сводом, в котором Кокачин открыл люк.
- Вы, желторожие... ну стекольщики! - восхитился Смолик. - В который раз вижу - не устаю поражаться. Не всякий резчик сможет из дерева сделать то, что вы из своего стекла.
Новый сатенлиг правителя выглядел как прозрачно-голубое яйцо, лежащее в облаках. Когда девушка встала на верхушке дорриты между тхайцем и Смоликом, волосы ее затрепетали в порывах ветра. Облака с тишайшим шелестом плескались о прозрачно-синий борт сатенлига, внутри которого двигались, удлиняясь и съеживаясь, голубые тени, плыли расплывчатые темные силуэты и переползали с места на место световые коконы.
Снизу доносился мерный шум, и Арлея, подавшись вперед, глянула туда. Позади большой раковины сквозь пух то и дело проносилась закругленная тень: возникала где-то сбоку, становясь больше и гуще, наискось поднималась к поверхности, словно выталкивая из эфира поток тяжелого гула, и падала обратно, чтобы через мгновение смениться новой тенью.
- Это винт? - спросила Арлея, и Смолик кивнул.
- Но что его вращает?
Капитан, покосившись на господина Кокачина, сказал:
- Вроде паровых двигателей, но энергию высасывают из пуха. Это механика, пришедшая с востока. Сейчас и на Суладаре стали появляться эфиропланы с такими двигателями.
Стеклянный прямоугольник в борту сатенлига, очерченный узкой, но хорошо заметной щелью, стал приподниматься.
- Но где же пар? Я не видела никаких труб или...
- Пар выпускают обратно в океан, - сказал Кокачин. - Труб нет, есть клапаны, из которых струи бьют прямо в эфир.
Вокруг раковины плыли суда тхайского флота. Арлее показалось, что отвесные каменные берега реки стали ближе: она сужалась. Они приближались к началу трещины? Впрочем, девушка подозревала, что там, где «нос» механического исполина ударился оземь, наоборот, должен быть пролом, огромный провал, кратер.
- А это что еще? - спросил Тео, задирая голову.
Из-за сатенлига они почти не видели нависающей над миром громады, лишь слева над стеклянным куполом выступал ее серый расплывчатый край, где что-то вращалось, а иногда вспыхивали огни. И вот сейчас капитан заметил, как от исполина отделились несколько точек и понеслись вверх.
- Господин Кокачин, видите?
Тхаец, приподнявшись на цыпочках, всмотрелся и кивнул.
- Я сообщу об этом. Хотя они еще далеко, но....
- Исчезли! - воскликнул Смолик. - Небесные киты, просто взяли и пропали из виду! Должно быть, поднялись выше в небо. Но как быстро!
В нижней части сатенлига под гулкими стеклянными сводами был док для небольших судов. Доррита, вплыв внутрь, закачалась на мелких волнах рядом с другими ракушками и парой обычных вельботов. Из глубины наполненного бело-голубым светом пространства появились двое тхайских матросов и пришвартовали ракушку к синему пирсу - массивному брусу стекла, выступающему из эфира. Сбоку на нем были ступеньки, по которым господин Кокачин, Смолик и Арлея поднялись.
- Идемте сразу к его превосходительству.
Эхо здесь было странное - высокое и мелодичное, словно оно не просто повторяло звуки, но наигрывало при этом свою мелодию. Шаги сопровождались цоканьем, а еще отдавались тонким, едва слышным дребезжанием в толще стекла под ногами. По пути к широкому проему Арлея разглядывала мутно-белые и голубые пролеты, смутно видимые над головой, призрачные переливы стекла, двигающиеся сквозь них расплывчатые фигуры - десятки, если не сотни фигур, - и световой снег, крупные, состоящие из сияния снежинки, тихо падающие сквозь все это.
За доком оказалась площадка, где тремя рядами стояли матросы. Между ними, заложив руки за спину, прохаживался офицер и что-то говорил высоким гортанным голосом.
Они достигли второго яруса, миновали ряд закрытых стеклянными колпаками отверстий, возле которых стояли пушки и суетились моряки, затем поднялись еще выше, еще - Арлея уже потеряла направление, теперь со всех сторон был лишь расплывчатый мягкий свет да прозрачно-голубые изогнутые поверхности. Тхайцы на пути попадались все чаще, а потом их, наоборот, не стало совсем. Только впереди, возле стены просторного тихого коридора, охраняли дверь трое вооруженных моряков.
Арлее показалось, что за стеной этой раскинулось большое и необычайно белое пространство, полное шевеления, медленного скольжения массивов неизвестной субстанции.
- Это... - начала она и замолчала, когда Кокачин произнес: «Его превосходительство ожидает их».
Моряки расступились, один толкнул полупрозрачную дверь, и та скользнула в сторону. Господин Кокачин входить не стал - остановился возле проема, кивнув гостям.
- Только после вас, моя повелительница. - Смолик поклонился, взмахнув рукой, пропуская девушку вперед.
Арлея вошла, капитан шагнул следом, дверь закрылась, и они очутились в облачной спальне.

* * *

Щупальце Джонатана взметнулось, и хитиновые крючки пробороздили тело паунога, превратив его в пузырящиеся лохмотья. Живой дирижабль качнулся, разворачиваясь. Носовой отросток распрямился вновь, схватив еще двух пауногов, пытавшихся атаковать - не то бронга, не то людей на палубе.
- Это хищные идеи! - закричал вдруг Тланч Сив. - Они злые, хотят нас съесть, в себя втянуть!
Смуглый коротышка упал под пультом управления, закрыв голову руками, и замер.
- Не бойся, малыш, - растерянно сказал Траки Нес, наклоняясь над ним и неуверенно гладя его по плечу. - Ты, э... мы тебя защитим, если что.
Джонатан легко расправился с тварями, после чего, повинуясь повороту штурвала, аккуратно сел на вершине. Она напоминала блюдце - небольшая и чуть вогнутая. В центре темнело отверстие, вокруг росли кусты и редкие деревца, в кронах которых раньше кружили пауноги, напавшие на бронга.
Теперь ни одной твари не осталось, и Гана первым спрыгнул на землю. Черный обгоревший гребень, идущий по краю Кавачи, здесь заканчивался. Тень от него скрывала почти всю вершину, прямые лучи светила не падали сюда.
- Вставай, малыш, - донеслись сверху увещевания бултагарца. - Ну же, пойдем! Ведь ты хочешь помочь сестре?
- Не хочу! - выкрикнул в ответ коротышка. - Хочу, чтобы тот синий улетел! А Пушку мне не жалко, она дура.
- Ну так отведи нас к синему, и мы обо всем позаботимся.
Кобура на ремне шевельнулась, и Тулага поспешно схватился за нее. Пока Нес и Тланч слезали, он рассматривал крон. С тем творилось что-то странное: пистолет подрагивал, то поджимая, то выпячивая брюшко, ствол чуть шевелился.
- О, братец! - сказал Сив, останавливаясь рядом и с любопытством глядя на оружие.
Тулага обернулся к нему.
- Что?
- Братик. Младший.
- Чей братик?
- Ну, Пушки. Ой, а если отец говорил, что она моя сестра, то он, значит, и мой брат?
- Почему это оружие - брат Пушки? - спросил Нес, подходя к ним.
- Какое оружие? - переспросил Тланч-Кавачи. - Это слисс.
Гана покачал головой.
- Нет. Он называется крон.
- Не знаю про крон. Может, он - Крон, а она - Пушка, - возразил коротышка. - Может, их так зовут. Но все дети сознания Шантар называются слиссами.
- Это название живого оружия? - догадался Тулага.
- Да-да, живого. Они слиссы. Они связаны... ну, связаны друг с другом все.
- Как фантомные креветки, - сообразил наконец бултагарец. - Вы ведь слышали про это, юноша? Сейчас ученые востока решили, что все фантомные креветки, плавающие по нашим морям и океанам, - это как бы общий организм, одно тело, только разобщенное в пространстве...
Он не договорил: земля под ногами задрожала.
- Что такое? - Траки беспокойно огляделся.
- Пушка, это Пушка! - И Тланч-Кавачи устремился к отверстию в центре вершины. - Идемте скорее, она волнуется!

Предыдущая страница 19 Следующая страница


Бешенство небес 20

Джонатан разлегся на краю горы, взявшись щупальцами за ствол растущего неподалеку дерева; путешественники пошли за коротышкой.
Наклонный коридор с мягкими стенами тянулся в глубь горы. Сделав несколько шагов, Нес сказал:
- Она как сыр с дырками.
Будто мягкой коркой, гора была покрыта слоем земли, на которой росли кусты и деревья, а ниже было пористое светло-коричневое вещество с многочисленными ходами, по одному из которых они и спускались.
- Что это? - спросил бултагарец у Тланча-Кавачи, постучав кулаком по стене.
- Я.
- Ты... твое тело?
Сив закивал.
- Правда, правда! Мое. Просто здесь, куда отец посадил сестру, оно вот такое. Ой!
Все вокруг задрожало, а после просело с глухим утробным скрипом, донесшимся откуда-то снизу. Тланч упал, но тут же вскочил и с криком: «Быстрее!» помчался вперед. Ощущая непрерывный трепет крона на поясе, Гана побежал за ним, следом устремился бултагарец. Вскоре коридор закончился обширной пещерой. На другой ее стороне что-то массивное и длинное то вспухало, то опадало, тяжело, с хрипом дыша.

Глава 11

Арлея машинально сделала несколько шагов, прежде чем смогла разглядеть, куда попала. Огромный аквариум с облаками - но чересчур, ослепительно белыми... Трудно было оценить размеры помещения: со всех сторон, куда ни кинь взгляд, - лишь снежный хаос, медленно ползущие бугры, холмы пуха и выгнутые стеклянные поверхности, уходящие в какие-то таинственные межпространственные закоулки.
Что-то мелькнуло впереди, скользнуло средь эфирных перекатов и пропало, уйдя в пучину. Арлея чуть не упала, опустившись в облака почти по пояс. Ступила вбок, потом вперед - и глубина опять стала меньше, теперь пух едва достигал колен.
Девушка оглянулась, но не увидела дверей: они растворились в белизне. Зато Смолик никуда не делся, хотя и находился теперь далеко в стороне. Капитан помахал рукой, насмешливо щурясь. Кивнув, она подняла голову. Свод спальни-аквариума был не слишком высоко, но из-за световых переливов казалось, что, полускрытый облачной дымкой, он расположен в нескольких сотнях шагов над полом.
Силуэт Смолика, движущийся прочь, изгибался, теряя четкость очертаний, становился тоньше и удлинялся, а после начал съеживаться, бледнея... Сообразив, что Тео зашел за стеклянную колонну, Арлея поспешила к нему. Она вдруг испугалась, что может потеряться в облачной спальне, навсегда остаться здесь, заплутать в эфирном пространстве, до краев наполненном светом... и шелестом. Мягкий, едва слышный шорох звучал со всех сторон, доносился из-под ног и сверху - только сейчас она осознала это.
По пути к колонне Арлея дважды погружалась по пояс, но затем глубина стала такой, что эфир едва прикрывал ступни. Слева вдруг что-то мягко сместилось, и, когда девушка повернулась, там открылось огромное пространство. Она изумленно прищурилась, не понимая, как такое может быть. Словно часть стены раздвинулась, открыв путь в иной мир, который узким, но постепенно расширяющимся клином вдавался в облачную спальню: белоснежный горный ландшафт, река пуха и сахарное небо над ними... Арлея шагнула - картина пропала. Пораженная девушка остановилась, попятилась... нет, больше там ничего не было, лишь неторопливо ползли клубы пуха.
Она пошла дальше, и еще трижды вокруг разворачивались картины иных миров, притаившихся в эфире спальни. То над головой, то по сторонам от Арлеи пространство изгибалось, проваливаясь внутрь себя, открывая новый вид: бесконечный бледно-зеленый океан с островами из застывшей пены, где стояли тонкие высокие башни; пещера, под чьим далеким сводом плыл летающий корабль; поле высокой, в человеческий рост, серебряной травы, по которому передвигалась машина на железных колесах, с острыми косами на носу.
Наконец разглядев стеклянный столб, Арлея обогнула его и увидела присевшего на корточки Смолика.
- Зев Небес! - пробормотала она, увидев, что в облаках перед капитаном лежит на боку почти обнаженная тхайка - с одной узкой полоской ткани на бедрах. Красивое кукольное лицо женщины с гладкой, словно лакированной кожей казалось безмятежным, неестественно спокойным.
Тео что-то произнес, протягивая к ней руку. За женщиной высился пуховый холм с неровными, в отверстиях и выступах, склонами - по одну сторону отвесный, по другую - пологий. Должно быть, незнакомка вынырнула из-за него; когда Смолик попытался прикоснуться к ее плечу, она, изогнувшись в эфире, скользнула обратно.
- Что за странные облака? - спросила Арлея, подходя к нему.
Тео выпрямился.
- Так и не смог выяснить, что тхайцы добавляют туда. У Чиораны свое... свой рецепт. В общем, эфир становится более плотным, влага из него почти исчезает. Его свойства меняются после этого. Идем, надо наконец увидеть его превосходительство. Что-то не нравится мне все это...
- Что не нравится? - спросила она, направляясь за Смоликом, который заспешил вдоль отвесного эфирного склона.
- Какое-то предчувствие у меня. - Пригнув голову, Тео нырнул в туннель, ведущий сквозь холм. Двигаясь по колено в пухе, они прошли под низким сводом и оказались в самом центре облачной спальни. Здесь эфир стал еще гуще, застыл перекатами и горбами, и между двумя, как в люльке, лежал в окружении женщин правитель Тхая Чиорана Третий, облаченный в белый комбинезон из тонкой бархатистой кожи, полностью скрывающий тело - от ступней до кончиков пальцев и до середины тонкой шеи.
Рядом, поджав ноги, по грудь в пуху сидел худой, очень красивый мальчик.
- Господин! - Тео поклонился и замер в подобострастной позе. Арлея последовала его примеру.
Правитель полулежал в объятиях застывшей белизны, положив голову на живот сидящей сзади тхайки, которая гладила его плечи. Две прислужницы массировали голени Чиораны, а четвертая, сидящая чуть в стороне, оставалась неподвижной, так что поначалу Арлея приняла ее за мраморную статую.
Перед тем как поклониться, она успела кинуть на правителя быстрый взгляд и теперь хмурилась, соображая, что же не так с его внешностью.
Тонкий, напоминающий звук колокольчика голосок прозвенел:
- Приблизьтесь.
Удивившись, что такой высокий, девичий голос принадлежит взрослому мужчине, Арлея вместе с Тео выпрямилась, шагнула вперед. И, чуть было не вскрикнув, отшатнулась: на правом плече его превосходительства белая материя комбинезона и кожа под нею были рассечены, там, прилипшее к плоти, лежало большое яйцо... голова серапиона. Панцирь был аккуратно вскрыт, половины его чуть раздвинуты, оттуда тянулись нити, сухие натянутые волокна - словно жгутики из паутины. Концы их исчезали в ухе и нескольких отверстиях, прорезанных в черепе на виске и правой половине лба Чиораны.
Наложницы, потеряв к гостям интерес, отвернулись от них. Глаза его превосходительства - неестественно большие, занимающие, казалось, четверть лица, - не мигая смотрели на Смолика и Арлею.
- Здравствует ли ваша милость? - осведомился капитан, пока она безмолвно пялилась на повелителя Тхая, череп серапиона, приросший к его плечу, и белые паутинчатые нити.
Тео казался непривычно серьезным и настороженным. Чиорана некоторое время оставался неподвижен, затем шевельнулся - и тогда только Арлея поняла, что на самом деле правитель ни во что не одет, что на нем шкура серапиона... натянутая вместо собственной кожи!
Она моргнула, не веря своим глазам. Разве такое возможно? Неужели лекари Гельштата или Бултагари научились подобным операциям? Или это сделал кто-то из масонов-вивисекторов, членов секты, которая, как слышала девушка, существовала на востоке? Но ведь их вроде бы всех изловила полиция Бултагари... И зачем это все Чиоране? Или все же она видит его собственную кожу, просто окрашенную...
Правитель разомкнул плотно сжатые тонкие губы, за которыми открылось что-то белое и влажное, и зачирикал. Звук напоминал тот, которым обмениваются большие эфирные бабочки, обитающие на дальних островах Суладара.
Он смолк. Как только правитель открыл рот, сидящий по грудь в облаках мальчик вздрогнул. На лице его отразилась боль - словно чириканье ввинчивалось в маленькие ушные раковины подобно длинным иглам, доставляя мучения. Ребенок склонил вбок наголо обритую голову, и Арлея заметила розовую мягкую припухлость над левым ухом, тонкую красную складку - лишь недавно прекратившую кровоточить рану. Девушка покосилась на Тео, но тот стоял неподвижно, с вежливым видом ожидая, - казалось, он также не совсем понимает происходящее, но, будучи знаком с Чиораной уже давно, готов ко всему и ничему не удивляется.
В наступившей тишине мальчик поднял руку, почти коснувшись кончиками пальцев розовой опухоли на голове, после чего вновь сел прямо, опустил кисти в пух и заговорил нежным тонким голосом, напевно и безразлично, будто механическая птичка:
- Чиорана Третий, правитель Тхая, Облачное Дитя приветствует тебя и твою самку, шершавый Смол. Ты принес долг?
Когда прозвучало последнее слово, девушка, разглядывающая наложниц, подняла голову.
- Долг? - тихо повторила она.
Мальчик сидел, неподвижно глядя перед собой; глазастое лицо правителя и мертвые, застывшие лики наложниц были обращены к гостям. Правитель зачирикал. Смолк. Голосок прозвенел:
- Облачное Дитя видит, не принес. Что же, шершавый человек, заберем твои корабли.
И тут же три наложницы исчезли в облаках. Одна появилась вновь буквально через мгновение - в руке было короткое копье-трезубец.
- Мои корабли? - произнес Тео. - У меня нет кораблей... - Он замолчал, услыхав сзади шелест. Они с Арлеей оглянулись: две наложницы стояли на коленях, напоминая вырезанные из белого мрамора статуи, занеся трезубцы с тонкими, как иглы, наконечниками. Арлея заметила, как рука Тео немного сдвинулась, прижавшись ладонью к бедру. У нее самой не было оружия, но на ремне капитана висели двуствольный пистолет и меч.
Чиорана зачирикал. Замолчал. Мальчик сказал:
- Облачному Дитя донесли: два древесных корабля, большой и малый. Шершавый Теодор приплыл на них. Они...
- Это мои корабли, - перебила Арлея, шагнув вперед. Когда ее слова прозвучали, мальчик сморщился, как от сильнейшей боли, и едва слышно застонал.
Тео, взяв хозяйку за локоть, потянул назад.
Чиорана все это время оставался в прежней позе. Теперь, прижав затылок к груди сидевшей сзади рабыни, он выпрямился и чирикнул.
Мальчик сказал:
- Для чего эта самка говорит? Необходимо немедленно расплющить ее язык.
Еще раз оглянувшись на тхаек, Смолик произнес:
- Почему оружие не отобрали у входа? Не понимаю... Ладно, не важно. Так или иначе, оно у меня. Я могу его достать. - Арлея заметила, что теперь пальцы капитана сжимают рукоять. Судя по всему, он был готов выхватить пистолет в любое мгновение. - Достать и выстрелить в тебя. Твои самки, конечно, метнут копья, но... Выстрелить я успею. И я хорошо стреляю, ты знаешь. Попаду в лоб. Или в глаз, как захочу. Ты умрешь. Так почему твои моряки не отобрали оружие у входа, Чиорана?
Голова правителя повернулась, огромные нечеловеческие глаза скрылись под веками, тонкими полупрозрачными перепонками, которые тут же поднялись обратно. Он не то чихнул, не то пискнул. Потом еще раз. Еще. Повернулся на бок и засвиристел, быстро мигая. Арлея поняла: его превосходительство смеется.
Сквозь смех донеслось чириканье.
- Убить? - спросил мальчик.
Правитель чирикнул еще.
- Убить Дитя Облаков?
Чирик.
- Здесь?
Чирик.
- В моей спальне?
Чик-чирик.
- Ну так попробуй!
Краем глаз девушка заметила, как шевельнулись пальцы на рукояти, и тут сзади раздались звук быстрых шагов и шелест пуха.
Она обернулась. Из туннеля в эфирном холме - который за время разговора успел изменить форму, вытянуться в длину и сплющиться - вынырнул господин Кокачин.
- Повелитель! - закричал он издалека. - Мы рядом с громадой! Немедленно укройтесь, они налетели неожиданно, упали прямо с неба... - Его голос заглушил рев.
Все задрожало. Присевшая Арлея увидела в стеклянной глубине над спальней темное пятно, стремительно разрастающееся, чернеющее...
Пол под ногами сдвинулся, девушка упала на бок, целиком погрузившись в пух, а когда вынырнула, облака уже бушевали, и эфирный смерч закружил ее. Прозвучал выстрел, затем рука Смолика ухватила Арлею за плечо.
Сверху в белое пространство спальни вдвинулся тупой угол металлической плиты, крупными винтами прикрученной к изогнутой балке - первой в ряду других плит, опоясывающих широкий корпус, над которыми виднелись мачты и сеть канатов.
Большие куски стекла посыпались вместе с мелким крошевом. Механический остров опустился ниже, заполнив помещение клубами бьющего из трубы пара. В пух закапало что-то черное, остро пахнущее разогретым железом и машинным маслом, а после туда упали концы нескольких десятков канатов, и вниз заскользили фигуры, покрытые густой шерстью, с необычно длинными конечностями и полузвериными мордами - турмандилы, обитатели джунглей далекого Прадеша.

* * *

Заглянув в каюту, мистер Дорин сказал:
- Воздух рыжеет, ваше величество.
Экуни Рон отложил книгу, которую безуспешно пытался читать, поднялся из кресла и поспешил за моряком. Мысли Рона беспорядочно метались, с самого утра он не мог ни на чем сосредоточиться: тревога за Гельту Алие снедала его. Впервые с тех пор, как они познакомились, король признался самому себе, что влюблен в будущую жену. А ведь Рон полагал, что давно избыл юношеские страсти и неуместные вспышки чувствительности! В собственных глазах он являлся человеком холодноватым, жестким и не способным на любовь, даже на крепкую привязанность - новоявленному королю нравилось представлять самого себя именно таким. И что же? Он переживает, мучается, и не просто потому, что похищение принцессы, опасное политически, может привести к непредсказуемым последствиям, но потому, что мечтает увидеть Гельту, страстно желает, чтобы она осталась жива и чтобы гаераки не причинили ей вреда... он любит ее. Это ужасно! - но это так.
Между тем чем дольше они плыли, тем меньше оставалось шансов на то, что Гельта невредима. И потому Рон буквально взлетел на палубу скайвы, лишь на верхней ступени лестницы успев сообразить, что сейчас очутится перед взглядами множества людей, - и, чтобы не пошатнуть мнение о своей сдержанности, смерил шаг и постарался стереть тревогу с лица.
Очутившись наверху, он понял, что мистер Дорин, который сейчас стоял возле носа, рядом с Трэном Агори, был прав: воздух напитался блеклой, едва заметной пока рыжиной. Верный знак того, что Арки близко.
Подойдя к имаджину, король велел:
- Трэн, трубу!
- Вон они, - ответил чернокожий не оборачиваясь и протянул подзорную трубу. - Тот прайд, который принцессу с коршня забрал.
Экуни приник к окуляру. Большое облачное колесо, смутный силуэт которого он уже разглядел в облаках, открылось во всей своей громоздкой грозной красе. Сзади тянулась пара канатов и плыла лодка со стоящей на носу одинокой фигурой.
- А дальше - арка, - сказал мистер Дорин.
Рон поднял трубу выше и увидел его - проступающий в рыжей метели широкий приземистый полукруг, лохматый, будто поросший толстыми волосами, спутанная борода которых покачивалась на ветру.
Эти образования впервые открыл Гаррота Фуадин, капитан и помощник легендарного путешественника Артегая Гроша. Как и блуждающие острова, арки состояли из быстрого коралла, но особой породы, прораставшего в виде таких вот изогнутых образований. Кроме того, в отличие от обычного коралла, этот позволял расти на себе облачной лозе. Ее длинные, достигающие иногда сотен локтей в длину корни-сети, которыми лоза ловила креветок и прочих обитателей эфира, оставались в облаках; растение цеплялось за коралл, погружая в него кончики своих тонких, как волоски, стебельков. Рон слышал, что некоторые ученые полагают: лоза и блуждающий коралл Арок поддерживают друга, он является для нее своеобразным домом или каркасом, она же подкармливает его через ветви, напитывая растворенной в своем яде жидкой пищей.
- Надо возвращаться, - произнес Трэн Агори.
- Что? - Экуни показалось, что он ослышался. - Возвращаться... ты с ума сошел?
Чернокожее лицо с грубыми чертами повернулось к нему.
- А что еще делать? - проворчал Трэн. - Не нападать же на Арки двумя шержнями и драйером со скайвой. Нас потопят еще до вечера, а если нет - сдохнем от яда.
- Так для чего, по-твоему, мы вообще плыли сюда?! - Экуни воскликнул это и тут же сжал зубы, пообещав самому себе, что больше не будет повышать голоса.
- Ну, увидели, куда принцессу привезли, - и ладно. Теперь надо плыть за нашим флотом. Хотя там же еще Пиранья... - Трэн пожал плечами.
- Мы атакуем, немедленно, - отрезал Рон, оглядываясь. Несколько матросов, оставив дела, подошли к полубаку, вслушиваясь в разговор. Когда он посмотрел на них, моряки смущенно потупились.
- Невозможно, - произнес чернокожий, и король резко повернулся.
- Что ты сказал? - звенящим от напряжения голосом спросил он.
- Невозможно атаковать Арки на четырех кораблях.
- Сейчас мы займемся этим. Не так ли, господин Дорин?
Первый помощник неуверенно кивнул.
- Как это может быть невозможным, если мы откроем огонь по арке, а потом, подплыв ближе, нападем? Что тут «невозможного», капитан?
- Не получится победить прайды с такими силами.
Король вопросительно посмотрел на мистера Дорина. Опустив взгляд, тот сказал:
- Сражение со всеми прайдами, конечно, бессмысленно. Но эта арка выросла отдельно от других, в стороне. Она молодая еще, видите, узкая... Ее прайд невелик, а коралл пока не успел переползти ближе к остальным. Мы можем... можем, ну...
- Напасть внезапно, - заключил Экуни. - Внезапно и быстро: наскочить на эту арку, освободить принцессу и уплыть, пока остальные львы не сообразили, что к чему. Подплыть близко - в таком тумане нас долго не будут замечать, - в последний момент открыть огонь из пушек...
- Да это же львы! - Трэн Агори наконец вышел из себя, и король смолк. Мистер Дорин шумно вздохнул, переступив с ноги на ногу, - раньше при нем никто никогда не отваживался перебить Экуни Рона Суладарского. - Вы когда-нибудь видели львов вблизи?! - почти проорал имаджин в покрасневшее лицо короля. - Гаераки! С одним таким справиться еще тяжелее, чем с тем преторианцем на мелкооблачье! Они... их пули почти не берут! Нападать на арки четырьмя кораблями... Почему, как думаете, львов до сих пор не уничтожили?! К тому же там ядовитый туман... девка все равно что мертва уже! Надо разворачиваться...
- Арестовать его, - велел Рон, и чернокожий осекся. - Арестовать! - громко повторил король и, поскольку мистер Дорин растерялся, повернулся к морякам. - Эй, слышали приказ? Арестовать этого имаджина, запереть. До конца плавания, а там посмотрим.
Экуни подозревал, что, если бы они были на суше, а не в облаках, чернокожий мог оказать сопротивление. И тогда неясно, получилось бы схватить его. Но здесь, посреди Кораллового океана, борьба была бессмысленна - и Трэн молча снял перевязь с саблей, отдал ее матросам, после чего, сложив руки за спиной, покинул бак, так ни разу и не взглянув на своего короля.
Рон, чьи глаза все еще сверкали от бешенства, повернулся к первому помощнику.
- Ну так что?! - прорычал он, вновь забывая о необходимости блюсти королевское достоинство. Туман густел с каждым мгновением, лица моряков казались теперь расплывчатыми полузвериными масками, а корма вообще исчезла из вида.
- Мы можем с ними сладить, только если и вправду нападем очень быстро, ваше величество, - произнес Дорин. - Сейчас нужно всем раздать повязки, смоченные травяной настойкой, которая есть в лазарете. Чувствуете, как в горле першит? Это яд... до вечера если здесь останемся, большая часть из нас умрет, а другая обезумеет. Но настойка поможет...
- Надо связаться с остальными, пока они еще могут увидеть сигнал. - Рон посмотрел в подзорную трубу. Колесо уже подплыло к арке и теперь медленно разворачивалось, чтобы остановиться вплотную к ней.
- Я пошлю три лодки с приказом атаковать немедленно.
- Никаких лодок. Это займет слишком много времени. Дайте им сигнал: нападаем на арку. Прямо сейчас. Цель: спасти принцессу, больше ничего. Ну же, что вы стоите, мистер Дорин? Начинайте!

* * *

Когда гаерак схватил ее за волосы и принудил встать, Гельта, все еще связанная, чуть не потеряла сознание от боли и зашаталась.
Даже убийцы Эрзаца, даже темный акробат Оли Вырежглаз - все они являлись людьми, их желания были понятны ей, а Зараном Песком она смогла управлять... Но львы с Арок Фуадино оставались для принцессы загадочными существами, их мотивы, психика, причины их поступков были скрыты от нее в рыжем ядовитом тумане, окутывающем густо заросшую лозой арку.
Она знала, что своих детенышей львы царапают колючкой лозы, занося под кожу крошечное количество яда. Три четверти младенцев - а те рождались с виду совсем обычными, ведь гаераки, по сути, были людьми, не иным видом существ, как, к примеру, серапионы, - умирали. Оставшиеся под действием яда преображались навсегда, и внешне и внутренне.
Когда воин поднял принцессу на руки и прижал ее голову к шершавой, как пергамент, сухой коже, Гельта, ощутив идущий от него запах, потеряла сознание - запах этот, хотя и не был вонью, слишком уж отличался от привычного человеческого. К тому же яд проникал в ноздри и рот, тысячами колючек покалывал гортань, стеснял грудь, впускал в рассудок клубящиеся дымные образы, страшные крылатые силуэты демонов с рыжими глазами и клыкастыми пастями. И потому все время, пока ее несли, сначала по сплетенному из лозы мостку, а после по арке, сознание девушки то уплывало куда-то в мутную глубину, тонуло в ней, то выныривало к поверхности, но и тогда взору открывалось что-то незнакомое и пугающее: искаженные потоками рыжих пылинок силуэты, приземистые мохнатые шатры, распорки с сетями, торчащие из щелей в коралле колья, на которые были насажены крупные черепа, а после - костер, где на вертеле висело освежеванное человеческое тело. При виде него обессиленное от ужаса сознание нырнуло в рыжую муть глубоко-глубоко и надолго затаилось в глухой тишине, припав к илистому дну. А когда оно всплыло вновь, Гельта поняла, что висит, привязанная за лодыжки и запястья, между двух длинных кольев, установленных в самой высокой части арки, там, где заросли лозы были гуще всего. Здесь из рыжих они становились густо-коричневыми, почти черными, и шевелились на ветру, сухо шурша. Сквозь мириады пор, крошечных отверстий на гибких стеблях, яд сочился тончайшими, как волоски, струйками, облаком смерти окутывая арку. И каждая струйка шипела - слишком тонкий, неслышный для человеческого уха, звук этот, сливаясь с шипением других потоков, становился громче и отчетливее, будто тысячи змей ползали в лозе под ногами пленницы. Помутненному рассудку они и представились змеями, шевелящимся клубком скользких тел. Не в силах вдохнуть глубоко, лишь слегка втягивая воздух ноздрями и тут же выпуская его обратно, Гельта окинула себя взглядом. Платье с нее сорвали, оставив лишь надетые под ним короткие кружевные штанишки и туфли.

Сквозь шипение донесся шелест. К пленнице приближались две женщины-львицы, несшие на плечах палку, на которой покачивался железный котел, - его, должно быть, когда-то забрали с ограбленного эфироплана. Позади львиц шел высокий старик-гаерак, и в руках его был нож с длинным изогнутым лезвием.
Процессия была уже близко, когда туман наполнился грохотом выстрелов.

Глава 12

Предыдущая страница 20 Следующая страница


21 Илья Новак, Лев Жаков

- Так вот какая она, - пробормотал Траки Нес, вместе с Ганой и Тланчем останавливаясь перед Энтропийной Пушкой. - Но это насекомое? Или животное? Напоминает сороконожку и краба одновременно.
Теперь стало понятно, что торчащая из дна Кавачи труба является на самом деле хвостом громоздкого зелено-коричневого тела, лежащего на краю пещеры. Ширина отверстия была много больше, так что там оставалась обширная прореха, сквозь которую далеко-далеко внизу виднелась поверхность Аквалона.
Тело Пушки состояло из нескольких сегментов - каждый следующий больше предыдущего - и заканчивалось безглазой сплюснутой башкой с похожими на широко разинутую клешню челюстями. Голова и тело были слишком тяжелыми, чтобы двигаться; судя по всему, Пушка не могла не только ходить, но даже шевелиться. Хотя челюсти иногда подрагивали, как и три пары длинных многосуставчатых ножек, а твердые бока то немного раздувались, то опадали. Увидев на правом жирные темно-синие линии, Гана шагнул ближе, приглядываясь. Он прочитал, шевеля губами:
ARMA
amabilis filia conscientiae Shantar
- Это сестренка, она ест! - объявил спрятавшийся за его спиной коротышка. - А где синий?
Гана чувствовал что-то странное в этой пещере: будто нечто невидимое беспрерывно двигалось в воздухе вокруг, а пространство мелко дрожало, извивалось, прогибаясь и вспучиваясь - но так, что человеческий глаз не мог заметить этого.
- Как же ею управлять? - Траки Нес шагнул вперед и воскликнул: - Юноша, смотрите! Эти овалы мы видели снаружи!
Тулага, еще раз внимательно оглядевшись и убедившись, что Уги-Уги поблизости нет, обошел Пушку. Тланч Сив, держась за его локоть, семенил сзади.
По бокам от влажно поблескивающего тела в полу были овальные отверстия, накрытые шершавым стеклом. За ними открывалось нечто странное. Удивленный Тулага сделал еще шаг, и картина в стекле мгновенно сдвинулась, что-то мелькнуло за ним...
- Линзы! - объявил Траки Нес. - Вернее, э... Гиперлинзы.
Ощущая беспорядочное движение в воздухе вокруг себя и пока не понимая, что является его причиной, Гана сел на корточки, присматриваясь. За овалом открывались облака, край острова... и все это он видел с высоты шагов в сто. Он мог различить даже листья на торчащей откуда-то сбоку ветке.
- Вроде подзорной трубы? - спросил Гана, поднимая голову.
- Или прицела! - подхватил Нес. - Во второй линзе другая картина. Наверное, оружие нацелено на то, что находится между двумя этими участками.
Тулага выпрямился, продолжая то и дело настороженно оглядываться - Уги-Уги мог в любое мгновение вынырнуть откуда-нибудь, - обошел Пушку и посмотрел в другую гиперлинзу.
И увидел Да Морана.
- Он нацелил ее на Суладар.
- Точно! - подтвердил Нес. - Э... малыш. Когда она выстрелит?
- Когда нажрется, - ответил Тланч-Кавачи, опасливо косясь на прижатое к полу пещеры длинное тело.
- Но она же не ест. Челюсти иногда двигаются и царапают пол, но я не вижу, чтобы они отправляли что-то в рот. И как ею управлять? Да, и где... Юноша, э, Гана... А что, если она выстрелит прямо сейчас?
Тулага поднял голову. Все вокруг неслышно гудело, пространство мелко дрожало. Казалось, в воздухе медленно накапливается напряжение, и когда величина его достигнет предела, произойдет взрыв, землетрясение, ураган... или выстрел.
- Прямо сейчас и плюнет, - заверил Сив.
- Но... А если бронг? Его щупальца достаточно сильны и...
- Поднимайтесь! - велел Гана, услышав это. - Быстрее. Облетите гору снизу и щупальцами сдвиньте ее хвост. Направьте его куда-нибудь в сторону, за Орбитиум или в океан...
- Да-да! - вскричал Нес. - Правильно. Я бегу!
Он поспешил в другой конец пещеры, где было отверстие коридора, по которому они спустились сюда, и быстро исчез из виду.
Сидящий на корточках подальше от сестры Тланч Сив с любопытством и страхом наблюдал за происходящим. Когда стих топот ног, Тулага, стоя на гиперлинзе, прислушался. Источником непонятного напряжения была, без сомнения, Пушка. Он достал крон, оглядел - пистолет все так же подергивался - и приложил к уху. Сунув обратно в кобуру, замер. Монотонный глухой голос говорил что-то - в нем присутствовали вздорные, истеричные интонации, он будто жаловался на жизнь и одновременно кому-то угрожал, иногда принимался плакать, а иногда визгливо покрикивать... Гана уставился на подрагивающие челюсти. Говорила Пушка. Но происходило это будто в иной реальности, хотя занимающей тот же объем пространства, что и пещера.
Были и другие голоса. Тихие, просительные или требовательные, они, казалось, принадлежали существам куда более мелким и слабым - словно подданным королевы муравейника...
Все, кроме одного. Глухой угрюмый мощный глас доносился откуда-то снизу, издалека, будто кто-то спал, повиснув в глубине облаков, и бормотал во сне нечто угрожающее. Он был самым сильным - единственный, который не подчинялся Энтропийной Пушке.
Гана вновь достал пистолет, положил его на ладонь, вытянув руку, встал лицом к Арме.
Он закрыл глаза. Постояв так немного, прищурился, глядя в дальний конец пещеры... На ладони, почти повторяя контуры крона, но все же не полностью совпадая с ними, проступило что-то полупрозрачное: там лежал зверек с жабрами на спине, чье сознание теплилось мягким блеклым светом. Он что-то жалобно говорил. А на месте Пушки, вытянув длинный хвост, возникла огромная не то ящерица, не то чешуйчатая птица, с большой, необычайно странной мордой. И еще дальше, полускрытые витающими в пространстве световыми сгустками - клочьями смысла , образами и картинами, населяющими Канон, - появились другие существа, совсем маленькие или побольше, и все они обменивались сигналами, все были подчинены Королеве Арме. Кроме того огромного, мощного, злобного, что неподвижно висел в облаках, придавленный каким-то грузом...
Подняв крон, Тулага выстрелил в свод пещеры. И увидел: за мгновение до того, как извергнуть из горла световую спицу, зверек в его руке втянул пастью пространство, засосав в себя несколько пролетавших мимо световых клочков, а после выстрела, когда дротик ушел вверх, жабры на его спине шелохнулись, выпустив наружу другие клочки - алые и кроваво-красные, с хищными очертаниями.
Затем видение поблекло, голоса смолкли, стены и своды пещеры потеряли прозрачность.
- Муравейник, - сказал Гана, пряча крон в кобуру.
Тланч Сив вопросительно поднял голову, и он повторил:
- Это как муравейник. Только... ну, разбросанный по всему пространству. Все это живое оружие, которое создало... Как ты сказал? Сознание Шантар?
- Шантар, да-да, - закивал Сив.
- Все живое оружие, созданное в мире Шантара, связано друг с другом. Или почти все. Но... как они разговаривают? Через Канон? И Пушка - что она ест? Мне показалось...
- Она идеи сосет, - ответил Тланч-Кавачи. - Из Канона, из него. Вытягивает оттуда их эту... Энергию их - и в себя... Жрет. А потом выпускает другие идеи, когда выстрелит. Но меньше. И злые. Сожрет десять, выплюнет две или три. Опасные такие, сердитые.
- А чей это голос? Который снизу идет?
Сив испуганно всплеснул руками.
- Это братец!
- Еще один братец?
- Нет, он самый большой! Он даже сильнее Пушки. Она его боится, его все боятся! Он любимый сын Шантара. Он - старшенький .
Гана вернулся к гиперлинзе, встал возле нее на колени. Если смотреть строго сверху, она показывала один из островов Суладара - Пушка была нацелена на него, - но если наблюдатель хоть немного двигал головой, внизу все сползало на сотни или тысячи шагов, там проносились земли и облака, картина смазывалась и замирала вновь, показывая совсем другой ландшафт.
Перемещаясь вокруг гиперлинзы, то ложась на нее, то выпрямляясь во весь рост, Гана сумел разглядеть Цепь - увидел даже головы тхайцев на Командирском острове, - Таиты, Салион. Нашел портовую бухту, где они обнаружили айклит похитителей. Затем усиленный гиперлинзой взгляд скользнул дальше: пролив Боранчи, южная оконечность Змеедана... Тулага замер, вглядываясь. Медленно, чтобы не сместить картину в стекле, опустился на колени и сощурился.
Вдруг он ощутил, что висящее в воздухе напряжение достигло предела, словно большая тяжелая глыба, которую кто-то с неимоверными усилиями вкатывал на гору, наконец очутилась на вершине и застыла там, перед тем как с грохотом устремиться вниз по второму, почти отвесному склону. Пушка насытилась.
И приготовилась выстрелить.
В призрачной реальности, где обитали сознания живого оружия, будто всколыхнулась волна, зазвучал хор голосов - но тут же смолк, когда Королева истерично выкрикнула что-то повелительное. В том мире она повернулась, хвост ее дрогнул, и в этом мире пространство вокруг Ганы - стены, своды и пол, и сам воздух - все вокруг мелко задрожало.
А потом из отверстия вокруг хвоста Армы взлетел Уги-Уги.
- Синий! - завопил Тланч Сив, в ужасе вскакивая и бросаясь прочь.
Гана схватился за пистолет, но выстрелить не успел: чудовищно изменившийся монарх был уже рядом. Уги-Уги, схватив его за ноги, рванул, и оба они провалились в пространство под Кавачи.

* * *

Арлею спас кусок бортовой обшивки, который облачная волна поднесла прямо к ней. Захлебываясь кипящим пухом, девушка смогла ухватиться, а после залезла, улегшись на широкий квадрат грудью и животом, вцепившись в края. Небо потемнело: несколько больших островов повисло вверху, наполняя пространство над рекой-трещиной необычным темно-серым паром. Теперь Арлея видела, что под днищем каждого горизонтально вращается мощный решетчатый барабан, из которого летят снопы искр. Тяжелый гул лился с неба, а еще оттуда то и дело падали ядра. Флот Тхая отстреливался... впрочем, от флота этого уже мало что осталось.
Прямо перед ней шипящий круговорот вынес из глубины мертвое тело, затем днищем кверху проплыла лодка. Дым от горящих кораблей стлался над облаками, в нем виднелись силуэты нескольких эфиропланов, плывущих неподалеку от раковины правителя, - все они пылали. В небе летел, оставляя шлейф густого дыма, подбитый винтолет, из корзины которого несколько человек вели беспрерывный ружейный огонь по ближайшему острову.
Ее ухватили сзади; невольно вскрикнув, Арлея оглянулась: из эфира показалась голова Тео Смолика. Капитан отцепился от ее лодыжек и взялся за край обшивки. Она пододвинулась, Тео лег рядом, и оба замолотили ногами по пуху.
Они достигли каши из земли, обломков и эфира. Арлея кое-как встала, сделав два шага, поскользнулась и упала. Грязь жирно чавкнула под нею. Смолик придержал хозяйку за локоть, помог подняться и поволок между завалами веток, прочь от огня и дыма. Над ними прозвучал взрыв, сменившийся оглушающим, пронзительным шипением - это выстрел одной из корабельных пушек пробил трубу пролетавшего над берегом острова. Конец ее задергался из стороны в сторону, ломая крепежные скобы; мощная паровая струя выписывала восьмерки и запятые, окутывая все вокруг грязно-серыми клубами. Из парового облака вдруг упала «стрекоза»: моряк с емкостью на спине. Он головой врезался в склон, и тут же емкость лопнула, став причиной небольшой каменно-земляной лавины.
Оскальзываясь, то и дело проваливаясь в мягкую жижу, они миновали болотистый участок, взобрались по осыпи. Поврежденный остров в это время валился за другой берег трещины-реки и наконец исчез из виду, после чего земля ощутимо дрогнула. На беглецов накатила волна грохота. Когда Тео, не отпуская Арлею, вскарабкался на вершину, подошва сапога чиркнула по залепленному грязью голышу, и капитан, выбросив вперед широко расставленные ноги, упал на спину, потянув девушку за собой.
Вместе с черным влажным пластом они заскользили по склону, не слишком крутому, но и не настолько пологому, чтобы можно было как-то остановиться и встать. Впереди открылся обширный, занимающий треть Рогача пологий амфитеатр. На середине его погрузился носом глубоко в землю исполинский механический остров. То и дело от громады отделялись острова поменьше - будто пчелы вылетали из улья.
Должно быть, дно Грязевого моря провалилось там, где опустился остров, и потом осела вся округа вместе со свайными домиками местных жителей. А после вверх просочились подземные облака - теперь середина амфитеатра превратилась в топь, в яму, полную черной жижи.
- Держись! - выкрикнул Смолик, пытаясь перевернуться на бок. - За меня держись!
Арлея вытянула руку, чтобы взяться за его плечо, но пальцы скользнули по пропитавшейся грязью ткани, и тогда она, недолго думая, поймала его косу. И одновременно Тео, изогнувшись, ухватился за наклонно торчащее из земли бревно, бывшее когда-то сваей, одной из нескольких, удерживающих деревянный дом в пяти локтях над грязевой поверхностью. Арлея сжала пальцы, когда они заскользили по волосам, и повисла на метелке, венчающей косу Смолика. Голова капитана откинулась назад, шея напряглась. Он начал медленно подтягиваться. Девушка висела на склоне под ним, будто на короткой веревке.
- Ни разу еще... женщины... не... - мучительно просипел Тео, - не держались так крепко... за... этот выступ на моем теле!
С последним словом он встал на колени, обняв бревно. Не отпуская косу, она вцепилась в его ремень, обхватила Смолика за поясницу и тоже поднялась на колени, припав грудью к спине капитана, а щекой - к затылку.
- Не стану скрывать, твоя нежность приятна мне. Но я не люблю борьбу в грязи, даже если это любовная борьба, - произнес Тео, не оборачиваясь. - Видишь, бревно сильно наклонено? Попробуй сесть, как курица на насесте...
В конце концов они смогли взгромоздиться на него, свесив ноги и держась за руки, будто маленькие дети. Оба были в грязи от каблуков до макушек, жижа хлюпала в обуви и под мышками, одежда стала тяжелой и влажной.
- Это конец, - сказал Тео, глядя на серо-стальную громаду, накрывшую, казалось, полмира, и на летящие в вышине острова поменьше, тени которых скользили по склону. - Конец тхайскому флоту, конец Рогачу и всем местным ловцам грязевых крокодилов... Конец Грошу и, скорее всего, Тхаю. Быть может, конец западу? Гельштат и Бултагари с Имаджиной, если объединятся, смогут противостоять этому, но Суладар... К тому же этот мир не один, Квази говорило: Джайрини - коллективное сознание , оно состоит из нескольких таких островов-гигантов. Рой вьется над упавшим миром, который лежит на пути Аквалона, пока оттуда к нам прилетел один, но если за ним последуют... И погляди, они отделяются от него! Все эти малые острова - часть большого, могут отсоединяться и атаковать самостоятельно, а после вновь... Это как если бы корпус глинкора состоял из кучи лодок...
- Почему не видно этих... турмандилов? - спросила Арлея. - Их же там должны быть сотни. Или тысячи. Может, все внутри...
- Не турмандилы, - сказал Тео. - Уверен - не они. Просто похожи. Или, может, обитатели Прадеша произошли от них, от этих существ с варварского мира? - Он замолчал, когда бревно просело, накренившись сильнее, почти легло в грязь. Оба чуть не полетели вниз и распластались, ухватившись за дерево руками и ногами. - Дыра, - выдохнул Смолик, пытаясь усесться. - Видишь?
Арлея уже заметила ее: там, где бревно уходило в землю, участок провалился, показав крутой откос, вдоль которого один за другим постепенно сползали толстые пласты грязи.
- Что, если... - начал Тео, но его прервали далекие голоса позади. Арлея высвободила запястье из руки капитана, и они повернулись, едва при этом вновь не сверзившись. На вершине склона виднелись силуэты людей.
- Мои матросы! - выкрикнул Смолик. - Эй! Эгей! А вон двое с корабля Аблера...
Моряки бежали по гребню, то и дело оглядываясь. Вот от них отделилась широкоплечая фигура, несущая кого-то на руках, и заскользила вниз, падая, пытаясь подняться и падая вновь...
- Эрланга, - сказала Арлея. - Он... он же Молчуна несет!
Фавн Сив помахал им, но тут телохранитель вдруг прыгнул головой вперед, стремительно заскользив на животе, уложив Молчуна в грязь и толкая перед собой.
И тут же над гребнем амфитеатра показался механический остров.
Разогнавшийся Эрланга чуть не врезался лбом в бревно, но Тео успел свеситься и схватить его за волосы. Тем временем Молчун, неловко дергая ногами, то и дело проваливаясь, старался встать.
- Он к нам летит! - крикнула Арлея.
Остров, начавший было преследовать моряков, которые уже скрылись из виду за гребнем, теперь разворачивался. Из-за края амфитеатра показалось еще несколько, все летели в одну сторону, к исполину.
- Они разбили тхайцев и возвращаются, - сказал Тео. - Эй, что это там?
На боку громады что-то сдвинулось, поползло вбок...
- Он что, собирается... - начал Тео, но не договорил.
Два щита обшивки разошлись, из темного отверстия между ними выстрелила струя дыма. Раздалось быстро нарастающее шипение.
- Берегись! - заорал Смолик, хватая Арлею за плечи и опрокидывая ее с бревна на только-только успевшего подняться Эрлангу.
Все они плюхнулись в грязь, вцепившись друг в друга, и тут же пущенный с большого острова снаряд обрушился на склон в пяти десятках шагов выше бревна, издав глухой низкий звук, от которого, казалось, весь мир просел на пол-локтя. Поблескивающая черно-коричневая поверхность взметнулась, будто простыня, которую вытряхивает хозяйка. Большой участок склона вместе с людьми заскользил вниз, клокоча, выпячивая огромные, как головы великанов, пузыри, взметая жирные темные фонтаны. Из острова стали бить молнии: узкие зигзаги пропарывали воздух, вонзаясь в грязь то слева, то справа от людей, вздымая к небу черные потоки. Визжа, захлебываясь вонючей холодной жижей, Арлея одной рукой вцепилась в ремень Смолика, а второй - в его косу; Молчун обхватил девушку за поясницу, ну а Эрланга длинными сильными руками обнял их всех.
Потом они провалились. Исполин, возвышающийся из середины амфитеатра, был уже над ними, когда грязь бурным потоком устремилась в широкую трещину.
Арлея попыталась встать, съезжая, зацепилась за что-то ногами - оно шевельнулось и приподнялось, - сделала шаг и наконец, достигнув твердой поверхности, упала на колени. Языком она вытолкнула набившуюся в рот грязь, плюясь и чихая, пальцами очистила уши, несколько раз провела рукавом по лицу. Грязепад уже закончился, в обширную прореху над головой лился дневной свет. Девушка очутилась на дне большой выемки, земляного мешка, из которого было два выхода: вверх и вниз - туда вел узкий наклонный ход, озаренный зеленоватым блеклым свечением.
Позади зашуршало. Из грязевого холма выбирались Тео с Фавн Сивом, а следом, будто медведь из берлоги, выползал Эрланга. Смолик что-то бормотал, глаза его на черном лице блистали, коса содрогалась, разбрызгивая мягкие комки. Арлея посмотрела вверх: теперь на фоне неба громада острова была хорошо видна, хотя верхняя ее часть терялась в небесной дымке.
Злобно ругаясь, Смолик прошел мимо и заглянул в туннель. На плечо девушки легла рука, она оглянулась. Фавн Сив с улыбкой кивнул ей и показал в проход.
- Что? - спросила она. - Нам туда? Эрланга, ты как?
- Здоров! - рявкнул тот, широкими ладонями, как скребками, проводя по груди и плечам, счищая с них грязь.
- А! - донесся до них голос Тео. - Ведь я уже видел это! Только тогда там не было... Гляди, Арлея!
Не обратив внимания на то, что он обратился к ней по имени, девушка направилась к Смолику, который тем временем продолжал:
- Понял, почему этот остров-мир застыл в таком положении. У него на носу здоровенный таран, вроде узкого конуса. Он вонзился в землю, глубоко. Потому-то... И таран этот полый! В нем отверстия, через него джайрини полезли вниз, напали. Вот, смотри...
Коридор был узкий, и Смолик прижался спиной к земляной стене, позволяя ей заглянуть.
Вместо земли и камней внизу было прозрачное зеленоватое вещество, напоминающее желе. Из этого желе и состоял подземный мир. Его пронизывали воздушные трубы, колодцы, обширные пустоты, будто застывшие пузыри воздуха... Двигались светящиеся тела, шары и нити сияния перемещались во всех направлениях. А дальше была пещера, формой похожая на стоящее яйцо. На дне, среди клубов испарений, высилось нечто, с первого взгляда показавшееся Арлее огромной, обвитой мускулами почкой.
- Овум, - сказал Тео Смолик.
Сверху подземный мир был наискось пронзен железным наконечником, узким на конце и широким у основания. В металле виднелись раскрытые круглые люки.
- Так вот почему этих волосатых... - пробормотал Тео. - Ну да! Те, что остались, на малых островах добивают флот Тхая. А остальные погибли.
Теперь-то Арлея хорошо рассмотрела их: поросшие шерстью существа с очень длинными руками, вооруженные по большей частью дубинками. Все они были мертвы. Лежали в наполненных воздухом полостях или висели внутри желе, куда их затянули серапионы, большинство из которых также погибло. Впрочем, кое-кто еще двигался: несколько моллюскоглавцев плыли сквозь мягкое стекло к пещере с овумом, другие, едва заметные на таком расстоянии, поднимались снизу.
- Их там были сотни, - прошептала Арлея. - Они защищали овум?
Фавн Сив, протиснувшись мимо, исчез в наклонной полости, идущей от этого хода вниз, к яйцеобразной пещере.
- Сейчас те, кто был на островах, вернутся сюда, и с ними моллюскоглавцам уже не справиться. Видишь, они тоже почти все перебиты... - Смолик замолчал, когда сверху донесся тихий гул.
- Что это?
Девушка попятилась, вновь оказавшись в земляном мешке, вместе с Тео уставилась вверх. Малые острова слетались со всех сторон, погружаясь в тулово исполина, прирастая к нему, соединяясь, так что он на глазах рос, разбухал.
С небес доносился едва слышный лязг железа, скрип и щелканье тросов.
Но Смолик с Арлеей смотрели не туда.
Высоко-высоко в небе над варварским миром происходило нечто куда более интересное.

* * *

Гана оказался на покатом плече монарха. Уги-Уги схватил его за ремень на поясе, попытался стянуть вперед, а он, вонзив пальцы в складки шкуры на боку паунога под толстяком, постарался соскользнуть в обратную сторону, чтобы очутиться за спиной врага.
И понял вдруг, что монарх не сидит на твари - вся нижняя часть рыхлого синего тела погружена в нее. К тому же он чудовищно увеличился в размерах, разбух, как перезревшая на солнце, начавшая подгнивать груша.
Тулага на мгновение растерялся, и Уги-Уги, прижав его к своей груди, зубами вцепился в лицо. Вскрикнув, Гана отпрянул. Монарх мотнул головой и выдрал клок мяса из его левой брови.
Глаз под ней уже налился темно-красным цветом. Гана хрипло и яростно взревел. Рванулся, высвободив руку, выгнулся и с силой подался вперед, всадив локоть в середину большого мягкого лица.
Переносица Уги-Уги с хрустом сломалась; он покачнулся и вдруг, сам того не ожидая, перевернулся на бок, выпустив противника. Сквозь залившую глаз кровь Тулага увидел опоясанный бушующими облаками Орбитиума мир далеко внизу, совсем рядом - хвост готовой выстрелить в любое мгновение Пушки, а еще - бронга, с которого Траки Нес что-то кричал, размахивая руками.
Гана ухватился за щупальце монарха. Крючки впились в ладонь, он подтянулся - и тут что-то большое и длинное пронеслось мимо.
Конечность Джонатана врезалась в хвост-ствол Армы, наполненный бледно-розовой мякотью, которую покрывали мириады мельчайших пузырьков. Перед выстрелом мякоть набухла, хлюпая, источая резкий необычный запах. Уги-Уги от удара завертелся волчком, отлетел в сторону. Пальцы Тулаги сорвались, взмахнув рукой, он вцепился в щупальце бронга, и оно, изогнувшись, подбросило его над палубой. Монарх в последний миг попытался ухватить Гану за ноги, но не успел.
Пушка выстрелила.
Бронга закрутило, будто утлую джигу, попавшую в мощный облаковорот. Свалившемуся на палубу Тулаге показалось, что они угодили в смерч, чей гибкий хвост из воздуха и облачных клочьев соединил небо с землей. Далеко вверху стремительно вращалась, уменьшаясь, темная чечевица Кавачи. Джонатан падал, кружась, заваливаясь то на один бок, то на другой, Траки Нес что-то вопил сквозь свист и шипение, вцепившись в пульт управления. Щупальце бронга дергалось, пытаясь ухватиться за воздух, - а потом центробежная сила вынесла его из смерча, и бушующий белый хаос стих, уступив место синему простору небес.
Гана привстал под бортом, выглянул, прижав ладонь к прокусанной брови. Поверхность мира стала шире, края отодвинулись, пропали из виду. Внизу был белый океан, а дальше - зелено-коричневый Тхай.
Падение замедлилось, и он обернулся. Нес стоял на широко расставленных ногах перед пультом, ухватившись за штурвал.
- Я постарался направить Пушку на то здоровенное, что мы увидели посреди Рогача, - крикнул он. - Сейчас, сейчас, попробую затормозить...
- Нет! - проорал Гана в ответ. - Не останавливай его! Лети к Аркам, быстрее!

Предыдущая страница 21 Следующая страница


Бешенство небес 22

* * *

Высоко-высоко над варварским миром светило набухло белым огнем и взорвалось.
Во всяком случае, так показалось Арлее. Сначала все задрожало, силуэт острова почему-то стал стеклянным, и сквозь него проступило небо. Потом громада вновь обрела прежний вид, но в этот миг от едва различимого пятнышка, плывущего рядом с огненным шаром, протянулся тонкий облачный столб, который вверху расширялся, будто длинный гриб со шляпкой-воронкой. Столб рос стремительно: за несколько мгновений вытянувшись от неба до земли, он вонзился в самый край механического острова.
В том месте пространство провалилось. Во все стороны пошла кольцевая волна искажения: мир набухал и опадал, вспучивался и сжимался, искривляясь так, что все, из чего он состоял, вытягивалось и съеживалось, перемешиваясь.
Реальность пошла полосами, широкими разноцветными кругами. Но перед тем как это случилось, Арлея заметила, что механический остров медленно оседает, кренясь все сильнее и растекаясь, будто комок воска, брошенный в костер.

Глава 13

На палубе драйера бушевал пожар, когда его нос врезался в арку. Оба шержня находились далеко в стороне и не могли прийти на помощь. Оставшаяся в живых команда, ведомая вооруженным парой мечей капитаном и раненным в плечо боцманом с охотничьим двузубцем в руках, стала прыгать на арку, навстречу бегущим гаеракам.
Скайва плыла в сотне шагов в стороне, когда Экуни Рон, стоящий на баке у правого борта, увидел, как в светло-рыжем тумане возникло что-то длинное и широкое. Оттянув с лица влажную треугольную повязку, пропитанную травяным настоем, он закричал:
- Мистер Дорин! Дорин!! Колесо!!!
Вскоре пушки правого борт громыхнули - половина ядер попала в цель. Колесо взорвалось обломками, окутавшись дымом, который в тумане казался фиолетовым, и развалилось у самого борта скайвы. На палубу успели прыгнуть три или четыре гибкие фигуры. Король с рапирой в одной руке и трехствольным пистолетом в другой бросился к ближайшему льву. Перемахнув через борт и прокатившись по палубе, гаерак вскочил. При падении он выпустил ассагай и теперь оглядывался, выискивая свое оружие.
Спрыгивая с полубака, Экуни выстрелил ему в грудь. Король был уверен, что попал, он даже заметил, как дикарь качнулся... но не свалился и не издал ни звука.
Рядом не было ни одного моряка, хотя дальше между натянутыми канатами в тумане металось несколько фигур, оттуда доносился лязг. Рон, ударившись ступнями о палубу, не удержал равновесия и упал на колени. Гаерак был близко, и король выстрелил второй раз.
Он хорошо разглядел рану на бледно-красном, поросшем мелкими жесткими волосами животе дикаря. Придерживаясь за канат, лев нагнулся, вскинув ассагай, метнул его в короля. Одновременно тот выстрелил еще раз - и попал в голову.
Ассагай ударил Рона в грудь. Когда они еще только подплывали к арке, Экуни надел кольчугу, доставшееся от отца дорогостоящее изделие оружейников Гельштата. Вскрикнув от боли, он опрокинулся на палубу, хрипя, перевернулся на бок, затем сел. Ассагай лежал рядом, острие его было сломано. Ощущая тошноту, Рон уперся рапирой в доски и стал выпрямляться, скосив глаза вниз: заостренный кусок металла застрял между кольцами, погнув и сломав несколько.
Когда он поднялся на ноги, гаерак сорвался с места, упал на четвереньки, двигаясь все быстрее, ударяя по палубе ступнями и кулаками, преодолел таким манером несколько шагов и прыгнул, распрямившись в воздухе, вытянув руки со скрюченными пальцами, - мгновение Рон видел перед собой его заросшее красной щетиной полузвериное лицо, а затем кончик поднятой рапиры вонзился в правый глаз дикаря.
Экуни всадил оружие глубже и начал пятиться, потому что гаерак зашагал к нему. Клинок вошел на длину кисти и, должно быть, уперся в заднюю часть черепа. Дикарь напирал, толкая Рона перед собой, пытаясь дотянуться до горла врага. Движения льва стали неверными, пальцы дергались, изо рта текла кровь, но он продолжал идти. Экуни увидел, что сражение на палубе завершилось: те несколько дикарей, которые успели перепрыгнуть с колеса, были убиты. Теперь большинство моряков стояли вдоль правого борта и стреляли в облака, добивая оставшихся в живых.
- Король! - прозвучал громкий голос. - Где его величество?
- Он был на баке.
Сразу трое бросились в сторону носа. Экуни ударился лодыжкой о нижнюю ступеньку ведущей к носовому возвышению лесенки, покачнулся и упал на колени. Он обеими руками вцепился в рапиру, удерживая ее клинком вверх. Гаерак наклонился над ним, и тогда король резко подался вбок, обрушив дикаря на палубу. Голова того стукнулась о палубу, лев дернулся и замер.
- Ваше величество! - рядом возник Дорин с двумя матросами. - Вы... откуда здесь...
Экуни не слушал. Он был охвачен тем же чувством, которое испытал, когда в мелкооблачье охотились на преторианца, убийцу матери. Кровожадное возбуждение и ярость клокотали в его сознании.
Что-то прорычав, он взбежал на бак. Скайва почти достигла арки, где возле медленно тонущего драйера кипело сражение. Сквозь туман то и дело вздымались клубы дыма от пистолетных и оружейных выстрелов, вопли и стоны слились в неровный гул.
- Принцесса где-то там! - выкрикнул Рон, занося рапиру над головой. - За мной! Шержни уже рядом - вперед!
Не оглядываясь, он вспрыгнул на борт и оттуда обрушился на дикаря, стоящего спиной к нему, вонзил рапиру ему между лопаток.
Красно-рыжий мир сиял яркими кровавыми красками, опасные тени кишели в нем, сновали вокруг короля. Охваченный безумием Экуни Рон Суладарский с ревом ворвался на середину арки. Моряки спешили следом. Краем сознания Экуни будто со стороны удивленно наблюдал за собой. Внутри каждого человека живет образ самого себя, некое представление о себе, неясная фигура, включающая как внешний вид, так и черты характера, манеру держаться и говорить - все то, чем человек является на самом деле, или то, что он о себе додумывает. Собственное отражение во внутреннем зеркале сознания у одних людей более точное, у других мутное и неверное. Экуни, будучи человеком наблюдательным и рассудительным, составил о себе впечатление более или менее правильное - и вот теперь он с ужасом и оторопью видел, как этот внутренний образ рассыпался, обнажив истинный лик.
Он видел себя: вопящий что-то нечленораздельное дикарь с искаженным лицом и горящими глазами, в сбившейся набок треугольной повязке, с бороды капает кровь только что убитой львицы, надетая поверх кольчуги рубаха разорвана, под ней - погнутые железные кольца и темное пятно на груди, где кожа рассечена кончиком ассагая.
Рон был тем, кто глядел на этого объятого гневом и кровожадной яростью дикаря - и самим дикарем, это он, а не какой-то другой «Экуни Рон» бежал, сопровождаемый моряками, перепрыгивая через заросли лозы, углубляясь в рыжее облако летучего яда; это он ревел и размахивал рапирой, погружая ее в тела врагов, это он падал под ударами, катился, вскакивал, подрубал ноги и отпрыгивал. Это его сердце колотилось в груди, наполняя уши тяжелым грохотом.
А потом сквозь висящее в воздухе плотное красно-рыжее покрывало он увидел принцессу.
Здесь заросли лозы превращались в толстый мягкий слой переплетенных стеблей. В центре арки торчали два длинных шеста, между которыми, крепко привязанная за лодыжки и запястья, висела Гельта Алие.
К принцессе приближались две львицы с котлом на плечах, сзади шел гаерак, обладатель длинных седых волос - первый старик, которого король увидел здесь, - вооруженный ножом. У оружия было длинное изогнутое лезвие, каким обычно орудуют мясники... И когда Рон осознал, что они собираются сделать с Гельтой, мир исчез.
Он возник вновь лишь через несколько мгновений. Король нависал над лежащим ничком стариком, вонзив рапиру в спину между лопаток, наваливаясь на рукоять всем телом и пытаясь погрузить клинок еще дальше, хотя тот уже пробил грудь и уперся в коралл. Несколько матросов дрались с львицами, одна из которых, стоя на коленях, размахивала тяжелым котлом, а вторая, рыча, тянулась растопыренными пальцами к лицам окруживших ее мужчин. Говорили, что гаераки мажут ногти ядом лозы, и потому матросы прыгали вокруг, стараясь увернуться.
Рон выдернул рапиру - залитый кровью старик у его ног еще дергался, но встать теперь не мог, - поднял оружие, чтобы срезать веревки, которыми запястья Гельты были прикручены к шестам. До принцессы оставалось с десяток шагов, когда из тумана сверху опустилось толстое щупальце и ударило в один из шестов.
Гельта все это время висела с опущенной головой, казалось, что она потеряла сознание. Когда шест сломался у основания, девушка упала на колени, пошатнулась, заваливаясь вперед. Спутанные белые волосы закрывали лицо, и Рон не видел глаз невесты. Ее голова медленно повернулась к торчащему из коралла обломку. Тем временем щупальце, скрутившись спиралью, качнулось в воздухе и ударило по второму колу. Принцесса тяжело выпрямилась.
Тем временем один из матросов, сумев подобраться к львице сзади, просунул руки ей под мышки и вывернул конечности вверх, за голову. Женщина рыкнула, когда второй моряк вонзил ей в живот меч. Согнув ноги, она пнула нападавшего босыми ступнями в грудь и отбросила далеко от себя. Но меч остался торчать под ребрами; второй матрос, прыгнувший сбоку, вцепился в рукоять и стал вращать, кромсая внутренности, погружая клинок все глубже.
- Гельта! - выкрикнул Экуни, бросаясь вперед. Над аркой повисло что-то большое и темное, напоминающее эфироплан.
Щупальце обхватило Гельту и приподняло. В этот миг вторая львица, сумевшая своим котлом разбросать всех, кто находился вокруг, отшвырнув импровизированное оружие, подхватила с земли брошенный кем-то нож и прыгнула.
Она повисла на щупальце, молотя по нему клинком. Рон, пробегая мимо дерущихся, наотмашь рубанул рапирой и попал по лицу дикарки, рассек его, прорубив нос, правую половину лба и левую скулу. Рев львицы захлебнулся, она выгнулась, сумев разжать объятия схватившего ее сзади матроса, сделала шаг и упала лицом вниз, вогнав торчащий из живота меч внутрь себя почти до гарды.
Болтающаяся на щупальце дикарка орудовала ножом, во все стороны летели темные брызги и ошметки мяса. Принцесса, висящая в кольце плоти чуть выше, с ужасом глядела на нее.
Экуни остановился. Теперь стало видно, что щупальце торчит из морды одноглазого существа с раздутым брюхом. Чудовище немного опустилось, накренилось, и над протянувшимся по краю спины хитиновым наростом показалось лицо. Король вскрикнул: он узнал преторианца. Убийца матери-королевы вытянул руку с большим пистолетом. Рон не услышал выстрела, но увидел, как от ствола протянулась тонкая световая линия и впилась в голову львицы. Женщина полетела вниз. Щупальце разогнулось так, что Гельта встала на нем, как на толстом бревне, один конец которого уперся в арку там, где раньше торчали колья.
Она покачнулась. Синие глаза раскрылись широко-широко, и Рон понял, что принцесса наконец заметила его.
Гельта сделала шаг вниз. Обернулась. Преторианец, высунувшись по пояс, глядел на нее.
- Иди ко мне! - выкрикнул король, пытаясь бежать и путаясь ногами в зарослях лозы, которая здесь была очень густой. - Вниз, ко мне!
Принцесса опять взглянула на жениха. Перевела взгляд на пирата. Спрятав оружие, тот молча протянул руку. Она посмотрела вниз. Рон в этот миг упал, окончательно запутавшись в гибких стволах, выпустив рапиру. Он задрал голову. Их взгляды встретились, и нежная, просительная улыбка возникла на мягком лице принцессы.
- Гельта! - выдохнул Экуни Рон Суладарский, поднимаясь на колени и простирая к ней руки.
С тем же выражением лица она повернулась и скользнула вверх по щупальцу, покачиваясь, едва не падая.
Рон застыл, не веря своим глазам, не понимая, что происходит, что она делает, зачем идет к убийце его матери... Мир качнулся: голова закружилась. Король повалился на лозу, несколько мгновений лежал в центре вращающегося вокруг него мироздания, затем встал. И увидел, как пират, подняв его невесту на руки, переносит через борт - а щупальце в это время сворачивается, прижимаясь к боку летающего монстра - и как Гельта Алие исчезает за хитиновым ограждением.
Очутившись в объятиях Тулаги, Гельта улыбнулась ему, после чего потеряла сознание.
- Взлетаем, - сказал Траки Нес.
Джонатан стал подниматься. Снизу донесся полный ненависти бессильный крик. Он быстро смолк: на арке Экуни Рон Суладарский, увидев, как чудовище медленно растворяется в рыжем тумане, схватил рапиру за клинок возле гарды. Раня пальцы до кости, но не замечая этого, король занес ее и что было сил метнул вверх, вложив в бросок всю ярость и боль, вызванную этим предательством.
Рапира до половины клинка вонзилась в брюхо Джонатана.

* * *

- Почему они не трогают нас?
Арлея со страхом покосилась на двух серапионов, которые плыли всего в десятке шагов, за стеной желе. Как и путешественники, они спускались к пещере с овумом, но только не по наполненной воздухом широкой трубе, а сквозь мягкое стекло. Мимо проскальзывали световые черви, а один раз на пути оказался шар свечения, украшенный щупальцами с бахромой тончайших мерцающих волосков, и моллюскоглавец по дуге миновал подземного обитателя.
- Здесь мы не враги, - сказал Тео. - Эй, говорливый, ты где раздобыл эту штуку?
Фавн Сив, улыбаясь, показал вырезанную из желе емкость, напоминающую бочонок, которую прижимал к груди. На ней была даже круглая крышка.
- Сам вырезал? Чем?
Сив отвел руку за спину и достал маленькую плоскую кость, напоминающую клинок ножа без рукояти.
- Ты его в своих шортах прятал, что ли?
Молчун радостно закивал, улыбаясь еще шире.
- Ну-ну, умерь веселье, мой эйфорический друг. - Тео снисходительно похлопал его по плечу. - А то лопнешь от радости. Уверен ли ты, что мы идем куда надо... А, уже пришли!
Труба заканчивалась отверстием в стенке пещеры-яйца. Оттуда шел жар, воздух струился; пещеру наполняли потоки разреженного пуха, которые вздымались из расселин между усеивающих дно стеклянных камней.
Тео, пригнувшись, первым шагнул туда и сразу остановился, так что Арлее пришлось подтолкнуть его, чтобы попасть внутрь.
Она закашлялась: воздух был сухим и горячим, эфирная пыль царапала горло. Следом вошел Эрланга. Фавн Сив, проскользнув между ними, положил бочонок, опустился на колени, коснулся лбом желе и замер.
- Да он молится почке, - сказал Тео. - Этому... овуму.
Один из четырех летательных органов Аквалона высился перед ними. В центре пещеры из пола вздымался узловатый кровеносный сосуд, толстый, в три обхвата, полный розовой бурлящей каши. На вене, как на коротком столбе, покоилось округлое тело размером с двухэтажный дом, все в лилово-синих вздутиях, набухающих и опадающих пузырях, наростах и круглых ямках. Розовая кровь вливалась в него, насыщаясь новым, более густым цветом, и расходилась дальше по десяткам нитей, тонких сосудов - те протянулись от верхней части овума к стенам пещеры. Через нити сияние вливалось в желе и расходилось дальше по плоти мира.
От органа шла тяжелая дрожь, напомнившая Смолику то, что он ощутил, когда очутился в провале посреди Гвалты.
- Оно ранено, - сказала Арлея.
Тео уже и сам видел: сбоку на овуме был крошащийся зеленоватый участок, будто пятно лишая, из которого вниз ползли потеки густо-розового.
- Нет, не ранено. Оно заболело.
- Это тот самый фермент?
- Ага. Наверное. Вот для чего бочонок.
- Но как... Как благодаря этому Аквалон может летать?
Смолик, подняв бровь, покосился на нее, и Арлея пояснила:
- Ну вот, если птица летает благодаря крыльям - ведь мы понимаем, как это происходит? Крыльями она будто отталкивается от воздуха. Пузырь, с помощью которого плавают серлепки, - в нем газ, он легче пуха. Это понятно, правильно? Но как овум может помочь летать?
- Оно взаимодействует с реальностью на неизвестном нам уровне.
Услышав столь ученую фразу из уст капитана, девушка недоуменно нахмурилась.
- Просто ты повторяешь мои мысли, Арлея. А я еще на «Дали» пристал к нашему бултагарцу с этим же вопросом. Ведь я видел овумы раньше, они... Это просто мускулистые мешки с розовой кашей внутри. Как они могут поддерживать полет Аквалона? - спросил я. Нес сказал, что я... забыл это слово... Да! Что я слишком антропоцентричен. Сказал: людям свойственно полагать, что все вокруг обладает качествами, которые они, люди, могут оценить и понять, - и происходит это потому, что мы всё, и живое и неживое, оцениваем лишь с нашей, людской точки зрения. Так сказал Нес. И добавил: овумы взаимодействуют с реальностью на ином, недоступном - пока еще недоступном - для нас уровне. Я спросил: и что же это? Колдовство? Магия? Но он лишь презрительно фыркнул в ответ. Однако пора заканчивать с этим. Эй, говорун!
Но Фавн Сив не шевелился, будто впал в транс. Смолик осмотрелся, заметил лица нескольких десятков серапионов, неподвижно повисших за стенками пещеры и глядящих внутрь, на него. Покосился на Арлею, на молчащего Эрлангу. Поднял бочонок и зашагал к овуму, навстречу тяжелой дрожи.

Глава 14

Раненый бронг летел над застывшими облаками, которые казались сплошной мраморной поверхностью.
- Я все еще сомневаюсь: стоит ли приближаться к нему? - произнес Траки Нес, с озабоченным выражением лица выглядывая за борт. Они сумели вытащить рапиру - Гана решил не выбрасывать ее, оставил себе, - а после бултагарец заставил Джонатана подогнуть щупальце и концом его заткнуть узкую дыру. Но перед тем Гана по просьбе Неса крепко обмотал куском ткани то место, которое покромсала дикарка.
Несмотря ни на что, нутряной газ постепенно выходил из брюха, Джонатан летел все тяжелее и медленнее.
- Надо было сразу двигаться к Змеедану, - сказал Нес. - Даже сейчас я вижу его побережье. - Он махнул рукой влево, где маячила серая полоса.
- Но что нам делать на Змеедане? - спросила Гельта. - Там только топи, змеи и болотные колдуны.
- А как я приближусь к Эрзацу на бронге? - возразил Нес. - Эрзы, когда увидят его, сразу поднимут пальбу и собьют нас.
Принцесса чувствовала себя все хуже. Ее тошнило, голова кружилась. Яд облачной лозы рыжей змеей заполз куда-то в глубину тела и теперь выедал внутренности, постепенно отравляя их. Гельта лежала возле ограждения, глядя на двух стоящих над нею мужчин.
- Отец примет нас, - сказала она Тулаге и устало закрыла глаза.
Он перевел взгляд с осунувшегося лица девушки на бултагарца.
- Ей нужны лекарства. В Змеедане нет лекарств. А в Эрзаце о ней будут заботиться лучшие лекари.
- Хорошо, хорошо! Но как мы приблизимся туда? Местные никогда не видели бронгов, они примут его за демона из облаков и сразу нападут, понимаете меня?
Помолчав, Гана ответил:
- Не будем подлетать. Вокруг Эрзаца плоты и всякое другое. Высадите нас там. Ночью я добуду лодку. Потом летите к Змеедану, чтобы Джонатан отдохнул и смог вылечиться. Потом... не знаю. Но у меня есть это. - Он показал висящий на шее манок. - Джонатан слышит его. Если что - я буду дуть.
- Но... - начал бултагарец и замолчал, уставившись куда-то за борт. Проследив за направлением его взгляда, Тулага повернулся. В светлой дымке далеко впереди, на середине Вейжи, озера Стоячих облаков, медленно проступала громада Большого Эрзаца.
Они заставили бронга опуститься брюхом в облака, чтобы его не заметили в подзорные трубы. Ночью полетели дальше, но вскоре остановились вновь, зависнув невысоко над эфиром. Внизу был мосток на законопаченных полых бочках, навес и колья, на которых сушились сети. Все это озарял тусклый свет лампы.

- Стоянка рыбака, - сказал Нес.
Сжав нож зубами, Гана слез вдоль бока Джонатана, соскользнул по опущенному щупальцу. Траки с Гельтой прислушались: некоторое время стояла тишина, затем с мостка донесся возглас, сменившийся стоном, который быстро стих. Гельта закрыла уши, но тут раздались два голоса. Вскоре по щупальцу вскарабкался Тулага и прошептал:
- Опускайтесь.
Брюхо Джонатана коснулось облаков неподалеку от лодки, застывшей в эфире рядом с мостком. Из-под низкого навеса торчали ноги того, кто неподвижно сидел, наблюдая за происходящим.
- Я не стал его убивать, - тихо сказал Тулага принцессе. - Заплатил столько, сколько стоит десять таких лодок. Сказал: если ты расскажешь о том, что видел, однажды ночью демон поднимется из облаков и высосет твои мозги.
Гельта попыталась сама покинуть палубу бронга, но едва не потеряла сознание. Гана взял ее на руки, перенес в лодку и положил на дно. Вернувшись, произнес, глядя в глаза перегнувшегося через ограждение бултагарца:
- Может, мы еще увидимся, может, нет. Благодарю вас.
Нес кивнул, смущенно махнул рукой и ушел к пульту управления. Тяжело качнувшись, Джонатан взлетел и пропал во тьме, царившей над озером Вейжи.
Тулага греб всю ночь и на рассвете достиг окружающих плавучий город причалов. Эрзац высился над ними, медленно проступая в утренних сумерках: массивное, ни на что не похожее сооружение в сотни шагов высотой. Оно состояло из громоздящихся друг на друге старых корпусов, поднятых на распорках емкостей, бревен, лестниц, канатов и сеток, повисших на головокружительной высоте домиков, башенок, дощатых площадок, накрытых старыми парусами. Все это образовывало горб, огромную бородавку в центре озера Вейжи и покоилось на семи законопаченных корпусах старинных галеонов с Прадеша, самых больших эфиропланов в истории Аквалона, семи китах из краснодрева.
С мостков, из окошек понтонных жилищ и плетеных круглых гнезд, венчающих длинные шесты, в сторону путников глядело множество любопытных лиц. Стоя на носу, Гана греб веслом с широкой лопастью, лавируя между лодочками, лодками, джигами, вельботами, плотами и бочками, проплывая мимо уходящих прямо в облака дощатых лестниц, под низкими арками наскоро сколоченных мостов, отодвигая в сторону вывешенное для просушки белье, слыша гомон голосов, детские крики, плач, смех и музыку.
- Я добыл деньги, - сказал он принцессе, когда Эрзац навис над ними, закрыв полнеба. - Теперь я богат. Могу обеспечить тебя до конца жизни. Хочешь жить здесь? Или уплывем на восток?
Гельта молча лежала перед ним, бледная и неподвижная. Когда тень от арки, распростершейся между двумя галеонами, упала на лодку, она открыла глаза и сказала:
- Дальше таможня. Только скажи им, кто я, и нас сразу...
- Кажется, таможни больше нет, - перебил Тулага, пристально глядя вперед.
Они вплыли под могучие своды, на которых покоился город. Ввысь тянулся бесконечный внутренний лабиринт Эрзаца, в эфир между корпусами галеонов уходили могучие сваи, вокруг плескались облака. Над ними торчали узкие и широкие трубы, от которых доносилось гудение: внутри крутились пропеллеры, проталкивающие свежий воздух вниз. Дневной свет лился сзади, сквозь проем под аркой - однако в огромном гулком пространстве все равно было полутемно, хотя везде горели блеклые огни.
- Что там? - спросила Гельта. - Что-то случилось?
- Таможенный пункт разгромлен, - ответил Гана. - Никто не следит за теми, кто приплывает к Эрзацу.
Принцесса молчала, и Тулага, взглянув на нее, произнес:
- Что?
Не открывая глаз, она сказала:
- Я думаю, отец умер. Но брат... он, наверное, жив?

* * *

Много позже они выбрались на поверхность.
И надолго остановились, пораженные.
- Перемешалось, - сказал наконец Смолик. - Как похлебка из отбросов, которую варят портовые бродяги. Ладно, идем, чего стоять. Попробуем добраться до северного побережья, а там...

Предыдущая страница 22 Следующая страница


23 Илья Новак, Лев Жаков

Фавн Сив, прижимающий к груди бочонок, полный светящейся зелено-розовой субстанции, тронул его за локоть и, когда Тео обернулся, показал рукой на юго-восток.
- Знаю, знаю! - рассерженно ответил Смолик, отталкивая его. - Фермент надо доставить туда, а иначе Аквалону... - И он выругался так смачно, что идущая позади рядом с Эрлангой Арлея даже открыла рот, чтобы одернуть капитана, но передумала.
Вместо Грязевого моря вокруг простиралась спекшаяся материя: обгоревшая смесь стекла, земли, железа, облачного пуха, древесины и камней. Небесный выстрел будто нарушил внутреннюю структуру всех этих веществ, превратил их в горячую жижу, которую взболтал, а после разлил по округе и позволил застыть, вновь затвердеть.
Они шли в странной тишине по твердому морю, то ровному, то покрытому волнами, иногда маленькими, а иногда большими, через которые приходилось перебираться, как через длинные покатые холмы. Под ногами тянулись полосы и круги - грязно-серые, черные, коричневые, белые и синие, - а иногда все это смешивалось в невообразимый, небывалый цвет, от которого у Арлеи начинали болеть глаза. Один раз девушка увидела в нескольких локтях под поверхностью почти неповрежденное тело джайрини: волосатый человек-обезьяна висел, подогнув ноги и вытянув руки, впаянный в толщу мутно-прозрачной субстанции. В другой раз за очередным холмом обнаружился до половины ушедший в твердь корпус эфироплана: носовая часть оставалась вверху, будто он все еще тонул, медленно погружаясь в облака. А потом слева показалась воронка с крутыми склонами, нижняя часть которой, находящаяся в сотнях сотен локтей внизу, была затоплена бурлящими облаками. И, судя по всему, они до сих пор прибывали.
- Этот смерч, который с неба упал, задел самый край острова. И все равно от него ничего не осталось. А вон, - Тео ткнул пальцем в кратер, - место, куда выстрел угодил. Хорошо, что в стороне, а то не было бы сейчас ни нас, ни овума...
Долго-долго шли они мимо кратера на западном краю Гроша, соединившего полуостров с Орбитиумом, но наконец он остался позади. Молчун, как ему и было положено, молчал, Эрланга тоже. Тео Смолик, после того как девушка несколько раз обратилась к нему с вопросом, стал рассказывать, как был капитаном мародерского шержня в Преторианских Таитах, как основал и возглавил пиратскую корпорацию и как потом ему пришлось бежать на своем клиргоне и заняться торговлей укушенными, потому что корпорация прогорела, а он задолжал денег и своим подопечным, и Чиоране.
- Сопка, так меня пираты называли. Это порода дерева, которое на Тхае растет, пальма тамошняя.
- Значит, не вышел из тебя торговец, - насмешливо сказала Арлея.
- Не торговец. Коммерсант. Это тот, кто зарабатывать деньги любит больше, чем тратить их, - объявил Смолик презрительно. - Так я не коммерсант, тут ты права. Тратить я люблю более всего прочего. Коммерция для унылых губошлепов, скучных зануд. Спору нет, я не таков.
Через некоторое время область поврежденной материи закончилась. Дальше тянулось черно-коричневое пространство - край Грязевого моря, за которым была узкая полоса земли, а потом - облачный пролив, отделяющий северное побережье Гроша от Орбитиума.
Грязевое море в этом месте было уже неглубоким, из него рос бамбук-грязевик.
- Нужен плот, - решил Тео.
Связав стволы бамбука обрывками одежды и ремнями, они сделали неказистое плавучее сооружение и на нем добрались до пустоши. Это была окраина мира, где ютилось бедное рыбацкое поселение из нескольких семей: полудикие люди, промышляющие ловлей летучих рыб у самого Орбитиума. Путешественников, не говоря худого слова, тут же попытались ограбить, но Эрланга чуть не оторвал голову одному из нападавших, а Тео своим Стерхом распугал остальных, после чего рыбаки накормили путников и предложили остаться на ночлег.
В кошеле Смолика пряталось несколько золотых монет. Путешественники отказались ночевать в селении, но купили у рыбаков дряхлый вельбот - лучшее плавательное средство, нашедшееся здесь. Тео еще долго ворчал, что за ту монету, которую он отдал, можно было бы приобрести у этих прощелыг весь поселок вместе с их уродливыми женами и оборванцами-детьми. Получив еще и сеть, а также корзину с рыбой и несколько плохо пропеченных лепешек, они отправились в путь и спустя много дней проплыли между двух островов. После этого за левым бортом вельбота в облачной дымке замаячила северная оконечность Змеедана, а впереди открылась гладь Стоячих облаков.

* * *

Влад Пиранья не особо удивился, когда вошедший в шатер матрос доложил:
- Два шержня с Суладара, командор. Они сигналят, что на одном принц... то есть король Рон. Хочет встретиться с вами.
Паренек смирился, решил Влад. Согласен уступить Плотам и теперь лишь желает выторговать условия получше.
- Пусть один шержень остается на месте, второй подпустите ближе, - распорядился он. - Короля проводите ко мне.
Шатер стоял между двух кораблей, дайкотой самого Пираньи и скайвой, принадлежащей Плотам. Эфиропланы купеческого флота образовывали периметр вокруг понтонов, бочек и настилов, на одном из которых и стоял шатер командора. Недавно с Плотов сюда прибыло пять кораблей, два из которых везли детали винтолетов, а остальные древесину - между Да Морана и Беспричинным Пятном постепенно образовывалось нечто вроде филиала Плотов. Позади шатра появилась обширная дощатая площадка, где плотники и механики под руководством приглашенных из Гельштата мастеров собирали кабины винтолетов, раскладывали полотнища емкостей, которые предстояло наполнить газом. Король Рон должен был выразить протест против столь бурной деятельности в водах Суладара, но не делал этого. Вероятно, его величество был сильно занят в последнее время.
Впрочем, сейчас все узнаем, решил Влад. Командор испытывал нечто вроде гордости, ведь он присутствовал при эпохальном событии: Купеческие Владетели перестраивали свой флот, воспользовавшись новейшими технологиями востока.
Короля, к удивлению Пираньи, сопровождал лишь имаджин, капитан охраны. Здоровяк был хмур, и командор сразу понял: между ним и его хозяином что-то произошло. Вторым поводом для удивления стала внешность Рона - наметанный взгляд сразу определил, что совсем недавно тот надышался ядом лозы. Не настолько, чтобы смертельно заболеть, но достаточно, чтобы теперь мучиться сильной тошнотой и бессонницей, которые пройдут не раньше чем через месяц. Лицо короля осунулось, под запавшими глазами темнели круги, правое запястье было забинтовано, рука висела на перевязи.
- Присаживайтесь, ваше величество, - предложил Влад. - К сожалению, обстановка походная...
Тут он кривил душой. Равнодушный к комфорту во время плаваний, Влад предпочитал роскошь на суше. На северном побережье Прадеша у него был собственный тайный дворец, небольшой и очень богатый. Дощатый пол в шатре устилали привезенные из этого дворца дорогие ковры, созданные искусными рабынями-ткачихами Имаджины, везде лежали подушки, ножки стола трещали под тяжестью золотых блюд... Пиранья не старался произвести впечатление на Рона, просто он как раз собирался ужинать.
Экуни Рон не воспользовался приглашением, не сел, даже не взглянул в сторону стола и кресел. Он сказал:
- Помните, во время визита ко мне во дворец вы сказали: купцы платят так много, что вы не можете позволить себе предательство?
Влад кивнул, не понимая, куда клонит король. Странное начало беседы...
- Теперь за предательство я вам предлагаю три острова.
И вот тут Пиранья растерялся. А с ним такое происходило редко. Собственно, он и не помнил даже, когда это было в последний раз...
- Что? - только и спросил он, глупо пялясь на собеседника.
- Три острова. Любые. Кроме, конечно, Да Морана. Что вы так глядите на меня, командор? Я повторяю, на ваш выбор - любых три острова Суладара, владельцем которых вы станете. Конечно, находящиеся на их территории фактории или магазины наших торговцев останутся в их собственности. Но налоги они будут платить вам. Земля, пальмовые рощи, тростник, королевские плантации - все станет вашим.
Пиранья молчал долго.
- Так что вы хотите? - спросил он наконец.
- Перейдите на мою сторону вместе с этим флотом.

- Да... - протянул Влад, которому вдруг стало смешно, хотя ухмыльнуться он себе не позволил. - Слышал, тхайский флот перестал существовать. Это правда?
Рон кивнул.
- Ладно. И чем же мы с вами займемся, ваше величество?
- Захватим Большой Эрзац, - ответил король.

ЭПИЛОГ
Забытое богами место

Джудиган проснулся из-за кошмара, который последнее время снился все чаще: будто на него навалился огромный черный кит. Будучи человеком, склонным подвергать все происходящее детальному логическому анализу, он уже давно определил, что кошмар вызван той громадой, у самого дна которой он теперь обитал. Кит, без сомнения, символизировал Эрзац, а то, как он дышал в лицо смрадным теплом, забивая глотку и ноздри - собственно, из-за ощущения удушья старик и просыпался, - было следствием нехватки воздуха.
Он сел на кровати, схватившись за грудь и моргая во тьме. Со сна показалось, что он вновь на Гроше, еще до того как флот столкнулся с кораблями Тхая и был разбит ими, впавший в немилость у короля, каждую ночь с ужасом ожидающий, что сейчас тихо скрипнет дверь и в спальню ступит убийца, подосланный правителем к своему министру-механику...
И тут же Джудиган вспомнил: нет, это не Грош.
Пожалуй, это место даже хуже.
Старик начал одеваться, но перед тем зажег лампу: свет озарил убого обставленную комнату. В углу под низким потолком виднелось отверстие; Джудиган приблизился к нему, широко открыв рот, глубоко вдыхая, - это было начало одной из многочисленных труб, идущих с поверхности. Их концы находились на разной высоте, закрепленные канатами и скобами, там вращались пропеллеры, нагнетая свежий воздух в нижние кварталы.
Спать больше не хотелось. Одевшись, старик сполоснул лицо водой из таза на табурете, послонялся по комнате, разглядывая обитые фанерой стены, покосившийся стол с разбросанными на нем бумагами и древний шкаф, раньше стоявший, скорее всего, в капитанской каюте купеческой скайвы или снежня.
Наконец он вышел в коридор, где на лавке под стеной прикорнул человек неопределенного возраста по имени Дук Жиото.
Слуга Хозяина, один из доверенных слуг. Низкий лоб его украшали два шрама, глазки были маленькими, взгляд - заискивающим. Джудигану казалось, что с прошлым Жиото связана какая-то тайна, но он никогда не пытался выспросить у этого человека, что с ним происходило раньше. Во-первых, Дук был противен ему, во-вторых, не очень-то старик им интересовался.
Уже давно он интересовался лишь одним - тем, что находится под Эрзацем.
Когда старик появился в коридоре, глазки Дука тут же открылись, он вскочил на ноги.
- Вниз, ваша милость, вниз пойдем? Пора за работу?
Не удостоив его ответом, Джудиган двинулся по коридору. Тот закончился лестницей - длинной и прямой, пронизывающей все Мусорные Сады, все три расположенных один над другим квартала. Слыша шаги Дука за спиной, старик стал спускаться. Он пока был крепок и шел быстро. По сторонам не глядел: обитатели Садов вызывали еще меньшее любопытство, чем слуга Хозяина.
Хозяин... этот человек любил, чтобы его так называли. «Хозяин», а еще «ваше превосходительство», как правителя Тхая. Он был болезненно самолюбив.
Под дном нижнего квартала, под массивом сбитых вместе балок и дощатых перекрытий, тянулся кольцевой коридор, куда простые обитатели Садов проникнуть не могли. Чтобы попасть сюда, Джудигану с сопровождающим пришлось преодолеть два поста охраны. Бледные убийцы на старика глядели с равнодушной насмешкой, зато перед Дуком чуть не вытягивались по стойке смирно: его подлый жестокий характер был известен даже среди человеческих отбросов Мусорных Садов.
Дук разжег факел, осветив сбитые из широких досок стены. Щели между досками были замазаны смолой. Сделав несколько шагов, Джудиган остановился.
- Что, ваша милость? - начал Жиото, но старик властно поднял руку, и он замолчал.
Джудиган прикрыл глаза, вслушиваясь. Дерево вокруг, бревна, перекрытия и балки - все Мусорные Сады тихо потрескивали, проседая, уминаясь, медленно, но неотвратимо корежась под давлением пуха и весом всего, находившегося сверху. Формой Большой Эрзац напоминал шлем со стесанной верхушкой: основание, скрытое в эфире, куда шире того, что над ним. Только это да почти полное отсутствие течения в Стоячих облаках не позволяло ему перевернуться.
А еще то явление, то нечто , к которому они с Дуком Жиото приближались.
Сейчас оно находилось по левую руку от Джудигана, то есть внутри кольца: коридор опоясывал его .
Сверху сквозь доски доносился приглушенный гул голосов и звуки шагов. Там кипела обычная безалаберная жизнь Садов, полная голода, воровства, поножовщины - полная насилия. Но здесь, кроме Джудигана и Дука, никого не было. Они приблизились к узкой двери, старик толкнул ее, слуга поспешно сунулся вперед и разжег все четыре стоящие на полках лампы. Просторная комната кубической формы прилепилась ко внутренней стене коридора. Противоположная сторона куба состояла из стеклянных квадратов и железных штанг между ними. Стекло с большими трудами доставили сюда по приказу Хозяина, когда Джудиган заявил, что иначе ничего не получится.
Дук раздул угли в плите и поставил чайник с водой. Потом зачем-то опустился на колени, сунувшись в угол за плитой.
- Что там? - спросил Джудиган, подходя к нему.
- Сочится, ваша милость, - пояснил Дук, выпрямляясь. - Сейчас я смолки, смолки разогрею, да и замажем, замазюкаем...
Джудиган поморщился. У этого человека была неприятная манера коверкать слова и повторять их по многу раз. Кряхтя, старик присел, глянул за плиту. Небольшой участок смолы, закупорившей широкую щель, раскрошился, оттуда падала тончайшая струйка пуха. Покачав головой, старик выпрямился. Эфир был со всех сторон, но он не обладал достаточной текучестью, чтобы залить нижние кварталы, хотя Джудиган иногда гадал, что произошло бы, если бы вместо пуха Эрзац был погружен в воду. Возможно, в таком случае дерево вообще нельзя использовать? Пух действовал на древесину особым образом: она не успевала сгнить из-за присутствующей в нем влаги, деревянные поверхности затягивала тончайшая белесая пленка, предохраняющая их от дальнейшего разрушения. А вода... скорее всего, не удалось бы добиться достаточной герметизации, и смола не спасла бы. Нет, на воде подобное сооружение просто не могло бы возникнуть, но вот в облаках оно висело, подобно огромному поплавку, кишащему жизнью.
Пока Дук занимался чаем, Джудиган отошел к стеклянной стене. Перед ней стояли два кресла и длинный стол с парой мутно-белых вогнутых тарелок по бокам.
Старик вернулся к полкам возле плиты. На одной из них была шкатулка, Джудиган отпер ее ключом, который висел на шее. Второй ключ был у Хозяина. Внутри находился гношиль, и Джудиган привычно намазал десны.
На стол он улегся так, чтобы подвижно закрепленные на шарнирах тарелки оказались по бокам от головы. В последнее время он употреблял гношиль слишком часто, и тот действовал все слабее, приходилось увеличивать дозы. Старику это не нравилось, впрочем, он полагал, что и так вскоре умрет. Имелись и другие способы, но гношиль - самый легкий, а сейчас ему было не до экспериментов.
Он поправил тарелки так, чтобы они прижались к голове, закрывая одновременно и уши и лицо. Наркотик уже действовал. Глаза старика были распахнуты и не моргая смотрели в белую глубь тарелок. Сделанные из спрессованного и обработанного особым образом эфира, те казались нематериальными, словно внутри каждой распростерлась бездна. Пространство изгибалось, кружилось, меняя форму и цвет, распускаясь гигантским цветком, плывя, плывя, плывя...
Он погрузился в Канон и заскользил между островками смысла.
Понятийные сгустки, мелко дрожащие образы и картины парили вокруг, тихо гудя, захлестывая рассудок волнами напряжения. Где-то дрейфовали аморфные континенты и меняющие форму материки, но до них было не добраться: чем дальше, тем ментальная среда гуще и напряжение сильнее. Удаляться от окутывающего Аквалон облака нельзя, сожжет мозг. Джудиган видел тех ученых-исследователей, которые проникли слишком глубоко, - пускающие слюни идиоты, обитатели лечебниц для умалишенных.
Здесь старик был никем, не имел формы, и хотя все еще - правда, очень смутно - осознавал себя, но личность всякий раз наполовину стиралась, так что он лишь с трудом понимал, кем является, а собственное имя постоянно ускользало из памяти. Все же он мог двигаться в этом пространстве, пусть и прилагая немалые волевые усилия.
Мимо пролетело облачко, чья волнующаяся поверхность на мгновение стала прозрачной, распахнув перед умственным взором маленький светлый мирок. Он будто попал в шарик из белого стекла, где находилась лишь одна вещь - устройство, состоящее из шестерен, цепей и рычагов... блок для поднятия тяжестей? Понять это можно было, лишь задержавшись внутри образа, впитав его в себя, а после, вынырнув в реальный мир, поскорее перенести на бумагу. Но сейчас Джудигана интересовало другое. Выйдя из смыслового сгустка, он стал двигаться вперед - конечно, все направления здесь были условны, - туда, где различил клубящуюся стаю облачков.
Все это время он слышал угрюмый мощный глас, источник которого находился совсем близко. Как если бы некто, спящий в глубине облаков, угрожающе и злобно бормотал во сне. Старик уже видел Хозяина голоса, даже успел обследовать его - и через Канон, и в реальном мире.
Джудиган знал: Канон огромен. Возможно, даже бесконечен. Здесь была жизнь . И здесь были Они. В зависимости от настроения старик называл их по-разному: Силы, Боги, Друзья, Безымянные, Элементы... а потом откуда-то извне к нему пришло истинное имя: Eri. Это они создавали миры. Впрочем, изучать их Джудиган не мог; старик подозревал, что скорее Эры станут изучать его, если, конечно, заметят... К тому же они никогда не приближались к этой области. Между расположением Аквалона внутри Пангломерата и внутри Канона существовала некая связь, пусть и не прямая. Джудиган давно понял, что его родной мир попал на глухую мертвую окраину, в место, забытое Богами, и ни одной Эры - или ни одного Эра? - нет рядом.
Впрочем, тот, кто угрожающе бормотал во сне, не относился к Богам. Это было создание классом поменьше, хотя и оно обладало изрядным могуществом. К тому же, в отличие от Эров, существующих лишь психически , создание это было еще и материальным.
Но сейчас старик не собирался исследовать его: спешил к облаку хищных идей, клубящихся неподалеку. Хищные любили слетаться вместе, чтобы подраться; все идеи и образы могли пожирать друг друга, сливаться, набухая, переваривая чужие сведения, то есть чужую смысловую плоть, включая ее в себя и увеличиваясь.
Он заметил ту идею, которую вот уже несколько дней пытался поймать: вытянутый сгусток особой формы. Дважды Джудигану удавалось заглянуть в него, чтобы увидеть диковинное устройство, изящное и красивое, явно предназначенное для убийства. Конструкция отличалась необычностью, из-за этого пока что он не смог впечатать увиденное в рассудок, запомнить и вернуться в реал до того, как картинка сотрется из памяти.
При помощи этого устройства, если, конечно, удастся построить его, старик надеялся расправиться с Хозяином и его слугами.
Но и в этот раз ничего не вышло: его толкнули.
Вообще-то крайне опасно пытаться вытащить человека из Канона до того, как он сам пожелает вернуться. Можно нарушить тонкую связь между soma и ratio, так что первое останется в реальном мире - живое, но лишенное рассудка, - а второе навсегда заплутает в мягком изменчивом лабиринте и в конце концов растворится в нем, исчезнет.
Но Хозяину было наплевать на правила.
Прикосновение к телу показалось далеким, Джудиган ощутил его будто сквозь утренний сон. Надо возвращаться. Старик с сожалением посмотрел на хищный силуэт идеи... быть может, в следующий раз?
Он, наверное, был единственным в нижних кварталах, кто не боялся Марича Алие.
- Я старик, - сказал он Хозяину как-то. - Конечно, я все еще хочу жить, и потом, я очень любопытен. Только это и заставляет меня помогать тебе в твоих планах.
- Мне не важны причины, - отвечал на это Марич. - Важен лишь результат. Потому - работай. И не забывай: ты мой раб.
- Ваша милость, Хозяин! - Дук Жиото низко кланялся.
- Что у нас, Джуд? - спросил Марич Алие, отходя от стола. Трое его охранников остались под дверью.
Джудиган в который раз удивился, как худ этот человек. Казалось, на его теле вообще нет мяса: тонкая бледная кожа обтягивает кости, сцепленные высохшими сухожилиями. Высокий узкий лоб без единой морщины, темные поблескивающие глаза и редкие каштановые волосы, свисающие до плеч.
- Облачная одежда готова. - Старик кивнул в сторону трех необычных костюмов, лежащих на специально сделанных для них подставках. Нечто вроде комбинезонов с белыми стеклянными шарами возле каждого.
- Вчера ты испытывал их?
Об этом Хозяину, без сомнения, доложил Жиото. Впрочем, Джудиган, естественно, и не пытался скрыть то, что недавно, надев костюм, выходил в облака: утаить такое от Марича было бы попросту невозможно.
- Да, - подтвердил он. - Выходил.
Оба посмотрели на стеклянную стену. За нею был пух, а дальше - то, на чем покоился Большой Эрзац.
- Есть возможность проникнуть внутрь? - спросил Марич Алие.
Джудиган хотел бы соврать ему, но знал, что в этом нет смысла. Он сказал:
- Да. В Гельштате подобное назвали бы шлюзом. А у него это нечто вроде жабр. Шлюз-жабры, вот так. Но не для дыхания, а чтобы можно было входить и выходить.
- Ты обследовал... его рубку?
- Хотел заняться этим сейчас.
- Отлично. Пойду с тобой.
- Это может быть опасно, Хозяин. Костюмы пока еще не проверены до конца...
Лицо Марича исказилось - всего на мгновение, но гримаса, которая возникла на нем, была столь отвратительна, что Джудиган замолчал. Он знал: Хозяин не переносит, когда ему возражают.
- Пойдем вместе, - согласился старик.
- Отлично. Тогда одеваемся... А, Жиото! Что тебе надо?
- Чаю, ваша милость? - кланяясь, предложил слуга.
- Да, пожалуй. Джуд, скажи мне, ты сразу проник вовнутрь через эти... шлюз-жабры? Не пытался обследовать поверхность?
- Обследовать - слишком сильно сказано, Хозяин. Скорее слегка изучил.
- И что же?
- Шершавая. Нечто вроде чешуи. Всякие выступы и щели. Плавники... ну, как крылья.
- Крылья, э? - Тонкие, будто лезвия, черные брови приподнялись.
Джудиган устало кивнул.
- Понимаю, о чем вы. Не только плавать... Да. Возможно, он способен и на другое. Хотя не благодаря крыльям, конечно, они - лишь для маневров.
Хозяин негромко произнес:
- Овладеть женщиной, овладеть городом... овладеть миром!
Дук принес чай, они сели в кресла перед стеклянной стеной, глядя наружу, где были пух и скрытое за ним исполинское тело.
- До меня дошли какие-то слухи... - Старик неопределенно показал вверх.
- Что? А! Не обращай внимания. Всего лишь небольшой бунт. Старый король, мой отец, умер.
Джудиган не стал расспрашивать подробнее. Он принял чашку из рук подобострастно улыбающегося слуги, неторопливо отпил и сказал:
- И еще, Хозяин. Сделал лампу - особую, чтобы не гасла в пухе. Взял ее с собой. Когда ползал там, освещал себе путь. Видно очень плохо, но все же кое-что можно разобрать. Там были жирные синие линии, они складывались в узор. Стал срисовывать. Это уже после того, как выбрался из шлюз-жабр, перед возвращением. В общем, оказалось, что это надпись. Нечто вроде татуировки на коже... или названия на борту.
- И что написано? - осведомился Хозяин.
- Шесть слов на староканструктианском. Первые два крупными буквами, следующие четыре - ниже и более мелкими. Как бы... как бы в скобках. Первые два предвидел, ожидал именно их. Последние четыре... что-то странное, Хозяин. Непонятное.
Старик замолчал, приникнув к чашке, и в конце концов Марич недовольно поторопил:
- Так что там? Ну!
Джудиган наклонился, медленно поставил чашку на пол между своих ног, выпрямился и ответил:
- Я перевел их, записал. Вот, взгляните. - Он достал из кармана свернутый в трубочку лист бумаги, развернул и показал Хозяину. Оба посмотрели на черные буквы, выведенные старческим почерком, которые складывались в слова:
БЛУЖДАЮЩИЙ ЭРЗАЦ

Предыдущая страница 23 Следующая страница


Бешенство небес 24

любимый сын сознания Шантар
На этом заканчивается БЕШЕНСТВО НЕБЕС. Впереди ожидает нас
ПОРТ МИРОВ.

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ
    На тропе войны     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 6)
    • Глава 8 (Страница 7)
    • Глава 9 (Страница 8)
    • Глава 10 (Страница 9)
  • ЧАСТЬ ВТОРАЯ
    Небесный удар     (Страница 9)
    • Глава 1 (Страница 9)
    • Глава 2 (Страница 10)
    • Глава 3 (Страница 11)
    • Глава 4 (Страница 12)
    • Глава 5 (Страница 13)
    • Глава 6 (Страница 14)
    • Глава 7 (Страница 15)
    • Глава 8 (Страница 16)
    • Глава 9 (Страница 17)
    • Глава 10 (Страница 18)
    • Глава 11 (Страница 20)
    • Глава 12 (Страница 20)
    • Глава 13 (Страница 22)
    • Глава 14 (Страница 22)
  • ЭПИЛОГ
    Забытое богами место     (Страница 23)


Илья Новак - Биография

Илья Новак

На основную страницу

Биография

Илья Новак, родился и живёт в Киеве. Учился на филологическом факультете киевского Университета, по специальности никогда не работал. Печататься начал с 2000-го года, первая публикация — журнал «Порог». С тех пор в различных журналах и сборниках фантастики было опубликовано около сорока рассказов, повестей и статей (российские журналы «Звёздная дорога», «Искатель», «Мир фантастики», «Химия и жизнь», украинские — «Порог», «Реальность фантастики», «Мир приключений», «Просто фантастика», а также в немецком журнал «Меридиан» (Ганновер). В издательстве «Азбука» вышли две книги автора, кроме того готовится к выходу авторская серия. Последнее время писал сценарий для новой компьютерной игры «Heroes of Annihilated Empires» студии GSC Game World («Казаки», «STALKER»), а так же цикл романов «Аквадор: Герои Уничтоженных Империй», действие которой разворачивается в мире этой игры. Книги этого цикла начали выходить с апреля 2006 г. в издательстве «Эксмо».


Илья Новак - Бешенство небес

Илья Новак
Лев Жаков

Бешенство небес

Цикл: "Похитители миров" - 2

 Читать книгу

Аннотация

Из конца в конец облачного мира бросает судьба Гану Дарейна. Он был пиратом и много лет избегал встреч с военным флотом врагов, он похитил принцессу, убил королеву – и смог уйти от преследования. Работорговцы схватили его и отправили на страшный прииск посреди Проклятого острова, что расположен на самом краю Аквалона, – но он сбежал и оттуда, сумев узнать, что же на самом деле представляет собою мир, в котором живет, какая тайна скрыта в его глубинах. И теперь бывший ловец живого жемчуга, пират и раб, отправляется к развалинам древнего святилища, чтобы добыть сокровища исчезнувшей церкви. Гана еще не знает, что Аквалону угрожает небесное оружие, одним выстрелом способное разрушить половину мира, не знает о приближении варваров из внешнего пространства. Ему еще только предстоит стать хозяином эфирного демона, вновь встретиться с принцессой Гельтой и вступить в бой с чудовищным созданием, поднявшимся из мировых глубин...

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel