Илья Новак, Лев Жаков - Аквалон

1 Илья Новак, Лев Жаков

Авторы благодарят Виктора Ночкина за советы и рекомендации.

16041971 anni a principio Panglomerationis
Maxime Longa Loca (Nec Plus Ultra)
Mundus vivus Acvalonus (species «Aetheri»)
silva Kavarga
Applicatio ipsa cautionis: completa
Censura conscientiarum Creatorum: censura mutabilis

Часть первая
ПИРАТ

Глава 1

Звали его Гана. В десять лет за несговорчивость и буйный нрав он получил прозвище На-Тропе-Войны. Некоторые обитатели островов Претории утверждали, что отец его - беглый каторжанин, а мать - туземка, но Гана своих родителей не помнил. В облачных лагунах он собирал моллюсков, чьи перламутровые раковины-лодочки затем продавал. Иногда удавалось найти и поющую жемчужину, за которую торговцы платили серебром. К одиннадцати годам Гана скопил нужную сумму и приобрел небольшой кораблик из тех, что называют джигами, - напоминающий чайку эфироплан с треугольными килями.
Эту джигу через два года угнал один из преторианцев-мародеров. Гана узнал, кто был похитителем, нанялся юнгой на большой торговый корабль и добрался до архипелага Суладар, где выследил и прикончил вора - это стало первым в его жизни убийством. Но выяснилось, что тот успел продать лодку Толстому Вэю, владельцу скобяной лавки и скупщику краденого, живущему в туземной части острова Да Морана. Вооружившись ржавым тесаком и парой ручных огнестрелов, снятых с пояса мертвого вора, Гана явился в магазинчик Вэя и сказал хозяину, который с удивлением воззрился из-за прилавка на темноволосого смуглого мальчишку:
- Меня зовут Гана. Еще называют На-Тропе-Войны. Я преторианец. Может, ты слышал обо мне. Три дня назад Кривой Манан продал тебе джигу с килями из зеленого шелка и цветком, нарисованным на руле. Я пришел забрать ее. Это моя джига.
Обрюзгший старый туземец слышал о Гане, так как его бизнес был связан с преторианскими бандитами. Он пошевелил бровями, поднял руку и сдвинул пальцы так, будто собирался щелкнуть ими. Но не щелкнул.
- Моя знает твою, но нехорошо. Твоя - детеныш с Таит, собирает поющий жемчужина в стремнине Боранчи и меняет Толстым Барыгам на деньги-деньги?..
- Джига, - повторил На-Тропе-Войны. - Где она?
- Джига - малый кораблик? - ответствовал Вэй. - Зеленые крылья? Руль - рисунок? Цветок - золотой лотос, красивый-красивый?
- Да, - сказал Гана.
Вэй ласково улыбнулся и пожал пухлыми плечиками.
- Моя не видел этот твой кораблик. Моя не знает…
- Я сейчас убью тебя, - предупредил Гана.
Лицо Вэя напряглось, и он совсем другим голосом произнес:
- Уходи, мальчик. Если ты был таким глупцом, что позволил кому-то украсть свою лодку, - значит, сам виноват. За джигу заплачено. - И он щелкнул пальцами.
Слева от прилавка открылась дверь, в помещение бесшумно скользнули двое.
Гана достал пистолеты-огнестрелы и послал заряд дроби в грудь молодого синекожего туземца. Второй охранник попытался ударить На-Тропе-Войны ножом, но не успел, получив выстрел в живот.
- Где джига? - повторил Гана, когда два тела упали у его ног.
Торговец с неожиданной прытью перемахнул через прилавок. В руках его было ружье - огнестрел с длинным стволом и прикладом, который следует упирать в плечо. Вэй уже собрался выстрелить, но Гана метнул свой тесак и попал в толстую шею. После этого он сказал, встав над мертвым островитянином:
- Если бы ты отдал джигу, жил бы дальше.
Он забрал три огнестрела, тесак, кинжалы и очистил карманы Вэя от монет. На шее торговца красовался дорогой ярко-красный платок, и Гана, подумав, снял его. На-Тропе-Войны вышел через задний ход, слыша голоса людей, что сбегались к магазину. Позади дома - тот стоял на краю острова - был окруженный высокой изгородью большой причал с десятком краденых эфиропланов - кораблей, снабженных газовыми емкостями для облакоплавания. Между коршнем-буксиром и рыбацкой розалиндой он увидел свою джигу. Хотя цветок на носу был закрашен, На-Тропе-Войны сразу узнал ее. Ворвавшиеся в магазин островитяне, обнаружив трупы, побежали к заднему ходу, но когда добрались до причала, разглядели лишь хвост джиги, улетающей по облакам.

* * *

Проведите на карте мира прямую линию между южной частью континента под названием Бултагари и островом Да Морана, самым большим среди тех, что составляют архипелаг Суладар. На середине этой линии начертите перпендикуляр к югу - он пересечет группу едва заметных точек. Это коралловые острова, скорее даже не острова, а рифы, ведь вершины многих не видны, и если в безветренную погоду вы встанете на какой-нибудь из них, то окажетесь по колено в облаках. Эфироплавание здесь затруднено, крупные корабли не могут передвигаться, так как рискуют повредить свои емкости и пойти к далекому дну.
После убийства обитатели Да Морана искали Гану, и он скрылся от них на Кораллах. Ему повезло: Толстый Вэй был мелкой сошкой, награда за голову преступника оказалась скромна. Несколько вольных охотников из тех, что победнее, и трое профессиональных ловцов серапионов отправились на поиски, но либо вернулись ни с чем, либо вообще не вернулись. Беглецу не было еще и пятнадцати, когда один из охотников перед смертью успел ударить его своим крюком для вскрытия черепов, рассек левую бровь, щеку и чуть не лишил глаза. Бровь и щека срослись, на месте раны остался ровный вертикальный шрам, а глазное яблоко налилось кровью. С тех пор На-Тропе-Войны имел глаза разных цветов: черный, как у большинства туземцев, и светло-желтый. Ну а если его охватывала ярость - кровь приливала к голове, и левый глаз краснел.
Гана прожил на Кораллах несколько лет. Он исхудал, кожа его стала цвета кофе с молоком. На-Тропе-Войны ловил летучих рыбок, а еще, метко метая ножи, сбивал с камней подвижных моллюскогусениц, у которых были очень вкусные мясистые присоски. На вершинах некоторых особо крупных возвышенностей возникали земляные наносы, позволяющие выращивать овощи.
Нырять и плавать Гана умел с раннего детства, теперь же научился преодолевать под поверхностью облачного пуха значительные расстояния. Он ползал по отвесным склонам, перепрыгивал с одной узкой вершины на другую, мог даже повиснуть на левой руке, карауля некрупных акул-серлепок, ну а когда их серебристые тела появлялись в облаках - правой метнуть нож и попасть в жабры на середине головы, единственное место, в которое можно поразить акул.
Течение Груэр-Конгруэр, являвшееся как бы главным стволом в древе всех океанских потоков, упиралось в Кораллы. Иногда облачный прибой выбрасывал на рифы обломки эфиропланов, разрушенных, но не затонувших (некоторые породы деревьев тяжелее эфирного пуха, а некоторые легче). Гана и несколько других островитян - в основном это были туземцы и метисы, по разным причинам сбежавшие с архипелага, - отыскивали то сундуки, то пробитые лодки, то части корпусов. Часто из-за находок начинались драки, в которых На-Тропе-Войны неизменно побеждал, так что в конце концов, невзирая на молодость, он стал верховодить, и все немногочисленные островитяне признали его за командира. Среди прочих здесь жил Джудиган, получивший хорошее образование метис-механик, давным-давно служивший советником при дворе владыки Гроша. Проведя сложный научно-магический ритуал, механик усовершенствовал джигу Ганы и помог островитянам из обломков эфиропланов построить несколько корабликов - подвижных и быстрых.
Так в Южном Аквалоне появилась банда пиратов под предводительством капитана Красный Платок, долгое время грабившая торговые корабли и нападавшая иногда даже на гаераков - львиных людей с Арок Фуадино. Джудиган был хорошим механиком. Взяв за основу строение не птиц, но рыб, он сумел создать новый тип одноместного корабля - короткое полое бревно с заостренными концами, снабженное килем, крыльями и небольшим косым парусом. Корпус оставался в облаках, сверху выступали только парус да торс седока. Облачный пух можно было процеживать, отжимать и высушивать, в результате чего получалась питьевая вода и краски, в зависимости от времени сушки - мутно-белые или голубые. Этими красками пираты покрыли кораблики и грубую ткань парусов. Моряки, сидящие в наблюдательных гнездах на мачтах торговых судов, замечали их, лишь когда хищная стая джиг выныривала у самого эфироплана и атакующие, оглашая воздух криками, принимались швырять крюки на длинных веревках.

* * *

На островке, где росла небольшая банановая роща, Гана построил себе хижину. Вечерами он садился на берегу, слушал странную песнь живых жемчужин, доносящуюся из облаков, и наблюдал, как светило медленно гаснет в высоком небе Аквалона.
Иногда приходил Джудиган и рассказывал что-нибудь о своей прежней жизни. Он стал кем-то вроде учителя для Ганы, от него тот узнал о далеких восточных землях, услышал много новых слов, а еще по старинной потрепанной книжке с названием «Дневник Артегая Гроша, облакоплавателя и путешественника» выучился читать и писать.
Однажды Гана спросил:
- Из чего на самом деле состоит Большой Эрзац?
- Скопище старых эфиропланов, - отвечал пожилой метис. - Конгруэр выкинул их к стоячим облакам, к озеру Вейжи. Сейчас те древние корабли находятся где-то в самой середине, со всех сторон скрытые постройками, которые добавились позже. Нижняя часть Эрзаца глубоко погрузилась в облака. Самый первый корабль, его основу, нашел и начал обустраивать Артегай Грош. На борту того судна было написано «Блуждающий Эрзац». В своих скитаниях Грош однажды натолкнулся на него - огромный корабль чужих, гораздо больше даже наших глинкоров. Он состоял не из древесины, а из чего-то незнакомого нам, да и вообще, по слухам, выглядел как-то очень необычно…
- Корабль чужих? - переспросил На-Тропе-Войны. - Каких чужих?
Собеседник пожал плечами.
- То ли это были боги Канона, то ли те, кто пришел, - он показал рукой вниз, - со дна.
Гана удивленно взглянул на механика. Считалось, что материки, где обитали народы Аквалона, - это огромные горы, чьи плоские вершины, покрытые озерами, речками, пустынями и лесами, поднимаются над уровнем облаков, ну а острова - нечто вроде тонких и очень высоких утесов. Эфирный океан окружен Орбитиумом, мощным кольцевым течением, которое пока что не смогло преодолеть ни одно судно. Среди народов Тхая бытовала легенда о том, что за Орбитиумом лежит мглистое пространство - место, куда души людей попадают во время сна. Знаменитый облакоплаватель Артегай Грош, открывший Имаджину и материк, названный впоследствии его именем, впервые исследовавший северные стоячие облака, на своем эфироплане «Мелос» уплыл в Орбитиум - и не вернулся. Впрочем, существовала и другая легенда: будто бы Гроша убили ситэки, монахи Живой Мечты, таинственные враги канструктианской церкви.
Гана никогда не думал, что там, у подножий, возможна жизнь.
- Кто-то живет под океаном? - спросил он.
- Нырни в эфирный пух, - предложил Джудиган. - Ты будешь опускаться очень долго, часы, а может, и дни и в конце концов достигнешь дна. Почему ты думаешь, что там никто не обитает? Возможно, оно населено так же, как населена поверхность, то есть все наши земли…
- Не я достигну дна, а мое мертвое тело. Ведь там везде пух. Я был ныряльщиком и знаю. Если вдохнешь, он забьет глотку, грудь. Ты быстро умрешь.
Вместо ответа Джудиган показал вверх, и Гана поднял голову. Далеко-далеко над эфирным океаном медленно ползло несколько тучек.
- Облака есть и там, - сказал метис.
- Но эти - летают, а те, по которым мы плаваем, внизу становятся сплющенными и мокрыми. Они не могут летать по воздуху, только лежать слоями. Потому, скорее всего, даже мертвое тело не попадет на дно - застрянет в облаках. Повиснет там, пока его не растворят фантомы…
- Так или иначе, мы еще не знаем, что внизу, можем лишь предполагать. Ты помнишь, что означает слово «эксперимент»? Как-то Артегай Грош провел один: приказал своим мастерам сделать эфироплан без палубы и мачт. Куль, накрытый сетью из канатов, с привязанной под ним корзиной…
- Под ним? - удивился Гана.
- Да, представь себе, она висела под кулем. Большая круглая корзина. В куль накачали подземный «легкий газ», такой же, какой мы используем для обычных эфиропланов, но Артегай его сначала разогрел, пропустив через особую печку. Емкость взлетела, потащив корзину за собой. В ней сидел помощник Гроша с подзорной трубой, пистолетом и запасом пищи… Я думаю, можно, наверное, построить летающий эфироплан с большими кулями и паровыми двигателями… Говорили, в Гельштате уже пытаются соорудить воздухолет. Так вот, облака наверху состоят из такого же пуха, а под ними живем мы - и мы ведь не задыхаемся, не так ли? Почему ты думаешь, что наш облачный океан длится до самого дна, до оснований гор-материков? Возможно…
- Но что стало с тем летающим эфиропланом? - перебил На-Тропе-Войны.
- Снизу к корзине был привязан канат, очень длинный. В конце концов, когда эфироплан стал точкой в небесах, Грош, подождав немного, приказал своим работникам притянуть его назад к земле. Помощник… - Джудиган замолчал, прикрыв глаза, улыбнулся.
В конце концов Гана не выдержал и спросил:
- И что? Что помощник увидел вверху?
- Его в корзине не оказалось. Исчез. Артегай долго ломал голову над тем, куда мог подеваться воздухоплаватель. Ведь за корзиной следили в подзорные трубы несколько человек, вверху ничего не пролетало, тело не падало… Через три дня уже почти заболевший из-за непонимания Грош решился на безумный, бессмысленный опыт: приказал опять поднять газовый куль, теперь с пустой корзиной. Когда она стала едва заметной точкой в небе, канат закончился. Эфироплан оставили вверху на целую ночь, утром притянули назад - и нашли в корзине помощника. Он сидел на корточках, уставившись перед собой. Не шевелился. Его привели в чувство, и тогда выяснилось, что этот человек ничего не помнит, не знает, где находился все это время. Единственная улика - длинное белое волокно, которое пристало к стенке корзины. Вроде волоса, только какого-то необычного. Он растаял через некоторое время, так что исследовать его не успели. А помощник хоть и пришел в себя, но до конца не оправился и стал немного странным. Иногда говорил невпопад, иногда махал руками, будто пытался поймать что-то невидимое, пролетавшее мимо его лица. Загадка волновала Гроша до конца жизни. Ведь кроме прочего на своем летающем эфироплане он мечтал достигнуть Кавачи… - Джудиган указал в небо, где плыл длинный, напоминающий узкую овальную лодку спутник Аквалона. Темное тело медленно вращалось вокруг висящего в центре небес светила. Днем, в ясную погоду, Кавачи, хоть и парил на огромной высоте, был виден более или менее отчетливо, ночью же, когда светило гасло, превращаясь в бледный круг, он едва заметно мерцал.
- Артегай собирался предпринять другие эксперименты, - продолжал механик. - Но у него не хватило средств, а после он заинтересовался Орбитиумом, отплыл на своем «Мелосе» и пропал. С чего я начал эту историю? Да! Под эфирным пухом может быть прослойка обычного воздуха, и для обитающих на дне нижняя граница нашего океана кажется лишь слоем облаков высоко над головой…
- Что за существа могут жить там? - воскликнул удивленный Гана, но собеседник покачал головой.
- Этого нам знать не дано. Однако серапионы плавают в облаках, дышат… значит, жизнь возможна и там.
- Не уверен, что моллюскоглавцы вообще дышат, - проворчал На-Тропе-Войны. Больше ему сказать было нечего.
Светило Аквалона исправно разгоралось и гасло, дни и ночи шли своим чередом. Изредка оно горело тусклее - начиналась осень, сменяющаяся зимой, - потом вновь раскалялось. Однажды, - когда Джудигану уже наскучили Кораллы и он уплыл попытать счастья в бескрайних землях Прадеша, посреди ядовитых джунглей которого, как говорят, спрятаны несметные сокровища древних, - пираты взяли на абордаж скайву, изящный эфироплан средней величины. Они зарезали или сбросили за борт матросов и боцмана. Гана застрелил капитана, защищавшего вход в свою каюту, и выломал дверь.
Стоящая посреди каюты молодая туземка сжимала в одной руке маленький огнестрел, а в другой - кинжал. Когда дверь сорвалась с петель и упала, в проеме возник юноша со шрамом на скуластом худом лице, длинными черными волосами с бронзовым отливом, разноцветными глазами, - жилистый, одетый лишь в короткие, подвязанные матерчатым поясом штаны. В руках его был огнестрел и палка с заостренным крюком на конце. Рукояти второго огнестрела и пары ножей торчали из-за пояса.
Ну а Гана увидел девушку куда младше себя. Нежно-синий оттенок кожи свидетельствовал о ее юности; золотой обруч в белых, как облака, волосах, красные шаровары, шелковая блуза и изящные остроносые туфли - о богатстве, а раскосые глаза и точеные черты лица - о знатном происхождении. Гана разинул рот и опустил оружие. Окружающее подернулось серой дымкой, фигура туземки, наоборот, засияла. Мир пропал - осталась лишь она.
Его толкнули, мимо кто-то пробежал. Девушка выстрелила и убила одного из пиратов. Второй ударил ее так, что она упала у стоявшего под стеной сундука. Пират занес багор, собираясь вонзить ржавый зазубренный крюк в грудь под прозрачной блузкой.
- Стой! - крикнул На-Тропе-Войны, приходя в себя.
Багор начал опускаться, и Гана выстрелил в пирата.
Изобретенные оружейниками Гельштата огнестрелы состоят из металлической трубки-ствола, деревянной рукояти, фитиля и спускового механизма. Их забивают порохом или горючим песком - смесью серы, древесного угля и селитры, - заряжают либо каменными ядрышками, либо железными пульками, либо свинцовой крошкой, а иногда дробинками из особого синего стекла. На-Тропе-Войны предпочитал дробь, и теперь она пробила сжимающую оружие руку.
Он ранил Тука, у которого было два брата, также участвовавшие в нападении на скайву.
- Зачем ты сделал это? - воскликнул Тага, старший брат Тука.
- Ты покалечил его! - сказал Атак, младший брат.
В дверях толпились другие пираты. Братья с угрожающим видом подняли свое оружие - багры и ножи.
Гана встал так, чтобы туземка оказалась за его спиной, достал из-за пояса второй огнестрел и сказал:
- Вы не тронете ее.
- Кто помешает нам? - спросил Атак.
- Я могу убить вас.
- Командир! - подал голос один из пиратов. - Что ты делаешь? Мы всегда делим добычу по-честному. Ты сам придумал такие законы для нас. Хочешь нарушить их?
- Да, - сказал Гана.
- Ты предатель, - обвинил Тага.
На-Тропе-Войны смолчал, хотя его желтый левый глаз начал краснеть.
Атак, завопив, бросился на Гану - и упал, когда тесак пробил его плечо. Постанывая, он отполз назад. Тага помог брату встать, после чего пираты отступили в коридор и там принялись тихо совещаться.
Потом Тага сказал:
- Хорошо, эта добыча твоя, а мы заберем себе все остальное. Больше ты не наш командир. Делай что хочешь. Не возвращайся на Кораллы.
Они ушли, закрыв дверь. Когда шаги стихли, На-Тропе-Войны повернулся к туземке и спросил:
- Кто ты?
- Меня зовут Гельта, - сказала она, поднимаясь. - Гельта де Алие. Ты можешь получить за меня большой выкуп. Я дочь властителя Эрзаца и плыву в порт Да Морана, чтобы выйти замуж за сына Эолы, королевы Суладара. Выкуп будет больше, если ты не тронешь меня.
Гана положил оружие у ее ног и сказал:
- Я не хочу выкуп. Я хочу тебя. Но я не хочу тебя силой. Сейчас я повернусь к тебе спиной, чтобы подойти к двери и запереть ее. Ты можешь убить меня. Целься в шею, чтобы смерть была быстрой.
Когда он вернулся, Гельта сжимала оружие обеими руками. На-Тропе-Войны подошел ближе, и ствол уперся в его грудь. Гана положил ладонь на огнестрел и медленно отвел его в сторону. Пальцы Гельты разжались, оружие упало на пол. Пират поднял принцессу Большого Эрзаца на руки и отнес к кровати под стеной.

Глава 2

Великий облачный океан бороздят эфиропланы разных форм и размеров. Есть дорингеры, снежни, скайвы, розалинды, джиги… Грузовые и военные, пассажирские и рыбацкие, лишенные надувных емкостей одноместные лодочки под косыми парусами и громады со сложной оснасткой и двумя полными летучего газа кулями внутри корпуса.
Гана вышел из капитанской каюты спустя семь часов. В рубке он нашел компас - приземистый железный цилиндр с прозрачной крышкой, где в разреженном пухе плавала длинная рыбка-иголка. В высшей степени необычными созданиями были эти обитательницы облаков, и до сих пор никто не знал ничего про их происхождение. Безглазые и безротые, они возникали в эфирном пухе возле Орбитиума точно на юге, западе, востоке и севере. Северные рыбки имели белый окрас, южные - красный, восточные - зеленый, а западные - синий. Живые иголки всегда плыли к центру мира, в сторону Беспричинного Пятна. Сбить их с этого курса или хотя бы на время отвлечь было невозможно. Поэтому всегда - глухой ночью или в самую пасмурную погоду, когда светило исчезало за облаками, - тонкий, как волос, нос рыбки-компаса, заключенной в цилиндрическую темницу, указывал к центру мира. Исходя из этого, а также цвета, можно было определить направление. Рыбок не кормили - потому что оставалось неизвестным, чем они питаются, да и ртов у них не было, - и когда очередная подыхала, просто вылавливали в облаках новую.
Гана посмотрел на тонкое тельце, что беспрерывно извивалось, ткнувшись носом в стенку цилиндра, будто пытаясь просверлить дырку, и вышел наружу. Течение несло скайву на запад, вокруг, сколько хватало глаз, простирались облака. На-Тропе-Войны отыскал камбуз, где разжился едой и питьем. Вскоре наступила ночь, которую они провели в каюте принцессы, а на следующий день впереди у горизонта возникли пятна островов.
- Я не управлюсь в одиночку с этим кораблем, - произнес он, стоя вместе с девушкой на носу скайвы. - Здесь была большая команда. Можем сесть на мою джигу, но она не годится для долгого плавания.
- Течение несет нас к Суладару? - спросила Гельта.
- Да.
Они помолчали, а потом спутница сказала:
- Ты все еще можешь получить за меня вознаграждение. Я стою дорого.
- Почему тебя выдают замуж за короля архипелага?
- Не короля - принца. Его отец погиб, но Экуни Рон станет королем, только когда умрет его мать, старая королева Эола. Роны Суладарские хотят объединиться с повелителями Эрзаца. Мой отец был ранен гаераками во время их последнего нападения на стоячие облака, теперь он медленно умирает. На архипелаге знают про это… Если принц женится на мне, после смерти отца он сможет править и Эрзацем.
- А потом два военных флота объединятся, чтобы уничтожить прайды Арок Фуадино, - понял Гана. - Затем принц попробует захватить Тхай, Змеедан и даже Грош… Когда свадьба?
- Через пять дней.
Он повернулся к спутнице, провел рукой по пышным белым волосам. Родители Гельты де Алие наградили дочь редкой экзотической красотой - женщин, подобных ей, Гана не видел еще никогда. Это была мягкая, податливая красота, быть может, не во всем покорная тому, кто решит завладеть ею, но готовая уступать и в конце концов подчиняться. На-Тропе-Войны взял принцессу за плечи и привлек к себе. Она не отстранилась, но и не подалась к Гане; с самого начала ему казалось, что Гельта все время чего-то ждет от него, словно принцесса не стремилась сама направлять свою жизнь, но привыкла, чтобы за нее это делали другие - окружающие ее мужчины.
- Твой жених нацелился далеко, - сказал На-Тропе-Войны. - Хотя преторианцы никогда не согласятся на владычество Суладара в западных облаках. А я не согласен отдавать тебя твоему жениху.
Принцесса опустила длинные ресницы, и Гана поцеловал ее, а затем, взяв за руку, повел в каюту.

* * *

На следующий день впереди он увидел Суладар - не сплошную береговую линию, но лабиринт островов, - и стоящие на рейде эфиропланы. Вскоре из каюты появилась Гельта. Они с Ганой прошли на полуют и посмотрели назад. Пять военных шержней, ощетинившиеся стволами больших огнестрелов, нагоняли скайву.
- Это те, что сопровождали нас, - сказала принцесса. - Корабли Да Морана. Мой жених послал их к озеру Вейжи, чтобы они охраняли меня на пути сюда. Был шторм, и они потеряли нас, а теперь нагнали.
- Ты ничего не говорила про сопровождение, - откликнулся Гана. - А шторма в последнее время происходят все чаще. Недавно даже наши Кораллы тряслись. Мои люди были очень напуганы.

1 Следующая страница


Аквалон 2

Гельта пояснила:
- Это называется землетрясение. Я слышала от торговца, который привозит моему отцу товары с Бултагари, что на востоке они происходят чаще.
- Но у нас раньше такого не было, - возразил На-Тропе-Войны.
Пираты оставили ему джигу; кораблик волочился под левым бортом, удерживаемый веревкой с крюком, впившимся в планширь. Шержни приближались, растянувшись широким строем. Наверняка в подзорные трубы преследователи уже заметили, что на палубе скайвы нет команды.
- Они убьют тебя, - сказала Гельта. - Беги.
- Ты пойдешь со мной, - решил Гана.
Под весом двоих корпус джиги погрузился в облака так, что лишь головы беглецов да угол паруса виднелись над поверхностью. Принцесса сидела позади Ганы, прижавшись к нему. Уходить в открытый океан не имело смысла: из-за дополнительного веса лодочка плыла медленно, и ее наверняка догнали бы. Гана направился к Да Морана. Стоял жаркий день, впереди над крышами портовых зданий струилось марево, дымила труба мастерской, где наполняли летучим газом емкости кораблей. Рядом поблескивал широкий купол канструктианского святилища.
На-Тропе-Войны повернул джигу влево, по дуге огибая эфиропланы на рейде. Грузовые и пассажирские корабли, как правило, использовали два куля-подушки, кормовую и носовую, между которыми располагался вместительный трюм с чугунным балластом в нижней части, военные и рыбаки - одну вытянутую под всем корпусом емкость в форме сосиски. Из-за этого даже с большого расстояния по очертанию судна всегда легко можно было определить его предназначение. В порту Да Морана стояло много торговцев, но Гана разглядел и пять военных эфиропланов.
Позади, с палубы одного из шержней, взвилась, оставляя за собой шлейф черного дыма, начиненная горючим песком ракета - и взорвалась, на мгновение превратившись в огненную медузу. Со смотровой площадки здания портовой администрации навели большую подзорную трубу на треноге. Наблюдатель увидел на мостике помощника капитана. Тот сделал несколько сложных знаков. Шевеля губами, наблюдатель стал переводить - этот язык, напоминающий жестикуляцию глухонемого, знают моряки любого флота, равно как и систему световых сигналов, которые также часто используют облакоплаватели. Поняв сообщение, наблюдатель выругался и загрохотал каблуками по ступеням лестницы, спеша в кабинет капитана портовой стражи.

* * *

Экуни Рон, двадцатипятилетний сын королевы Эолы и покойного короля Рона Суладарского, тренировался в зеркальной комнате. Облаченный в белые бриджи и белоснежную рубаху, он стоял, широко расставив ноги, с легкой рапирой в одной руке и тонким кинжалом в другой. Защитную чашку рапиры украшали золотые узоры, навершием рукояти служил серапионов глаз. Экуни был чистокровным бултагарцем с вьющимися каштановыми волосами, тщательно подстриженными бородкой и усиками. Он сделал выпад, отступил, упав на одно колено, пронзил острием воздух, при этом внимательно наблюдая за своим отражением. Раздался стук. Принц Суладара встал и повернулся к неприметной зеркальной двери в углу комнаты.
- Да, - недовольно произнес он.
Дверь приоткрылась, заглянувший слуга сказал:
- Скайва с принцессой и эскорт, ваша милость. Они приближаются, но там что-то неладно.
Вскоре Экуни был в порту, где его поджидал отряд во главе с Трэном Агори, капитаном дворцовой стражи.
- Что происходит? - спросил принц.
Трэн, огромный чернокожий с Имаджины, самого южного материка Аквалона, поклонился и низким хриплым голосом рассказал, как обстоят дела.
Тонкие брови Экуни приподнялись.
- Моя невеста в плену? - переспросил он.
- Похоже на то, принц, - ответил Трэн.
- Но захватил ее лишь один человек?
- Судя по всему - да. Скайва брошена. - Верзила показал туда, где между портовыми строениями виднелись белоснежные перекаты облаков. - А похититель с принцессой высадились в скалах к югу от порта.
- Там ведь сторожевая башня?
- И мы уже сообщили туда о происходящем. Отряд солдат вышел из башни и растянулся, чтобы не пропустить никого в глубь Да Морана. Матросы с двух шержней также высадились и идут от берега. Этому пирату, или кто он, ничего не остается, кроме как попробовать пройти между коралловой стеной и берегом.
- Так идем навстречу, - решил Экуни Рон.

* * *

Принцесса не пыталась вырваться, но Гана так и не смог понять: она идет, потому что ее крепко держат за руку или потому что хочет идти с ним.
На-Тропе-Войны не бывал на Суладаре с тех самых пор, как преследовал похитителя своей джиги, и за много лет успел позабыть архипелаг. Привычная тишина рифов, нарушаемая лишь пением живого жемчуга да шелестом ветра в листве редких деревьев, сменилась стуком колес по мостовой, голосами людей, ржанием лошадей. Все это доносилось справа, из порта, а слева тянулись пальмовые рощи и невысокие холмы. Между вершин виднелась сторожевая башня, одна из трех, построенных вдоль южного берега, чтобы предупреждать о приближении вражеских военных судов или облачных колес, на которых передвигались гаераки - львиные люди с Арок Фуадино.
Надеясь скрыться между холмами, Гана направился в сторону башни и вскоре увидел солдат, идущих навстречу. Если бы не принцесса, он ввязался бы в схватку с ними, но сейчас пришлось поворачивать. Беглецы успели пройти совсем немного, когда Гельта остановилась и приложила ладонь козырьком ко лбу.
- Лодки, - сказала она.
В портовой бухте стояло несколько торговых клиргонов, розалинды рыбаков и коршни-буксиры. Большинство кораблей, оснащенных газовыми кулями, плавали под парусами и на веслах; буксиры приводились в движение паровыми двигателями, о чем свидетельствовали гребные колеса и широкие трубы, торчащие наискось в кормовой части. Обладающие хищными очертаниями шержни эскорта выстроились ровной линий - кроме одного, пришвартовавшегося к брошенной скайве, по палубе которой уже сновали фигуры. К берегу плыли лодки.
- Они послали погоню, - сказала принцесса.
Гана огляделся.
Портовые здания стояли вдоль берега, в океан отходило множество деревянных настилов, где обычно сгружались товары. Порт кишел торговцами, моряками и нищими.
Лодки подплыли к причалам. В руках матросов поблескивало оружие.
Взгляд Ганы скользнул дальше, к отвесной стене из кораллового камня, что широкой дугой огибала порт - вдоль ее подножия тянулся сплошной ряд складских построек. За стеной высился горный склон, покрытый буйной растительностью. Там и здесь среди зелени виднелись крыши домов, на вершине сверкал дворец суладарского короля. По склонам можно было попасть в глубину острова, и Гана устремился вперед.

Он достиг начала пустынной улицы, с одной стороны которой шла белая стена, а с другой - склады. Здесь они стояли вплотную, напоминая одно очень длинное здание, разделенное перегородками на разные помещения. Все это наверняка хорошо охранялось - если попытаться перелезть через крыши и добраться до порта, неминуемо поднимется шум. На-Тропе-Войны повел Гельту дальше. Теперь справа, ближе к океану, были бревенчатые стены, а слева - коралловая громада. Поднимая пыль, Гана бежал по изогнувшейся полумесяцем пустой дороге, волоча принцессу за собой.
Раздались приглушенные голоса, и он на ходу оглянулся: далеко сзади показался отряд, состоящий из дюжины солдат. На-Тропе-Войны ускорил бег.
На середины улицы беглецы остановились - спереди донесся лязг. Отпустив руку девушки, Гана достал из-за пояса свои ножи. Изгибы улицы скрыли солдат и не позволяли увидеть тех, кто находился впереди. На-Тропе-Войны посмотрел на коралловую стену.
- Неужели ты сможешь подняться по ней? - спросила принцесса.
- Я хорошо умею лазать, - откликнулся он. - На Кораллах я научился этому. Лазать и плавать.
- Но я - не умею.
Он взглянул на Гельту. О ее фигуре можно было сказать много чего, и первые слова, которые просились на ум, - роскошная, женственная, округлая. Но природа явно не предназначила это тело для ползания по скалам и для прочих тяжелых физических упражнений - оно было создано для другого.
- Значит, вперед. Может, там их меньше.
В этот момент из-за поворота вышли чернокожие люди - один, второй, третий, четвертый, вскоре большой отряд перекрыл улицу. Посередине и немного впереди остальных стояли двое: черный здоровяк и худой бледнолицый мужчина в светлых одеждах. У великана была кривая сабля, а у белого - рапира.
- Экуни! - воскликнула Гельта.
Гана спросил:
- Принц?
- Да, мой жених. А тот второй… я никогда его не видела, но слышала про черного с Имаджины. Он был главой охраны на Плоту Скенци, но что-то там произошло, кажется, он зарезал сына Владетеля, потом сумел бежать… Теперь возглавляет охрану дворца. Его зовут Трэн Агори. Он знаменитый убийца.
Донесся громкий холодный голос:
- Принцесса Гельта, вы целы?
- Да! - прокричала девушка.
Экуни Рон внимательно разглядывал их. Рядом с его невестой стоял загорелый юнец среднего роста, облаченный лишь в короткие штаны, босой, с длинными темными волосами. Рон переглянулся с Трэном Агори.
- Метис, - сказал тот. - И дикий с виду… Преторианец, должно быть. То есть бывший преторианец, потому что у него на шее…
- Это Красный Платок, да? Я слышал о нем.
- Стань позади, - сказала Гельта. - Приставь к моей шее кинжал и скажи им, что зарежешь меня, если они приблизятся.
Гана, что-то проворчав, шагнул к стене и провел ладонью по ноздреватой поверхности. Громада была сложена из массивных, в половину человеческого роста, блоков кораллового камня. Они нагрелись на жаре, стали почти горячими.
На-Тропе-Войны оглядел отряд, остановив взгляд на принце Суладара.
- Тоже пришел сюда вместе со своими людьми, - сказал Гана. - Не трус.
Он обнял Гельту, прижал к себе и поцеловал. В сотне шагов от них Трэн Агори ухмыльнулся, а принц воскликнул:
- Это переходит всякие границы!
Гана отстранился - раскосые глаза принцессы внимательно и серьезно смотрели на него. На-Тропе-Войны, сняв с шеи красный платок, сказал:
- Я могу пробраться куда угодно. Дашь знать - я найду тебя.
Принцесса молча взяла платок, и тут сзади появились солдаты. Впереди Трэн Агори отдал приказ - вооруженные кривыми саблями чернокожие направились к беглецам. Экуни Рон что-то повелительно выкрикнул, они побежали. Гане множество раз приходилось лазать по отвесным стенам. Примерившись, он вонзил нож в щель между коралловыми блоками, подтянулся, вонзил второй в следующую щель, высвободил первый и под палящими лучами светила быстро пополз к далекой вершине. Комкая в руках платок, Гельта смотрела вслед. Когда На-Тропе-Войны находился уже высоко, снизу прилетело копье и ударилось о стену под его ногами. Камни были горячими и шершавыми. Обдирая кожу с локтей и ладоней, он полз дальше. Донеслись мужские голоса, а затем голос принцессы:
- Это пират с рифов. Он похитил меня…

Глава 3

Гана, обойдя дворец по северному склону горы, достиг противоположной стороны острова. Здесь был расположен Туземный город; восточную часть занимал Королевский. Путник заснул под белым сандаловым деревом, когда небо уже начало светлеть и паутина Мэша над головой поблекла, а проснулся в полдень, после того как скользнувшая из кустов ящерица укусила его за палец. Гана поймал ее, размозжил плоскую зеленую голову о камень и съел тощее тельце, жадно глотая, почти не пережевывая, влажное кисловатое мясо. Затем стал спускаться по заросшему пожухлой травой склону.
У берега тянулась обширная низина, в океане виднелись другие острова, большие и малые - лабиринт земли и камней, - и облачные протоки между ними. Со склона Гана разглядел, что большую часть города составляют хижины с тростниковыми крышами, стоящие как попало, и лишь в центре имеется квартал каменных построек белых людей и самых богатых туземцев - там уже было подобие улиц.
Город утопал в пыли и зное. Между кокосовыми рощами по склону вилась широкая дорога, ведущая к вершине, где посверкивал в лучах светила белоснежный дворец.
Со стороны Королевского города остров охраняли сторожевые башни, там стояли таможня и казармы небольшого военного флота Суладара, но здесь ничего такого не было. Ощущая сильную жажду, Гана миновал окраинные дома. За низкими изгородями под тентами и навесами, в гамаках или прямо на земле дремали туземцы. Был тот послеобеденный час, когда жара делалась невыносимой; в это время всякая жизнь замирала, чтобы пробудиться ближе к вечеру. На-Тропе-Войны шел, глядя по сторонам. На него никто не обращал внимания.
Он увидел старую туземку, что сидела прямо на земле возле своей хижины с плетеной бутылкой в руках, и направился к ней.
- Дай мне воды, - попросил Гана, приблизившись.
Туземка поглядела на него, тяжело встала и вошла внутрь, отведя циновку, которая заменяла дверь. Гана остался снаружи. Вскоре хозяйка вернулась с большим кувшином в руках и протянула его путнику. В кувшине оказалась тепловатая вода - На-Тропе-Войны пил долго и жадно, затем смочил лицо, стер грязь со щек.
Кивнув, он вернул кувшин. Вдруг хозяйка, уставившись на гостя, тихо охнула.
- Ловчий демонов… Безумец! - прошептала она, пятясь. Кувшин выпал из морщинистых рук, ударившись о землю, перевернулся. Потекла вода. Туземка отступала, а Гана молча глядел на нее. Она повернулась и нырнула в полумрак хижины. Еще некоторое время На-Тропе-Войны стоял перед проемом, но старуха больше не появлялась, изнутри не доносилось ни звука.
Гана пошел дальше, взбивая пыль босыми ступнями. Ему то и дело приходилось сворачивать, обходить хижины, перешагивать через низкие изгороди - здесь не было и подобия улиц. В Туземном городе обитали как островитяне, так и бледнолицые: ныряльщики, собирающие раковины-лодочки парусных моллюсков или некрупный жемчуг, который можно добыть на небольшой глубине, матросы с рыбацких эфиропланов или работники с плантаций, преступники, охотники и рыбаки.
Ближе к центру хижин стало меньше, их место заняли более основательные постройки из серого песчаника. Здесь уже жили хозяева кораблей, наемные капитаны, ловцы серапионов - из тех, что поуспешнее, - и владельцы торговых факторий.
Неподалеку находился дом Уги-Уги, туземного монарха. Не весь Суладар смирился с королевской властью, дальние южные острова были населены мелкими племенами синекожих аборигенов, не слушавшихся никого, кроме своего вождя и шамана. Но большинство туземцев подчинились владычеству Ронов. Белые оставили часть власти Уги-Уги - он управлял западной стороной разделенного горой поселения, являлся судьей и сборщиком налогов, две трети которых должен был отдавать белому королю. В самом Да Морана (так назывался и остров, и раскинувшийся на нем город) стояла резиденция туземного монарха, а дворец его, жалкое подобие белоснежной громады Рона Суладарского, виднелся на небольшом островке Атуй, расположенном в четырех танг [1] от берега.
Оглядев покрытый ярко-синей штукатуркой особняк монарха, Гана пошел дальше. Он приближался к океанскому берегу - уже слышны были крики чаек. В конце улицы стояла фактория купеческих воителей, о принадлежности ее свидетельствовал герб над широкими дверями: выкрашенный серебряной краской деревянный щит с надписью «Длог&Дарейн» и рисунком, изображающим два обращенных друг к другу профиля. Один, с мясистым носом и выпуклым лбом, казалось, весь состоял из полукругов, у второго же скошенный нос будто продолжал линию лба, словно художник поставил себе цель изобразить его исключительно при помощи прямых линий и углов.
На-Тропе-Войны посмотрел в сторону горы и сверкающего здания на вершине. Он различил крошечные башенки, полоску стены, крыши и окна. Принцесса Гельта была где-то там…
Раздались шаги, хлопнула дверь, и Гана повернулся. По улице приближались шестеро мужчин, а из фактории вышла молодая темноволосая женщина. Задержавшись на пороге, она скользнула по Гане взглядом узких карих глаз, затем пошла дальше - и остановилась вновь, заметив воинственную внешность незнакомцев. Пятеро облаченных лишь в желтые шаровары чернокожих с Имаджины шли по сторонам дородного человека… купца-воителя, как сразу решил Гана, ведь ему несколько раз доводилось грабить их торговые корабли. Купец был одет в длинный темно-красный плащ с капюшоном, под которым виднелись дорогой камзол с золотой вышивкой на воротнике, светлые штаны и легкие остроносые туфли. От жары голову защищала туаха - свернутое наподобие короткой трубы и зашитое сверху полотнище плотной белой ткани.
У наемников-имаджинов имелось оружие: огнестрелы необычной формы, напоминающие бумеранги, и кинжалы в ножнах.
- Это дочь Длога! - выкрикнул купец, увидев темноволосую женщину. - Взять! Тогда папаша станет сговорчивее…
Девушка повернулась, собираясь бежать, но двое наемников схватили ее за локти и потянули назад. Незнакомка чуть не упала, попятилась, и тут же один из чернокожих коротко выругался. На-Тропе-Войны не сразу понял, что произошло, разглядел лишь кровь, появившуюся на плече имаджина.
- Кинжал у нее отберите! - заголосил купец.
Пистолеты Ганы были разряжены, пороха у него не осталось. Он шагнул вперед и достал нож в тот самый миг, когда имаджин вырвал из рук плененной небольшой кортик. Раненый наотмашь ударил женщину ладонью по лицу, потом занес над ее головой кулак, и тогда Гана велел:
- Отпустите ее!
Шесть лиц повернулись к нему. Сжатая в кулак рука застыла над незнакомкой.
- Ты еще кто такой? - взвизгнул купец. Он развязал широкий пояс, и полы камзола распахнулись, показав двуствольный огнестрел, висящий на тонком ремешке.
- Пират это, - произнес один из имаджинов. - Сразу видать.
- Из гаераков? - На лице толстяка возникла ненависть, которую испытывали все обитатели Купеческих Плотов к пиратским прайдам, ведь именно облачные колеса, на которых передвигались гаераки, были повинны в том, что флот купцов два долгих года не мог добраться до Суладара. - Нет, у тебя не такая кожа… Все равно - побыстрее убейте его, и закончим дело!
Когда наемник потянулся к оружию на боку, двери фактории распахнулись, и наружу вывалились пятеро людей: невысокий пожилой человек с ружьем, двое слуг-туземцев, вооруженные топориками, еще один белокожий - в длинном фартуке и со старой кривой саблей в руках - и толстая туземка, воинственно потрясающая мясницким тесаком.
Наемник, первым доставший пистолет и собравшийся выстрелить в Гану, повернул ствол к ним. На-Тропе-Войны метнул нож и попал в запястье поднятой руки - узкое лезвие пробило ее насквозь, конец вышел с другой стороны. Рука имаджина резко подалась в сторону, палец нажал на курок, и заряд дроби угодил в бок второго чернокожего. Тот замычал сквозь зубы, а в это время пожилой мужчина выкрикнул:
- Арлея, на землю!
Молодая женщина упала, и тут же слуги, опустившись на одно колено, метнули топорики. Судя по черным кудрявым волосам, они принадлежали к небольшому воинственному племени онолонки с острова Аи-Ои. Воины-онолонки были известны тем, что другим видам оружия предпочитали легкие топорики пуу с лезвиями из плавника акулы-серлепки. Мужчины этого племени никогда не попадали в рабство, предпочитая убить себя, а не медленно умирать на плантациях табака, льна или сахарного тростника. Для богачей Суладара считалось большой удачей заполучить кого-нибудь из них в охранники.
Выхватив второй нож, На-Тропе-Войны прыгнул к купцу, который уже достал свой огнестрел. В это время пуу, пролетев над упавшей женщиной, вонзились в наемников. Гана с размаху рубанул по голове в туахе. За мгновение до удара купец подался назад, и лезвие пронеслось вскользь к заплывшему лицу. Толстяк захрипел и повалился с ног; кровь брызнула из дыры на месте отсеченного носа. Подхватив двуствольный огнестрел, Гана ударил ногой под колено еще стоящего на ногах наемника. Сунул нож за пояс, поднял Арлею на ноги и отступил к дому, потянув ее за собой.
Толстяк хрипел и стонал, тяжело ворочаясь в пропитавшейся кровью пыли.
- Отпусти меня, - сказала девушка. Гана разжал руки, и она шагнула к пожилому мужчине. На-Тропе-Войны оглянулся: онолонки так и стояли на одном колене, толстая туземка потрясала тесаком, бормоча что-то неразборчивое. Как только он выпустил Арлею, толстуха бросилась к ней, схватила девушку за руку и потащила в дом.
- Убирайтесь! - громко произнес мужчина с длинноствольным огнестрелом. Вставший рядом с ним Гана поднял оружие, которое отобрал у купца, и прицелился в наемников. На ногах их осталось трое, один прижимал окровавленное запястье к животу. Те, в кого попали топоры, лежали неподвижно.
- И прихватите хозяина, - повелительно добавил мужчина.
Имаджины переглянулись, затем, подняв стенающего толстяка, повели его прочь. Когда они исчезли в конце улицы, белокожий повернулся к туземцам и сказал:
- Этих двоих заверните во что-нибудь и на телеге отвезите к рынку. Сбросьте в выгребные ямы, но только чтобы прокторы Уги-Уги не заметили. Можете взять себе их скальпы. А ты… - он повернулся к Гане. - Скажи-ка мне, откуда ты здесь взялся?
- Диш, он просто шел по улице, когда появились имаджины с купцом, - донеслось сзади, и все оглянулись на Арлею, стоящую в дверях дома. - Воитель приказал схватить меня, а он заступился.
- Вот как… - протянул мужчина и вновь посмотрел на Гану. - Ну что ж… Я должен поблагодарить тебя, парень? Меня зовут Диш Длог, я торговец. Это Арлея, моя дочь, а это, - он указал на белого мужчину в длинном фартуке и с кривой саблей, - Краг, управляющий. Твое имя? Зайдем, выпьешь что-нибудь.

* * *

Вслед за хозяином торгового дома Гана вошел в просторную полутемную комнату. Стоял самый жаркий час дня, и все окна были прикрыты ставнями. Под дальней стеной На-Тропе-Войны увидел широкий стол и кресла, между окон высился шкаф с полками, заваленными листами пергамента, свитками и книгами в грубых кожаных переплетах. На стене висело оружие: кинжалы, церемониальный топор туземного шамана, пара перекрещенных двузубцев и несколько длинных духовых трубок, которые гаераки использовали, чтобы метать ядовитые колючки облачной лозы.
- Лили, принеси вина, - велел Диш, и толстая туземка, вошедшая в комнату следом, покинула ее через другую дверь, ведущую в глубину дома. Хозяин кивнул гостю на одно из кресел, но Гана не сел в него, а встал позади, положив руки на мягкую спинку, с любопытством осматриваясь: подобную мебель На-Тропе-Войны видел только пару раз в жизни, на ограбленных им кораблях купцов-воителей; преторианцы пользовались лишь грубо сколоченными табуретами и лавками, а на коралловых островах мебели у пиратов не было вовсе. Диш Длог уселся за стол, положив огнестрел перед собой. Наконец Гана смог хорошо разглядеть хозяина. Владельцу фактории, которая после войны купцов с прайдами гаераков превратилась в самостоятельный торговый дом, было около пятидесяти лет. Он выглядел крепким и много повидавшим мужчиной. От углов рта к подбородку тянулись две жесткие складки.
- Твое имя? - произнес Диш, в то время как его дочь остановилась у окна, посматривая на гостя.
- Гана, - ответил На-Тропе-Войны.
- Преторианец?
Помедлив, пират кивнул. Признание в том, что он преступник с коралловых островов, известный под прозвищем Красный Платок, могло навлечь на него гнев местных торговцев. На-Тропе-Войны знал, что туземный монарх Уги-Уги имел свою стражу, которую ему позволял держать король Суладарский. Стражники эти - их еще называли прокторами - не только охраняли хозяина, но и следили за порядком в Туземном городе. По закону они должны были ловить преступников и после суда либо отправлять на плантации или в тюрьмы, либо казнить, хотя на деле многие откупались от туземного монарха. Но к пиратам было иное отношение: если Уги-Уги узнает, что в его владениях объявился Красный Платок, то немедленно прикажет схватить его.
- Ты не местный. Где жил раньше, чем занимался? - спросил Диш.
Гана заметил, что хозяин все пристальнее вглядывается в его лицо.
- Жил на Салионе возле пролива Боранчи, - сказал На-Тропе-Войны, назвав один из самых крупных из островов Претории. - Собирал раковины парусных моллюсков и живой жемчуг. Иногда нанимался матросом на…
- Салион… - перебила Арлея. - Диш, это ведь тот самый остров, на который Тулага отправился, чтобы схватить королевского убийцу…
Когда дочь хозяина заговорила, Гана повернул к ней голову, и Диш Длог во все глаза уставился на него.
- Кто такой Тулага…
Гана не договорил. Стоящее позади стола кресло громко скрипнуло. Диш поднялся, схватив огнестрел.

Предыдущая страница 2 Следующая страница


3 Илья Новак, Лев Жаков

- Ты - сын Безумца! - объявил он. - Пришел забрать деньги?!
- Нет, погоди… - начала Арлея. Ствол огнестрела дернулся вслед за Ганой, который, присев, скользнул вдоль стола. На-Тропе-Войны выпрямился, вскинув отобранный у купца двуствольный пистолет. Они замерли: огнестрел хозяина почти касался груди гостя, а тот целился в лоб Диша Длога.
- Сын Безумца… - прошептала Арлея изумленно. - Ну конечно! Вот почему на улице мне казалось, что я уже видела…
- Я не понимаю, - сказал Гана. - Кто такие эти Безумец и Тулага?
Дверь раскрылась, в комнату шагнула туземка-повариха с подносом, на котором стояли плетеная бутыль, два стакана и тарелка с прозрачно-зелеными сочными ломтями засахаренных перцерей. Увидев поднятое оружие, она, ни слова не говоря, подалась назад и исчезла в коридоре. Через несколько мгновений из глубины дома донесся ее голос, зовущий кого-то.
- Что бы там ни было, - произнес На-Тропе-Войны, - я ничего не знаю ни о каких деньгах и пришел сюда не за ними.
- Так для чего ты пришел? - спросил торговец.
- Опустите огнестрелы! - велела Арлея, делая шаг к ним. - Диш, может быть, это не он…
- Может быть? Приглядись к его лицу сбоку, - ответил хозяин.
До сих пор Гана ни разу не видел свой профиль в зеркале. Хотя, конечно же, ему приходилось касаться лица, иногда ощупывать его… На-Тропе-Войны знал, что нос у него прямой и как бы продолжает линию лба, губы - тонкие и обычно крепко сжаты…
- Длог-Дарейн, - произнес он. - Вы двое изображены на щите у двери. Ты решил, что я…
В комнату ввалился управляющий Краг с саблей в руке. Должно быть, оба охранника-онолонки сейчас везли тела убитых наемников к городскому рынку, а иначе повариха наверняка позвала бы их.
- Что происходит? - спросил управляющий, делая шаг в сторону, чтобы позволить войти толстухе, вновь вооруженной своим тесаком.
- Арлея! - сказала та. - Мой девочка не ранен? Сюда, иди к Лили!
Качнув головой, дочь хозяина осталась стоять на месте. Диш Длог произнес:
- Краг, этот метис никого не напоминает тебе?
- Ну… - начал управляющий, мелкими шагами приближаясь к Гане.
- Приглядись к его профилю.
Уже обойдя стол, управляющий остановился, выпучив глаза.
- Небесный Зев! - воскликнул он, опуская саблю. - Это же Тулага… Нет, не может быть. Слишком молодой. Его сын…
Лили пробормотала туземное проклятие и сделала жест левой рукой, коснувшись ладонью своих губ, а после быстро отмахнувшись, будто отгоняя древних островных демонов. Гана, искоса наблюдавший за происходящим и внимательно слушавший все, что говорится вокруг, наконец принял решение.
- Сейчас я уйду, - объявил он. - Краг, стой на месте, иначе я выстрелю в твоего хозяина. Диш Длог, не шевелись. Даже если ты первым нажмешь на курок, я услышу щелчок. Успею выстрелить.
Он попятился, не опуская пистолета, чьи стволы были по-прежнему направлены в голову торговца, боком дошел до двери и покинул здание фактории.

Глава 4

Дворец суладарского короля оставил Гельту де Алие равнодушной. Вся ее недолгая жизнь прошла в Большом Эрзаце, а после него мало какая из человеческих построек способна впечатлить. Но Экуни Рон понравился принцессе. В нем не было необузданной страстности и силы, как в дикаре-пирате, зато его утонченные манеры, вежливость и сдержанность пришлись по душе Гельте.
После того как пират уполз по коралловой стене, принцессу обступили дворцовые стражники. Вскоре прискакали несколько всадников и прибыл паланкин, который несли четверо здоровяков-туземцев. Рон распахнул дверцу и усадил невесту на затянутое зеленым бархатом сиденье.
- Теперь вы можете ничего не опасаться, - произнес принц, склоняясь над паланкином. - Все позади.
Этот человек внушал спокойствие своими уверенными манерами. Рядом с ним - тем более когда вокруг были еще и вооруженные слуги - девушка чувствовала себя в безопасности.
Лошади принца и Трэна Агори находились у склона под присмотром стражника. Носильщики осторожно подняли паланкин, и процессия двинулась по дороге, которая начиналась возле портовой администрации, а заканчивалась у ворот королевского дворца.
- Мы можем устроить облаву? - спросил принц.
- Только если попросим помощи Уги-Уги, - откликнулся Трэн. - Да и то…
Он смолк, и в конце концов Рон недовольно проворчал:
- Ну? Говори!
- Это же Суладар, - произнес капитан дворцовой стражи. - Острова и рифы. В порту Туземного города стоит множество лодок. Пират украдет какую-нибудь или раздобудет плавательный пояс и отправится на юг. Как мне искать его среди атоллов и лагун?
Рон нахмурился. Трэн Агори был единственным, кому он позволял разговаривать с собой в подобном тоне, но иногда наглая самоуверенность чернокожего уроженца Имаджины раздражала его.
- Невеста твоего хозяина была похищена, а ты не можешь наказать преступника? - холодно спросил он.
Капитан равнодушно пожал плечами.
- Теперь, когда начали прибывать корабли купцов и наши торговцы затевают свару с ними, в Туземном городе неразбериха. Мы можем попытаться, принц. Но вряд ли отыщем пирата, если он решил спрятаться.
- Пусть солдаты спустятся к Туземному городу, растянувшись цепью по северному и западному склонам. Они должны искать темноволосого юнца, одетого как дикарь. Если найдут - заковать и привести ко мне. Будет сопротивляться - убить.
Мускулистые туземцы легко несли паланкин. Когда Гельта отодвигала в сторону занавеску, то неизменно видела фигуру скачущего рядом Рона, а иногда - его гордый профиль. В конце концов, ощущая усталость после бессонной ночи и неспокойного утра, она легла на сиденье, поджав ноги, закрыла глаза. Приглушенно стучали копыта о камни, принц иногда о чем-то негромко переговаривался с другими всадниками. Пусть она пока знала этого человека совсем мало, Гельта решила, что он будет хорошим мужем.
Дома нянькой принцессы в течение множества лет была рыжекожая женщина по имени Ра. Она принадлежала к прайдам гаераков, моряки Эрзаца захватили Ра вместе с ее детьми во время одного из сражений с облачными колесами львиных людей. Львица - так называли женщин этого племени - стала не только нянькой, но и телохранительницей: в Эрзаце хватало тех, кто желал смерти наследницы повелителя. И первым среди них был сводный брат Гельты, изгнанный из дворца Марич де Алие - отверженный, который жил где-то в Мусорных Садах, то есть в глубинных нижних кварталах плавучего города, служивших прибежищем самых отчаянных головорезов. Повелитель не опасался, что дикарка попытается убить его дочь, ведь пятеро детей Ра были разлучены с ней и могли умереть в любой момент, если их мать попробует причинить вред подопечной или сбежать. Львица была нянькой долгих девять лет, и Гельта очень привязалась к ней. Принцесса надеялась, что и Ра любит ее - настолько, насколько та, чей разум с рождения отравлен летучим ядом облачной лозы, вообще способна испытывать обычные чувства вроде привязанности, любви и прочих. Трижды нянька спасала ее жизнь: один раз во время бунта и дважды - когда брат подсылал своих убийц. Но теперь Ра осталась в Эрзаце. Как раз в то время, когда отец наконец договорился с Ронами Суладарскими и Гельту собрались отправить на архипелаг - осталось лишь дождаться шержней, которые должны были вскоре прийти оттуда, - принцессу чуть не похитили. Это были люди с Тхая, чей владыка также был не прочь взять в жены наследницу Эрзаца. Когда-то отец Гельты даже вел переговоры с ним, хотя в конце концов решил отдать руку дочери Рону Суладарскому: союз с архипелагом показался ему более выгодным. И вот за два дня до отплытия несколько хорошо вооруженных бойцов попытались выкрасть принцессу. Среди них были как узкоглазые тхайцы, так и местные бандиты, которых наверняка прислал Марич де Алие. Большую часть перебила охрана; четверым нападавшим удалось ворваться в покои, где их встретила Ра. Женщина прикончила всех, но получила тяжелое ранение и потому не смогла отправиться в Суладар вместе Гельтой.
Принцесса привыкла, что Ра всегда где-то рядом, и в начале плавания чувствовала острое беспокойство из-за отсутствия няньки. И вот теперь, впервые с того дня, как покинула дом, она вновь ощутила себя в безопасности: своей почти надменной самоуверенностью Экуни внушал ей то же чувство, что и Ра.
В паланкине она так и не заснула по-настоящему, хотя впала в беспокойное забытье. Ей привиделся молодой красноглазый пират с окровавленным ножом в руках, а потом - убитые матросы со скайвы, которые, оставляя за собой багровые полосы, шли по облачным перекатам. Выходя из паланкина, Гельта чуть не потеряла сознание. Экуни Рон поспешно шагнул к ней, но лишь взял за плечи, а не поднял на руки. Это сделал чернокожий верзила, глава охраны, и Гельта, хотя и с трудом осознавала сейчас окружающее, удивилась. Неужели принц, при всей его самоуверенности, боится прикасаться к ней, боится близости?
Здоровяк легко поднялся по ступеням с принцессой на руках и передал ее трем служанкам-туземкам. Гельту раздели, помыли в теплой, пахнущей цветами воде и уложили на широкую кровать. Она заснула, а пробудилась под вечер, испуганная тем, что Ра нет рядом. Не сразу Гельта поняла, что теперь она далеко от Большого Эрзаца, в котором провела всю жизнь. Принцесса выпила кокосового сока из стоящего на столике возле кровати графина, заснула опять и на следующий день наконец почувствовала себя хорошо.
Для нее выделили два верхних этажа западной башни, высившейся над прочими постройками дворца. Ниже располагались помещение для приема гостей, библиотека, оружейная комната и у подножия столовый зал. Служанки внесли три сундука, пару больших и один маленький, затем фарфоровую ванну. Туземки наполнили ее водой, которую доставили в больших кувшинах. Гельта отослала их и все утро провела, сначала лежа в ванной, а после прихорашиваясь перед зеркалом, что висело у окна. В сундуках оказалась всевозможная одежда и обувь. В конце концов Гельта выбрала короткие светлые шаровары, едва достигающие середины икр, розовую рубаху, широкие рукава которой волнами ниспадали к узким манжетам, жакет из высветленной мягкой кожи серапиона и украшенные мелким перламутром туфельки.
Она только успела несколько раз повернуться перед зеркалом, чтобы рассмотреть себя со всех сторон, как раздался стук. Дверь приоткрылась, вошла, низко кланяясь, служанка. Исподлобья взглянув на Гельту и удостоверившись, что та одета, девушка попятилась и исчезла. Некоторое время было тихо, дверь оставалась открытой. Принцесса присела на стоящую под стеной софу, и в этот миг появился Экуни Рон с деревянным футляром в руках.
- Вы хорошо спали? - спросил он, приближаясь.
Потупив глаза, Гельта кивнула.
Экуни остановился над ней, разглядывая принцессу, которая внимательно изучала свои колени. Ее волосы напоминали чистый, недавно выпавший снег. Лицо с мягкими чертами казалось немного сонным. Оно выглядело бы совсем невинным, как у маленькой девочки, если бы не пухлые губы - верхняя была немного вздернута, - которые придавали ему легкий оттенок капризности и, как отметил Экуни Рон, едва уловимой развратности.
- Ваше высочество, я приношу извинения за то, что произошло в дороге, - произнес принц. - Прискорбное происшествие…
- Но вам не за что извиняться, - возразила Гельта. - Ведь…
- Я послал пять кораблей, а надо было отправить больше.
- И оставить Суладар без охраны? Отец говорил, ваш военный флот не так уж и велик. К тому же это случилось из-за бури и того, что эскорт отстал, а не из-за его величины…
Они помолчали. Принцесса все также смотрела вниз, а стоящий перед софой Рон разглядывал ее.
- Что же, как бы там ни было, теперь все позади, - наконец сказал он. - Чтобы хоть в какой-то мере искупить лежащую на королевском доме Суладара вину, а также в знак восхищения вашей красотой позвольте подарить вам это…
Услышав щелчок, Гельта наконец подняла голову и, не сдержавшись, тихо ахнула. Она встала, изучая содержимое футляра, который принц держал в вытянутых руках. Лицо ее преобразилось, улыбка тронула полные губы.
- Наденьте, - предложил Рон.
Девушка взяла тяжелое ожерелье - гроздь разноцветных серапионовых глаз, похожих на виноградную кисть. Драгоценные шарики разной величины сверкали красными, синими и зелеными искрами; скрепляющая их золотая цепь напоминала гибкую лозу. На конце ее поблескивала застежка в виде кораблика. Держа ожерелье на растопыренных пальцах, Гельта долго и завороженно рассматривала драгоценность. Добыча глаз серапионов была опасным делом, которым занимались в основном ловчие Суладара и некоторые сорвиголовы из Претории. В других местах - на Бултагари, Гельштате, на Купеческих Плотах или Большом Эрзаце - подобное ожерелье стоило бы баснословную сумму. Но и здесь оно наверняка обошлось не меньше чем в тысячу тарпов. За такие деньги можно было бы купить небольшой остров.
- Наденьте, - повторил Экуни. Невеста так явно была восхищена подарком, что он немного снисходительно улыбнулся.
Глаза Гельты сияли, а грудь вздымалась больше обычного, когда она встала перед зеркалом. Рон шагнул к ней, и принцесса с легким смущением почувствовала, как его пальцы, взявшись за кораблик-застежку, коснулись шеи.
- Вы очень красивы, - произнес принц, отступая и скользя взглядом от шеи, на которой он только что застегнул ожерелье, по округлым плечам, спине и бедрам, скрытым легкой тканью шаровар, тонким икрам и миниатюрным ступням в поблескивающих перламутром туфлях-лодочках. У Экуни Рона было две любовницы - дочь дворцового распорядителя и туземка, сестра наместника, одного из тех, кто от имени короля управлял островами Суладара. Обе молоды и красивы… но сейчас принц осознал, что в сравнении с дочерью повелителя Эрзаца они выглядят как уличные булыжники рядом с бриллиантом чистейшей воды. Его охватила почти непреодолимая страсть, принц даже сделал шаг вперед, чтобы обнять невесту, поднять ее на руки и отнести к стоящей у стены роскошной постели, но сдержал себя. Он не какой-нибудь простолюдин, он - Экунион Рон Суладарский и отличается от простонародья тем, что умеет управлять своими желаниями, подчинять чувства разуму. Сначала - свадьба, потом - постель.
- Не хотите ли осмотреть дворец? - спросил он, когда принцесса повернулась. - Я сам сопровожу вас.
Она помедлила, вновь опустив взгляд, и сказала:
- С радостью. Скоро я буду готова.
Рон кивнул, вышел из спальни и прикрыл за собой дверь. Оставшись одна, Гельта быстро подошла к постели, вытащила из-под подушки измятый красный платок и бросилась к окну. Распахнув его, встала коленями на подоконник, выглянула. Порыв теплого ветра приподнял ее волосы, и принцесса глубоко вздохнула, окидывая взглядом огромное пространство внизу. За склоном, поросшим сандаловыми деревьями и пальмами, виднелись крыши Туземного города, малые и большие эфиропланы в порту и пространство сверкающих облаков. С левой стороны склон рассекала облачная река, текущая по большой дуге от бухты Наконечника к горе. У бухты и располагалась туземная часть островного поселения. Дальше среди пуховых перекатов темнели пятна других островов, а по правую руку тянулась обширная низина - там раскинулись плантации и поместья богатых землевладельцев, за которыми начиналось Бескайское море, разделяющее архипелаг и Тхай. Принцессе показалось, что она даже различает серую полоску вдалеке, но островов Претории отсюда видно, конечно же, не было.
Гельта подалась вперед, увидела торчащую наискось под окном короткую железную трубу, одну из тех, что предназначались для флагов - ими дворец украшался в праздничные дни, - и крепко обвязала вокруг нее угол платка. Ветер подхватил красную ткань, та развернулась, заполоскалась в сильных порывах. Девушка провела ладонью по шершавой поверхности - дворец, как и стена, отгораживающая гору от порта, был сложен из больших глыб кораллового камня. Спрыгнув на пол, принцесса затворила окно, разгладила одежду и направилась к двери.

* * *

Экуни Рон ожидал ее в коридоре. В сопровождении служанки-туземки и чернокожего охранника они спустились во двор, окруженный дворцовыми постройками, прошлись вдоль стены, посетили небольшое святилище канструктианской церкви, где перед алтарем в виде Зева - каменной воронки, украшенной белыми изразцами, - молился священник. Заглянули в конюшню и на арену. Там Трэн Агори наблюдал за тем, как несколько молодых стражников учатся обращаться с саблями. Самое большое впечатление на принцессу произвели конюшни: до сих пор она видела лошадей лишь на картинках, да еще когда ее спасли от пирата, но тогда она слишком плохо чувствовала себя и мало что запомнила.
В поведении принца по отношению к ней присутствовало что-то покровительственное, почти отеческое, хотя разница между ними составляла меньше десяти лет. Заметив, с каким любопытством и опаской Гельта рассматривает стоящих в стойлах скакунов, Экуни сказал:
- Я подарю вам лошадку. Небольшую, здесь их называют пони. Теперь идемте, вас хотела видеть королева.
Покои владычицы Суладара располагались в большом здании возле башни, где поселили гостью. Эола встретила их в зале с разноцветными витражами; седовласая старуха, даже облаченная в пышные одежды, казалась едва заметной на огромном тяжелом троне из красного дерева. Он стоял на устланном коврами возвышении в центре зала.
Принц поклонился и открыл было рот, чтобы представить принцессу, но королева заговорила первой - резкий каркающий голос донесся из кучи парчи и шелка:
- Это она? Подойди ближе! Эй, ближе! - Эола беспокойно заворочалась, приподнялась и повелительно замахала сморщенной лапкой, украшенной многочисленными золотыми браслетами и кольцами. Гельта несмело приблизилась к возвышению, а королева прокричала, будто гостья стояла где-то далеко: - Ближе, что же ты медлишь?
Когда принцесса встала прямо перед ней, Эола ухватила ее за подбородок, повернула голову, рассматривая гостью белесыми, будто выцветшими глазами. Сверкание драгоценностей, что усеивали широкий золотой круг на седой голове, ослепило Гельту. Рон молча стоял позади.
- Сестричка! - вдруг продребезжала королева. - Слышишь, Экуни, Эк, мальчик мой! У тебя могла быть такая же младшая сестричка, если бы негодяи не убили твоего отца. Красивая девочка, ты решил жениться на ней? Король был бы не против, нет… Рон, он никогда… - Эола забормотала что-то неразборчивое, вдруг всхлипнула и оттолкнула растерянную Гельту.
- Королева несколько не в себе с тех самых пор, как умер отец, - произнес Экуни, выводя ее из зала. - Уже много лет… Вы устали? Я отведу вас в ваши покои.
Вновь оказавшись в спальне, Гельта сняла ожерелье, еще немного полюбовалась на него, спрятала в оставленный принцем футляр, а футляр положила в сундук. Переодевшись, она раскрыла окно, выглянула: красный платок полоскался на ветру. Принцесса прилегла на постель и замерла, бездумно уставившись в высокий потолок. До ее свадьбы оставалось совсем немного.

Глава 5

На другой стороне улицы показались четверо высоких молодых туземцев с ножами и короткими дубинками в руках, одетые чуть лучше большинства островитян: помимо штанов, на них были еще и жилеты. Бритую голову каждого опоясывала кожаная лента, спереди на которой был вышит треугольник. Его стороны образовывали рапира, меч и ружье - знак принадлежности к прокторам, туземным служителям закона. Прокторы подчинялись Уги-Уги и вооружены были не так хорошо, как, допустим, дворцовая охрана или стражники из порта в Королевском городе: огнестрелов им никто и не думал давать.
Возможно, это и спасло Гану. Это, и еще то, что умом прокторы не блистали: вместо того чтобы просто идти по улице, а поравнявшись с преступником, наброситься и скрутить, они издалека замахали руками и завопили угрожающе. Потом ринулись вперед, но к тому времени На-Тропе-Войны решил, что убивать слуг туземного монарха днем, посреди улицы, на глазах у начавших появляться после дневной жары горожан не стоит. Он побежал прочь.
Прошло некоторое время после того, как беглец покинул негостеприимный дом торговца Диша Длога. Скорее всего, сам владелец фактории и натравил на него прокторов. Гана свернул, перепрыгнув через невысокую ограду, чуть не наступил на прикованного возле конуры пса, пытаясь избежать длинных зубов, вскочил на крышу конуры, с нее - на ветви дерева, а потом на покатую тростниковую крышу туземной хижины. Она, конечно же, провалилась под беглецом, но в доме никого не оказалось, никто не попытался задержать его и не поднял крик. Прокатившись по земляному полу, На-Тропе-Войны выпал через завешанный старой мешковиной проем, поднялся и помчался дальше.
Впереди были причалы. Топот ног, несколько мгновений назад стихший, зазвучал вновь: прокторы наконец сообразили, куда подевался преступник, и устремились за ним. Останавливаться и пытаться объяснять им что-либо не имело ни малейшего смысла: белому, да к тому же богатому торговцу поверят скорее, чем пришлому метису… которому вообще никто не поверит, что бы он ни говорил. Гана опасался прокторов и по другой причине: Рон Суладарский мог связаться с туземным монархом и описать внешность того, кто похитил Гельту де Алие.
С невысокого пригорка открылась бухта, треугольником вдающаяся в остров. Узкая ее часть, от которой к горе и текла река, называлась мелкооблачьем - там виднелись деревца и верхушки выступающих над эфирными перекатами камней. Между невысоким косогором, где очутился беглец, и северным берегом Наконечника тянулась земляная дорога, вдоль нее росли кусты и редкие деревья. По дороге ехало несколько телег. Дальше были склады, лодочные дома, выходившие прямо в облака, настилы и причалы, а еще дальше среди пуховых перекатов стояли эфиропланы. Теплый ветер подул в лицо Гане, развевая волосы. Он подался вперед, собираясь прыгнуть с косогора, и тут дубинка, которую швырнул один из преследователей, ударила в плечо.
На-Тропе-Войны развернуло вокруг оси, он упал на бок на самом краю. Прокторы были в нескольких шагах позади, бежали со всех ног, вздымая облако пыли. Упираясь в землю локтем, Гана выдернул из-за ремня двуствольный пистолет купца и выстрелил в грудь одного из преследователей, после чего, чуть сместив кисть, нажал на второй курок. Но после первого выстрела, как только раненый с воплем схватился за грудь, остальные попадали в пыль - следующая пуля пролетела у них над головами. И все равно это дало беглецу несколько лишних мгновений; сунув пистолет за пояс, он подался назад и покатился с косогора.
Он упал в кусты, что росли на краю дороги. Сразу же вскочил, развернулся и побежал.
Прошмыгнув перед впряженными в телегу лошадьми, слыша позади вопли преследователей, Гана перепрыгнул через кусты на другой стороне дороги, миновал амбар, потом огороженный участок со сложенными на нем остовами пришедших в негодность джиг и очутился в порту. Мимо шли люди, бледнолицые и туземцы, один катил тележку с рыбой, другой нес на плече кривую палку с сетчатым садком на конце. Гана промчался мимо склада, в распахнутых воротах которого виднелись весы и толстый белокожий в фартуке скупал улов у туземцев, стоящих длинной очередью. Потом впереди показалось святилище - приземистое здание с прямой крышей, из центра которой торчало нечто вроде расширяющейся кверху раковины или воронки из досок, обмазанных толстым слоем глины и выкрашенных в белый цвет. Сквозь открытые двери доносился нестройный хор голосов. Беглец оглянулся и нырнул внутрь. Пробравшись вдоль стены, опустился на колени, склонил голову и стал неотличим от почти двух десятков людей, находившихся в помещении.
Сквозь отверстие в потолке, над которым была воронка, падали лучи светила. В столбе света, спиной к высокому витражу, стоял с закрытыми глазами священник-канструктианец и декламировал нараспев, используя как обычный, так и церковный языки:
- Была Великая Канструкта сложна и страшна, и висела Она в центре того, где ни света, ни тьмы, ни тепла, ни хлада - среди вечного Канона висела она, среди застывшего движения пребывала. И молвила: о Всевластный Канон, скучно мне, ведь нет ничего - ни во мне, ни вовне, нет ни света, ни хлада, ни тепла, ни тьмы, лишь ты один вкруг меня. Тогда прикоснулся он к Канструкте, вошел в нее семенем пустоты, и родила она Mundus Caelorum, и низвергла его в пучину Kavarga, и еще родила Mundus Aquarum, и вознесла его в вечный поток Absuliarnost, и еще родила Mundus Ignium, и ниспослала его в горизонт Limen Rerum, за Порог Вещей, в Nec Plus Ultra - Дальше Некуда… И назывался Mundus Caelorum - Мир Небес - Аквалон, и был брат у него, длинношеий Кавачи…
На сложенном из разноцветных стекол витраже позади священника было изображено, как Канструкта, напоминающая распухшую рыбу с человеческими чертами и короткими ручками вместо плавников, извергает мир: из круглой воронки рта вылетало нечто, напоминающее поросшую мхом лесов чечевицу. Священник запел, медленно кружась в световой колонне. «Вниз, вниз…» - услышал Гана слова молитвы, и прихожане подхватили их. На-Тропе-Войны слегка приподнял голову, оглянулся на дверь, затем окинул взглядом собравшихся в святилище. Туземцев здесь почти не было - проповедникам из Гроша и Бултагари нечасто удавалось обратить их в свою веру, - зато хватало белых и метисов. Две трети молящихся составляли женщины, присутствовали и несколько детей.
- И желает Канструкта пожрать чад своих… - пел священник на староканструктианском. - Вниз, вниз, Аквалон, прочь от Нее, божественной матери Твоей!
Всем известно: преторианцы не верят ни во что. На Таитах проповеди заезжих священников вызывали у Ганы лишь скуку и раздражение. Подождав еще немного, он стал медленно отползать, и тут сзади раздался визг.
Грохнула упавшая под стеной лавка, кто-то вскрикнул, кто-то побежал… Повернувшись, Гана увидел тощего человека, который ворвался в помещение, подняв над головой мешочек. Из горловины торчал горящий фитиль.
- Живой монах! - взвизгнула женщина рядом.
Впавший во время молитвы в транс священник последним осознал, что происходит. Люди уже валили наружу через двери или пытались, проламывая запертые ставни, выпрыгнуть в окна; тощий человек со взрывчаткой в руках бежал, расталкивая орущих женщин, к витражам, а канструктианец только-только прекратил кружиться и удивленно поднял голову.
В помещении и так было не слишком много народа, а теперь не осталось почти никого. На-Тропе-Войны быстро пошел вдоль стены к выходу. Священник что-то сказал, потом вдруг резким движением распахнул полы своего одеяния. На поясе с левой стороны блеснул огнестрел в кобуре. Дальше Гана не смотрел - успев заметить, что торчащий из мешочка фитиль почти догорел, он вывалился на улицу и побежал в тот миг, когда раздался выстрел. Еще через несколько мгновений, когда На-Тропе-Войны достиг уже соседнего дома, за которым прятались испуганные люди, сзади громыхнуло.
Взрыв был несильным, стены святилища устояли, хотя крыша вместе с божественным зевом провалилась, погребя под собой и канструктианца, и монаха. Впрочем, преступник мог принадлежать не к ордену Живой Мечты, но к так называемым отцеубийцам - запрещенному законом братству внутри церкви Congressionis, второй из двух ветвей канструктианства, отпавшей от него и потерявшей право именоваться собственно канструктианской. Церковный раскол стал в свое время причиной войны между Бултагари и Гельштатом, а на Да Морана привел к ночи Острых Ножей, когда за непродолжительное время было вырезано около трети населения острова.
Выскочившие из святилища люди взволнованно переговаривались, причитала какая-то старуха, плакал ребенок. Кто-то уже побежал за прокторами, и Гана поспешил покинуть это место.

* * *

Пахло рыбой и пропитывающей емкости эфиропланов смолой. Громкие голоса звучали со всех сторон, жужжали мухи, скрипели снасти, кто-то бранился. На-Тропе-Войны миновал несколько полных облачного пуха канав с круглыми ямами в конце - отстойниками для питьевой воды - и достиг небольшой шумной толкучки, над которой кружились стаи мух. Поодаль стояли двое прокторов, и он нырнул в толпу. Гул голосов висел в жарком воздухе. Компания полуголых синекожих мальчишек обступила беглеца, дергая за штаны, хватая за руки и предлагая купить фантомных креветок. Эти белесые, согнутые вопросительным знаком создания, нанизанные сейчас на длинные хворостины, в сыром виде были сгустками пуха, организованными чуть лучше, чем обычные частицы облачного эфира. Своеобразное устройство, природное явление - как приливы, отливы, миграция блуждающих островов, течения и смена листьев на деревьях, - они были неразумным законом природы или, возможно, ее естественным механизмом для поддержания чистоты: питались сором, упавшей в облака листвой, крупинками грязи, частицами, когда-то бывшими живой плотью, а еще могли, собравшись в небольшие облачка, растворять и переваривать облачных мотыльков и мелких нетопырей.
Гана прогнал мальчишек, и тут же какая-то старуха закричала ему в ухо - На-Тропе-Войны не сразу разобрал слова, но вскоре выяснилось, что она предлагает посетить заведение для веселых матросов, где гостя ждут не дождутся несколько очень молодых, но весьма опытных островитянок, а также метисок, бледнолицых, жительниц Гроша и даже чернокожих женщин с Имаджины. Старуха цеплялась за плечи Ганы и все никак не отпускала, мальчишки вновь повисли на нем, тараторя что-то, вокруг все орали, двигались, скрипели переносные лотки, звенели монеты, булькало в деревянных чашках дешевое вино, продаваемое в розлив из стоящих на земле бочонков… В конце концов Гана оттолкнул старуху, отвесил подзатыльник самому настойчивому мальчишке, второго ткнул ладонью в лоб и под возмущенные вопли выбрался из толкучки с той стороны, где по земле шел настил из длинных досок.
Он оглянулся. Прокторов отсюда видно не было, хотя в порту беглец постоянно рисковал наткнуться на них: подобные места привлекают всех, кто привык жить воровством, разбоем и обманом, - а значит, и служителям туземного монарха здесь есть с кого поживиться.
На-Тропе-Войны пошел по краю настила, глядя то вправо, на портовые здания, то влево, на облака. Вскоре между джигами, коршнями и рыбацкими розалиндами он увидел редкий в этих местах айклит: быстроходный шлюп с Имаджины, остроносый, с наклоненной назад мачтой и парой косых горспригов - горизонтальными килями, торчащими по бокам из борта, словно плавники рыбы. Все эфиропланы строились из деревьев, чья древесина легче эфирного пуха, - но таких, не считая облачной лозы, в Аквалоне насчитывалось всего три вида, и один, именуемый краснодревом, рос только на Прадеше, где его было крайне трудно добыть. Потому эфиропланы, предназначенные для поднятия грузов больше определенного веса, снабжались надувными емкостями, которые моряки именовали кулями. Яхты и скайвы богатеев плавали на кулях из трехслойного крученого шелка, а для военных кораблей, рыбаков и транспортников использовалась ткань попроще и погрубее, пропитанная каучуковой смолой.
Сеть черных канатов стягивала куль имаджинского айклита. Треугольная палуба с идущими книзу вертикальными бортами покоилась на нем, будто на лежащем гигантском яйце. Укрепленные железными полосами борта больше чем до половины скрывали емкость, нижняя ее часть была погружена в облака - куль, таким образом, оставался скрытым от взгляда. Лишь иногда поднятая плывущим в бухте эфиропланом облачная волна прокатывалась вдоль борта, на мгновение открывая небольшие участки блестящей от масла жесткой ткани.
Гана ненадолго остановился, с любопытством разглядывая четверых босоногих матросов - не то уроженцев Имаджины, не то загоревших до черноты, - которые стояли возле сходней и о чем-то переговаривались, иногда принимаясь громко хохотать. Кричали чайки; теплый ветер, дувший с океана, гнал по бухте частые мелкие волны, отрывал от их верхушек тончайшие волокна или мелкие хлопья пуха и нес по воздуху, словно клочья пены, бросал на причалы. В эфирном пухе хватало влаги, и воздух был наполнен ею.
На-Тропе-Войны прошел мимо построенного из толстых бревен здания портовой администрации, под которым на земле сидели лодочники, и вновь ненадолго остановился, наблюдая за погрузкой шлюпа; почти голые туземцы взбегали по сходням, неся на плечах здоровенные тюки, ящики и даже бочки, за ними надзирал пиратского вида белокожий усатый капитан в штанах, треуголке и с пистолетом, торчащим из-за цветастого пояса.
Раздались взволнованные голоса, люди стали показывать пальцами, Гана повернулся: в глубине бухты проплывал коршень под рыжим парусом. Из широкой трубы в задней части валили клубы пара, два широких гребных колеса поворачивались вдоль бортов, отчего эфирная поверхность бурлила и пенилась. Всех заболевших серапией поселяли на Гвалте, самом дальнем острове архипелага - принадлежащий королю коршень как раз и перевозил больных туда. Поговаривали, впрочем, что некоторые торговцы тайно скупают укушенных и продают в рабство на Имаджину. На-Тропе-Войны проводил взглядом корабль, над высоким фальшбортом которого торчали прутья решетки, и пошел дальше.
Ему все больше хотелось есть. Наконец голод стал почти невыносим, и На-Тропе-Войны решил, что следует продать два пистолета, оставив себе лишь отобранный у купца. Огнестрельное оружие на Суладаре стоило дорого, далеко не каждый мог позволить себе даже обычный пистолет. К тому же белые старались, чтобы оно не попадало в руки туземцев. Существовал закон, по которому синекожий мог пользоваться им, только если состоял на службе у туземного монарха… и несмотря на это, прокторы все равно ходили без огнестрелов.

Гана сошел с настила, чтобы найти среди портовых построек лавку скупщика или оружейную мастерскую. Мимо причалов как раз ехала небольшая двуколка, запряженная низкорослой лошадью. Вдруг раздался окрик, лошадь, всхрапнув, остановилась, и сидевшая в двуколке темноволосая женщина, приподнявшись, окликнула его:
- Эй, ты! Погоди, метис!

* * *

- Я не причиню тебе вреда, - сказала дочь хозяина торговой фактории «Д&Д», опуская поводья.
- Вреда? - На-Тропе-Войны оглядел ее и сказал: - Ладно. Я тоже не причиню тебе вреда.
Арлея с едва заметным смущением произнесла:
- Я искала тебя. Ты и вправду очень… ну да, думаю, ты его сын. Слишком похож, чтобы…
- Сын Безумца, - сказал Гана. - И еще я слышал имя: Тулага. Кто это?
- Человек, который умер много лет назад. Послушай, тебе нельзя ходить вот так, в открытую. Диш рассказал о тебе прокторам, дал им пару монет - теперь они станут искать тебя.

Предыдущая страница 3 Следующая страница


Аквалон 4

- Уже ищут, - откликнулся он. - Но торговец, наверное, дал им слишком мало. Они не очень стараются.
Опустив ноги на землю, Арлея присела на край двуколки.
- Кажется, ты совсем без денег? Я… у меня тоже почти нет, но я могу дать тебе несколько серебряных монет. Если Диш…
- Почему ты называешь его Дишем? - перебил Гана. - Почему не отцом?
- Я не родная дочь, - сказала девушка. - Он женился на моей матери, когда мне не было и года. Позже мать умерла.
- Ясно. Я не буду брать твои деньги, но ты можешь купить мне еды, - сказал На-Тропе-Войны. - И рассказать, кем был мой отец.
- Хорошо, садись. Нет-нет! - повысила голос Арлея, когда Гана пристально глянул на нее, а ладонь его легла на рукоять огнестрела. - Я не сдам тебя прокторам, и вообще… Я чувствую себя виноватой. Диш жаден, и он поступил бесчестно, тебя нельзя было выгонять… - Она замолчала, когда неподалеку показались трое туземцев с кожаными полосками на бритых головах.
- Залезай, - быстро сказала Арлея. - Они выглядывают пешего и не обратят внимание на тех, кто едет в двуколке.

* * *

Под обширным низким навесом царила прохладная полутьма. За грубо сколоченными столами, почти касаясь макушками крыши, сидели матросы, грузчики и рыбаки. Они пили кокосовый сидр и тростниковую водку, тростниковку, - крепкий напиток из перебродившей патоки сахарного тростника, - закусывая все это немудреной снедью. Пища готовилась тут же; на очаге, выложенных кругом камнях с ямой посередине, полной углей, лежал железный лист, где жарилась рыба. Хозяином заведения был туземец, хорошо знавший Диша Длога и его дочь. Он усадил Арлею с Ганой отдельно, возле ограды, куда голоса завсегдатаев, пьяный смех и стук игральных костей почти не доносились.
Гана сразу же набросился на еду, а девушка молча разглядывала его. Этот юноша, имевший грубоватую дикарскую внешность, с разноцветными глазами, шрамами и нечесаными патлами темных волос, немного пугал дочь торговца. Наверняка он приплыл откуда-то издалека, быть может, с одного из южных островов Суладара или даже из Претории… ну да, вспомнила Арлея, он же сказал тогда: Салион, Боранчи… Скорее всего, это бандит, пират или мародер! После второй купеческой войны в Преторианских Таитах остались разоренные острова, по которым прошла эпидемия пуховой лихорадки. До сих пор там никто не жил - их-то и посещали в своих странствиях мародеры. Вот в чем дело, вот откуда все эти шрамы от холодного оружия и следы пулевых ранений… Арлея решила, что они примерно одного возраста, быть может, она даже немного старше… Да, все совпадало.
- Тулага, - произнес он, поев. - Или Безумец? Говори.
- Еще его называли ловчим демонов… - откликнулась девушка.
Гана взял со стола кувшин, не пытаясь воспользоваться стаканом, отпил сидр из горлышка и спросил:
- Так он на серапионов охотился?
- Нет. Демонами раньше называли беглых каторжан, совсем озверевших, которым уже было нечего терять. Тап Тулага Дарейн ловил их и притаскивал обратно - конечно, за плату. Еще всяких бандитов, за которых была назначена награда… И рабов. В те времена было рабство. То есть оно и сейчас есть, но уже незаконное. Ты знаешь про это? Если в портовом трактире к тебе подсядет незнакомый человек и предложит…
- Да, - перебил Гана. - Я слышал. На дальних островах бледнолицые на тростниковку меняют у вождей туземцев, напаивают, дают подписать договор… Потом те попадают на плантации или прииски.
- И кто говорил тебе про это? - спросила Арлея. - Где ты жил раньше?
- На Кораллах… - Гана неопределенно махнул рукой и напомнил: - Безумец. Почему его так называли? Расскажи все.
- Всего я не знаю, - возразила девушка. - Ведь это произошло, когда я только-только родилась. Мне говорили, что Безумец был компаньоном Диша, а после сошел с ума и устроил в городе бойню. Какая-то жуткая история произошла в тот вечер… После этого и началась ночь Острых Ножей. Это все, что я знаю, понимаешь? Еще то, что, перед тем как обезуметь, он посетил Преторию - хотя для чего ездил туда, Диш не рассказывал никогда. Прости… Тулага-младший, больше мне нечего сказать. Может быть, старики… Ведь в Туземном городе наверняка есть люди, которые помнят те времена. Просто я никогда особо не интересовалась всем этим. А портрет Дарейна до сих пор лежит на полке в шкафу Диша, вот почему я тоже узнала тебя.
- Прокторы подчиняются только Уги-Уги? - спросил Гана.
Девушка удивленно взглянула на него.
- Да.
- Монарх и бледнолицые из Туземного города… какие у них отношения?
- Ну… он правит ими. Рон Суладарский дал Уги-Уги право распоряжаться на этой половине острова.
- Значит, он может посадить кого-то в тюрьму или освободить? Хорошо.
- Но все равно все важные случаи рассматривает Рон. Ты собираешься просить справедливости у монарха? Это бессмысленно! Уги-Уги - хитрый и жадный. За справедливостью скорее стоит идти к белому королю, но…
- Я ничего не буду просить. - Поднявшись, На-Тропе-Войны окинул взглядом пустые миски на столе. - Благодарю. Я найду, у кого узнать остальное. - Он повернулся, чтобы идти, но Арлея вдруг ухватила его за руку и потянула.
- Подожди! Давай пойдем к Дишу. Хотя он… Но, может, мне удастся уговорить его? Даже если он не захочет делиться с тобой прибылью, он может дать тебе место в магазине или приказать одному из своих капитанов взять тебя в команду…
Гана высвободил запястье из ее пальцев и ответил:
- Я мало что понимаю пока, но выходит, у моего отца водились деньги?
- Может, он не был так уж богат, хотя… - начала Арлея.
- А ты говоришь мне: проси купца, иди продавцом в магазин или матросом на его корабль… Нет. Я вскоре узнаю все, что хочу узнать. Тогда решу, как мне поступить дальше. После этого мы, возможно, еще увидимся, но пока не ищи меня больше.
- Но… Послушай, ты запомнил, где стоит наш дом? Позади него, на соседней улице, живет Утланки Бол, бывший ловец серапионов. Он постоянно пропадает в порту, а живет один и даже не держит собаку. Если тебе понадобится помощь, Тулага, если ты… Можешь спрятаться у нас. Но осторожно, чтобы никто не заметил. Пройди через двор Утланки, увидишь изгородь, которая разделяет его двор и наш. Она вся заросла иргой, которую посадила еще моя мать, но в левом углу есть прореха. Под листьями ее не видно. О ней не знает никто, только я в детстве лазала… Если пролезешь там - очутишься позади нашей конюшни. В стороне стоит склад, рядом - старый сарай. Им уже давно никто не пользуется, Диш все собирался снести его и построить что-то новое, но руки не доходят… Можешь забраться на чердак, там сеновал, спрятаться. Или постучи в мое окно - оно третье слева. Третье, запомнишь?
Арлея не повернулась, когда он ушел; через несколько мгновений шаги смолкли, и девушка осталась одна. Она была растеряна и расстроена.

Глава 6

В подзорную трубу с треснувшей линзой Гана разглядел узкое красное пятно, что извивалось на ветру под окошком западной башни королевского дворца. Он повел трубой вниз, считая этажи, затем оглянулся на сидящего рядом старика.
- Речка начинается от Наконечника и заканчивается под самым дворцом?
- Оно и есть… - откликнулся бывший капитан королевского флота, седой узкоглазый тхаец, чья пышная белая шевелюра контрастировала с такой же, как у Ганы, кожей цвета кофе с молоком. На лбу Капитана - старик сам попросил так его называть - виднелась татуировка в виде якоря с прикованным к нему серапионом. - Течет от бухты через ущелье под гору… там в дырку какую-то ныряет, что ли? Отдай, отдай трубу-то, малец, дорога она мне!
На-Тропе-Войны вернул подзорную трубу, и старик сунул ее в потертый кожаный чехол на ремне. Одет он был в рваный камзол и мешковатые штаны, ноги оставались босы. Сидя на стволе поваленного бурей дерева, Капитан сжимал тыквенную фляжку; из горлышка несло ядреным запахом тростниковой водки.
Они находились возле бухты, на краю Туземного города. Дальше начинались причалы, где мелькали силуэты людей, но здесь никого не было. Бухта треугольником вдавалась в берег, от нее текла короткая речка - по дуге до середины острова, через узкое ущелье в пологом склоне горы, под которую она в конце концов и ныряла.
- Давно тут живу… - Капитан показал заросшим седой щетиной подбородком в сторону покосившейся хижины среди деревьев. - Свое отплавал старый Терай Чиг. Сорок лет на облаках… Теперь пенсию король платит, а как же. Мало, но на это, - он тряхнул фляжкой, - хватает. А ты не местный, малец?
Капитан отхлебнул и стал заваливаться на бок, но Гана поддержал его за плечо.
- Тулага, - произнес он, и глаза старика, начавшие уже медленно закрываться, приоткрылись. - Его еще называли Безумцем. Кто он?
- Ловчий демонов… - протянул Капитан. - Он же помер давно! Убили.
- Он охотился на каторжан?
- Ага, ловил их, всяких… беглых. - Капитан медленно сполз задом со ствола, уселся, подобрав ноги и прижавшись к дереву спиной. - Тап Тулага Дарейн, во. Тощий Тап - он высокий был да худой. С торговцем одним связался, богатеть начал, но старое дело не бросил. Уплыл в Преторию зачем-то, потом вернулся… Говорили, он погнался за тем, кто старого короля ранил до смерти. Гаерак, что ли? Тот на короля это… покушался, во! Старик помучился немного, да и помер. А Тапа наняла не то сама королева, не то сынок ихний, принц нонешний, чтоб он убийцу изловил. Он же ловчий знатный был, про него тогда все слыхали… Тап на Преторию за убийцей поплыл, и там вроде его колючкой подранили, не сильно, канешна, если б сильно - сразу помер бы. Не, чуток токмо… Но яд лозы все одно в кровь попал. Дарейн гаерака изловил, убил его, а как сюда вернулся со скальпом, обезумел вскорости. Схватил пистоли, ножи свои, саблю и давай вечером по городу бегать. «Демоны! Демоны!» - кричал. Кого увидит - убьет. Забрел в порт, там как раз розалинда с рыбаками приплыла… все синекожие, с островов… Он на них набросился - полкоманды вырезал или пострелял, да грузчиков еще… Уги-Уги как раз здесь был, он еще и монархом не сделался, папашка евонный еще жив был. Послал стражников. Но Тап к тому времени уже до общины, где эти… из братства отцеубийц жили - к ним прибежал и давай резать их. Отцеубийцы, ну эти, ратники… сближенцы которые - они раньше здесь жили. Молодые все, юнцы с девками. Дарейн их многих покрошил тогда, а после прокторы Уги-Уги на него облаву устроили, загнали в рощу на склоне, окружили. Убили там. Из-за яда он такой… нечувствительный стал, ну как гаерак все одно. В тот вечер, говорят, он более полсотни душ загубил, пока его самого не… Во как! Местные Тулагу до сих пор помнят. Сказки уже про него… теперь у них выходит, вроде он сам - демон, хозяин острова. Понимаешь? Демон, вылез из-под земли, чтоб всех наказать, кто на его земле без спросу поселился… А отцеубийцы, кто в живых остался, после того пропали неведомо куда. Все из своей общины исчезли той ночью, до сей поры об них ни слуху ни духу.
Капитан замолчал, вновь приложившись к бутыли, закрыл глаза.
- Дай поспать, малец, - пробормотал он. - Прям тут и лягу… Тока ты трубу мою не укради, прошу… Дорога она мне… столько лет…
- Подожди, не засыпай! - Гана ударил его кулаком в плечо. - Эй, Капитан! Уги-Уги сейчас где, ты знаешь? Он на своем острове во дворце или в городе?
- А ты в порту глянь. Ежели ладья его стоит, значит, здесь. Ладья у него с морским демоном на носу. А нет ее - так, значит, на Атуе жирный.
- Хорошо. Скажи еще, где мне пистолеты тут продать можно? Слышишь? Деньги нужны, я хочу продать огнестрелы. Где?
- Пистоли… - Правый глаз старика приоткрылся. - А в лавку к Младшему иди. Вэй Младший, он на берегу, он там, недалече… - Рука с флягой приподнялась, палец показал направление.

* * *

Прошло много лет, но Гана узнал эту лавку. На мгновение даже показалось, что прошлое вернулось: обрюзгший туземец, что стоял за прилавком, был, конечно, моложе Толстого Вэя, но очень похож на него.
Из разговора выяснилось, что это не сын, а младший брат того, кого Гана когда-то отправил к праотцам. Двуствольный пистолет купца На-Тропе-Войны оставил себе - слишком уж хорошее и редкое в Суладаре оружие, такое умеют делать лишь оружейники восточных земель, - а вот два огнестрела, которые были с ним еще на Кораллах, продал. В магазине Вэя имелись всевозможные товары, и Гана купил новую одежду, а после долго стоял перед сбитым из досок щитом, на котором висело холодное оружие. В конце концов он выбрал пару очень крепких гельштатских ножей с тонкими, как листья, клинками из отливающего тусклой синевой металла. Еще приобрел моток длинной веревки, строенный железный крюк и плавательный пояс из тех, которыми пользовались ныряльщики за живым жемчугом и облачные охотники. Такие пояса состоят из скрепленных проволочными сеточками узких брусков краснодрева, добываемого на Прадеше. Каждый делается под заказ либо подбирается исходя из веса ныряльщика. Напоследок Гана купил дорожную котомку и белую полоску из кожи серапиона. Полоской этой он завязал левый глаз, решив, что так его труднее будет узнать.
Позади расположенного на краю острова магазина, как и раньше, был причал, охраняемый здоровенным мохнатым псом на цепи. Но прежние лихие времена минули, и теперь там не стояли ворованные эфиропланы: Младший Вэй не занимался перепродажей угнанных судов, на причале были пришвартованы лишь его собственный коршень да пара лодок. Прокопанная от кромки берега узкая прямая канава заканчивалась глубокой ямой. Ее перегораживала серо-белая ноздреватая и мягкая стена из слипшихся полипов-этикеней. Первыми их научились использовать островитяне, ну а белые переняли этот способ добычи воды. Этикени пропускали через себя попадающий по канаве облачный пух, питались им, а в яме скапливалась мутноватая теплая вода. Ее можно было процедить еще раз либо использовать так.
За медную монету Вэй позволил Гане помыться. На-Тропе-Войны заплел волосы в толстую косицу, которую перевязал кожаным шнурком, надел новую одежду и повязку на глаз. Поглядев на себя в зеркало, висящее за прилавком, решил, что если и не стал неузнаваем, то, во всяком случае, внешность его сильно изменилась и теперь не так привлекает внимание.
- Котомку с оружием и веревку оставлю у тебя, - сказал он хозяину. - Потом вернусь, заберу.
- А если не вернешься? - спросил Вэй.
- Не вернусь - оставишь себе.
Плавательный пояс Гана надел под рубаху, которую не стал заправлять в штаны, чтобы его не было видно.
Из магазина он направился в порт. Приближался вечер, теперь на улицах было множество народу. На-Тропе-Войны прошел вдоль причалов и, не увидев ладьи с фигурой океанского демона на носу, окликнул одного из лодочников, которые сидели на земле возле склада.
- Ты мне трое деньга давай, - заявил мускулистый туземец среднего возраста, беспрерывно жующий темно-красные листья «пьяной пальмы». - Я тебя плыть куда хочешь.
- Одна монета, - откликнулся Гана. - Плывем на Атуй.
Лодочник раздвинул в ухмылке темно-синие губы, показав беззубые, распухшие от частого употребления дешевой гношильной жвачки десны.
- Двое деньга, не мельче, - заявил он.
- Ладно. Но за две монеты дождешься меня и отвезешь назад.
- Так, да. - Туземец встал, энергично взмахнул руками, разминаясь, и показал в сторону небольшого причала, крайнего в ряду длинных настилов, поддерживаемых вертикальными бревнами. - Вона кораблик. Топай-топай к нему. Мой - Кахулка, - добавил он, ступая на причал и сплевывая темно-красной от пальмового листа слюной. - А твой?
- Тулага, - подумав, сказал На-Тропе-Войны.
- Молодец ты. Прыг-скок на кораблик, Тулага.
- Она же без паруса… - удивился Гана, когда лодочник спрыгнул в небольшую джигу, на дне которой лежали два весла с очень широкими лопастями. - Эй, Кахулка, без парусов только небольшие лодки плавают…
- Прыг, - повторил тот с улыбкой, усаживаясь на передней лавке спиной по ходу движения. - Мой умеет. Твоя смотреть, как Кахулка грести: проворно весьма.
Он вставил весла в уключины. Гана сел у кормы, лицом к туземцу. Отвязав джигу, тот вновь взялся за весла. Лопасти опустились в пух, что медленно перекатывался вдоль бортов лодки. Эфир взбурлил, мягкие хлопья взлетели двумя невысокими фонтанами, а туземец распрямился, упираясь ногами в наклонную доску на дне джиги, поднял весла, вновь согнул спину - они понеслись вперед.

* * *

Вернувшись с Атуя, Диш Длог прошел в кабинет и первым делом налил себе тростниковки из бутыли, которая всегда стояла на его столе. Осушив стакан, торговец откинулся на стуле, машинально постукивая кулаком по заваленной бумагами столешнице. Управление большим предприятием требовало жесткости и решительности - и Длог вполне соответствовал делу, которым занимался, потому что таким и был: жестким, решительным. А еще равнодушным. Его интересовали только имущество и деньги, это был своего рода азарт. Заработать больше, больше, еще больше, расширить предприятие, купить новый торговый клиргон, чтобы немедленно отправить его к Тхаю с партией перламутра и патоки, забрать у рыбаков за долги розалинду и послать ее в рейс с той же командой - но теперь вынужденной отдавать три четверти улова новому хозяину, - вложить деньги в плантацию, купить далекий островок… Островок! Пальцы сами собой сжались в кулак, и Диш вновь ударил по столу, на этот раз куда сильнее. Уги-Уги, жадный проходимец! Это их совместное тайное дело… ведь Диш вложил куда больше денег в ту экспедицию, а теперь монарх требует себе половину дохода, так как это его люди, видите ли, охраняют место от укушенных и сражаются с подземными безумцами… Торговец потянулся было к бутылке, но в последний момент отдернул руку. Было только три часа пополудни, а он старался не напиваться днем.
Торговый дом «Д&Д» стал для него всем. И хотя мысли о том, что значительная часть денег, вложенная в предприятие, принадлежала покойному компаньону Тапу Дарейну, а еще почти треть - Купеческим Плотам, которые теперь хотят вернуть свою собственность… мысли эти до сих пор иногда посещали Длога, но повлиять ни на что не могли. Он не намеревался брать в долю Тулагу-младшего и не собирался отдавать ни медяка купцам.
После той потасовки, когда один из них пришел в сопровождении пятерых черномазых имаджинов, воители пока что не давали о себе знать. Диш слышал, что по другую сторону горы в порту Королевского города стоят две их круглые скайвы. Из пассажирских они были переоборудованы под торговые корабли… грузовые, но не военные. А вот что будет, когда Суладара достигнет военный флот под предводительством Влада Пираньи, которого купцы наняли за баснословные деньги, чтобы он помог им победить гаераков? Знаменитый пират, уроженец Имаджины, раньше грабивший суда в Оглом море и Туманных бухтах на восточном побережье Прадеша, за несколько месяцев смог сделать то, чего купеческие воители не добились за полтора года: разбил два флота, состоящие из сотен пиратских лодок, оттеснил обратно к Аркам Фуадино, не позволив львиным людям посадить гнезда облачной лозы в центре Кораллового океана и таким образом надолго закрыть путь для торговых кораблей. И вот теперь, утихомирив прайды гаераков, Влад может взяться за Суладар… Хотя нужна ли купцам война с архипелагом? Во-первых, так они лишь потеряют рынок сбыта, во-вторых, правители Тхая и Змеедана не захотят, чтобы Владетели Плотов воцарялись на Суладаре, а потому могут оказать помощь принцу Рону против купцов… Торговец нахмурился, вспомнив о принцессе. Еще и свадьба с наследницей Большого Эрзаца! Это могло испортить отношения белого короля с Тхаем, ведь тамошний правитель сам хотел жениться на Гельте де Алие. Ко всему прочему недавно Длогу сообщили, что в порту Королевского города встала на рейде небольшая, но очень хорошо вооруженная дайкота - яхта из тех, что строят корабельщики Имаджины. По слухам, именно на таком эфироплане передвигался Влад Пиранья… И зачем он, оставив свой флот возле Конгруэра, явился на остров?
Раздался стук, и торговец с удивлением понял, что, размышляя, сам не заметил, как налил тростниковую водку в стакан, и теперь держит его в руке, поднеся к приоткрытым губам.
- Хозяин! - прозвучал снаружи голос управляющего.
Диш поспешно выпил, поставил стакан, откинулся на стуле и сказал:
- Да, входи.
Краг прикрыл за собой дверь и остановился по другую сторону стола.
- Возле Мачули встал клиргон под рыжим флагом, - произнес он негромко. - Без груза, только капитан с командой.
- Пустой? - переспросил Диш.
- Да. Капитан говорит, что все серапцы, которых он вез, погибли из-за эпидемии желтой чумки на борту. Вы знаете, такой может заболеть только укушенный - поэтому команда осталась жива. Но капитан почти разорен, ему нечем заплатить жалованье, матросы собираются поднять бунт - в общем, он хочет продать судно.
- Сколько? - спросил Длог.
Управляющий назвал сумму, и торговец покачал головой.
- Так много - за корабль, плававший под рыжим флагом?
- Капитан уверяет, что заставил моряков буквально вылизать его. Каждая щель и доска промыты скипидаром.
- Я-то знаю, что серапия не передается через доски, - откликнулся Диш. - Это знают капитан, матросы с клиргона, ты… Но этого не знают те, кто захочет купить у меня товар. И если они каким-то образом услышат, что раньше корабль, на котором этот товар доставлен, перевозил укушенных? Тогда они ничего не купят. Побоятся, что зараза перешла на груз.
- Никто ничего не узнает, - возразил Краг.
- Возможно. Говоришь, у капитана безвыходное положение?
- Ему даже нечем заплатить пошлину в порту Да Морана. Потому-то он и стал в бухте Мачули. Но…
- Ну так предложи ему… - Длог назвал в два раза меньшую сумму.
- Вряд ли, - откликнулся Краг. - Он тогда захочет устроить что-то вроде аукциона. Даст знать всем богатым торговцам Да Морана - кто заплатит за клиргон больше, тот и получит его. Даже если не использовать судно для торговли, можно сменить название, отогнать на Тхай или Грош, продать там в три раза дороже и…
- Капитан уже связался с остальными торговцами? - перебил Диш.
- Пока только с нами, - сказал Краг. - Он дал знать через своего приятеля, который в порту работает. Я его иногда угощаю выпивкой в трактире на площади, новости узнаю…
- Ясно. Сделаем так. Скажи своему приятелю, чтобы он передал капитану: я дам ему ту сумму, которую сейчас назвал тебе… ладно, плюс еще пять тарпов. Не больше. Если до завтрашнего обеда… нет, если завтра утром он не явится сюда и не пойдет со мной к нотариусу подписывать купчую, я лично отправлюсь к Уги-Уги и доведу до его сведения, что на Мачули прячется рыжий корабль. Ты знаешь, как относятся туземцы к торговцам укушенными? Передай приятелю, что дальше нам с монархом ничего и делать не придется: Уги-Уги просто расскажет про это своим слугам, те расскажут своим друзьям… еще до вечера вся команда клиргона вместе с капитаном будет прибита к пальмам Мачули, а их скальпами начнут торговать на рынке Туземного города. Ну а потом мы с Уги-Уги заберем корабль, продадим и поделим выручку. Ты все понял? Иди. Нет, стой. Этот преторианец до сих пор бродит вокруг, и прокторы ничего не могут поделать. Договорись с кем-нибудь… найди в городе или лучше в порту кого-нибудь, кто бы смог изловить его и передать им. Или, еще лучше, сразу убить. Но сначала приведи этого человека или этих людей сюда, я сам поговорю про оплату.
- Капитан, - сказал Краг.
- Что?
- Капитан этого клиргона, перевозившего укушенных.
- Зачем капитан станет заниматься подобным? - удивился Диш.
- Но вы принуждаете его продать свой корабль задешево. Несколько лишних тарпов ему не помешают. Мой приятель из порта говорил: он отчаянный головорез. Забияка, вот как. И оставшись без корабля… что он будет делать дальше? Почему бы ему не изловить какого-то бродягу, за которого платят?
- Хорошо, - согласился торговец. - Поговори с ним. И побыстрее. Может, уже сегодня ночью избавимся от преторианца.
Кивнув, управляющий собрался выйти, когда в дверях появилась Арлея с несколькими мужчинами позади.
Опустив голову, Краг проскользнул мимо молодой хозяйки и гостей в коридор.
- Диш… - начала девушка, и торговец с недовольством кивнул.
- Входите.
Она ввела в кабинет троих: Долки Зеленца, хозяина двух плантаций и заводика по изготовлению тростниковой водки, Этти Слампа, управляющего Магазинами Извилистого Терниора, предприятия, имевшего филиалы - от мелких лавок до больших магазинов - на одиннадцати островах архипелага, и капитана Атонгу. Этот метис неожиданно для многих разбогател и владел теперь двумя рыбацкими и одним торговым кораблями, а также портовой мастерской для накачки кулей летучим газом.
Диш приподнялся на стуле, краем глаз замечая, с каким интересом Атонга глядит на его дочь. Из девчонки та превратилась в молодую женщину, высокую, со строгими, правильными и привлекательными чертами лица, красивыми темными волосами… «Пора выдавать ее замуж», - в который раз за последние месяцы подумал Диш. Теперь Арлея, что называется, выгодная партия. Можно совершить удачную сделку… но, конечно, не с метисом-судовладельцем - слишком мелкая сошка.
- Иди, - велел торговец дочери. Девушка посмотрела на него со злостью. Вчера вечером они крупно повздорили: Арлея попыталась убедить отца в том, что бесчестно было выгонять Тулагу-младшего, Диш же, к тому времени уже пьяный, наорал на нее.
Когда дверь закрылась, он с вопросительным видом повернулся к гостям.
- Надо что-то решать с купцами, - проскрипел Сламп. - Ты знаешь, что Влад Пиранья сейчас на Да Морана? Мой человек из дворца сообщил: он договаривается о встрече с принцем Роном.
- И что ты предлагаешь? - откликнулся Диш Длог. - Садитесь.
Они расселись на стульях и креслах вокруг стола. Сламп и Долки Зеленц как-то уж очень долго расправляли штаны и полы камзолов, проводили ладонями по сапогам, будто заприметив царапину на коже, сопели и что-то бормотали… И все это для того, чтобы менее опытный в подобных делах, агрессивный и глуповатый Атонга заговорил первым: тогда впоследствии всегда можно будет сказать, не соврав, что предложение исходило от метиса - пусть он и отдувается.
- Лига! - объявил он, горделиво складывая руки на груди и со значением глядя на Длога. - Лига свободных торговцев Суладара.
- Лига… - протянул Длог, откидываясь в кресле и уставив задумчивый взгляд на горлышко бутылки. - Кстати, не хотите выпить? И что, по-вашему, даст эта Лига?

Предыдущая страница 4 Следующая страница


5 Илья Новак, Лев Жаков

Глава 7

Весь островок, шириной в одну танга и длиною в полторы, был, так или иначе, занят либо дворцом Уги-Уги и монаршими садами, либо причалами, либо хозяйственными постройками. Он имел форму груши, экзотического плода с Бултагари, который Гана видел лишь раз в жизни. Вытянутая более узкая часть, где располагались причалы, была направлена в сторону Да Морана.
Когда Наконечник остался позади, Гана сказал лодочнику:
- Обогни его слева и пристань где-нибудь возле рощ.
- Тихонько туда хотеть? - забеспокоился Кахулка. - Тулага не бандит ли? Мой опасаться, мой стража Уги-Уги бояться.
- Нет, я не бандит, - заверил На-Тропе-Войны, показывая туземцу монету. - Я торговец.
От Монаршего острова до течения Орбитиум было около десяти танга. На фоне медленно темнеющего неба Гана видел размытую светло-серую полосу - часть гигантского овала из бушующих пуховых хлопьев, что окружал Аквалон стеной, непроходимой для любого, даже самого мощного эфироплана. За владением Уги-Уги вплоть до Орбитиума простирался лишь открытый облачный океан с редкими рифами. Эта область именовалась Серапионовыми рифами, потому что обитатели облаков лучше всего ловились именно здесь.
- Что там за огни? - спросил Гана, увидев среди росших на берегу деревьев разноцветные светляки.
- Праздник большой, Тулага не знать? - удивился лодочник, неутомимо гребя дальше. - Четыре по десять год тому Уги-Уги родиться.
Теперь они плыли по дуге, примерно в одном осте от южного берега Атуя. Причал, возле которого стояли ладья Уги-Уги и два оснащенных большими огнестрелами кризера, составляющие, не считая патрульного дорингера, весь военный флот монарха, остался справа. Темнело, и среди облаков лодочку Кахулки с острова различить можно было, только лишь если внимательно смотреть в подзорную трубу. Потянулся берег, заросший высоким тростником. Дальше началась сплошная стена деревьев, на границе которой маячило несколько сторожевых башен.
- Тулага здесь сходить? - поинтересовался туземец и, когда Гана кивнул, стал поворачивать лодку.
Высокий тростник шуршал, тихо постукивал на ветру. Нос джиги раздвинул стебли, и Кахулка осторожно повел ее дальше. Когда стал виден берег, он сказал:
- Деньга давать.
Гана протянул ему одну монету и показал вторую.
- Получишь, когда вернусь.
- Если до полночи вернуться - одна деньга, - согласился туземец, зевая. - Если далее - две деньги.
- Ладно. - На-Тропе-Войны перекинул ногу через низкий борт и опустил ее в пух, из которого торчал тростник.
Кахулка вытянулся на дне джиги и прикрыл глаза. Решив, что в плавательном поясе двигаться будет неудобно, Гана снял его, положил рядом с лодочником.
- Пояс стоит дорого, - негромко произнес На-Тропе-Войны, - не вздумай уплыть с ним, Кахулка. В городе я все равно отыщу тебя и тогда убью, понял?
Лодочник сделал вид, что не слышит, и Гана пошел к берегу. Миновав узкую полоску земли, он увидел далеко слева сторожевую башню, на вершине которой горел костер и маячила фигура дозорного, лег и медленно пополз. Приглушенная музыка звучала в глубине острова. Оказавшись среди деревьев, На-Тропе-Войны выпрямился и стал осторожно двигаться от ствола к стволу. Роща вскоре закончилась, а музыка стала громче - теперь он слышал стук барабанов, звуки дудочек и гитар. Он надолго замер, когда подул ветер и сквозь все это донесся тихий скрип. Наконец разглядел растущее слева высокое дерево с длинными ветвями, на которых болталось трое повешенных аборигенов.
Гана миновал обширный пустырь, обошел пустой загон, несколько хижин и сарай - из него слышалось похрюкивание. Под стеной спал в обнимку с большой плетеной бутылью туземец, еще двое громко пели пьяными голосами. Наконец он достиг пространства, освещенного масляными фонарями, что крепились на подставках возле изогнутого подковой трехэтажного монаршего дворца. На концах «подковы» высились две башенки с круглыми окнами, из которых торчали стволы пушек. Между крыльями дворца стояло несколько длинных столов и горели костры. Здесь было множество людей: часть сидела за уставленными посудой столами, кто-то плясал, другие громко разговаривали, собравшись группами. Несколько музыкантов играли на помосте слева, а вокруг костра танцевали высокие обнаженные туземки в венках, увешанные гирляндами из разноцветных цветов. Гана, спрятавшийся в темноте на самой границе освещенного пространства, разглядел двоих стражников с копьями, что охраняли распахнутые двери строения. Со всех сторон звучали голоса и смех, празднество по случаю дня рождения монарха было в самом разгаре. На-Тропе-Войны пробрался к углу здания, чуть не наступив на валявшуюся в траве бутылку. Поднял ее, выпрямился и расправил одежду. Праздной походкой он направился к столам, покачивая рукой с зажатой в ней бутылью.
Большинство присутствующих были толстяками - признак богатства у островитян, - одетыми как состоятельные белые люди. Однако наряды гостей казались безвкусной пародией на костюмы белокожих: камзолы были украшены разноцветными шнурами, тяжелыми цепочками и нелепыми шелковыми бантами, а уши, носы, запястья и пальцы - дырявыми золотыми монетами, кольцами и браслетами, причем зачастую женскими. Здесь собрались наместники дальних островов, владельцы рыбацких кораблей, самые преуспевающие ловцы серапионов, которые смогли купить участок земли на Да Морана и обзавестись хозяйством. Было и несколько бледнолицых - в основном владельцев богатых торговых домов, хотя На-Тропе-Войны не заметил среди них Диша Длога.
На-Тропе-Войны сел на лавку около стола, поставив бутыль перед собой. Стражники маячили у дверей дворца, почти все окна которого были озарены. Изнутри также доносились голоса и смех. Возле Ганы стояли тарелки со свининой, вымоченной в уксусе мякотью этикеней, засахаренными присосками перцерей, рыбой всевозможных видов и способов приготовления, другими яствами - Уги-Уги не поскупился на угощения.
Он огляделся. Несколько туземцев о чем-то спорили, один спал, уткнувшись лицом в свою тарелку. Нигде не увидев монарха, Гана решил, что Уги-Уги находится во дворце. Стражники возле входа не казались настороженными и внимательными. Один прислонился к стене, уперев копье в землю, другой же вообще сел на корточки, положив оружие перед собой. На-Тропе-Войны привстал, рассматривая окна, за которыми иногда мелькали фигуры.
Тут двое из компании, сидящей за его столом, принялись драться. Один упал с лавки, тяжело вскочил; раздался смех и голоса - Гана разобрал, что собутыльники предлагают устроить дуэль. Упавший неверным движением вытащил нож из-за пояса, потряс им и что-то слезливо заголосил. Тот, кто толкнул его, выпрямился и тоже достал оружие, рукоять которого была украшена посверкивающими в свете огня мелкими серапионовыми глазами. Остальные поднялись и, не прекращая смеяться, повели соперников к пустому пространству между костров. На-Тропе-Войны заметил, что на краю этого пространства, где виднелись подозрительные темные пятна, лежит тело с неестественно повернутой головой. Должно быть, кто-то из разгоряченных выпивкой и танцами гостей уже выяснял там отношения.
Когда компания удалилась на несколько шагов, Гана встал и приблизился к спящему туземцу. Тот негромко храпел, иногда принимался ворочаться и похлопывать ладонью по краю стола. На-Тропе-Войны еще раз оглядел полный движения и гомона двор, озаренный прыгающим красным светом, обхватил синекожего за плечи и рывком приподнял.
- Что?.. - протянул пьяный, всем телом наваливаясь на Гану. - Не трррогать! Я есть великий наместник Остланки!
Припомнив, что Остланкой назывался жалкий островок к востоку от Да Морана, населенный в основном рыбаками и ныряльщиками за жемчугом, Гана повел наместника в сторону дверей. Пьяный что-то неразборчиво бормотал, едва переставляя ноги. Когда до дворца осталось несколько шагов, сидящий на корточках стражник выпрямился, и На-Тропе-Войны громко произнес:
- Спать, спать пора, ваша милость! Неудобно же на земле, в постель надо…
Стражник сделал было шаг вперед, преграждая путь, но затем махнул рукой и отступил.
Кивнув, Гана втащил наместника в распахнутые двери. Он попал в просторный коридор с лестницей в конце. Под стеной, рядом с огромной вазой, прямо на полу спал один из гостей. Переступив через его ноги, На-Тропе-Войны дотащил пьяного до лестницы, оглянулся - стражники остались снаружи. Он стал подниматься, с трудом волоча навалившееся на него грузное тело. Дворцу Уги-Уги оказалось далеко до громады Рона Суладарского - по сути, это был просто большой трехэтажный дом. Второй этаж отличался от первого лишь длинным рядом дверей. С места, куда выводили ступени, были видны оба плавно изгибающихся крыла. Слева от лестничного проема стояло бархатное кресло, и Гана с облегчением усадил в него наместника. Пьяный неразборчивым голосом выкрикнул что-то угрожающее, поворочался немного и заснул.
Окна располагались в стене со стороны двора, с противоположной были двери. Гана прошел от одного конца коридора до другого. Некоторые двери были закрыты - иногда из-за них доносились голоса компаний, которые предпочли уединиться в комнатах, а не праздновать вместе со всеми, - другие оставались распахнутыми. В полутьме одной из комнат На-Тропе-Войны разглядел кровать, где среди разбросанных подушек и перепутанных одеял спали обнаженная туземка, напоминающая тех, что танцевали вокруг костра, и белокожий старик, одетый только в расстегнутый камзол. Две двери, расположенные в концах коридора, вели на балкон - длинной дугой он протянулся вдоль всего здания. Гана вышел туда, увидел крыши построек, растущую неподалеку высокую пальму, кусты. Позади домов, стоящих за дворцом, горели огни и сновали фигуры - там праздновали слуги. На третьем, последнем этаже балкон отсутствовал; На-Тропе-Войны разглядел нижние части ставен: большинство окон там было раскрыто.
Он вернулся в коридор, поднялся на следующий этаж и заметил двух воинов-онолонки, стоящих под дверью слева от лестницы. Как только Гана появился, они подняли пуу, и один сказал:
- Прочь.
- Гость нельзя тут, - добавил второй.
Гана кивнул и попятился. Тихо спустившись по ступеням, остановился, размышляя. Снаружи донесся женский визг, затем громкий хриплый смех. Забряцало оружие, вновь кто-то захохотал, затем раздался звон разбившейся бутылки.
Бесшумно миновав коридор, Гана ступил на балкон и прошел почти до его середины, туда, где выше находилась комната, охраняемая онолонки. Прижавшись спиной к ограждению и отклонившись назад, задрал голову. Окна комнаты, из которой лился свет, также были раскрыты - он увидел край подоконника и услышал неразборчивый голос. Снял повязку с глаза, сунул в карман и залез на ограждение. Присел и, резко выпрямившись, подпрыгнул. Пальцы вцепились в подоконник, он повис, чуть покачиваясь. За спиной шелестела на легком ветерке крона пальмы. Голос вверху смолк, затем что-то произнес другой, и тут же раздался третий - жалобный, просительный, который сказал: «Нет, прошу тебя, не надо!»
Гана подтянулся и заглянул в комнату в тот миг, когда прозвучал удар.
Стены помещения были затянуты плотной красной тканью. Слева располагалась кровать, широкая, как палуба скайвы. Лежавшую на ней раздутую темно-синюю тушу Гана в первый миг принял за детеныша кита-болловы, что иногда заплывали к Кораллам. Только у этого тела был не плавательный пузырь, но живот, не короткие мясистые плавники, а лишенные волос пухлые руки и ноги. Две юные туземки прикорнули рядом с монархом, в ногах его стоял медный тазик, полный густого прозрачного масла, а по левую руку на круглом подносе - мисочка с черным пузырящимся веществом. Перед кроватью на коленях скрючился пожилой туземец в дорогой одежде, за спиной которого находился еще один островитянин, кривоногий коротышка с топориком в руке. По углам комнаты горели лампы, в их свете на лезвии оружия виднелась кровь.
Когда На-Тропе-Войны заглянул в комнату, стоящий на коленях, разинув рот и выкатив глаза, начал клониться вперед. Стукнувшись лбом о край кровати, он упал, и теперь стало видно, что затылок его проломлен.
- Камека, убери жадину, - донесся откуда-то из недр синей туши искрящийся радостью голосок. - Сам виноват, Пулех, сам, ведь мы хотели от тебя совсем немногого…
Плечо и впалую грудь Камеки перехлестывал ремень, на спине висело пять узких чехлов - из четырех торчали обухи топоров-пуу. Коротышка сунул оружие в свободный чехол, наклонившись, подхватил мертвеца за плечи и легко поволок к дверям. На-Тропе-Войны с удивлением понял, что убийца принадлежит к онолонки - а ведь все представители племени, которых он видел до сих пор, были пропорционально сложены, стройны и высокого роста. Задом открыв дверь, Камека попятился дальше и вытащил тело наружу. Дверь закрылась, наступила тишина.
Уги-Уги полулежал на зеленых подушках, выпятив огромный живот, казавшийся в свете ламп черным. Одежды на нем не было, лишь широкое полотенце прикрывало чресла. Правую руку монарха украшал золотой браслет, с которого свисало множество коротких цепочек, и на конце каждой, в изящной оправе, был крупный бриллиант желтого цвета. Наконец Гана разглядел, чем заняты туземки: то одна, то другая ленивым кошачьим движением зачерпывала масло из медного таза и принималась втирать его в огромные икры, колени или бедра монарха.
Гана решил, что больше ждать нечего - рывком подался вверх и вперед, прижался к краю подоконника животом, а после вскочил на него, замерев в проеме окна. Одна из наложниц оглянулась, вторая же вообще не обратила внимания на странного гостя. Зато узкие глазки, едва видимые на заплывшем лице монарха, распахнулись. Он начал тяжело приподниматься, протянув руку к колокольчику, свисающему со стены на витом шнуре.
- Меня зовут Гана Тулага Дарейн, - быстро и отчетливо произнес На-Тропе-Войны. - Я пришел не убить тебя, но поговорить с тобой. Слышишь? Ты можешь получить выгоду от нашего разговора.
Рука замерла - Уги-Уги внимательно смотрел на него. Потом темно-синие губы изогнулись в усмешке, и он произнес:
- Разноцветные очи… Торговец утром толковал о пареньке. Сын Безумца? Или нет? - Голос звучал тягуче и слегка неразборчиво. - Длог говорил нам, что ты - не он и тебя непременно следует убить, чтобы ты не нарушал покой наших земель. Желаешь поговорить? Входи, младший Тулага.

Глава 8

- Почему через окно? - лениво поинтересовался монарх.
- Разве твои стражники пропустили бы меня? - Гана Тулага Дарейн Младший смотрел на руку монарха, украшенную браслетом с бриллиантами. Камни были неестественно большими, раньше он таких не видел никогда, и все - одинакового рыже-желтого цвета.
- И потом, среди гостей есть торговцы. Они могли донести Дишу Длогу. Я не хотел, чтобы меня видели.
- Предприимчивый юнец. Не желаешь ли отведать? - Толстый палец показал на миску, полную черного пузырящегося вещества. Оно состояло не из сплошной массы, но из отдельных комьев, имеющих странно правильную форму - маслянистые сплюснутые шарики, кубы, пирамиды и колечки, лежащие так плотно да к тому же покрытые потеками и вздутиями, что между ними не оставалось пустого места.
- Не люблю гношиль, - сказал На-Тропе-Войны. - Слушай, Уги-Уги. Мой отец…
- Зато мы любим его, - перебил монарх, тихо хихикая. - И мы недавно отведали толику… Серапионовы мозги бодрят и радуют нас!
Уги-Уги говорил на языке белых гораздо лучше, чем большинство туземцев, но в речи его присутствовала некоторая странность - будто чужому языку монарха обучал по старинным книгам священник-канструктианец.
- Гношиль мутит рассудок, - возразил Тулага, повторяя слова, которые слышал когда-то от Джудигана. - Иногда под гношилем видят призрачный Канон и слышат голоса обитающих в нем богов. Из-за этого человек может обезуметь.
- Отведай, - настаивал монарх. - Хотя бы немного, лад? Не желательствуем мы беседовать с тем, кто не вкусил гношиля, в то время как сами пребываем под влиянием его.
- Нет, - сказал На-Тропе-Войны.
- Раз так, - рука, уже взявшая из миски маслянистый черный шарик, потянулась к шнурку с колокольчиком, - никакой беседы не будет.
- Хорошо. - Тулага поймал шарик, который ему кинул монарх, и поднес к лицу, осторожно сжимая двумя пальцами. Он понимал, почему Уги-Уги хочет, чтобы гость отведал наркотик: под его воздействием человек становится менее проворным, вялым, а мысли его начинают путаться. Тем более если ты непривычен к действию серапионова мозга…
Комок гношиля был мягким и липким. Гана Тулага Дарейн приоткрыл рот и поднес к нему шарик - наркотик не надо глотать, после этого ты, скорее всего, обезумеешь. Им вымазывают десны, а после его посасывают, иногда осторожно слизывают языком. Тулага коснулся шариком верхней десны и медленно провел по ней, а монарх внимательно наблюдал, но тут одна из наложниц, втирающая масло в его ступню, случайно кольнула его мизинец длинным, покрытым ярко блестящей древесной смолой ногтем. Уги-Уги болезненно охнул.
- Нахака, дочь курицы! - заворчал он, приподнимаясь и занося руку. - Семь ударов палкой по пяткам завтра поутру!
Туземка испуганно сжалась, а монарх хлопнул ее широкой ладонью по голове - не сильно, но этого оказалось достаточно, чтобы она скатилась с кровати и упала на ковер. Ее подруга хихикнула. Наложница тут же забралась обратно, извиваясь и скуля, подползла к повелителю и принялась целовать пухлое колено. Уги-Уги, впрочем, уже позабыл о ней - глазки вновь уставились на ночного гостя, в руках которого теперь не было маслянистого шарика.
- Это дорогой гношиль, - сообщил монарх довольным голосом. - На Да Морана не сыщешь такого. Там его смешивают с толченой пальмовой корой и добавляют жженый сахар.
Тулага промолчал. В голове его звенело.
- Лад, так о чем желаешь просить нас? - поинтересовался монарх.
- Не просить. Предложить.
- Предложительствовать… - протянул Уги-Уги. - Нам часто предлагают - но редко что-то, что может понравиться нам. Как чувствуешь себя, сын Безумца?
Непривычный к действию гношиля, На-Тропе-Войны чувствовал себя странно. Во рту пересохло, в ногах появилась слабость. Но мысли пока не путались, он все еще четко осознавал, где находится и зачем пришел сюда.
- Значит, ты согласен с тем, что я его сын? - спросил он. - Знал моего отца?
- Мы встречались, - подтвердил Уги-Уги. - Хорошо знакомы были. Ты похож на отцеубийцу, сомнений нет…
- Отцеубийцу? - перебил Гана.
- Не знал? Ха! - Монарх осклабился. - Тап Дарейн был ратником сближения, даже обитал в их поселке. Потом в дело вместе с Дишем деньги вложил, богатействовать стал…
- Но я слышал, обезумев, он убил многих из них?
Монарх кивнул:
- Лад, слышал правильно. Дарейн на Преторию за убийцей старого короля Рона отправился. А убийца гаераком был, везде носил с собой колючки облачной лозы. Ранил Тапа, прежде чем убил тот его. Тап вернулся - и обезумел. Так толкуют люди…
- Ясно, - сказал Гана задумчиво. - Мне говорили, что все отцеубийцы исчезли?
Уги-Уги, прищурившись, хитро глянул на него.
- Страшное дело, а? Остальные пропали ночью из своей общины, наутро прокторы наши пришли туда - только мертвые тела тех, кого Тап зарезал, нет остальных! Больше никто не видал отцеубийц, где же они, где? - Монарх сделал большие глаза, удивленно посмотрел по сторонам, нагнулся даже, будто собираясь заглянуть под кровать в поисках оставшихся членов общины.
Не обращая внимания на его шутовство, Гана задал очередной вопрос:
- Это королева и принц наняли моего отца, чтобы он поймал убийцу короля?
Уги-Уги шевельнулся на кровати, махнул рукой - желтые камни на браслете тихо застучали друг о друга.
- Не такой важной персоной был Тап, чтоб королевская семья… Слышали мы, сам он явился к королеве и предложил свою помощь. А принц тогда слишком мала-мал был, чтоб решать что-то.
- Значит, ты хорошо знал Безумца. Помнишь его лицо? Я - его сын? Признаешь это?
- Лад, - подтвердил монарх. - Так зачем пришел, Младшенький?
Впрочем, по взгляду было видно, что он уже понял, для чего явился к нему ночной гость. И когда Тулага ответил, Уги-Уги не удивился:
- Объяви меня сыном и наследником Тапа Дарейна.
- Сыном и наследником…
Синяя ладонь легла на волосы наложницы по имени Нахака и принялась поглаживать их.
- Да. Моя доля есть в торговом доме Диша. Я хочу получить свою часть доходов. А ты будешь получать десятую долю от них.
- Десятую долю… - пробубнил монарх. Голос был теперь таким низким, что от звуков его дрожала комната. Гношиль действовал: Тулаге чудилось, что стены, кровать, потолок и пол - все стало плоским, будто картина на большом холсте, натянутом в прямоугольной раме. Краски приобрели небывалую яркость, но предметы уплощились, слились в единый фон. Подушки и простыни сияли, переливались ярко-зелеными цветами, монарх обратился иссиня-черной китовой тушей посреди изумрудных волн, а наложницы - двумя рыбками-прилипалами, что пристроились у его хвоста. Огни ламп посверкивали, будто ядра облачных глобул в ночном океане. Позади всего, что окружало Гану, бесшумно сталкивались и расходились эфемерные перекаты - и нечто едва различимое, смутное, неявное мерцало сквозь них: то великий Канон проявлялся все зримей сквозь дымку реальности. Затем мимо проплыл обитающий в Каноне кит - слишком огромный, слишком причудливого вида, чтобы Гана мог толком разглядеть его и осознать, как тот выглядит, - приостановился и молвил, разинув необъятную пасть… Отдельных слов Тулага не разобрал, но остатки значения, которое было заложено в сообщении божественного кита, достигли его рассудка, и в голове будто кто-то тихо и вкрадчиво произнес сквозь шипение, потрескивание и писк:
Забытое Вершителями место. Пространство умирает здесь. В горизонте Сверхдальней Окраины звучит весть: на Аквалоне, попавшем в мертвую среду леса Каварга, потеряно живородящее биогнездо Большая Мать. Оно продолжает производить стаи искус-служителей. Квази обеспокоено, но не этим .
Голос не звучал, но вливался в рассудок мощным потоком смысла, слишком сложного, чтобы Гана мог сполна понять его. Стены комнаты и все остальное становились прозрачными, теряя материальную сущность, сквозь вещество мира во все стороны разворачивалась, расходилась структура более высокого уровня, чем человеческое пространство. Она состояла из мириад переплетенных мерцающих нитей, дорожек, на узлах которых дрожали, будто капли росы, крошечные поблескивающие образы - изображения, окутанные смысловыми сгустками.
Он зажмурился, сжал зубы так, что в ушах загудело, мотнул головой, а когда открыл глаза, окружающее приобрело прежние черты. И хотя странные тени все еще прятались по углам и под низкой кроватью, хотя ткань простыней и подушек иногда еще взблескивала неестественно ярким светом, то нереальное, что лежало вокруг Аквалона, вновь отступило на задворки мира.
- …потому иначе надобно. - Только теперь Гана вновь стал понимать, что говорит Уги-Уги. - Мы признаем: ты - наследник Тапа Дарейна, а значит, принадлежит тебе половина дохода торгового дома, где Длог сейчас хозяйствует. После сделаем так, что займешь ты должность управляющего. Управительствовать станешь, понимаешь нас, лад? Весь свой доход будешь нам отдавать, мы же станем платить тебе… пять золотых.
Краем глаз Гана увидел, что дверь в комнату раскрыта и там кто-то стоит. Он чуть повернул голову - это был Камека. Должно быть, пока искажения, в которые гношиль погрузил рассудок, туманили взор, коротышка-онолонки вернулся. Теперь он скособочился в дверном проеме, слегка согнув левую ногу и выпрямив правую, глядя на происходящее в комнате хозяина и прислушиваясь к разговору.
- Пять тарпов мало, - возразил Тулага. - И я не хочу становиться управляющим. Тогда не буду иметь ничего сверх того, что платит хозяин. Мне нужна доля в доходах…
- …Каковую не получишь ты, - заключил монарх. Он зашевелился на постели, и складки покрывал зашевелились вместе с ним - будто мелкие перекаты эфирных волн. Вновь пространство расплескалось, пошло рябью, вновь все засияло изумрудными искрами, и смутные тени подступили ближе к ткани мира. Тулага сжал зубы до боли в челюстях, моргнул - видение исчезло.
Уги-Уги приподнялся, наложница Нахака юркнула к изголовью и несколькими быстрыми движениями взбила подушки. Монарх оперся на них, приняв сидячее положение, ласково заговорил:
- Ты, бродяга бездомный, приходишь к нам, Большой Рыбе, великому повелителю Суладара, и торгуешься? Требуешь? Посягательствуешь? Можем признать тебя младшим Дарейном, можем не признать. От тебя не зависит ничего, все решаем мы. Слушай наше слово, бродяга: ты умрешь. Либо согласишься быть управляющим торгового дома и получать то, что мы по милости своей согласны тебе давать. Пять тарпов! Да многие семьи синекожих никогда таких денег не видели! Жить будешь здесь, под нашим плавником…
- Нет, - сказал Тулага. - Я не согласен. Ты…
- Ну так убей его, - сказал монарх Камеке.
Коротышка-онолонки сорвался с места - он двигался, чуть согнувшись вбок, наклонив голову к левому плечу и приволакивая ногу. Вскинув руку, охранник выдернул из-за спины пуу, но Гана уже отпрыгнул в сторону и головой вперед нырнул в окно.

* * *

Он рухнул на пальмовую крону, скрипнув зубами, когда сломанная ветка ткнулась под ребра, будто тупой наконечник копья. Вцепился в длинные листья, заскользил вниз, но успел обхватить ногами ствол. Над ним в освещенном проеме окна возник силуэт Камеки. Онолонки занес пуу, однако беглец уже спрыгнул, покатился по траве, вскочил и помчался, низко пригибаясь, прочь. Каждое мгновение Тулага ожидал, что сверху прилетит и вонзится в спину топорик, но охранник предпочел не метать оружие в темноту. Зато из окна донесся голос Уги-Уги, отдающего приказы.
Гана миновал дворец, проскочил под сторожевой башней - вверху раздался невнятный оклик стражника, который, скорее всего, был пьян, как и большинство тех, кто находился сейчас на острове Атуй, - и быстро достиг рощи. Он бежал до самого берега, ни разу не остановившись, и, лишь увидев прямо перед собой тростник, замедлил шаг.
- Кахулка! - прокричал он, слыша позади треск веток и голоса. - Эй!
Ноги до колен погрузились в облачный пух, когда беглец шагнул с берега, раздвигая тростник. Впереди раздался скрип, затем приглушенный голос лодочника произнес:
- Здесь.
Перешагивая через борт джиги, Тулага велел:
- Греби, быстро!
- Деньга… - начал туземец, садясь на дне, и осекся, услышав крики, доносящиеся из рощи. - За твой бежать?
- Греби к Да Морана, или мы оба покойники! - рявкнул Тулага, опускаясь возле кормы и через голову стягивая рубаху.
Пока Кахулка выводил джигу из зарослей, Гана нацепил плавательный пояс, вновь надел рубашку и приподнялся, пытаясь разглядеть что-нибудь на берегу, но за высоким тростником не видел ничего, кроме пальмовых крон.
- Три деньга давать! - прокричал лодочник сзади. - Ой, кто плыть сюда!
Тулага повернулся. Джига уже двигалась в нескольких локтях от берега, параллельно ему; из глубины океана, со стороны дальних островов Суладара, растянувшись цепью, плыло множество маленьких пирог. На каждой виднелась широкоплечая фигура с коротким веслом в руке.
- Кто это? - удивленно спросил Гана, но Кахулка не ответил.
От того места, где джига вынырнула из тростника, донеслись голоса, затем возникла вспышка огня, громыхнул огнестрел. А пироги приближались, и с берега их наконец тоже заметили - раздались взволнованные крики.
- Говорил - не бандит твоя! - воскликнул лодочник в отчаянии.
- Я говорил тебе правду, - ответил Гана.
Туземец не слушал.
- Дворец хотел покрасть? Прокторы твоя искать! Онолонки всяческие! - Лодочник вдруг отпустил весла и сгорбился, свесив длинные руки между коленей. - И Кахулка искать, и Тулага. Пусть находить, Кахулка отвечать: не виноватый, не виноватый! Вон бандит, его бей-убивай…
- Я не бандит, - повторил Гана, привставая. - Я - пират. Меня называют Красный Платок, ты слышал обо мне, Кахулка?
Голова туземца поднялась, и глаза в ужасе уставились на пассажира.

Предыдущая страница 5 Следующая страница


Аквалон 6

- Греби к Да Морана! - повторил Тулага с такой угрозой в голосе, что лодочник, вжав голову в плечи, схватился за весла.
Они понеслись вдоль берега. Остров расцветал огнями факелов, пироги с черными силуэтами гребцов подплывали все ближе.
- Ты не узнаешь их? - спросил Тулага. - Кто это?
- Пирога… - простонал в ответ Кахулка, чуть не плача. - Есть это пирога гварилок с Маумау.
- Маумау… - повторил Тулага, припоминая название одного из самых дальних островов архипелага, где обитало полудикое племя туземцев. - Как звали их наместника, ты знаешь? Пулех?
- Пулех, да-а… - протянул лодочник, громко сопя. Он греб без остановки - весла взлетали и врезались в эфирный пух, поднимая облака хлопьев. Джига неслась вперед, приближаясь к Да Морана.
- Только что Уги-Уги велел убить их наместника, - сказал Гана.
Они плыли уже мимо узкой части Атуя. Теперь на острове горело множество огней, да к тому же из глубины его доносились беспорядочные выстрелы. Причалы тоже были освещены, и как только джига оказалась в поле зрения находившихся там, от берега отплыло несколько лодок.
- Заметить Кахулкин кораблик! - ахнул лодочник.
Две танга разделяли их и Да Морана, когда началась погоня. Кахулка греб так, как, наверное, не греб никогда в жизни - джига почти летела над облаками. Но на каждой из лодок преследователей было по три гребца, и они постепенно нагоняли. Иногда посудина проносилась над размытыми светящимися пятнами, будто фонарями, горящими где-то в глубине - там дрейфовали эфирные глобулы. Тонкие нити и узкие ленты - белесые дорожки Мэша - блекло светились в черном небе; едва заметно мерцал матовый диск погасшего на ночь светила, и рядом плыл с трудом различимый силуэт Кавачи. В стороне, у горизонта, вращалась исполинская воронка - зев богини Канструкты.
Позади раздался выстрел, но пуля пронеслась далеко слева.
- Быстрее! - выкрикнул Тулага, привставая. - Мы рядом уже!
- Куда прятать там? - выдохнул Кахулка.
- Бросим лодку на берегу, дальше я помогу тебе скрыться.
Осталось полторы танга, затем одна. Чуть в стороне горели огни в глубине Наконечника, но Кахулка повел джигу не к порту, а прямо к берегу слева от бухты. Теперь лодки преследователей были видны отчетливо, как и фигуры на них.
- Высадимся недалеко от Туземного города, но в него не пойдем, - сказал Гана. - Побежим к северному склону и спрячемся в рощах у плантаций. Потом…
Сзади раздалось одновременно два выстрела, и Кахулка вскрикнул. Выпустил весла, приподнялся и, раскинув руки, упал спиной на дно. Перепрыгнув через доску, на которой сидел лодочник, Тулага склонился над неподвижным телом: на груди туземца расплывалось пятно крови. Кахулка не шевелился, глаза уставились в черное небо.

Гана оглянулся. Лодки преследователей были прямо позади. Огонь на мгновение высветил нос одной из них, вновь прозвучал выстрел, и пуля взвизгнула над самой головой. Красные отблески легли на океан, озарив силуэты туземцев: над Атуем разгоралось зарево пожара. Тулага поглядел на близкий берег Да Морана, на песчаную полосу, дома богачей за высокими оградами, край бамбуковой рощи - и прыгнул в облака.

* * *

Плавательный пояс не был сшит по заказу и не идеально соответствовал весу пловца - Гану немного тянуло вниз, в облачные пучины, но все же не настолько, чтобы нельзя было достичь суши.
Тулага направился не прямо к берегу: нырнув и преодолев некоторое расстояние, повернул в сторону бухты. Когда голова вновь оказалась над поверхностью, различил лодки далеко слева. Они уже почти догнали джигу, которая покачивалась среди облаков. Как только преследователи поймут, что в ней осталось лишь мертвое тело гребца, то, скорее всего, разойдутся веером, двигаясь в сторону Да Морана. Впрочем, разглядеть в темноте одинокого пловца почти невозможно, даже несмотря на то, что на носу каждой лодки горит факел. Гана нырнул и поплыл дальше, загребая руками мягкий, чуть влажный пух, казавшийся невесомым, почти неощутимым на ощупь. Обычный человек без пояса мог продержаться на облаках не слишком долго: приходилось колотить по поверхности руками и ногами, и все равно тебя неудержимо тянуло вниз. Дышать приходилось, выставив над эфирным пухом голову, иначе он быстро забивал грудь и человек умирал. Но жизнь на Кораллах сделала Гану хорошим пловцом: ведь там у него не было пояса из краснодрева.
Он достиг Наконечника и поплыл вдоль берега. Лодки преследователей исчезли из вида. На суше горели одинокие огни, стояла тишина: все спали. Только со стороны порта, находившегося немного дальше, иногда доносились приглушенный лай собак и голоса ночных сторожей. Вскоре, увидев знакомый коршень и дом на берегу, Тулага повернул к ним.
Мохнатый пес заворчал, а после залаял, громко звеня цепью, и почти сразу из магазина в сопровождении слуги выскочил Младший Вэй с длинноствольным огнестрелом в руках.
- Это я, - произнес Тулага, выходя на берег между двумя лодками. - Тот, кто сегодня днем купил у тебя гельштатские ножи и одежду. Пришел за своей котомкой и веревкой.
- Пришел? Я бы сказал: приплыл. Любопытный путь ты избрал… - откликнулся Вэй, не опуская ружья и с подозрением глядя то на странного метиса, то на тусклое зарево, что виднелось в глубине океана. - Что это там… Эй, малый, а ты не с Атуя ли добрался сюда?
- Нет, - ответил Гана. - Я был на другом острове. Но на обратной дороге мы проплывали мимо Атуя и видели, как к нему приближалось много пирог с туземцами. Кажется, они собирались напасть на дворец монарха. Хотя я могу и ошибаться.
- Пироги? - повторил Вэй. - Небольшие такие?
- Да.
- Это гварилки с Маумау! - объявил торговец. - Великий Зев, значит, они все же решились! Ладно, ступай в дом, - велел он слуге и, когда тот удалился, пояснил в ответ на вопросительный взгляд Тулаги: - Наместников на каждый остров назначает Уги-Уги, а Рон Суладарский назначение подтверждает или нет. Они стараются не делать главами островов местных, чтобы те не жалели островитян и собирали все положенные подати. Если, к примеру, Паулка и Толке враждуют, то на первом наместником становится какой-нибудь богач с Толке, а на втором - с Паулки. Но так вышло, что наместником Маумау стал Пулех, вождь гварилок, которые там живут. Уги-Уги был очень недоволен им: Пулех приносил в казну мало денег. Они с Уги-Уги крепко поссорились, но неожиданно монарх пригласил наместника на свой день рождения. Все знают, что это значит, но не появиться на празднике означает нанести смертельное оскорбление, и Пулех, скорее всего, поплыл на Атуй… И вот теперь, по твоим словам, гварилки приплыли следом. Быть может, Пулех уже убит?
- Моя котомка, - напомнил Гана.
- Алтой, принеси его вещи! - прокричал Вэй.
Донесся приглушенный стук входной двери - хозяин магазина с удивлением оглянулся, - затем появился слуга, сжимающий в руках котомку и свернутую веревку с тройным железным крюком на конце. Подступив к Вэю, он что-то зашептал.
- Хорошо, - ответил тот и сказал Тулаге: - Какой-то поздний покупатель. Подожди меня. Возможно, нам еще найдется, о чем поговорить…
Он поспешно ушел, а слуга присел на корточки, положив котомку между коленей. Гана шагнул вперед, протягивая руку, сказал:
- Дай.
- Хозяин ждать надо… - Алтой положил ладони на мешок, будто прикрывая его. - Как вернуться, сразу ты брать ее…
- Она моя… - Тулага нагнулся, скинул руку туземца, глядя ему в глаза и видя в них страх, взялся за узкий ремень, а когда поднял котомку и моток веревки, дверь магазина распахнулась.
Донесся голос Вэя: «Это он», - и на огороженный причал выскочили четверо людей: троица онолонки с топориками-пуу и молодой белокожий с рапирой в руках и пистолетами за поясом, в дорогом костюме и треуголке, из-под которой свешивались пряди светлых волос. Двоих туземцев Гана знал - слуги Диша Длога. Они замахнулись…
Перекинув ремень котомки и веревку через плечо, он схватил Алтоя под мышки и рывком поднял. Топорик ударил в спину туземца и сразу - второй. Пуля из пистолета блондина впилась в синекожую поясницу, одновременно Гана выстрелил из-под руки Алтоя. Он попал в бедро одного из онолонки, попятился, волоча островитянина за собой, прикрываясь им, - второй туземец и белокожий, ругающийся на чем свет стоит, бежали к нему, подняв оружие. Когда преследователи были уже совсем близко, Гана изо всех сил толкнул на них тело мертвеца и опрокинулся спиной прямо в облачный пух. Он тут же погрузился с головой, провернулся у самого дна и поплыл. Громыхнул выстрел, затем рядом с головой в дно ударил топор. Беглец протиснулся под днищем лодки, позади нее выставил голову из пуха, вдохнув, нырнул вновь - и потом плыл до тех пор, пока брань и вопли, царившие на причале под магазином Младшего Вэя, не стихли.

Глава 9

Одежда немного намокла от влаги, которая есть в облачном пухе, но ночь была теплой, и Тулага не замерз. Хватаясь за бревна, он пробрался под причалом, у берега привстал - и наткнулся взглядом на двоих, что быстро шли по настилу вдоль бухты, то и дело смотря по сторонам. Это были онолонки, один - слуга Диша Длога, второй незнакомый. Скорее всего, блондин в треуголке находился где-то неподалеку.
За настилом горели воткнутые в землю длинные факелы. Для столь позднего часа вокруг было необычно много людей. Раздавались голоса, кто-то выкрикивал команды, скрипели снасти, через Наконечник к океану плыло несколько эфиропланов, озаренных тусклыми светляками ходовых огней: весть о нападении на монарший остров быстро дошла до города, и здесь поднялся шум. На причалах зажигали факелы и масляные лампы, там царила суматоха, к стоящему дальше клингору спешили вооруженные прокторы. Во тьме над океаном разгоралось зарево пожара.
Но все это не помешало одному из онолонки услышать шлепки босых пяток по бревнам. Глянув назад, он увидел Тулагу, который попытался пробежать за преследователями, чтобы скрыться в полутьме между портовыми зданиями. Онолонки развернулся, вскидывая топор, и тут же услышал гневный окрик позади. Он так и не метнул оружия, потому что второй дернул его за плечо: к ним спешили пятеро прокторов, патрулировавших причалы.
Тулага к тому времени нырнул в короткую боковую улицу. Когда онолонки устремились за ним, свернул еще раз - и увидел впереди блондина. В руках того был длинный факел, который он выдернул у причалов.
Гане уже надоело прятаться. С самого своего появления на Да Морана он то и дело убегал от кого-нибудь - для человека, который всю предыдущую жизнь привык, наоборот, догонять и нападать, это было непривычно и унизительно. Лишь то обстоятельство, что, по сути, сейчас на стороне преследователей были все прокторы Туземного города, принуждало его скрываться в очередной раз.
Котомку он развязал еще раньше, и теперь, когда впереди показался блондин, а сзади донесся топот ног онолонки, Тулага, на ходу обернувшись, метнул нож - но не гельштатский, а тот, что был у него с самых Кораллов. Туземец в последний момент машинально вскинул правую руку, прикрываясь, и клинок пробил тыльную сторону ладони.
- Хороший бросок! - выкрикнул блондин весело, размахивая рапирой.
Онолонки присел, положив пуу на землю, стал доставать нож из ладони. Второй занес топор, но Тулага уже перемахнул через покосившийся плетень, за которым чернел остов большого дома, где недавно был пожар. Хозяева покинули его или, возможно, сгорели, и пока что этот участок города больше никто не занял: собачья конура была пуста, посреди двора лежала перевернутая двуколка, рядом темнел силуэт обугленного дерева.
Гана взбежал по черным рассыпающимся ступеням. Доска под ним провалилась, но беглец успел вспрыгнуть на перила. Они тянулись наклонно вдоль лестницы, изгибались под прямым углом и огораживали широкую веранду. Дальше высилась каменная кладка - останки фасада, чья вершина была теперь на высоте головы беглеца. Он собрался уже перепрыгнуть через нее, но тут сзади прозвучал голос:
- Станешь бегать до утра?
Гана обернулся. Двое онолонки и блондин, держащий факел, приближались к дому. Туземец с раненой рукой сел у обгоревшей калитки, сжимая пуу - на случай, если беглец каким-то образом обхитрит преследователей и попытается выскочить обратно на улицу тем же путем, каким проник во двор.
Пригнувшись на перилах, Тулага широко расставил колени и развел руки: левая оставалась пуста, правая сжимала гельштатский нож. Котомка с веревкой висели на спине.
- Экое ты… животное, - протянул блондин, оглядывая его. - Напоминаешь турмандила, как их описывал старина Грош.
- Турмандил? - спросил Гана.
- Ну да, знаешь ли, такие волосатые люди. Похожи на наших обезьян, только умнее и еще проворнее. Они, по слухам, обитают в Прадеше. Я никогда не бывал там, хотя…
- Что тебе надо?
- Поговорить?.. - откликнулся преследователь, приподняв бровь. - Или убить? Гм… все-таки убить. Три тарпа дадут за убийство - не за разговор.
Только теперь Гана хорошо разглядел его в свете факела. Молодой мужчина, на несколько лет старше преследуемого и на полголовы выше, был одет щегольски: ботфорты с раструбами, закрывающими колени, узкие штаны из мягкой серапионовой кожи - такие стоили очень больших денег, - приталенный камзол, под которым виднелась белая рубашка с пышными кружевными манжетами и расстегнутым воротом. На пальцах поблескивали перстни, на голове была вышитая золотыми нитями треуголка, а на краснощеком, пышущем здоровьем лице - широкая улыбка.
Вонзив факел в землю, блондин остановился, и онолонки, идущий рядом с ним, тоже встал. Туземец повернулся боком к балансирующему на перилах Гане, отведя назад руку с пуу.
- Торговец? - спросил Гана. - Диш Длог?
- Что… А, да! - откликнулся блондин. - Он предложил за тебя три золотых. Послушай… Не знаю, как тебя, кстати, зовут…
- Сейчас мое имя Тулага. Некоторые знают меня как Гану На-Тропе-Войны. Но ты можешь называть меня Красным Платком.
Кажется, блондин то ли ничего не слышал про пирата с Кораллов, то ли очень хорошо умел притворяться. Он стащил с головы треуголку, поклонился, взмахнув шляпой, выпрямился и сказал:
- С рождения мое имя Теодор Гревин Анастас де Смол. Хотя некоторые знают меня как Тео Смолика. Но ты можешь называть меня просто: мой убийца.
Стало видно, что светло-песочного цвета волосы его заплетены на макушке в толстую короткую косу, - пока шляпа находилась на голове, скрученная коса пряталась под ней, а когда мужчина снял треуголку, она распрямилась будто пружина. Концы волос рассыпались; все вместе это удивительно напоминало выросшую из головы невысокую желтую пальму, слегка наклоненную назад, будто под порывом ветра.
Преследователь водрузил треуголку на место, выхватил из ножен рапиру с замысловатой узорчатой гардой, сделал шаг к перилам - туземец тоже шагнул вперед - и вдруг остановился вновь.
- А деньги есть у тебя? - спросил Тео Смолик. - Три тарпа - ха! За пять сможешь выкупить у меня свою жизнь.
- Денег нет, - ответил Тулага.
- Денег нет… Нет денег, их все еще нет… Как часто я слышу эти слова в последнее время, - пробормотал Смолик, вместе с онолонки делая еще один шаг по направлению к веранде и поднимая рапиру. - Лишь двадцать пять тарпов за отличную лоханку… Жадный торгаш! Ну что ж, мне очень жаль, что тебе нечем купить у меня свою жизнь. Если рассудить, мне до тебя и дела нет, а ведь до сих пор я убил лишь пятерых, которые не стояли у меня на пути. Четверых из них - будучи пьяным, что оправдывает меня, а одного - в страшном порыве ревности, хотя после оказалось, что девица не стоила таких усилий… Но делать нечего: убей его.
Все еще стоящий боком к дому онолонки вряд ли понял, о чем толковал этот говорливый бледнолицый, но два последних слова он расслышал хорошо - и метнул пуу.
Рука туземца на мгновение будто исчезла: вот она, сжимая рукоять оружия, отведена назад, - вот уже смотрит в сторону перил, пальцы распрямлены, и указательный направлен в силуэт жертвы, ну а топорика в руке больше нет…
С тонким свистом он пролетел, вращаясь в горизонтальной плоскости, над перилами, чтобы прорубить колени Ганы, который, однако, за мгновение до того подпрыгнул, поджав ноги.
Он прыгнул не вверх, а вперед, навстречу летящему топору. Когда пуу с хрустом ударился о каменную кладку, ступни Ганы вновь коснулись перил, но теперь их наклонной части, тянувшейся вдоль короткой лестницы. Тео Смолик рванулся к ней, делая длинный выпад рапирой. Туземец рыкнул, будто дикий зверь, настигающий жертву, и выхватил из-за спины второй топор. Ноги Тулаги пробарабанили по наклонной доске. Он прыгнул - онолонки отпрянул, но слишком поздно: Гана налетел на него, врезался лбом в его лицо, а нож вонзил под ключицу у правого плеча. Кончик длинного лезвия вышел на спине, туземец заорал, когда его переносица, хрустнув, сломалась, опрокинулся вбок и остался лежать неподвижно, потеряв сознание от боли.
- Раздери якорем твою… - Дальше последовало не слишком разборчивое, зато крайне витиеватое моряцкое ругательство, которое прокричал Теодор де Смол. Его рапира поднялась, опустилась, вновь поднялась, блондин сделал прямой выпад - трижды раздавались лязг и стук… но не тот звук, который обычно сопровождает погружение заточенного металла в человеческое тело.
Гана, успевший выхватить у онолонки топор, стоя на одном колене, принял первый удар на обух, второй - сдвинув рукоять пуу и клинок ножа, так что рапира попала на место, где они перекрестились. От выпада он уклонился, нырнув всем телом в сторону и взмахнув рукой, сжимающей топорик, - лезвие попало по гарде и чуть не выбило оружие из рук противника.
Еще раз выругавшись, тот сделал шаг назад. Тулага вскочил, оскалившись и почти рыча, вытянув перед собой руки с пуу и ножом.
- Клянусь мошонкой, прыжок был знатный! - вскричал блондин, толкая носком ботфорта потерявшего сознание туземца. Он обернулся на второго, оставшегося у ворот, - тот уже не сидел, а медленно приближался к ним, сжимая здоровой рукой пуу, - и отрицательно качнул головой. Онолонки остановился, затем, пожав плечами, попятился и вновь сел на землю.
- Что-то подсказывает мне, - произнес Смолик, поворачиваясь в Тулаге, - что ты, странное животное, сможешь быстро исключить этого моего синезадого партнера из нашей дружеской беседы, особливо ежели учесть, что одна его конечность уже выведена из строя. Так ты у нас, оказывается, сильный зверек? А ведь мне-то говорили, что опасности дикарь не представляет… Но это же онолонки - с ними мало кто способен совладать! И все же, - задумчиво добавил он, разглядывая кончик своей рапиры, - скорее всего я убью тебя. Я очень хорошо дерусь, понимаешь? Заявляю без ложной скромности, ибо не хвастаюсь, лишь отмечаю факт. Ты же необучен, пусть и ловок необычайно. Но скорость и ловкость - еще не все, главное в этом деле - умение.
Тео Смолик шагнул вперед.
- У тебя его мало… - Он взмахнул рапирой, клинок со свистом распорол воздух перед носом отпрянувшего Ганы. - У меня - хоть отбавляй!
Смолик бросился на беглеца, пытаясь сделать сложный боковой финт с быстрым уколом в плечо, а после ударом по бедру, - и кинутый Ганой пуу обухом ударил его в скулу. Под воротами туземец вскочил и метнулся к ним, занося над головой топорик. Теодор Гревин Анастас де Смол, ругаясь, как портовая девица, от которой, не расплатившись, сбежал матрос, растянулся на земле, выпустив рапиру и обеими руками схватившись за лицо. Гана Тулага Дарейн вновь вскочил на перила, с них - на вершину каменной кладки, а с нее сиганул в темные высокие заросли позади двора.
- Чтоб серапион откусил твой…! - ревел Смолик, перекатываясь на живот, упираясь одной рукой в землю, а второй держась за подбородок, с которого текла кровь. Блондин открыл рот, собираясь разразиться очередным проклятием, но сдержался, сцепив зубы, когда скулу пронзила боль. Впрочем, долго молчать он не смог и вскоре уже, поднявшись на колени, смеялся, широко улыбаясь сквозь брызнувшие из глаз слезы.
- Знать, мало моего умения, - пояснил Тео туземцу, в изумлении таращившемуся на него. - Что пялишься, мой цивилизованный друг? Это прекрасное животное на перилах - сама природа, я же - всего лишь искусство. Искусство отточенное, совершенное, но что толку, ежели оно все равно порождено натурой, а не наоборот? Природа первична - потому сильнее. Хотя и скучнее стократ. Ладно, не печалься, говорливая обезьяна, а лучше помоги своему бездумному собрату вновь обрести себя. Какой сокрушительный удар от природы, как примитивно и действенно: обухом по челюсти, и вот уже искусство валяется в пыли… Красный Платок, а? Для него время течет живо: сплошные «сейчас» и «немедленно». Человек сильных порывов и желаний, видно сразу: рожден для войны и любви! Плыть, бежать. Вспрыгнуть на перила. Перескочить туда, метнуться сюда, ударить ножом, взлететь на ограду - и вновь бежать. Преторианцу живется весело и быстро в клокотании его чувств… Но не таков я! Жизнь для меня - сплошные вопросы, движения ума… поток «зачем?». Зачем Красный Платок покинул свои облака и приплыл на Суладар? Это связано с появлением здесь красавицы Эрзаца? Зачем торговцу нанимать кого-то, чтобы убить Красного Платка? Надо бы проследить за ним… Да! Наш торговец - жадная свинья… а я - сумасшедший идиот, раз подрядился на такую работенку за жалких три тарпа.

* * *

Увидев вышедшего из калитки высокого старика, Гана быстро присел, а после лег на землю. Он находился в той части города, где более благоустроенные кварталы белых и богатых туземцев сменялись хижинами бедноты. Дом, из которого появился старик, казался средним - не хоромы, но и не лачуга. Ночью похолодало, однако человек этот оставался полуобнажен: лишь короткие штаны болтались на худом, почти тощем теле. Хотя он был уже явно слишком стар, чтобы промышлять серапионами, на плече его лежало особое оружие, предназначенное для охоты на них.
Когда хозяин дома исчез в конце улицы, Тулага, пригибаясь, пересек ее, с разбегу перепрыгнул через невысокую ограду и приземлился во дворе, перед стеной одноэтажной постройки. Казалось, старик не боится грабителей: на калитке отсутствовал засов, пса на цепи здесь также не было.
Он обогнул здание, миновал ряд шестов, между которыми были натянуты тонкие веревки - на них сушились засоленные летучие рыбки и тонкие ломти серебристой серлепки, - после чего увидел изгородь, заросшую плотным слоем переплетенных стеблей и круглых листьев ирги. Тулага прошел вдоль изгороди, протиснулся между ней и задней стеной дома, наконец, достигнув угла, раздвинул руками ветки - в темной глубине было узкое отверстие.
Во дворе соседнего дома находилась конюшня, дальше виднелся приземистый склад, за ним - покосившийся старый сарай. В торце его была лестница, приставленная к дверце сеновала под наклонной крышей. На ходу подняв камешек, Тулага повернулся к большому жилому дому, нашел третье слева окно, швырнул камешек - цокнув по стеклу, тот упал на землю у стены - и стал взбираться по лестнице.
Деревянные перекладины поскрипывали под ним. Гана приоткрыл сбитую из досок квадратную дверь, в порог которой упиралась лестница, заглянул, потом сунул внутрь голову: темнота и тишина, запах сена, уютное тепло безопасного места, находящегося рядом с людским жильем, но давно пустующего… Он залез внутрь и осторожно прикрыл за собой дверь.
Но перед тем как сделать это, находясь уже на сеновале, посмотрел через плечо и заметил, что светлая занавеска на третьем слева окне дома теперь немного отодвинута в сторону.

Глава 10

Арлея открыла дверцу сеновала и увидела нож, кончик которого вынырнул из тьмы перед самыми ее глазами. Девушка замерла. Через несколько мгновений нож убрался обратно, впереди мелькнула смутная тень, придвинулась, обратившись человеческим силуэтом.
Она подняла руку, и тусклый свет масляной лампы с почти прикрученным фитилем слабо озарил сеновал.
- Ранен? - спросила девушка, углядев темный развод на скуле и пятно крови на левом запястье.
Тулага кивнул и добавил:
- Я голоден.
- Как и в тот раз… - пробормотала Арлея. - Подожди здесь, принесу что-нибудь. Сейчас все спят, но все равно не высовывайся.
Когда она прикрыла за собой дверцу, Тулага отполз назад. В глубине чердака гора сена становилась выше и заканчивалась пологим гребнем, за которым начинался другой склон - короткий, упирающийся в заднюю стенку. Гана скинул котомку и моток веревки с плеча, лег на спину, положив руку с ножом на грудь, глядя в потолок и не видя ничего. Вскоре глаза закрылись, беглец задремал, но сразу проснулся, как только появилась Арлея.
На этот раз она захватила с собой деревянный поднос, который осторожно несла на одной ладони, чуть покачивая им, когда ступала по сену - ноги по колено погружались в него. В другой руке была лампа.
Девушка повесила ее на торчащий из стены крюк, а поднос положила возле севшего Ганы. Там были хлеб, фляжка, куски мяса, бинт и какой-то флакон.
- Травяная мазь, - пояснила Арлея. - Ее делает туземка, сестра нашей поварихи. Кровь уже не идет, но надо перевязать. Дай руку.
Положив нож на котомку, Тулага позволил девушке закатать рукав, намазать рану щиплющей мазью, а после крепко замотать бинтом. Другой рукой он в это время брал с подноса хлеб и мясо. Когда девушка закончила, беглец выпил вина из фляги, лег на бок, лицом к ней, и сказал:
- Твой отец…
- Неродной отец, - перебила она.
- …Он устроил облаву на меня.
Наступила тишина, которую в конце концов нарушила Арлея:
- Но я не отвечаю за его поступки. И я считаю, с самого начала он повел себя бесчестно.
Тулага молчал, глядя на нее. Лампа совсем тускло озаряло лицо приемной дочери торговца: казалось, что глаза ее глубоко запали, под ними лежат темные круги.
- Я ничего не могу поделать с этим, - добавила Арлея. - Я всего лишь помогаю Крагу с Дишем. Как наемная работница в торговом доме, а не… не родственница его хозяина.
Гана отщипнул кусок от хлеба на подносе, сунул в рот, медленно прожевал и сказал:
- Да. Несправедливо обвинять в чем-либо тебя. Ты говоришь правду, виноват он, а не ты. Убей его.
Арлея, сидящая на коленях в соломе и глядевшая вниз, изумленно вскинула голову.
- Кого?
- Этого торговца.
- Диша? Ты что? Зачем? Как я могу сделать это? Ведь он…
- Кто? - перебил Тулага. - Он не отец тебе, так? Муж твоей матери… это значит, он вообще для тебя никто. У вас нет общей крови. Что сталось с твоей матерью?
Он заметил, как вздрогнула девушка - тени перекатились по ее лицу, растянулись, затем сузились, вновь залегли под крыльями носа, под глазами и на шее.
- Она была служанкой и ждала ребенка от человека, который обещал жениться на ней, но не вернулся из плавания к южным островам, - тихо заговорила Арлея. - Потом, когда еще только родилась я, сгорел магазин, в котором она работала. Я слышала, тогда как раз была война между торговцами, и факторию сожгли наемники Длога и Дарейна, или, быть может, сам Тап Дарейн, ведь он был мастак… Он умел именно это: драться, преследовать, поджигать, топить в облаках… В общем, мать осталась одна, со мной на руках, без дома - она жила в пристройке позади того самого магазина. Она пошла к фактории Длога - Дарейна и села на ступенях. Меня держала на руках… просто сидела, и все. Потом появился Длог. Он хотел прогнать ее, даже толкнул… но что-то заставило его спросить, откуда она; мать рассказала, и тогда он взял ее в магазин, дал работу. Мать… она была очень красивая. В ее жилах было немного тхайской крови. В конце концов Диш женился на ней. Некоторое время они, кажется, жили счастливо, но потом… у Длога тяжелый характер. Он сильно ревновал. К тому человеку, который был моим отцом, к хозяину магазина, который сгорел вместе со зданием, - почему-то Диш решил, что у матери что-то было с ним… В конце концов он стал ревновать ее ко всем мужчинам, которых видел вокруг, даже к компаньону. А мать была меланхолического нрава. Будто такая… всегда задумчивая. Я помню, как он кричал на нее по вечерам, а она плакала. Потом она заболела - утром просто не встала с кровати. За неделю очень похудела и наконец умерла. Закрыла глаза и перестала дышать. - Арлея, говорившая все это негромко и быстро, перевела дух, после чего добавила: - И все же Диш всегда хорошо относился ко мне. А после смерти матери очень переживал, я помню, как он плакал за стеной… Хотя это странно, что такой человек, как он, может плакать - ведь на самом деле он безжалостный. Не жестокий, но просто не способен жалеть кого-то, у него нет таких чувств. Или тогда он жалел себя? Жалел, что остался без этой женщины?
Она замолчала, когда Гана лег на спину, положив руку под голову.

Предыдущая страница 6 Следующая страница


7 Илья Новак, Лев Жаков

- Но я не могу убить его, это немыслимо! - повторила Арлея.
Он кивнул и сказал:
- Да. Тогда мне надо подумать.
- Ты можешь оставаться здесь, сколько хочешь, - добавила девушка. - Сейчас сюда поднимаются очень редко, но даже если… ты всегда услышишь скрип. Будешь прятаться под стеной, зарываться в сено. Видишь, какое оно слежавшееся? Потому что тут давным-давно никто не бывал. Или можешь залезть туда. - Арлея показала на балки под крышей. - Завтра я принесу еще еды… Хотя, может, нам все же стоит пойти к Дишу? Заставить… нет, упросить его.
- Просить его ни о чем не буду, - ответил Тулага и приподнялся. Лицо сидящей рядом девушки оказалось прямо перед ним, и через миг, после того как он выпрямился, она то ли случайно, то ли намеренно подалась вперед - их лица сблизились, она положила ладонь на его плечо, а он обнял ее, помедлил, думая в это мгновение о другой женщине, прижал к себе и откинулся назад, потянув Арлею за собой.

* * *

Он проспал почти до обеда, а когда в самую жару все обитатели дома отправились на послеобеденный сон, Арлея вновь поднялась к нему и принесла еды. После того как она ушла, забрав пустую флягу из-под вина, Тулага устроился под стеной, наблюдая в широкие щели за тем, что происходит снаружи.
Торговый дом, включающий собственный склад в порту, несколько лавок на Да Морана и других крупных островах, владеющий двумя грузовыми кораблями и тремя рыбацкими розалиндами, а также купленной на паях большой плантацией, жил своей быстрой и суматошной жизнью. Как только жара чуть спала, во дворе начали появляться люди, туда въезжали телеги, носильщики-туземцы что-то сгружали с них в склад возле сарая, вытаскивали наружу какие-то тюки. Часто появлялся Диш Длог или управляющий, и один раз Гана увидел, как последний длинной плетью отстегал туземца, который, судя по всему, попытался украсть что-то с приехавшей телеги. Островитянин, хоть и был на две головы выше коренастого щуплого Крага и явно куда сильнее, лишь прикрывал ладонями лицо, чтобы плеть не выбила ему глаз, да отворачивался, подставляя под удары крепкую темно-синюю спину. Другие носильщики, наблюдая за этим, не пытались вмешаться; ухмылялись, жуя сочные листья пьяной пальмы, иногда сплевывая красной, будто с кровью, слюной.
Чуть позже во дворе объявился блондин в ботфортах, щегольской одежде и треуголке - Тулага приник к щели. Тео Смолик пришел вместе с торговцем. Встав у конюшни, хозяин фактории принялся наблюдать за тем, как седлают лошадь; гость начал что-то втолковывать ему, а Диш Длог иногда кратко отвечал. Лежа в своем укрытии, Гана слышал недовольный голос, но не мог разобрать слов. После очередной реплики собеседника Тео широко улыбнулся и произнес нечто оскорбительное или, по крайней мере, обидное и язвительное, так что даже мрачно-сдержанного Длога проняло: развернувшись к блондину, он схватился за огнестрел, висящий в кобуре на поясе. Носильщики и конюх, прекратив работу, повернулись к бледнолицым, с любопытством ожидая, примутся ли те сейчас убивать друг друга или нет. Тео Смолик, отступив на шаг, отвесил издевательский поклон и расхохотался. Тулага заметил, как из открытых дверей дома высунулась голова управляющего - Краг наблюдал за происходящим во дворе.
Длог, впрочем, тут же взял себя в руки, убрал огнестрел обратно и что-то произнес. Блондин изменился в лице, напускное веселье и беззаботность слетели с него всего на миг - но за этот миг сквозь них проглянула истинная, жесткая и решительная, натура Теодора де Смола. Опустив ладони на рукоять торчащего из-за пояса пистолета и на рапиру в ножнах, он сказал несколько слов, после чего изменилось уже выражение лица Диша Длога. Торговец показал в сторону улицы. Тут же управляющий выскочил из дома, и стало видно, что он держит ружье. Развернувшись на каблуках, Смолик зашагал прочь, прошел мимо Крага, задев его плечом так, что коротышка чуть не упал, свернул за угол и пропал из виду.
Когда уже начало темнеть и людей во дворе стало чуть меньше, к Гане вновь пробралась Арлея. Она не принесла еды, но все равно задержалась на чердаке. Позже, когда они лежали, обнявшись, у стены за горой сена, Тулага спросил:
- Что это за светловолосый спорил внизу с Дишем?
- Я не знаю его имени, - откликнулась девушка. - Почему он интересует тебя?
- Это человек, которого торговец нанял убить меня, - пояснил Гана.
- Тот самый? Он… наглый. Так посмотрел на меня, когда пришел в первый раз… Будто раздевал взглядом. Улыбнулся и подмигнул. Он капитан рыжего корабля, торговец укушенными. Среди тех, кого он собирался везти в Имаджину, чтобы продать там, случилась эпидемия желтой чумы, все погибли, и ему пришлось задешево отдать свой корабль Дишу. Капитан расплатился с командой, и у него осталось совсем мало денег… Теперь он ищет работу здесь. Диш хотел нанять его охранником. Из-за купцов он беспокоится о своих кораблях, о розалиндах. Купцы могут атаковать их в океане, захватить, и Диш хочет теперь посылать с ними коршень, на борту которого есть пушки.
- И ему нужен капитан для этого корабля, - добавил Тулага.
- Да. Но Длог очень прижимистый и вновь предложил этому проходимцу слишком мало. Они повздорили… Дальше я не слышала, потому что они вышли во двор. - Арлея замолчала, а после сказала: - Кажется, тебе нужно бежать с Да Морана. Тебя ищут по всему городу.
- Кто? - спросил Тулага.
- Прокторы. Они шастают по улицам, высматривают… Беги этой ночью. Я договорюсь в порту, куплю лодку и соберу припасы - беги на Папуй или Покахолу. Там почти никто не живет, но есть пальмы, а у берегов ловится рыба…
- Нет, - сказал Гана.
- Почему? - Арлея приподняла голову с прилипшими к щеке соломинками и взглянула на него. - Позже я навещу тебя там. Мы могли… дальше мы бы что-нибудь придумали. Почему ты не… Как давно ты на Да Морана? И как вообще попал сюда?
Гана не видел причины, почему бы не рассказать ей все, что с ним произошло раньше. Он стал описывать свою погоню за вором от Преторианских Таит до Суладара, а затем - бегство с Да Морана после убийства Толстого Вэя. Рассказал, чем занимался на коралловых островах и под каким именем был известен, упомянул скайву, из-за бури потерявшую свой эскорт, принцессу… Тулага не стал описывать того, что произошло в капитанской каюте, но этого и не требовалось: темные глаза Арлеи потемнели еще больше, и когда Гана уже добрался до бегства по коралловой стене, она вдруг вскочила на колени, сжав кулаки.
- Так вот в чем дело! - воскликнула девушка. - Вот почему… Мне казалось, ты где-то не здесь… Будто где-то в другом месте - значит, в то время, когда мы… ты думал о ней?!
Она замахнулась, собираясь дать ему пощечину. Тулага, с легким удивлением глядевший на нее, не пошевелился - и рука Арлеи опустилась.
- Из-за нее ты и не хочешь покидать Да Морана? - спросила она.
Беглец сел, натягивая рубашку, и сказал:
- Да. Я отдал ей платок, а после в трубу видел - он висит на стене башни, под окном. Почему ты так разозлилась из-за этой женщины?
- Так ты собираешься во дворец? Но как? Ты… идиот! Дикарь! Тебя поймают, а если не поймают, так… Зачем я позволила тебе прятаться здесь? - вдруг произнесла Арлея с изумлением. - Надо было сразу же рассказать о тебе Дишу! Почему я поверила, что ты сын Безумца, откуда я могу знать это? Скорее всего, ты просто проходимец, решивший воспользоваться ситуацией, и если… - Она смолкла, когда Тулага затянул веревку лежащей рядом котомки.
- Куда ты? - спросила девушка.
- Благодарю. - Гана кивнул на расстеленную в соломе тряпицу, где еще оставались хлебные крошки и лежала пустая фляга, затем взобрался на вершину соломенной горы и скатился с другой ее стороны.
- Стой! - выкрикнула Арлея, спеша за ним. - Ты собрался к ней? Во дворец, к ней?! Диш! - закричала она на весь темный двор. - Эй, кто-нибудь, здесь прячется… - Голос смолк, когда Тулага навалился на нее, вдавив в солому и прижав ладонь к ее губам.
- Не надо, - сказал он. - Ты злишься потому, что влюбилась? Я…
Они лежали в полутьме возле двери, от которой вниз вела лестница, глядя друг на друга. Арлея была лишь в короткой рубашке: спускаясь с соломенной горы за Ганой, она схватила свое платье в охапку, и теперь оно валялось рядом. Когда девушка перестала дергаться в его объятиях, Тулага убрал ладонь с ее рта, привстал - и тогда она, согнув ноги в коленях, а затем с силой распрямив их, пнула Гану в бок так, что он врезался плечом в дверцу. Хлипкая подгнившая доска, служившая засовом, тут же сломалась. Тулага выпал наружу, лишь в последний миг успев схватиться за верхнюю перекладину лестницы.
И увидел под собой удивленное лицо толстой туземки. Гана сразу вспомнил ее - повариха, которая выскочила на улицу вместе с мужчинами, когда купеческий воитель и его наемники попытались напасть на дом.
Взгляд поварихи переместился. Быстро спускающийся по ступеням Гана посмотрел вверх: из квадратного проема появились голова и обнаженное плечо Арлеи.
- Девочка… - хрипло сказала туземка. - Зачем там? Ты…
- Она сама пришла туда, - произнес Гана. - Я не принуждал ее.
- Сын Демона… - протянула повариха, наконец узнав его в полутьме, и попятилась. В округлившихся глазах ее плеснулся суеверный ужас, рот приоткрылся, показывая большие бледно-синие десны, в которых не хватало половины зубов. Гана уже спрыгнул на землю, вверху заскрипела лестница: Арлея, кое-как натянувшая платье, спускалась за ним. Оказавшись между двумя разъяренными женщинами, молодой белой и старой синекожей, Тулага решил, что ему лучше быстрее ретироваться, благо больше во дворе никого не было. Боком он прошел вдоль сарая, а когда сделал шаг в сторону изгороди, пришедшая в себя повариха побежала к дому, крича:
- Демон! Сын Демона! Хозяин, беда! Здесь вор! Сюда, здесь!
Тулага посмотрел на Арлею.
- Безумец убил ее сына, - сказала она. - Но Лили никому не расскажет, что видела, как я выбиралась с сеновала в таком виде.
В этот миг в доме зажглось сразу несколько окон, раздались голоса. Гана кивнул Арлее и побежал прочь.

* * *

Он быстро достиг протоки, что соединяла океан с горой, где стоял дворец Рона Суладарского. Река текла от бухты, ныряла под гору, а дальше, извиваясь по подземным пещерам и коридорам, пересекала северную часть острова, где вновь выходила в океан через естественное отверстие где-то на склоне, в глубине под поверхностью.
Здесь, в узком месте Наконечника, тянулось обширное мелкооблачье - дно совсем близко подступало к поверхности облаков. Корабли в эту часть бухты заплывать не могли, даже лодки рисковали пробить днище о многочисленные камни, едва выступающие над эфирными перекатами. Облака, завиваясь кольцами вокруг редких деревцев, растущих из земляных наносов, вокруг мшистых или голых валунов, клокотали и неслись в одну сторону, к острию Наконечника, где вливались в реку, текущую к горе. У самого ее начала над мелкооблачьем высились останки древней сторожевой башни и нескольких пристроек.
Днем на мелкооблачье часто бывали мальчишки, ловившие фантомных креветок, что обитали у валунов. Хотя большинство родителей, если только они не были совсем бедны, запрещали детям ходить сюда: место считалось опасным из-за детенышей акул-серлепок, которые иногда заплывали из более глубоких частей Наконечника.
Зато ночью на мелкооблачье было пусто и тихо. Миновав его по берегу и достигнув реки, Тулага уселся по пояс в облаках, бездумно глядя на проплывающих перед ним едва различимых фантомов. Это были по-своему удивительные создания: в кипятке из обезличенных комочков бытия они становились закрученными в виде пружинок мягкими тельцами с бусинами глаз и тонкими усиками. Только при варке в горячей воде, в искусственном процессе - то есть при соприкосновении с чем-то отличным от обычных природных явлений - белые комки обретали большую вещественность, лишь в миг смерти проявляя какие-то внешние черты. Перейдя из категории почти нематериального природного механизма в категорию живых, пусть и сразу же скончавшихся существ, они наконец могли должным образом выказать себя, осуществиться в качестве материи, которую мир создал с двумя заложенными в нее потенциями: как нечто для очищения облаков и как еда для самых бедных, которую всегда легко раздобыть.
Тулага замотал двуствольный огнестрел в промасленную тряпку, взятую у Младшего Вэя, - льняное масло препятствовало проникновению пуха, из-за которого оружие могло выйти из строя, - и спрятал сверток в котомку, которую крепко завязал, после того как достал из нее ножи. Веревку с железной кошкой Гана перекинул через голову и надел на плечо, ремень котомки затянул на другом плече, один нож сунул в зубы, а другой за пояс - и нырнул в облака.

Глава 11

Он подплывал к горе и уже видел королевский дворец далеко вверху. Стояла глухая ночь, но в замке горело несколько огней - блеклый мерцающий свет выхватывал из тьмы части коралловой кладки, фрагменты башен и внешней стены.
Три склона были пологими и ровными, на юге же гору рассекало глубокое ущелье. Пройдя через него, река ныряла под землю - в этом месте вздымалась отвесная стена с редкими кустами и деревцами, растущими на засыпанных землей каменных выступах.
Течение стало сильнее: приближалась невидимая прореха, где исчезал поток. Тулага легко плыл по облачному пуху, ведь на Кораллах он привык обходиться без помощи пояса из краснодрева.
Когда до склона оставалось уже совсем немного, что-то твердое и шершавое пронеслось мимо, зацепив ступни. Он дернулся, выхватил из зубов нож… Неужели здесь, в потоке с сильным течением, под самым дворцом короля обитают серапионы? Они водились во множестве к западу от архипелага, около рифов в проливе Пауко, в море Преторианские Таиты между Тхаем и Грошем и в некоторых Туманных бухтах на восточном побережье Прадеша. Моллюскоглавцы, как еще называли обитателей облаков, никогда не появлялись на мелкооблачье, в реках или озерах. Тулага точно знал, что до дна не так уж и далеко, под ним не облачная пучина, а длинная выемка в вершине горы, которую обитатели Аквалона и называли островом Да Морана.
Впрочем, больше никто не касался его тела, и никаких других признаков жизни Гана не заметил. Течение стало еще сильнее. Пологие земляные берега уступили место склонам узкого ущелья: здесь гора была наполовину расколота, словно полено ударом топора. Пух проносился вдоль каменных стен с едва слышным шелестом; плыть стало тяжелее, голову то и дело захлестывали волны и взлетающие пуховые облачка. Впереди все бурлило - под отвесной стеной, замыкающей ущелье, эфирные перекаты наползали один на другой, образуя что-то вроде пологого холма из пены, клубились и втягивались в провал под горой. Над всем этим висела пелена тумана.
Когда до конца речки оставалось не больше двух десятков локтей, Тулага нырнул, сделал несколько мощных гребков и взлетел. Тело поднялось над пуховой пеной до поясницы, он выбросил над головой руки и, прежде чем поток утянул его в глубину, вцепился в каменный выступ. Правая рука нащупала щель, левая соскользнула, но тут же ухватилась за небольшой бугорок, присыпанный землей, из которой росла чахлая трава. Поток бил в спину; грудь и живот Ганы прижало к скале. Ноги оставались в облаках - словно мягкая, но сильная рука сдавила их и тянула вниз. Эфирная пыль оседала на волосах.
Он ненадолго повис, отдыхая, затем подтянулся, нащупал другую щель, выгнувшись, поставил босую ступню на выступ, за который держался перед этим, и медленно пополз. Облачная речка тихо клокотала под ним.

* * *

Гана полз долго. Иногда останавливался передохнуть, иногда пользовался веревкой - обвязав конец вокруг поясницы, швырял ее вверх, цепляясь крюками за редкие деревца, что росли на выступах. Трижды он чуть не упал, а один раз пришлось повиснуть на узкой полке, зацепившись за нее кончиками пальцев одной руки, раскачаться и в тот миг, когда пальцы соскользнули, перебросить свое тело на крону растущего в стороне дерева. Растение сломалось, но Тулага успел обхватить нижнюю часть прогнувшегося под его весом ствола. Чахлая крона, словно большой клубок спутанной лозы, улетела вниз, кружась и ударяясь о склон, канула в облачном потоке. Тот был уже далеко под ногами - едва различимая бледно-серая полоска среди тьмы.
Вскоре Гана достиг вершины горы. Будто продолжая скалу, дальше тянулась кладка из коралловых глыб. Гельштатские ножи не могли, конечно, пробить камень, но Тулага легко вонзил их в щель между блоками. Тонкие лезвия вошли почти до рукоятей, к которым он привязал веревку, так, чтобы она провисла. Тулага сел на нее, как на качели, свесив ноги и прижавшись спиной к камню, долго отдыхал, после чего полез дальше.
Никто никогда не пытался пробраться в королевский дворец таким путем, это считалось попросту невозможным, поэтому с юга, там, где стена как бы продолжала отвесный склон над потоком, дворец не охранялся. По кладке ползти стало легче, и теперь Тулага поднимался значительно быстрее. Он достиг карниза, идущего вдоль края наклонной крыши, бесшумно взбежал по плитам из обожженной глины и лег плашмя, выставив голову за гребень, разглядывая второй скат и обширный двор за ним. Там горели факелы и несколько ярких ламп на высоких треногах. Среди построек виднелись фигуры стражников - не слишком многочисленных, но достаточных для того, чтобы никто не мог прошмыгнуть по двору незамеченным.
Тулага привстал, глядя по сторонам, и наконец сообразил, в окне какого именно здания он видел трепещущий на ветру красный платок. Западная башня возвышалась над всем дворцом. Ее можно было достичь, не спускаясь к земле, и Гана, пройдя по гребню, перепрыгнул на вершину стены, оттуда перебрался на крышу трехэтажного дома и в конце концов достиг башни. Он задрал голову: далеко вверху светилось одинокое окно. Все остальные были темны.
А что, если принц сейчас там? Мысль эта возникла внезапно. Ведь теперь Гельта в полной его власти и не посмеет возразить - так зачем ждать до свадьбы? Внезапный приступ ревности бросил его в жар. Гана выхватил ножи, вонзил один в щель между блоками и быстро пополз.

* * *

Окно приближалось, он уже различал, что платок привязан к короткой железной трубе, наискось торчащей из стены. Ровный тусклый свет лился из квадратного проема, ни одна тень ни разу не мелькнула в нем, когда Гана смотрел вверх. Если Экуни Рон там, то, конечно, им ни к чему расхаживать по комнате принцессы, они лежат в постели… и Тулага полз, не останавливаясь. Он устал, пальцы онемели, дрожали ноги. Котомка все сильнее давила на плечо, и в конце концов он пожалел, что не оставил ее на крыше внизу. Дул ровный ветер, за спиной медленно разворачивалась панорама ночного острова с редкими огнями и окутанный тьмой облачный океан вокруг. Над головой мерцали белесые нити Мэша, далеко в стороне висел в черной небесной глубине Зев Канструкты.
По дороге он множество раз проползал мимо неосвещенных окон с распахнутыми ставнями, но даже не пытался заглянуть внутрь. Вскоре труба с платком оказалась прямо над ним. Тулага ухватился за нее, спрятав один нож и крепко сжав рукоять второго, раскачался и перемахнул на подоконник. На несколько мгновений он застыл в оконном проеме, разглядывая богато обставленную комнату, широкую кровать под стеной и Гельту Алие, озаренную светом стоящей на столике лампы.

* * *

Она была одна. Одетая в короткую ночную рубашку и халат из тонкой блестящей ткани, Гельта вытянулась среди атласных подушек. Халат распахнулся; одну ногу принцесса вытянула, другую согнула в колене. Когда Гана появился в окне, она открыла глаза и медленно повернула голову. Казалось, принцесса не удивлена появлением гостя. Тулага спрыгнул на пол и быстро подошел к кровати, а Гельта села, сонно глядя на него.
- Что с твоим глазом? - спросила она. - Почему он красный?..
- Рон был здесь? - перебил Тулага.
- Экуни… да, он заходил днем.
- А ночью? Он был здесь? Ушел от тебя недавно?!
Еще несколько мгновений Гельта удивленно смотрел на него, потом чуть улыбнулась и встала с кровати.
- Нет. Он… он не такой. Он ждет свадьбы. А ты…
Тулага не дал ей договорить. Скинув с плеча котомку и бросив нож на ковер, он шагнул к ней, вытянув вперед руки, схватил ее за плечи, стянул с них халат и опрокинул Гельту спиной назад. Она попыталась что-то сказать, но не успела - наклонившись, Гана просунул ладонь под ее затылок, вторую положил на грудь и поцеловал. Немного испуганная всем этим, принцесса слабо попыталась оттолкнуть его, но после замерла. Спустя какое-то время Тулага выпрямился, стоя над ней на коленях, заставил Гельту сесть, через голову снял с нее ночную рубашку и отбросил в сторону. Затем встал. Его рубаха полетела следом. Гана сорвал с себя плавательный пояс и чуть не с мясом выдрал узкую пряжку, пытаясь расстегнуть купленный в лавке Вэя ремень. Гельта, упираясь в постель локтями, отползла немного назад и вытянулась во весь рост, подложив руку под голову и наблюдая за ним. Она едва сдержалась, чтобы не улыбнуться опять, наблюдая за ночным гостем. В мужчине, который с пылающим от страсти лицом, пожирая тебя горящими глазами, прыгая на одной ноге и чуть не падая, путается в штанине, лихорадочно пытаясь стянуть ее, есть что-то очень забавное - но принцесса чувствовала, что сейчас смеяться не следует.
Наконец, избавившись от одежды, он прямо с пола шагнул на кровать. И только дождавшись, когда Тулага лег и обнял ее, Гельта отвернула голову - горячие сухие губы ткнулись в ее щеку - и сказала:
- Нет. Сначала потуши лампу.

* * *

- Но куда же мы пойдем? - спросила принцесса.
Она лежала головой на груди Ганы, согнув ноги в коленях и положив ладонь на его плечо, а он медленно перебирал пышные белые волосы - светлое пятно посреди темноты, царившей в спальне. Глубокая тишина стояла во дворце короля Суладарского; город, раскинувшийся у подножия горы, спал, сквозь распахнутое окно не проникало ни звука.
На шее Гельты была цепочка с медальоном - спираль из толстой золотой проволоки.
- Ты веришь в Канструкту?
- Конечно, - ответила она. - Все эрзы молятся ей… Разве ты не веруешь?
- Нет. Я не с Эрзаца.
- Как можно не верить в великую богиню? - удивилась Гельта. - Ведь она - мать нашего мира, мать всего… Ты же видишь ее каждую ночь!
- Я вижу белую воронку в небе, - возразил он. - Ладно, неважно. Слушай: я могу угнать лодку в порту, мы уплывем и поселимся на каком-нибудь дальнем острове.
- Среди диких синекожих? Но что мне делать там? И на что мы будем жить?
- Синекожих? Но ты сама… - Он замолчал. Существовало несколько легенд о том, как туземная семья смогла захватить власть в Большом Эрзаце. Гана верил самой простой: предки Гельты жили на Да Морана, который тогда еще носил другое, туземное название. Прибывшие в Суладар с Бултагари бледнолицые рабовладельцы захватили их, а после продали кому-то из бывших пиратов, разбогатевших и поселившихся в Эрзаце. Тогда на озере Вейжи царило еще большее беззаконие, чем сейчас в преторианском море. Эрл Алие, прадед Гельты, смог поднять восстание рабов, в результате которого пришел к власти. С тех-то пор Эрзацем и управляли потомки синекожих островитян Суладара.
- Я не туземка, - сказала Гельта. - Не островитянка. Я принцесса Эрзаца и не могу жить в хижине. До моей свадьбы с будущим королем Суладара осталось два дня. Я люблю тебя, но я не пойду с тобой вот так, неизвестно куда. Меня… - Она замолчала, а пальцы Тулаги замерли на ее голове, сжав прядь волос. Наконец принцесса едва слышно произнесла: - Тогда, на скайве, ты завладел мной, но сейчас… Меня нельзя просто украсть. Надо добиться.
- Или купить, - сказал Гана, приподнимаясь.
Принцесса соскользнула с него и легла на спину, глядя в потолок. Опершись о локоть, Тулага склонился над ней. Гельта молчала. Он положил ладонь на ее лоб, повел вниз, скользя по носу, губам, подбородку.
- И еще - я бы все равно не смогла спуститься по стене.
Ладонь Ганы легла на ее грудь, затем опустилась к животу.
- И мы не сможем жить нигде в Суладаре. Нас будут искать.
- За два дня мне не раздобыть столько денег, чтобы увезти тебя далеко отсюда.
- Так что же ты будешь делать, Гана? - спросила она.
Рука опустилась еще ниже, и спустя несколько мгновений принцесса задышала громче, чуть повернулась, обхватила Тулагу за шею и прижала его голову к своему лицу.

* * *

Потом он произнес:
- Скажи, что тебе нездоровится, что заболела, все, что угодно, - сделай так, чтобы свадьбу отложили на как можно дольше.
- Но что изменится за это время? - возразила она.
- Я раздобуду деньги, чтобы снарядить большой эфироплан. Не хочешь бежать отсюда на лодке? Значит, уплывем на корабле.
- Мой отец и Экуни очень спешат с этой свадьбой, потому что опасаются правителя Тхая. Вряд ли у меня получится… - Гельта потянулась, зевнув и выгнувшись всем телом. Открыв деревянный футляр на столике возле кровати, показала Гане содержимое.
- Если тебе нужны деньги… - сказала она. - Это стоит очень дорого.
Несколько мгновений он разглядывал мерцающую в темноте гроздь серапионовых глаз, затем сказал:
- Надень.
Приподнявшись, принцесса застегнула ожерелье на шее, потом выпрямилась во весь рост, стоя в ногах Тулаги, повернулась лицом к нему. Тяжелая драгоценная гроздь лежала на груди, повторяя ее изгибы.
- Все равно ты красивее любых украшений, которые наденешь на себя, - сказал он. - Хотя таких драгоценностей я еще не видел.

Предыдущая страница 7 Следующая страница


Аквалон 8

- А разве ты видел хоть какие-нибудь? - откликнулась Гельта, садясь и кладя руки на его колени. - Это ожерелье стоит очень много, возьми его и продай скупщикам Туземного города. Тогда тебе не придется красть лодку. Наймешь корабль, на котором мы сможем уплыть куда-нибудь, на Бултагари или в Гельштат.

- А дальше? Этих денег все равно не хватит, чтобы… И откуда у тебя это? - спросил Тулага.
- Экуни подарил.
Он резко сел, выбросив вперед руку, схватил ожерелье и дернул, желая сорвать, - ахнув, Гельта подалась вперед и упала на него.
- Отпусти! - выдохнула она. - Отпусти, не надо!
Тулага разжал пальцы, взял принцессу за подбородок и приподнял ее голову - большие глаза обратились к нему.
- Сними! - велел он. - Положи назад, закрой и больше не показывай мне.
Гельта отстранилась, сев на краю постели, начала снимать украшение. Гана сказал:
- Я не возьму это. Да и как ты объяснишь ему, куда делся подарок?
Осторожно положив ожерелье в футляр и закрыв крышку, принцесса осталась сидеть спиной к Гане, наклонив голову и сложив руки на коленях. Он сначала повернулся на бок, потом сел рядом и крепко сжал ее запястье.
- Скоро будет светать. Надо идти.
- Ты не сможешь… - сказала она. - Не сможешь ничего сделать за два дня.
- Пока что я могу спуститься не по стене, а по лестнице, - произнес Тулага, вставая и начиная одеваться. - Тебе показывали дворец? Расскажи мне, что находится внизу.

* * *

На всем Суладаре у него не было друзей. Никто не станет помогать преторианцу-метису, а если узнает, что Тулага - бывший пират, то поскорее сдаст его прокторам за вознаграждение в пару монет. Раздобыть денег Гана мог только во дворце, и потому он бесшумно пробирался по лестницам и коридорам, сжимая в руках ножи. Он миновал комнату, где спали служанки, затем большое помещение, по которому бродил некоторое время, разглядывая длинные пустые столы, стулья и кресла. Прошел несколько запертых кладовых, библиотеку, столовый зал и нигде не встретил ни одного человека. Дверь в башню была заперта снаружи; когда Тулага приник к узкому окошку рядом с ней, то увидел белокожих стражников. Эти были одеты и вооружены не так, как онолонки Уги-Уги: на обоих кольчужные рубахи, штаны с железными бляхами и высокие сапоги, в руках - двуствольные ружья, на широких ремнях - рапиры и пистолеты.
Донесся приглушенный скрип, и в поле зрения въехала крытая повозка, запряженная двумя лошадьми. С козел спрыгнул черный имаджин в одежде, какую обычно носят матросы, раскрыл дверцу. Из повозки выбрался человек в красном плаще до пят. Тут же откуда-то сбоку появился, широко шагая, облаченный в светлые одежды высокий худой мужчина с каштановыми волосами, бородкой и усиками. За ним шел очень крупный чернокожий в желтых шароварах, с обнаженным торсом. Через правое плечо был перехлестнут ремень висящей на боку кривой сабли. В руках здоровяк держал факел.
Тулага прижался лбом к стеклу. Этих двоих он видел на дороге возле коралловой стены: принц Суладара и капитан дворцовой стражи. Гельта тогда назвала его имя… Трэн Агори, убийца, сбежавший с Купеческих Плотов. Рука крепче сжала рукоять ножа. Принц, жених Гельты Алие! Убить его - и никакой свадьбы не состоится вообще.
Рон остановился перед вылезшим из повозки человеком, в котором Гана наконец признал моряка, скорее всего наемника купцов. У него также была темная кожа, но все-таки немного светлее, чем у матроса. Опершись о церемониальный посох, гость коротко поклонился.
- Дела требуют спешки, ваше высочество… - донесся до Тулаги приглушенный стенами башни голос.
- Мы будем говорить в библиотеке, - ответил Экуни Рон. - Следуйте за мной.
Гана отпрянул от окна, когда принц и трое имаджинов направились к башне. Он оглянулся на темную лестницу, лихорадочно обдумывая, что делать дальше. Заскрежетал ключ в замке, и Тулага побежал к лестнице.

Глава 12

Книг в королевской библиотеке было не слишком много, помещение предназначалось скорее для приема важных гостей или уединенных размышлений, чем для чтения. Все же здесь стояли четыре высоких стеллажа, полки которых занимали тяжелые фолианты в кожаных обложках, рукописи и свертки пергамента. На другой стороне, под окном, в полутьме виднелись стол с парой кресел.
Все это Тулага окинул одним быстрым взглядом и сразу метнулся за дальний шкаф, торцом примыкающий к стене.
Он только успел пригнуться, когда заскрипела дверь. Стало светлее: огни трех свечей, горевших в высоком подсвечнике, озарили помещение. Опустившись на колени, Тулага в просвете между полками увидел принца, Трэна Агори, гостя и кучера. Последний держал в руках подсвечник.
- Прошу за мной, - сказал Рон, шагая между шкафами. Гость последовал за ним, слуга и охранник держались позади. В своем ненадежном укрытии Гана замер, припав лицом к стеллажу, не дыша: Экуни Рон прошел в каком-то шаге от него и сел за стол под окном. Имаджин устроился напротив, кучер поставил между ними подсвечник.
- Желаете что-нибудь выпить? - спросил принц. - Еда, закуска?
- Нет, - ответил гость.
Рон велел Трэну Агори: «Оставь нас», а имаджин кивнул своему слуге, и оба они ушли. Судя по звукам, не покинули помещение, но остались под дверью, достаточно далеко, чтобы не слышать беседу за столом, но так, чтобы узнать, если разговор перестанет быть мирным.
- Ну что ж, я слушаю, - сказал принц.
- Меня называют Влад Пиранья, и я представляю здесь Купеческие Плоты, - произнес его гость негромким, но очень самоуверенным, веским голосом. - Процветание Суладара во многом зиждется на услугах, которые оказывали этим островам воители: торговля обогатила многих прибывших сюда бледнолицых и дала работу туземцам. На Да Морана, Атуе, Эка-Оре, Малае и прочих островах были основаны купеческие фактории, исправно платящие налоги в королевскую казну. Однако некоторое время назад прайды гаераков попытались распространить свое влияние от Арок Фуадино вплоть до Южного Завихрения. Я слышал, что львиным людям помогал правитель Змеедана… Впрочем, сейчас не это главное. Так или иначе, война между Плотами и гаераками отрезала купцов от Суладара. Недавно мой флот смог наконец отбросить армаду облачных колес к Аркам и вновь открыть путь для мирных купеческих скайв. И что же увидели господа капитаны и господа привилегированные интенданты, после долгого перерыва добравшись до Суладара? Люди, бывшие когда-то по большей части лишь наемными администраторами, - управляющие и счетоводы завладели их наземным и облачным имуществом. Фактории объявлены самостоятельными торговыми домами!
- Не все были наемными управляющими, - возразил принц. - Многие из них вложили в предприятия свои деньги.
- Без сомнения, кое-кто владел акциями, но никогда - контрольными пакетами. К тому же…
- А это ваше «торговля обогатила белых и дала работу туземцам»… - вновь перебил Рон. - Это вы о чем? О том, как посланники купцов напаивали синекожих и те приходили в себя уже на плантациях под бичом надсмотрщика? Или о том, как корабли купеческих воителей топили розалинды независимых рыбаков?
Воцарилась тишина. Из своего укрытия Тулага наблюдал за тем, как Влад Пиранья, командор военного флота Купеческих Плотов, уставился на принца недобро поблескивающими в огне свечей глазами.
- Мы оба прекрасно знаем, как обстояли и обстоят дела, - произнес Экуни Рон. - Я устал: последние дни выдались чрезвычайно тяжелыми. Говорите: чего хотят купцы?
- Вернуть фактории, - тут же откликнулся собеседник.
Рон взмахнул рукой.
- Что ж, Канструкта поможет вам…
- Нет. Ваше высочество знает, что произошло вчера? Господин привилегированный интендант с Плота Бреш, прославленный купеческий воитель Роллин Грог лишился носа! Вместе с несколькими слугами он…
- С пятью вашими соотечественниками пришел к Дишу Длогу, чтобы забрать приходные книги и деньги из сейфа, - подхватил Рон. - Двух имаджинов убили, самому купцу кто-то отсек нос. Остальные ретировались. Да, мне докладывали. А знаете ли вы, что в эту факторию Длог и покойный Дарейн вложили большие суммы? Доля Плотов в ней была не так уж и велика.
- Хорошо, но сейчас речь идет о другом, - откликнулся гость. - Скорее всего, теперь торговцы договорятся с канструктианской церковью на Суладаре, выделят некоторые средства в пользу «Пути Прочь от Канструкты»… мы ведь с вами знаем, как это бывает? Пройдет немного времени - и вот уже все священники часть своих проповедей посвящают рассказу о том, что купцы являются исчадиями мирового низа, и настраивают мирных жителей против Плотов. А еще нам кажется, что ваши торговцы ведут переговоры с Уги-Уги. Или уже договорились - или собираются договориться. Возможно, только общеизвестная жадность туземца мешает им…
- О чем договориться? - спросил Рон. Из своего укрытия Тулага заметил, как поморщился имаджин, когда принц в третий раз перебил его, как блеснули глаза гостя. Влад Пиранья привык командовать и не обращал особого внимания на титул собеседника.
- О защите, конечно. Уги-Уги приказывает своим прокторам защищать фактории, те платят ему… Не приходили ли торговцы с подобным предложением и к вам?
- Нет. Но в любом случае - это не ваше дело.
- Едва ли, ваше высочество. Деньги Плотов… - нога, обутая в сапог с мягкой подошвой, стукнула по полу, - деньги Плотов в фундаменте этого дворца. На них основано владычество Ронов Суладарских.
- Когда-то семья Ронов приплыла сюда с Бултагари, - холодно ответил принц.
- …И корабли, на которых Роны приплыли, были куплены на одолженные у купеческих воителей деньги, - подхватил имаджин, упершись кулаками в стол и медленно вставая. - Теперь же они, купцы, хотят вернуть свои вложения…
- «Они», - повторил Рон многозначительно. - «Они», а не «мы»? Какова ваша роль во всем этом, командор? Давайте будем откровенны: я знаю, вы были пиратом на востоке. Не капитаном пиратского корабля, получившего каперский мандат от купеческих воителей, а командором эскадры. Теперь же вы командор флота купцов, разбили гаераков… Хорошо, вы умелый моряк и воин. Но вы - наемник, ведь так? Не воитель, не живущий на Плотах, не принятый в какой-нибудь их торговый клан. Наемник, выполняющий сейчас роль дипломата, посланника? Ну так… - Принц замолчал, и после длительной тишины командор откликнулся, слегка приподняв бровь:
- Владетели слишком много платят мне, чтобы я мог позволить себе предательство. К тому же архипелагу просто не собрать сумму, на которую можно купить меня. Вы не слишком богаты. Итак, ваше высочество… - Голос Влада стал громче, в нем появились холодные официальные нотки. - Господа привилегированные интенданты, купеческие воители, Владетели Плотов Бреш, Брала, Бриллиантовое Поле, Скенци и Извилистый Терниор, от лица коих я сейчас говорю, просят вас, наследного принца Экуни Рона Суладарского, оказать всяческую поддержку в деле возвращения принадлежащего вышеназванным наземного, как движимого, так и недвижимого, а также облачного имущества. Владетели желают… желают вернуть торговые предприятия под флаги Плотов. - Произнеся это, Влад Пиранья коротко поклонился. - Что мне передать тем, кто ждет моего возвращения и моих слов?
Экуни Рон молчал еще дольше, чем до того командор. Позади шкафа пальцы Ганы, сжатые на рукояти ножа, уже почти задеревенели. Он едва сдерживался, чтобы не вскочить и, обежав стеллаж, не вонзить клинок между лопаток сидящего спиной к нему Рона. Тулага не возненавидел принца архипелага - он просто не желал, чтобы тот прикасался к Гельте да Алие. Дарил ей дорогие подарки. Женился на ней и ложился в постель с принцессой. Он хотел сам и только сам делать все то, что уже имел возможность делать принц, который, однако, не спешил пока этой возможностью воспользоваться - разве что подарил ожерелье. Цель была четкой и ясной: разбогатеть и сделать Гельту де Алие своей. Гане казалось, что это логично. Правильно. Выполнимо. Единственное, что перечеркивало любые планы, - два дня, оставшиеся до свадьбы.
И вот теперь он приподнялся, занес нож, чтобы вонзить клинок в спину Экуни Рона… и опустил оружие. Ведь здесь был еще Влад Пиранья, легендарный злодей, окутанный плащом черной славы, нити которого состояли из жутковатых историй о разбое, чинимом командами его кораблей в захваченных прибрежных городках… Ставший живым мифом преступник, который однажды, когда три быстроходных, отлично вооруженных айклита имаджинского флота нагнали его дайкоту, потопил в неравном бою двух противников, а затем, уже ночью, раздевшись догола и вооружившись парой отравленных облачной лозой ножей, забрался на третье судно - и как только утром туман разошелся, пиратская команда увидела залитого кровью командора, стоящего на капитанском мостике имаджинского корабля с бутылкой в руках… в окружении двадцати трех тел с перерезанными глотками или пробитой грудью. Влад Пиранья наверняка хорошо владел и короткой саблей, и огнестрелами, что висели на его ремне под распахнутым плащом, да и в церемониальном посохе купцов, который всегда должен носить с собой их посланник, вполне могло прятаться какое-нибудь оружие. К тому же в стороне стояли два хорошо вооруженных имаджина. Они немедленно услышат шум и прибегут, и потому Тулага сдержался.
- Передайте Владетелям, - произнес Рон после продолжительной паузы, во время которой он стоял, задумчиво изучая кончики своих остроносых щегольских туфель. - Передайте, что я дам ответ позже.
Кивнув, Влад сделал несколько шагов к двери, приостановился и сказал:
- Решать не мне, но на вашем месте я бы прислушался к пожеланиям Плотов. Владетели Бреша и Терниора, чьей собственностью по большей части были местные фактории, настроены крайне серьезно.
С этими словами гость покинул библиотеку. Принц стоял, заложив руки за спину, подняв голову и глядя в темное окно, где не мог увидать ничего, кроме бледного отражения своего лица, озаренного свечами. Затем из глубины библиотеки пришел Трэн Агори и вопросительно поглядел на Рона. Тот сказал:
- Купцы не согласны на дележ с нашими торговцами, они хотят заполучить назад все. Сейчас имаджин вернется к своему флоту, который встал возле Конгруэра. Пригонит часть сюда, так, чтобы силуэты кораблей были видны с Да Морана. И будет ждать… совсем недолго.
Агори кивнул, взял подсвечник и пошел назад. Принц, уставившись себе под ноги, направился следом. Вскоре дверь закрылась, и наступила тишина.

* * *

Выйдя из-за шкафов, Тулага долго прислушивался под дверью. Принц и его гость, скорее всего, ушли, но в башне кто-то оставался: иногда доносились приглушенные шаги, кашель или стук.
Вернувшись, он залез на стол, откинул задвижку и приоткрыл ставни. Библиотечное окно выводило на северную часть двора, в стороне Гана увидел трехэтажную массивную постройку, под дверями которой горела лампа и стояли охранники: троица белых и троица имаджин. Глухая ночь - и шестеро стражников двух рас… Они сторожили что-то важное.
Это здание располагалось наискось к башне. Гана выбрался в окно, встал на узком карнизе, тянувшемся по длине всей стены, и попытался пройти по нему, но не смог сделать этого из-за котомки. Пришлось снять ее и кое-как привязать к поясу, чтобы свисала на правое бедро. Прижавшись спиной к стене, он засеменил боком вперед. На верхнем этаже охраняемого дома одно из окон было распахнуто - а все остальные заперты, да еще и прикрыты тяжелыми шторами, - из него лился тусклый свет. Тулага прошел так, чтобы освещенное окно оказалось перед ним, хотя оно оставалось выше на несколько локтей. Охрану теперь скрыл угол здания. Тулага стащил с плеча веревку, размотал и начал покачивать строенным крюком. Стоя у стены, Гана не мог нормально раскрутить его, как делают перед сильным броском, и потому раскачивал, пока крюк не стал вращаться параллельно стене - с каждым оборотом он проносился перед лицом. Тулага крутанул кистью, крюк с тихим шипением завращался быстрее. Подавшись вбок, он вонзил лезвие ножа в щель между блоками и резко повернулся, выбрасывая вперед руку. Веревка устремилась наискось вверх, извиваясь. Мгновение - и она натянулась, будто стала очень длинным шестом, за самый кончик которого держался человек, - а потом крюк на конце этого шеста с тихим звяканьем зацепился за желоб из обожженной глины. Тот под легким уклоном тянулся вдоль крыши и заканчивался вертикальной трубой возле угла дома.
Все замерло; держась одной рукой за рукоять ножа, а второй за конец веревки, Гана застыл, прислушиваясь. Из распахнутого окна и от дверей за углом лился свет, охранники не издавали ни звука. Он осторожно высвободил нож, сунул за пояс, оттолкнулся и полетел по широкой дуге, быстро перебирая руками, подтягивая тело вверх вдоль веревки, и ударился ступнями расставленных ног о стену чуть ниже освещенного окна.
Тулага почти присел на корточки, находясь при этом спиной к земле. Медленно выпрямил ноги. По-прежнему ничто не нарушало тишины - его полет не потревожил никого. Он подался влево, вновь присел и зацепил веревку, свисающую с желоба на крыше, за угол ставни. Заглянул в окно: помещение с ярко-желтым паркетом на полу, везде стулья, кресла, пуфики, и все это завалено разноцветными платьями и пеньюарами, бантами, пышными перьями, длинными атласными лентами… Напротив окна была одна дверь - закрытая, а в стене слева - вторая, распахнутая. Из соседней комнаты лился свет ламп. Тулага прислушался: ни звука. Он сел на подоконник и бесшумно опустил ноги на желтый паркет.
В помещении стоял густой сладкий запах благовоний и духов. Всевозможные пояса, жакеты и юбки кучами громоздились на диванах и пуфах, валялись на ковре. Несколько платьев висело на деревянных подставках в виде безголовой и безрукой верхней половины женского тела. Тулага встал на середине комнаты, оглядываясь в поисках украшений. Вся одежда и белье были очень дорогими, а раз так, то здесь должны быть и какие-то драгоценности. Он приблизился к шкафу у стены, осторожно, чтобы не скрипнули петли, приоткрыл и внутри увидел множество полок, где были навалены туфли, сапожки, ботинки с бантами. В соседнем шкафу оказался набор шляпных коробок, а в ящиках стола - шпильки, булавки, иглы и мотки ниток. Возле стола было высокое, в человеческий рост, зеркало с тяжелой серебряной рамой, дальше - раскрытая дверь в соседнюю комнату.
На стене возле двери висели перекрещенные золотые топоры, размерами и очертаниями - нечто среднее между пуу и обычным орудием дровосека. Тулага подошел ближе, приглядываясь, вытащил один из узкой кожаной петли. Топор оказался очень легким; Гана пощелкал пальцем по обуху, провел по лезвию… Оружие целиком было деревянным, а сверху выкрашено золотой краской.
За все время, пока он находился здесь, из соседней комнаты не донеслось ни звука, льющийся оттуда свет ни разу не пересекла ничья тень, поэтому Тулага смело шагнул вперед - и чуть не ткнулся грудью в лоб седовласой старухи, которая вышла навстречу. Видимо, пока вор передвигался по комнате, хозяйка наблюдала за ним, а вот теперь решила вмешаться. Она занесла руку с ножиком для резки бумаги.
Гана не успел перехватить ее кисть или отшатнуться - кончик ножа слабо кольнул в плечо. Глаза старухи горели тусклым огнем, голова дрожала, покрытое морщинами серое лицо казалось безумным.
- Вернулся? Убийца! - прохрипела она, пытаясь нанести второй удар, и Гана машинально выставил перед собой руку, чтобы оттолкнуть ее. Обух топора, который он все еще сжимал, несильно стукнул в лоб женщины. Вскрикнув, та подалась назад. Она вытянула руки, будто утопающий, на мгновение показавшийся из воды, попятилась, заваливаясь спиной, медленно запрокидывая голову, - и врезалась в стоящее сзади на подставке зеркало, такое же большое, как в первой комнате.
Отшвырнув топор, Тулага бросился вперед, чтобы поддержать - сам не зная, старуху или зеркало или их обоих, - но было поздно. Оно накренилось и рухнуло на пол, а женщина повалилась сверху.
Раздался хруст подломившейся ножки, звон… Старуха лежала в серебряной раме среди осколков, голова ее была повернута влево, и точно из середины ушной раковины торчал залитый кровью зеркальный клин.
Все это было так неожиданно и нелепо, что он, вместо того чтобы сразу покинуть комнату тем же путем, которым попал в нее, наклонился и протянул руку, собираясь выдернуть кусок стекла. Ведущая в коридор дверь распахнулась, на пороге, выглядывая из-за плеч друг друга, появились три белокожие служанки в длинных ночных рубашках и чепчиках.
- Что случилось, ваше… - начала одна и завизжала. Через миг к ней присоединились остальные - звук доносился уже из коридора, по которому все они побежали прочь.
Гана окинул комнату взглядом и прыгнул к двери, ведущей в соседнее помещение.

* * *

Когда он был еще на середине стены, во дворе начали зажигаться факелы и лампы. Зазвучали крики, кто-то стал отдавать приказы. Захлопали двери, затем женский голос истерично произнес:
- Она мертва, мертва!
- Вот он! - проревели внизу.
Тулага, крепко обхвативший веревку и поставивший уже ногу на глиняный желоб, оглянулся: три стоящие под ним фигуры смотрели вверх. Блеснул ствол, грохнул выстрел, и дробь разворотила низ желоба, но Гана успел влезть на крышу. Отцепив тройной крюк - куски глины полетели вниз, - он бросился вдоль гребня.
Теперь крики звучали со всех сторон. Началась суета, множество людей засновали между постройками. Не останавливаясь, Тулага раскрутил крюк над головой, метнул вперед и вверх, - пролетев несколько десятков локтей, тот упал в темное распахнутое окно. Беглец дернул - веревка подалась, а потом крюк зацепился за что-то внутри. Нога уперлась в край крыши, Гана оттолкнулся и прыгнул, как и в прошлый раз, быстро перебирая руками по веревке, подтягиваясь - и при этом летя по широкой дуге прочь от трехэтажного дома, в сторону южной башни.
Через несколько мгновений внизу загрохотали выстрелы: силуэт на фоне светлеющего неба увидели несколько десятков человек, и у многих из них были огнестрелы.
Он подобрал колени и согнул руки, сжался вокруг конца веревки… воздух наполнился свистом, визгом и шипением. Гана скрипнул зубами, когда едва заметное серое облачко, состоящее из мелких свинцовых дробинок, пронеслось мимо, почти вплотную к телу. А затем башня оказалась перед ним. Беглец отмерил как раз столько веревки, чтобы достичь ее стены на высоте второго этажа, - он качнулся, вытянув ноги вперед, разжал пальцы и пробил пятками оконное стекло.
Влетев в темное помещение, Гана прокатился по полу, вскочил, пошатнулся и чуть не упал, но оперся плечом о стену. Раздалось полусонное бормотание, и тут же - визг. Он оглянулся: под другой стеной стояла кровать, на ней лежала белокожая молодая женщина с распущенными волосами, скорее всего, одна из служанок, а рядом - метис.
Женщина приподнялась, заслоняясь руками, край одеяла упал с обнаженной груди. Глаза мужчины распахнулись, он сел, поворачиваясь… и замер, увидев наставленные на него стволы огнестрела.
- Я вам ничего не сделаю, - сказал Гана.
Служанка вдруг завизжала, но любовник зажал ей рот ладонью. Кажется, он сделал это машинально. Метис моргал и щурился, еще не вполне проснувшись, не понимая, что происходит.
Беглец переступил с ноги на ногу, не опуская пистолета, глянул вниз. Дробь вспорола ткань на левом бедре и кожу под ней. По штанам текла струйка крови.
- Ты! - сказал Гана женщине. - Есть чем затянуть? Платок или простыня: оторви кусок и перевяжи это.
Он сделал шаг к кровати, потом второй - пока стволы не уперлись в лоб мужчины - и повысил голос:
- Быстро! Как только завяжешь - я уйду.
Наконец служанка поняла, что от нее хотят. Скинув одеяло, села, рывком отодрала полоску от не слишком чистой простыни и затянула ногу Ганы. Как только женщина закончила, он с силой толкнул стволами мужчину в лоб, и тот опрокинулся на спину, потянув любовницу за собой. Распахнув дверь, беглец выскочил из комнаты.

* * *

Когда он достиг здания, на которое влез с возвышавшейся над потоком скалы, погоня приблизилась вплотную. Около десятка мужчин преследовали Тулагу по крышам, и около полусотни хаотично передвигались по двору. Там были и бледнолицые, и островитяне, и чернокожие. Гана заметил среди них принца с Трэном Агори, хотя принцесса не появилась. Когда он бежал вдоль края плоской крыши, под ногами распахнулось окно, оттуда по пояс высунулась гибкая фигура и вскинула пистолет, целясь в голову, но беглец ударил носком в подбородок слуги, после чего тот, выпав из окна, полетел на далекую землю.
В другой раз по нему открыли огонь стражники, собравшиеся на галерее, что соединяла два здания; они стреляли, выставив ружья сквозь узкие окошки. Тулаге пришлось лечь в широкий наклонный желоб для стока воды и сползать головой вниз, а пули то впивались в обожженную глину, то с визгом проносились над самыми волосами.
В конце концов, преодолев канструктианское святилище и чуть не проломив при этом крышу с божественным Зевом, он добрался до конца коралловой кладки. Беглец остановился, присев, удерживаясь одной рукой за вонзенный в щель нож и упираясь пятками в почти отвесную каменную стену, - повис над бездной, в глубине которой бурлил облачный поток.
Без веревки слезать здесь было бы крайне тяжело, но Гана мог не повторять в точности собственный путь. Теперь, когда надо не прятаться, а убегать, он имел возможность спуститься к Наконечнику по вершине одной из стен ущелья, через которое протекала река.
Мимо пролетел камешек, и Тулага глянул вверх. Три головы возникли на фоне неба: преследователи достигли крыши здания. Он соскользнул, повиснув на одной руке, раскачался и вонзил второй нож в щель далеко слева, затем, высвободив первое лезвие, повторил трюк. И стал продвигаться вдоль горизонтальной границы, где кладка из коралловых блоков сменялась естественным камнем, быстро приближаясь к поросшему кустами склону ущелья. Левая нога его болела все сильнее.

Глава 13

Стояло раннее утро, светило только-только начало разгораться, и монарх был зол: пожар во дворце заставил его посреди ночи перебираться в свой дом на площади Туземного города. Капризный, как избалованный ребенок, Уги-Уги болезненно воспринимал все, что нарушало его планы и препятствовало выполнению желаний, - а он не хотел в день своего рождения покидать Атуй. Дикое даже по меркам южного Суладара племя гварилок, набросившееся на монарший остров… Конечно, нападение отбили, пироги - те, что не успели повернуть обратно, - затопили в бухте, и Уги-Уги хорошо позабавился, глядя, как Камека стреляет стеклянной дробью по черным кучерявым головам плывущих туземцев и те исчезают в облаках… И все же монарх был сильно раздражен. Поэтому Диша Длога он встретил с недовольством во взгляде и голосе.
Но и торговец был недоволен. Он считал унизительным просить о чем-то синекожего - пусть даже тот являлся правителем архипелага.
- Лига Торговых Домов Суладара? - Уги-Уги окинул взглядом лист дорогой плотной бумаги, на которой имелась соответствующая надпись и даже был нарисован герб новоиспеченной Лиги: перекрещенные на фоне мешка золота пистолет и кинжал. Покосился на Диша и разжал толстые пальцы, позволив листу спланировать на пол. Монарх сидел в кресле посреди выходящей во двор широкой длинной лоджии, на втором этаже своего дома. Он не предложил Длогу сесть, и тот привалился к ограждению, опершись о него локтем.
- А ты, Длог-торговец, ее выборный глава. И давно появилась Лига?
- Вчера, - ответил Диш.
Монарх чуть повернулся - кресло тяжело заскрипело, - поднял пухлые короткие ручки и хлопнул ладонями. Легкий занавес, скрывающий двери позади кресла, взметнулся, на балкон вступила невысокая наложница с круглым подносом на голове. Двигалась она немного странно, будто каждое прикосновение маленьких узких ступней к доскам пола причиняло боль. Диш Длог хмуро наблюдал за тем, как женщина, качая бедрами, обошла кресло и присела на корточки сбоку. Одета она был лишь в короткую юбку из перьев.
- Кто же еще в Лигу входит? - продолжал расспрашивать Уги-Уги, в то время как маленькая туземка поставила поднос - там оказались стакан с кувшином и несколько чашек, - и взяла крупную мутно-белую ягоду чинжака, растения, сохранившегося лишь на единственном дальнем острове архипелага. Наложница выдавила ее в стакан, добавила сок еще нескольких ягод и фруктов, налила из кувшина кокосовый сидр, взболтала и, снизу вверх преданно глядя на своего повелителя, подала ему стакан.
- Все торговцы Да Морана, - ответил Диш. Он с презрением наблюдал за тем, как монарх коснулся губами стакана, положив ладонь на голову туземки и перебирая ее волосы. Она замерла, испуганно наблюдая за Уги-Уги. В какой-то момент пальцы сжались, захватив клок волос, и наложница зажмурилась, но затем, сделав еще один крошечный глоток, Уги-Уги кивнул, и она улыбнулась, припала к его ногам, обхватив за колени.
- Все ли? - спросил монарх. - Лад, а Долки Зеленц? Краб де Пад? Сламп из Магазинов Терниора?
- Теперь они называются Свободные Магазины Суладара, - поправил Диш, оглядываясь. - И Сламп с нами. Как и Зеленц. Краб - нет, но он не отказался, а пока думает.
- Он думает, ну а флот купцов все ближе! - хихикнул собеседник. - И вы решили встретить его во всеоружии? Ты знаешь, Длог-торговец, что в Королевском городе есть больница? Недавно туда привезли купчишку-воителя, да не простого, а господина привилегированного интенданта по имени Роллин Грог… без носа. Грог-Без-Носа, вот как его, должно быть, станут называть отныне! - Уги-Уги вдруг захохотал, одной рукой хлопая себя по животу под распахнутым халатом, а второй схватив за волосы наложницу и вжав ее лицо в свое бедро.
- Corpus mysticum! - простонал он, давясь смехом, и вновь звонко хлопнул себя по отвисшему брюху. - В детстве у нас был учитель-канструктианец, говорил он Большой Рыбе, который тогда еще был Малой Рыбой: два тела монарха, два! Есть монарх мистический - король милостию Канструкты, он - духовное продолжение подданных своих, он не умирает никогда! А есть и обычное тело, да. Люди полагают: Уги-Уги жаден. Почему он так жаден, почему думает лишь о себе, не о своих подданных? Да потому, что одно из наших тел такое большое - нам вполне хватает его, потому нас не интересует процветание подданных, лишь свое процветание, процветание своего плотского тела. Никакого духа - только жаждущая утех плоть!
- Ты говоришь чушь, - произнес Длог, морщась.
От смеха монаршьи телеса затряслись, заходили ходуном, складки побежали, перекатываясь одна в другую, будто мелкие волны, что-то захлюпало, захлопало и заклокотало… На лице Диша ничего не изменилось: он был не склонен выражать свои эмоции, да и испытывал-то их не слишком часто. Торговец отвернулся и вновь поглядел вниз.
Под балконом на корточках неподвижно сидели двое онолонки с пуу в руках. Рядом стояли управляющий Краг и пара матросов из команды принадлежащего торговому дому большого клиргона. Вчера вечером, поняв, что предстоит визит к монарху и крайне серьезная беседа с ним, Длог приказал капитану судна прислать к нему двоих самых бесстрашных и лучше других владеющих оружием. У матросов было по небольшому огнестрелу - Диш сам дал им пистолеты, - сабли и длинные ножи для разделки серлепок. Возле конюшни маячили фигуры нескольких онолонки и других туземцев из охраны монарха; пришедшие с торговцем, казалось, не обращали на них внимания, а смотрели вверх, на хозяина, чью голову они видели над ограждением лоджии.

Предыдущая страница 8 Следующая страница


9 Илья Новак, Лев Жаков

Услыхав за спиной сдавленный хрип, Длог сделал быстрый короткий жест, означающий, что все нормально, и повернулся. Уги-Уги все никак не мог успокоиться - трясся и хохотал. Наложница, чье лицо все это время было вжато в огромную мягкую ляжку хозяина, стоя на коленях и наклонившись, размахивала руками, хлопала монарха по колену, дергалась.
- В конце концов она задохнется, - сказал торговец.
Монарх удивленно воззрился на него блестящими от слез глазами, перевел взгляд вниз, хихикнул и убрал ладонь с затылка туземки - та упала на четвереньки, покачиваясь, с сипением вдыхая воздух.
- Пошла отсюда! - пискнул Уги-Уги, стряхивая влагу с ресниц. - Пошла, пошла! - Он наподдал ей ступней по ягодицам. Туземка со стуком ткнулась головой в пол, затем тяжело встала, упираясь в подлокотник, и, когда уже почти выпрямилась, Уги-Уги подбил ее руку в локте. Наложница вновь упала, растянувшись под ножками кресла.
- Мы же сказали: прочь пошла!!! - вдруг заорал монарх, багровея, будто уже забыл, что сам заставил ее упасть. - Опять палкой захотела?
Она поднялась вновь, пошатываясь, вышла с балкона. Диш Длог наблюдал за всем этим, ни разу не сменив позу, с непроницаемым выражением лица.
- Воитель, позволивший лишить себя части тела, изгоняется с Плотов, - вновь заговорил монарх. - Грог-Без-Носа потерял все после визита к тебе, купцы не примут его… Хотя Большую Рыбу не волнует его судьба. Есть теперь у вас Лига - и лад. Ты нам надоел, Длог-торговец. Ведь это никак не скажется на… - Он сделал неопределенный жест. - На том доходе, что мы оба получаем из преисподней. Ну так что ты хочешь от нас?
- Лига - полдела, - откликнулся Диш. - Торговым домам требуется собственный военный флот. Мы купим или построим корабли. Но нужны команды. Сейчас, когда купцы рядом, мы не можем плыть к Прадешу, Бултагари или Грошу, чтобы нанять матросов там. Значит, команды должны состоять из островитян. Их еще надо обучить. Привить дисциплину: ведь если это военный корабль, то и послушание там должно быть полное, порядок строже, чем на торговце. Дай нам людей.
- Дать людей? - насмешливым эхом откликнулся Уги-Уги.
- Да, - твердо сказал Диш. - Синекожих. Около пяти сотен для начала. Не меньше. Добейся, чтобы наместники со всех островов прислали их.
- И что же, станут они рабами?
- Нет, мы будем платить. Но очень мало.
- А зачем? - спросил монарх.
Диш, все это время глядевший над его головой, перевел взгляд на круглое темно-синее лицо с маленькими глазками. Небольшие уши монарха были оттопыренными, из-за чего он имел нелепо-потешный, одновременно жалкий и зловеще-угрожающий вид.
- Зачем? Чтобы справиться с флотом воителей, который они пришлют, когда окончательно уразумеют, что торговые дома Суладара больше не подчиняются им.
- При чем тут купцы! - замахал руками Уги-Уги. - Мы понимаем, для чего флот вам, мы спрашиваем: для чего Большой Рыбе брать торговцев под свой плавник?
- Мы платим подати, - напомнил Диш.
- Купцы также будут платить их.
- Мы свои. Мы уже стали островитянами, живем здесь много лет. Купцы - пришлые. Мы озабочены тем, чтобы у народа были монеты, на которые он сможет покупать наши товары. Но для владетелей Суладар - лишь один из рынков сбыта. Они станут править здесь, оставаясь при этом на Плотах. Защити своих подданных, монарх Суладара.
Уги-Уги с улыбкой глядел на него, и Диш Длог понял, что свой последний довод мог бы и не приводить. Он спросил:
- Сколько ты хочешь?
- Сколько… - протянул монарх, отпивая из стакана. - Но мы и так богатействуем. Конечно, мы хотим стать еще богатее, еще, еще… У торговцев нет всех денег мира - только они и смогут успокоить Большую Рыбу.
- Хорошо, - сказал Диш, - тогда что ты хочешь?
- А! - Уги-Уги поставил стакан на край подлокотника, но тот сразу перевернулся, упал и разбился.
- Нахака! - взревел монарх, выпрямляясь. Живот его при этом разлился по ногам, будто жидкое тесто, почти скрыв колени.
Занавес взметнулся, появилась все та же наложница. Увидев в луже осколки, она принялась собирать их. Дождавшись, когда туземка подползет к креслу и нагнется, чтобы достать осколок из-под сиденья, монарх, размахнувшись, сильно шлепнул ее по ягодицам - повалившись головой вперед, она рассыпала собранное стекло.
- Хотим твою дочь, - сказал Уги-Уги весело.
Впервые в равнодушных глазах Диша мелькнуло какое-то чувство.
- Арлею?
- Ага… - Монарх широко улыбнулся.
- Белую женщину? Да как ты сме… - начал Длог, чье лицо покрылось красными пятнами едва сдерживаемого гнева. Уги-Уги поднял руки ладонями вперед, будто защищаясь, и вскричал:
- В жены! Мы хотим ее в жены! Не наложницей, нет… - Он ткнул пальцем в спину Нахаки, которая одной рукой продолжала собирать осколки, а окровавленный указательный палец другой сунула в рот и посасывала, при этом тихо поскуливая. - Мы, синекожие, женимся, как и бледнолицые, да. Мы хотим жениться на Арлее.
- Нет, - отрезал Диш, подбирая с пола лист бумаги и собираясь покинуть лоджию через дверь в ее конце.
- Лад, тогда мы с немалым воодушевлением станем управительствовать твоей факторией, Длог-торговец, - прозвучало сзади, и Диш повернулся.
- Что?
- Разноцветные очи… - Уги-Уги захихикал и дважды хлопнул в ладоши. Вскочив, Нахака убежала в комнату. - Помнишь разноцветные очи?
- О чем ты? Говори! - повысил голос Диш. - Преторианец был у тебя?
- Он и сейчас здесь, - ответил монарх, усмехаясь. - Заперт. Но жив. Он рассказал нам все. Мальчонка и вправду похож на Безумца - одно лицо. Приехал на Суладар с Преторианских Таит. И лет ему как раз столько, сколько должно быть ребенку, который появился вскоре после того, как Тап Тулага Дарейн отправился в Преторию по следу убийцы Рона Суладарского… и, быть может, идя по этому следу, мимоходом обменялся парой любезностей с какой-нибудь женщиной… ведь эти странные создания во множестве обитают на тамошних островах, как, впрочем, и в других местах?
Появилась Нахака с ворохом одежды и обувью в руках. Под мышкой ее был свернутый коврик. Она расстелила его, положила вещи сверху. Тем временем Уги-Уги с трудом встал. Наложница оттащила кресло назад, развязала на монархе пояс, обежала своего повелителя и стянула халат с рыхлых покатых плеч.
- Говори дальше, - сказал Диш Длог.
Уги-Уги теперь стоял голый и казался еще массивнее, еще уродливее, чем раньше. Синяя кожа на складках становилась почти черной. Нахака подняла с ковра его атласные штаны, короткие и широкие, почти квадратной формы, опустилась на колени и похлопала по волосатой левой икре. Уги-Уги, опершись ладонью о ее голову, чтоб не упасть, лениво поднял ногу, позволяя натянуть штанину.
- Больше нечего говорить, - заявил монарх. - Преторианец - сын Тапа. Сказал он, что на Таитах найдутся люди, которые подтвердят слова его, подтвердят, кем были его отец и мать. Бывшая хозяйка салионского борделя, теперь отошедшая от дел и купившая гостиницу на северном берегу Боранчи, какой-то гончар, слуга, еще кое-кто… Уже послали мы свою ладью в Преторию, Длог-торговец. На «Небесных парусах» плывут несколько слуг, Камека и нотариус с государственной печатью Суладара. Свидетелей опросят, те подпишут показания, которые после нотариус заверит… Камека проследит, чтобы все прошло как надо. А ты знаешь, как быстроходна ладья наша? Вскоре после того как вернется, половина твоей фактории перейдет сыну Безумца. С юнцом мы договорились уже. Он бродяга, бандит мелкий, никогда не видел больших денег. За пять тарпов согласен стать управляющим без доли.
Монарх был уже одет, теперь наложница обувала его в ярко-красные сетчатые туфли с загнутыми носками.
- И что ты хочешь? - спросил Диш Длог растерянно. Он не ожидал от Уги-Уги такой прыти и не знал, как поступить теперь.
- Сказали же: хотим твою белую дочку, - повторил монарх, вновь широко улыбаясь. - Тогда велю Камеке убить преторианца. А ты сможешь забрать себе его скальп.

* * *

Арлея заснула поздно, из-за того что Длог велел ей внести исправления в конторские книги, а проснулась на рассвете, услышав стук копыт. Отодвинув занавеску, девушка села в кровати и выглянула наружу. В здании фактории ей принадлежала одна из задних комнат; окно выходило во двор, ограниченный стеной дома, конюшней и высокой зеленой изгородью, за которой стояло жилище Утланки Бола.
Через узкую калитку во двор въехали Диш Длог, управляющий Краг и пара матросов, следом легко вбежали двое туземцев с топориками-пуу на спинах. Дверь конюшни была раскрыта, конюх проснулся уже давно и теперь, выйдя наружу, принял поводья из рук хозяина. Тот спрыгнул, остальные тоже спешились. Арлея потерла глаза и зевнула.
Длог снял с ремня кошель, достал несколько монет, отдал матросам, и те ушли. Краг направился за ними, чтобы закрыть калитку и наружные ворота, онолонки принялись помогать конюху с лошадьми. Торговец встал посреди двора, ссутулясь и глядя себе под ноги. Светлело, Арлея видела, как он хмур. Девушка быстро оделась, сполоснув лицо ледяной водой из ведра, стоящего на табурете возле двери, вышла наружу.
- Что-то случилось? - вместо приветствия произнесла она, останавливаясь перед Длогом, и с удивлением поняла, что тот смущен. Он был человеком, равнодушным почти ко всему, что не касалось коммерции, без ярко выраженных черт характера: не жадный, но прижимистый, не говорливый, но и не молчун, не злой и не жестокий, но не добряк. И он воспринимал Арлею просто как служанку, которой не надо платить жалованье, зато необходимо давать ей деньги на одежду и мелкие расходы - что-то вроде помощницы управляющего. Торговец мог доверять ей, потому что они были родственниками… и при этом между ними никогда не было родственных чувств, никакой любви или привязанности. И вот теперь вопрос Арлеи заставил Диша смутиться - он даже отвел взгляд.
- Что? - повторила она, почему-то вдруг испугавшись.
- Ты выходишь замуж, - произнес наконец Длог.
- Что? За кого?
- За Уги-Уги.
Несколько мгновений девушка просто не могла понять, что он сказал. Она расслышала слова и вроде бы осознала их смысл, но рассудок не впускал этот смысл в себя, как моллюск, быстро сомкнувший края своей раковины, чтобы отгородиться от опасного врага.
- Замуж за Уги-Уги… - растерянно повторила Арлея, наконец поняла и закричала в лицо Диша: - За туземца? Ты хочешь, чтобы я стала женой этого синекожего?!
- Да, - ответил он.
- Нет! Никогда!
- Свадьба завтра вечером. - Диш повернулся и направился к дому. - Празднества не будет, но нотариус все оформит, мы уже назначили время.
Арлея не дала ему уйти - вцепившись в ткань на плече, дернула, крича:
- Ты что, не слышал? Я сказала, что не выйду за Уги-Уги! Я… - Она дернула сильнее, и тогда Длог, развернувшись, с размаху залепил ей пощечину. Он все еще был силен, да и Арлея не ожидала этого - переступила с ноги на ногу и упала на бок.
- Молчи… - процедил Диш, наклоняясь над ней. Девушка увидела, каким глухим бешенством горят его обычно спокойные и тусклые глаза, и прикусила язык, испугавшись этого неожиданного гнева.
- Твой голос, когда кричишь, напоминает голос твоей матери! - выдохнул Длог ей в лицо. - Жирный пообещал мне, что станет хорошо обращаться с тобой. А я сказал ему, если обманет - найму лучших убийц, самых отъявленных, самых удачливых, и однажды утром его тушу найдут с отрезанной головой, но голову не найдут, потому что ее я выброшу в облака. Теперь иди в дом, быстро! Сиди в своей комнате, не выходи до вечера, шей что-нибудь и молчи, молчи!
Развернувшись, он зашагал к дверям. Арлея привстала на коленях, сжав кулаки, глядя в его спину, произнесла:
- Это ты убил мать.
На мгновение Диш сбился с шага, почти остановился, но после, нагнув голову, толкнул дверь и скрылся.
Девушка поднялась, потрогала скулу. В ухе еще звенело после удара, ее немного покачивало. Она оглянулась: конюх и онолонки были в конюшне, но Арлея не сомневалась, что слуги видели произошедшее. Ярость, ненависть к Дишу Длогу и растерянность переполняли ее. Несколько раз в своей жизни она видела Уги-Уги - от одного взгляда на толстяка ей становилось дурно… Стать женой этого жирного и синего? Лечь в постель с ним? Позволить его рукам прикасаться к ней, позволить ему делать все, что он захочет, и самой делать то, что потребует он, - а ведь у монарха богатая фантазия, женщины на рынке иногда со смехом, иногда с испугом рассказывают о его забавах и о судьбе некоторых его наложниц или любовниц из Туземного города…
Арлея увидела направляющегося к ней Крага, моргнула и пришла в себя. Отряхнув юбку, зашагала вперед. Управляющий сказал: «Подожди, я…» - и удивленно смолк, когда она миновала его, толкнув плечом и словно не заметив.
Девушке хотелось пойти к поварихе Лили, которая когда-то была нянькой, а потом почти заменила ей мать, - пойти в комнатку к ней и там разрыдаться… Впрочем, она быстро передумала. Пробравшись по узкой дорожке между глухой стеной дома и заросшим вьюном забором, открыла калитку, никем не замеченная, выскользнула на улицу. И направилась к хижине, где жила Илия - родная сестра Лили. Илия-знахарка.
Но по дороге свернула в сторону Наконечника: там происходило что-то необычное. Слышались лай собак, крики, вдоль набережной торопились прокторы, горожане, белые и синекожие, среди которых часто попадались вооруженные огнестрелами или копьями. По дороге Арлея, все более удивляясь, заметила Утланку Бола, торопившегося куда-то со своим инструментом на плече.
- Ут! - позвала Арлея, хватая высокого худого старика за локоть. - Эй, погоди! Что происходит?
- Это ты, девочка… - Утланка наклонился, и Арлея привычно подставила лоб, в который он ее и поцеловал. - Не знаешь еще, а? - Лицо Бола порозовело, глаза блестели, словно былой азарт вновь овладел им. - Старая королева убита. И убийца прячется где-то на мелкооблачье. Мы все спешим туда, чтобы поймать его.

Глава 14

Продираясь через заросли, Тулага потерял двуствольный огнестрел купеческого воителя. Ускользнуть от погони не удалось: он убил кого-то слишком важного, и вскоре уже более полусотни человек преследовали беглеца. Гана сумел пробраться вдоль ущелья к тому месту, где каменные склоны становились ниже и расходились, постепенно превращаясь в земляные берега Наконечника. Услышал лай собак, затем свист и отрывистый приказ… В распоряжении прокторов имелось несколько сторожевых псов из тех, что помогали надсмотрщикам управляться с работниками на плантациях. Большие и безжалостные - укрыться от них можно было, лишь нырнув в эфирный пух, который «смывал» запахи. К тому же псы боялись облаков.
Тулага остановился там, где начиналась бухта, откуда два берега расходились почти под прямым углом. Светало, он видел белые перекаты, бегущие между валунов и чахлых деревьев к началу короткой реки, по дуге, соединяющей Наконечник с горой.
Прозвучал, заглушив лай собак, выстрел. Тулага повернулся: по склону вдоль ущелья быстро шли два десятка мужчин, и почти у каждого был огнестрел.
Он шагнул к берегу, посмотрел на выныривающих из кустов собак и прыгнул.

* * *

Потрясение, вызванное смертью матери, перешло в лихорадочную жажду деятельности, которую, в свою очередь, сменила апатия, желание надолго запереться в библиотеке, не видеть и не слышать никого, чтобы унять хаос мыслей и чувств. Однако за то время, пока им владела решительная целеустремленность, Экуни Рон успел сделать многое - смог организовать всеобщую облаву на убийц королевы Эолы Суладарской. Очень скоро выяснилось, что преступник один, затем, сопоставив слова тех, кто видел, как он проносился между стенами или бежал по крышам, - и не только видел, но и стрелял по нему, - принц решил, что это метис: отпрыск синей и белой расы. Сначала Экуни подумал, что его подослали купцы. А как еще убийца мог проникнуть во дворец, если не под днищем повозки, на которой прибыл Влад Пиранья? Но затем стало понятно, что он попал внутрь иным путем - тем самым, каким теперь покидал дворец, то есть через глухую стену над потоком.
- Но как он добрался до стены? - спросил Рон, вместе с Трэном Агори и пятью охранниками спеша по узкой земляной дороге, извивающейся над западным склоном ущелья. - Поднялся здесь или по второму склону? Почему его пропустили?
По обеим сторонам ущелья было несколько сторожевых постов, домики, где круглосуточно сменяли друг друга прокторы Уги-Уги, и четыре башни с охраной, поставленной капитаном-имаджином.
- Не здесь, - ответил Трэн. - Он по облакам проплыл.
- Невозможно, - ответил принц, а после задумался: он считал это невозможным, и так же по привычке считали все остальные, но… ведь никто и не пробовал, не так ли? Быть может, проплыть по реке, а после забраться по отвесному каменному склону, замыкающему ущелье, трудный, но все же выполнимый для ловкого человека трюк?
- Вероятно, ты прав, - произнес Экуни. - Значит, надо устроить пост на стене над рекой. Сейчас не это важно. Где он?
Дорога повернула, и перед ними открылась гладь Наконечника - белые спокойные облака на большей части гигантского треугольника, где между причалами виднелись силуэты эфиропланов всевозможных размеров и конструкций, и затянутое пеленой пухового тумана мелкооблачье, где эфир клокотал, вливаясь в узкое русло реки.
Сверху было видно, что Туземный город уже проснулся. По улицам и в порту сновали люди, вдоль берегов бухты стояло множество бледнолицых и туземцев.
- Что там происходит? - произнес Рон.
Они ускорили шаг, и одновременно впереди показался силуэт бегущего навстречу человека.
- Капитан! - выкрикнул он издалека, не замечая, что в толпе идет сам принц, и обращаясь к главе дворцовой охраны, который сразу бросался в глаза ростом и могучим телосложением. - Он нырнул в мелкооблачье!
Экуни с имаджином переглянулись, и Трэн прокричал в ответ:
- Пусть в бухту выйдут лодки и джиги! И все остальное, что найдете! Они должны растянуться цепью на краю мелкооблачья, чтобы он не ушел в океан! Быстро, ты понял?! Беги назад и выкрикивай приказ его высочества в порту!
Человек кивнул, развернулся и помчался вниз.
- Если мы окружим его в бухте - это еще полдела, - сказал капитан. - Попробуй найди кого-нибудь в ней, а этот убийца хорошо плавает…
- Наверное, у него есть пояс? - спросил Экуни.
- Без пояса он бы не доплыл до горы, даже по течению, - ответил чернокожий. - Хотя мог позже снять его, чтоб не мешал ползать по стенам и крышам… Эй, ты! - Он ткнул в плечо одного из туземцев, идущих впереди, и, когда тот обернулся, велел: - Давай в город, быстрее. Поднимайте всех охотников на серапионов, всех ныряльщиков за жемчугом. Кричи… - Трэн покосился на принца.
- Пятьдесят тарпов, - сказал тот.
- Принц?.. - Имаджин вопросительно приподнял бровь. Это была огромная сумма.
- Полсотни золотых, - повторил Рон хмуро.
Трэн кивнул и вновь повернулся к туземцу.
- Бегай по улицам и кричи: полсотни золотом тому, кто выловит из мелкооблачья убийцу королевы живым, тридцать - тому, кто притащит его мертвое тело.

* * *

Он прыгнул ногами вниз в том месте, где глубина еще превышала человеческий рост, оттолкнулся от дна и поплыл в сторону бухты. Когда спустя продолжительное время Тулага вынырнул за много локтей от берега, там уже стояли преследователи и целились в облака из ружей. Один заметил мелькнувшую далеко среди перекатов темную голову, выстрелил, но беглец успел вновь нырнуть.
Затем он некоторое время плыл не останавливаясь. Началось мелкооблачье. Гана двигался против течения, лавируя между камнями, отталкивался от мшистых валунов, огибал деревца и островки зелени. Он стремился как можно скорее преодолеть узкую часть, вырваться на простор той половины бухты, где начинались причалы, и дальше уже либо перерезать веревку одной из лодок и на ней попытаться уйти к южным островам, либо вплавь покинуть Наконечник и выбраться на берег Да Морана где-нибудь в другом месте… и он почти смог совершить задуманное, - но все же опоздал.
Нога побаливала, руки устали, дыхание с хрипом вырывалось из груди. Тулага вновь нырнул и плыл очень долго - пока в ушах не начало гудеть, а желание вдохнуть не сделалось мучительным. Он вынырнул и увидел прямо над собой нос лодки. Там, занеся над головой багор, стоял человек.
Множество лодок и джиг двигались от берегов, стремясь побыстрее перегородить бухту на границе, где заканчивалось мелкооблачье. Если бы Гана успел проплыть здесь немного раньше, когда эфиропланы еще только стягивались к этому месту, он бы проскользнул незамеченным. Но позади ряда мелких судов уже разворачивались два торговых клиргона, несколько изящных рыбацких розалинд и принадлежащий городу портовый коршень-буксир. Теперь, даже если беглец сможет пронырнуть под лодками, его все равно заметят команды крупных кораблей.
Стоящий с багром на изготовку матрос, ошарашенный возникшим прямо перед ним лицом с разноцветными глазами, отшатнулся. Гана, обеими руками схватившись за борта лодки, упер ступни в подъем днища, с силой толкнул, одновременно проворачиваясь вокруг оси, и вновь ушел в облака, плывя теперь в обратном направлении. Матрос метнул багор, но легкая лодка, когда Тулага оттолкнулся от нее, подалась назад, а охотник, наоборот, качнулся вперед, наклонившись и выставив ногу, чтобы не упасть. Ржавый тупой наконечник вонзился в его босую ступню. Матрос заорал, крик далеко разнесся над бухтой, и это послужило сигналом: охота началась.

* * *

Левая нога болела все сильнее. Привалившись спиной к валуну, Гана сел на дно, чтобы над облаками торчала лишь голова, и покрепче перетянул повязку на бедре. Кровь уже не текла, но он подозревал, что в коже застряло несколько дробинок. Хорошо, что его зацепило не стеклянной дробью: мельчайшие осколки стекла попадали в кровь, и как только первый из них достигал сердца, раненый умирал.
Светило еще только разгоралось в небе, однако ночь закончилась. Приподнявшись, Тулага поглядел влево, затем вправо. Он прятался между тремя камнями, выступающими из воды почти на середине мелкооблачья. И теперь сквозь эфирную пыль, что висела над перекатами, увидел людей, медленно двигавшихся с разных сторон от берегов бухты. Военные моряки с баграми, копьями и огнестрелами в руках шли так, чтобы между ними оставалось расстояние не больше четырех-пяти локтей - если он попытается пронырнуть между охотниками, минимум двое обязательно заметят темный силуэт в облаках.
Гана вновь присел, и пух заколыхался у его подбородка. Над эфирной поверхностью парил легкий облачный туман - мельчайшие невесомые частицы. С тишайшим шелестом мягкие волны прокатывались мимо валунов. Далеко над бухтой разносились голоса охотников. Тулага повернулся и глянул в сторону океана, пытаясь сообразить, как поступить теперь. Нет, там точно не проскользнуть, слишком много лодок, джиг и больших эфиропланов, а на них слишком много вооруженных, пристально всматривающихся в облака людей. Он развернулся в другую сторону, не рискуя приподниматься выше, разглядывая мелкооблачье в просвете между камнями. В разных местах виднелись деревца, а ближе к северному берегу росла чуть ли не роща - там удобно было бы прятаться, но ряд людей уже достиг ее и пошел дальше. Между рощей и самой узкой частью Наконечника, где начиналась речка, высились руины старой башни, когда-то окруженной каменной изгородью с пристройками. Сейчас там остались лишь уродливые остовы, вершины которых то и дело исчезали под пуховыми волнами. В конце бухты течение было очень быстрым, эфирная пыль висела пеленой, и звучал приглушенный свист, как от сильного ветра.
Моряки шли медленно, пристально вглядываясь в облака перед собой. Иногда кто-то попадал в более глубокое место и погружался по пояс или по грудь, а иногда глубина едва достигала колен. Наконец Гана решил, что больше оставаться тут нельзя: вскоре две цепочки сойдутся, и его неминуемо обнаружат. Он снял рубаху, не вставая, закатал штаны до колен. Длинный ремень, на котором висели гельштатские ножи, застегнул так, чтобы тот перехлестывал левое плечо, грудь и спину, один нож сжал в руке, второй оставил в ножнах. Нога ныла, но пока что боль была терпимой. Плавательный пояс надежно держался на пояснице. Тулага несколько раз глубоко вдохнул, затем наполнил грудь воздухом настолько, насколько мог - голова чуть закружилась, - присел, с макушкой уйдя в облака, провернулся и, с силой оттолкнувшись пятками от валуна, скользнул вдоль самого дна в сторону северного берега.
Он все рассчитал точно, и когда воздуха уже стало не хватать, вынырнул прямо под ногами матроса - вскочил быстро и резко, снизу вверх всадив клинок между ребер охотника, а свободной рукой вырвав из его рук копье. Раненый закричал, идущие по сторонам от него повернулись. Тот, что был справа, опустив ногу в яму, упал на колени, по горло скрывшись в облаках. Стоящий слева моряк вскинул руку с огнестрелом. Это оружие было далеко не у всех, так как эфирная пыль, висящая над мелкооблачьем, забивала механические части пистолетов и ружей, и они, будучи более смертоносными, чем копья, багры или ножи, в то же время становились здесь менее надежными. Тулага с резким выдохом метнул копье - оно вонзилось в грудь моряка. Взмахнув руками и нажав на курок, тот повалился спиной назад. Выстрел разнесся над всей бухтой - а Гана уже, набрав полную грудь воздуха, нырнул.

Ближе к берегу, но все же достаточно далеко от него, из облаков торчало несколько разномастных валунов - излюбленное место, где туземные мальчишки ловили фантомных креветок. Не доплыв до камней на десяток шагов, Гана перевернулся спиной вниз и выставил над поверхностью лицо. Он вдохнул, увидел высокое небо Аквалона и разгоравшееся над королевским дворцом светило, услышал голоса, свист и шум, вновь целиком ушел под облака, у самого дна крутанулся, проплыл несколько локтей и вырвался из белой пены между камнями.
Выстрел оглушил его, а брызнувшие из камня осколки рассадили кожу на щеке. У валунов прятался какой-то предприимчивый моряк-охотник, сообразивший, что беглец попробует прорваться сюда, и устроивший засаду. Скорее всего, это был не простой матрос - слишком хорошо вооружен. Он выстрелил во внезапно показавшуюся из облаков голову, но от неожиданности промахнулся. Почти ослепленный и оглушенный, выпустив нож, Тулага откинулся назад. Охотник нажал на курок второго пистолета, но оружие лишь скрежетнуло: летучий пух вывел его из строя. Закричав, моряк обрушил кулак на голову Ганы, а тот, усевшись на дно, ударил противника ступнями в живот. Далеко в стороне от них цепочка охотников сломалась: идти дальше по мелкооблачью стало бессмысленно, раз жертва выскользнула из сжимающихся клешней облавы, - и несколько людей побежали на звук выстрела. Тулага услышал крики и свист толпы на ближнем берегу, а потом с головой ушел под облака - пригнулся, шаря рукой по каменистому дну, пытаясь нащупать свой нож. Второй рукой он потянулся к тому оружию, что осталось на ремне, но тут моряк ударил его кулаком в подбородок, а затем твердые мозолистые пальцы вцепились в запястье и сжались, не позволяя вытащить клинок.
В узком пространстве между камнями течение почти не ощущалось. Противник навалился, пытаясь прижать ко дну. Крики бегущих к ним становились все громче. Гана, не успевший толком вдохнуть, заизвивался, дергаясь, сцепив зубы - легкие уже горели, - ухватил моряка свободной рукой за волосы и ударил теменем о валун: раз, второй, третий. Бушующие перед глазами облачные хлопья окрасились розовым цветом. Прижав колени к животу и резко выпрямив ноги, он оттолкнул тело от себя. Вскочил, судорожно вдохнув, глотнул эфирной пыли и закашлялся. Моряка не было видно - его вынесло через пространство между камнями. Тулага упал лицом в пух, шаря руками по дну. Нашел нож, встал, оглянулся на шум и увидел двух участвовавших в облаве онолонки. Они бежали, делая длинные шаги, занеся пуу над головой - всего несколько локтей отделяло их от валунов. Тулага оглянулся на выступающую из облаков плоскую вершину, где моряк, поджидая беглеца, расстелил промасленную ткань. Там лежали три огнестрела, мешочек с дробью и закрытая крышкой деревянная туба с порохом. Не оборачиваясь, но зная, что онолонки уже прямо за ним, Гана схватил по пистолету в каждую руку и развернулся, находясь по грудь в облаках, прижав локти к бокам. Один туземец скользнул между камнями, второй длинным прыжком вскочил на валун и навис над беглецом, падая на него, опуская топор… Пистолеты выстрелили, лицо прыгающего с валуна охотника будто сломалось, провалилось внутрь, а из живота второго плеснулась кровь.

Предыдущая страница 9 Следующая страница


Аквалон 10

* * *

Спрятавшись между камнями, Гана поглядел в сторону реки. Ближе к руинам старой башни стояла рощица из десятка деревцев - до них можно было добраться одним длинным заплывом под облаками. Ножи находились в ножнах на ремне, сзади из-за пояса торчали два топорика-пуу. Тулага не умел метать их, но оставлять не хотел.
Матросы приближались от середины мелкооблачья. Теперь оба ряда, из которых состояла облава, собрались в один и шли к северному берегу, куда сумел прорваться преступник. На суше вытянулись еще две цепи. Часть военных моряков, у ног которых сидели псы, повернула стволы к толпе, не позволяя горожанам прыгать в облака за полусотней тарпов - ведь в поднявшейся после этого суматохе беглец мог бы ускользнуть. Другая часть разглядывала эфирные перекаты, направив оружие к Наконечнику. Сейчас около тысячи толпившихся вдоль берегов людей разного возраста и цвета кожи мечтали поймать беглеца; многие из-за охоты пришли в такое возбуждение, что готовы были лишиться даже двадцати тарпов и голыми руками растерзать убийцу на месте. Тулага видел, что за спинами моряков на берегу что-то происходит - кажется, новая большая группа охотников собиралась там. Но не только люди жаждали его смерти. Каждая травинка и пуховый завиток, деревья и берега, все напоенное золотым зноем пространство вокруг - весь жаркий мир чуть дрожал, тонко звеня, призывал Гану смириться с неизбежным, позволить изловить и растерзать себя, желал обагриться его кровью, напитаться ею. Сам Аквалон хотел его смерти, мироздание вело к неизбежному концу, складывая причины и следствия в фатальную цепь, и лишь человек с необоримой, сверхсильной волей к жизни мог противостоять ему. Гул голосов висел над бухтой, огненный шар пылал над архипелагом. Опасный летний день заливал остров потоками горячего света.

Глава 15

Королеву убивают не каждый день, и теперь на берегах Наконечника собрался почти весь Туземный город. Множество судов, рискуя столкнуться, медленно плавали в бухте, толпы людей стояли на низких земляных берегах. Ближе к началу реки, возле северного склона ущелья, был небольшой холм, оцепленный двойным рядом охраны: белокожими с дорогими двуствольными ружьями, в кольчужных рубахах и штанах с железными бляхами, и полуголыми имаджинами с пистолетами и кривыми саблями. Трэн Агори не доверял островитянам: особ королевской крови охраняли либо выходцы с Бултагари и Гельштата, либо соотечественники капитана.
Встав на вершине холма, Экуни Рон оглядел мелкооблачье в подзорную трубу, но не смог найти убийцу среди эфирных перекатов, бурлящих между валунами и рощицами. После того как затея с облавой провалилась и военные моряки вернулись к берегам Наконечника, в бухту пустили ныряльщиков за живым жемчугом. Эти действовали иначе: вооружившись ножами для вскрытия раковин, мужчины, большинство - островитяне, хотя попадались и бледнолицые, нырнули и скрылись в облаках.
С вершины холма мелкооблачье напоминало большой треугольник текущей в одну сторону пышной мыльной пены, из которой в разных местах возвышались камни, заросшие мхом валуны, кроны деревьев или кусты. Вот между ними начали возникать головы: ныряльщики поднимались, чтобы вдохнуть воздуха, затем исчезали вновь… Раздался крик, Рон повернулся, вскидывая подзорную трубу… и всего несколько мгновений спустя еще один крик прозвучал почти в двух десятках локтей от первого.
- Он убил двоих, - опустив трубу, процедил Экуни в ответ на вопросительный взгляд капитана.
- Ныряльщики будут только мешать, - задумчиво произнес имаджин, показывая туда, где неподалеку от холма ждала группа почти обнаженных людей с необычным оружием в руках. Многие захватили свои лодочки, сплетенные из стеблей облачной лозы с Арок Фуадино, самой легкой древесины Аквалона. Такая посудина, именуемая лозоплавкой, напоминала немного вогнутый щит в форме капли. Их передавали по наследству от отца к сыну - ведь достать облачную лозу можно только на Арках, где обитают гаераки, или в крайне редко встречающихся плавучих гнездах дикой лозы, которые иногда появляются в океане. Перед использованием ее необходимо больше года вымачивать в особом растворе известняковой воды и множества других ингредиентов, чтобы вытянуть из дерева яд. Лозоплавка стоила очень дорого и могла выдержать вес взрослого человека.
- Они станут убивать любого, чей силуэт мелькнет в облаках. Будут жертвы среди ныряльщиков, если…
Трэн замолчал, когда из глубины мелкооблачья вновь донесся короткий вопль. С вершины холма он и принц увидели, как на белой поверхности между высоким мшистым валуном и кривым, почти лежащим на облаках деревцем расползлось красное пятно, как течение подхватило его, вытянуло лохматой полосой и понесло к реке.
- Пятьдесят тарпов… - пробормотал имаджин. - Ловцы серапионов будут очень стараться за эти деньги. Можем потерять всех ныряльщиков Да Морана.
- Хорошо, - решил Экуни Рон. - Прикажи, чтобы ныряльщиков отозвали. Если не захотят возвращаться, пусть моряки тычут стволами им в рожи или стреляют в воздух для острастки. И скажи ловцам, что они могут начинать.

* * *

Арлея видела того, в чью сторону часто поворачивались лица горожан, на кого они то и дело показывали - принца Экуни Рона Суладарского, стоящего в окружении охраны на вершине холма. Будучи высокого роста, девушка хорошо разглядела и то, что происходит на мелкооблачье. Сначала вдоль границы, где глубина резко повышалась, встали многочисленные лодки, затем от двух берегов пошли, медленно смыкаясь, матросы с военных кораблей, ну а после гибкие тела ныряльщиков исчезли в облаках. Вокруг толкались люди, над Наконечником висел гул. Несколько раз сквозь него доносились предсмертные вопли, и тут же кто-то из стоящих неподалеку выкрикивал, тыча пальцем в красное пятно, расплывающееся по облакам: «Вон!» или «Еще один!».
Там, где Наконечник сужался, неподалеку от торчащих из облачной поверхности руин старой башни, на берегах караулили около трех десятков самых лучших стрелков острова. У каждого имелось по два ружья и по нескольку пистолетов - принц лично распорядился выдать дорогое огнестрельное оружие из дворцовой оружейной. Если убийца королевы каким-то образом сможет добраться до руин, сначала по нему откроют огонь отборные стрелки. И даже если в этот момент он сумеет, нырнув, проплыть достаточно далеко, рано или поздно ему все равно придется подняться к поверхности где-то в ущелье - тогда уже начнут стрелять те, кто стоит на склонах.
Было жарко, светило пылало над горой, дворец на вершине сверкал и искрился. Арлея попятилась, выбираясь из толпы. То, что произойдет завтра, куда важнее, чем даже убийство королевы, чем облава на преступника… Ее лицо исказилось от ненависти и злости, когда девушка вновь подумала об этом. И не было никакой возможности избежать свадьбы: никто не станет слушать ее, получивший мзду городской нотариус, старый приятель Диша Длога, заверит брачный договор… У Арлеи не хватало денег на то, чтобы заплатить капитану какого-нибудь из судов и бежать с архипелага. Если бы она была мужчиной, могла бы наняться юнгой на эфироплан, плывущий к Тхаю, а еще лучше - к цивилизованным, заселенным белыми людьми Бултагари или Гельштату. Но женщину возьмут только пассажиркой.
Со стороны бухты вновь донесся короткий крик, в толпе опять зашумели, но Арлея не стала оборачиваться. Растолкав людей, она покинула берег и заспешила прочь по непривычно пустым улицам.
Хижина Илии стояла неподалеку от торгового дома Длога, ближе к порту. Как девушка и ожидала, старая туземка к Наконечнику не пошла: после того как три ее сына, один из которых был ныряльщиком, а двое - ловцами серапионов, погибли, старуха боялась облаков. Потеряв интерес к жизни, она коротала свой век, изготавливая снадобья из водорослей, которые ей приносили мальчишки, а вырученные монеты пропивала.
Сейчас, облаченная в рваное пестрое платье, она сидела на земле, привалившись к стене хижины, с бутылкой в руках. Бутылка эта, как стало ясно, была пуста: когда Арлея приблизилась, толстуха, запрокинув голову, разинула рот и перевернула сосуд горлышком вниз, но наружу не пролилось ни капли.
- Илия! - позвала девушка, подбирая юбку и присаживаясь рядом на корточки. - Эй, очнись! - Она ткнула туземку в плечо.
Та открыла глаза и улыбнулась, узнав гостью.
- Лили приправа хочет? Девочку Лили прислал, приправа нести? Моя свежий есть… - произнесла она тихим, но внятным голосом.
- Нет. Мне нужна серапионова слюна, - ответила Арлея, кладя золотую монету - все свои сбережения - на сухую темно-синюю ладонь.
- Слюна… - протянула Илия, тревожно озираясь. - Нету, мой не делай долго-долго дней…
Арлея сдвинула ее пальцы, заставив их сжаться в кулак, и сказала, глядя в мутные глаза старухи:
- Есть, я знаю. Лили говорила мне. Если не дашь - я расскажу прокторам, что ты продаешь слюну серапионов. Ты поняла, Илия? Тебя отправят на плантацию, а там нет выпивки. А если сейчас ты дашь мне немного, то мы обе сразу забудем про это. Ты понимаешь меня, да?

* * *

Он устал, нога начала распухать. Хорошо хоть, что под действием эфирного пуха кровь сворачивается быстро, а иначе, перемещаясь по мелкооблачью, Тулага оставлял бы за собой извивающиеся струи красного: кровь текла из нескольких ран, которые он получил, отправляя на тот свет ныряльщиков за жемчугом.
В очередной раз подняв голову над облаками, Гана увидел, что прямо к нему гребет ловец серапионов, вооруженный двузубцем, особым оружием, предназначенным для убийства обитателей облаков. Оно напоминало меч с извилистым клинком, который заканчивался двумя короткими прямыми жалами. Примерно в трети расстояния от рукояти - длинной и немного изогнутой, защищенной гардой в форме полумесяца, - от острого, словно бритва, лезвия отходил закругленный книзу крюк, при помощи которого обычно и вскрывали вытянутые черепа серапионов. Оружие это можно использовать как меч, копье или багор. Все ловцы были облачены лишь в треугольные гульфики из мешковины, предплечья их стягивали кожаные браслеты с чехлами для коротких ножей.
Как только голова Тулаги мелькнула в эфирных волнах, охотник заметил его. И все же это был не бывалый ловец, мастерство которого оттачивалось на протяжении десятков лет, а юный островитянин, лишь недавно занявшийся опасной профессией. Он вскинул двузубец, собираясь метнуть оружие в появившуюся между перекатами темную голову. Гана, припомнивший, как использовал свой топор онолонки, когда Красный Платок стоял на перилах сгоревшего дома, поднялся на колени и швырнул оружие убитого им туземца. Пуу пронесся, вращаясь горизонтально, пробивая вершины облачных перекатов, то выныривая из пуха, то исчезая в нем, оставляя клокочущий след. Тулага не умел метать топоры, но он бросил оружие с такой силой, что когда обух врезался в подъем стопы туземца, тот закричал от боли. Какая-то косточка в ноге хрустнула; потеряв равновесие, он вверх тормашками рухнул с лозоплавки. Двузубец, кувыркаясь, пролетел по дуге и канул в облаках.
С разных сторон к ним уже спешили несколько ловцов. На правой ноге у всех были надеты так называемые жабьи перчатки - большие черные лапы из каучука с широкими перепонками между «пальцами». Упираясь в лозоплавки полусогнутыми левыми ногами, охотники усиленно гребли, застыв в шаткой позе, занеся двузубец над плечом жалом вперед. Казалось, что каждый в любое мгновение может упасть - и все же ни один из них не падал. Правые ноги всех ловцов серапионов были заметно мускулистее, толще левых.
Узкие носы лозоплавок рассекали пух, сзади вздымались пологие дуги эфирных хлопьев. Незадачливый ловец, кривясь от боли в стопе, приподнялся и увидел спешащих на помощь островитян… но не того, ради кого здесь собралось три четверти Туземного города. Охотник в ярости ударил кулаком по пуху и присел на целой ноге, шаря вокруг, выискивая на дне свой двузубец.

* * *

Его мутило. От попавшего в рот пуха горло и небо пересохли, приходилось то и дело сглатывать. До сих пор Тулага оставался жив лишь благодаря умению плавать и драться - но куда в большей степени благодаря своей удаче. Лучи светила заливали бухту, посверкивая на облачных перекатах, и в голове звенело, а глаза уже почти ослепли в неистовом блеске эфирного потока.
Оставался единственный выход: продержаться до ночи и тогда попробовать пронырнуть под эфиропланами, чьи команды при свете факелов и ламп могли не разглядеть пловца. Хотя ускользать от охотников на обширном, но не безграничном пространстве мелкооблачья целый день было практически невозможно - даже для очень опытного ныряльщика.
Когда толчки крови в ушах стали невыносимы и Гана ощутил, что переполненные сосуды вот-вот лопнут, разорвав череп, он вынырнул из молочно-белого тихого пространства в гудящее золото летнего дня. И очутился среди деревьев. Обхватив один из стволов, пловец застыл, вдыхая и выдыхая воздух вместе с эфирной пылью, дожидаясь, когда исчезнут извивающиеся перед глазами круги. В груди похрипывало и поскрипывало, нос, забитый мельчайшими частицами пуха, почти не дышал, гортань саднило. Вытерев слезящиеся глаза тыльной стороной ладони, Тулага повернулся, продолжая удерживаться одной рукой за ствол. Расслабленное тело вытянулось в облачном потоке, он застыл, до середины погрузившись в облака - над поверхностью остались половина головы, левое плечо, рука с ножом, стянутый плавательным поясом бок и немного согнутая в колене нога.
Гана замер не зря: рядом с ним в эфирном потоке висела акула-серлепка.

* * *

Те домочадцы, которых хозяин не отпустил к бухте, старались не встречаться с Арлеей взглядом: должно быть, уже знали, что Диш отдал руку приемной дочери монарху. Подходя к дому, она увидела двух богато одетых толстых туземцев, их телеса были замотаны в плотную красную ткань, на головах покачивались туахи, украшенные страусиными перьями. Скорей всего, Уги-Уги прислал этих двоих договориться о деталях предстоящего: перед островитянами стоял Диш и о чем-то с ними негромко разговаривал. На ремне торговца висел большой пистолет, который он стал носить с собой постоянно, с тех пор как купцы впервые попытались вернуть свое имущество.
Арлея обошла их, не глядя на троицу перед дверями торгового дома, не обернулась, когда Длог сначала поманил ее к себе, а после окликнул, нырнула в калитку и заспешила по дорожке между оградой и боковой стеной. Она выскочила во двор, огляделась: онолонки ушли, чтобы понаблюдать за охотой на убийцу или поучаствовать в ней, лишь пожилой кучер маячил в дверях конюшни. Когда появилась хозяйская дочь, он кивнул и сразу же отвернулся. Скользнув по нему взглядом, Арлея распахнула задние двери и шагнула в дом. Миновав короткий коридор, она прошла мимо своей комнаты, слыша голоса впереди, повернула, толкнула следующую дверь и очутилась в кабинете.
Диш о чем-то спорил с туземцами, но теперь его голос, то гневный, то насмешливый, звучал приглушенно. В коридоре раздались тяжелые шаги - Арлея узнала походку Лили. Сердце заколотилось так, что стук его заглушил все остальное. Шагнув в кабинет, девушка тихо прикрыла дверь за собой. Несколько мгновений стояла, замерев, потом приблизилась к заваленному бумагами столу. В центре его находились закупоренная деревянной пробкой бутыль и грязный стакан.
Она прекрасно знала: Диш Длог пьяница, который мог справиться со своим влечением в течение дня, когда занимался многочисленными делами, но каждый вечер, перед сном, напивался. Днем он позволял себе прикладываться к бутылке лишь слегка, однако не проходило и часа, чтобы он не сделал хотя бы глоток.
Подняв левую руку, Арлея шагнула к столу. Впервые с тех пор, как покинула хижину Илии, она раздвинула сжатые в кулак пальцы. На ладони лежал темный орех. Сердцевина его была давно размягчена и высосана через узкое отверстие, пробитое иглой. Теперь это отверстие закрывала короткая щепка, скорлупу наполняла густая темно-коричневая жидкость - серапионова слюна. Девушка сделала еще один шаг, завороженно глядя на бутылку. Та расплывалась и подрагивала: в глазах стояли слезы. Положив орех на стол, Арлея вытащила пробку, бросила рядом. Запах дорогой крепкой тростниковки разошелся по кабинету. Едва видя, что делает, она ногтями вырвала щепку из скорлупы. Поднесла орех к горлышку, повернула - отверстие было очень узким, так что показалась лишь одна капля размером с булавочную головку: повисла, медленно увеличиваясь… Рука Арлеи задрожала, она закусила губу. С самого раннего утра, когда отчим сообщил о свадьбе, и до этого мгновения она была словно в тумане, плохо осознавала происходящее. А теперь вдруг в голове будто подул сильный холодный ветер, пелена тумана разошлась, как два занавеса, обнажив картину, видную ярко, в подробностях: молодая темноволосая женщина стоит, протянув руку над пузатой бутылкой, намереваясь вылить в нее яд, сильнее которого в этом мире только сок облачной лозы… «Я же собираюсь убить его! Вот он дышит, ходит, говорит - а вот уже лежит, замерев навсегда, в его голове не осталось ни одной мысли, грудь не движется и сердце не бьется, то есть Диша Длога больше нет, совсем нет…»
Рука дрогнула, Арлея отдернула ее - но лишь через мгновение после того, как в орехе едва слышно булькнуло и густая коричневая капля упала в горлышко бутылки.
Она попятилась, шевеля губами, что-то бормоча. Опустила руку с орехом, остановилась, не зная, что делать дальше. Вылить водку в щель между половицами? Выбросить в кусты? Шагнув к столу, схватила бутылку и пошла в сторону окна, сквозь которое был виден узкий закуток между высокой оградой и торцом конюшни. Когда Арлея распахнула ставни, голос одного из присланных Уги-Уги туземцев зазвучал громче, так что она расслышала слова: «Атуй - плохо, огонь много вчера, мы тушить. Но Большая Рыба все одно желает сразу женку новую во дворец брать, не тут с ней жить…» - «Ты что, не понимаешь? Его ладья…» - откликнулся Диш, но дальше она не слушала. Рука, уже поднявшаяся, чтобы разбить бутылку о стену конюшни, опустилась, и Арлея изо всех сил швырнула в окно вместо пойла орех с серапионовой слюной - тот ударился о доски и лопнул, оставив на дереве темное, быстро высыхающее пятно.
Она закрыла окно, поставила бутыль в центр стола, отряхивая ладони, покинула комнату, нетвердым шагом прошла на кухню и там увидела Лили.
- Девочка… - прошамкала толстуха, расплываясь в жалкой улыбке. - Твой не плакал?
Положив на доску большой нож, которым до того разрезала мясо, старая туземка, похожая на свою сестру Илию, только куда более толстая, обняла Арлею. Мгновение девушка держалась, затем подалась вперед, прижавшись лицом к мягкому теплому плечу. Грубые руки обхватили ее, широкая ладонь погладила по голове. Лили забормотала что-то успокаивающее и бессмысленное, но Арлея ее не слушала. Голоса снаружи смолкли. В маленьком, покрытом мучной пылью квадратном окошке кухни одна за другой мелькнули фигуры туземцев, затем стукнула входная дверь, и раздались шаги: хозяин торгового дома Диш Длог, закончив разговор с посланцами Уги-Уги, направлялся в свой кабинет.

Глава 16

Юная серлепка была не длиннее человеческой руки. Ее влажно поблескивающее гибкое тело слегка извивалось в потоке пуха. Щель жабр посередине головы, между двумя выпуклыми глазами, то сжималась так, что становилась не видна, то раздвигалась, показывая мягкие розовые гребни, вяло извивающиеся внутри. Тулага глядел на акулу, а она, всплыв к самой поверхности, глядела на него. Верхний треугольный плавник - еще не слишком крепкий и потому не годящийся для топоров, но уже шершавый настолько, чтобы стесывать человеческую кожу при малейшем прикосновении, - торчал из эфира на ширину ладони. Прозрачно-розовые пухлые губы, покрытые кровавыми жилками, были приоткрыты, обнажая другие - лиловые, сдвинутые трубочкой. Гана уже определил, что акуле около года. Именно в этом возрасте вещество, которое они могли с силой выплевывать второй парой губ, становилось ядовитым. Поэтому беглец висел в потоке не шевелясь, хотя серлепка была не единственной опасностью: со стороны реки к рощице, посреди которой он сейчас находился, медленно подбирались четверо ловцов.
Двое туземцев, молодой и старый, и двое бледнолицых среднего возраста. Другие охотники рассредоточились по всему мелкооблачью: кто-то застыл, как статуя, на валуне, кто-то замер на лозоплавке или брел по дну - каждый действовал самостоятельно, но эти четверо решили, что преступник прячется именно в роще, и объединили усилия. Они двигались попарно, со стороны северного берега и от реки, очень, очень медленно - погружали в облака ноги в жабьих перчатках и гребли, а поток пытался отнести их посудины к руинам башни. Все четверо ссутулились, нагнув головы, вглядываясь в перекаты перед собой. Правые руки были подняты, жала двузубцев обращены наискось вниз; малейшее движение - и они устремятся в облака, чтобы пронзить того, кто попытается прошмыгнуть мимо охотников.
Тулага почти не дышал. Серлепка висела, сонно шевеля горизонтальными плавниками, приоткрывая и закрывая внешние губы. Пустые матовые глаза ее смотрели на человека.
Та пара ловцов, что плыла со стороны берега, оказалась ближе к беглецу. Он уже отчетливо видел их краем глаза и все же не решался пошевелиться, потому что акула могла отреагировать на движение. Однако оставаться здесь дальше было нельзя: он рисковал получить плевок, смертельный или нет, либо удар двузубцем - смертельный в любом случае. Гана стал очень медленно сгибать правую руку, вытягивая себя за ствол дерева. Его коса извивалась в облачном течении, и со стороны казалось, что это не человек, но лишь зацепившаяся за дерево коряга с измочаленной веткой на конце. Серлепка дернулась, глаза сдвинулись, будто мягкие шарики в темных осклизлых ободках, воздушный пузырь под еще нежным, просвечивающим брюшком чуть раздулся. Гана повернул голову, и лицо его проскользнуло под свисающим со ствола поломанным суком. Пух едва слышно шипел, обтекая растение, в нем полоскались нити зацепившегося за кору мха.
Внешние губы акулы приоткрылись, а вторая пара мгновенно вытянулась вперед, складываясь трубочкой… тонкая, как игла, прямая серебристая струйка пронзила пух и уперлась в левый локоть Тулаги. Серлепка рывком отплыла назад, качнувшись, завалилась на бок, повернулась и пропала в эфире, махнув раздвоенным плоским хвостом.
А Гана наконец оказался за деревом, и охотники ненадолго исчезли из поля зрения. Локоть немного пекло, но и только: все же акула была слишком молода. Если бы Тулага повстречался с ней через месяц, то почти наверняка не пережил бы встречи. Однако он понимал, что охотники вскоре достигнут рощи и тогда все закончится: он не сможет убить одновременно четверых профессиональных ловцов серапионов, только двоих, если попытается метнуть разом оба ножа. Хотя его левая рука была немного менее ловка, чем правая, такое можно было проделать. Но за это время вторая пара успеет кинуть двузубцы, и почти наверняка оба попадут… впрочем, достаточно будет и одного.
Донесся негромкий свист, затем щелканье: готовясь одновременно вплыть в рощу, охотники обменивались сигналами. Гана медлил, обдумывая мысль, только что пришедшую в голову. Ловцы привыкли высматривать движение в облаках и метать двузубец в подплывающего из глубины серапиона. Моллюскоглавец мог выскочить над поверхностью чуть в стороне, а не подныривать под лозоплавку… В любом случае охотники всегда держат в поле зрения облака, то есть глубину и поверхность, но не воздух, не пространство над эфиром - ведь серапионы не обитают там, где могут расти деревья или торчать высокие камни.
Тулага вонзил в ствол нож, затем второй. За растениями он все еще не видел ловцов, так как находился сейчас на юго-западной стороне рощицы, а они подплывали с севера и востока. Согнувшись, почти прижав колено к груди, он поставил ступню на рукоять нижнего ножа, ухватился за верхний, приподнялся немного, сжал ствол ногами, выдернул клинок и вонзил выше… Деревце начало прогибаться под его весом. Гана полз, физически ощущая простор бухты за своей спиной: каждое мгновение любой из многочисленных охотников, которые застыли на одном месте или медленно скользили на лозоплавках, мог поднять голову и увидеть фигуру, взбирающуюся по дереву.
Вновь раздался едва слышный короткий свист, и одновременно трое ловцов оказались в поле его зрения. Двое слезли со своих суденышек, пристегнули их ремнем к спине и теперь ковыляли, низко согнувшись, почти присев на корточки, сжимая занесенные двузубцы обеими руками. Охотники всматривались в пуховую белизну перед собой, в едва проглядывающий сквозь нее ковер из переплетенных веток и стеблей, которыми здесь было устлано дно, готовые вонзить жала в любую тень.
Гана уже сидел в развилке между двумя ветками с ножами в руках. Ствол согнулся так, что тело оказалось наклонено: он не падал лишь потому, что ноги переплелись вокруг дерева. Беглец замер в нескольких локтях над облачной поверхностью, лицо было обращено вниз. Кожа Ганы цветом ненамного отличалась от коры дерева. Левый глаз его от напряжения сделался темно-красным.
Показался четвертый ловец - островитянин низко присел на лозоплавке, почти коснувшись ее ягодицами, и перемещался, отталкиваясь правой ногой от дна. Ветки под ступней чуть похрустывали, звук этот, пусть и приглушенный, проникал сквозь облачный слой. Двое других, молодой туземец и белый, были уже почти под Тулагой. Сверху он видел их собранные в хвосты волосы, лбы, переносицы и ресницы. Гана знал, что ловцов с детства обучают смыкать веки во время ловли лишь наполовину, чтобы ни на миг не выпускать облака из поля зрения - ведь именно в это мгновение может выпрыгнуть серапион.
Слева вновь хрустнуло - это подплывающий от северного берега бухты пожилой туземец наткнулся на ветвь. Второй белокожий показался из-за соседнего дерева, и тут левая нога Тулаги сильно задрожала, боль от огнестрельной раны пронзила ее. Он не вскрикнул, но дрожь передалась согнутому стволу, и следом заскрипели, зашелестели ветки… Жала дрогнули, голова белого начала подниматься, удивление мелькнуло на лице - вопреки всему опыту бывалого облачного охотника, вопреки выработанным за десятилетия рефлексам, враг возник не в эфирном слое под лозоплавкой и не на его поверхности, но выше…
Тулага прыгнул, перевернувшись с дерева головой вниз, метнув один нож в белого, а второй вытянув перед собой. Он свалился на голову пожилого туземца, пробив лезвием его загривок. Другой клинок впился в левый глаз белокожего охотника. Тело под Ганой будто сломалось - он упал коленями на нос лозоплавки, резко накренив ее, съехал в облака. Когда Тулага оказался по пояс в эфире, мертвый ловец повалился на него - и тут же с глухим стуком пара двузубцев, которые метнули среагировавшие на движение охотники, вонзились в спину мертвеца. Удерживая лозоплавку перед собой как щит, Гана потянулся к рукояти двузубца.

* * *

Выкрикнув имаджинское проклятие, Трэн Агори ткнул рукой в сторону рощицы.
Принц, хоть и был высок ростом, машинально приподнялся на цыпочках, вглядываясь. Донесся крик, и сразу второй. Мгновение тишины, затем хруст и пронзительный вопль. Ветви одного из деревьев заволновались, затем оно упало, когда ствол сломался. Из того места, где раньше была листва, а теперь образовалась дыра между кронами, ударил фонтан крови, какой бывает, если при помощи крюка на лезвии двузубца одним длинным сильным движением «вскрыть» тело от шеи до паха. Содрогнулось другое деревце, и поток вынес из рощи лозоплавку - на ней лицом вверх лежал белый со вспоротым животом. Вокруг по облакам поползло густое красное пятно… куда больше, чем те, что наблюдатели видели на мелкооблачье раньше. Сквозь эфирную пыль трудно было разглядеть подробности, но на мгновение принцу показалось, что он различает гибкую смуглую фигуру среди веток - она бежала, низко пригнувшись, наклонившись вперед и почти касаясь грудью облаков…
Крики и переливчатый свист зазвучали по всему Наконечнику: ловцы обменивались сигналами, означавшими, что дичь обнаружила себя. И тут же около полусотни фигур на лозоплавках и без них устремились от более широкой части бухты в сторону рощи. Небольшая группа самых сильных и ловких сразу же вырвалась вперед. Они почти летели, посудины перескакивали с одной эфирной волны на другую, подобно плоским камешкам, которые мальчишки запускают с берега. Позади каплевидных суденышек взметнулись дуги бушующих облачных хлопьев.
- Теперь ему не уйти! - воскликнул принц.
- Между ним и рекой никого нет… - возразил Трэн Агори. Он повернулся к ущелью, поднеся ладони ко рту, заорал:
- Приготовьтесь! Сейчас он будет возле вас!
Моряки, вытянувшиеся двумя рядами на вершинах вдоль потока, зашевелились, проверяя свои огнестрелы. Те, кто стоял в самой нижней части, почти возле руин башни, от которой и начиналась река, подняли ружья и больше не опускали их.
- Вот он! - закричал принц, и Трэн обернулся.
Из рощи вылетела фигура - прыгнув, упала животом на лозоплавку с такой силой, что та стремительно понеслась по облакам. На спине человека лежала вторая посудина, она образовала как бы верхнюю створку раковины, мешая стрелкам прицелиться. Сзади оставался узкий след, будто вспененный эфир за кормой судна, вот только этот след был красным - кто-то из убитых в роще ловцов все же сумел ранить преступника.
- Он хочет успеть к руинам! - Трэн рванулся с холма, но Экуни Рон остался стоять, глядя вниз. Принц видел, с какой скоростью мчится убийца: за несколько мгновений расстояние между ним и руинами башни сократилось втрое. Но несколько лучших в мире облачных охотников преследовали его, и первые уже занесли двузубцы для броска.

* * *

- Почему так лицо? - произнесла повариха, отстраняясь и удивленно оглядывая дочь хозяина.
- Что? - спросила Арлея.
- Лицо… - повторила Лили. - Девочка как старый стал, морщина много… - Она вдруг попятилась, вглядываясь почти с испугом. - И глаза! Блестят он, будто как демон Арки-Улк в девочка вселилось!
Уже несколько мгновений Арлея пыталась вдохнуть, судорожно сжимая запястье туземки и вслушиваясь в шаги Диша Длога, который не спеша пересекал коридор. Теперь она выдавила:
- Я отравила его пойло…
- Как? - спросила Лили, ничего не понимая.
Шаги стали тише: пройдя мимо кухни, он удалялся, приближаясь к кабинету.
- Я была у Илии и купила орех с серапионовой слюной, - прошептала Арлея, уставившись в глаза туземки, темные зрачки которой внезапно расширились. - Только что подлила яд в тростниковку на столе в кабинете. Сейчас он…
Шаги смолкли, скрипнула дверь, и Арлея развернулась, чтобы побежать к кабинету, догнать Длога, не дать ему открыть бутылку и выпить из нее, но сильные руки схватили ее за плечи.
- Не то! - выдохнула Лили.
- Что ты делаешь! Отпусти! - Арлея попыталась вырваться, но толстуха обхватила ее за поясницу и потянула к себе, зажимая ладонью рот, неразборчиво бормоча:
- Не то, не то! Пусть хлебать. Злой бледнолицый, жестокий хозяин, не жалеет девочка, зам у ж за Большой Рыба, пусть его, пусть хлебать отраву…
Она не договорила: Арлея двинула локтем, попала поварихе под дых, всхлипнув, вывернулась из объятий и побежала по коридору. Она ворвалась в кабинет в тот миг, когда приоткрытые губы торговца касались края наклоненного стакана, который он сжимал правой рукой - левая лежала на горлышке бутылки.
Девушка налетела на Диша, толкнув его и ударив по запястью. Торговец изумленно крякнул, стакан упал на стол, но не треснул - покатился, оставляя дорожку пузырящейся тростниковки, пока не достиг края и не свалился на пол.
Длог проводил его изумленным взглядом, поднял голову и уставился на дочь, которая стояла перед ним, прижав кулаки к груди и тяжело дыша.
- Какого демона ты сделала это? - спросил наконец он, осторожно опускаясь на стул позади. Диш расстегнул ворот рубахи и медленно покрутил головой характерным движением человека, которому не хватает воздуха для дыхания. - Ты совсем сдурела из-за этой свадьбы?
- Оно было отравлено!
- Что? - Пальцы Диша замерли на перламутровой пуговице рубашки.
- Я подлила туда серапионову слюну, - сказала Арлея. - Хотела отравить тебя за то, что ты продал меня туземцу! Я… Ты не успел глотнуть? Оно…
- Что… Как ты… Что ты сделала? - Лицо Диша побагровело, он вскочил, опрокинув стул, и засипел, одной рукой разрывая воротник, а другой выдергивая из стола ящик. - Серапио… Ты налила туда…
Ящик полетел на пол, а в руке торговца оказался пистолет. Длог поднял его, медленно заваливаясь назад, направив ствол в грудь Арлеи, просипел:
- Убью. - Выстрелил и рухнул на спину.

* * *

Над этим местом стоял постоянный шум: шорох, издаваемый мириадами пуховых хлопьев, мельчайших частичек и белых нитей облачного эфира, складывался в шипящий гул. Облака бились в каменную кладку, завивались кольцами; невысокие смерчи, кренясь, как пьяные, бродили между останками стены и вокруг самой башни, которая превратилась словно в обломок широкой каменной трубы, поднимающийся из дна, по остову конюшни и голым стволам мертвых деревьев, с которых поток давно сорвал все листья и обломал ветви.
Большой кусок кладки почти в десяток шагов длиной, но шириной лишь в локоть, отвалился от постройки и упал на крышу конюшни, проломив ее. Крыши давно уже не стало, а обломок теперь лежал наискось, дальним концом нависая над границей, где заканчивалось мелкооблачье. Там берега бухты превращались в склоны ущелья, и перекаты эфира, клокоча, втягивались в него, с невообразимой скоростью неслись дальше. На это место было сейчас направлено около полусотни разноколиберных стволов.
Когда пуля расщепила край лозоплавки и та накренилась, съезжая со скользкой от крови спины, Гана выкатился из «раковины», створками которой стали две посудины охотников. В следующее мгновение сразу несколько пуль вонзились в то место, где он только что лежал. Руины были прямо перед ним, и он нырнул в узкое окошко, которое заметил под поверхностью. Оказавшись внутри башни, выставил голову посреди участка спокойных облаков, увидел кладку со всех сторон, круг неба над головой, вцепился в щель между камнями, вонзил клинок во вторую щель и пополз.
После сражения в роще с охотниками у него остался только один нож и ни одного топорика-пуу. Добравшись до второго окна, расположенного куда выше, Тулага сжал нож зубами и выглянул. Затем скользнул наружу, пробежал, расставив руки, по стене, раня ступни об острые сколы камней, слыша сквозь клокотание крики и свист - с берега его заметили.

Предыдущая страница 10 Следующая страница


11 Илья Новак, Лев Жаков

Раздалось несколько выстрелов - и ни один не достиг цели. Высоко подскочив, Гана перемахнул на лежащий наискось длинный кусок кладки, но не успел сделать и шага, как вскользь к его икре пролетел брошенный сбоку двузубец. Он рассек кожу, но не мышцы, однако Гана, споткнувшись, упал. Повернувшись набок, увидел высокого белокожего старика. Тот прыгнул с лозоплавки, одной рукой вцепился в локоть Тулаги, не позволяя ему схватить зажатое в зубах оружие, навалился на вторую руку, стараясь при этом выхватить свой нож из браслета на предплечье. Беглец дернулся, но старый охотник был еще очень силен. Гана видел других ловцов - они приближались к руинам, кто-то плыл, кто-то уже вскочил на камни, - видел берег, моряков и собак, толпу позади и наведенные на башню стволы, чернокожего великана у подножия холма и стоящего на вершине принца с поднятой рукой… Потом яркий дневной свет ослепил его, он замычал, захрипел, выворачиваясь из-под гибкого тела, мотнул головой - кончик зажатого в зубах длинного клинка глубоко прорезал ушную раковину охотника. В этот миг противник смог выдернуть свой нож из чехла на предплечье…
Утланка Бол вскрикнул, приподнялся, ударил - и промахнулся, потому что за мгновение до того Гана, чья правая рука неожиданно оказалась свободной, перехватил рукоять ножа и вонзил лезвие в разинутый рот старика.
Спихнув с себя обмякшее тело, он встал на колени. Ловцы были уже среди руин, со всех сторон, слева и справа неслись лозоплавки, по камням бежали люди с занесенными над головами двузубцами.
Над руинами взметнулся рев нескольких десяток глоток. Утланка Бол был кем-то вроде неформального главы касты облачных охотников - символом того, что ловец серапионов может не просто дожить до старости, но и разбогатеть, - а теперь на середине длинного куска кладки лежало его мертвое тело.
- Цельтесь! - заорал с вершины холма Экуни Рон.
Тулага вскочил, выскользнув из-под руки могучего туземца, попытавшегося ухватить его за волосы. Он прыгнул к приподнятому над облаками концу кладки и, видя охотников под собой, оттолкнулся.
- Поздно, принц! - завопил стоящий у подножия холма Трэн Агори, поворачиваясь. - Не стреля…
- Огонь! - выкрикнул Рон, резко опуская руку.
Полсотни военных моряков выстрелили.
Но было действительно поздно: толпа охотников накрыла беглеца.

* * *

Грохот раздался в тот миг, когда голова и плечи Ганы погрузились в пух. Следом прыгнули четверо ловцов, множество их нырнуло с кружащих вокруг лозоплавок, и еще больше охотников было уже внизу, чтобы встретить убийцу среди эфирных перекатов, когда он очутится там.
Пули и дробь прошили облака - те взбурлили. Несколько мгновений невозможно было ничего разобрать, потом красный цвет смешался с белым, и мутно-розовое, казавшееся маслянистым пятно стремительно развернулось, разошлось вокруг руин.
Экуни Рон растерянно вглядывался туда, не понимая, что происходит. Месиво тел будто закупорило горло реки. Кто-то извивался, над поверхностью взметались руки, ступни и колени, возникали и исчезали головы; потом взлетела, будто ею выстрелили, носом вверх лозоплавка, перевернулась и плашмя рухнула обратно, подняв тучу красных хлопьев.
А затем убийца встал во весь рост ближе к берегу и побрел по пояс в розовой жиже к реке.
У подножия холма Трэн Агори взревел. Выхватив саблю, великан прыгнул в облака. Экуни смог разглядеть юношу - не островитянина, но и не белого, кожа его имела цвет кофе, сильно разбавленного молоком, - медленно шагающего вперед. Он старался оторвать от своей шеи пальцы охотника: тщедушный старик повис на беглеце спереди, обхватив ногами и левой рукой, а правой пытаясь задушить. Второй охотник - туземец, совсем еще мальчишка, - волочился сзади, вцепившись в короткую косу на затылке убийцы. Покачиваясь, тот сделал несколько нетвердых шагов, а затем что-то произошло… Принц подался вперед, сжимая кулаки. Убийца нагнулся, его рука, будто гибкая змея, выскользнула из-под старика, по локоть опустилась в облака, выдернув из них сломанный на середине двузубец, до того лежащий на дне. Блеснул длинный крюк - раз, второй, прочертив в дневном свете две расходящиеся искристые дуги, - и два тела упали. Убийца сделал еще шаг, повернул голову к берегу - и тогда Экуни Рон узнал его. Принц вскрикнул. И тут же Красного Платка не стало видно: очутившись там, где глубина резко увеличивалась, он попытался нырнуть, но в этот миг успевший на ходу скинуть рубаху Трэн Агори добрался до него, заслонив широкой черной спиной. Сабля взлетела, опустилась, лязгнув о поломанный двузубец, взлетела опять, понеслась вперед наискось…
- Прикончи его! - непроизвольно выкрикнул Рон, почти позабывший сейчас о смерти матери, взбудораженный всем этим: широкими кровавыми разводами на облаках под слепящим светом, ревом толпы, лаем псов, экономными, точными и в то же время яростными движениями великана, бликами на черной, бугрящейся от мышц спине, блеском кривого клинка, видом бегущих от руин ловцов, - захваченный охотой на человека, доведенный ею почти до исступления.
- Прикончи! - чуть тише повторил он, и тут великан завалился назад, пропустив удар жалами в плечо. Пират, отбросив двузубец, вновь попытался нырнуть, но его настигли оставшиеся в живых охотники. Он исчез под телами… и возник опять в нескольких локтях дальше от берега. Голова, мелькнув между перекатами, пропала из виду, за ней скользнуло несколько тел - и затем там вспухла розовая полусфера, беззвучно лопнула, брызнув красным…
Трэн Агори встал, держась за плечо, повернулся, задрал голову и взревел:
- Стреляйте!!!
Грохот волной покатился по ущелью, заглушив рев толпы и бешеный лай собак. Синие и белые тела заизвивались среди пышных шапок пены там, где эфирный поток устремлялся вдоль стен ущелья, чтобы по дуге достичь горы с дворцом на вершине. Принц уже бежал вверх по склону, капитан заспешил следом. Выстрелы грохотнули опять, и больше залпом никто не стрелял: теперь все палили вразнобой, как только успевали перезарядить оружие. Дробная канонада разнеслась над островом, то чуть стихая, то становясь громче.
- Вот он!
Когда Трэн Агори добрался до каменистой вершины, принц, стоящий возле крайнего в ряду моряка, показал вниз. Мохнатые брови на грубом лице капитана приподнялись: он увидел, как почти в десятке шагов от озера крови и плавающих посреди него тел наискось вынырнула лозоплавка. Она на мгновение зависла над потоком и упала плашмя. Фигура, пригнувшаяся на широко расставленных ногах, присела еще ниже, а после чуть выпрямилась, когда посудина коснулась облаков. Они понеслись, следуя течению, вдоль берега.
- Стреляйте же! - выкрикнул Трэн, показывая на пирата.
Принц уже бежал дальше за спинами стоящих вдоль ущелья моряков, стараясь не упустить из виду человека, убившего его мать, и с радостью понимая, что для Красного Платка все кончено, что дальнейшее его бегство лишено теперь всякого смысла. В бухте оставалась хоть какая-то возможность скрыться - дождавшись ночи и пронырнув под эфиропланами, - но из ущелья деваться некуда.
- Это преторианец! - выкрикнул Рон в лицо имаджина, когда тот нагнал его. - Слышишь? Красный Платок! Который похитил Гельту - тот пират!
Стволы ружей и пистолетов повернулись к фигуре на лозоплавке. Силуэт внизу качался, размахивая руками, посудина виляла из стороны в сторону, то проваливалась в узкие низины между эфирными валами, то взлетала на гребни. Реку и вершины склонов разделяло значительное расстояние, попасть стрелкам было трудно. Поток повернул, теперь между убийцей и концом ущелья была уже не дуга, но прямая линия.
Несколько моряков на противоположном склоне то ли намеренно, то ли случайно выстрелили залпом. За мгновение до этого лозоплавка взлетела на вершину очередного переката, и преторианец, будто зверь, ощутивший опасность, упал на живот: голова его очутилась возле носа посудины, руки он разбросал, схватившись за края. Получив сильный толчок, лозоплавка стремительно заскользила вперед - все пули попали между расставленными ногами беглеца. Корма взорвалась щепками и рывком подалась вниз, носовая часть вздыбилась - убийца вспрыгнул на нее, оттолкнулся и взлетел будто с трамплина, чтобы через мгновение с головой уйти в облака.
Он вновь появился среди перекатов уже под самой скалой. Пальцы уцепились за незаметные с высоты трещины и выступы. Преторианец выбрался до пояса, повис на одной руке, изгибаясь, протягивая в сторону другую руку…
Рон удивленно оглянулся: он не заметил, как в беге преодолел почти все ущелье. Моряки поспешно перезаряжали ружья. Белый замок вверху сверкал; следом за принцем спешил, громко пыхтя, отставший Трэн Агори. Красный Платок полз по скале, и с высокого синего неба круглый сливочно-желтый глаз светила изумленно пялился на происходящее посреди острова Да Морана. Иногда на фоне его пролетали в одну сторону, с запада на восток, крапинки вроде крошечных чечевичных зернышек, щепок или чего-то еще - нечто, по всей видимости, огромное, но едва различимое на таком расстоянии, плывущее в пространстве над миром.
Преторианец будто прилип к гладкой поверхности. Видно было, как по изогнутой смуглой спине его течет кровь. Находясь уже в нескольких локтях над потоком, он сорвался, но успел вцепиться во что-то, чего, как казалось сверху, и не существовало - в неразличимую щель или выступ, и повис, чуть качаясь. Позади принца Трэн Агори прищелкнул языком, что для капитана было признаком крайнего удивления. Беглец подтянулся на одной руке, качнув ногами, забросил их на поросший травой горб, торчащий из склона на высоте его головы, - и повис горизонтально, лицом вверх. Большинство моряков опустили ружья, глядя на принца. Экуни Рон начал было поднимать руку, чтобы дать команду открыть огонь залпом, но тут кто-то с противоположного берега, не заметив его жеста, выстрелил - в воцарившейся тишине звук разнесся по всему ущелью.
Пуля ударила в скалу возле лица Тулаги. Отколовшийся длинный камешек впился в щеку и пробил ее насквозь: острый кончик уколол десну, наполнив рот теплой кровью. Гана дернул головой, сцепил зубы и не издал ни звука. Его изогнутые, сведенные судорогой пальцы цеплялись за узкую щель, стопы с силой упирались в покрытый землей каменный бугор. Когда осколок пробил щеку, лицо, отвернувшееся от скалы, обратилось к ущелью, и беглецу показалось, что на склонах горят огнем сотни круглых золотых глаз, которые вот-вот посмотрят на него, пронзив тело своими смертоносными грохочущими взглядами, - то сверкали в ярком свете дульные срезы пистолетов и ружей сотни моряков, стоящих вдоль потока. Они уже прицелились и готовы были нажать на курки, как только рука Экуни Рона опустится. Висящий на скале не видел принца, но догадывался, что должно произойти с мгновения на мгновение.
Гана решил, что теперь выхода нет. Он посмотрел на небо, глубоко вдохнул и упал спиной в облака.

Глава 17

Арлея вскрикнула, но выстрел заглушил ее голос. Пуля впилась в лоб женщины с портрета, что висел на стене прямо напротив стола. Портрет качнулся. Треснул упавший стул, распрямившаяся нога торговца ударила подошвой в ножку стола - и все стихло.
Слыша доносящиеся из коридора тяжелые шаги поварихи, девушка подошла к отцу. Диш Длог лежал на спине, широко раскрыв глаза и разинув рот, все еще крепко сжимая пистолет. Она опустилась рядом на корточки, протянула руку, но сразу отдернула. В голове было пусто, мысли исчезли все до одной, сердце стучало медленно, глухо, а внешние звуки доносились будто издалека. Арлее почему-то казалось, что ей пять лет и она сидит на полу посреди просторного, очень ярко озаренного и очень пыльного коридора, где больше никого нет; лучи слепят, желтый свет заволок все вокруг, пыль набилась в нос и горло, мешает дышать, мешает видеть - глаза слезятся, а в ушах стоит непрерывный вибрирующий звон…
Она моргнула, когда в поле зрения кто-то возник, чуть повернула голову: это была Лили. Туземка, кряхтя, опустилась на колени рядом.
«Я не…» - начала девушка, но замолчала: появился управляющий Краг. Увидев тело хозяина, он пробормотал что-то неразборчивое. Потом наклонился, спрашивая, что произошло, но Арлея ничего не слышала, лишь медленно кивала. Увидев пистолет, коротышка решил было, что хозяин застрелился, но крови нигде не было, и тогда он подозрительно спросил, в кого это стрелял Длог, и Арлея наконец собралась с силами, чтобы ответить: ни в кого, в стену, он просто крутил пистолет в руках, а после вскочил, вскрикнул и упал, пальнув при этом… «А, так это сердечный удар?» - сказал Краг, впрочем, все еще с подозрением, и выпрямился, чтобы бежать за врачом, но тут в дверях появился конюх, и сразу же Лили, уже некоторое время прижимавшая пальцы к шее Длога, объявила: «Жив».
И после этого впервые в своей жизни Арлея потеряла сознание. Она очнулась в кресле, толстуха придерживала ее плечи. Диш вытянулся на очищенном от бумаг столе, управляющий стягивал с него сапоги, а конюха в кабинете уже не было: он отправился за врачом.
Теперь человек, неподвижно лежащий на столе, представлялся Арлее иначе: не мертвое тело, пустое, как бревно, оглобля или лодка, - нет, все еще вместилище духа, который, однако, сейчас тлел, подобно угольку, но не горел огнем. Возможно, крепкая тростниковка частично нейтрализовала действие яда, да и выпил Диш Длог совсем уж мало - он не умер. Но отныне торговец не мог двигаться и говорить. Тело его уже начало меняться под влиянием серапионовой слюны: бывший хозяин торгового дома «Длог&Дарейн» стал укушенным.

* * *

Трэн Агори впервые видел хозяина таким. Обычно холодноватый, надменно-отстраненный, сейчас принц пребывал в ярости. Он раскраснелся, всегда ровно подстриженная бородка его встопорщилась, ветер растрепал длинные волосы.
- Где тело? - рявкнул Экуни в лицо имаджина. - Я хочу видеть его…
- Так ведь в эфир затянуло, - возразил Трэн. - Что вам еще надо? Оттуда не выбраться, он уже задохнулся. Сейчас сквозь сплющенные облака идет ко дну.
- А если нет? Что, если он… - Экуни Рон замолчал.
- Что? - спросил капитан.
Принц молчал, пытаясь сообразить, каким образом преторианец мог бы остаться в живых, и не находил ответа.
- Его надо повесить посреди главной площади Королевского города, - наконец произнес он.
- Повесить мертвое тело? Зачем? - удивился имаджин.
- В назидание, - сказал Рон, а затем отвернулся от капитана и побрел к вершине по извивающейся между кустами и деревьями тропинке. По правую руку зияло ущелье с облачной речкой на дне, и моряки на склонах уже расходились…
- Отборные люди! - процедил Рон, повернувшись. Капитан шел за ним. - Сколько времени его ловили? И это твои лучшие стрелки? Обученные тобой?!
Но вывести Трэна Агори из себя было крайне трудно - собственно, до сих пор это удалось лишь одному человеку, сыну Владетеля купеческого Плота Скенци. Агори слишком презирал окружающих его жалких белых людишек, чтобы какие-нибудь их слова могли его оскорбить.
- Прыткий… - только и сказал он, отворачиваясь от принца. Еще мгновение тот в ярости смотрел на капитана, а после повернулся на каблуках и вновь заспешил ко дворцу.
И только лишь когда он миновал сторожевой пост, когда тропинка повернула, ущелье исчезло из виду и впереди показались ворота дворца, Экуни Рон вдруг впервые осознал: мать мертва, и теперь он не принц, не его высочество, - он стал величеством , королем, полновластным повелителем архипелага Суладар.

* * *

…И уже когда воздуха в груди не осталось и он начал вдыхать эфирный пух, голова вынырнула из облаков. Сначала поток пронес Тулагу через длинную узкую пещеру, идущую наклонно в толщу горы. С далекого свода свисало что-то куполообразное, белесое и светящееся, будто наросты липкой слизи, испускающие мертвенный застывший свет. Затем поток обрушился невысоким облакопадом, после пловца проволокло вдоль стены горизонтального туннеля. Дальше в глухой тишине под массивами мертвого камня был большой грот и широкий пласт льда: зеленовато-белый, искрящийся изумрудным язык, что выступал из расселины. С него в эфирный поток капала талая вода. За ледником открылась пещера сложной формы - не все ее части Тулага видел с того места, на котором очутился, - и неровным полом. Его рассекало ущелье, по которому и проносились облачные волны.
Выбравшись на берег, Гана упал лицом вниз, так что ноги остались в облаках, и потерял сознание, но очнулся вскоре. Пещеру озарял зеленоватый свет льда. Неподалеку лежало что-то округлое и белесое, напоминающее гигантскую корзину. Тулага привстал, но тут же упал вновь. Болел обожженный серлепкой локоть, ныла пробитая щека. Беглец коснулся языком рваной дыры, и на глазах сами собой выступили слезы. Распухшая левая нога пульсировала острой болью - от раны на бедре по коже раз за разом будто проводили лезвием кинжала и вонзали острие в колено. Спину и локти саднило, мышцы правого плеча, по которому тянулся глубокий разрез, оставшийся от крюка двузубца, были сведены судорогой. Несколько менее глубоких ран на груди и животе уже почти не кровоточили, но все еще сильно болели. Перевернувшись на левый бок, Гана пополз вдоль потока, рискуя быть смытым. Деваться из пещеры было некуда: везде камень, никаких проходов, кроме тех, сквозь которые текла эфирная речка.
Он добрался до ледяного пласта, кое-как привстав, лег на него грудью, а после животом. Лед обжег кожу, но и освежил, прояснил сознание. Беглец головой вниз соскользнул на другую сторону и упал возле того округлого предмета, что разглядел, когда поток вынес его сюда.
На дальней стороне пещеры была глубокая прореха, которую целиком занимала туша мертвого кита-болловы. Огромный хвост, будто оперение гигантской толстой стрелы, торчал внутрь; раздутое от газов тулово вдавилось в неровный камень стен. Голубая, состоящая из идеально ровных треугольников чешуя болловы потускнела, и сквозь трещину, что прочертила его бугристую башку, наружу сочился синеватый гнилостный свет. И холод - наполняющие кита газы исходили наружу морозным туманом. Язык льда тоже возник в пещере из-за него: возле хвоста шкура гиганта порвалась, лед тянулся оттуда, будто некая холодная жидкость сначала вытекла наружу, а после заледенела окончательно. Гана прислушался… Изнутри болловы, откуда-то из его башки, доносился приглушенный гул.
Создание таких размеров никогда не смогло бы проплыть по потоку, который преодолел Тулага, - тем не менее оно находилось здесь, быть может, уже не одно десятилетие, и лишь необычный климат, царивший в этой пещере, не позволил ему разложиться полностью.
Рассмотрев исполина, беглец перевел взгляд на округлый предмет, лежащий неподалеку от ледяного пласта. Гана не мог понять, что это, он никогда раньше не видел подобного. Формой напоминающий большое яйцо, весь он состоял из ноздреватого белесого материала, затянутого пленкой слизи. Размером с крышу туземной хижины, устройство это - или приспособление, или, быть может, труп когда-то живого существа? - представляло собой нечто среднее между моллюском и корзиной вроде тех, что плели туземки Да Морана. От краев выгнутого перламутрового панциря, поблескивающего радужными искрами, вверх тянулись, плавно загибаясь, узкие твердые полоски, переплетенные с другими, вместе они образовывали закругленные стенки, похожие на костяную клетку. В широких квадратных просветах виднелось нечто вроде прозрачно-белого натянутого мускула, при помощи которого моллюски могут смыкать половинки своих раковин, а еще - что-то пористое, лилово-желтое. Эта штука лежала на боку, и Гана видел, что в нижней ее части, в перламутровом круглом панцире, имеется залепленная слизью ровная щель. Ну а в верхней части с закругленного участка решетки свисала бледно-лиловая мягкая труба - стелилась по полу, достигая китового туловища, и исчезала в просвете между ребрами болловы. Пахло так, что на глазах Ганы выступили слезы, а в голове зашумело, но ужасающий запах, по крайней мере, вытеснил боль.
Самым удивительным ему показалось то, что у основания решетчатого шара-моллюска были две затянутые слизью вытянутые плоскости, напоминающие лозоплавки, только уже и длиннее - вместе это выглядело так, как если бы яйцо тупой частью поставили на широкие короткие лыжи, - а на каменном полу под ним лежали комки позеленевшего от времени гношиля.
Неловко повернувшись на животе, Тулага зацепил коленом раненой ноги острый камень - и вновь потерял сознание. Когда очнулся, вокруг ничего не изменилось, и он решил, что если лишится сознания вновь, больше его не обретет. Он умирал, оставался единственный выход. Выход опасный не только потому, что гношиль мог ввергнуть рассудок в безумие. Говорили, что лишь один из семи людей, отважившихся втереть его в рану, выживал. Но других способов избежать смерти и увидеть когда-нибудь еще Гельту Алие не было.
Тулага сгреб несколько теплых мягких комков, помазал рану на щеке, затем вдавил наркотик в кожу на груди, где после драки с ловцами остались многочисленные разрезы, и стал втирать широкими круговыми движениями. Боль прошла, как только он намазал ногу. Вскоре Гана поднялся, ощущая прилив сил. Его плоть начала звенеть, и звон звучал не в голове, казалось, что он стоит по всему телу, будто в коридорах и комнатах большого дома, по которому развешаны сотни качающихся на сквозняке колокольчиков. Сквозняк дул из верхней части дома, из сознания: холодный, почти ледяной живительный ток, возникший благодаря гношилю. Он открыл прореху, ведущую наружу - в эфемерное заоблачье, небопризрачье, - в Канон, глубинное пространство. Оттуда ударил смысловой поток и принес с собой треск и шелест, короткие свистки, писк, пощелкивание, а затем сквозь все это послышались слова - будто кто-то огромный и теплый склонился, прикоснувшись к уху мягкими губами, прошептал:
Из мглистой среды Квази говорит тебе: Аквалон приближается ко дну мироздания. В конце концов разобьемся об одну из колонн Каварга. Смерть неизбежна - помоги, помоги, помоги!
Зрение улучшилось. Гана огляделся и понял, что других путей наружу, кроме облачного потока, нет. Возможно, расселина, в которой лежал кит, вела куда-то, но если бы беглец попытался пройти по туше, то неминуемо провалился бы внутрь зловонной полужидкой плоти, в полный сгнивших внутренностей межреберный мир, из которого лился гнилостный свет и доносилось приглушенное гудение… Нет, этот путь был отрезан. Находиться в пещере становилось все тяжелее, воздуха не хватало; несмотря на гношиль, от запаха гниения вновь начала кружиться голова. К тому же прилив сил, после того как в раны втерт серапионов мозг, длится не слишком долго. Вскоре наступит слабость… а затем либо быстрое выздоровление, либо смерть. Зрение, на некоторое время прояснившееся, вновь принялось играть странные шутки: мир уплощился, Тулаге казалось, что своды, шарообразный решетчатый моллюск и кит - все стало неглубоким и радужным, будто отражение в масляной пленке на поверхности воды. Лед сиял, переливался ярко-зелеными цветами. Текущий по расселине в полу эфирный поток обратился туловом бесконечного облачного змея, что день за днем, столетие за столетием проползал через пещеру. Гане пришло в голову, что ему достаточно сесть верхом на тело исполина, и тот потащит его на себе, в конце концов вынесет куда-нибудь наружу, к чистому воздуху и дневному свету; он даже улыбнулся, обрадованный этой мыслью, - и шагнул в облака.

Часть вторая
РАБ

Глава 1

Первую половину дня Арлея потратила на усмирение мужчин.
Стоя перед ее столом, Краг произнес просительным, робким и в то же время упрямо-наглым голосом:
- Пятидневный траур еще не закончился.
- Какой траур? - Девушка с громким стуком захлопнула лежащий перед ней толстенный свод законов Восточного Дуала, то есть союза Бултагари - Гельштата, большая часть каковых - с учетом, конечно, местных особенностей и того, что здесь правил король, - перекочевала на Суладар. - И почему пять дней?
Неотрывно глядя себе под ноги, управляющий пожал плечами.
- Синезадые так решили. У них положено…
- Но Диш не умер! - перебила она. - Я не понимаю, о каком трауре ты говоришь?
- Они считают, кто заболел серапией - утратил душу, - возразил Краг. - В него демон вселился, поэтому тело меняется… Вот и траур у них. По душе бывшего хозяина траур, понимаешь?
До заседания судейско-нотариального совета города Да Морана, на котором торговый дом окончательно был бы признан ее собственностью, оставалось три дня, но Арлея уже сейчас ощущала себя хозяйкой. Ей мешало только то, что далеко не все работники признавали ее в этой роли.
Она расположилась не в кабинете Диша, но в помещении со шкафом, полным конторских книг, бумаг и писем, там, где когда-то Длог наставил на Красного Платка ружье. Когда девушка входила в комнату, которую раньше занимал торговец, в ту комнату, ей начинало мерещиться, что на столе стоит бутыль без пробки, а на полу возле стола лежит тело…
- Пусть все работают, как и раньше! - отрезала она.
- Но… - начал Краг, поднимая наконец голову и исподлобья упрямо глядя на хозяйку.
- Ты заставишь их работать. Он жив, понимаешь? Просто его теперь… просто его нет с нами.
Сейчас Диш Длог плыл на принадлежащем совету Королевского города рыжем корабле, который обычно доставлял укушенных на Гвалту, остров серапцев. Арлея помнила, как за ним пришли прокторы - трое дюжих туземцев во главе с Камекой, начальником монаршей охраны. Кто-то из домочадцев донес, что с телом хозяина начали происходить изменения, характерные для укушенных моллюскоглавцами… Арлея хотела как-то помешать прокторам, попыталась выгнать их, даже угрожала пистолетом - но они лишь выбили оружие из ее рук. Камека сказал: личный приказ монарха. Всех серапцев доставляют на Гвалту, тут не о чем говорить, нечего обсуждать. И потом его увезли. А ведь когда стало ясно, что торговца не хватил удар, что он заболел тяжелой формой серапии, должно было начаться расследование. От болезни умирали или заражались ею на всю жизнь, в основном, конечно же, ловцы серапионов, это их профессиональный риск, реже - ныряльщики за жемчугом или моряки. Но чтобы богатый торговец, никогда сам не занимавшийся облачной охотой или ловлей… нет, тут сразу же возникали вполне определенные подозрения: его отравили. Так почему Уги-Уги не дал ход делу? Конечно, для того, чтобы все же добиться ее, Арлеи! Жениться на ней, а после, коль скоро Диш Длог на Гвалте, начать распоряжаться всем торговым домом. Впрочем, пока что монарх не показывался, ну а ей было не до него, слишком много дел навалилось.
- Никакого траура, ты понял? - повторила девушка, кладя ладони на книгу и пытаясь заглянуть в глаза Крага, который вновь, поджав губы, уставился в пол у своих ног. - Мы не можем позволить себе это. Все должны работать, как и раньше.
- Мы?.. - негромко переспросил он, поднимая глаза. - Но ты…
- Ничего не изменилось! - повысила она голос. - Просто теперь распоряжаюсь я, неужели не понятно?
Лицо управляющего сморщилось - и наконец он решился сказать то, что хотел, но не мог заставить себя произнести с самого начала разговора:
- Ты - женщина. - Он даже показал на нее рукой. - Это не твое дело - командовать большим торговым предприятием. Ты не сможешь, не поймешь всего этого, у тебя другие мозги! Арлея, девочка, займись тем, что у тебя получится лучше: выйди побыстрее замуж за кого-то, кто сможет взять на себя…
- Заткнись! - перебила она, и он ошарашенно смолк. Маленькое, не по годам морщинистое лицо Крага пошло красными пятнами. - Не за твоего ли сына ты хочешь, чтобы я вышла замуж? Слушай внимательно, управляющий. Диша нет здесь, а даже если бы и был, вести дела он уже не смог бы. Потому запомни: теперь я хозяйка. Я отдаю приказы, а остальные, работающие здесь, подчиняются им и выполняют так же, как выполняли приказы Диша. Донеси эту новость до капитанов, приказчиков из наших лавок и продавцов - до всех, ты понял? И наконец уразумей это сам!
Он открыл было рот, чтобы возразить, и тогда она, приподнявшись за столом, гневно выкрикнула:
- Ты понял меня, Краг Дилен?! Теперь пошел вон отсюда! У тебя есть чем заняться - так иди работай!
Когда шаги смолкли, Арлея прикусила прядь свисающих на щеку темных волос и надолго замерла, уставившись в стену неподвижным взглядом. Ей стало неудобно, стыдно перед Крагом, с которым они, хоть никогда и не дружили, всегда оставались в мирно-доброжелательных отношениях. Но именно с этим человеком следовало разобраться прежде всего, потому что он являлся второй фигурой в предприятии «Длог&Дарейн», слишком многое здесь зависело от него. Нельзя допустить, чтобы Краг занялся саботажем, мелким или крупным, чтобы потерял старательность.
Арлея поставила книгу на полку, взяла другую, вновь усевшись за стол, раскрыла. Она дунула на волосы и стала водить пальцем по строчкам. Неряшливо выписанные буквы и цифры, столбики подсчетов… Девушка нахмурилась - вот опять! Приход: двадцать семь тарпов… откуда? В графе источников значилось: южная плантация. Но это было ложью, потому что в прошлом месяце плантация уже принесла тридцать тарпов, больше прибыли она дать просто не могла, ведь Длог владел ею на паях… нет, это Арлея владела ею на паях, и теперь девушка желала разобраться, почему прибыль за тот месяц была в общей сложности на… Арлея принялась перелистывать книгу, затем, вскочив, сходила в кабинет Диша; принеся чернильницу с пером и бумагой, стала выписывать цифры.
Спустя продолжительное время, вновь по привычке закусив прядь волос, она откинулась в кресле. Доход был почти на полсотни тарпов больше. Пятьдесят золотых - огромная сумма! Между тем Арлея не видела, во-первых, источника дохода, во-вторых, не могла понять, где именно эти деньги находятся. На острове был Королевский банк, но вчера вечером она беседовала с его управляющим, который заверил, что никаких препятствий к тому, чтобы Арлея после заседания нотариального совета начала распоряжаться счетом, нет. Управляющий был настолько добр, что раньше срока предоставил ей отчет, и теперь она знала, какая сумма находится на счету торгового дома… Нет, эти пятьдесят тарпов не поступали в банк. Как и иная не имеющая источника - пусть и несколько меньшая - сумма, упоминание о которой Арлея нашла в конторской книге и которую Диш заработал несколько ранее. Откуда деньги? Они были расписаны по разным графам: плантация, рыбаки, торговый корабль, магазин - и все это являлось враньем, подлогом, призванным скрыть истинный источник дополнительного дохода. Деньги поступили откуда-то из другого места, вернее, нечто другое принесло их Дишу… Что именно? И где они?
Она решила, что выяснит все, как только Краг вернется, а пока задумалась над тем, где именно Диш имел возможность прятать монеты. Помимо счета в Королевском банке и кассы магазина, деньги могли находиться еще в одном месте, в сейфе. У Арлеи были ключи. На связке их висело несколько больше, чем надо, и к двум она пока что не могла найти замки. Девушка уже заглянула в сейф: там стояли семь аккуратных столбиков по пятнадцать золотых, лежали документы на владение кораблями, заверенная печатями Рона и Уги-Уги лицензия на торговлю серапионовыми глазами, прочие важные документы… И все.
Арлея перебрала бумаги, одну из них - расписку в получении денег - прочитала с особым вниманием и сунула в рукав. Она прошла в кабинет Диша, открыв стоящий позади стола высокий сейф, еще раз осмотрела его. Постучала костяшками пальцев по дну и стенкам, нагнувшись, даже сунула голову внутрь - нет, здесь ничего больше не было. Конечно, стенки толстые, но не настолько, чтобы вместить потайные ящики…
Она выпрямилась, покосившись на стол, сразу отвернулась. В доме стояла тишина, все разошлись по делам, только из кухни доносилось звяканье и приглушенное пение Лили. Арлея прислонилась к сейфу, глядя по сторонам. Да, надо дождаться возвращения Крага и тогда… Ее взгляд упал на портрет матери. Обычная деревянная рама из тонких планок, небольшой прямоугольный холст, не слишком хороший рисунок - темноволосая женщина с узкими глазами… и дыркой от пистолетного выстрела во лбу.
Из-за удара пули картина чуть накренилась на гвозде, Арлея различила тончайшую тускло-зеленую полоску, появившуюся над верхней частью рамы. Девушка подошла к портрету, осторожно взялась за рамку и сняла.
И замерла, уставившись на то, что пряталось под картиной. Не слишком оригинально… Впрочем, Диш Длог никогда не отличался богатым воображением.

* * *

Позже, когда она пересчитала найденные монеты, спрятала их обратно в небольшой сейф, заперла и прикрыла картиной, онолонки от входной двери прокричал: «Большой Барыга зашли». Это явилась делегация торговцев, состоящая из трех человек: Долки Зеленца, хозяина плантаций и завода по изготовлению тростниковки, Этти Слампа, управляющего бывшими Магазинами Извилистого Терниора, ныне Свободными Магазинами Суладара, и капитана Атонги, метиса, владевшего тремя эфиропланами, а также небольшой портовой мастерской, где кули кораблей накачивались легким газом.
Арлея приняла их в комнате с архивным шкафом, велела Лили принести выпивку - Зеленц со Слампом попросили кокосового сидра, а метис захотел водки - и, усевшись в кресло за столом, спросила, что нужно господам.
Очень быстро выяснилось, что им нужен торговый дом.
Но вначале она услышала примерно то же, что до того от Крага: молодая женщина не сможет управлять столь крупным и запутанным предприятием. Впрочем, было понятно, что проблема, по мнению гостей, не в возрасте, а в поле - имелась в виду не столько молодая, сколько любая женщина. Затем, когда Зеленц кивнул ему, Сламп назвал сумму, за которую они готовы приобрести фирму. Сумма эта, насколько понимала Арлея, была почти в два раза меньше реальной стоимости предприятия. Разговор о продаже вели двое, Зеленц и Сламп, а метис почему-то молчал… и вскоре Арлея сообразила почему: у него было другое мнение по поводу того, каким образом вступить во владение торговым домом.
Когда долго и витиевато изъясняющийся Сламп наконец умолк, чтобы перевести дух, вновь заговорил Зеленц. «Была б ты сильным мужчиной, девочка…» - начал он, и тогда девочка, уставшая за этот и вчерашний день от мужчин, перебила:
- Была б я сильным мужчиной, сняла бы со стены эту штуку, - она показала на одно из висящих на стене короткоствольных ружей, - и отстрелила бы тебе яйца.
Воцарилась такая тишина, что стало слышно, как под входными дверями сопит онолонки.
- Что… - начал Долки, медленно багровея.
- …Но я всего лишь слабая молодая женщина, поэтому… - она внимательно поглядела на сидящего с широко расставленными ногами торговца, - могу промахнуться, и не только из-за того, что мало опыта, но и потому, что цель невелика.
Она видела, что Сламп глядит на нее с удивленной растерянностью, а Атонга - с изумлением и почти восторгом.
- Ты… - начал Зеленц, приподнимаясь.
- Я не собираюсь продавать предприятие, - отрезала она. - Ни за ту сумму, которую вы назвали, ни за в два раза большую - которую могла бы получить, если бы выставила имущество на торги. Что еще, господа? Говорите быстрее, я занята.
Долки наконец пришел в себя, и глаза его сверкнули от гнева. Хлопнув ладонями по коленям, он произнес:

Предыдущая страница 11 Следующая страница


Аквалон 12

- Ну, тогда торговый дом «Длог&Дарейн» разорен.
- Ну что ты, - ответила Арлея снисходительно. - Торговый дом процветает.
Зеленц покачал головой, переглянулся со Слампом и пояснил:
- Мы устроим тебе блокаду. Торговую блокаду, понимаешь? Ты вообще знаешь такие слова? В одиночку здесь не продержаться никому. Мы…
- Постой-постой… - воскликнула Арлея, будто вдруг что-то припоминая. Она распахнула все еще лежащую на столе книгу, лизнув палец, с сухим шелестом быстро перелистнула несколько страниц и наконец произнесла: - Ага, ну вот же! Сто тарпов - это в графе «Дополнительные расходы». Где-то у меня… - Девушка повела плечами, затем кивнула, достала из рукава расписку, развернув, помахала ею в воздухе. - Долки Зеленц, ты должен мне сотню золотом. Не считая процентов - а с ними наберется куда больше. И когда ты собираешься…
- Эти деньги не давались в долг! - запротестовал Зеленц. - Они - часть прибыли от нашей с Дишем совместной плантации, мы договаривались…
- Ну так в какой срок ты вернешь их? - перебила Арлея.
- Мы обсудим это позже, - пробормотал Долки.
- Почему позже? Потрудись возвратить долг до ночи, до того как стемнеет, а иначе завтра рано утром я подам жалобу Уги-Уги. Вы ведь уже все знаете, что монарх хотел жениться на мне? - Она заметила, как при этих словах нахмурился Атонга. - И все еще хочет. Очень хочет - он же большой любитель молодых слабых женщин. И он будет рад услужить невесте: прислать своих прокторов, чтобы те настояли на немедленной выплате долга. Потом, поскольку блокада бывших деловых партнеров - дело серьезное, с которой слабая молодая женщина вроде меня справиться, увы, не может… Что же, я поступлю следующим образом: либо выйду замуж за монарха - торговый дом станет его, а он… ну, вы знаете Уги-Уги. Он безжалостен, да. Злобен, как старая серлепка. Либо я продам дело купцам.
- Что?! - Сламп даже привстал на стуле.
- Да, им, - подтвердила Арлея, холодно улыбаясь. - Не отдам им часть доходов, на чем они настаивают, но продам все. Для воителей это станет хорошим плацдармом на Да Морана…
- Вот сука! - тихо, но отчетливо произнес Атонга. Не агрессивно - он глядел на Арлею блестящими глазами так, будто взглядом уже раздел ее.
- Ну что же, кажется, с этой проблемой мы разобрались, потому теперь, господа, я хочу спросить вот еще о чем, - начала девушка, убедившись, что никто из них ничего больше говорить не собирается. - Мой управляющий сообщил, что Диш намеревался в скором времени посетить его высочество… а теперь можно сказать, что уже его величество Рона. Не один, с вами. Вроде бы речь должна была пойти о защите от купеческих воителей, которую мог бы предоставить король торговцам Да Морана. Это правда?
- Диш и должен был нас возглавить, - брякнул Атонга, за что удостоился двух злобных взглядов от торговцев.
- Ах так… - протянула девушка. - Этого Краг не говорил. Вы ведь все еще собираетесь к королю, господа?
- Нам назначена аудиенция, - нехотя проворчал Зеленц. - Но при чем тут…
- При том, что раз Длога нет, вас возглавлю я, - отрезала Арлея. - А теперь прошу простить, но я занята, да и вас, думаю, ждут дела. Не забудьте уведомить меня о дне визита во дворец. Всего доброго.
Она кивнула, и гости начали вставать, недоуменно переглядываясь. Когда они были возле дверей, идущий последним метис оглянулся и с ухмылкой подмигнул, но девушка сделала вид, что ничего не заметила. Она дождалась, пока все трое выйдут в коридор, и лишь тогда громко спросила:
- Господин Зеленц, так когда я могу ожидать выплату долга?
Звук шагов ненадолго стих, затем Долки произнес что-то неразборчивое.
- Я думаю, ко времени нашего совместного визита к королю вы сможете выделить из своих доходов необходимую сумму, не так ли? - произнесла Арлея на прощанье, после чего визитеры наконец ушли.

* * *

Она надеялась, что на сегодня с приемами покончено, но вскоре после делегации торговцев ее посетил неожиданный гость.
Поразительно, как хорошо этот человек умел ладить с туземцами: Арлея сначала услышала чей-то голос, весело обращающийся на местном наречии к онолонки под входом, односложные ответы островитянина, его смех… а после из коридора донеслись шаги, дверь открылась, и перед удивленным взглядом хозяйки предстал молодой мужчина в щегольском наряде. Он поклонился, сорвав с головы треуголку и, будто метелкой, махнув в воздухе короткой толстой косой, торчащей наискось из макушки.
- Почему он пропустил вас… - начала Арлея растерянно, но Тео Смолик не дал ей договорить:
- Думается, я не стану первым на свете мужчиной, который поведает тебе, что ты крайне недурна собой? - воскликнул он, захлопывая дверь позади себя, делая широкий шаг и плюхаясь на стул, до того занятый Атонгой.
Арлея некоторое время молча глядела на бывшего капитана, после чего сказала:
- Еще нет полудня, а я уже очень устала от разговоров. И времени мало, я занята… Говори или убирайся.
- Я говорю, говорю! - воскликнул Тео, ничуть не смущенный холодным голосом и резким тоном. - И буду говорить не очень долго, но все же и не коротко, поэтому прошу тебя, приветливая дева, выслушай старину Смолика не перебивая. Недавно - то есть совсем недавно, если мне не изменяет память, все еще крепкая, пусть и подточенная случающимися все чаще злоупотреблениями всяких напитков, - недавно, говорю я, мне довелось заглянуть во двор этого вот самого гостеприимного дома, в котором мы с тобой сейчас находимся. Я, понимаешь ли, зашел через боковую калитку, чтобы поговорить с торговцем после той ссоры…
- Зашел через боковую калитку? - перебила Арлея. - Но она заперта, на засове - замок, и еще она высокая, почти как ворота. Через нее можно только перелезть или открыть своим ключом…
- Она и была открыта, наверное, забыли запереть замок, - пожал плечами Смолик, улыбаясь.
- Врешь! Ты тайком… Почему просто не постучал в дверь?
Улыбка Смолика стала шире, и на округлых розовых щеках его появились ямочки. Этот наглый, самоуверенный и насмешливый тип раздражал Арлею, но не так сильно, как торговцы, - пожалуй, он даже совсем немного нравился ей, потому что, без сомнения, наглость его граничила с обаянием, самоуверенность была следствием смелости, а насмешливость казалась признаком развитого ума. В отличие от Зеленца со Слампом, которые держались серьезно и вежливо, но при этом явно чувствовалось, что они почти презирают ее, - блондин, хоть в разговоре постоянно подшучивал над ней, все же делал это так, что было понятно: он видит в Арлее обычного человека, не больше и не меньше, и пол ее значения не имеет… во всяком случае, при ведении деловых бесед.

И все же девушка не намерена была терпеть его долго.
- Убирайся! - велела она. - Через калитку, тайком… В тот раз ты пришел, чтобы ограбить нас или как-то отомстить Дишу! А раз так…
- Ну зачем же все говорить вслух? - перебил Тео. - Подразумевание , моя дорогая. Мы ведь часто - а я так почти всегда - говорим меньше, чем подразумеваем. Думай себе что хочешь, я не против - и дай мне наконец закончить свою историю! Она занимательна и поучительна, клянусь тебе! Итак, я зашел через калитку во двор… и что я увидел там? Было тихо, даже конюх куда-то подевался, должно быть, отправился к бухте, где как раз стоял большой шум, кажется, там кого-то ловили… Я сделал несколько шагов и остановился, оглядываясь, чтобы… в общем, оглядываясь и гадая при этом, ушел ли добрый торговец вместе со всеми и надо ли попытаться отыскать его на берегах Наконечника или он здесь. Я стоял почти у самой стены дома, возле угла. Сначала услыхал шум из приоткрытых ворот конюшни: ага, сказал я себе, значит, конюх все же еще здесь… Ну а после рядом в окне появилась прекрасная дева с бутылкой в руках. Я подумал, что красавица пьяна: лицо ее покраснело и исказилось, она тяжело дышала, высокая грудь так и вздымалась под платьем… Но нет, все же она не казалась пьяной, скорее крайне взволнованной чем-то. Тогда я припомнил, что женщина эта - приемная дочь торговца. Признаться, я был так заворожен ее нервическим видом, ее, да простят мне небесные киты это сравнение, яростной красотой, что не издал ни звука, замер, наблюдая за происходящим. Дева подняла руку, намереваясь швырнуть в окно бутылку, и тут до нас донеслись голоса. Оказывается, подходя к фактории, я не заметил доброго торговца, который, должно быть, стоял где-то на улице в компании туземцев. Они взволнованно спорили. Туземец сказал что-то про дочку Диша, а после почему-то назвал ее женой милого толстяка Уги-Уги… Как так? - поразился я. Неужто торговец отдает свою дочь замуж за монарха? Белую - за синего?! Вдруг я увидел, что лицо девы в окне исказилось пуще прежнего, она опустила руку с бутылкой и взмахнула другой, в которой, как мне до того казалось, ничего нет, хотя пальцы ее были сжаты в кулак…
И что же произошло потом? - продолжал Тео Смолик, весело глядя в глаза Арлеи. - Потом что-то небольшое и темное ударилось в стенку конюшни, с треском лопнуло, обдав ее каплями густой жидкости. Судя по всему, женщина была очень растеряна и напугана. Потому-то, как мне кажется, она не услышала слов, которые в этот самый момент произнес торговец. Но я-то расслышал их! «Ты что, не понимаешь? - обратился он к одному из туземцев. - Мне донесли рыбаки: его ладья здесь, прячется в бухте Остланки, она никуда не плавала! Передайте Уги-Уги, он обманул меня. Все отменяется». Повторяю, мне кажется, женщина не расслышала слов отца - разбив нечто о стену, она с искаженным лицом попятилась в глубь комнаты… Что с тобой, дорогая? Твое лицо вновь исказилось - почти как в тот раз!
Но произошло не только это: Тео Смолик увидел, как зрачки Арлеи поползли вверх и скрылись под веками. Она начала боком валиться со стула. Капитан бросился к ней, подхватил за плечи… Впрочем, девушка быстро пришла в себя и еще слабой рукой оттолкнула его.
- Диш отменил свадьбу? - прошептала она.
- Так можно было заключить из его слов, - подтвердил Смолик, очень внимательно наблюдая за ней слегка прищуренными глазами.
Удостоверившись, что больше падать на пол девушка не собирается, капитан сделал несколько глотков из оставшегося на столе после торговцев кувшина с сидром, вернулся к своему стулу, сел, положив ногу на ногу, и сказал:
- Так я продолжаю? Когда чудесная раскрасневшаяся дева скрылась в комнате, я подошел к конюшне и быстро осмотрел стену. - Он достал из кармана платок, вновь встал, положил на стол перед девушкой и развернул. - Темный налет на внутренней поверхности, видишь? Думаю, можно даже не идти к городскому коронеру, чтобы узнать, какое именно вещество оставило этот след. И без того все ясно, все бесповоротно и окончательно…
Не спуская с Арлеи добродушного, почти ласкового взгляда, Смолик попятился, прихватив с собой сидр, сел, отпил и поставил кувшин на пол у своих ног.
- Что вы хотите? - спросила Арлея, уставившись на лежащую в платке перед ней ореховую скорлупу.
- И снова на «вы»?
Его голос изменился так явно, что она удивленно подняла голову. Тео развалился на стуле, широко расставив ноги в ботфортах, постукивал правым каблуком по полу. Подняв руку, он медленно перебирал пальцами перед своими глазами, задумчиво разглядывая ногти. Лицо блондина стало серьезным, всякая веселость оставила его.
- Что хочешь от меня? - повторила она.
- Вот вопрос! Положение неопределенно… Я бы мог сейчас добиться немного твоей любви и части твоих денег, - пробормотал Смолик, чуть покачивая головой, отчего верхушка его волосяной пальмы затрепетала, будто листва дерева в частых порывах ветра. - Но я не хочу шантажировать женщину. Не скажу: «Это не в моих правилах» - потому что мне довелось заниматься подобным. И это не доставило мне удовольствия, понимаешь? Остались… остались неприятные воспоминания, а зачем же захламлять свой рассудок памятью, не причиняющей тебе радости? Хотя, возможно, все же стоило бы… - Он надолго смолк, погрузившись в размышления. Арлея сидела, бездумно смотря на скорлупу. Бездумно - потом что мысли ее метались так беспорядочно и были такими отрывочными, сиюмгновенными, что, по сути, мыслей этих не было вовсе. Наконец Смолик, усевшись ровно, хлопнул себя по коленям и объявил:
- И все же - нет! Не буду. Кроме того… - Он встал, свернув платок со скорлупой, убрал в карман и вновь сел. - Кроме того, улика веская, но не неопровержимая. Если я предъявлю ее, все всё поймут, и твоя репутация будет порушена, но доказать в суде… нет, это не доказательство, как и слова такого человека, как я. Да меня и слушать никто не станет, скорее арестуют до выяснения темных обстоятельств моей прошлой жизни.
Арлея уже немного пришла в себя. Куда сильнее, чем то, что за ней, оказывается, следили в тот страшный момент, ее потрясло известие про отмену свадьбы. Это было ужасно - потому что до сих пор она оправдывала себя в своих глазах жестокостью Длога: решение выдать дочь замуж за Уги-Уги было чудовищным. Но теперь получалось, что Диш отменил свадьбу, а тогда ее поступок становился убийством почти без повода, без причины… Ладья? При чем здесь ладья монарха? Почему то, что она находится в бухте Остланки, изменило решение торговца?
- Не хочешь шантажировать меня, - сказала Арлея. - Так что ты хочешь?
Задумчивость уже покинула Тео Смолика, и место ее заняла обычная его жизнерадостная болтливость.
- Не хочу, но собираюсь! - вскричал он, привставая и кланяясь. - Приятно шантажировать красивую женщину! Иметь власть над нею, возможность заставить ее сделать все, что хочешь… не могу отказать себе в этом удовольствии и потому собираюсь, да… но совсем чуть-чуть. Слушай. Во-первых, удивишься ли ты, если узнаешь, что твой папаша, ставший теперь, к нашему обоюдному горю или счастью, серапцем, был страшным жмотом? Еще двадцать пять тарпов за мою посудину, которая теперь уже, по существу дел, твоя! Это ясно?
- Да, - сказала Арлея презрительно. - Если бы ты пришел и просто попросил меня, я бы отдала эти деньги.
Но Смолик лишь пренебрежительно махнул рукой в ответ.
- Так в том-то и разница! Мне пришлось бы просить, сейчас же я не прошу, но принуждаю, а для настоящего мужчины это предпочтительнее - не так ли? Значит, один угол золотом. Вместе с тем, что я получил от торговца раньше, это будет честная цена за рыжий клиргон - как видишь, я не прошу многого, не прошу полную сумму за подобный корабль, я справедлив, правда? Но это не все. Еще: торговец предлагал мне стать командиром его охраны. За три тарпа в месяц. И вот теперь я согласен. За шесть.
- Командиром охраны? - удивилась Арлея. - Но… из-за купцов? Может, Дишу и требовалось… А зачем ты нужен мне? Нет, это уже…
- Итак, - перебил Тео, не слушая, - пока у меня не хватает на новый, лучше прежнего, корабль, я, пожалуй, склонен принять это предложение. Тем более, как погляжу, сейчас на Да Морана творятся любопытнейшие дела, в которых принимают участие всевозможные люди! Считай, что я уже нанят. Пожмем друг другу руки или поцелуемся? Обычно я нравлюсь женщинам, многие мечтали бы… Вижу, вижу, целоваться со мной ты не склонна… Может, тогда хотя бы воздушный поцелуй?.. Нет. Ладно. Тогда просто дай мне руку…
- Ты пират! - перебила Арлея в ярости. - По тебе это видно сразу: пират, убийца, негодяй! Недостающие деньги за свой корабль получишь сейчас. Но командиром моей охраны… Ты что, думаешь, я могу доверять тебе?!
- Да, - сказал Тео. - Ведь мы тростник из одной рощи. Одной бочки ребра. Уши с одной головы, как говорят наши местные синезадые друзья. Только что ты назвала меня тремя словами. Я согласен со всеми. Но и тебе подходят два из них, два последних. А работу эту я буду выполнять как надо, не сомневайся. Для тебя все изменилось, запомни! Это раньше ты не интересовала никого, а теперь врагов у тебя будет хоть отбавляй. Охрана необходима, и это даже не вопрос того, что сейчас я шантажирую тебя, принуждаю взять в охранники именно меня, и деться тебе некуда. Она нужна тебе в любом случае, понимаешь? А я - самый подходящий претендент на данный момент. Негодяй, ха! А кто начальствует в охране королевского дворца - это ты знаешь? Я младенец в сравнении с тем негодяем! И к тому же ведь я капитан - а значит, смогу охранять не только тебя на суше, но и твои корабли в облаках… И кстати! Не знаешь ли, где сейчас тот пиратик, прекрасное дикое животное со множеством имен?

Глава 2

Тулага запутался в сети, состоящей из тонких веревок, почти что шнурков, белоснежных, скользких, блестящих. Пока его поднимали, пока круглый невод, в который попалось также несколько летучих рыбок, распутывали и расправляли на палубе, он лежал, слабо дергаясь и пытаясь вдохнуть. Если бы не гношиль, он неминуемо бы погиб, а вернее - не попал бы в эту сеть, не доплыл до нее от широкого отверстия в каменном склоне, уходящем в облачные пучины. Отверстие располагалось глубоко под поверхностью, где облака, придавленные находящейся над ними массой, были уже ощутимо влажнее и гуще. Но наркотик, подобно сухой древесине, помог тому едва тлеющему в глубине сознания бледному огоньку жизни, что трепетал, почти угасая, под ударами эфирных валов, не погаснуть окончательно. Теперь мимо сбившегося плотным комом пуха, что закупорил горло Тулаги, проходило с каждым судорожным вдохом лишь совсем немного воздуха. Вдох даровал еще толику жизни, но и убивал, потому что новый пух попадал в гортань, и часть его проникала в легкие.
И все же он выжил. На палубе Гану перевернули, затем приподняли за ноги, скрутив лодыжки веревкой, подвесили на нижней рее. Он закачался в сонном мире слабеющих красок, уходя от жизни в облачный океан своего сознания. Сквозь тускнеющие сумерки внутреннего пространства донесся смех, затем - грубый голос, отдающий приказ. Призрачные тени тех, кто выпутал пойманного из сети и подвесил на рее, колыхнулись, накренившись, разошлись в стороны, пропустив к мачте еще одну тень. «Что тут у нас? - сказала она. - Так-так… Ну, или сдохнет, или будет жить. Ха! Третьего не дано…»
Эти слова произнес капитан спасшего Тулагу корабля. Мужчина широко размахнулся и вонзил в живот выловленного из облаков твердый, как полено, кулак - казавшийся почти острым из-за костяшек, треугольными буграми выступающих вперед.
Тулага захрипел, задергался, свесив руки и запрокинув голову, выгнулся, будто лук, натянутый сильным стрелком. Рот разинулся так, что казалось, кожа в углах сейчас лопнет и красные трещинки разойдутся по щекам, - ком свалявшегося мокрого пуха вылетел из него. Мягко ударился о палубу, прокатившись немного, замер возле ноги, обутой в когда-то дорогой, а ныне обветшалый, рваный на пятке туфель из тонкой кожи.
Капитан Роллин Грог лизнул костяшки пальцев и оглядел закачавшееся на рее тело.
- Значит, будет жить, - произнес он, сплевывая. - А это что за болячка у него на коже? Галки, это что, я спрашиваю?
Кривоногий и низкорослый боцман-тхаец по имени Галки был облачен лишь в два треугольных цветастых платка: один, сине-зеленый и побольше, обматывал бедра, второй, оранжево-белый, поменьше, - лысую голову.
- Мозга серпа, - прочирикал боцман, в раскорячку шествуя к Тулаге, который все еще дергался на рее, хотя теперь слабее: горло и ноздри почти очистились, воздух живительным потоком хлынул в легкие, отчего голова закружилась… и сознание вновь стало покидать его.
- Эта чела мозгой серпы себя обмазала.
Стоящие вокруг матросы загомонили. По большей части это были тхайцы, хотя присутствовали и несколько метисов с разными оттенками кожи и даже белых. Одеждой первым служили в основном такие же, как у боцмана, хотя и более дешевые платки - у некоторых на бедрах и головах, у других только на бедрах, а у третьих - только на головах. Белые и метисы одевались в грубые короткие штаны, едва достигающие икр.
- Что встали, дети моллюска?! - проорал зычный голос рядом, и к мачте подошел дюжий первый помощник, чистокровный белый с Гельштата, преступник - убийца и насильник, - приговоренный к смертной казни и сбежавший от виселицы на вольный запад.
- Работать, быстро!
Матросы стали расходиться, а Галки тем временем, приблизившись к Тулаге почти вплотную и внимательно оглядев его, повернулся к капитану с первым помощником.
- Как жива до сей пор - удивительная дела! Ведь мозгу серпа в раны втерла…
- Не заражен? - спросил помощник.
- Не-ка… - ответил боцман. - Живая чела, не уродина, только полудохла.
- Мистер Троглайт, распорядитесь, - велел капитан Грог, развернулся и зашагал в сторону юта.
- На цепь - и к остальным, - решил первый помощник. - Потом разберемся.
- Цепа… - подтвердил Галки, улыбаясь и щуря черные глазки. Он схватился за концы веревки, которой к рее были прикручены ноги неподвижно висящего тела, и стал развязывать их. Далеко вверху, у вершины мачты, полоскался на сильном ветру выцветший в лучах светила большой бледно-рыжий флаг.

* * *

Окончательно он пришел в себя под утро. Рассветная полутьма проникла сквозь щели между заплесневелых мшистых досок, высветлила собою подпалубную темень. Гана тяжело сел, и что-то негромко зазвенело. Тело ломило после гношиля, все одновременно и чесалось, и ныло, и покалывало; кожа на груди и боках натянулась, как оболочка барабана, глаза слезились, почему-то очень сильно болели суставы пальцев на руках и ногах.
Тулага несколько раз медленно повернул голову влево и вправо, поводил глазами из стороны в сторону. В полутьме поползли бледные круги, заплясали тусклые искры, а в голове раздался звон. Когда слабость прошла, он нащупал узкий и, судя по шершавой поверхности, очень ржавый обруч на шее. От него тянулась цепь - не слишком толстая, но руками такую, конечно, не порвать, - наискось вниз, по дуге, и затем вертикально вверх, исчезая из виду под высоким потолком. Гана огляделся: множество таких же цепей, будто тонкие лианы, висело в воздухе.
А на полу лежало и сидело множество тел, и помещение полнилось бормотанием, сипом, храпом, тихими стонами.
На ногах были кандалы, то есть пара продетых одно в другое железных колец с петлями и замками. От колец шла короткая цепь: узник был прикован к скобе, вбитой в деревянный пол.
Обычно в кубрик грузового эфироплана складировали сухой провиант и груз; его средняя часть зачастую предназначалась для больных и раненых. Здесь, однако, она была освобождена от переборок и превращена в подпалубную тюрьму.
Стало светлее, и наконец Тулага смог разобрать, что вокруг около сотни узников. В том, что он на эфироплане работорговцев, а не на судне, перевозящем серапцев на Гвалту, Тулага не сомневался. Там укушенных также заперли бы в трюме, но их бы не сковывали.
Ночь закончилась, рабы - те, кто спал, - начали просыпаться. Стоны, хрипы и неразборчивые жалобы зазвучали громче. Тулага уже хорошо различал лес протянувшихся к потолку цепей. Пол был разделен на массивные квадраты, на каждом имелась своя длинная скоба, к которой и крепилась цепь от кандалов. Один раб - один квадрат и две цепи. У потолка шли длинные ряды толстой ржавой проволоки, верхние звенья были надеты на нее.
Цепи колыхались, приглушенный ровный лязг висел в трюме. А еще здесь стоял запах, густой, как дым от большого костра, в который набросали сухой листвы, - разъедающая глаза и щекочущая ноздри вонь. Тулага приподнялся. Наступил день, и то, что раньше казалось обманом зрения, навеянным полутьмой, приобрело явные черты, стало видно во всем своем химерическом уродстве: следы серапии на телах и лицах рабов.
Почти все они были недавно зараженными, хотя попадались и те, кто болел уже не один месяц. Никто не знал, как именно действует на тело серапионова слюна, почему происходят изменения. Кожа у любого укушенного грубела, становилась твердой и шершавой, в ней иногда образовывались мелкие или крупные сухие трещины, будто вся она покрывалась сплошной мозолью. Кроме того, она меняла цвет, как правило, до желтого или бледно-зеленого, очень редко - светло-розового. Физическая чувствительность серапцев понижалась, как и гибкость с ловкостью. Способны ли были укушенные испытывать любовное томление и то, что часто следует за ним, - об этом до сих пор велись споры. На коже могли вырасти бугры разной формы и размеров, твердые, будто бы роговые выступы; могла поменяться форма ушей, носа, подбородка, даже лба, и при этом мозг человека до поры до времени оставался прежним и бился в ужасе от понимания того, какой чудовищной стала темница плоти, где он заключен, но позже и сознание подвергалось необратимым изменениям.
Теперь со всех сторон звучали голоса. Соседи, увидев новичка, не пытались заговорить с ним: здесь каждый находился в маленькой камере своего ужасного тела, глядел из нее сквозь узкие окошки глаз и видел лишь соседние двуногие камеры, но не живых людей, не те личности, что находились в них; каждый был слишком занят собой, чтобы думать о других и как-то - агрессивно ли, доброжелательно ли - вести себя по отношению к собратьям по несчастью.
- Они дадут нам поесть? - спросил Гана и затем несколько раз повторил вопрос, добавив к нему и другой, насчет воды, но никто не ответил. Между тем, судя по лучам, падающим в помещение сквозь щели в высоком потолке, время шло к полудню. Иногда дневной свет пересекали тени проходящих сверху матросов, иногда сквозь звон, стоны и неразборчивые жалобы рабов доносились голоса или другие звуки, сопровождающие плавание большого корабля.
Осмотрев подпалубное пространство, Гана решил, что это круглая скайва купеческих воителей. Но команда вряд ли принадлежала к обитателям Плотов - эфироплан был либо угнан, либо куплен работорговцами.
- Куда нас везут? - громко спросил он, приподнимаясь. - Эй, кто-нибудь - очнитесь и ответьте мне! Давно вы здесь? Откуда плывете?
На него не обратил внимания никто, кроме тщедушного старика, лежащего неподалеку, ближе к переборке. Между ним и Тулагой находился еще один раб, он сидел на коленях, согнувшись и прижавшись к полу лбом. На спине вдоль позвоночника тянулся ряд крупных бугров пирамидальной формы, будто наросты у ящера. Этот человек не пошевелился, а вот белокожий старик, до того лежащий на боку, прижав колени к груди и обняв себя за ноги, поднял голову. Взглянув на Тулагу тусклыми глазами, он произнес:
- Они вокруг всего Суладара плавали. Покупали серапцев у вождей или в плен брали. Сейчас к Имаджине идут, думаю.
- Но здесь должны кормить? - спросил Гана.
- Раз в день… - ответил старик. Он опустил голову, закрыл глаза и больше не откликался, сколько Тулага ни звал его.
Пленника все еще мутило. Гношиль разошелся по телу, но не растворился в нем бесследно, и временами из лежащих под переборками теней выползали странные видения, заслоняя окружающее. Однако сильное молодое тело постепенно восстанавливалось, и голод с жаждой одолевали его все больше. В конце концов, не выдержав, Гана встал на колени, обхватил обеими руками цепь и принялся изо всех сил дергать ее, выкрикивая:
- Эй! Я хочу пить! Дайте воды! Эй, наверху! Воды мне!!!
Лязг цепи и крик наполнили подпалубную тюрьму. Спустя несколько мгновений это пробудило остальных рабов, будто заставило приникнуть из сознания к стенкам своих личных камер, выглянуть наружу через окошки глаз. Туземец с буграми на спине поднял голову и огляделся. Лихорадочный, безумный взгляд его остановился на Тулаге, после чего он сжал свою цепь и принялся трясти ею. Вскоре что-то замычал другой сосед, потом неразборчиво заголосил третий, донесся призывный вой, хрипенье, крик, лязг цепей - и помещение переполнилось шумом, будто котелок вскипающей похлебкой.
- Не надо, замолчите! - размахивая руками, выкрикнул старик, тот, что ответил Тулаге. - Заткнитесь все…
Сразу несколько больших люков открылось в потолке, яркий свет хлынул вниз, и Гана увидел с десяток голов, склонившихся над трюмом. Один из матросов что-то сказал другому, раздался смех, затем появилась еще одна голова в оранжево-белом платке…
В дневном свете протянулась тень, силуэт наверху распрямился, резко согнулся, что-то тонкое пронеслось вниз - и старик, пронзительно вскрикнув, застыл, повиснув наискось на подогнутых ногах. Бросок был мощным и очень умелым: длинный багор, пробив грудь раба, вышел из спины в районе поясницы и вонзился в доски так глубоко, что лишь немного накренился, но не упал, когда тело повисло на нем.
Шум стих. Пусть многие почти потеряли человеческий облик - эти люди все еще цеплялись за жизнь.
- И так померла бы, - пискнул вверху голосок тхайца-боцмана. - Старая совсем, слабая. Вытянуть, в облака бросить. Эй, а ты где, чела? - Боцман присел на корточки, глядя вниз. Заметив Тулагу, показал на него и велел стоящим рядом матросам: - Эту сюда, к господине капитане.
Когда люки вверху поднялись, натянулось несколько прикрепленных к скобам цепей. Теперь один из матросов крюком подцепил верхнее звено той, что шла от Ганы, подтянул и, сдвинув зажим на скобе, высвободил цепь.
- Взяли! - сказал он.
Тулага привстал, не понимая, что сейчас будет. Вверху несколько сильных рук схватились за звенья и потянули. Он вцепился в ошейник… и повис, вытянувшись, как тетива. Матросы стали тащить его, Гана захрипел. Тяжелый деревянный квадрат, на котором он лежал, приподнялся, скрипя, выскользнул из отверстия между другими квадратами - под ним обнаружились обычные доски с деревянными крестами-ребрами - и закачался на короткой цепи, прикованной к ногам Тулаги.
Когда его вытащили на палубу, пленнику уже казалось, что голова вот-вот оторвется, отлетит от шеи. Он рухнул на доски, изогнувшись, сипя, сжимая ошейник. Гану схватили за волосы, заставили встать на колени, обмотали длинную цепь вокруг шеи и вручили ее конец.
- Бери-бери колечки, - сказал один из матросов-туземцев, ухмыляясь.
Его окружили трое моряков, низкорослый боцман-тхаец и высокий худой краснокожий с багром в руках. В первый миг Тулага не поверил своим глазам: мужчина с темно-красной кожей - то есть лигроид, уроженец Прадеша! Обитающие в Туманных бухтах восточного побережья и на берегах Оглого моря, они крайне редко покидали родные земли… а этого занесло столь далеко на запад, да к тому же, судя по одежде, он являлся не простым матросом, но помощником капитана.
- Мистера Хахана… - Тхаец повернулся к краснокожему. - К мистере капитане его?
Лигроид невозмутимо оглядел пленника и ответил:
- Да.

Глава 3

Длина нижней цепи едва позволила ему взять в руки тяжелую квадратную плиту, сбитую из плохо отесанных бревнышек. Кольца-кандалы сдавили ноги под коленями, цепь натянулась. Вторая, намотанная поверх ошейника, свешивалась на спину.
Острый конец багра ткнулся в копчик, и Тулага пошел, качаясь под весом плиты, которую из-за слабости едва тащил, неловко прижав к груди. Он миновал работающую у главной мачты помпу, что откачивала мелкий пух из трюма, прошел вдоль стены рубки. Боцман-тхаец и один из матросов топали за ним. Вокруг кипела обычная корабельная жизнь: сновали моряки, раздавались голоса, выкрики, свист. Свежий ветер надувал большой прямоугольный парус, лучи светила посверкивали на эфирных волнах.
По боковому проходу, настилу из широких досок, они обошли шканцы и спустились под палубу; миновав так называемую песочную камеру - помещение, где хранился порох, - остановились перед капитанской каютой. Тхаец распахнул дверь, матрос втолкнул Гану внутрь, и дверь закрылась.

Предыдущая страница 12 Следующая страница


13 Илья Новак, Лев Жаков

На круглых скайвах капитанские каюты всегда просторны, обычно хорошо обставлены. Это помещение мало отличалось от тех, что Тулага видел на ограбленных им когда-то эфиропланах купцов: красное дерево, кресла с бархатной обивкой, стол, софа с резными ножками.
Капитан, облаченный в пышный халат, сидел на краю софы. Рядом валялся темно-красный плащ, на спинке кресла висел камзол с золотой вышивкой на воротнике и отворотах манжет, у кресла стояли легкие туфли с загнутыми острыми носками. Шапка-туаха лежала на столе.
- Ну так расскажи, откуда ты взялся посреди Беская… - начал капитан и замолчал, уставившись на Тулагу, который, сделав несколько шагов к софе и остановившись, в свою очередь, посмотрел на него.
У грузного мужчины с коротко стриженными, седеющими темными волосами отсутствовал нос. Дырку на лице закрывала свернутая из плотной темной ткани подушечка, которую прижимала идущая почти горизонтально, через щеки, над ушами и по затылку, узкая повязка.
- Ты! - взревел капитан.
Сжимающий тяжелую плиту Гана, бряцая кандалами, успел сделать лишь один шаг назад, когда вскочивший купец-воитель ударил его кулаком в лицо. Пленник повалился на спину, а плита упала на грудь, отчего ребра едва слышно скрипнули, будто прогнулись под ее весом. Он перевернулся на бок, чтобы не наглотаться крови, потекшей из разбитых губ и носа. Закашлялся, фыркая, стараясь прикрыться плитой, - купец в это время прыгал вокруг, потрясая кулаками, то наклоняясь, то выпрямляясь, один за другим нанося удары. Лицо Роллина Грога покраснело, глаза его над повязкой выпучились, короткие волосы стояли торчком, будто иглы имаджинского облачного ерша.
Чуть позже, немного успокоившись, но все еще тяжело дыша, он попятился, затем повернулся спиной к пленнику, скинул халат и стал одеваться.
- Хорошо, что я вчера врезал тебе в брюхо и заставил выплюнуть пух, - сказал капитан. - Было бы жалко, если б ты сдох, и лишь после этого я бы узнал тебя…
Тулага приподнялся, упираясь в пол локтями, медленно сел. Забрызганная кровью плита лежала на его вытянутых ногах. Он провел ладонью по губам и носу, поморщившись, вытер руку о штаны и сказал:
- Владетели изгнали тебя? Но ты не мог купить корабль, нанять команду и собрать серапцев за эти дни…
Роллин Грог, успевший надеть лишь штаны и туфли, развернулся на каблуках, сделал шаг к пленнику, занося кулак, но передумал. Вернувшись к креслу, он взял рубаху.
- Этот корабль - мой. Всегда был моим! - процедил капитан. - Он плавал под рыжим флагом, доставлял серапцев на Имаджину…
- Но купцы не занимаются работорговлей, - удивился Тулага. - Или… А, так ты…
- Да! Никто не знал, что рыжий корабль принадлежит господину привилегированному интенданту Грогу! Мне пришлось навсегда покинуть сушу и поселиться на судне, сделать бывшего капитана первым помощником, чтобы занять его место… Из-за тебя, бродяга, я опозорен, изгнан с Плотов, лишен всего своего имущества, кроме этой скайвы, про которую не знали Владетели!
Этими словами бывший купец, прославленный воитель Роллин Грог, ставший теперь капитаном рыжего корабля, работорговцем, преследуемым законами Суладара, Гельштата, Бултагари и Плотов, вновь распалил в себе ярость и, зарычав, бросился на Гану. Но пока он переодевался, пленник успел смотать с шеи цепь и теперь, приподнявшись, швырнул ее вперед и вверх, ухватив за свободный конец. Получившаяся широкая петля перехлестнула шею Грога. Тулага дернул, опрокинув его на себя, лицом вниз, перебросил через голову вторую петлю, третью, и пока бывший купец, вопя и брызгая слюной, колотил кулаками по его груди и плечам, затянул железную удавку. Они покатились по полу, волоча за собой плиту, ударились о кресло, с грохотом опрокинули его… Купец сучил ногами, хрипел, бил кулаками, но Гана, отвернув лицо, стараясь, чтобы удары не пришлись по глазам, стягивал цепь все сильнее. Губы Роллина начали синеть, удары стали слабее. Он перевернулся на спину, ноги дернулись, капитан широко расставил их, тут же свел вместе. Тулага, лежащий теперь на нем, откинул голову назад, а затем врезал лбом в то место, где когда-то был отсеченный нос, не отпуская при этом цепь… Грог выгнулся, приподнимая противника на себе. Посиневшие губы раскрылись, изо рта вырвалось сипение… Он уже почти умер, когда дверь каюты распахнулась, и ввалившийся внутрь человек ударил багром по затылку пленника.

* * *

Во второй раз его не стали спускать под палубу, но привязали к мачте. Удар по голове пришелся плоской частью наконечника, иначе пленник скончался бы на месте, а так лишь волосы на затылке слиплись от засохшей крови. Его раздели догола и распяли на рее, прикрутив запястья с лодыжками проволокой и поверх нее - тонкими веревками. Роллин Грог не хотел, чтобы пленник погиб: дважды подошедшие матросы обливали его водой из ведра, и тогда Гана мотал головой, ловя губами капли, слизывая влагу со своих плеч, пытаясь достать языком до груди.
Он провисел день и ночь, к утру впал в забытье, от которого очнулся, только когда его сняли с мачты и бросили в бадью с холодной водой. Затем пленника вновь подвесили на рее. Немного придя в себя, он смог оглядеться. Скайва, до половины округлого корпуса погрузившись в облака, плыла на восток примерно в пяти танга от северной оконечности Да Морана. Тулага решил, что перед этим она под командованием капитана Троглайта выполняла рейс вокруг архипелага, собирая на отдаленных островах серапцев - либо разыскивая одиноких укушенных бродяг, которые прятались от своих сородичей по пальмовым рощицам, атоллам и лагунам, либо выкупая их у мелких туземных корольков и наместников. Скорее всего, где-то возле Да Морана у работорговцев была назначена встреча с купцом, хозяином корабля. Но к тому времени лишенный носа Грог попал в госпиталь Королевского города, и почти сразу Владетели Плотов, узнавшие, что произошло, с позором изгнали его из своих рядов. Бывший господин привилегированный интендант провалил дело по возвращению Плотам фактории Длога да еще и получил позорную рану, а ведь лишение какой-либо части тела для воителя считалось постыдным… Роллин Грог не мог вернуться на Плоты, и ему ничего не оставалось, кроме как добраться до своего корабля и занять место капитана. Ну а тот, соответственно, стал первым помощником, сменив краснокожего Хахану.
Теперь судно, наполнив подпалубную тюрьму серапцами, а трюм между носовым и кормовым кулями - другими товарами, направлялось по Бескайскому морю в направлении Кораллового океана. Плавание предстояло долгое и сложное: необходимо было избежать встречи сначала с патрульными судами Да Морана, потом с облачными колесами гаераков и флотом купцов, пересечь поток Груэр-Конгруэра и добраться до Имаджины, единственного места, где использовался труд рабов-серапцев. Их, по слухам, покупали для строительства Эфирных Дворцов и для гладиаторских боев, коими любила развлекаться имаджинская знать. Впрочем, трудности пути окупались: за укушенных платили много, а остальные товары после посещения Имаджины, сменив флаг, можно было продать в портах Бултагари или Гельштата.
Жаркий летний день раскинулся над Бескайским морем. Все вокруг посверкивало, искрилось, клубились облачные перекаты, удушливый воздух струился над палубой, размытые фигуры матросов двигались сквозь марево; резко поскрипывали тросы, гудели неразборчивые голоса, и жара звенела в голове Тулаги, горячей патокой залепляя глаза. Но сильнее, чем светило в ясном высоком небе, его жгла мысль о том, что сегодня вечером должна состояться свадьба. Принцесса Гельта все еще не была потеряна, оставалась возможность добраться до нее, выкрасть, сделать своей… Но свадьба означало другое: после церемонии она ляжет в постель с принцем Роном.
Со своего места на мачте Тулага видел большой боковой шпиль, устройство вроде того, при помощи которого поднимался якорь, но стоящее на середине судна, а не у носа или кормы. Рядом были загородки и клетки с гусями, утками и парой свиней. Скайва плыла быстро, берег Да Морана узкой серо-зеленой полосой проползал далеко по правую руку.
Вскоре жара начала спадать. Еды ему так и не дали, но подошедший матрос вновь вылил на голову пленника ведро воды. Когда он ушел, к мачте приблизился второй помощник капитана. Краснокожий остановился, разглядывая Гану. Невозмутимое узкое лицо с тонкими бровями и туго натянутой гладкой кожей казалось маской, вырезанной из темно-красного, хорошо зачищенного и отлакированного дерева. Лигроид Хахана был облачен в короткую жилетку без пуговиц и широкие кожаные штаны с нашитыми на коленях ромбами. Края штанин стелились по палубе, вдоль внешних швов висела густая длинная бахрома из разноцветных шнурков. На крепкой гладкой груди покоилось ожерелье из матовых клыков, иссиня-черные волосы были пропитаны маслом и ярко блестели. На плече лежал короткий багор, который Хахана придерживал худой мускулистой рукой.
Краснокожий стоял неподвижно, разглядывая висящее перед ним тело. Потом от полуюта донесся голос первого помощника: «Мистер Хахана, капитан хочет устроить охоту. Идите сюда…», - и он ушел к корме.

* * *

Долгое время никто не показывался, лишь иногда на самом краю зрения мелькали силуэты. А потом к мачте приблизилась сразу целая делегация: капитан Грог, первый помощник мистер Троглайт, второй помощник мистер Хахана, кривоногий боцман-тхаец и два матроса-туземца.
- Вы уверены, господин Грог? - спросил Троглайт негромко, и бывший купец раздраженно ответил: «Да, конечно!»
- В этих местах они попадаются редко, - заметил Троглайт, после чего, поймав злой взгляд капитана, добавил, обращаясь к лигроиду: - Ну хорошо, мистер Хахана, разверните охотную раму.
Краснокожий, не поворачивая головы, велел боцману гортанным голосом:
- Галки, рама!
Тхаец, в свою очередь, отдал приказания матросам, те налегли на барабан шпиля. Стоящее на вертикальной оси широкое тяжелое колесо заскрипело, застонало, и по другую сторону борта над облаками медленно развернулась конструкция из досок, тонких металлических реек, крюков, веревок и кожаных ремней.
- Мистер Хахана, осталась еще ваша приманка? - спросил первый помощник.
Лигроид, ни слова не говоря, развернулся и ушел.
- Меня раздражает это чучело, - проворчал Роллин Грог.
- Краснорожий хороший моряк, - возразил Троглайд спокойно.
- Что за приманка?
- Масло прадешских огурцов. Они растут на мелкооблачье в Туманных бухтах. У нас масло не достать, только лигроиды умеют добывать его. Оно вроде приманивает моллюскоглавцев.
- Хорошо, подготовьте все остальное, - решил капитан.

* * *

Плиту и ошейник с Тулаги сняли, но кандалы оставили. Другую цепь соединили с еще двумя, крепящимися к браслетам на запястьях. Теперь Гана мог опустить кулаки не ниже живота, а потом ошейник вдавливался в кожу.
Вскоре появился Хахана с выдолбленной из дерева емкостью в руках. Сняв крышку, он ткнул внутрь палочкой и принялся водить ее концом по телу Ганы, намазывая на кожу белое вещество, густое и жирное, казавшееся холодным и неприятно скользким. Оно быстро высыхало на воздухе, становилось прозрачным. Запаха Тулага не ощутил. Закончив, Хахана ушел, а пленника подвели к охотной раме.
Три выдвинувшиеся над облаками штанги вместе с участком борта образовывали большой квадрат. Капитан Грог, вооруженный несколькими ножами, двузубцем и парой дорогих ружей, прошел к углу рамы и уселся в предназначенное для охотника гнездо: круглый стул со спинкой, окруженный невысокой, по колено, оградой. Рядом был столик, на котором в углублениях стояли бутыль, стакан и тарелка с закуской.
Между крюками, идущими вдоль внутренней стороны штанг, распласталась крупноячеистая сеть из кожаных ремней, натянутых так туго, что они почти не прогибались под весом человека. В центре была прореха, там висело несколько длинных веревок, образовывавших подобие мешка, нижняя часть которого касалась облаков.
- Давай! - скомандовал капитан.
Гана, стоящий к тому времени на коленях перед бортом, дернулся назад, но получил от боцмана деревянной рукоятью ножа по голове. Пока он приходил в себя, руки задрали над головой и привязали к цепи веревку, после чего двое матросов, взяв пленника за конечности, прошли до середины боковой штанги. Боцман тем временем пробежал, ловко балансируя, по второй, затем по штанге, что тянулась параллельно борту, и добрался до гнезда, где сидел капитан. Тхаец пропустил веревку под барабаном небольшой лебедки, закрепленной на ножке стула, и сквозь кольца на длинном удилище. Он выкрикнул: «Кидай!», после чего Тулага полетел в облака. Пока он падал, боцман успел развернуть удилище так, что другой его конец - с самым маленьким кольцом, через который была продета веревка, - пришелся как раз над центром квадрата. Галки закрепил лебедку; удилище, скрипнув, прогнулось, распрямилось, пружинисто покачиваясь, и под ним задергался рядом с веревочным мешком Гана. Когда удилище наконец застыло, сгибаясь под весом пленника, тот погрузился в облака до плеч. Сидящий в охотничьем гнезде капитан чуть ослабил веревку - наживка опустилась ниже, тихо колышущийся эфирный пух захлестнул лицо; немного провернул лебедку - и голова вновь приподнялась над облаками. Охотник потянул за другую веревку, мешок рядом с Тулагой расправился, превратившись в плоскую сеть, поднялся выше. Роллин Грог удовлетворенно кивнул, снял кафтан и бросил на спинку кресла. Расстегнув манжеты и пуговицы на груди, откинулся назад, взял бутылку. Огнестрелы висели в притороченных к ограде чехлах так, чтобы он в любое мгновение мог выхватить их; ножи и двузубец лежали на столе.
Гана висел, задрав руки над головой, тело его немного накренилось по течению эфира, сквозь который плыла скайва. Он видел свой торс в облаках, хотя ноги были неразличимы, будто палец, опущенный в молоко.
Матросы на палубе некоторое время наблюдали за ними из-за борта, потом разошлись. Приближался вечер, дневная жара спадала. Роллин Грог иногда прикладывался к бутылке, иногда принимался что-то насвистывать, иногда прикрывал глаза и дремал. Тихо шелестел пух, клочья его взлетали, попадая в ноздри и рот Тулаги, приходилось фыркать, отплевываться и чихать. Стало еще прохладнее, и звуки, доносящиеся с палубы: голоса, скрип снастей, стук босых пяток о доски - хотя вроде бы и не изменились, но приобрели вечернее звучание. Невзирая на неудобную позу и боль в плечах, Гана почти заснул, когда что-то коснулось его пяток. Он раскрыл глаза и увидел, что из облачной пучины к нему приплыл серапион.

Глава 4

Моллюскоглавец не медлил. Грязно-белое тело, похожее на человеческое, пронеслось вскользь к пяткам пленника; обитатель облаков взлетел, расставив руки, обхватил Гану за шею и рванул вниз. Никто не знал, для чего серапионы утаскивают живых существ в облачную пучину, что делают с ними, как и того, что прячется в глубине облаков.
Веревка натянулась, удилище выгнулось, и Тулага погрузился с головой, но успел вдохнуть. Лицо серапиона оказалось прямо перед ним, сквозь потоки хлопьев он увидел два длинных обвисших плавника на месте ушей, черные глаза с желтыми треугольными зрачками, красные десны-подковы, из которых вперед торчал накрененный частокол длинных белых зубов: пучком, почти сходясь концами. Обхватившие Тулагу руки напоминали палки. Узкие плечи, плоская грудь, впалый живот без пупка, никаких гениталий - гибкий хвост начинался прямо от поясницы. Голова напоминала поставленное вертикально, немного сплюснутое с боков и обтянутое кожей яйцо.
Если бы Гана не двигался, серапион просто утянул бы его в глубину, если бы попытался сопротивляться или напал в ответ - укусил бы, убив или заразив своей слюной. Но произошло иное: удилище рванулось вверх, руки пленника чуть не выдернуло из суставов, и в следующее мгновение, когда его уже до бедер вытащило из облаков, на них с моллюскоглавцем упал сеточный мешок.
Ударив серапиона коленями, Тулага вскинул ноги - провернулся так, что ступни оказались над головой, обхватил ими веревку и распрямил руки, прижавшись к веревке всем телом, повиснув лицом вниз.
Под ним серапион забился, пытаясь выпутаться. Кривыми и острыми, как изогнутые имаджинские сабли, когтями он прорезал сетку - однако в своем гнезде капитан Роллин Грог уже потянул вторую веревку: мешок вместе с обитателем облаков взлетел и упал на кожаные ремни.
Оставшийся внизу Гана собрался вновь перевернуться головой кверху, но тут капитан ударил по рычагу. Удилище рывком распрямилось, пленника подбросило, и он свалился на перекрещенные ремни рядом с моллюскоглавцем.
С палубы донеслись крики; по всему кораблю команда, бросая дела, бежала к тому месту, где из борта выступали штанги охотничьей рамы.
Моллюскоглавец уже разорвал мешок, привстал, колотя хвостом по ремням, пытаясь располосовать их когтями. Потому-то охотничьи рамы есть далеко не на каждом корабле: ремни в них сделаны из очень дорогой серапионовой кожи, а ее не всегда пробивает даже пущенная с близкого расстояния пуля. Тварь вытянулась, своими гладкими и твердыми, как стекло, неживыми глазами оглядывая людей у борта, охотника с ружьем и пленника, который ворочался в сетке, пытаясь встать.
На спине серапиона ребра, подвижно закрепленные у ключицы под шеей, раздвинулись влево и вправо двумя полукругами, кожа на них натянулась, образовав подобие крыльев. Моллюскоглавец приподнялся, танцуя на хвосте, пытаясь проскользнуть между ремнями, - длинное гибкое тело, грязно-белая кожа, свисающие по бокам головы плавники вместо ушей, круглый рот и торчащие наискось вперед, почти сходящиеся концами зубы… Он нагнулся, протягивая руки к Гане, распрямил узловатые пальцы, увенчанные когтями, собираясь вонзить их в глаза пленника. Выстрел, казалось, громыхнул на все Бескайское море. Точно на середине груди белая кожа провалилась вместе с тем, что было под ней. Ребра судорожно дернулись, разворачиваясь до предела, затем с хлопком сложились, и моллюскоглавец рухнул на Гану.
Над бортом торчало множество голов, стоящие дальше матросы залезли на бочки, на клетки с птицами и барабан шпиля.
- Ха-а! - выдохнул боцман Галки. - Молодца! Точна выстрела! Капитана - ура!
- Ура! - заорало несколько голосов.
На лице Роллина Грога мелькнула улыбка. Он милостиво кивнул своей команде.
- Серапиона на палубу, ребята! - крикнул первый помощник, поворачиваясь. - Сегодня всем по стакану водки! Да, и живца притащите, - добавил мистер Троглайт, когда несколько моряков, радостно горланя, заспешили по штангам и ремням охотничьей рамы.
Лежащий неподвижно Гана видел, как из дыры в теле серапиона льется что-то вроде густой слюны. Матросы схватили обоих и отволокли на корабль, в то время как капитан, положив огнестрел на плечо, прошел по штанге. Как только он спрыгнул на палубу, боцман заторопился к гнезду, чтобы забрать бутылку и остальное.
Гану бросили под самым бортом, он упал на правое плечо, разглядывая моллюскоглавца, которого положили рядом. Кожа у того была очень толстая, в глубине - грязно-белая, испещренная мельчайшими красными прожилками, а сверху покрытая полупрозрачным слоем какого-то закаменевшего желе. Гана знал, что этот верхний слой немного прогибается, если на него сильно нажать пальцем, если соскоблить - откроется очень крепкий нижний.
Команда обступила их, матросы уже притащили двузубец, чтобы вскрыть голову обитателя облаков. Мистер Троглайт взял инструмент, но капитан властно сказал: «Нет, дай сюда». Нагнулся, приставил конец крюка к темени серапиона, примерился, мгновение выждал - и рванул.
Кожа на голове разошлась необычно ровно, как не может быть у человека, от темени через лоб, вдоль линии точно на середине лица, сдернулась с губ, обнажив мясистые валики очень крупных десен, слезла с подбородка и лишь на шее прекратила рваться дальше. Открылся череп: скользкий, поблескивающий, с легким янтарным отливом. Две одинаковые половины были крепко сжаты, едва заметная щель проходила вертикальной разделительной линией, над которой и порвалась кожа. Ротовое отверстие отсутствовало, десны с зубами крепились к черепу снаружи и являлись чем-то вроде небольшого костяного капкана на мягкой мышечной присоске: серапион мог кусать, но не глотать, никакого пути внутрь его тела в этом месте не было. Прозрачный густой яд, который по привычке называли слюной, находился в крошечных кожистых мешочках, соединенных с тонкими полыми каналами в длинных зубах. А вот глазные отверстия имелись, хоть и закрытые плотными комками чего-то осклизлого, напоминающего мякоть моллюска, - двумя прозрачно-серыми буграми, на верхушках которых сидели шарики с пирамидками зрачков внутри.
- Ага! - сказал мистер Троглайт. - Глядите! Я еще не видел таких крупных…
Вся столпившаяся у борта команда уважительно притихла, лишь один из матросов негромко пробормотал:
- Так старый ведь зверюга. Вот и вымахали у него…
- Мистер Грог, вы теперь осторожно, - предостерег первый помощник. - Если в них жижа прыснет…
- Я знаю, - брюзгливо откликнулся капитан, наклоняясь и протягивая руку.
Это был самый ответственный момент, наступающий после удачной ловли: если сорвать серапионов глаз с мускульного мешочка недостаточно быстро и ловко, то через крошечное, толщиной с волосок, отверстие в задней части - то самое, сквозь которое внутрь шел зрительный нерв, - в шарик успеет брызнуть мозговой сок, как это вещество называли моряки. Тогда глаз помутнеет, почти совсем потеряет ценность, и продать его можно будет разве что на дешевые бусы для жены какого-нибудь бедняка.
И потому капитан двигался теперь очень осторожно. Он крепко сжал глаз большим, указательным и средним пальцами, согнул их, надолго замер - и наконец дернул. Тело серапиона дернулось, когти царапнули палубу. С чавканьем и тихим писком прозрачный шарик оторвался. Присевший на корточки Роллин Грог вытянул перед собой руку ладонью вверх; окружающие, все как один затаив дыхание, склонились над ним…
- Готова! - выдохнул Галки.
Все увидели, как пирамидка зрачка, плавающая, будто необычной формы масляный пузырек внутри наполненного водой стеклянного шарика, расползлась, теряя форму, как от нее отделилась желтая капелька, вторая, третья, - перекатываясь, становясь все более разряженными, они смешались… Крошечное отверстие, раньше ведущее внутрь головы, уже затянулось. Цвет, до того сконцентрированный в зрачке, разошелся ровной пеленой. Теперь на ладони Роллина Грога лежал очень крупный шарик желтого цвета - драгоценный серапионов глаз, который даже на рынке Суладара можно было продать не меньше чем за двадцать тарпов.
С каждого моллюскоглавца получали только одну драгоценность. Глаза их были как-то связаны между собой, и когда отрывали один, зрачок во втором лопался, мозговой сок проникал внутрь - ну а дернуть оба в одно и то же мгновение с абсолютной точностью ни у кого пока не получалось.
Выпрямившись, капитан еще раз показал команде глаз и осторожно сунул его в карман. К этому времени второй шарик уже почти потерял прозрачность: потемнел, наполнившись грязно-коричневой жижей.
- Ну что же, я доволен ловлей, - произнес бывший купец, скользя взглядом по стоящим вокруг людям. На палубе собралась вся команда скайвы. - Теперь займемся головой.
Он посмотрел вниз и встретился взглядом со все так же лежащим на боку пленником.
- А ты - готовься. Остались последние мгновения твоей жизни, бродяга. Когда достанем гношиль и снимем с него шкуру, останки выбросим за борт… вместе с твоим телом.
Роллин Грог вновь опустился на корточки, вонзил одно из жал двузубца в щель на темени серапиона, поковырял, расширяя, затем выдернул и приставил к отверстию с чуть крошащимися краями конец крюка. Голова крепилась к туловищу посредством прозрачной жилы, часть которой находилась снаружи и «держалась» за верхушку позвоночника, а часть была внутри черепа. В две стороны от этого места шла ровная щель - и теперь капитан, вставив в нее конец крюка, сделал резкое сильное движение, ведя железом вдоль линии соединения. Раковину серапионового черепа можно просто расколотить, но был особый шик в том, чтобы раскрыть ее ловко и быстро - такое умели делать далеко не все охотники. К удивлению многих, у бывшего купца это получилось: половины черепа развернулись, будто сложенные вместе и резко разведенные ладони.
Обнажился мозг - скопище черных маслянистых шариков, кубиков, пирамид и колечек, покрытых потеками, вздутиями и застывшими пузырями. Все это чуть шевелилось, едва заметно смещалось, двигалось из стороны в сторону, будто нечто живое копошилось внутри черепа. От мозга к внутренней поверхности раковины тянулись с трудом различимые тончайшие волоски, и когда голова распалась напополам, они лопнули. А еще по этой поверхности бежали тусклые огни - синие, зеленые, красные и желтые пятнышки. Они двигались упорядоченными узорами, складываясь в правильные треугольники и наклонные полоски, и казалось, что с их бесшумным скольжением связано движение комков гношиля, что они пребывают в некоей внутренней связи, один и тот же скрытый ритм владеет ими…
Впрочем, все это длилось недолго: как только череп раскрылся, огоньки начали бледнеть и быстро погасли.
- Вот так… - пробормотал Роллин Грог, выпрямляясь. - Теперь этот раб… Чугунный балласт из трюма - к ногам ему. С серапиона снимите шкуру, очистите и отнесите в мою каюту. А этих свяжите вместе, лицом к лицу, покрепче. Потом выбросьте за борт. Но когда будете выбрасывать, - он поднял руку, задумчиво коснулся повязки, под которой была дыра на месте носа, - меня позовите, чтоб я видел…
Капитан не договорил: над головами моряков с пронзительным визгом и шипением пронеслось ядро.

* * *

- Береговая стража! За траверзом по правому борту!
Крик матроса еще не стих, когда неподалеку от скайвы во второй раз громыхнул большой огнестрел на борту подобравшегося близко к работорговцам военного дорингера.
Ядро упало на палубу, со свистом вращаясь, взламывая доски и поливая все вокруг градом щепок. Мистер Троглайт пришел в себя быстрее остальных и принялся выкрикивать приказы. Часть команды во главе с боцманом ринулась к стоящим на верхней палубе пушкам, другая вместе с мистером Хаханой помчалась к мачтам.
Растерявшийся Роллин Грог сначала пригнулся, а после, выглянув из-за борта, бросился на шканцы. Хотя вооружение рыжего корабля значительно уступало какому-нибудь военному судну, все же он не был беззащитен: на нижней палубе стояли большие пушки, с помощью толстых талей прикрепленные к торчащим из бортов железным кольцам; на верхней палубе находилось несколько пушек меньшего калибра, а на шканцах и баке возле самого носа была еще и пара вращающихся лафетов с легкими огнестрелами.
Достигнув кормы, капитан увидел, что вражеский корабль не один, скайву преследуют два эфироплана: снабженный паровым двигателем и гребными колесами большой мощный дорингер и более быстрый кризер, то есть рыбацкий корабль, в данном случае переоборудованный для военных целей, - узкий, длинный, с острыми носом и кормой. Если бы не серапион, преследователей заметили бы уже давно. Хотя и сейчас врагов обнаружили не настолько поздно, чтобы те успели подойти на расстояние пушечного выстрела. Пока что единственным орудием, которое могло добить до скайвы, была пушка с длинным стволом на баке кризера.
- Штурвал к ветру! - взревел мистер Троглайт, и выскочивший откуда-то боцман метнулся к палубной надстройке, на крыше которой, окруженный низкой оградой, стоял штурвал.
Капитан Грог видел, что кризер оснащен прямыми парусами - такие эфиропланы движутся быстрее, чем те, у которых паруса косые, хотя им и сложнее придерживаться точного курса. Но сейчас вопрос был не в маневренности, а в скорости: кризер, нагоняющий справа, уже почти достиг траверза. Дорингер, чьи гребные колеса быстро вращались у бортов, поднимая высокие дуги эфирных хлопьев, плыл позади работорговца.
Громыхнуло, под ногами содрогнулась палуба: из правого борта скайвы выстрелили полдюжины дымовых струй. Боцман отдал приказ слишком рано, ни одно из шести ядер не достигло цели, все канули в облаках между судами. Впрочем, скорее всего, тхаец метил не по корпусу судна, а либо по торчащему сбоку, чуть ниже эфирной поверхности, горспригу, либо по скрытому в эфире газовому кулю. Тот наверняка был защищен вертикальными железными щитами, но всегда оставалась возможность, что ядро попадет в место их стыка и, проломив или погнув металл, повредит ткань.
Роллин Грог нажал на рычаг-ганшпуг, меняя угол наклона кормовой пушки, затем нагнулся над кранцами - кольцами толстого троса, в которых лежали пирамида ядер, пыжевник и мешочки с горючим песком, накрытые холстиной.
До шканцев донесся рев мистера Троглайта, приказывающего положить скайву на левый галс. Кризер понемногу обгонял работорговца, дорингер плыл сзади. Грог, зарядив пушку, налег на лафет, поворачивая так, чтобы ствол обратился к носовой части кризера.
Затрепетал парус, матросы полезли по мачте, когда мистер Троглайт выкрикнул очередной приказ. Выпрямившись, капитан заорал во всю глотку: «Берегись!!!» - но было поздно. Кризер начал поворачивать, сближаясь со скайвой. Стоящий на баке преследователя огнестрел с длинным узким стволом громыхнул, и сразу за ним выстрелил второй.
Первая пушка была заряжена свинцовым снарядом - двумя полусферами с коротким стержнем между ними, а вторая - книпелем, то есть ядрами, соединенными крепкой цепью. Последние летели со звуком, напоминающим вращение мельничных крыльев на сильном ветру, - быстро нарастающий и стихающий гул.

Свинцовый снаряд с тонким визгом вломился в стену рубки, на крыше которой стоял штурвал, а ядра ударили по мачте и сломали ее. Такелаж скайвы, вся эта сложная система штагов, вант и лопарей, канатов и веревок, реек, распорок, морских узлов и петлей, содрогнулся, а после порвался, как паутина, на которую уронили булыжник. Закричал, падая с верхушки мачты, матрос. Цеповой снаряд, продолжая вращаться и наматывая на себя тросы, рухнул в переплетение канатов - и после этого мачта скайвы начала медленно крениться к корме.

Глава 5

Гану спасло то, что с самого начала сражения он лежал под бортом, не пытаясь встать.
Когда скайва лишилась главной мачты, кризер подплыл ближе, и с него полетели абордажные крюки. На преследователе успели сложить горсприги, сдвинуть их к борту, но горизонтальные кили скайвы остались расправленными - защищенный железными щитами корпус вражеского корабля начал сгибать, а после сломал деревянные реи с натянутым между ними треугольником плотной промасленной ткани. После этого работорговцы окончательно потеряли возможность управлять своим эфиропланом, и вскоре началась рукопашная.
Закричали, заволновались животные и птицы в клетках. Звон и лязг повисли над облаками, окутав эфиропланы плотным облаком звуков, сквозь которые, будто вспышка молний, иногда прорывался грохот выстрела. Драка продлилась недолго: на месте сражения появились джиги, спущенные с отставшего дорингера. Сидящие на них вооруженные до зубов матросы-туземцы забрались на палубу - и очень быстро все было кончено. Тулага, лежащий рядом с телом серапиона, видел, что нападающие не пытаются перерезать или пристрелить всех противников до одного, предпочитая ранить или оглушить врагов. Наконец, когда остатки защитников столпились возле шканцев, один из офицеров кризера, забравшись на проломленную клетку с мертвой свиньей, проорал:
- Останетесь живы, если сдадитесь!
Матросы растерянно замерли, но тут выскочивший вперед капитан Грог выстрелил из пистолета в грудь офицера. Тот с криком полетел спиной на палубу, на мгновение воцарилась тишина… и потом шагнувший к капитану лигроид Хахана вонзил конец багра в его шею. Грог, не издав ни звука, повалился на бок.
- Сдаемся! - громко произнес Хахана.
- Пощады! - выкрикнул какой-то матрос, бросая саблю и опускаясь на колени.
Забряцало, падая на доски, оружие. К этому времени двое моряков с дорингера как раз заметили тело серапиона и Тулагу рядом с ним. Они склонились над моллюскоглавцем, поцокали языками, рассматривая гношиль, покосившись друг на друга, быстро глянули назад - никого из офицеров поблизости не было, - схватили по куску и намазали свои десны. Затем, взяв Тулагу под мышки, отволокли к остальным пленным и поставили на колени рядом с ними.
Вскоре всех, кто остался жив, перевели на кризер, а позже, связав руки за спиной, доставили на джигах к дорингеру, чей трюм был куда вместительнее, чем у бывшего рыбацкого корабля. Гана заметил, что среди напавших на работорговцев большинство синекожие, лишь капитан да помощники с боцманом метисы - и ни одного белого. В военный флот короля Рона предпочитали нанимать белокожих, так почему же… Следующим поводом для удивления стало то, что захватившие их не спешили помочь заточенным в подпалубной тюрьме серапцам. Еще находясь на скайве, Тулага увидел, как капитан кризера приказал своим матросам поднять люки, заглянул вниз и отвернулся с равнодушным выражением лица.
Когда пленные оказались на просторной палубе дорингера, уже вечерело. Огненный шар в небе стал бледно-розовым, на нем проступили красноватые линии, напоминающие кровяные сосуды; вскоре ему предстояло превратиться в темно-синий, затем почти в черный диск, который, будто большой круглый глаз, глядел на мир с вышины - светило Аквалона гасло каждый вечер и разгоралось к утру. Вокруг уже медленно проявлялись нити Мэша, небесной паутины; сбоку плыло громадное, но казавшееся на таком расстоянии не больше рыбки тулово Кавачи.
Пленных выстроили в ряд вдоль борта и заставили вновь опуститься на колени, после чего метис - капитан дорингера прошелся перед ними.
- Жить хотите? - спросил он. - Плыть будем несколько дней. Делать все, что скажут, любой приказ выполнять. Никаких вопросов, никаких жалоб. Кто ослушается или станет хлопоты доставлять - ножом по горлу и за борт. Других правил нет здесь. Это ясно? Может, кто-нибудь что-то узнать желает, перед тем как в трюм отправиться?
Пленные молчали, а капитан, вопросительно глядя на них, медленно шел мимо ряда в обратную сторону. Наконец белокожий юнга неуверенно поднял голову и произнес:
- Господин… Это ведь не суладарский корабль? Мы думали, нас взял в плен военный флот, но… - Он не договорил. Прыгнув к нему, метис выхватил из-за пояса нож и резанул пленника по шее. Юнец, хрипя, схватился за горло, повалился спиной назад, но упасть на палубу не успел: двое туземцев из команды дорингера схватили его под мышки, подняли и вышвырнули за борт.

Предыдущая страница 13 Следующая страница


Аквалон 14

- Урок вам! - рявкнул капитан, вытирая клинок о жилетку на плече находившегося рядом Хаханы. - Сказано было: никаких жалоб, никакого нытья, никаких вопросов. Ясно теперь? Все ясно?! - заорал он, наклоняясь и заглядывая в невозмутимые глаза краснокожего.
Гана не видел среди пленных мистера Троглайта, боцмана, кока… кроме простых матросов, здесь был только лигроид. Сейчас на коленях у борта дорингера стояло примерно два десятка человек. Но что захватчики будут делать с серапцами? Военный корабль Суладара должен был бы доставить укушенных на Гвалту. Однако, судя по всему, капитан не собирался переводить больных в трюм дорингера либо отсылать часть команды на скайву, чтобы отогнать корабль к Проклятому острову.
- Они точно не из береговой стражи, - тихо произнес Тулага, не поворачивая головы.
Стоящий слева от него краснокожий долго молчал, потом прошептал в ответ:
- Но не пираты.
- Да, не похоже, - согласился Тулага. - И почему так много синих?
Капитан давно ушел, а пленники все так же стояли у борта под охраной нескольких вооруженных матросов. Гана отважился слегка повернуть голову и скосить глаза. Он разглядел, как с кризера, приблизившегося к скайве вплотную, на борт последней переносят два бочонка.
- Масло… - пробормотал стоящий по правую руку пожилой матрос. - В таких масло возят…
Еще через какое-то время, когда светило превратилось в едва различимый в сером небе плоский матовый круг и вечерние сумерки расползлись над морем, с борта отплывшего кризера громыхнули пушки, после чего бочонки взорвались.
Матрос пояснил:
- Не жалеют ядер. Повеселиться хотят, с фейерверком…
Теперь работорговец пылал, до эфироплана доносились треск и гул. Серапцы до сих пор оставались под палубой; в какой-то момент Тулага разглядел, как наружу выбралась объятая пламенем фигура, сделала несколько шагов и упала. Следом появилась другая; расставив руки, истошно вопя и волоча за собой обрывок цепи, раб, похожий на крону пылающего дерева, пробежал по палубе, врезался в догорающий борт, проломил его и вывалился наружу, на еще целый горсприг. Крепкая ткань выдержала, не порвалась, - тело подскочило на ней, взорвавшись искрами и огненными спиралями масляных сгустков, поднялось на ноги, сделав шаг, кувыркнулось через край и кануло в эфирном пухе. А потом пламя добралось до пропитанного маслом куля, тот с шипением полыхнул шаром огня - и развалившаяся напополам скайва опустилась в бурлящие облака.
Перед этим матросы притащили капитану дорингера легкое плетеное кресло, и теперь он сидел возле штурвала, любуясь происходящим.
- Вот зрелище! - довольным голосом произнес метис, поднимаясь на ноги. - В который раз вижу это - не могу налюбоваться! Думали, из-за траура по королеве корабли Суладара не выйдут в море, не станут патрулировать северные берега? - Он помолчал, скользя взглядом по белым и светло-коричневым лицам пленников. - Правильно думали! Морская стража вместе со всеми честными суладарцами скорбит по старухе, но нам до нее дела нет.
- Траур? - очень тихо сказал Гана, не обращаясь ни к кому конкретно. - Королева мертва?
- Убита, - подтвердил тот же старый матрос. - Не знал, малец? Ее убил какой-то преторианец. Траур продлится месяц… - Он замолчал, когда взгляд капитана остановился на нем. Метис сделал два быстрых шага, взмахнув зажатой в руке плетью, ткнул рукоятью в лицо матроса. Из носа брызнула кровь, старик склонил голову и замер.
- Плыть нам несколько дней, - повторил капитан, стоя на Тулагой. - Всю дорогу будете молчать, как мертвые. Иначе вправду станете ими. Чтоб ни звука из-под палубы, ясно это? Кто хоть слово скажет - сразу за борт.

* * *

Траурные одеяния не нравились Гельте де Алие: она полагала, что черный цвет хорошо контрастирует с ее волосами, но вот к цвету кожи совершенно не идет. К тому же надетое сейчас на принцессе платье скрывало очертания фигуры и делало ноги короче - это Гельта увидела со всей ясностью, когда рассматривала себя в зеркале. Впрочем, если сидишь в кресле, длина ног в любом случае не слишком заметна…
Зато ожерелье из серапионовых глаз смотрелось на черном фоне восхитительно. Если бы еще в этом платье не было так жарко… Гельта уже несколько раз доставала из пышного рукава кружевной платок, изящным жестом промокала лоб и прятала обратно. Ее почти не обучали церемониям и этикету; в Большом Эрзаце, чей повелитель являлся скорее практичным хозяйственником и политиком, чем королем, монархом, подобные церемонии не были приняты. Впрочем, принцесса обладала природной грацией и умением выглядеть, во-первых, изящно, во-вторых, естественно в любой обстановке. Она без всяких объяснений, чутьем воспринимала незнакомые правила поведения, и потому сидящий справа Экуни Рон Суладарский, некоторое время назад осознавший эту способность невесты, не волновался, что Гельта будет выглядеть вульгарно или совершит какую-нибудь глупость. Невеста… да, они оставались женихом и невестой, и Рон все еще ни разу даже не поцеловал ее. Свадьба отложена на месяц, до окончания траура, - что ж, он подождет.
Их кресла стояли у подножия накрытого шелками возвышения, того самого, где Рон в последний раз видел мать живой. Трон вверху был пуст, Экуни не садился на него: официальная коронация пока не состоялась. Принц, посоветовавшись со своим министром финансов, дворцовым церемониймейстером и начальником охраны, решил стать королем и мужем в один день - главным образом из экономии. Гельта не возражала, когда Экуни спросил, согласна ли она, чтобы церемонии были совмещены, лишь мягко улыбнулась и промолчала.
Уги-Уги посетил дворец еще утром и сразу уехал; сейчас один за другим в зал входили менее важные гости: богатые торговцы, наместники островов, командор суладарского флота, начальник порта… побывал здесь и Влад Пиранья, и с ним двое важных купеческих воителей в наглухо застегнутых красных плащах, с длинными посохами. Пиранья, поклонившись и быстро сказав слова соболезнования, поднял на Экуни взгляд и добавил: «Это - господа привилегированные интенданты с Плотов Скенци и Бриллиантовое Поле. Они останутся на Да Морана вплоть до волнующего события, вернее, двух событий, которые произойдут в один день. И они, и я надеемся, что за этот срок вы сочтете возможным разъяснить все вопросы, которые я задавал вам во время нашей встречи».
Итак, ему дали срок до коронации… а что потом? Что могут предпринять купцы? Нет, принц не собирался отвечать им ничего определенного. Ко всему прочему, после церемонии он тайно встречается с представителями торговцев Да Морана… Рон был слегка удивлен сегодня утром, когда трое из них посетили его, чтобы договориться об этой встрече, и среди них оказалась молодая женщина, которая в основном и говорила, а мужчины молчали, позволяя ей вести беседу.
Когда церемония закончилась, он проводил Гельту в Южную башню. В конюшне уже стояла изящная низкорослая лошадка, которую во время первой встречи Экуни обещал подарить невесте. Принцесса, быстро обучившаяся ездить верхом, под неусыпной охраной лучших стражников Трэна Агори уже несколько раз отправлялась в конные прогулки по садам и рощам на склонах вокруг дворца.
Уставшая от приема Гельта прошла в свои покои и сразу отослала служанок. Она с облегчением сняла платье, оставшись в одной короткой рубашке, распахнула окно и встала на подоконнике, выпрямилась во весь рост, придерживаясь за раму. Было не так жарко, как в те дни, когда она только приплыла на остров, океанскую даль скрывала легкая дымка.
Она не знала, что будет дальше, - просто ждала событий, не пытаясь как-то повлиять на них, ускорить, отдалить или изменить. Принц нравился ей. Но и пират… Хотя Экуни сказал, что Красный Платок погиб. Утонул в облаках под дворцом, после того как убил мать принца. Убил королеву! По мнению Гельты, поступок был ужасен… однако она понимала, почему преторианец совершил его: теперь свадьба отложена, и у него появилось время. Это если Гана жив, а если жених прав, и пират погиб? Он убил старуху, а после утонул… Гельта плохо понимала происходящее. Она решила, что все сложится к лучшему без ее участия. Как обычно, от нее никто и не требовал вмешиваться в события, нужно было лишь немного подождать.

* * *

Попрощавшись с торговцами Долки Зеленцом и Этти Слампом, Арлея Длог в сопровождении двух внимательно наблюдавших за нею чернокожих стражников прошла к своей карете. Во дворец ее сопровождали лишь кучер-метис и Тео Смолик. Кучер распахнул дверцу, а блондин вознамерился было помочь хозяйке сесть, но она раздраженно качнула головой, и он, ухмыльнувшись, отступил, позволив ей самой подняться по короткой откидной лесенке.
Теперь торговый дом «Длог&Дарейн» официально принадлежал ей. Смолик даже предложил переименовать его, - допустим, в «Доходные предприятия Арлеи Длог», - и девушка была согласна с необходимостью смены вывески… но все же пока медлила.
- Принц не хочет помочь, выжидает! - в сердцах произнесла она, когда карета поехала. - И еще я видела на приеме этого человека, как его… Пиранью, командора купеческого флота. Он оставался рядом с Роном немного дольше, чем необходимо, чтобы сказать слова соболезнования. Ты ведь плавал, знаешь этих людей? Что собой представляет…
- Влад Пиранья, - перебил блондин, улыбаясь. Он по своему обыкновению развалился на сиденье, широко расставив ноги и положив ладони на рукояти пистолетов. - Головорез каких мало - почище имаджина, который во дворце командиром охраны. Ха, у принца талант собирать вокруг себя убийц! Но Пиранья еще и хороший облачный стратег. До того как купцы сманили его к себе, флот Пираньи был совсем небольшим, всего несколько кораблей, и все равно никто не мог с ним сладить.
- Я хочу, чтобы ты нашел Тулагу Дарейна Младшего, - сказала Арлея и нахмурилась, когда Смолик покачал головой.
- Все, что мне удалось разведать, говорит о том, что именно он и убил королеву, - произнес Тео. - Зачем, для чего забрался во дворец… не знаю. Но сделал это он. И после его затянуло в облака. Под эту гору, понимаешь? Пиратика нет, забудь о нем, он мертв и… Эй, эй, что с тобой? Дорогая! - Смолик подался вперед и положил ладонь на плечо спутницы, но Арлея, сбросив его руку, оперлась на стенку кареты, прикрыв глаза. - Твое лицо исказилось почти так же, как когда ты узнала, что Длог отменил свадьбу. Неужели то, что убийца королевы погиб, такая уж важная новость?
Карета остановилась, затем вновь поехала, когда впереди открыли ворота. Стук копыт изменился: теперь под ногами лошадей была земля, а не брусчатка, которая покрывала внутренние дворы и проезды королевского дворца.
- Что говорят Зеленц со Слампом? - спросил наконец капитан.
Арлея видела, как быстро он освоился в местной ситуации, запомнил все имена, осознал сложные связи и взаимоотношения между многочисленными торговыми домами, владельцами плантаций и кораблей… Раньше капитан ее охраны постоянно задавал вопросы, а теперь уже отваживался советовать, причем делал это все чаще. И все же Тео Смолик был, без сомнения, обаятелен - Арлея все никак не могла заставить себя рассердиться на него. Помимо прочего, она размышляла о том, что важнее: эмоции или дело? Ведь советы Смолика зачастую были вот именно дельными…
- Они молчат, - сказала девушка.
Блондин хмыкнул:
- Ты подавила их! Своей властностью и решительностью заставила подчиниться, принять твое главенство, и теперь они ждут твоего решения… Смотри, как бы это не стало во вред: они могут превратиться в рохлей, неспособных к самостоятельным действиям, целиком положившихся на тебя…
- Ну хорошо, хорошо! - перебила Арлея. - Почему ты все время столько говоришь?
- Я молчу, когда один и говорить не с кем, - возразил Тео, проводя ладонью по россыпи волос на верхушке своей «пальмы», - и я говорю, когда есть кто-то, кто может слушать меня. Хотя, бывает, я говорю и тогда, когда слушать себя могу только сам. Сейчас рядом ты, и потому я говорю вот что: у нас ведь имеется еще Уги-Уги? Странно, что он до сих пор не возжелал повидаться с тобой…
- Но он отказался давать команды для кораблей флота, который мы хотели создать, - возразила Арлея. - И потом… нет, я не собираюсь ни о чем разговаривать с ним!
Тео открыл было рот, но промолчал. Все и так было ясно: Арлея не хотела встречаться с Уги-Уги, потому что он слишком явно напоминал про свадьбу, которой она едва избежала, про Диша Длога и то, что совершила девушка.
- Как там корабль? - спросила наконец она.
- О, все замечательно! Его еще раз промыли скипидаром, просушили, сменили флаг… Я дал взятку портовому нотариусу, все десять тарпов, что получил от тебя, - и вот уже клиргон «Гордость Тиграны» называется «Даль»…
- Команда должна быть иной, ты хорошо запомнил?
- Но почему? Мои прежние люди знакомы с судном…
- А также с тобой. Я не желаю, чтобы однажды все они дружно послушались тебя и клиргон бесследно исчез в облаках. Сделаем так: команда на две трети будет состоять из команд других моих кораблей, а на треть - из новичков, которых мы наймем на Да Морана. Надеюсь, тут все ясно и больше споров на эту тему у нас не возникнет?
Если у Тео Смолика и были мысли увести у Арлеи купленный торговым домом клиргон и под новым названием вновь сделать его своим, то блондин безропотно отказался от них.
- Как скажешь, прекрасная повелительница, - не моргнув глазом, откликнулся Смолик. - Не забудь только предупредить своих капитанов, чтобы они не удивлялись, когда я заявлюсь к ним и велю поделиться со мной частью матросов, а для себя нанять новых. Потом же - то есть уже завтра, поскольку все эти переговоры и найм вряд ли займут много времени, - я готов буду отправиться в море вместе с твоими рыбаками, чтобы охранять их… Нет? Почему нет?
Покачав головой, Арлея слегка отодвинула занавеску на окошке в двери кареты и выглянула. Склон почти закончился, они приближались к окраине Туземного города.
- Бывал ли ты когда-нибудь на острове-сепразории? - спросила Арлея.
- На Гвалте? - удивился Смолик, выпрямляясь на сиденье. - О чем ты? Какой дивный, чтоб не сказать - дурацкий вопрос! Там «бывают» лишь серапцы да королевский корабль, который доставляет их туда. Потому-то Проклятый остров и называется сепразорием, смекаешь?
- Но ты проплывал когда-нибудь мимо? Видел его - хотя бы издалека?
Тео вновь откинулся назад, привалившись к стенке кареты, чуть ли не улегся на сиденье, коснувшись при этом коленом ноги Арлеи. Покосившись на спутницу, он сказал:
- Видел. Один раз. Издалека и давно. В тех местах нечего делать, это окраина мира, пустынная и тихая. Даже пираты не бывают там - просто незачем. Что ты хочешь, Арлея?
Опустив наконец занавеску, она перевела взгляд на него и отодвинула ногу.
- Говорят, серапцы живут там на воле… - полувопросительно произнесла девушка.
- Ну да. Наверное… впрочем, а как же еще? Ведь там никого, кроме них. На самом деле серапия не заразна, по крайней мере, мы не знаем таких случаев, но поди объясни это простолюдинам… Потому мне и пришлось отдать свой корабль задешево. А на Гвалте нет никого, кроме укушенных. Корабль подплывает к берегу, их высаживают, он уплывает…
- Остров большой?
- Приличный, - откликнулся Тео. - Я бы сказал - достаточный. Его поверхность никто никогда не изучал, но корабли огибали Гвалту, очертания и примерный размер известны. Не поленись дома взглянуть на карту - сколько помню, Проклятый остров даже больше Да Морана.
- Наверное, там есть какие-то животные, вероятно, и прирученные… леса: можно выращивать что-то, пасти? Есть река…
- Там джунгли. Но могут быть, конечно, поля… и что с того? Ну же, дорогая…
- Не дорогая! - перебила она. - Для тебя - не дорогая, а хозяйка!
- Так я и хотел сказать: «дорогая хозяйка»! Ну что же, хорошо, не-дорогая… А жаль, жаль… - Окинув взглядом ее грудь под платьем, Тео Смолик ухмыльнулся почти сально. Почти… каждый раз это «почти» отделяло его от того, чтобы из обаятельного мерзавца превратиться в лишенного привлекательности бандита. И все же он ни разу не переступил эту тонкую грань.
- Итак, - продолжал капитан, - говори наконец, твоя милость прекрасная госпожа, что ты хочешь от меня?.. Мысль о том, что торговец находится на Гвалте, невыносима?
- Да! - сказала Арлея. - Ведь его парализовало! Если он еще не умер там… Ты успеешь сплавать к Гвалте? Я хочу, чтобы ты тайно вернул его. Пока купцы не перешли к открытой войне и моим кораблям еще некоторое время ничего не будет угрожать. Вернее, будет не в большей степени, чем раньше, когда они обходились без охраны. Насколько понимаю, такое положение продлится до церемонии… Кажется, ты согласен?
Тео Смолик, только что кивнувший так энергично, что «пальма» качнулась вперед, чуть не хлестнув волосяной кроной по его лбу, откликнулся:
- Я изучил все это… Да, судя по всему, воители и Пиранья будут ждать до королевской свадьбы. Они дожидаются, как и вы с торговцами, какого-то решения короля, вернее - принца Рона. Но в том-то и дело, что ему нечего решать! Он зависит от вас, торговцев, от ваших податей, плантаций, кораблей… Но и купцам он не может ответить отказом в их притязаниях на бывшую собственность. Потому он будет сидеть и смотреть, кто из вас кого одолеет. А Пиранья - тот станет ждать свадьбы. И если до нее Рон ничего не скажет… что ж, тогда, по всей видимости, будет война. Но до тех пор вряд ли последуют очередные нападения на торговые дома или на ваши корабли. И пока время еще есть - да, я подтверждаю, мы можем отложить в сторону купцов с их командором-пиратом и заняться другими делами.
Арлея внимательно выслушала это, после чего произнесла:
- Ну тогда отправляйся на Гвалту с экспедицией. Найди Диша… найди отца, если он еще жив, и привези обратно. Но тайно - про это здесь не должен знать никто.
- Гм… - протянул Смолик, хмурясь и почесывая лоб. - Опасное предприятие, дорогая хозяйка. Разыскать одного серапца на большом острове… Да и потом, если он парализован, кто на Гвалте будет заботиться о нем? Торговец почти наверняка мертв, как и тот пиратик… Ну ладно, ладно, не смотри на меня так! Я сделаю это. Но нам придется еще раз обсудить вопрос моего жалованья. Надеюсь, твоя милость понимает, о чем я толкую?

Глава 6

Помещение напоминало подпалубную тюрьму на работорговце, хотя и несколько больших размеров. Узников приковали к толстым скобам, торчащим из переборки; длина цепей позволяла стоять и сидеть, но не ложиться. Кормили и поили раз в день; вверху открывался люк, по лестнице спускались двое моряков с ведром, полным объедков или воды, жестяными кружками и половником. Тулага оказался прикован рядом с метисом-преторианцем и краснокожим мистером Хаханой.
- Второй раз Человек-Весло раб, - сказал как-то лигроид, сидя с поджатыми ногами и глядя в высокий потолок, то есть на укрепленные деревянными штангами широкие доски, между которыми едва пробивался дневной свет.
- Как попал на скайву? - спросил Тулага. Позвякивая цепью, он то садился, то выпрямлялся, разминая ноги.
- Хороший моряк потому что, - пояснил краснокожий. - Сначала у черных был в рабстве. Сбежал, Мертвый океан переплыл, к Грогу нанялся.
Лигроид оказался невозмутимым как статуя. Невозможно было понять, что за мысли и чувства прячутся в этом обтянутом темно-красной кожей черепе.
- Чем ты занимался на Прадеше? - задал Гана следующий вопрос.
- Рыбак, - пояснил Человек-Весло. - На пироге в Туманных бухтах плавал. Так вы зовете, у нас - Когтианки они зовутся. Туда большие корабли приплывали… теперь я знаю, что корабли, а тогда думал: ого, какая пирога великая! На них белые многих рыбаков убили, других рабами сделали. То корабли Влада Пираньи были, слышал про него? Он на Имаджину нас продал, но Человек-Весло сбежал оттуда.
Никогда не отличавшийся излишним весом, Тулага похудел еще больше; на месте ран, которые в пещере под горой Да Морана он вымазал гношилем, образовались тонкие рубцы с едва заметным серо-стальным отливом.
- Щека тоже блестит у тебя, - сообщил краснокожий однажды. - Не сильно, но если свет падает… - Он кивнул вверх.
Других последствий не было: Гана вполне оправился, и если бы не слабость от постоянного недоедания, чувствовал бы себя как обычно.
Вечером следующего дня чуткий слух краснокожего уловил то, что не смогли пока услышать остальные.
- Птица, - сообщил он, поднимая лицо к потолку.
- Что? - переспросил Тулага.
- Птиц слышу. Еще… еще листья на ветру шумят.
- Мы приплыли куда-то?
Хахана не ответил, продолжая вслушиваться.
- Весла скрипят… - наконец сообщил он. - Приплыли, да.
Сверху донеслись голоса и топот ног. Затем долгое время ничего не происходило, а когда уже наступила ночь, люк в потолке открылся, и вниз спустились несколько вооруженных матросов. Цепи сняли со скоб, узников вывели на палубу. Здесь горела пара ламп, в руках собравшихся вокруг моряков были факелы - свет озарял большую часть обширной палубы дорингера, но не то, что находилось за бортом. Все же Тулага смог разглядеть темнеющую невдалеке полоску земли, а еще сквозь голоса расслышал тот особенный нежный шелест, какой сопровождает накатывающие на пологий берег облачные валы.
Раздалась команда стоящего где-то в темноте капитана. Подняв оружие, матросы заставили пленников пройти к борту. От него шел трап, дальний конец исчезал в круглом люке, ведущем внутрь еще одного корабля. Тот имел необычную конструкцию: корпус накрывала будто покатая скорлупа из плотно сбитых, да еще и затянутых грубой тканью досок.
Один за другим пленники нырнули в люк и очутились на палубе небольшого узкого судна - не джиги, но все же куда меньшего, чем кризер. Перпендикулярно к бортам стояли короткие лавки, и пленников начали усаживать по двое, приковывая ноги к утопленным в палубу скобам, а руки - к кольцам на цевьях длинных весел, проходящих сквозь круглые отверстия в бортах.
Гана не мог понять, что это за эфироплан. Когда Хахану посадили рядом, дальше от борта, и приковали руки к тому же веслу, лигроид сказал:
- Галера. Но крытая.
Они оказались на третьей лавке от носа, в правом ряду. Впереди виднелся небольшой треугольный помост с железной подставкой на нем, а за помостом - отверстие в носу галеры. По проходу между лавками протопал маленький человечек, забрался на помост, поставил на железное возвышение масляную лампу. Ее тусклый свет озарил дощатую палубу, согбенные фигуры на лавках, ведущий в трюм темный проход у кормы - туда матросы с дорингера как раз сносили последние тюки и мешки, которые галере предстояло везти дальше.
- Плавали на таких? - звонким голосом вопросил человечек с лампой. - Добро пожаловать в гости, познаете бездну наслаждений! Меня зовут Лен Алоа, я - гончий Верхних Земель, такова моя доля: плавать и ездить, путешествовать, доставляя новых грешников в преисподнюю, культе скончсал трупан …
Теперь Гана разглядел, что это метис, кривоватой фигурой и невысоким ростом напоминающий Камеку, охранника Уги-Уги. Облаченный в кожаные штаны и рубаху, Лен Алоа блестящими глазами изучал пленников.
Снеся в трюм последние мешки и ящики, матросы вернулись на дорингер, прикрыв за собой люк. Из-под досок палубы донеслись приглушенные голоса, потом хриплый бас… Длина цепей позволяла оборачиваться, и Гана увидел, как из трюма медленно выбирается нечто громоздкое, темное, непонятное… Наконец он сообразил, что это огромный туземец - ростом выше и плечами шире даже Трэна Агори. Блестящая в свете факела кожа казалась иссиня-черной, голова напоминала большую тыкву, а руки были как толстые бревна. В правой он сжимал плеть: сучковатую палку, с конца которой свисало множество длинных кожаных косичек, разлохмаченных на концах.
- Мой лучший помощник! - выкрикнул метис на носу. - Знакомьтесь, грешники, мой лучший друг, мой брат Качупука Большой Ствол! Качупука любит меня. А я люблю, когда меня слушаются! Качупука, эй! Покажи этим асмертя умертан кишако , как мы с тобой ценим тишину и покой!
- Хы… - Улыбка расколола черное лицо, великан сделал несколько тяжелых шагов, так что доски палубы затрещали, застонали под ним, взмахнул рукой-бревном и обрушил кожаные хвосты плетки на спины ближайших пленников.
Двое, сидящие через лавку от Тулаги с Хаханой, закричали от боли, а находящийся позади них молодой белокожий потерял сознание и свалился под весло. Из трюма позади Качупуки, который задышал громко и сипло, на всю галеру, выбрался полуголый островитянин с ведром. Лен Алоа кивнул, и они вылили на юнца ледяную воду - брызги долетели до Тулаги с краснокожим.
- Хы-ы… - Улыбаясь, беспрерывно кивая пленникам, облизываясь и щурясь, Качупука медленно пошел между рядами, волоча за собой плеть, с которой на доски текла кровь. Юнец пришел в себя, стеная и звеня цепями, начал забираться обратно на лавку. Сидящий рядом с ним молчал, не пытался помочь соседу.
- Ну что же! - воскликнул капитан рабской галеры, засовывая большие пальцы за широкий ремень, которым были подпоясаны его штаны, и покачиваясь с носков на пятки и обратно. - Бей барабан! Теперь - плывем в бездну!

* * *

- Я не понимаю, где мы, - тихо сказал Тулага к вечеру следующего дня, но краснокожий в ответ лишь пожал плечами.
Они плыли по извилистой реке через какие-то земли. Несколько раз Гана украдкой глядел в узкую щель, которая оставалась между цевьем весла и краем круглого отверстия в борту. Он мало что мог разобрать: то мерещились гигантские деревья, то какие-то уродливые движущиеся силуэты, а то снаружи что-то бесшумно и очень быстро пролетало… Гане пришло в голову, что, пока они сидели в трюме, дорингер тайным путем миновал Орбитиум и теперь они находятся снаружи - в сказочном мглистом пространстве , том самом, куда, как говорилось в легендах тхайцев, попадает душа человека во время сна.
Днем, в самую жару, Лен Алоа позволил матросу на корме ненадолго отложить палочки, при помощи которых тот извлекал громкие ритмичные звуки из небольшого барабана, а рабам - убрать руки с весел. Трое туземцев обнесли всех тепловатой подтухшей водой, затем гребцам дали возможность немного поспать. Качупука разбудил их, гыкая, ухмыляясь, бессмысленно скаля крупные белые зубы и ударяя плеткой по голым спинам.
Они все плыли и плыли. Команда эфироплана, как постепенно выяснилось, состояла из полутора десятка людей, не считая капитана и его брата. Над головами рабов тянулись неширокие полки, выше были отверстия, и матросы либо дежурили вдоль бортов и на корме с пистолетами в руках, либо отдыхали в трюме. Великан, возвышаясь позади, будто статуя из темно-синего дерева, правил, сжимая конец рулевого весла, наклонно уходящего в облака сквозь широкий клюз. Иногда какой-нибудь матрос заменял его, и тогда Качупука то прохаживался между лавками, то сидел у кормы под узким навесом из выцветшей ткани. Тулага уже понял, что это не имаджин, а уроженец Суладара - просто кожа его была темнее, чем у большинства островитян.
Во второй половине дня Лен Алоа расположился на носовом помосте с длинноствольным огнестрелом на коленях и подзорной трубой в руках. На его шее и руках посверкивали в лучах, проникающих через носовое отверстие, кольца, цепочки и браслеты. На некоторых были алмазы необычного бледно-рыжего оттенка. Капитан иногда поглядывал на рабов и отпускал шуточки неестественно радостным голосом, но чаще смотрел наружу, вперед по курсу или на невидимые гребцам берега. С приближением вечера метис начал тревожиться, все чаще поднимался с плетеного стула, на котором восседал, хватался то за трубу, то за ружье - выставлял его за борт и водил стволом из стороны в сторону.
Несмотря ни на что, ночь прошла без приключений. На рассвете измученных рабов накормили холодной похлебкой - при этом Лен Алоа не преминул заметить, что позже они отработают каждый комок недоваренного теста, который сожрали на его галере, - а затем позволили им немного поспать.
Вскоре вновь зазвучал барабан, и они поплыли дальше. Уже давно температура воздуха неуклонно понижалась, а теперь вдруг пошел снег. Крупные редкие хлопья стали влетать через отверстие над носовым помостом, и один из матросов по приказу Лен Алоа принес ему длиннополую шерстяную куртку.
Снегопад быстро закончился, вновь потеплело. Туман стал рассеиваться, за носовым отверстием проступили очертания чего-то массивного и темного. Уже долгое время капитан не отдавал никаких приказов рулевому: эфирный поток здесь стал прямым. А еще Гане казалось, что они плывут быстрее, чем раньше.
Теперь снаружи доносился почти непрерывный шелест. Капитан махнул рукой, и барабанщик отложил свои палки. Двое матросов открыли круглый люк, через который рабов ввели сюда, осторожно выглянули, после чего один прыгнул наружу. Донесся голос, звук быстрых шагов… и судно дрогнуло всем корпусом, когда его борт ударился обо что-то.
Под дулами огнестрелов гребцов отковали от весел, хотя ножные цепи снимать не стали, и по трапу вывели на каменный берег. Он тянулся вдоль склона широкой расселины, становившейся туннелем, в конце которого виднелось небо. Облачная речка текла по нему.
Над потоком расселину перегораживали ворота, вниз от них шла решетка из зазубренных клинков, погруженных в бурлящий эфирный пух. Узкий левый берег речки был перекрыт железной калиткой в тяжелой раме. Из створки торчали наконечники разной длины и клинки без рукоятей, тупыми концами впаянные в металл, не позволяющие незваным гостям приблизиться вплотную; выше были узкие окошки, забранные решетчатыми ставнями.
Захваченной с галеры палкой Качупука несколько раз ударил в калитку, после чего за решетчатым окошком появилось лицо. Когда Лен Алоа злым нетерпеливым голосом выкрикнул приказ, калитка распахнулась, и рослый туземец впустил приплывших на эфироплане внутрь. Вскоре при помощи рычагов ворота над речкой были открыты, галеру втянули дальше и поставили на привязь возле деревянного настила. Туннель позади ворот расширялся, сбоку стояли хижина, где жили пятеро стражников, и сарай, из которого доносилось хрюканье.
Калитку с воротами закрыли, задвинули массивные засовы. Рабов выстроили в ряд позади домика, где туннель вновь становился уже: там в пяти локтях над стремительно несущимся потоком тянулся каменный карниз. Трое туземцев из команды галеры пошли впереди вместе с Лен Алоа, еще двое и Качупука - сзади. Туннель оказался длинным, треугольный кусочек голубого неба медленно приближался. Теплый ветер дул навстречу, облака шелестели под ногами, звук шагов сопровождало короткое эхо. Спереди стал доноситься низкий мощный гул.
- Быстрее, быстрее! - кричал Лен Алоа, оглядываясь и потрясая ружьем. Зрачки у него были неестественно большими, как мелкие монеты; он беспрерывно двигал челюстями, жевал, причмокивал, то и дело сплевывал красную от сока пьяной пальмы слюну. - Вскоре вы познакомитесь с эвтанза ампутира хозяином Врат, единственного пути в Нижние Земли!

Предыдущая страница 14 Следующая страница


15 Илья Новак, Лев Жаков

Дневной свет становился все ярче, и наконец они достигли выхода. Раздались изумленные восклицания, один из рабов что-то пробормотал, другой, побледнев, отшатнулся. Пленники оказались над окруженной горами круглой долиной, расположенной далеко внизу - гораздо ниже уровня земель, через которые текла река. Здесь она превращалась в облакопад. Исходя пуховым маревом, поток падал из треугольного отверстия вдоль отвесного склона, чтобы стать озером, покрытым белоснежной эфирной накипью. В ясном чистом воздухе виднелись растущая за озером роща и проглядывающие между пальмовыми кронами крыши хижин. Формой долина напоминала воронку с пологими скатами, по каемке окруженную вертикальной каменной стеной.
В центре долины зиял огороженный высоким палисадом темный провал, ведущий словно ко дну мира, в невообразимую глубину под твердью и облачным океаном. Над провалом поднимался едва заметный размытый столб грязно-желтого света.

Глава 7

От расселины они спустились по узкой лестнице с неровными ступенями, вырубленными в камне. После, слыша ровный гул облакопада сзади, долго шли по берегу облачного озера, мимо двух небольших рощ и засаженного поля, мимо болотца и вырубки. Дальше стояли хозяйственные постройки, пара небольших сараев, амбар, загон со скотом. Все это располагалось вокруг той окруженной палисадом границы, где земля будто загибалась, поначалу полого, а после почти отвесно уходя вниз.
Рабов провели через поселок, выглядевший необычно: ни одного ребенка, ни одной улыбки на лицах тех, кого они увидели по дороге. Пленники двигались двумя рядами, сзади топали трое матросов, слева - вооруженный плеткой Качупука, впереди Лен Алоа и еще пара моряков с галеры. Прошли мимо молодой туземки, из-под руки молча наблюдавшей за процессией, мимо двух синекожих мужчин, сидящих на плетеных стульях под стенами своих домов. При виде Лен Алоа оба вскочили и низко поклонились.
Улица - единственная в поселке - вскоре вывела их к широкой площади, в конце которой стоял большой двухэтажный дом, выглядевший неуместно рядом с хижинами. Его украшали барельефы, квадратную крышу по углам поддерживали четыре толстяка в набедренных повязках - грубо вырезанные деревянные мужские фигуры, выкрашенные синей краской, с рыбьей, серапионовой, птичьей и змеиной головами.
За площадью протянулся палисад высотой в два человеческих роста, состоящий из мощных кольев. В нем были массивные ворота, по бокам стояли сторожевые вышки - вкопанное в землю бревно, вверху квадратная площадка и охранник. Перед воротами находился домик, из которого вышли несколько вооруженных туземцев, и небольшая кузница.
- Прекрасное место! - вскричал Лен Алоа, поднимая руки. - Уединенное и тихое. Ты! - обратился он к одному из стражников. - Позови хозяина Врат.
Туземец побежал в поселок, а рабов подвели к воротам и приказали стать в ряд, спиной к створкам. Вскоре появился высокий тощий метис с большим носом и необычайно худой, кривоватой шеей. Он был завернут в белое покрывало с алой каемкой, оставляющее обнаженным одно плечо. Как только он приблизился, все охранники с Лен Алоа во главе опустились на колени и склонили головы. Метис прошелся перед рабами, то и дело нагибаясь, заглядывая в грязные изможденные лица и кивая своим мыслям.
- Годится, а, Лен, моя славная гончая?! - вскричал этот человек, поворачиваясь к команде с галеры. Матросы остались стоять на коленях, а Качупука и Лен Алоа поднялись. - Славные молодцы ташунка либерта крость , все как один: бравые ребята, трудяги, крепыши! Мир одарил нас хорошими, справными грешниками, не так ли, любезный мой Алоа?
Он с размаху хлопнул по плечу одного из рабов, и тот, изможденный многодневным голодом - и на дорингере, и на галере их кормили очень плохо, - повалился с ног.
- Что такое?! - взревел метис. - Почему упал этот грешник? Лен!!! Пять… нет - восемь ударов палкой по пяткам, чтоб он научился стоять на них как положено, аборнарт телос акелонат герпари бонка !
Коротышка что-то сказал Качупуке. Тот схватил упавшего за ступню и поволок прочь.
- Дети мои! - обратился тем временем длинный к пленникам. - Теперь у вас нет матери, но зато есть отец, и это - мы! Вы слушаетесь нас, делаете все, что скажем - самолично или устами своего наместника в преисподней, бога Нижних Земель, - мы же заботимся о вас, кормим и поим. А что происходит, когда дети не слушаются отца? Как бы ни был добр и милосерден рекчой пулыв , но забота о детях принуждает хорошего отца наказывать их - единственно из любви к ним он должен истязать их либо, если муки не приводят к покорности, убить долке месрти чреез ды-во пачели ! Вот и мы, Бром Бом, вот и мы вынуждены будем… вынуждены будем… - Говоря все это, метис приближался, одновременно нагибаясь все ниже, и вскоре очутился возле Тулаги, так что лицо с выкаченными глазами оказалось прямо перед лицом пленника. - Вынуждены будем ниспослать кару на головы ваши! - Он взмахнул рукой и нанес сильный удар в челюсть, но не Ганы, а стоящего рядом белокожего матроса со скайвы покойного Роллина Грога.
Матрос повалился на спину, и Бром Бом отвернулся от него. За те мгновения, пока он стоял рядом, Тулага успел заметить, что темные зрачки метиса необычно велики и по краям их тянется кольцо из тускло-желтых пятнышек, будто приклеившихся к радужной поверхности крошечных лепестков ржавчины. Такую картину Гана уже видел в глазах Лен Алоа. Да и манера речи Брома Бома напоминала ту, что была присуща его помощнику. Как если бы оба они еще не сошли с ума, но находились на грани безумия и, чтобы не переступить эту грань, им приходилось совершать постоянное волевое усилие, неизменно пребывать в душевном напряжении, причем они сами догадывались о своем ненадежном состоянии и в то же время не отдавали себе в нем отчета, так как загнали свою догадку куда-то далеко в глубь рассудка, а на сознательном уровне позабыли о ней.
Гана насчитал два десятка охранников, все они производили впечатление душевно нездоровых людей. Казалось, что некая подтачивающая рассудок болезненная страсть исподволь повелевает ими.
- Ладно, теперь вас раскуют, - проворчал Алоа, когда Бром Бом исчез из виду.
Их подвели к кузнице, где бородатый туземец в фартуке при помощи клещей, долота и молотка стал снимать кандалы и цепи. Глаза его оказались еще более необычными, чем у охранников: тускло-желтые пятнышки слились в сплошное тонкое колечко, ржавым ободом окружающее темный зрачок. Расковывая пленных, кузнец не произнес ни одного внятного слова, хотя беспрерывно что-то мычал, иногда тряс головой, покряхтывал и постанывал, будто ощущал боль, не очень сильную, но беспрерывную.
Рабов поставили перед воротами, разделив на две группы - Гана с краснокожим оказались во второй, - после чего охранники уперлись в торец бревна, лежащего на четырех утопленных в створки крюках, и сдвинули его. С низким скрипом ворота открылись, показав длинный дощатый настил. В начале его, прямо за створками, высилась прямоугольная рама из бревен. От верхней части горизонтально над досками тянулась мощная раздвижная балка с железными кольцами. Под рамой стояла лебедка с рукоятями и рычагом, вверх шла крепкая веревка, проходя через кольца до конца балки, заканчивалась у большой плетеной корзины овальной формы, размером с джигу. Пока первую группу рабов вели к корзине, Гана глядел вслед. Настил на два десятка шагов выступал за край провала. Воздух струился, будто снизу шел сильный жар. Нечто невидимое било вверх, и в дрожащих потоках его противоположная сторона настила чуть подрагивала, колебалась.
Под дулами огнестрелов первая группа прошла к корзине и залезла в нее.
Трое охранников слегка провернули лебедку - веревка натянулась, балка скрипнула, и корзина с людьми, приподнявшись, соскользнула с края настила. Когда она закачалась в воздухе, туземцы сдвинули рычаг. Лебедка с частым потрескиванием начала раскручиваться, опуская корзину, которая поплыла вниз сквозь призрачный световой столб.
Лен Алоа прошел мимо оставшихся пленников, встав на краю настила, посмотрел вниз. Через некоторое время он поднял руку - туземцы налегли на рычаг, потрескивание почти смолкло, лебедка закрутилась медленнее. Когда он махнул рукой, охрана остановила ее. Алоа глядел еще некоторое время, после чего достал из-за пояса пистолет и выстрелил в провал, скорее всего, показывая кому-то, кто не хотел покидать корзину, что сделать это все же придется. Кивнув, он вернулся, а туземцы принялись вращать лебедку, вытягивая корзину обратно.
Лен Алоа прокричал:
- Кто из вас был плотником? Старый умирает, совсем слабый, ему нужен помощник, кто после заменит его. Так кто… Ну?!
Один из матросов несмело поднял руку, Лен ткнул в него пальцем, и пленник шагнул вперед.
- Будешь жить в бараке. Вместе с кузнецом, поваром и старым плотником. Вы, все остальные, - прощайте! И оглянитесь, посмотрите по сторонам. Поверхность видите в последний раз!
Вскоре вторая часть пленников оказалась в корзине. Их заставили опуститься на колени, после чего корзина вновь закачалась у края настила. Гана, протиснувшись мимо Хаханы и белокожего матроса, выглянул из-за борта. Провал казался бесконечным, но дно его скрывала не тьма, а огромный стог блекло-желтого света, казавшегося сверху объемным, будто вещественным. Он напоминал гигантскую косматую тушу, гору плоти, лежащую в глубине мира. Свет этот иногда чуть шевелился, меняя положение тела, положение себя - и тогда озарял что-то еще, что находилось внизу, в десятках танга под долиной или, быть может, куда глубже… Сколько Тулага ни щурился, он не мог разглядеть, что именно: слишком непривычным, чужеродным оно казалось. Но именно это странное, расползшееся, шевелящееся тело обретшего плоть света являлось источником грязно-желтого потока, что бил из провала. Возникло ощущение, сходное с тем, которое вызывал гношиль, следы от смазанных наркотиком ран разом будто сжались, стянув к себе кожу.
Поднимающийся поток был полон скрытого напряжения, горячечной дрожи, исступления - и этими своими особенностями странным образом напоминал манеру речи Лена Алоа и Брома Бома. В призрачных струях все, что находилось ниже, извивалось и подрагивало.
Примерно в половине танга под своими ногами Гана разглядел длинный каменный выступ, а гораздо ниже - еще один. Корзина тихо поскрипывала, веревка опускалась медленно и плавно, без рывков. Пленники сидели молча: с того самого времени, как они попали в долину, никто, кроме Тулаги и краснокожего, не обменялся ни единым словом.
Когда корзина ударилась днищем о каменный выступ, веревка продолжала разматываться еще несколько мгновений. Тулага выпрямился, поглядел вверх. Далеко-далеко виднелись поддерживающие помост бревна и голова Лен Алоа, наблюдавшего за рабами.
Первым на каменную поверхность шагнул Хахана, следом Тулага, за ними выбрались остальные. Выступ начинался от дыры в склоне, в глубь каменной толщи вел неширокий, слегка наклонный туннель. На этот раз в корзине спустились девять человек: четверо белых, Гана, трое островитян и краснокожий. На лицах туземцев читался суеверный ужас.
Только сейчас Гана заметил в полусотне локтей ниже кольцевую деревянную площадку без ограды, опоясывающую провал. Под ней торчал каменный язык, почти такой же, как и этот, разве что немного длиннее. Там кто-то сидел, сверху пленник видел его темя, плечи и руки. Человек не шевелился, голова была чуть повернута набок: он уставился в бездну, на дне которой обитала световая туша.
Когда пленник шагнул внутрь, Хахана поманил его к себе и показал на стену. Гана присмотрелся, недоуменно провел по поверхности ладонью… Камень слегка изменил цвет и потерял твердость, стал мягковатым, пористым.
Рабы столпились, поглядывая друг на друга одновременно враждебно и испуганно. Стоящий позади всех пленник, белокожий здоровяк на голову выше Ганы, что-то сказал, после чего все обернулись. Корзина медленно поднималась. Раб сделал было шаг в ту сторону, вытягивая вперед руки, будто намереваясь броситься к ней и вцепиться в край, но сразу остановился.
- Этот… пялится сверху, - пробормотал он, выглядывая из отверстия в склоне. - И пистоль в руке. Пальнет сразу, если кто назад попробует…
Тулага первым пошел по коридору, рядом зашагал невозмутимый Хахана. Впереди был крутой поворот, и когда они почти достигли его, эхо, отражаясь от низких сводов, донесло приглушенный вопль. Идущие следом рабы негромко загомонили, но Гана не стал оборачиваться. Миновав поворот, он остановился вместе с Человеком-Веслом. На стене висел белокожий мужчина, из живота его торчала кривоватая палка. Казалось невероятным, что кто-то смог метнуть ее с такой силой, что она не только пробила тело насквозь, но и глубоко вошла в стену. Ступни на пол-локтя не доставали до пола, правая нога чуть подергивалась, струйка крови стекала по бедру.
- Матрос наш, - сказал Хахана.
Остальные пленники столпились у поворота, как испуганные овцы.
- Эй, не надо!.. - начал один, но краснокожий, вцепившись в палку, дернул. Тело свалилось на пол, Хахана повернулся, и остальные увидели в его руках копье с грубо отесанным каменным наконечником; дерево было расщеплено, наконечник вставлен в щель, а после примотан веревкой.
- Доран… Они Дорана убили! - прохрипел один из белых рабов, пятясь.
- Это брат его, - пояснил кто-то. - Пат, нет, погоди…
Но Пат уже бросился в обратную сторону, тут же скрывшись за поворотом коридора. И почти сразу раздался его крик.
Крик этот был полон такого смертельного ужаса, что все, кроме Ганы с Хаханой, попятились, а двое туземцев даже отпрыгнули назад. Услыхав вопль, Тулага непроизвольно пригнулся, выставив перед собой руки. Краснокожий вскинул копье над плечом, подался вперед, слегка наклонившись, будто облачный охотник, что застыл на своей лозоплавке, целясь в эфирные перекаты.
Что-то тонкое, вроде веревки или лианы, на мгновение показалось из-за поворота и тут же исчезло. Крик превратился в горловое бульканье и сип, словно человек захлебывался.
- Демон! - завизжал один из отскочивших назад туземцев и повалился на колени.
Второй уже промчался мимо Ганы, зацепив его плечом и чуть не опрокинув, вопя: «Паук-демон! Сын Марлоки!» - скрылся за следующим изгибом коридора.
Прямо на толпу пленников из-за поворота вылетело напоминающее сплюснутую подушку лилово-розовое тело. Бока его украшали большие, чуть шевелящиеся брыли, какие иногда бывают на мордах крупных собак. Под телом покачивалось несколько длинных тонких ног, напоминающих стебли бамбука, с двумя суставами на каждой. В нижней части конечностей имелись зазубренные хитиновые крючки, с которых, словно приклеившись к ним лопатками, свисал белокожий мужчина. Ноги его волочились по полу, он еще жил, глаза вращались, рот был разинут, но кричать раненый уже не мог, лишь хрипел и сипел, захлебываясь собственной кровью.
На округлой, почти плоской спине существа сидел, поджав ноги, Лен Алоа. Руки он вложил в узкие прорехи между складками, что пробороздили мягкую лиловую кожу твари, напоминающей безглазого не то паука, не то осьминога. На шее Алоа висел узкий ремень с ножнами, из которых торчала черная каменная рукоять.
Тварь взлетела выше, Лен двинул левой рукой - и висящий под монстром человек затанцевал. Судя по лицу, умереть ему предстояло с мгновения на мгновение… но раненый задергал руками и ногами, сгибая их резко и механически, будто кукла на ниточках - такими иногда развлекали публику странствующие циркачи-самоубийцы из Змеедана. Конечности твари, прилипшие к спине, пояснице и затылку, тоже задергались, закачались… Лицо раба стало маской ужаса и боли. Казалось, он не понимает, что происходит с ним, какая сила заставляет уже почти мертвое тело дергаться и разевать в беззвучном хрипе рот, исполняя жуткий, гротескный танец - пляску смерти.
Резко выдохнув, Хахана метнул копье. Лен Алоа подался вбок, правая рука согнулась, почти до локтя погрузившись в складку. Длинные ноги летающего создания закачались, как ветви под резкими порывами ветра, - раб вскинул руки и схватил копье, которое, впрочем, успело до половины каменного острия войти в его шею.
Белокожий застыл, голова откинулась назад, конечности безвольно повисли. Копье, накренившись под собственным весом, уперлось концом в пол, а повернувшийся наискось вверх наконечник заставил голову матроса медленно подняться. Сам он был уже мертв.
- Бог Верхних Земель не забывает о преисподней своей! - прокричал Лен Алоа, осклабившись, обнажая в ухмылке темные зубы. - Мы же, владыка Земель Нижних, браотвинко шихан ценим наших послушников, они нужны нам - потому отныне никаких напрасных смертей! Но знайте: вы все и так мертвы! Работать, слышали меня, все, - я чухо тобыт вес вы-мерули !
Гана уже понял, что на странном существе восседал не Лен Алоа. Из одежды на этом человеке были лишь штаны до колен, на груди темнела татуировка - свернувшаяся двумя кольцами вокруг сосков змея. Но куда сильнее внимание привлекало другое: рыжие пятнышки не просто слились в колечки, они целиком заняли зрачки, превратив их в два ржавых кружка.

Глава 8

Формой пещера напоминала полумесяц. Вогнутую его стену украшало несколько отверстий, сквозь которые виднелся огромный вертикальный колодец и бьющий вдоль него поток сияющей желтизны. Перед отверстиями прохаживались пять-шесть вооруженных кривоватыми копьями или ржавыми кирками стражников, и еще две пары караулили проходы в концах пещеры. Большую часть другой ее стороны занимала гора, состоящая из необычных камней. Среди них, иногда стоя на полу, иногда скрючившись под самым сводом, трудились около десятка изможденных рабов. Дальше был вход в узкий туннель, идущий наискось вниз, в глубь горы.
Слово «камень» не слишком годилось для того вещества, из которого состояли земные недра, но Тулага не знал, как еще можно назвать его. Оно напоминало трухлявое, сжатое какой-то силой дерево; от него, пусть и с трудом, можно было отщипывать кусочки.
Рабам не дали ни кирок, ни лопат, у них имелись только дощечки, обломки ложек или вилок да собственные пальцы, которые приходилось вдавливать в пористое вещество, отрывая от него куски, пока между спрессованными слоями не обнаруживался драгоценный камешек, иногда побольше, а иногда размером со слезу. Под второй стеной стояла корзина; раб шел к ней, бросал алмаз и возвращался к работе. Все находки имели одинаковый желто-рыжий цвет - раньше Гана видел драгоценные камни подобного оттенка лишь на браслете Уги-Уги и украшениях Лен Алоа.

* * *

- Эй, грешник, быстро давай трудися!
Крик прозвучал прямо за спиной. Гана присел на груде камней, разгребая мелкое крошево, забившее щель между двумя булыжниками. Он с трудом подавлял желание прыгнуть сверху на охранника, забрать у него копье, всадить в синюю глотку наконечник, а после броситься на тех, кто оставался под дальней стеной. Сдерживало Тулагу лишь сомнение в том, что он сможет в одиночку справиться с десятком сильных островитян. Другие рабы - за исключением, быть может, краснокожего - на выручку не пришли бы.
Большинство пленников испытывали парализующий волю ужас при виде паунога - той твари, на которой передвигался Большой Змей, брат-близнец Лен Алоа по имени Лан Алоа. Рабы-островитяне полагали, что пауног - один из отпрысков Марлоки, верховного демона туземных легенд, в незапамятные времена сотворившего острова Суладара; метисы были склонны верить им, ну а белые просто не понимали природу этого создания, что лишь усиливало страх перед ним. Подобных тварей, выброшенных облачным прибоем, иногда находили жители побережья. Тела всегда были сильно повреждены, и понять, что за существо перед тобой, не представлялось возможным.
- Тяжко тут… - произнес работающий рядом туземец. - А Змей приходить - совсем плохо быть…
Тулага покосился на Кахулку, лодочника из Да Морана, того, кто отвозил Красного Платка к Атую, Монаршему острову. На груди туземца остался глубокий шрам от выстрела. Еще когда они в первый раз попали в пещеру, Гана удивился при виде лодочника, но затем догадался, что к чему, и спросил:
- Они стреляли дробью?
- Так, - ответил Кахулка, ничуть, кажется, не обозленный на человека, из-за которого попал сюда.
- Если б тот огнестрел был заряжен пулей или стеклом… - продолжал Гана. - Тебе повезло.
Стоя на коленях и разгребая камни обломком железной ложки, туземец сказал:
- Ты лучше работать, не говорить, Платок. Камешки собирать, в корзину бросать. А то Змей…
- Как давно он здесь? - спросил Тулага.
- Он охрана быть. Там, наверху. - Бывший лодочник многозначительно похлопал ладонью себя по лбу. - Потом псих стать, тада его вниз-вниз.
- Охранников тоже отправляют сюда?
- Так. А тут ранее белый люд проживать, младой весь совсем. Дальше, в другой пещере. Теперь он исчезнуть весь, вниз уйти. После може Платок увидеть их… - Услыхав шум за спиной, Кахулка замолчал и нагнулся, усиленно ковыряясь ложкой в камнях.

* * *

Редко когда рабам удавалось добыть больше шести-восьми драгоценных камешков за день. Гана не нашел пока ни одного, хотя лодочник сегодня утром, ухмыляясь, показал ему небольшой алмаз, извлеченный из центра расколотой глыбы. Бросив его в корзину и вернувшись, он пояснил: «Може, теперь более еда давать вечером».
Когда стоящий за их спинами охранник отошел, Тулага спросил:
- Почему вы бунт не поднимете? Их же меньше.
- Оружии нет… - протянул туземец неопределенно.
- Ну так что? Можно забросать камнями…
- И дале куда? Наверх не поднять нам, хода нет, тока корзина. Куда идти? И потом - калека много-много среди рабов.
- А внизу что?
- Младой люд быть ранее, теперь логово Змея. А ниже - психи-психи, - ответил Кахулка, сумрачно глядя себе под ноги. - Безкуни.
- Кто?
Собеседник коснулся ладонью своих губ и отмахнулся, будто отгоняя кого-то невидимого и зловещего.
- Видеть то, когда вниз в корзине спускаться? - спросил лодочник и помахал рукой. - Такое… видеть, да? Желто дрожало? Дрожало , а? Мы так его называть. Оно - дыхание Марлоки. Что в голове у людов? - Он постучал пальцем по правому виску. - Мозга. Мозга там. От дыхания Марлоки ржа на ей, труха сухой, рыжий… ну как на ноже бывать или наконечнике. А тут - не на железе, а на мозге ржа. Она сыпаться с мозги, в очи попадать. Очи какие у тех людов? Пятна, а после совсем-совсем рыжи очи. Это значить - псих уже, безкуни. Как увидеть ржава очи - знай, безкуни он. Это от дрожало, от дыхания Марлоки, у людов на мозге ржа, от него мы безкуни становиться. Большой Змей, тот еще держать себя, а другие, кто слабый, у кого куни мало, - те, как очи ржава у них становиться, так совсем психи-психи…
- Куни? - переспросил Тулага.
- То - жизненный сила! - провозгласил Кахулка, важно подняв палец. - Мне шаман наш говорить, куни - о! - важно очень. Само главно, что есть в люде. В тебе, Платок, куни много, да. Во мне… тоже есть, пусть помене. Этот, - он показал на работающего неподалеку Хахану, - также сильная люда, иметь свою куни. А в Большой Змей много-много куни, потому хоть и псих, а все одно пока здесь. - Кахулка помолчал, размышляя. - Те рабы, что ржаво очи становиться, чей куни дыхание Марлоки съедать, те совсем без мозги, таки… таки необычны, нечеловечи, страшно с них. Их тогда надсмотрщик… - лодочник показал за плечо, - сразу-быстро убивать. Но не всех, некоторы - сбегать вниз. Больше некуда, ясно, Платок? До верху или в бока - некуда идти. Потому они вниз, и там до сих пор жить - страшны очень, нехороши. Потому тем людам, у кого очи еще не ржавы, кто еще не безкуни, вниз нельзя никак. Ведь безкуни там, потому опасно. Ни вверх, ни вниз, ни в бока… куда бежать? Некуда нам.
- А что эти безкуни внизу едят?
- Так слизкий гриб, - удивился Кахулка. - А! Ты не видеть еще? Тут гриб такой бывать, он - и пить, он - и есть. Нечасто его найти, потому на такой высоте уже все съесть рабы. Но ниже больше гриба, там безкуни его кушать.
- А Лен Алоа… - начал Тулага, но туземец возбужденно перебил его:
- У Змея - пауног, сын Марлоки! Марлока острова сделала, и сынов своих на каждый поставить… ну как Уги-Уги - наместников. На каждом острове свой пауног тайно жить, следить, чтоб правильно все. Ты, Платок, понимать? Он - тайн хозяин острова! Но почему этот пауног Змея слушать… того Кахулка не знать. Змей через паунога людами управлять мочь. Страшный! Потому рабский люд не бунтовать, бояться паунога и Змея бояться.
Вскоре подошло время обеда. Рабов кормили раз в сутки, в основном сухарями, рыбой и засоленными этикенями, редко - вяленым мясом. Все это вместе с питьевой водой спускалось сверху, в корзине. Пока что Гана не совсем понимал взаимоотношения охранников в провале с оставшимися на поверхности. Кажется, надсмотрщики внизу и сами являлись пленниками, - судя по всему, сюда отправляли тех, чьи глаза желтели под влиянием «дрожало», то есть дыхания Марлоки. Через некоторое время они окончательно сходили с ума, и тогда попавшие в провал позже, еще не потерявшие свое куни, убивали их… либо они успевали сбежать и прятались где-то внизу вместе с другими беглыми рабами. Сам Тулага пока не ощущал никаких изменений в сознании… хотя, возможно, человек и не мог ощутить их, не мог осознать, что рассудок покидает его - ведь осознавать было уже нечем?
По всей пещере звуки работы смолкли; рабы слезли с завалов, опустились вдоль стенки на колени. Стало видно, как много среди них калек - более половины без пальцев на левой или правой руке, иногда - без ступни или с выбитым глазом, или с отрезанным ухом.
- Кто их калечит? - прошептал Тулага.
- То охрана, когда гон начинать, - ответил лодочник, опасливо косясь на туземцев.
- Какой гон?
- Кахулка здесь недавно совсем, а уже много знает! - похвастался туземец. - Дрожало бурлит, и куни вслед за ней. Тада охрана и Змей совсем безумнеть. Злы таки, стучать, кричать, на рабский люд прыгать, рубить их… потом спокойней становиться, помогать тому рабскому люду, кого покалеча… Э, лучше молчать, Платок. И вниз глядеть, дабы Змея не зли.
Лан Алоа появлялся раз в день, во время кормежки. Где начальник охраны и его пауног находились все остальное время - оставалось загадкой. Хотя однажды Тулаге показалось, что он слышит доносящийся издалека женский плач; после Кахулка подтвердил, что пару раз в очередной корзине вместе с рабами-мужчинами опускали женщин, и охрана сразу уводила их на другую сторону провала, где у Змея, видимо, было свое обиталище.
Вскоре Змей появился из дальнего прохода, сидя, как всегда, на твари, поджав ноги и опустив запястья в складки на мягкой лилово-розовой спине. В свисающих длинных конечностях покачивались кувшин и длинная связка ломтей этикеней.
- Проголодались, грешники?! - Даже когда Змей говорил нечто обыденное, задавал вопрос, в котором не было ничего угрожающего, он все равно произносил слова так, будто спрашивал о чем-то таинственном и ужасном, и при этом им владело крайнее напряжение всех душевных и физических сил, исступление, грозящее вот-вот перейти в неистовство.
- Мой брат, божественный Лен, гончий Верхних Земель, недоволен вами, о чем и поведал мне, прислав послание. - Лан повел плечом, и одна из задних ног твари приподнялась, показывая большой пергаментный свиток, нанизанный на зазубренный крючок. - Подозреваем мы, что Бром Бом, хозяин Врат в преисподнюю, страшится в ожидании скорого прибытия повелителя Верхних Земель, Бога Страшного и Могучего. Ведь недавно победил Он другого Бога, и тот низвергнут был в преисподнюю Нижних Земель и пребывает здесь в бессрочном заключении… - Нога с пергаментом вновь изогнулась, показывая вниз. - Теперь же Страшный и Могучий желает больше драгоценных камней, чем вы, грешники, добываете во славу Его взьоим омю бьло, мою котсу ! Что ж, мы, повелитель Нижних Земель, исполним желание нашего брата, а также хозяина Врат, дабы не разгневался на нас Страшный и Могучий… И потому - ешьте, ешьте, грешники, ведь силы понадобятся вам!
У Тулаги ни разу не возникало впечатления, что Лан Алоа шутит, когда говорит о тайном прииске как о преисподней, что он всерьез считает рабов грешниками, отправленными сюда за свои проступки, и верит в то, что является богом этих мест.
Лан полетел вдоль ряда, награждая каждого раба кусочком этикеня и улыбаясь так, будто положение, которое при этом он вынужден был придать своим губам, причиняло ему острую боль. Когда он медленно двигался мимо, Гана краем глаза рассматривал паунога. Тело напоминало сплюснутый пузырь, полный очень густого бледно-лилового дыма. Казалось, если в него ткнуть пальцем, тончайшая стенка прорвется, выплеснув содержимое наружу. С боков свешивались брыли - шершавые складки, напоминающие одновременно и ткань, и человеческую кожу. Снизу покачивались ноги с едва заметными темными присосками на поблескивающей поверхности и подвижными зазубренными крючками на концах.
- Джа эплейцы: кадиллац атлас аделябра кресс ! - яростно шептал Лан Алоа, скользя поверх голов взглядом ржаво-рыжих глаз.
Кахулка низко склонился и подставил сведенные вместе ладони, в которые упал ломоть спрессованных этикеней.
- Сильны куни, - пробормотал он едва слышно, когда пауног пролетел. - Сколько здесь уже, а все жив… Но Опаки тебя сильнее, Змей!
Тулага незаметно толкнул бывшего лодочника локтем в бок.
- Кто такой Опаки?
- Не знать Опаки? - изумился Кахулка. - Вождь гварилок есть!
- Вождь… Он тоже в провале? Где?
- Опаки прятаться, скрыться от всех. С ним еще Старый Трехглаз, большой ум, тоже спрятан. Они уже знать про тебя. Они ниже пещеры младой люд жить.
- Что еще за младой люд?
- Младой люд… то убиватели своих батей… - непонятно пояснил туземец.

* * *

Большой Змей появился вновь на следующее утро, когда рабы уже трудились вовсю. Хозяин Нижних Земель несколько раз пролетел позади них, бормоча что-то неразборчивое, затем отдал приказ, и охранники заставили шестерых спуститься вниз. Тулага успел заметить, что Хахана остался на своем месте, а потом рабов разбили на две группы и пинками погнали по идущему в глубь горы туннелю.
Гана оказался вместе с Кахулкой и незнакомым белым, как выяснилось позже - матросом по имени Арт, когда-то служившим на торговом корабле. Туннель изогнулся, и вскоре стало понятно, что он опоясывает провал.
- Топай, топай! - сказал один из охранников, подталкивая Гану копьем. Тот оглянулся: Большой Змей с ними не полетел, остался в пещере.
Туннель расширился, и Гана поднял голову. Впереди свод был куда выше, а каменные стены раздвинулись так, что под ними поместилось несколько домиков, сложенных из хвороста и палок. В очагах горел огонь, дым выходил через прорехи в крышах. Перед одной из хижин сидел на корточках ржавоглазый туземец и что-то негромко говорил самому себе, качая головой. В стороне прямо на камнях спал второй обитатель подземного царства.

Предыдущая страница 15 Следующая страница


Аквалон 16

За хижинами в стенах темнели проходы уходящих в глубь земли штолен. Дальше высилась гора булыжников - след обвалившейся стены, - а за ними вырезанные из мягкого камня ворота со столбами в виде человеческих скелетов, изображенных, впрочем, так грубо, что узнать их можно было с трудом. Перед ними стояли трое украшенных татуировками стражников с уродливыми полузвериными лицами.
- Безкуни… - прошептал Кахулка, когда охранники приказали рабам сворачивать в боковую штольню, начинающуюся неподалеку от ворот. - Безкуни, да. Тока эти не сбежать вниз, а служить еще. Дворец Большого Змея охранять. К ним подходить не надо - копьем тебя ударить или зубами загрызть. Ты жди, жди, Платок. Скоро вождь Опаки и Старый Трехглаз с тобой разговор говорить.

Глава 9

Арлея не знала, что Уги-Уги принял ее там же, где в последний раз беседовал с Дишем Длогом, то есть посреди лоджии на втором этаже своего дома.
Визит монарху надо было нанести в любом случае: каждый деловой человек в Туземном городе, пусть даже богатый и белокожий, зависел от толстяка. Новоявленная владелица торгового дома «Длог&Дарейн» относилась к Уги-Уги с презрением, омерзением и опаской, которые лишь усугубились осознанием того, что монарх чуть было не заполучил Арлею в собственность и наверняка огорчен срывом свадьбы. Склад его ума был непонятен девушке. Ей казалось, что от Уги-Уги можно ожидать любого коварства и подлости, от хитрого изощренного обмана до грубого похищения. Поэтому она заявилась в особняк, прихватив с собой вооруженных мужчин: двоих онолонки и пятерых матросов из команды, которую они с Тео Смоликом наняли. Туземцы, как всегда, были вооружены топорами с лезвиями из плавников старых акул-серлепок, ну а матросам капитан выдал по паре пистолетов и сабли. Блондин тоже хотел пойти с Арлеей - помимо прочего, ему было любопытно взглянуть на Уги-Уги вблизи, - но дела задержали его в порту. Тео готовился к тяжелому плаванию: хозяйка настаивала на том, чтобы он нашел Диша Длога, если тот еще жив, и привез к ней, ну а путешествие на Гвалту сопряжено с изрядными трудностями.
- Зачем пришла? - такими словами встретил гостью Уги-Уги. Все в его тоне, выражении лица и суетливых движениях пухлых рук свидетельствовало о том, что монарх, во-первых, спешит, а во-вторых - раздражен. Последнее чувство могло быть вызвано как раз тем, что стоящая перед ним молодая женщина является свободным торговцем и хозяйкой преуспевающего предприятия, а не его собственностью. Но вот куда монарх спешит? Насколько Арлея знала, Уги-Уги предпочитал вести праздный, неторопливо-беззаботный образ жизни, решая свои дела в промежутках между обжорством, употреблением гношиля и оргиями.
После напряженных приветственных реплик они обменялись несколькими ничего не значащими официальными фразами. Монарх разлегся поперек вынесенной на балкон софы. Гостье хозяин сесть не предложил, и она, сама того не ведая, в точности повторила Диша Длога, встав возле ограждения так, чтобы оставшаяся внизу охрана видела ее.
- Ваше величество куда-то торопится? - осведомилась девушка, искоса наблюдая за толстяком. Одетый лишь в блестящие штаны из шитого золотой нитью ярко-синего атласа, он восседал перед ней, уперев ручки в покрытые складками бока.
- Дела… - неопределенно откликнулся Уги-Уги, глядя мимо нее и размышляя о чем-то своем. Казалось, что шея монарха толще его головы, хотя и голова с обвисшими щеками и тройным подбородком была немаленькой.
Из двери позади ложа вышел Камека, необычайно низкорослый онолонки, чье левое плечо было чуть уже и меньше, чем правое, а левая рука - кривоватой и ссохшейся. Подволакивая ногу, он обошел софу, склонился к монаршему уху, напоминающему оладью, и зашептал, кося равнодушно-злобным глазом на Арлею. От этого человека исходила хорошо уловимая угроза, не прямая агрессия, но некое свирепое вероломство. Стоящая почти в десятке шагов от него девушка поежилась, когда Камека возник на балконе.
Выслушав, Уги-Уги махнул рукой. Охранник попятился, спиной нырнул в двери. Как только он исчез, появилась невысокая туземка. Она держала красную подушечку, на которой стояли сапоги.
- А ты, красивая белая женщина, не хочешь ли выйти замуж за нас? - произнес вдруг Уги-Уги, и Арлея, ушедшая в свои мысли, моргнув, удивленно подняла голову.
- Что?
- Лад, ты слышала, что мы сказали.
Наложница опустилась на колени перед монархом и стала надевать сапоги на его расползшиеся темно-лиловые ступни с большими пальцами. Крупные ногти напоминали половинки янтарных раковин.
- Чтобы делить твое ложе с ней? - Поджав губы, Арлея кивнула на туземку, после чего окинула многозначительным взглядом темно-синюю тушу собеседника. - Эта девушка невелика, но втроем мы там все равно не поместимся.
Глазки Уги-Уги блеснули. Мгновение Арлее казалось, что сейчас он вскочит - что с его весом сделать было трудновато - и набросится на нее, но затем глаза потухли, а губы изогнулись в усмешке. Толстяк положил ладони на свои бока, качнул их, так что складки кожи и жировые валики пошли волнами, и сказал почти восторженно:
- Большая Рыба! Много! Нас - много, а? Это хорошо, разве ж нет? Женщины любят, когда много! Наши синие женщины ценят это, правда, Нахака? - Монарх схватил наложницу, которая надевала уже второй сапог, за свисающую на лоб челку, поднял ее лицо к себе и, насколько позволял свисающий живот, наклонился, заглядывая в глаза. - Правда, а? Лад, неси рубаху, кафтан, почему ты такая медлительная сегодня, быстрее, ну!
Она вскочила, низко кланяясь, семеня, обогнула софу и исчезла в дверях.
- Так зачем пришла? - повторил Уги-Уги, откидываясь на ложе.
- Хочу знать, какие общие дела были у вашего величества с Дишем Длогом.
- Дела? Никаких, кроме… - Он замолчал, увидев, что теперь улыбнулась она, и после паузы произнес недовольно: - Ну что еще? С чего это вдруг ты ухмыляешься, как какая-нибудь торговка базарная, обсчитавшая покупателя на два медяка? Давай, белая женщина, говори, что еще придумала, чтобы досадить Большой Рыбе?
Улыбка покинула лицо Арлеи.
- Ваше величество лжет. Общие дела были, по крайней мере, одно общее дело. Я нашла… нашла его следы в конторских книгах. Диш пытался хитрить, но такое не спрячешь. Вы владели чем-то совместно - и теперь я хочу получать ту долю, которую получал он. Поэтому…
- Бумага! - перебил Уги-Уги, и Арлея запнулась.
- Что? - переспросила она.
Вновь появилась Нахака. Когда монарх тяжело поднялся, она принялась натягивать на хозяина рубашку.
- Мы не знали пергамента или бумаги, пока здесь не появились белые, - произнес монарх презрительно. - Бумага - белая, как ваша кожа… Дети облачной Марлоки - так мы называли себя - доверяли словам и клятвам, не закорючкам на бумаге. Но пришли вы - и подчинили нас, заставили принять обычаи ваши, а тех, кто не подчинился и не принял, - убили или споили горячей водой, которую называют тростниковым пойлом. Лад! Теперь ты говоришь нам: есть общее дело, делись доходом, Большая Рыба. А мы говорим тебе: бумага. Где бумага, в которой написано, что мы с торговцем сообща владеем чем-то… плантацией, прииском, кораблями, неважно, - где бумага с печатями? Покажи - половина дохода твоя.
- Но это, скорее всего, нечто незаконное, - возразила Арлея. - Такое, чего не одобрил бы ни Рон, ни совет Королевского города, а потому…
- Прочь отсюда, - перебил Уги-Уги. - Пошла вон, девка. Нет бумаги - нет ничего. Пошла вон!!! - вдруг завизжал он, замахиваясь и обрушивая кулак на голову туземки. - Обе - вон отсюда! Большой Рыбе докладывали: ты теперь прижала других торговцев? Командовать хочешь ими? Уже ходила к тому, кто живет во дворце? Большая Рыба спешит, недосуг нам разговаривать с белой шлюхой, возомнившей, что может она управиться с такими делами… Вон, вон, вон! И больше не попадайся на глаза нам!!!

* * *

Выскочив за ворота и остановившись перед открытой повозкой, в которой приехала сюда, еще красная от возмущения Арлея уставилась пустым взглядом в ограду монаршего особняка.
- Старый хозяин ведь всегда в это время уплывал куда-то, я правильно помню? - наконец обратилась она к одному из онолонки. - Отлучался, причем на много дней, говорил, что по делам на какой-то из больших островов или на Тхай… Вы сопровождали его хоть раз?
- Нету, - покачал головой туземец. - Только до порта, дальше он пропадал куда.
- До порта, а потом… Что ты сказал? Куда пропадал?
- Не зна… - протянул онолонки и вопросительно поглядел на другого, который кивнул в ответ.
- Запрятывался от нас.
- Так! - Арлея повернулась к матросам, стоящим рядом с повозкой. - Где сейчас ваш капитан?
Эти пятеро были обычными облакоплавателями. Нанимая их вместе с Тео в порту, Арлея постаралась найти таких, которые не вызывали бы подозрений в том, что когда-то они пиратствовали или плавали на незаконном работорговце, - наоборот, выдержав спор с капитаном, отобрала людей постарше и с виду поспокойнее, производивших впечатление добропорядочное и мирное. Смолик ворчал, что он не собирается командовать трусами, что главным его делом будет охрана мирных эфиропланов от купеческих воителей и пиратов, а для этого нужны молодые отчаянные парни, умеющие без раздумий палить по врагу из пистолета и рубить саблями чужие шеи. Но Арлее вовсе не хотелось, чтобы в один прекрасный день блондин сговорился с этими «молодыми и отчаянными» и клиргон растворился бы в облачных просторах. Поэтому часть команды составляли проверенные люди с других принадлежащих торговому дому кораблей, а ту часть, которую все же пришлось нанимать, - солидные моряки, не выглядевшие головорезами.
- Господин Смолик на «Дали», - ответил один из матросов, меланхоличный усач лет сорока.
- Волосатый Пальма в порту, - подтвердил онолонки.
Ворота монаршего особняка приоткрылись. Выскользнувший наружу слуга-туземец вцепился в край створки и с натугой потянул ее дальше, затем проделал то же со второй - вскоре показались четверо носильщиков с богато украшенным паланкином. Арлея отвернулась и не поворачивалась, пока процессия, двигаясь в сторону порта, не исчезла за поворотом.
Когда слуги начали закрывать ворота, она велела матросам:
- Возвращайтесь к капитану. «Даль» ведь уже готова к отплытию? Скажите, чтобы дождался меня, нам надо поговорить, ясно? Все, идите!
Матросы поклонились ей и пошли прочь.
- Вы - залезайте в повозку.
- С тобой ехать, господина? - удивились онолонки.
- Да, да! - Арлея уже шагнула внутрь и выпрямилась, поднимая вожжи. - Ну, что встали?
Туземцы переглянулись.
- Не… - протянул один. - С тобой не поеха. Как сюда - бегом побежим, так лучше.
- Ладно, - согласилась она, дергая вожжи, и онолонки потрусили следом за тронувшейся с места повозкой.
После того первого разговора Краг стал послушнее и более не высказывал недовольства тем, что им командует женщина, - однако уже дважды, когда Арлея подступала к нему с вопросами про источник дополнительного дохода, отвечал, что понятия не имеет, о чем идет речь. Отношения между ними так и не наладились, хотя дальше не портились.
Остановив повозку под дверями торгового дома, она вбежала внутрь. По дороге сюда Арлея припомнила последние слова Уги-Уги и вновь преисполнилась гневом - поэтому, увидев Крага, стоящего возле дверей комнаты с архивным шкафом, бросилась к нему. Он удивленно оглянулся, заслышав быстрые шаги, и Арлея с размаху ударила управляющего ладонью по щеке. Звук получился звонкий, а удар - сильный. Краг отшатнулся, недоуменно вытаращившись на нее, ввалился спиной в комнату. Девушка ухватила его за воротник рубахи.
- Откуда к Дишу поступали деньги?! - выдохнула она в испуганное лицо, наклоняясь, ведь Краг был ниже ее почти на голову. - Он надолго уплывал, слуги говорят: уезжал в порт, а там пропадал… Куда он уплывал?! Говори, или вышвырну тебя! А потом найду убийц, какого-нибудь беглого каторжанина или кого еще, чтобы тебя и всю твою семью… ты понял меня?! Ну!
- Они с Уги-Уги… - произнес наконец Краг, отворачиваясь и глядя куда-то мимо ее плеча. - У них совместное дело было какое-то.
- Диш уплывал вместе с жирным? Это точно?!
- Да. А куда - не знаю я. Не знаю, понимаешь! - Он взглянул на хозяйку, которая отпустила воротник его рубашки и сделала шаг назад. - Не знаю, Диш никогда мне… Вообще ни слова - а я не спрашивал. Зачем? Что они там с Большой Рыбой за дела вели… оно меня не касалось никак!
Она опустила голову, глядя себе под ноги, и после долгого молчания произнесла:
- Краг, я сейчас уеду… на несколько дней. В мое отсутствие ты здесь всем заправляй. Командуй, чтоб все как надо было. Потом, когда вернусь, у тебя жалованье на два золотых больше будет. И еще три тарпа получишь… ну, как в подарок.

* * *

Тео Смолика на корабле не оказалось, он был в оружейной лавке, недавно открытой в порту прибывшим с востока гельштатцем.
Капитан стоял перед прилавком. Глаза его блестели, как у всякого истинного мужчины при виде инструментов для убиения других мужчин, а также, если подвернутся под руку, женщин, детей и стариков. Он крутил в руках какой-то предмет - вошедшая в магазин Арлея не поняла, что это за штука, хотя по зловещим, хищным очертаниям было ясно, что она предназначена для нанесения телесных повреждений разной степени тяжести.
Скользнув взглядом по хозяину магазина, девушка сказала: «Тео, я…» - и не договорила, потому что блондин, развернувшись на каблуках, радостно перебил ее:
- Дорогая… хозяйка! Буквально мгновение назад я стал счастливым обладателем горлянки. Горлянки, понимаешь? Это оружие, как ты, конечно же, уже догадалась. Мы даже успели испытать ее. Здесь, на заднем дворе, есть тир. Она снесла мишень вместе с подставкой, представляешь, твоя милость?
Он ухватил Арлею за руку и поволок к дверям за прилавком, мимо хозяина. Это был невысокий лысоватый мужчина в жилетке, черных брюках, белой рубахе с широкими манжетами и золотыми запонками, обутый в остроносые черные туфли. Он застыл, вложив большие пальцы в проймы жилетки, и глядел на покупателей с хитрым прищуром. Арлея редко видела жителей востока, а еще реже - предмет, располагавшийся у данного жителя на носу: два стеклянных колесика с ободьями из толстой золотой проволоки, от которых дальше тянулась пара оглобелек с загнутыми концами, зацепленными за уши. Сквозь стекляшки - девушка слышала, что они именуются линзами, - серые глаза хозяина лавки казались раза в два большими, чем у обычного человека.
- Горлянка - новейшее оружие, подобным собираются оснащать летающие эфиропланы, - произнес хозяин. - Да-да, не удивляйтесь, именно летающие. Соответственно, и называются они иначе: воздухолеты. Появились недавно, при помощи такого корабля предполагается даже исследовать Кавачи…
На заднем дворе лавки выяснилось, что горлянка представляет собой небольшую переносную пушечку: длинный и узкий серебристый ствол, крепкие ремни, чтобы его можно было повесить за спину, запальная камера, фитиль и прикрытая заслонкой щель, через которую внутрь засыпался горючий песок.
- Звук, будто она кашляет, горловой такой. Но надо крепко в землю ногами упираться, потому что отдача - ого-го! Я первый раз не с рук палил, со станины, а то бы стенку проломил здесь… Ее завезли контрабандой - ни у кого на всем западе подобного больше нет, это я тебе говорю! - чуть не орал Тео, тыча пальцем в различные части пушки. Увидев, что в дверях с любопытным видом толпятся матросы, он велел: - Эй, парни, выносите ее. Ты на повозке приехала, твоя милость? Грузите пушечку туда! И вот еще, смотри… - Опять схватив Арлею за руку, он потащил ее обратно в магазин.
- Достопочтенная Арлея Длог, - произнес хозяин, когда они вновь предстали перед ним, - вы останетесь довольны приобретением.
- Откуда вы знаете мое имя? - подозрительно спросила девушка.
Мужчина улыбнулся - не надменно, но с легким превосходством, которое часто присутствовало в общении жителей востока с теми, кто обитал на Суладаре, - и ответил:
- Естественно, прежде чем открывать здесь магазин, мы разузнали все, что было необходимо, о зажиточных людях этих мест.
- Ты смотри, смотри, - перебил Смолик, подводя Арлею к низкому столу, где были разложены серые бруски. - Знаешь, что это? Называется песочная шашка. Вроде мешочка с горючим песком, но куда лучше, сильнее. Я думаю взять полтора… нет, два десятка, да, точно!
- Да, и каждая стоит… - Хозяин назвал цену, услышав которую Арлея - не питавшая, подобно Смолику, слабости к оружию - закатила глаза.
- Нет, мы не будем покупать это, - отрезала она.
Тео развернулся к ней, приоткрыв рот, мгновение молчал, а после произнес, напряженно улыбаясь:
- Значит, сама плыви на Гва… туда, куда хочешь, чтобы плыл я.
- Помолчи! Ты будешь делать, что я прикажу… - начала она, но тут же вспомнила, зачем приехала в порт, умолкла и попыталась успокоиться.

Впрочем, на блондина трудно было сердиться долго - он уже, схватив один из брусков, сунул его под нос девушки, показывая короткий фитиль.
- Полезнейшая вещь! Зараз можно ухлопать человек десять-пятнадцать, представляешь, твоя милость? Прелестно! Сердце радуется от одной мысли…
- Нам срочно нужно на клиргон, - перебила она, покосившись в сторону внимательно слушавшего их перепалку гельштатца. - Ну хорошо, хорошо, купим несколько штук, но ведь не два же десятка! И ради Канструкты, давай быстрее, дело очень важное!

* * *

Клиргон Смолика имел широкий, не слишком длинный корпус, один куль, скрытый рядами узких прямоугольных щитов, две мачты, пару небольших закругленных горспригов по бокам и один треугольный сприг, то есть вертикальный киль, за кормой. Команда состояла из трех десятков человек; Тео с самого начала заявил Арлее, что в первых помощниках не нуждается, ему требуются лишь матросы и два боцмана, которые могут сменять друг друга. На торговых эфиропланах, в отличие от военных, такое допускалось, поэтому девушка не стала возражать. На корабле было четырнадцать пушек: по шесть у бортов и по одной на корме и носу.
До порта ее сопровождал онолонки. Арлея велела ему вместе с повозкой возвращаться в торговый дом и там слушать приказы Крага. Не обращая внимания на приставания нищих мальчишек и торговок, девушка решительным шагом пересекла толкучку, прошла по настилу, замахала руками и закричала - в конце концов ее увидели с клиргона, стоящего в трех десятках шагов от берега, и спустили шлюпку.
Пока та подплывала к причалам, появился Смолик, который задержался в оружейной лавке, чтобы рассчитаться с гельштатцем. Вскоре они уже находились на баке «Дали», возле носовой пушки - изящной гвардеки, узкоствольного орудия, стреляющего ядрышками размером с два кулака.
- Ты можешь плыть за кораблем так, чтобы с него не видели тебя? - спросила Арлея, пристально разглядывая бухту.
Смолик удивленно воззрился на нее.
- Ну… да, вообще-то. Есть способы. Мне уже приходилось… Во-первых, мощная труба нужна, чтоб издалека наблюдать можно было. У меня такая и есть, как-то по заказу один оптик с Бултагари сделал. И потом еще разные маневры… то отстать надолго, потом ближе - но флаг поменять… Можно, да, если это не военное судно, конечно. А кого ты… - Он замолчал, когда Арлея показала в глубину Наконечника. Повернувшись, Тео некоторое время смотрел на большую изящную ладью, чей нос украшала деревянная фигура поднявшегося на хвосте серапиона с женскими грудями - хотя самок моллюскоглавцев никто никогда не видел. На борту ярко-синими буквами было написано: «Небесные паруса».
Капитан вновь повернулся к Арлее, и та добавила:
- Но я плыву тоже.
- Плывешь… - протянул блондин неопределенно.
- Да, потому что, возможно, придется вести переговоры, которые я не могу доверить никому другому. Или принимать такие решения, что… В общем, нам надо выйти прямо сейчас, иначе потеряем его.
- Я говорил тебе недавно: теперь ты - не та, что была раньше, - заметил Смолик. - Не простая девица, поэтому тебе нужна охрана. Помнишь? Ладно, а сейчас выслушай и другое: ты - богатый человек. Не пристало тебе носиться по морям в компании простолюдинов, следить за кем-то, слушать матросскую брань… Ты зажиточный торговец, хозяйка одного из пяти крупнейших домов архипелага! А хочешь плыть…
- Мои уши не отпадут, если услышат матросскую брань, - перебила Арлея. - Послушай, я… в этот раз я не хочу приказывать, потому что это опасное дело - следить за Уги-Уги, за самим монархом. Но я подозреваю, ты просто боишься.
- «Боишься»! - Тео воздел руки, схватился за волосяную пальму на голове и потряс ее, как если бы это было натуральное дерево, с которого он хотел сбить парочку кокосов себе на обед. - Ну что за пошлая попытка, красави… хозяйка? Раздери якорем мою… Боишься! Думаешь окрутить меня таким простым маневром, твоя милость? Ничего не боятся лишь самовлюбленные болваны! Я люблю себя - но я не болван. И потому - да, я боюсь, а вернее - опасаюсь преследовать нашего гладкозадого толстячка… Ну хорошо, хорошо! Отправляемся немедля? Ладно. Но учти: на время плавания мое жалованье составит девять тарпов. Ну и всей команде необходимо будет поднять жалованье на треть относительно того, что им положено сейчас. Да, тебе это влетит в монетку - иначе, однако, никак. Это будет лишь справедливо, согласна?
- Согласна, - ответила Арлея, хмурясь. Она постепенно перенимала привычку Диша к прижимистости: деньги - не вода, они не утоляют жажду к себе, но лишь распаляют ее. Впрочем, Арлея надеялась, что таким, каким был Длог, то есть когда скупость приводит к жестокости, она все же не станет.
- Девять тарпов тебе, на треть выше - всем остальным. Мое слово. Или хочешь увидеть расписку?
- Слово твоей милости дороже всяких расписок, дороже всего… кроме поцелуя твоей милости, - откликнулся Тео. - Раз так, отплываем немедля. Я понимаю - ты уже предупредила всех в торговом доме? Примчалась сюда, зная, что уговоришь меня и это плавание состоится?
Она кивнула, и тогда блондин заключил:
- Значит, хозяйка, располагайся в капитанской каюте, я же перееду в кубрик, потому что ладья толстяка - вон она, вижу, уже покидает Наконечник. Или постой! Надо ли мне переносить пожитки, быть может, мы оба сумеем разместиться…
- Ты ночуешь в кубрике, но вещи можешь оставить, - сердито перебила его Арлея. - Они мне пригодятся. Я, как видишь, не успела прихватить багаж. А твоя одежда, думаю, сойдет для меня. Надеюсь, она чистая?
Девушка повернулась к Смолику спиной и решительно зашагала в направлении кормы.

Глава 10

- Торк агач долки, идхи саила таранис…
Несколько мгновений Гане казалось, что слова эти произносит голос в его голове: ясный, ровный, говорящий какую-то абракадабру, зато отчетливо. Потом он проснулся, открыл глаза и понял, что слова доносятся от человеческого силуэта, смутно видимого на фоне блеклого света, который испускали усеивающие мягкий камень стен пятна. Неподалеку раздавались другие голоса, они что-то кричали.
- Чемта мяо - пывить вьрок.
Тулага медленно сел, еще плохо соображая, что происходит. Рядом спал, подложив ладони под щеку, Кахулка. Третий раб, белый по имени Арт, стоял на коленях, повернув лицо в сторону, откуда доносился шум.
Они находились здесь уже долгое время. Рабам дали лампу, горящую тусклым синеватым светом; пропитанного маслом фитиля хватало надолго, когда он наконец выгорал, подходила к концу очередная смена. Еду приносил охранник, он же менял фитиль в лампе.
Когда их впервые привели сюда, Кахулка сказал, показывая на стену:
- Кисляк.
Там висело нечто мягкое, желеобразное, размером с кулак. С него сочился блеклый зеленоватый свет. Как только охранники ушли, бывший лодочник вместе с Артом тут же сорвали его и съели. Кисляк при этом тихо попискивал, как мякоть сырого парусного моллюска.
- Слизкий гриб, и вода, и еда там, - пояснил туземец довольно. - Теперь работать. Если алмаз не находить - нам есть не давать, а если долго не находить - приходить сюда и бить сильно-много.
Арт оказался вечно напуганным молчаливым человеком. В каменном мешке, которым заканчивалась протянувшаяся от кольцевого туннеля узкая извилистая штольня, невозможно было выпрямиться во весь рост; стоя на коленях или лежа, рабы разгребали камни, выискивая алмазы. Те были вкраплены в породу, словно брызги, упавшие в жидкость, которая тут же застыла. Откуда они взялись в толще мягкого камня, оставалось непонятным.
Все найденное складывали в легкое деревянное блюдо. Снаружи, под входом в штольню, надсмотрщики всегда дежурили по трое. Пещера Полумесяца была почти выработана, поэтому там трудились лишь несколько рабов, отыскивающих последние алмазы. От кольцевого туннеля, подобно рукоятям штурвала или лучам светила, отходили короткие или длинные, прямые или извилистые, но всегда - узкие и полутемные штольни; в конце каждой работали три-четыре раба, постепенно расширяя и удлиняя ее, а у выхода всегда находились охранники. Они жили здесь же, в домиках из хвороста или неказистых шатрах.
Кольцевой туннель не был строго горизонтальным. От пещеры он шел вниз с небольшим уклоном, опоясывая провал широкой спиралью в полтора обхвата, и заканчивался хорошо охраняемыми воротами. По словам Кахулки, Большой Змей жил где-то за ними. Ну а что находилось еще ниже - этого бывший лодочник не знал, хотя и утверждал, что там обитают вконец одичавшие безкуни и какие-то младолюды.
- Грал ахал, грал ахал, грал аханал!

Предыдущая страница 16 Следующая страница


17 Илья Новак, Лев Жаков

Арт встал на четвереньки, свесив голову, забормотал тише, потом застыл - вроде бы заснул, хотя не лег, так и остался стоять. Из туннеля донесся крик, затем звуки ударов - слишком быстрых, чтобы обычный человек мог наносить их.
- Гон.
Кахулка проснулся, открыл глаза, прислушиваясь. Перевел взгляд на Арта.
- А он безкуни стал, - негромко сказал туземец.
Иногда рабы сходили с ума под действием бившего снизу дрожало - дыхания Марлоки. После этого они становились совсем бестолковыми и плохо слушались приказов, однако могли, то и дело бормоча всякие странные слова, продолжать добычу алмазов. Хотя иногда пытались сбежать, насколько понимал Гана, - несознательно, подобно червяку, который стремится уползти, зарыться в землю. Почему-то дыхание Марлоки сильнее всего влияло на белых, меньше - на метисов и еще слабее на туземцев.
- Наше куни сильнее, - так пояснил Кахулка.
Синекожие, даже если становились безкуни, очень редко удирали вниз. А вот Тулага, оставаясь в трезвом рассудке, уже несколько раз порывался сделать это, но его останавливало сознание того, что бежать попросту некуда: даже если он сумеет перебить охрану около штольни и прорваться сквозь пещеру Полумесяца - что потом? Спрятаться в корзине и ждать, пока ее поднимут, чтобы сразиться с охраной наверху?.. Но он не может убить здесь всех, а оставшиеся вскоре сообразят, где именно прячется беглец. Да и вообще, как внизу, так и наверху надсмотрщиков и охраны слишком много, в одиночку с ними не справиться, а бунт поднимать никто не захочет: большинство рабов до потери сознания страшились того, кто называл себя Богом Нижних Земель и летал на огромной безглазой помеси паука и осьминога. Нет, бежать сейчас было невозможно - и Тулага выжидал.
Арт вскоре улегся на камни лицом вниз и затих, а вот шум из туннеля, наоборот, усилился. Кахулка перевернулся на другой бок, потом сел, прижавшись к стене, глядя вдоль штольни. Лампа почти погасла, совсем тусклый свет озарял каменный мешок, согбенную фигуру туземца и его испуганное лицо.
- Гон, - произнес Тулага, глядя на него. - Что это?
- Слуги Змея… - начал Кахулка, но замолчал, вытаращив глаза. Тулага повернул голову, услышав негромкий стук и шорохи. Между камнями из-за поворота штольни скользнула тень. Приподнявшись, Гана сжал камень, чтобы ударить гостя…
- Фавн Сив! Молчун! - раздался радостный шепот туземца, и Тулага опустил камень, разглядев щуплого лысого человечка. В полутьме непонятно было, островитянин это, метис, белый или красный: просто очень смуглый низкорослый мужчина, облаченный в сплетенные из кожаных ремешков узкие шорты.
Молчун на четвереньках быстро подобрался к ним, привстал, улыбаясь, поманил за собой, развернулся и заспешил обратно.
- Иде, иде! - поторопил туземец. - Молчун нас к Опаки привести.
Оставив Арта спать на камнях, они поползли навстречу шуму.
- А надсмотрщики? - прошептал Тулага, но бывший лодочник не ответил.
Когда они достигли туннеля, Фавн Сив сидел на корточках возле трех неподвижных тел. Охранники громко храпели. На камнях между ними стояли миска с едой и кувшин, копья валялись рядом.
Увидев спящих туземцев, Тулага несколько мгновений медлил, оглядывая кольцевой туннель - ни слева, ни справа никого не было, - затем схватил копье и вознамерился пробить не слишком острым наконечником шею одного из них, а после разделаться с остальными.
- Не, не надо! - Кахулка вцепился в его запястье.
Бывший лодочник не смог бы остановить Тулагу, но тот опустил оружие, увидев, как Фавн Сив машет ручками и качает головой, показывая, что убивать охранников не следует.
- Но они проснутся сейчас… - начал Гана. В ответ Молчун, сняв с шеи шнурок, показал висящую на нем тонкую трубочку, поднес к губам, сделал вид, что сильно дует, затем показал на охранников.
Тулага склонился над одним и увидел на коже под левой скулой темную точку словно родинку.
- Яд? - спросил он, поворачиваясь к Молчуну.
Тот наклонил голову и приложил ладонь к щеке.
- Ты их усыпил? Когда они проснутся?
- Долго спать будут, - ответил туземец за Фавн Сива.
Молчун покивал, после чего сел, поджав ноги, между надсмотрщиками и принялся с аппетитом есть. Тулага, все еще плохо понимая, что происходит, присоединился к нему вместе с Кахулкой. Пережевывая ломти вяленого мяса, он разглядывал Молчуна. Трудно было определить возраст этого человека - он казался одновременно и стариком, и ребенком, кожа была гладкой, а глаза - будто у древнего старца… и в то же время очень ясные, чистые. Они лучились добродушным весельем; Фавн Сив почти постоянно улыбался, и лицо его будто светилось.
Когда с едой было покончено, Молчун негромко хлопнул себя по плоскому смуглому животу, привстал и скользнул вдоль стены дальше по туннелю. Из глубины его слышались голоса.
Они преодолели небольшое расстояние, увидели впереди развалины домика и груду камней там, где одна из стен обвалилась. За камнями стояла пара хижин, дальше было начало очередной штольни, где трудилась другая группа рабов. Фавн Сив привстал, но тут же рухнул на камни и замер. Тулага с Кахулкой сделали то же самое. Шум в туннеле усилился, донесся звук быстрых шагов. Показался бегущий раб, за которым мчались, подвывая, трое размахивающих копьями надсмотрщиков. Как только они исчезли из виду, спереди прозвучал вопль, будто кого-то резали заживо, - впрочем, быстро сменившийся гомоном голосов, стуком и другими звуками.
- Что такое гон? - повторил Гана, поворачивая голову к лежащему рядом Кахулке.
- Дух Марлоки здесь… - Туземец прижал ладонь ко лбу. - Все сильне, сильне… Наполнять башку, тогда люда злеть сильно. Надо сбросить, понима?
- Нет, - ответил Гана. - Не понимаю.
- Ну… - Кахулка замолчал, когда еще один раб выскочил из-за поворота. Не успел он сделать и нескольких шагов, как сзади прилетел багор на веревке. Он вонзился в спину человека с такой силой, что наконечник выскочил из груди. Когда беглец упал, веревка натянулась - кто-то, держащийся за другой ее конец, стал рывками утягивать раба обратно.
Тулага сказал:
- Они убивают часть рабов, а потом все становится по-старому?
- Так, да. Дрожало их наполнять, потом - пфух-х-х… - Кахулка сначала надул щеки, а после выдохнул. - Гон начинаться, слуги Змея рабский люд убивать или калечить - бить их, царапать, резать - и потом опять хорошо им, опять как прежде…
- Если бы надсмотрщики этого не делали, то становились бы безкуни гораздо быстрее, - понял Тулага.
Судя по крикам, насилие в глубине туннеля продолжалось; рабов выволакивали из штолен и избивали, а тех, кто пытался сопротивляться или сбежать, приканчивали.
Наконец Молчун оглянулся на них, несколько раз быстро кивнул и скользнул к обвалу. Он прополз между валунами, то и дело вытягивая шею и поглядывая на хижины, на скачущие в неровном свете ламп уродливые тени; стал подниматься по завалу в сторону стены, от которой и откололись камни, - неровной, покрытой выщерблинами и горбами. С вершины дальше двигаться было просто некуда, и Тулага вопросительно покосился на Кахулку, но тот ткнул рукой в сторону удаляющегося Молчуна и решительно пополз следом.
Вскоре выяснилось, что обвал уничтожил одну из хижин: между камней торчали щепки, сломанные доски и солома. Дальше виднелось пустое пространство, углубление, окруженное стенками из камней и озаренное светом большого, ссохшегося и потемневшего от старости кисляка. Дно было когда-то полом хижины - теперь там лежали расплющенные, измочаленные вязанки. Молчун уже сидел на корточках, поджидая спутников, и когда те слезли к нему, отодвинул в сторону одну из вязанок.
Под ней обнаружился лаз - такой узкий, что обычный человек едва мог протиснуться в него. Фавн Сив, лучась улыбкой, показал вниз, но Тулага медлил, и тогда Кахулка первым спустил в темноту ноги, а после исчез целиком. Гана присел на корточки по другую сторону дыры. Молчун вновь показал туда, затем подтянул вязанку, давая понять, что слезет последним и прикроет проход над собой. Глаза старика-ребенка не были рыжими, в них отсутствовали желтые пятнышки, которые стали образовываться даже у Кахулки. Тулага подозревал, что если пробудет в этом месте еще хотя бы несколько дней, ржавчина появится и в его зрачках.
Из лаза доносились приглушенный стук, шорохи, туземец медленно спускался все дальше под землю. Когда Фавн Сив в очередной раз показал вниз, Гана кивнул и полез.
Вскоре он вынужден был остановиться: бывший лодочник, загораживая дорогу, сидел на корточках и заглядывал в широкую щель. Гана толкнул его в плечо, заставив отодвинуться, и посмотрел: там была обширная пещера в форме капли, с воротами в узкой части, должно быть, теми самыми, которые он уже видел, но с другой стороны. Пещеру озаряли большие, размером с человеческую голову, кисляки, кругами растущие на своде. Под ними между хижинами двигались фигуры надсмотрщиков, вдалеке виднелась большая каменная постройка.
- Там Змей жить, - пояснил Кахулка и повернул голову к Молчуну, вползшему в лаз.
- А это что? - Гана показал на еще одно возвышение из глыб, уложенных широким кругом неподалеку от жилища Лан Алоа.
- Тама ранее младой люд батей убивать.
- Что ты сказал… - начал Гана и тут понял наконец, что второе возвышение - алтарь, имеющий вид воронки. - Младой люд… так здесь отцеубийцы жили? Они что, в провал этот с Да Морана переселились? А на алтаре жертвы приносили… стариков своих убивали, да?
- Младой люд, так, - подтвердил туземец. - Убиватели батей. Нету их давно, теперь Змей тут жить.

* * *

Ободрав кожу на правом боку, Тулага сполз в широкую полость с низким прямым сводом. Кахулка был уже здесь, вскоре через узкую прореху пролез и Молчун. Они присели на корточки, отдыхая; Фавн Сив, судя по всему, преодолевал этот путь уже неоднократно. Гана осматривался с изумлением. Над головой был все тот же мягкий камень, хотя под ногами - прозрачное вещество вроде того, из которого состояли кисляки, но более плотное. Оно чуть прогибалось под весом тела и светилось блеклым зеленоватым светом. Тулага вгляделся: сотни, тысячи локтей не то густого спрессованного желе, не то мягкого стекла… Насколько оно тянется? Он постучал по полу. Неужели везде под твердью не земля и камни, а вот это?
- Кахулка слышать, его жрать можно, - пояснил бывший лодочник. - Невкусно очень, но можно кусать его, глотать.
- Ты уже был здесь? - спросил Гана, понимая, впрочем, что и для туземца все это внове: слишком уж удивленный и почти восторженный был у него взгляд.
- Не! - ответил тот. - Кахулку с Платком взять, иначе бы Кахулка вверху оста, пока куни не уйти от него…
- Тебя впустили сюда только вместе со мной? В благодарность… Те, к кому Молчун нас ведет, про меня от тебя и узнали?
- Через рабов других, да, им Кахулка передать, - согласился туземец. - Кахулка сказать: сред новых - Платок, пират большо, страшны. Опаки и Старый Трехглаз не всех к себе пускать, а про тебя сказать: привести до нас.
- И ты надеялся, что за компанию со мной они впустят и тебя. Но почему… Погоди - так ты тоже из гварилок?
- Моя да, - кивнул Кахулка, улыбаясь.
Гана повернулся к Фавн Сиву и спросил, ткнув пальцем в пол:
- Что это? Оно похоже на кисляк. Он говорит правду, это можно есть?
Молчун закивал, потом сделал движение рукой, словно зачерпывал вещество, из которого состоял пол, сунул в рот, прожевал, проглотил, похлопал по животу и чуть скривился… Он лишь совершил последовательность жестов, но Тулага понял все, что этот человек хотел сказать, будто отчетливо услышал слова: есть можно, оно насыщает, но безвкусное и очень быстро приедается… Гана уже заметил эту необычную особенность Молчуна - при помощи жестов, телодвижений, беззвучного разевания рта и выражений, тенями мелькающих на полудетской физиономии, Фавн Сив ухитрялся передавать собеседнику смысл так, будто произносил фразы ясным, отчетливым голосом.
- Куда теперь? - спросил Тулага.
Молчун качнулся вперед, вытянув руки, ткнулся ладонями в желе и на четвереньках быстро побежал вдоль полости.
Довольно долго они двигались в полной тишине, видя под ногами бесконечный слой зеленоватой субстанции, а над головой - сплошной камень. Проход закончился, когда обе поверхности плавно изогнулись книзу, став вертикальными.
Улегшись на живот между Фавн Сивом и Кахулкой, Тулага поглядел вниз. Полость тянулась на десяток локтей, постепенно сужаясь, пока каменная и желейная поверхности не сошлись вплотную. Сверху было видно, что они не просто прижимаются друг к другу - Тулага разглядел, что цвет камня меняется, желе проникает в него, и два вещества смешиваются, становясь новой субстанцией. В прозрачной стене, над которой выступали головы беглецов, виднелось три круглых образования: желе там было сдавлено гармошкой, сморщено, так что от окружности к темному пятнышку в центре тянулись радиальные отрезки-складки.
Молчун, покосившись на Гану, перевернулся, свесил ноги и ткнул ступнями в центр среднего круга. Желе дрогнуло, складки колыхнулись, и с едва слышным сосущим звуком поверхность втянула человека в себя. Когда его примеру последовал Кахулка, Тулага увидел обоих внизу, в нескольких шагах под собой: темные, извивающиеся, как змеи, тела ползли по зеленоватой трубе, состоящей словно из воды. Теперь Молчун с туземцем пробирались среди переливов тусклого света, что, подобно исполинским светлякам, медленно плыли в разных направлениях сквозь толщу застывшего желе.
Гана сел, спустив ноги, перевернулся на живот и собрался уже последовать примеру спутников, когда нечто привлекло его внимание, и он приподнялся на локтях. Над коридором-трубой сквозь желе полз световой червь толщиной с запястье и длиною в руку. Не светящийся - он целиком состоял из света. И это был не обрывок луча, невероятным образом заплутавший в желейной массе, нет, Тулага сразу же решил, что видит живое, хотя и лишенное разума существо. Только сейчас в глубине зеленоватой субстанции он разглядел других: с десяток созданий всевозможных размеров, напоминающих веревки или стволы небольших деревьев, ползли там… Раздались приглушенные шлепки, и Гана отпрянул, чуть не упав.
Из глубины полости кто-то быстро приближался, бегущая тень становилась все четче. Световой червяк тем временем подобрался к поверхности, а искаженные фигуры ползущих по трубе людей почти пропали из виду. Не зная, кто пожаловал из блеклой световой мути, заполняющей полость, Тулага приставил ступни к сморщенному участку. Ощутив, как тот дрогнул и раздался, пытаясь втянуть их в себя, лег грудью на изгибе желе, приподняв голову.
Шлепки стали громче, и перед Ганой возникло существо, напоминающее курицу, но в несколько раз крупнее, без крыльев, да к тому же одноногое - оно передвигалось прыжками. Тело напоминало сваренное вкрутую, очищенное от скорлупы яйцо розового цвета. Вверх торчала гибкая шея со светлой гладкой головой. Глаз не было, лишь клюв - длинный узкий конус, конец которого украшало овальное отверстие, напоминающее игольное ушко. На боках подземной птицы кожа, некрепкая и липкая с виду, матово поблескивала. Нога заканчивалась чем-то вроде ласты или «жабьей ноги», которой пользовались охотники на серапионов.
Подземный житель остановился, чуть покачиваясь. Шея резко изогнулась - клюв вонзился в желе, беззвучно пробил его, погрузившись на локоть. Тулага не шевелясь наблюдал за происходящим. Существо дернуло головой, будто птица, ковыряющаяся в навозе, рывком распрямило шею… Овальное отверстие на клюве втянуло середину червяка: жертва извивалась, пытаясь вырваться.
Существо запрокинуло голову, почти коснувшись каменного потолка, принялось качать клювом из стороны в сторону, так что конец его прочерчивал резкие зигзаги, засасывая в себя червяка, - и вскоре втянул его целиком. Из овального отверстия еще несколько мгновений лилось едва заметное тусклое свечение, а после тело птицы чуть раздулось, плоть на боках зашевелилась, и свет угас, будто растворился внутри мягкого яйцеобразного тулова. Существо развернулось и поскакало обратно, быстро исчезнув среди мерцающей мути.
Проводив его взглядом, Тулага посмотрел на трубу и не увидел Молчуна с туземцем: они успели уползти далеко в глубь желейной массы. Тогда он повис на руках и позволил сморщенному круглому участку втянуть свое тело.

Глава 11

Занятий у Гельты де Алие было немного. Она почти каждый день совершала конные прогулки, иногда участвовала в приемах, дважды выезжала в город - один раз на торжественный спуск в облака нового королевского дорингера, второй - чтобы посетить дом милосердия, где жили дети-сироты. Вечерами она сидела в башне на подоконнике, отрешенно глядя в окно. Других дел у принцессы не было: до свадьбы, после которой она должна будет взять на себя роль хозяйки дворца, в жизни ее все замерло.
Подаренного женихом пони Гельта назвала Ра, в честь оставшейся в Большом Эрзаце няньки. Низкорослое медлительное животное было послушным и добрым; принцессе очень нравились задумчивые глаза лошадки: Гельта находила взгляд ее романтичным, будто Ра втайне мечтала о каком-нибудь красавце-пони мужского пола… хотя на самом деле глаза эти были просто очень глупыми. Пони не могла скакать быстро, что наездницу вполне устраивало, и они совершали длительные прогулки вокруг замка, всегда - под охраной трех вооруженных слуг.
Сейчас двое из них шли позади, а молодой белокожий мужчина с парой огнестрелов на ремне вел Ра под уздцы. Они находились внутри замковой стены, с северной стороны, в глухом уголке позади королевского сада. Увидев впереди небольшой домик и принца рядом с ним, Гельта сказала охраннику:
- Торн, подожди…
Он остановился, сделав шаг назад, подставил плечо. Девушка спешилась. Шаги ее были совсем легкими, но Экуни все равно услышал и оглянулся.
- Простите! - произнесла она смущенно, сообразив наконец, что богато украшенный каменной резьбой домик, перед которым стоит жених, - склеп. - Простите, я пойду…
- Нет, останьтесь, - сказал Рон, протягивая руку. - Идите сюда. Знаете, кто здесь похоронен?
Длинными пальцами Экуни сжал ее ладонь и, когда Гельта встала рядом, добавил:
- Собственно, здесь похоронен не он один…
- Старый король? - спросила она. Судьбы их отцов были похожи, и это сближало: ведь Лот де Алие в свое время также подвергся покушению и был сильно ранен. Правда, он все же не умер, но здоровье было подорвано ядом.
- Да. А теперь еще и мать.
Они помолчали. Слуги вместе с пони оставались в десятке шагов позади. Было тихо, лишь Ра иногда негромко фыркала.
- Как он умер? - спросила Гельта несмело и тут же пожалела, что задала этот вопрос.
- Вы слышали про церковь Сближения? - откликнулся принц.
- Это те, кого называют отцеубийцами? Дома у нас был священник, он рассказывал… Это ужасно!
- Ужасно… Да, наверное. Хотя убийство родителей, вернее, всех людей старше определенного возраста, было извращенным, но по-своему логичным следствием их веры.
- Но они хотели уничтожить Канструкту! - воскликнула Гельта, помимо воли кладя ладонь на свой медальон. - Убить великую богиню!
- Именно. До того как мы станем мужей и женой, я хочу, чтобы вы узнали историю моей семьи. В канструктианской церкви были две конфессии, ставшие после двумя раздельными церквями: Congressionis и Aeternae Detractionis. Вы не владеете староканструктианским? Это переводится как церковь Сближения и Вечного Удаления. Теперешняя канструктианская церковь, то есть победившие адепты Удаления, и все прихожане полагают, что мир должен отдаляться от Зева, который грозит Аквалону и обитающим на нем гибелью. И чем дальше мы от Канструкты, тем лучше становится наша жизнь, тем ближе рай… В Эрзаце вас учили истории, Гельта? Нет… я так и думал. Адепты Сближения утверждали, что Аквалон, наоборот, должен вернуться к породившей его и убить Канструкту - уж не знаю, каким образом. Лично мне это кажется глупостью: убить богиню, как такое возможно? Однако многие воспринимают все это крайне серьезно, и религиозная распря между двумя ветвями превратилась в войну между Бултагари и Гельштатом. Бултагарцы победили, ратники Сближения, потеряв право называться «канструктианцами», бежали на запад, хотя успели вывезти значительную часть церковных сокровищ, до сих пор не найденную. Оставив восток церкви Отдаления, они проповедовали среди туземцев, пытаясь склонить весь запад в свою веру. Среди них была группа радикалов… Вы знаете, что значит это слово? Община тех, кто исповедовал веру в ее крайней, извращенной форме. Отцеубийство - если Аквалону, отпрыску Канструкты, предстоит убить свою мать, значит, все обитающие на нем люди должны убивать своих родителей, когда те достигнут определенного возраста, потому что такое деяние, совершаемое повсеместно, будет как бы подталкивать мир в сторону богини, приближать к ней…
- Ужасно! - повторила Гельта.
Вновь воцарилась тишина, и наконец принцесса сказала:
- Еще священник рассказывал про живых монахов.
- О, эти стоят отдельно от всех. До сих пор не ясно, какой из церквей они сочувствуют. Кажется, никакой. А что касается отцеубийц, то эта их логика многим представляется весьма странной. В частности, я никогда не верил ни одной… Впрочем, ладно. Так или иначе, большая община юных членов братства обосновалась на Да Морана. Но религия слишком тесно связана с политикой. Мой отец вступил в переговоры с канструктианской церковью: священники обещали помощь в некоторых делах, если он позволит им обосноваться на Суладаре и открыть здесь свои святилища. Ратники Сближения были против, они пытались договориться с королем, но он склонялся к союзу с канструктианцами. Тогда сближенцы столковались с братством отцеубийц. Официальная церковь Сближения была не в ладах с общиной, справедливо полагая, что отцеубийцы отпугивают верующих. Но в тот раз ратники Сближения велели братству убить короля Суладара. Те наняли гаерака, который и ранил отца, в результате чего он быстро скончался. Я был еще ребенком. В те времена на острове жил человек по имени Тап Дарейн, известный охотник на беглых каторжан. Он пришел во дворец и предложил матери свою помощь в деле поимки преступника, который после покушения сумел покинуть архипелаг. Дарейн ничего не сказал о роли братства, а мы с матерью о ней тогда еще не знали. Тап отправился на Преторию, убил гаерака, но был ранен им. Вернулся, привез скальп убийцы… и после обезумел. Убил нескольких горожан, туземцев с одного корабля, затем пошел в поселок братства и вырезал половину общины… Это были подростки, почти еще дети, - большая часть братства состояла из совсем молодых людей. Чуть позже, в вечер, когда Дарейн был убит прокторами, а оставшиеся члены братства только-только покинули Да Морана на нескольких лодках, мы узнали, что они и являлись виновниками смерти отца и что действовали по приказу церкви Сближения. Мать, к тому времени… бывшая уже немного не в себе, приказала казнить всех оставшихся на Суладаре сближенцев, не только членов братства, - всех относящихся к этой церкви. Она послала дворцовую стражу вместе с Трэном Агори - в то время он только появился у нас, еще не был начальником стражи, - вниз, в город. На дверях своих домов ратники Сближения вывешивали или рисовали особый знак - перечеркнутая спираль. Большинство тех, кто исповедовал веру Отдаления, также взяли в руки оружие и…
- Ночь Ножей, - сказала принцесса.
- Да, после и произошло то, что потом назвали ночью Острых Ножей. Трэн отличился тогда, он зарезал… очень многих. А затем мать сделала его капитаном охраны.
- Но что случилось с этим охотником? - шепотом спросила Гельта, почти завороженная рассказом. - Почему он напал на отцеубийц?
- Мы полагаем, в Претории Дарейн, прежде чем убить гаерака, узнал от него, кто были наниматели. Уже здесь в его помутненной ядом голове что-то сдвинулось, и он стал убивать их…
- А куда подевались оставшиеся отцеубийцы?
- Этого мы не знаем до сих пор.
Принц замолчал, прикрыв глаза будто от усталости. Он все еще держал Гельту за руку - впервые с того времени, как они познакомились, Экуни прикасался к невесте так долго.
Наконец он будто встряхнулся, качнул головой, отпустил запястье принцессы и посмотрел на нее.
- Это очень, очень печальная история, - произнесла она грустно.

* * *

Гана догнал спутников, когда труба изогнулась влево, а затем пошла вниз с небольшим уклоном. Беглецы находились уже значительно глубже полости, и здесь вещество лежало не сплошной массой, но слоями - шириной в несколько локтей, - которые были разделены тончайшими темными границами. Слои зачастую имели различные оттенки: от блекло-зеленого до лилово-синего. В мягкой водянистой толще шла таинственная жизнь: проползали черви, медленно прокатывались световые шары, извивалось нечто, напоминающее кораллы, а иногда проплывали существа вроде рыб - Тулага решил, что для их световых тел плотное желе является тем же, что облака для серапионов.
Подползая к сморщенному участку, такому же, как и тот, от которого началось путешествие, он увидел самое странное из населяющих желе существ. В центре мерцающего округлого тела был темный плотный сгусток - этим тварь напоминала облачного глобула. На границах туловища свет становился более разреженным, от него отходили отростки, тонкие, длинные и мягкие, будто пряди спутанных нитей, покрытых едва заметными волосками.
Двигаясь куда быстрее, чем другие обитатели мягкого мира, существо это подплыло к трубе из желейных глубин. Ползущий впереди всех Молчун замер, встревоженно подняв руку. Все трое замерли, глядя на глобула, который повис над ними, распялив свои заросшие световыми волосками щупальца-нити. Темное пятно в его середине напоминало облако чернил, вылитых в молоко.
Молчун стал двигаться очень медленно и очень тихо. Кахулка и Тулага последовали примеру проводника. Фавн Сив успел преодолеть небольшое расстояние, когда глобул, двигаясь со скоростью, невероятной для того, кто обитал в столь плотной среде, опустился ниже и обхватил щупальцами трубу.
Гана с изумлением увидел, как она медленно сгибается. Стенки, которые как бы и не существовали, являясь всего лишь круговой границей между воздухом и окружающим его желе, искривлялись, корежась…
Молчун уже до пояса выбрался наружу, когда несколько отростков протиснулись в трубу. Светясь, - а вернее, беспрерывно испуская в окружающее пространство мельчайшие частички самих себя, - они изогнулись, трепеща, и несколько волосков коснулись плеча проползающего под ними Кахулки.
Туземец вскрикнул, заизвивался. Фавн Сив к тому времени исчез из трубы, и Кахулка нырнул в отверстие следом за ним. Упав на спину, Тулага скользнул под световыми жгутиками, видя их хищное беспорядочное мельтешение прямо над лицом. Складки разошлись, пропустив ноги, он нащупал прижатыми к бокам руками сморщенные края мягкой диафрагмы и вывалился наружу.

* * *

Пещера с низким прямым потолком состояла из желе куда более темного, казавшегося грязным, - в глубине его застыло множество пылинок. Пол имел форму пологой воронки.
Со всех сторон сквозь толщу мягкого стекла сюда сходились воздушные трубы. Из одной лился поток света, будто скисшего, имеющего неприятный мутный оттенок. В центре воронки зияла круглая дыра, свет вливался в нее, пузырясь и пенясь, исчезал в вертикальном колодце.
На склоне сидели двое охранников в набедренных повязках. Как только беглецы один за другим вывалились из диафрагмы, туземцы приподнялись, вскидывая короткие трубки… и опустили оружие, узнав Молчуна.
- К Опаки иде? - спросил один. Фавн Сив радостно закивал в ответ.
Упав на склон воронки, слегка прогнувшийся под ним, Тулага сразу привстал, готовый прыгнуть на охранников, но, когда они мирно заговорили с Молчуном, успокоился. Кахулка, усевшись и вытянув ноги вниз, к дыре в центре, запричитал, трогая свое плечо. Волоски на щупальцах твари оставили несколько белых точек, будто дырочек, сквозь которые свет втянулся под кожу - теперь там медленно расплывалось ядовито мерцающее пятно.
- Кахулка отравиться! - стонал туземец. - Пече, жже… помирать бу…
- Ниче, - сказал один из охранников. - Мало яду, быстро пройде. Ниче, не плачь…
Тулага смотрел по сторонам. Световая жидкость текла бесшумно, испуская пузыри сияния; блеклые волны медленно ходили по стенам, по лицам и телам людей, по воздуху… И другие волны текли за границами воронки, в мутно-прозрачной глубине желеобразного вещества: огромные ленивые валы прокатывались мимо того места, где сходились воздушные трубы, ползли световые черви, тонкие и толстые жгуты, нити… Он поднял голову, но не разглядел ничего, кроме блекло-зеленого пространства, состоящего будто из спрессованной воды; посмотрел влево и вправо - и увидел все тот же мягкий мир и его световых обитателей.

Предыдущая страница 17 Следующая страница


Аквалон 18

- Ныря… - произнес охранник, показывая на круглое отверстие трубы, противоположное тому, через которое беглецы попали сюда.
Молчун кивнул, махнул рукой и полез в трубу. Кахулка привстал, все еще разглядывая свое плечо: пятно на нем поблекло, будто свет постепенно растворялся в теле. Низкий потолок, над которым плыли несколько червей, не позволял выпрямиться во весь рост; пригнувшись, бывший лодочник обошел центральное отверстие и полез вслед за Фавн Сивом. Тулага шагнул за туземцем, на ходу заглянув в колодец, но не увидел ничего, кроме плотной массы падающего куда-то в глубину света. Охранники не обращали на него внимания: сидели, прикрыв глаза, свесив между коленей руки. В правой у каждого была короткая трубка - теперь Гана разобрал, что это часть конечности паунога.
- Чем вы плюете из этого? - спросил он.
Один охранник остался сидеть неподвижно, а второй поднял голову, кинув на Гану равнодушный взгляд, сказал: «Иглучом», и вновь задремал.
- Чем? - переспросил Тулага.
Но больше туземцы на него внимания не обращали, и он полез вслед за спутниками, которые поджидали на другом конце трубы, оказавшейся совсем короткой. Она вывела беглецов в длинную полость, протянувшуюся вдоль отвесной каменной стены. Здесь росло нечто вроде безлистых деревьев, состоящих все из того же мягкого стекла, но принявшего форму кривых стволов с изогнутыми ветвями. Их пронизывали густо-зеленые жгуты, у основания соединенные в толстые стержни, выше расходящиеся по веткам сначала в виде тонких веревочек, а после - нитей. По этим своеобразным венам текли сгустки света, постепенно бледнея и пропадая из виду у кончиков ветвей. Под растениями виднелись световые корни, пропарывающие слои желе; они пульсировали, втягивая в себя мерцание из «почвы».
Среди деревьев лежало несколько тел, над которыми замерли трое туземцев. Как только рабы оказались в поле зрения, синекожие повернули головы, вскинув свои трубки, но тут же узнали Молчуна. Вслед за Фавн Сивом и Кахулкой Гана приблизился к охранникам. Четверо, что лежали на полу между деревьями, мало напоминали людей. Что-то разладилось в самой основе их плоти, словно некая сердцевина, хранящая память о том, как должно выглядеть человеческое тело, была уничтожена… Один из четверки оказался невероятно толст - и полнота его приняла уродливый облик, потому что занимала тело не равномерно, но заставляла его бугриться, будто под кожей в разных местах находились сферы размером с человеческую голову. У второго исчез нос, подбородок же расползся так, что лицо стало похоже на усеченный конус с очень широким основанием. Несоразмерно короткие ручки со сросшимися пальцами напоминали клешни краба. Остальные также несли в себе какие-то уродства, и все были мертвы: на лбу, груди или плечах расплывались обширные световые пятна. Не такие, как у Кахулки, - тогда казалось, что ядовитый свет проник лишь под кожу, у мертвецов же он пробрался куда дальше и лился теперь наружу из глубин плоти, из внутренностей и костей.
- Чем вы убили их? - спросил Тулага, вместе с Молчуном и Кахулкой разглядывая мертвецов. - И кто это?
- Безкуни, - откликнулся бывший лодочник. - Гварилки стрелять в них лучиками.
- Лучиками? Те, кого мы встретили раньше, назвали это иглучами.
Один из охранников оглядел Тулагу и сказал негромко:
- Много спрашивать - быстро умереть.
- Иде, иде, - заторопился Кахулка, когда Молчун скользнул дальше между деревьями.
На полянке посреди рощи сидели изможденный туземец в набедренной повязке и седой белокожий мужчина. На лице его Гана увидел необычную вещь: железное колечко с круглой стекляшкой, прикрывающей правый глаз, на котором оно удерживалось благодаря грязной веревочке, обмотанной вокруг головы.
В большой ржавой миске перед ними лежало несколько кисляков. Когда беглецы вышли на полянку, тощий туземец поднял голову, щурясь в блеклом свете, разглядел гостей и кивнул. Молчун, улыбаясь, взял из миски гриб, улегся на бок и стал есть. Кахулка опустился на корточки, склонил голову, коснувшись ладонью лба. Тулага тоже сел, хотя обошелся без почтительного приветствия.
Туземец что-то просипел, совсем тихо, - казалось, говорить громче он не способен. Кахулка подался к нему, тот повторил свои слова, и бывший лодочник, повернувшись к Гане, сказал:
- Велики вождь Опаки Убийца Боллов хочет, чтоб Платок отвечать: его брат, наместник гварилок Пулех, жив ли?
- Нет, - сказал Тулага, глядя в белесые, будто выцветшие глаза старого туземца.
Опаки несколько мгновений смотрел не моргая, будто не понимал слов, затем дернул головой и засипел - вскоре Кахулка перевел:
- Опаки спрашивать, ты видеть, как Пулеха убить? Кто это сделать, когда, где?
Гана ответил:
- Да, видел сам. Это было во дворце на Атуе. Камека, охранник монарха, пробил голову Пулеха своим топором по приказу Уги-Уги.
Когда он смолк, вождь откинулся назад, прижавшись спиной к прозрачному стволу дерева, прикрыл глаза и больше в разговоре участия не принимал.
Сидящий рядом с ним белый часто посапывал носом, молча разглядывая Гану, и тот наконец сам задал вопрос:
- Давно здесь добывают алмазы?
- Мы не знаем, - неторопливо произнес мужчина тихим голосом. - Те, кто создал прииск, понятия не имели о том, как дух Аквалона влияет на людей. Видимо, когда-то давно община отцеубийц поселилась в этом провале. Люди, которые практическую сторону своей веры превратили в добровольное жертвоприношение всех, кому исполнилось сорок лет… Ты должен понимать: такие люди уже безумны. Здесь же они окончательно свихнулись. Ну а после Уги-Уги каким-то образом нашел это место, провал и поселившихся в нем сближенцев, обнаружил, что в земле здесь много алмазов, ну и решил организовать добычу, подчинив отцеубийц себе.
- Уги-Уги? - переспросил Тулага удивленно.
- Ну конечно! Уги-Уги - хозяин прииска. Он и один торговец с Да Морана.
- А ты кто? - спросил Гана.

Глава 12

Из-за стекляшки правый глаз казался больших размеров, чем был на самом деле, словно выпученным в приступе ярости, одновременно угрожающим и беззащитным. В коричневом зрачке виднелось колечко желтых пятен, но едва заметных, тусклых. Этот человек почти постоянно негромко сопел и часто моргал, а еще у него была привычка между словами складывать губы трубочкой и прищелкивать языком.
- Меня зовут Траки. Траки Нес, я с Бултагари, служил там школьным учителем. Ты знаешь, что такое «школа»? Такой дом, место, где обучают…
- Я знаю, - перебил Гана. - Джудиган рассказывал.
- Джудиган? Так вот, это звучит по-детски, но я всегда мечтал попутешествовать, чтобы наконец увидеть мир, про который рассказывал своим ученикам. После смерти старшего брата я получил небольшое наследство, смог уволиться со службы и отправиться в плавание. Посетил Тхай, Грош, побывал на Да Морана. Когда возвращался через Коралловый океан, наш корабль захватили пираты. Они продали меня работорговцам, а уж те - каким-то людям, которые привезли меня сюда. Мы с вождем давно в провале, хотя, как видишь, смогли сбежать от надсмотрщиков. В самом начале здесь еще было несколько последних отцеубийц, но затем все они либо умерли, либо стали безкуни и бежали вниз. Лан Алоа все грозился устроить карательную экспедицию в глубины провала, но так ни разу и не занялся этим. С нами еще примерно два десятка беглых рабов. А ты? Как твое имя?
- Меня называли Красный Платок, - сказал Тулага. - Еще… - вдруг он замолчал и уставился на дремлющего Фавн Сива. Траки Нес тоже перевел на него взгляд.
- Что такое?.. - начал белый, но Гана мотнул головой, с трудом отвел от Молчуна взгляд и продолжал:
- Еще меня называют Гана. Я пират. Но это не я продал тебя работорговцам, людьми я не торговал… лишь убивал их. Я хочу многое узнать, Траки Нес. Сейчас я буду спрашивать, а ты отвечай. - Он покосился на вождя, но тот сидел все так же с прикрытыми глазами, и неясно было, осознает ли он вообще, что происходит вокруг. - Ты сказал: Дух Аквалона. Но синие говорят про какую-то Марлоку…
- Все это лишь их легенда, - возразил Нес и вдруг махнул рукой перед своим носом, дернув при этом головой, будто мимо его лица пролетела муха и белый попытался поймать ее, хотя никаких насекомых Гана не видел.
- В земной толще сидит демоница Марлока, та, что породила младших демонов, которые создали острова, - ведь туземцы долгое время ничего не знали про другие материки и полагали, что помимо островов более ничего нет… А ты, Красный Платок, скажи мне, ты веришь в огромную демоницу? Собственно, неважно, демоница она или нет, - просто в какое-то колоссальное существо, пусть даже необъятного земляного червя, который засел там, на дне… Ты веришь в это?
После непродолжительного молчания Тулага сказал:
- Нет. Если оно дышит, то должно вдыхать и выдыхать. Но поток идет только вверх.
Белокожий пощелкал языком, посопел и произнес:
- Да, но оно может быть настолько огромным, что все это время лишь выдыхало и вдыхать начнет еще нескоро…
- Такое может быть. Но все равно… то, что идет из провала, - это не воздух. Не дыхание. Оно… - Гана пошевелил пальцами, не в силах описать то горячечное, дрожащее и незримое, что било из глубин.
- Дух, - сказал Траки. - Некая… энергия. Когда я сказал «Дух Аквалона» - это была метафора. Мы не знаем, что идет снизу и почему оно действует на людей подобным образом. Но в чем-то влияние схоже с тем, что оказывает укус серапиона или когда кто-то много лет употребляет гношиль: человеческая сущность покидает этих людей, они теряют естественную для нашего племени не только психическую, но и телесную форму.
- Так ты не веришь в демонов? - спросил Гана. - Я уже говорил про человека по имени Джудиган. Он был ученый и механик. Он рассказывал, что мир погружен в Канон, обиталище великанских глобул. Их так называют, потому что тем, кто попробовал гношиль и увидел Канон, эти создания напомнили глобул. Хотя другие говорят, что это небесные киты. Но на самом деле они - боги. Один из них, вернее, одна из них, Канструкта, и создала Аквалон с Кавачи. Кроме людей и неразумных тварей, здесь еще живут серапионы со всякими другими созданиями и демонами…
- Канон… да, кажется, там, - Траки развел руками, - есть нечто… некая среда. И она полна образов . Хороший ученый или мистик-жрец может… ну, как бы вытаскивать их в наш мир, то есть воспринимать и запоминать. Все названия - горсприг, ванты, акула, облака, моллюскогусеница, этикени - вообще все слова пришли к нам из Канона. И все, что есть, к примеру, у туземцев - луки, постройки, плетенные из жестких лиан лодочки или выдолбленные пироги, - все предметы они получили от своих жрецов, которые, в свою очередь, подсмотрели их в Каноне. Священники или шаманы говорят, что их даровали нам боги. Здесь это делается по-своему, при помощи магии, в Бултагари или Гельштате - с помощью науки. Неважно, и там и там используется гношиль или какой-то заменитель, чтобы соответствующим способом настроить свой мозг, наладить непрочную связь с призрачным наднебесьем. Итак, Канон, я полагаю, действительно существует. Но демоны… нет, Красный Платок, я не верю в демонов.
- Но Лан Алоа летает на одном из них, - возразил Гана.
- Ну что ты! Это всего лишь незнакомое нам существо. Животное…
- Ни одно животное так не подчиняется людям. Собаки, домашний скот… они не слушаются человека так, как пауног слушается Змея. Это будто… будто огнестрел или нечто такое же, механическое. Только не из дерева и железа, а из костей и мяса. И еще там… - Гана показал себе за спину, - я видел тварь на одной ноге.
- Лавадай, - прошептал вдруг вождь, открывая глаза. - Лавадай, как птица без крыль. Охотим на него, лучами пуляем… Мясо лавадая не есть, горько. Но прыга он забавно, в него стреля… - Старик достал из-за спины трубку вроде тех, что Тулага уже видел у охранников, хотя несколько длиннее и бледно-красного цвета, и кубик мягкого стекла, из которого торчало множество коротких тонких световых лучей.
- Это ваше оружие? - спросил Тулага, разглядывая конец трубки, в котором была сморщенная розоватая мякоть с радианными складками, сходившимися к едва заметному отверстию в центре.
- Световые дротики. - Траки Нес взял трубку с желейным кубиком и отдал Гане, а затем кинул ему на колени большой холщовый кошель. - Возьми себе. Можешь пока положить туда и повесить на пояс. Мы рассчитываем, что ты как-то поможешь нам. А сейчас слушай: что-то находится на дне этого провала, нечто древнее. Оно испускает энергию, которая влияет на человеческий рассудок, - люди в зависимости от своей психической крепости выдерживают от недели до полугода, а после безумеют. Исключения бывают, два из них ты видишь перед собой. Я здесь уже давно, думаю, почти с самого начала существования этого прииска, вождь - чуть меньше. Мы не знаем точно, где находимся, но наверняка это один из дальних островов Суладара. Возможно, небольшой, почти на границе Орбитиума…
- Нет, - вновь перебил Тулага. - На крытой галере мы плыли долго, это не маленький остров.
Траки Нес кивнул и продолжал:
- Так вот, Лен Алоа уже доставлял к прииску рабов, а его брат-близнец Лан уже обитал в провале в то время, когда сюда попал я. И Фавн Сив тоже был здесь. Он-то впервые и показал мне тайные лазы. Однажды ночью, когда я спал вместе с двумя рабами в нашей штольне, он вынырнул откуда-то, улыбаясь, и потянул за собой. Мы…
- Кахулка назвал тех, кто лишился ума, безкуни. Что происходит с ними?
- О, все, что угодно! Человек может впасть в забытье или стать агрессивным, или вдруг возненавидеть себя, свое тело: начать отрывать себе уши или выкалывать глаза… Однажды ради эксперимента Уги-Уги привез и спустил сюда двух серапцев. Они не выдержали и суток. Под действием странного излучения те трансформации, то есть изменения, что обычно происходят с укушенным, стали проистекать необычайно быстро, прямо на глазах… Серапцы умерли в мучениях почти сразу. Некоторые обезумевшие люди уходят вниз - там, в глубине, еще множество ходов, и они бродят, питаясь кисляками…
- Они тоже болтают всякие непонятные слова?
- Собственно говоря, уже только их, обычные забывают…
- Почему?
Траки Нес пожал плечами.
- Кто знает… Ученые Бултагари называют это глоссолалией.
- Надсмотрщики говорят про Верхние и Нижние Земли, про богов и Врата. Лан Алоа считает себя богом преисподней, его брат называет себя гончим Верхних Земель… и остальные верят в это.
- Наверное, в их случае излучение привело к коллективному безумию. Не понимаешь? Они будто перенеслись сознанием в какое-то иное место, напоминающее это по своим физическим параметрам - потому что они ведь не бьются лбами о стенки, когда ходят, - но все же и сильно отличающееся. Если, как я говорил, влияние напоминает гношиль… Ты когда-нибудь пробовал наркотик? Помнишь ощущения? Будто ты видишь, как сквозь окружающее проступают какие-то иные места… Возможно, те, кого островитяне называют безкуни, пытаются говорить на языках этих других мест?
- Так что же это за излучение? - спросил Гана.
- Не знаю. Это выше современной науки востока… Был в Бултагари или Гельштате, юноша?
Гана покачал головой.
- У нас есть нечто, именуемое наукой. Это добыча новых знаний про окружающий мир. Из наук проистекают технологии: изобретение новых вещей, создание полезных предметов и систем.
- Изобретение… Джудиган как-то изобрел для нас новые джиги. Он сделал это так: разжег костер, бросил в него много листьев пьяной пальмы, затем танцевал… в общем, провел ритуал и проник сознанием в Канон. Там он увидел картину - эту джигу, ее… он назвал это устройством… Да, устройство новой джиги, и, когда рассудок вернулся из заоблачья, Джудиган описал нам, как джигу сделать, нарисовал…
- Да, правильно. - Траки замолчал, кося глазами влево. Рука его взметнулась, пальцы сжались, захватив в пригоршню пустой воздух.
- Дельфарны… - пробормотал Нес, морщась, рассматривая пустую ладонь. - Так о чем я? Да! Это магический способ получения знаний, более хаотичный, ненадежный. Есть и научный. В Гельштате мы теперь проделываем это иначе, лучше. Теперь у нас есть скопы - устройства, в которых используются заменитель гношиля и линзы из сгущенного эфирного пуха. Мы полагаем, что Канон - это… среда разума? Что-то вроде этого. В ней находятся такие… образы или идеи - идеи чего-то нового, чего мы еще не знали. Нечто еще более нематериальное, чем фантомные креветки до того, как их поймают. И вот после контакта с сознанием людей идеи и образы материализуются, благодаря нашим усилиям становятся чем-то зримым и явственным. Понимаешь? Так же, как фантомы овеществляются только после того, как их поймают и бросят в кипящую воду…
- Постой, - перебил Тулага. - Ты говоришь, все, что у нас есть, всякие механизмы, оружие, устройства - все это вытащено из Канона? А есть ли хоть что-то, что люди придумали… изобрели сами?
Траки Нес удивленно посмотрел на него.
- О чем ты? Сами… я не понимаю, что ты имеешь в виду?
- Ну вот если я иду где-то, и впереди большой камень. Я могу обойти его слева или справа. И я сам решаю, как мне лучше, и поворачиваю. Никто из Канона мне не подсказывает, куда повернуть. И я не заглядываю туда, чтобы увидеть картинку, на которой я обхожу камень с той или другой стороны. Я решаю сам. Так? А вы можете сами изобрести новое? Или все взято из заоблачья? Почему нельзя придумывать самим?
- Какая необычная идея! - произнес белый. - До сих пор в этом просто не было нужды, усилия прилагались к тому, чтобы глубже проникнуть в Канон и четче разглядеть образы оттуда… Любопытная мысль, юноша. Сейчас мне нечего сказать тебе на это.
- А что находится за Каноном, снаружи?
- Не знаем. Да и есть ли какое-то «снаружи»? Чем дальше, то есть глубже, тем он насыщеннее, плотнее. Там слишком опасно для наших рассудков. Ученые и мистики, даже лучшие среди них, не могут проникнуть далеко. Это все равно что… все равно что ты проглотишь полную миску гношиля - и увидишь нечто невообразимое, а потом оно сожжет тебе мозги. Канструктианцы полагают и убеждают в этом верующих, что наше сознание, которое они называют душой, после смерти тела попадает в Канон. Речь, конечно же, идет о тех, кто вел праведную жизнь. Ну а сознание грешников устремляется к Канструкте, и та, осуществляя акт воздаяния, всасывает его в свой Зев, который на заре времен изверг Аквалон вместе со всеми его обитателями, - втягивает душу в глубины своей плоти, где бесконечно переваривает ее, подвергая искупительным мукам полного растворения в божественном субстрате… Том самом, что некогда, оплодотворенный Каноном, и породил Аквалон, Мир Небес, вместе с… - Траки пощелкал языком и на некоторое время замолчал, а после нараспев повторил часть канструктианской молитвы, поясняя ее своими вставками: -…И родила она Mundus Caelorum, и низвергла его в пучину Kavarga, и еще родила Mundus Aquarum, то есть Мир Вод, и вознесла его в вечный поток Absuliarnost, и еще родила Mundus Ignium, что значит Мир Огня, и ниспослала его в горизонт Limen Rerum, что означает Порог Вещей, или же - Горизонт Событий…

- Mundus Caelorum - это Мир Небес?
- Вот именно.
- Значит, канструктианцы в своих проповедях говорят правду?
- Вряд ли. Их проповеди скорее лишь отголосок, невнятное эхо истинного положения дел.
- И еще они говорят «Mundus Vivus» и «Mundus Bestialis», - припомнил Тулага. - Что это значит?
Траки Нес смущенно засопел.
- Я подзабыл староканструктианский, это же мертвый язык. Некоторые ученые полагают, что на нем говорили первые люди, а получили они его из Канона.
- Хорошо, а что такое Кавачи?
- Спутник Аквалона? - предположил белый. - Если…
- Как это - спутник? А воронка Канструкты? Не так, как о ней говорят священники, - что оно такое по-твоему? И еще - почему гношиль позволяет видеть Канон? При чем тут моллюскоглавцы и их мозг?
Траки Нес вновь развел руками, подслеповато щурясь и моргая.
- Этого не знаю. Ты все время перебиваешь меня, пират, частишь, не даешь сказать до конца. О чем я толковал?.. Да! Артегай Грош также был одним из тех, кто пытался исследовать Канон. Собственно, Артегай пытался исследовать всё… Тренированный человек, мистик, ученый или священник-канструктианец может попасть в заоблачье, настроив свой рассудок при помощи ритуала, гношиля и впав в транс, - либо, как сейчас на Гельштате и Бултагари, с помощью скопа. В заоблачье кто-то живет… Слышал про сумасшедших, которые стали такими, посетив Канон? Там есть не только те, кого мы называем богами, то есть добрые или равнодушные по отношению к нам, но и кто-то еще, какие-то хищники… быть может, это - опасные идеи? Образы чего-то разрушительного… Впрочем, нет. Мы получили из Канона, к примеру, идею огнестрелов - и сама по себе она не убила никого, пока не воплотилась в материю. Но сейчас я о другом. Однажды Артегай вытащил из заоблачья образ устройства - трубы с линзами. Образ - это одновременно как бы и картинка, возникающая в мозгу, и понятийный сгусток, смысловое облачко, сотканное из пояснений к этой картинке. Иногда образ имеет отношение к наукам и технологиям, иногда - к искусству. В зависимости от тренированности человека и степени его погружения в Канон картинка и прилепленный к ней смысловой кокон видятся четче или расплывчатей. Подзорная труба, которой пользуются капитаны, - это упрощенная копия того изобретения Гроша. На Гельштате же имеются другие подобные устройства, теперь уже более сложные и мощные. Они именуются увеличителями. Как и Грош, мы пытались использовать их для изучения устройства мира. Впервые создав мощный увеличитель, Артегай поглядел в ночное небо… И не увидел ничего, кроме нитей Мэша! Понимаешь? Мы не можем постичь этого: Аквалон будто лежит внутри паутины или чего-то застывшего… все, дальше ничего не видно, переплетение смутных волокон - взгляд, даже усиленный трубой, не проникает сквозь них.
- А богиня… - начал Тулага, но Траки Нес перебил его:
- Ты слушай, слушай! В единственной более или менее чистой от нитей области маячит воронка, которую священники именуют Зевом Канструкты, но и о ней ничего определенного сказать невозможно. На высоте, где висит светило - а оно лишь большой огненный шар, - иногда быстро пролетают какие-то громоздкие предметы, но мы не можем понять, что это. Кавачи - будто поросшее мхом днище гигантской лодки, и более также ничего невозможно разобрать, как ни увеличивай мощность линз… Наша техника не позволяет преодолеть Орбитиум, наши воздушные кули, достигнув определенной высоты, терпят аварии из-за мощного ветра или молний, которые попадают в них, но чаще всего - из-за неполадок в конструкции. Как мы ни пытаемся их наладить, аварии происходят все равно, будто там, в вышине, висит нечто незримое, что мешает работе механизмов. К чему я говорю тебе все это? Поток, бьющий из провала, это излучение, которое влияет на организмы и психику… Я не понимаю, не могу понять, что это. Подобно тому, как наши эфиропланы не могут преодолеть Орбитиум - или, канув в него, назад уже никогда не возвращаются, - подобно этому постигнуть суть потока, как и суть всего мира, мы не в силах.
- А летающий пауног Лан Алоа?
- Кажется, Большой Змей случайно нашел его здесь и научился управлять, воздействуя на сухожилия и мышцы… или на то, что у этого существа заменяет их. Пауног - демон не в большей степени, чем серапион или лавадай. Отсюда есть лаз к стенке провала, иногда я выбираюсь и подолгу наблюдаю за происходящим внизу и вверху. Бывает, что Лан спускается на своем пауноге в глубину, некоторое время остается там, потом взлетает. Всякий раз, когда он летит обратно, конечности твари шевелятся заметно живее, будто где-то внизу она питается.
Они замолчали, думая каждый о своем, и вскоре Гана задал очередной вопрос:
- Ты не знаешь, что такое наш мир, но ты ведь что-то предполагаешь? Не может быть, чтобы ты не думал про это. Как…
- Это называется гипотезой.
- Я не знаю такого слова, но…
- В науке это недоказанное утверждение, предположение или догадка. Но моя гипотеза… слишком невероятна.
- Неважно. Здесь… - Тулага развел руками, - мне все кажется невероятным. Говори.
Нес долго смотрел на свои колени, посапывая и тихо щелкая языком.
- На самом деле гипотеза даже не моя, кое-кто высказал ее раньше…
- Говори! - повторил Тулага.
- Мы на потерпевшем крушение эфироплане, - произнес белый, не поднимая глаз.

Глава 13

Стоя на носу рядом с пожилым боцманом, Арлея Длог произнесла:
- Я не понимаю… ведь все острова известны, разве нет? Куда же он направляется?
Боцман, которого звали Лиг, пожал плечами. Эфироплан двигался быстро, но не настолько, чтобы приблизиться к ладье Уги-Уги, которую без подзорной трубы разглядеть сейчас было невозможно. Столица вместе с проливом Пауко осталась позади, на севере; они миновали Эка-Оре и Малай; утром в облачной дымке за левым бортом канули обрывистые берега Мачули. Впервые надолго покинув Да Морана и отплыв от него на изрядное расстояние, Арлея наконец смогла ощутить место, где жила, и внешним и внутренним взором увидеть архипелаг. Туземные племена, их корольки и шаманы, пироги, кокосовые рощицы, лагуны, каменные кольца бесчисленных атоллов, бухты и мысы, мангровые болотца и прибрежные заросли - желто-коричневые ломкие ветви, опущенные в пуховые потоки, - жемчуг, покрытые мягкими колючками и похожие на синие огурцы трепанги, сандаловое дерево, перламутр, копра, орехи, плантации, цинга, дизентерия и желтая чумка… И везде люди, белые, туземцы и метисы, на всем огромном эфирном пространстве, на всех малых и больших, поросших сочной буйной зеленью или каменистых, утопающих в жаре островах, - поодиночке или группами, отшельники и горожане, в построенных из веток шалашах или каменных домах, и каждый занят своими делами, своей жизнью, и везде - джиги, коршни, скайвы, розалинды… Только сейчас Арлея впервые уловила тот мир, в котором существовала с рождения, вдохнула его в себя полной грудью, наполнилась им и постигла его.
Мягкие эфирные горбы с едва слышным шелестом прокатывались вдоль бортов, стало прохладнее - это была окраина мира, до Орбитиума оставалась всего пара десятков танга.
Арлея устроилась в каюте Тео Смолика. Она встречала людей, страшащихся плаваний, не способных ступить даже на джигу, чтобы пересечь Наконечник. Девушка путешествие переносила спокойно: то, что под ногами не твердь, но доски, под которыми - бездонная облачная пучина, не смущало ее. Боцман ушел, она же еще некоторое время стояла на носу, глядя в подернутую пуховой дымкой облачную даль, на смутные силуэты островов за левым бортом и бледно-синее небо. Вечерело, дул сильный ветер. Арлее он не причинял неудобств: уже на второй день плавания она переоделась в теплый мужской костюм, а волосы спрятала под выцветшую косынку.
Донесся голос, отдающий приказ, она повернулась: двое матросов взбирались по мачте. Девушка пошла вдоль борта, выставив руку, ловя ладонью прохладный ветер. Перед мачтой находилась рубка, на крыше которой за ограждением стояло кресло на высоких ножках. Арлея поднялась по узкой лесенке и через люк в потолке проникла на крышу. Тео Смолик, сжимая длинную подзорную трубу, с удобством расположился в кресле и положил ноги на ограждение. Рядом стояли стул и столик, где находилась бутылка, тарелка и стакан.
Когда появилась хозяйка, Тео не предпринял попытки встать и поклониться, хотя с утра они еще не виделись. Опустив трубу на колени, он лишь слегка повернул голову и приветствовал девушку следующими словами:
- Вот и наша морячка! Мужское платье идет тебе не в той же мере, как женское, хотя и в моем костюме ты, несомненно, хороша, как…
Показать, что она придает значение тому, чтобы с ней вели себя чрезмерно почтительно, значило продемонстрировать слабость, и потому Арлея сделала вид, что не слышит капитана. Она оперлась на ограждение, глядя вперед.
- Не хочешь ли выпить? - предложил Тео. - Стакан один, можешь им воспользоваться, а я…
- Нет, - сказала девушка.
С самого начала плавания капитан оказывал ей знаки внимания, намекая на то, что не прочь был бы вернуться в свою каюту и разделить ее с хозяйкой. Впрочем, намеки были недостаточно навязчивыми, чтобы начать раздражать, ну а когда до блондина наконец дошло, что попасть в постель к Арлее ему не удастся, они превратились во что-то вроде ритуала, ни к чему не обязывающего флирта.
У девушки имелись опасения, что Смолик попытается захватить корабль - тем более с ней на борту, ведь за хозяйку крупного торгового дома можно получить неплохой выкуп. Конечно, команда была новая, часть ее составляли моряки, долго служившие на принадлежащих Дишу Длогу эфиропланах… Но Смолик отличался природным обаянием, красноречием и умением находить общий язык с простолюдинами. Поэтому Арлея уже перезнакомилась со всеми и в личной беседе пообещала каждому моряку значительное вознаграждение по окончании плавания. Вообще, как она подсчитала, весь этот поход выльется для нее в изрядную сумму. Если окажется, что она зря позволила своей подозрительности разыграться и неверно оценила факты, что никакой дополнительной прибыли не ожидается, деньги будут потрачены зря.
- В трубу его видно? - спросила она.
- Конечно. Хочешь взглянуть? Изволь, твоя милость…
Смолик, как никто другой, умел придать голосу насмешливость, внешне оставаясь вполне серьезным. Он протянул подзорную трубу, девушка взяла ее и долго глядела, после чего вернула капитану.
- Кажется, они идут прежним курсом?
- Вот именно.
- И куда - ты все так же не можешь определить?

Предыдущая страница 18 Следующая страница


19 Илья Новак, Лев Жаков

- Но я лишь человек, не облачный демон! Там несколько островов. К какому из них… нет, пока я этого не ведаю. Однако было бы неплохо, чтобы ты поделилась со мной своими подозрениями о цели путешествия нашего синезадого добряка. Да, я любопытен и желаю знать все, что происходит вокруг, но сейчас дело не в этом. Такие сведения просто-напросто облегчили бы мне работу.
- Но я не знаю, - возразила Арлея, поворачиваясь к собеседнику. Тот развалился в кресле, расставив вытянутые ноги и уперев каблуки в ограждение. Едва заметно поджав губы, Арлея села на стул рядом, сложив руки на коленях, произнесла:
- Хорошо, кое-что я могу рассказать тебе. Но это секретные сведения, понимаешь? - Припомнив, с помощью какого маневра ей в конце концов удалось справиться со строптивым управляющим Крагом, она сказала: - Я расскажу, но от тебя этого не должен узнать никто. Вообще никто, ты понял? Если сведения разойдутся дальше, найму в порту Да Морана убийц - там ведь хватает темных личностей, - чтобы прирезали тебя без лишних…
- Я понял! - вскричал, расплываясь в ухмылке, Смолик, на которого, в отличие от Крага, угроза не произвела никакого впечатления. - Ночь, черное небо, вой ветра… Я, изрядно пьяный, возвращаюсь из борделя по пустынному переулку… Мокрая после дождя мостовая, звук тихих шагов во мраке, тусклый блеск клинка, вскрик и…
Арлея перебила:
- Прекрати! И слушай: у монарха с моим приемным отцом было какое-то общее дело. Я почти уверена в этом… нет, не почти - именно уверена. Торговый дом имел дополнительный доход, и откуда поступали эти суммы, я так и не смогла определить. Краг, управляющий, слышал о нем, но источника, к сожалению, не знает и он…
- Да? - удивился Смолик. - Возможно ли это? Управляющий большого предприятия…
- Он клянется, что не знает. Я… припугнула его, но…
- Припугнула! Так же, как меня сейчас? Это было страшно, твоя милость… страшно весело! У меня до сих пор трясутся поджилки от смеха. Я себе представляю! Если ты всегда так же зверски пугаешь тех, от кого при помощи этих своих жестоких методов хочешь добиться послушания…
- Все, хватит! Не перебивай меня больше. Краг - это не ты. У него семья, и он не боец, никогда не… В общем, я уверена: он не знает, откуда брались деньги. Но это нечто, чем Диш и Уги-Уги занимались совместно. И еще - монарх сел на свою ладью и поплыл неизвестно куда в то же время, в какое Диш имел привычку исчезать на много дней. Потому-то теперь я и думаю…
- А еще ты думаешь отомстить толстяку за то унижение… за унизительный страх , который испытала, когда торговец захотел выдать тебя за монарха? Нет? Мне кажется, это…
- Да, - сказала Арлея, сжимая ладони между коленей и глядя вниз. Она полагала, что надо всегда быть честной - во всяком случае, перед собой, - и потому добавила: - Да, это так, я хочу отомстить ему.
- Сокрушить самого монарха, пусть и туземца… что ж, достойная задача, - согласился Тео. - Я и раньше питал к тебе… э… питал к тебе благие чувства, теперь же ты еще более нравишься мне, твоя милость. В подобном деле я, пожалуй, помогу. Так что, мы объявляем войну? Войну Жирному и Синему… Да, бей в барабаны, поднять флаг! Смерть Уги-Уги! Тем паче он и вправду донельзя противное создание, даром что толстяк, каковые обычно добряки…
Блондин поднес трубу к лицу, некоторое время глядел, затем вскочил и выкрикнул другим, лишенным и тени насмешки, повелительным, почти грозным голосом:
- Мистер Лиг, мистер Арштуг - ко мне! Эй, кто там - оверштаг! Левый галс!
Затем капитан повернулся к Арлее и произнес задумчиво:
- Я все понял, но сейчас меня заботит другое. Помнишь, куда ты хотела, чтобы я направился? До того как прибежала в порт вся раскрасневшаяся, как девчонка после первого поцелуя, и велела плыть вслед за Уги-Уги? Так вот, твоя милость Арлея Длог, есть одна занимательная подробность во всем этом: мы двигаемся тем же курсом, в том же направлении, каким и в каком я бы плыл, если бы выполнял твое первое задание. Да, теперь это стало ясно со всей определенностью: мы плывем к Гвалте, Проклятому острову.

* * *

Кахулка согнул ноги в коленях, подтянув их к животу, и уставился на белого в немом удивлении. Успевшие задремать Молчун и вождь, судя по всему, уже слышали это предположение, но и они зашевелились, приоткрыли глаза, поглядывая на Траки Неса.
- Эфироплан? - переспросил Гана. - Но… нет, непохож!
Траки поднял руку:
- Не в прямом смысле, конечно! Я имею в виду - механическое устройство, огромный… огромный модуль, который плывет сквозь Канон. Плывет или парит… да, скорее его следует назвать эфиролетом. На самом деле это даже не моя гипотеза - такое предположение о сущности мира впервые высказал Артегай Грош, я же теперь лишь обогатил ее соображениями о происхождении этого провала. До сих пор гипотеза не рассматривалась всерьез, да мне кажется, что и сам Грош высказал ее скорее в шутку…
- Механическое? Но я не видел, когда спускался сюда, рычагов, труб, пара…
- Механическое - не значит сделанное так, как привыкли мы. Рычаги, трубы и пар не являются непременными атрибутами механики.
- Тогда где мы сейчас? В трюме? А там… - Гана показал вверх, - палуба?
- Именно. Но это все не в прямом смысле, понимаешь? Лишь аналогия! К тому же гипотеза Гроша совершенно… гм… неканоническая…
- Какая? Почему ты постоянно произносишь непонятные мне слова?
- Потому что я из Гельштата, а ты, судя по твоему виду, - истинное дитя запада. Неканоническая, непризнанная… Канон - нечто вроде совокупности строго установленных правил, сюжетов, историй, элементов… Так вот, гипотеза о том, что Аквалон - огромный механизм, транспортное устройство, не признана, по сути, никем из ученых и мистиков или магов. И, повторяю, не надо понимать ее буквально. Механистичность не предполагает обязательные рычаги, шестерни, железо, трубы… Механизм может иметь другую структуру.
После длительного молчания Тулага спросил:
- Если это неканоническая гипотеза… хорошо, какая тогда каноническая? Что твои ученые с мистиками думают про Аквалон?
- Каноническая гипотеза - vitans mundus. Полная тишина… - Увидев, как собеседник нахмурился, Нес пояснил: - В том смысле, что ученые ничего не знают о глобальном строении мира. Кое-что, пусть совсем немного и очень умозрительно, нам удалось выяснить про Канон. Мы научились проникать сознанием в его ближние области, мы выясняем состав облачного пуха, мы умеем теперь создавать парящие в воздухе винтолеты… да-да, в Бултагари как раз перед моим отъездом научились этому! Но мы ничего не можем узнать про общее строение Аквалона, все опыты, исследования в этом направлении натыкаются на… на незримую, нематериальную стену. И потому - вот тебе каноническая гипотеза строения мира: он непознаваем. Vitans mundus… На староканструктианском это значит «ускользающий мир». Устройство мира заключается в том, что люди не способны познать его устройство. Что-то препятствует им - в этом ускользании и состоит его бытийная сущность.
- Почему? - спросил Гана, но белый лишь развел руками и тихо засопел, сложив губы трубочкой.
- Этого не знаем. Если б могли ответить - смогли бы, наверное, и познать структуру… а теперь забудь про ускользание! Быть может, мы таки смогли поймать его, уловить? Вот я утверждаю: по всей видимости, мы находимся на чем-то вроде огромного корабля. Хотя, повторяю, это лишь аналогия…
- Что значит «аналогия»?
- Значит… ну, сходство между объектами лишь по некоторым признакам, не полное.
Тулага уставился на свои колени, хмурясь. Затем спросил:
- А глобулы из призрачного заоблачья? Те, кого еще называют небесными китами?
- Жители той среды, через которую плывет мир.
- То есть - рыбы? Или парусные моллюски…
- Или эти самые небесные киты. Огромные и разумные.
- Так, может, они и есть боги? Боги, обитающие в Каноне вокруг нас? Хорошо, а светило в небе - что такое? - Он поднял взгляд на Траки Неса, который, прищурившись, смотрел на собеседника, и добавил: - Фонарь, да? Лампа или светильник на невидимой подставке? Тогда почему мы не… а, да - Пятно!
Белокожий кивнул:
- Вот именно. Если лампа стоит на некой фантастической подставке, то где в данном случае эта подставка должна упираться в палубу? Под лампой, не так ли?.. Но там, в месте на середине Груэр-Конгруэра, - Беспричинное Пятно, которое еще именуют Бельмом, область, куда наши суда по непонятным причинам заплыть не могут. Потому мы не способны добраться до основания подставки…
- Значит, Орбитиум - борт корабля? Хорошо, ну а этот провал?
- Вот тут-то и начинается моя часть гипотезы, так как, насколько знаю, никто, кроме меня, из жителей Бултагари или Гельштата не бывал пока здесь. Провал… - Траки Нес поморгал, поглядел на Тулагу и задумчиво произнес: - Ты быстро принял заданные мною правила игры, смог объяснить сущность светила и Орбитиума, вписать их в гипотезу Гроша… Вот теперь и скажи мне: что есть провал?
Тулага покачал головой, пытаясь собраться с мыслями, и нахмурился.
- Провал… пролом? - сказал он наконец. - Ядро?..
Нес кивнул.
- Да! Ядро или, вернее, - снаряд. То есть когда-то давно Аквалон вел войну с другим миром, и по нему нанесли удар, понимаешь?
- Что это за пушка, из которой смогли выстрелить таким снарядом?
- Да уж, орудие огромной мощности и величины…
- Хорошо, а серапионы? Пауноги?
- Быть может, крысы и тараканы? А те светящиеся существа, которых ты должен был видеть по дороге сюда - всякие… э-э… жучки, козявки и червяки, обитающие в трюме, в самой древесине, из которой состоит судно…
- И мы? Тоже козявки?
- Нет, мы явно разумнее пауногов с моллюскоглавцами. Кто мы - этого я пока не знаю.
- А чем наполнен трюм? - спросил Гана все еще недоверчиво. Он заинтересовался гипотезой Гроша и Неса, но скорее как игрой, нежели чем-то объясняющим реальное положение дел. - Или он пуст? Козявки и червяки… Нет, не похоже. Пауноги с серапцами слишком чужие для нас, слишком не такие, как все остальное здесь, в Аквалоне. Особенно эти летающие демоны - как будто они откуда-то не отсюда. И что за поток бьет из провала? Мне казалось, это что-то… Не знаю, как сказать. Что-то животное ? Да. Ты говорил слово - излучение. Поток - животное излучение. Как если бы ты прижался к боку человека и почувствовал его тепло… Так, может, внизу лежит какая-нибудь дохлая крыса, которую зашибло при выстреле…
- Я думаю, поток - тепло от двигателя. Не парового, как на некоторых наших эфиропланах, а более сложного.
- Постой, но если провал - след от ядра, от выстрела… Этот выстрел повредил двигатель? Или нет, он мог и не… Хорошо, пока неважно. Если он пробил палубу, то там, внизу, должны быть его остатки? Осколки ядра, какие-то куски… - Траки Нес кивнул, с любопытством глядя на него, и Тулага воскликнул - громко, с не свойственной ему горячностью: - А, понял! Оно было алмазным? И его осколки - в склонах провала?
- Вот именно. Кстати, мало кто здесь обращает внимание, что алмазы эти не совсем привычные нам, у них несколько иная структура. Это видно даже невооруженным глазом, если хорошо присмотреться. Когда я работал в штольне, мы иногда находили среди них спекшиеся кусочки, будто сожженные. А ты вроде бы и не поверил, но стал теперь сам находить подтверждение гипотезе Артегая Гроша с моим довеском к ней, - довольным голосом заключил белый. - Хороший признак. Он, возможно, означает, что гипотеза эта близка к истине? Видишь, в ее рамках получается ответить на все вопросы, что у тебя возникли.
- Кроме того, кем являемся мы, люди. И облака - что это такое?
Траки взглянул на него и пощелкал языком. Немного помедлив, Гана кивнул.
- Облака из… из внешнего пространства, и они как бы захлестывают палубу?
- Да, потому что Аквалон получил повреждение после выстрела.
- Нет, ведь облака бьют не из провала… Возможно, где-то в Орбитиуме есть дыра? Но кто стрелял по нам? А если стреляли с Кавачи? Может, он и есть враг… Джудиган рассказывал, что Артегай Грош строил летающие кули. Такие шары с корзинами. И ты сказал, что на востоке недавно научились… Так, может, Аквалон - вроде обычного эфироплана, который способен лишь плавать, а Кавачи - летающий? Винтолет? Но если мир - судно, то где команда?
- Команда… быть может, она покинула корабль после того нападения? Они могли нанести ответный удар по Кавачи - если, конечно, ты прав и он и есть враг, - а затем уплыть на шлюпках. Либо все они могли погибнуть… в результате столкновения или какой-то эпидемии - чего только не случается на отправившихся в дальнее плавание судах…
- Я уже спрашивал и теперь повторяю: что такое, по-твоему, Зев, пасть Канструкты?
- А ты сам как думаешь?
- Облаковорот на пути корабля? Надо спросить у какого-нибудь старика - в его детстве Зев был меньшим или имел такой же размер? Аквалон, если он плывет, приближается к нему или нет? Так, а Мэш? Сеть, невод…
- …Которым команда ловила образы - своеобразных рыб, ну или фантомных креветок, то есть обитателей Канона? - подхватил Нес.
- Но почему он тогда вверху, в небе, почему не под нами или сбоку, как мы вообще можем видеть его? Да и если Аквалон - вроде здоровенного корабля, значит… значит, им можно управлять? - Гана вдруг замолчал и прикрыл глаза, глубоко задумавшись о чем-то.
Траки Нес выжидающе глядел на него. Кахулка давно заснул, вождь также вновь задремал, а Молчун, съев кисляк, лежал на боку, с улыбкой поглядывая то на одного, то на другого собеседника.
- Уги-Уги появляется здесь? - спросил наконец Тулага.
- Да. Он и торговец приплывают постоянно.
- А вы пытались выбраться? Сбежать?
- Нет. Внизу слишком много безкуни, к тому же излучение двигателя там сильнее. В пещерах - Лан Алоа и его охрана. Но даже если справиться с ними, как подняться на поверхность? В корзине? Сверху увидят, что вместо алмазов в ней человек… И все равно в долине такая же охрана, и даже куда больше. Поэтому мы обитаем здесь, в этом странном трюме, как мыши, воруем пищу, иногда помогаем освободиться какому-нибудь рабу… а иногда кто-то из нас становится безкуни и уходит вниз, к двигателю.
- Потому Кахулка и привел меня сюда, чтобы я помог вам спастись? Когда Уги-Уги появляется здесь, он обязательно спускается в провал?
- Этого мы не ведаем, - усмехнулся Траки Нес. - Ведь если он приплывает на остров и не спускается в провал, то мы его не видим и не знаем, что он на острове, не так ли? Во всяком случае, с тех пор, как я попал сюда, он был здесь несколько раз. И всегда с хорошей охраной. Да ты и сам вскоре сможешь увидеть его: насколько я понимаю, судя по прошедшему с последнего посещения времени, монарх должен вот-вот появиться. Кстати, недавно здесь возник какой-то человек, и вверху поднялся шум. Большой Змей несколько раз пролетал на пауноге, бегала охрана… Затем этого человека посадили на скале, то есть на скальном выступе, расположенном выше. Так вот…
- Я должен побывать внизу, - перебил Гана.
- Что? О чем ты?
- Есть одна женщина, которую я хочу побыстрее увидеть. Хотя вначале необходимо раздобыть денег. В общем, у меня очень важные дела на поверхности, но теперь из-за твоего рассказа… Надо посмотреть самому.
- Провал тянется далеко… - Траки Нес замолчал, растерянно моргая, когда Тулага вдруг привстал. Одновременно Молчун вскинул голову, и Кахулка с вождем открыли глаза.
- Что такое?.. - удивленно начал белокожий, но Гана перебил:
- Молчи! Что-то приближается сюда…
И тут же за деревьями раздался крик охранника.

Глава 14

Звуки донеслись с двух сторон. Из глубины рощи показались пятеро туземцев, охранявших вождя и белокожего, а с того края, где к поляне вышли беглецы, что-то мелькнуло среди мягких стволов со светящимися нитями внутри.
Тулага, Кахулка и Фавн Сив вскочили, Траки Нес растерянно заморгал. Один из бегущих, наклонившись вперед, упал - и стало видно, что из спины его торчит кирка. Молчун вдруг стал двигаться как-то неестественно быстро для обычного человека. Гана - тоже в общем-то не отличавшийся медлительностью - еще только поворачивался, а Фавн уже схватил под мышки белого и вождя, неожиданно сильным рывком поднял их на ноги и поволок прочь с поляны.
- Месть бога неотвратима! - вскричал голос неподалеку.
Упал второй охранник, оставшиеся трое обернулись, вскинув свои трубки для метания световых дротиков. Оружие, которое Гане отдал белокожий, лежало в кошеле. Не рассчитывая, что иглучами придется воспользоваться так скоро, Тулага привязал холщовый мешочек к веревке, заменявшей пояс на его грязных изорванных штанах. Охранники стреляли куда-то в глубь рощи. Оттуда приближалось нечто округлое, впереди которого шли трое подростков, юноши и девица - они маршировали, одновременно переставляя ноги, высоко поднимая их, но не сгибая в коленях. Тулага присел и прыгнул влево, упал, прополз в узкое пространство между тремя растущими рядом деревьями, ощущая боками, как прогибается их прохладная гладкая поверхность, затем лег, осторожно выглядывая. Рука его потянулась к кошелю.
На поляну влетел пауног с Большим Змеем. Передние конечности твари были приподняты, и сбоку Тулага видел, что концы их касаются затылков трех марширующих людей.
- В самые дальние подземелья ада забрались вы! - прохрипел Лан Алоа с таким исступленным надрывом, что охранники и оставшийся на поляне Кахулка невольно оглянулись. Те, кто нападал на туземцев из глубины рощи, видимо, на время отступили или спрятались за стволами.
- Но и здесь не укрыться от хозяина Нижних Земель! - продолжал Алоа. - Мы нашли вас, отступники, мы выследили вас, мы… - Приподнявшись, он выгнулся, закатив глаза, оскалился и выдохнул: - Пьевым ашви шуид и касимуз ивашми тлаеми !
Пауног тем временем приближался, а юноши и девица маршировали перед ним. Они двигались, как куклы на веревочках, за которые кто-то одновременно дергает, - разом поднимали сначала одну ногу, потом вторую… Тулага заметил уже, что глаза всех троих закатились и на окружающее глядят лишь слепые белки, а теперь увидел и другое: три поднятые конечности паунога не просто касались затылков жертв, но были погружены в черепа.
Плечи Лан Алоа шевельнулись. Тварь остановилась, и живые куклы тоже встали. Они упирались босыми ступнями в пол, верхние части тел чуть покачивались.
Охранники и Кахулка замерли, полными ужаса глазами разглядывая эту картину. За их спинами среди стволов показались несколько надсмотрщиков, вооруженных ржавыми клинками и дубинками. Пользуясь тем, что Большой Змей отвлек защитников, они стали медленно и бесшумно приближаться, но из-за деревьев Тулага заметил их.
Плечи Большого Змея, вещавшего про смрад преисподней и месть богов, вновь шевельнулись, и стоящий слева юноша вдруг присел, расставив руки, широко разведя ноги в уродливой пародии на танец. Рот его разинулся не то в улыбке, не то в оскале, а когда он выпрямился - присел тот, что стоял справа, девица же положила ладони им на плечи.
- Танец во славу мою! - хрипнул Змей.
Лежа в узком пространстве между деревьями, Гана решил, что медлить больше нельзя. Он вскочил, оттолкнувшись от мягкого ствола, прыгнул на паунога. Ударившись коленями в край округлого тела, увидел перед собой сначала татуированное плечо, а потом - лицо Лан Алоа. На лице этом возникло изумление, сменившееся гримасой омерзения и гнева, но Тулага уже рванул с шеи Змея ремешок с ножнами, порвав его, схватился за черную каменную рукоять. Большой Змей, зашипев, наклонился вбок; конечности паунога изогнулись, и троица, неловко повернувшись, бросилась на Гану, благо тварь висела не слишком высоко над землей. Увидев прямо перед собой слепые белки их глаз и лишенные жизни лица, Тулага подался назад, не успев ударить Змея ножом: колени съехали со скользкого тела, и он рухнул на желейный пол, не выпустив, однако, оружия.
И тут же вскочил. С той стороны, где находились охранники и Кахулка, доносились вопли, перемежаемые звуками ударов. Пауног, чуть качаясь, летел к нему, Большой Змей кричал, подростки шагали, цепляясь ногами за корни, покачивая головами. Гана развернулся и побежал в ту сторону, куда Молчун уволок вождя с белокожим.
- Смертному не уйти от мести бога! - донеслось сзади.
Он достиг края рощи, на ходу связав двумя крепкими узлами порванный ремешок, перекинул его через голову. Вопли Лан Алоа стали немного тише, но ясно было, что он преследует беглеца. У изогнутой каменной стены, вдоль которой тянулась полость с деревьями, Тулага остановился, оглядываясь, не понимая, куда отсюда могли подеваться те трое. Увидев что-то темное под ногами, упал на колени, щурясь в изменчивом блекло-зеленом свете. Там, где прозрачный пол вплотную подходил к камню, мягкое стекло начинало морщиться, шло крупными застывшими волнами. В желе была прореха между двумя складками, за ней - лаз, идущий наискось вниз. Он заканчивался отверстием, расположенным примерно в трех локтях ниже беглеца. Слева и справа виднелись другие щели - этих коротких коридоров, что соединяли полость и пространство за вертикальной каменной стеной, здесь было несколько.
Шум драки почти стих, выкрики Лан Алоа, наоборот, звучали все громче. Гана встал на колени, нагнувшись и сложив вместе ладони, почти вонзил их в щель. Складки легко подались, разошлись в стороны, и он повалился головой вперед, извиваясь, протиснулся сначала до пояса, а после целиком. К тому моменту, когда складки сжались позади ступней, он уже ухватился за каменные края отверстия, которым заканчивался лаз. Выбираясь наружу, оглянулся и увидел искаженную слоем желе картину над собой: тонкие ветви, бегущие по ним жгуты света, вогнутое пространство и диковинно вытянутое тело приближающегося на пауноге Большого Змея.
Когда Гана оказался снаружи, у него захватило дух от вида огромного пространства внизу и грязно-желтого света - блеклого, но очень плотного, будто материального, колонной поднимавшегося из глубин мира.
Он очутился на склоне провала, гораздо ниже того места, где располагались рабские пещеры. Небо превратилось в расплывчатый бледный кружок над головой. Со всех сторон были каменные стены, к которым прилепились желейные корни: гигантские, длинные, тяжелые, они покрывали камень, как очень толстые, в три обхвата, щупальца, пронизанные световыми венами и аортами. Иногда они соприкасались друг с другом, иногда срастались, образуя переплетения, а часть была порвана, обвисла чуть шевелящимися в потоке света лохмотьями.
Тулага уселся в развилке между двух прозрачных корней, свесив ноги и глядя вверх, на едва заметный, толщиной с мизинец, бугорок на фоне далекого неба. Так отсюда выглядел уступ, на чьем конце покоилась корзина для перевозки алмазов и рабов. В провале стояла тишина - но тишина особая, гулкая и беспокойная, полная жизни, скрытых звуков. Поднимающийся со дна грязно-желтый, с примесью серого и коричневого, дрожащий свет состоял, казалось, из массы хлопьев, они летели в потоке энергии, будто искры в восходящем над костром горячем воздухе. Энергия эта через ноздри, уши и рот вливалась в голову, заволакивала рассудок густым дымом, в котором сквозь темные клубы иногда проглядывали странные, чуждые картины каких-то иных мест, диковинные пейзажи необычных миров.
Упираясь ладонями в желе, Тулага привстал, вновь оглядываясь. Можно было ожидать, что Молчун и двое, которых он уволок с поляны, также окажутся на склоне примерно на этой высоте, но нет - сколько беглец ни всматривался, не видел их. Зато он обнаружил другое: довольно далеко внизу между прозрачными корнями в камне зияли обширные дыры, а еще ниже, уже почти неразличимая в мельтешении световых хлопьев, виднелась широкая площадка, выступающая из склона.
Он прикинул расстояние до выступа с корзиной, затем достал из ножен оружие Лан Алоа. И увидел с радостью и удивлением, что это стеклянный нож: клинок, имевший зеленоватый отлив, был полупрозрачным. Крайняя редкость для архипелага, такие ножи стоили куда дороже, чем хороший новый огнестрел, а достать их было гораздо сложнее. По слухам, уже довольно давно Гельштат, Бултагари, Тхай и Плоты заключили негласное соглашение о том, что стеклянное оружие не должно попадать в руки суладарцев.
Гана положил нож на ладонь, оглядывая рукоять из черного камня и узкий клинок, внутри которого поблескивал мягкий огонь. Что-то шевельнулось над головой; сунув оружие в ножны, беглец улегся боком на мягкой поверхности корня, замер, искоса глядя вверх.
Лан Алоа не мог протиснуться в лаз, но он покинул полость с деревьями каким-то иным путем и теперь парил на своем демоне в сотне локтей выше, медленно передвигаясь от одной стенки к другой, выглядывая беглых рабов. Тулага видел Змея на фоне неба, а вот хозяин Нижних Земель вряд ли мог заметить его с такого расстояния. Но Алоа не просто летал там - он при этом еще и постепенно снижался.
Беглец перевернулся на живот, обхватив корень руками и свесив ноги. Соскользнул с гладкой поверхности на каменный выступ ниже и стал спускаться.

* * *

Она только успела лечь, как раздался настойчивый стук в дверь. Накинув халат, Арлея, отодвинув засов, выглянула.
- Капитан зовет, ваша милость, - пробубнил стоящий снаружи Лиг.
Боцман смущенно отвернулся и потопал обратно, но девушка окликнула:
- Эй, куда зовет? Что-то случилось?
- А на бак пожалуйте. Не случилось, а токмо… вроде, ваша милость, подплываем.
Когда, уже полностью одетая, она широким шагом приблизилась к Тео Смолику, тот не обернулся, лишь молча протянул трубу, в которую перед этим глядел.
- И что? - спросила Арлея, изучив окрестности. - Там остров, да?
- Ага… - задумчиво и как-то рассеянно откликнулся Смолик. - Большой остров… А еще что видишь?
- Залив, от него… кажется, речка вглубь отходит. Джунгли на берегах, сначала редкие, а дальше густые… Ладья Уги-Уги возле залива, наверное, собирается стать там… - Она вернула трубу и добавила: - Ну, так что?
Смолик всматривался в темноту, нарушаемую мягким свечением ночного неба, в западной части которого, единственной области, свободной от нитей Мэша, едва заметно вращалась белесая пасть Канструкты - Зев, состоящий будто из мириадов блеклых световых хлопьев.
На мачте монаршей ладьи горел яркий огонь, и еще два - на носу и корме.

Предыдущая страница 19 Следующая страница


Аквалон 20

- Что? - повторила Арлея.
Но капитан молчал, и тогда голос подал стоящий сзади боцман:
- Это Гвалта, ваша милость.
- Да? - Девушка уставилась на Смолика. - Значит, правда… мы все это время плыли к Проклятому острову?
- Правда, - откликнулся капитан, кладя трубу в чехол на поясе. - Уги-Уги сюда и направлялся.
Девушка вперила взгляд в ночную полутьму. Клиргон сейчас был ближе к ладье, чем на протяжении всего плавания, - даже без трубы Арлея, хоть и смутно, различала силуэт размером со скорлупку на фоне большого острова. У Гвалты были низкие, почти плоские берега, очертания ее казались лохматыми из-за джунглей. Возле залива виднелись руины древнего строения, а на середине острова, едва различимый отсюда, вздымался горб невысокого горного кряжа.
- С ладьи уже заметили нас? - спросила она.
Смолик лишь пожал плечами. Боцман стоял позади, к нему присоединились несколько матросов.
- Конечно, они могли заметить нас во время плавания, - сказал наконец капитан. - Даже наверняка заметили. Но… если они спешат - у них не было времени останавливаться и пытаться выяснить, кто мы. Я и рассчитывал, что они подумают: мы просто движемся в том же направлении. Обычная уловка. Так вот, твоя милость, это Гвалта, и я не могу понять, с какой растакой целью Уги-Уги взбрело на ум пожаловать сюда. Здесь нет ничего и никого, кроме укушенных! Место, где их высаживают, бухта с причалами, - на другой стороне, то бишь на северном берегу. Мы обогнули Гвалту и сейчас находимся у южного берега. Этот вот залив - более верным названием для него будет лиман. Да, лиман, исток речки, затопленный морем, этакий мелкооблачный заливчик… И сюда никто никогда не заплывает - для чего? За спиной… - Тео махнул рукой в сторону кормы, - лишь облака да Орбитиум, а возле него даже рыбку поймать сложно. Но зачем-то ладья толстяка добралась сюда, и теперь… - Блондин смолк на некоторое время, внимательно глядя вперед, после чего сказал: - И теперь поглоти меня вонючая пасть Канструкты, если они уже не высаживаются!
- Высаживаются? - Девушка протянула руку, и капитан вновь передал ей трубу. Она увидела, что на ладье, вставшей на границе лимана, опустили кормовой и носовой якоря. Те были двух видов: с тяжелыми крюками на конце, предназначенные для стоянки в бухтах и заливах, там, где длина цепей позволяла им упасть на дно, а также для открытого эфира, имевшие другую, более сложную форму в виде тонкой спирали, узкой раковины с острым концом. Такие якоря опускались очень низко, достигали более плотных, так называемых сплющенных облаков - пропитанного влагой пуха, напоминающего бесконечные слои слежавшейся ваты. Подверженные дрейфу глубинные якоря держали хуже, чем мелкооблачные, а когда их вытаскивали, они зачастую были облеплены клочьями легко рвущихся, мокрых грязно-белых волокон.
С «Небесных парусов» спустили сначала вельбот-джигу, а за ней две лодочки. Девушке показалось даже, что она разглядела тушу Уги-Уги, сидящего на корме вельбота.
- Для чего они? - Арлея вернула Смолику трубу. - Почему там спустили лодки?
- Конечно же, чтобы плыть по реке в глубь острова, - пояснил капитан. - Итак, твоя милость… Эй, вы, отойдите все! Что, дел больше не осталось на «Дали»?
Когда матросы, понукаемые боцманом, потопали прочь, Смолик продолжил:
- Итак, это общее дело, которое было у торговца с толстяком, - то, что приносило твоему папаше дополнительный барыш, - располагается посреди острова укушенных. Хороший ход, а? Никто и не подумает искать здесь. Но что они прячут на Гвалте? И что это означает для нас? И, наконец, что теперь ты хочешь от доброго Смолика, твоя милость?
Арлея молча смотрела на залив - лодки уже растворились в темноте, лишь силуэт ладьи маячил далеко слева, - а Тео Смолик с любопытством глядел на нее.
- Плыть следом, - решила наконец девушка.
- Значит, экспедиция на Проклятый остров?
- Да.
- А ты? Как ты собираешься возвращаться? Или будешь ждать нас здесь вместе с «Далью»?
- Ждать? Я поплыву с вами!
Смолик кивнул и вдруг сказал:
- Вряд ли ты была бы хорошей женой кому-то.
- Что?.. - начала Арлея, но он перебил:
- Неважно, неважно, слушай дальше! Я как раз сюда и собирался отправиться с экспедицией, не так ли? Оружие, провиант - на борту все есть, как и пара-тройка лодочек, которые смогут войти в эту речку. Однако согласятся ли матросы?
- А как они посмеют отказаться?
- Как… Строптиво? Нагло? Непокорно? Позволь просветить тебя, прекрасная наивная хозяйка. Ты стоишь не на земле. Это - облака, а мы - на эфироплане. Команда беспрекословно подчиняется капитану, матросы делают все, что прикажут… но если тяготы плавания превышают их возможности, если опасность слишком велика, короче говоря, если обстоятельства чрезмерно тяжелы для них - они бунтуют и убивают нас… ежели только мы не успеем прежде убить их. Повторяю: вокруг - облака. В них не живут прокторы, понимаешь меня, лучшая из владелиц всех торговых домов мира?
- Но многие из этих моряков служили у Диша уже долгие годы, - возразила Арлея. - На Да Морана у них дома и семьи. Я не думаю, что они решатся поднять мятеж… Что, в конце концов, ты хочешь от меня? Чтобы я еще увеличила плату? Но я и так уже… Хорошо, хорошо! Объявишь, что, когда вернемся, получат по золотому сверх обещанного.
Смолик кивнул.
- А что делать с ладьей монарха? Нам придется проплыть мимо…
- Нет, топить ее нельзя, - решила Арлея после краткого раздумья. - Возможно, нам с Уги-Уги еще придется договариваться…
- Я понял. А тебе не надо ли собраться? В любом случае, пока лодки не спущены, пройди в свою каюту. На носу будет опасно.
Как вскоре выяснилось, Тео Смолик говорил правду: когда «Даль» стала приближаться к лиману, на ладье сначала подняли якоря, а после дали залп из пушек левого борта. То ли ночная тьма, то ли недостаток военного опыта помешали капитану все рассчитать, и огонь открыли слишком рано: ядра упали в облака далеко от клиргона.
А вот у Тео Смолика опыта было хоть отбавляй - вскоре выстрел носовой пушки разворотил середину правого фальшборта ладьи. Тут же последовал еще один - пара соединенных цепью ядер, вращаясь, упала на палубу «Небесных парусов», скорее всего, покалечив и убив несколько человек.
- Наши пушки бьют дальше, - удовлетворенно пробормотал Смолик, наблюдая в трубу за суетой, поднявшейся на чужом корабле. Капитан его, судя по всему, пребывал в растерянности: с одной стороны, стало уже понятно, что невесть откуда взявшийся эфироплан победит его в облачном бою, но с другой - ладья должна была ожидать в заливе возвращения Уги-Уги. В конце концов капитан решился на компромисс, и его корабль покинул лиман, но отплывать от острова не стал. Для начала он опасливо покружился у берега, после чего бросил глубинный якорь в полутанга от Гвалты.
- Вот так! - произнес Тео, когда «Даль» подплыла к истоку речки, что тянулась от лимана в глубь Проклятого острова. - Они не покинут хозяина, но и приблизиться не осмелятся. Эй, молодцы, все погружено? Хорошо, спустить шлюпки! Да, мистер Лиг, ту, где можно навес поставить, - тоже в облака. Значит, вы остаетесь за старшего, дорогой мой мистер Арштуг. Отплывите к восточному берегу и ждите, пока мы не войдем в реку, чтобы не подпустить к нам ладью. Затем выйдите в океан и курсируйте вдоль берега. Если «Небесные паруса» захотят войти в лиман - не препятствуйте, все равно они не смогут преследовать нас, осадка не позволит - донные коряги разворотят их куль. Если попытаются приблизиться к «Дали» - стреляйте. Вам довелось служить в королевском военном флоте Суладара, вы у нас опытнейший моряк, не так ли, мистер Арштуг? Славно, славно! - И Тео похлопал по плечу смущенно улыбающегося, но страшно довольного похвалами мужчину, который был раза в два старше его. - Вы со всем справитесь, уверен! Думаю, нас не будет несколько дней. На обратном пути, уже когда подплывем, выпустим красный фейерверк. Увидев его, входите в лиман и берите нас на борт. Я оставлю вам десяток людей, этого достаточно, чтобы маневрировать… Твоя милость, ты прекрасна, как юная воительница племени каракуч-амазонок с Кахилипанги! - вскричал блондин, узрев появившуюся из капитанской каюты Арлею. Девушка надела бриджи, изящные сапожки из тонкой кожи, широкую рубаху, затянутую на животе узлом - и с расстегнутым до живота воротом - повязала на голове белый платок, на ремень повесила пару огнестрелов, а также круглую сумку с горючим песком и патронами.
- Великолепный наряд - хоть сейчас зови художника, что ошивается при дворе Рона Суладарского, чтоб рисовал портрет юной пиратки! Вот только…
- Заткнись! - прервала его Арлея, радуясь, что во тьме, нарушаемой лишь светом горящей на борту лампы, не видно, как она покраснела.
- Вот только, - продолжал ничуть не сконфуженный Смолик, - косынку придется снять, потому что по белому легко целиться в темноте, ну а узкие бриджи крайне неудобны в путешествии, как и сапожки из столь дорогой мягкой кожи, которая неминуемо порвется при первой же встрече с сухим сучком или… Куда же ты, твоя милость, ведь я еще не обрисовал тебе всех прелестей москитного укуса в твою, без сомнения, прекрасную, но чрезмерно обнаженную грудь, которая к тому же наверняка станет отвлекать прочих участников экспедиции от выполнения… - Он перевел дух и замолчал, гнусно ухмыляясь, когда Арлея, стуча каблуками, исчезла на корме, поспешно направляясь к своей каюте.
Спустя непродолжительное время от клиргона «Даль» отчалили три лодки: две поменьше и одна, на которой вскоре установили тент, побольше. Суденышки без приключений пересекли лиман и достигли истока безымянной облачной реки, которая, как и речка на Да Морана, вытекала из океана, а не втекала в него. Здесь начиналась узкая, но очень длинная дельта: будто выеденная мышами засохшая булка, покрытая, как плесенью, джунглями, образованная землей, принесенной сюда потоком эфирного пуха за множество лет. Ее рассекали рукава и притоки, совсем мелкие речушки, почти ручьи. Они прихотливо изгибались во влажном, жарком мире облачных джунглей - подобное название лишь в небольшой мере отражало необычную сущность этих мест.
Возле берега залива люди на лодках увидели развалины, чьи покрытые трещинами и сколами, но все еще не рухнувшие могучие колонны говорили о том, что в незапамятные времена это было святилище ордена Живой Мечты. Прежде чем нырнуть в неизведанные просторы Проклятого острова, лодки по приказу Тео Смолика остановились у берега неподалеку от развалин. Капитан, прихватив пару трубок с фейерверками, забрался на дерево, растущее вплотную к гранитной колонне, и спрятал их в кроне, обмотав предварительно пропитанной маслом тканью, а после привязав к веткам. «На всякий случай, - пояснил он Арлее, вернувшись. - Теперь даже если все остальные погибнут и доберется лишь кто-то один, у него будет возможность вызвать нашу «Даль».
Тео отдал приказ, и одна за другой лодки вплыли под сень склонившихся к облачному потоку длинных ветвей.

Глава 15

Гана вонзил стеклянный клинок до рукояти, но когда попытался повиснуть на корне, нож стал проворачиваться: мягкое желе не могло выдержать веса человека, оно прогибалось, рвалось даже под плоской частью лезвия. Выдернув оружие и бросив его в ножны на шее, Тулага быстро, пока отверстие не затянулось, вставил в него кисть правой руки. Раскачавшись, перемахнул на другой корень, тянувшийся не вертикально, но наискось, и мягко соскользнул по нему. Очутившись будто в нижней части широкой подковы, откинулся назад, упершись спиной в каменную стенку, отдыхая.
Лан Алоа давно пропал из виду, небо превратилось в кружок размером с монету, выступ с корзиной тоже исчез. Грязно-желтый свет не становился ярче, зато густел. Сухие хлопья и крупные комки, из которых этот свет, казалось, и состоял, сплошным потоком быстро летели вверх. Источник все еще оставался трудноразличим - нечто большое, неправильной формы, некий сгусток плотной, но все же не совсем материальной субстанции, занимающей дно провала и беспрерывно извергающей из себя столб комковатого мучнистого света.
Передохнув, Гана посмотрел вниз между своих упирающихся в корень ступней. Округлая каменная площадка приблизилась. Теперь беглец видел, что возле склона она узкая, а дальше расширяется, напоминая сковороду, рукоять которой воткнута в стену провала. Внешний край был сломан, будто от удара чего-то очень большого, рухнувшего сверху. По периметру тянулся невысокий каменный бордюр, усиливающий сходство со сковородой. Тулага глянул вверх - кружка неба далеко над головой не было видно, он будто слился со стенами провала: наступила ночь.
Некоторые прилипшие к камню прозрачные трубы были порваны, словно артерии, перерубленные ударом ножа, - из них сочилось что-то густое и липкое, вроде стеклистого меда. Гана полез дальше, но вскоре вынужден был остановиться, увидев в камне неподалеку темную дыру с неровными краями. Беглец застыл, сжимая обеими руками корень, на котором в этот момент висел, изучая отверстие. Через дыру можно проникнуть внутрь… чего? Что находится в глубине склонов? Пласты желе, пещеры, воздушные трубы, полости? Можно ли будет по ним выбраться обратно? Или… Он решил, что в любом случае надо хотя бы заглянуть, повернулся… и замер вновь, когда из полутьмы, царящей в провале, выступило бледное лицо.
Видно его было совсем плохо - Тулага не различал ни носа, ни глаз, ни рта, скорее смутные намеки, тени, изогнутые в виде пародии на человеческие черты. Пародии карикатурной, злой: из дыры в каменной стене на беглеца глядело существо, в котором от человека осталось очень мало. На долгое время Гана и тот, кто прятался в склоне, застыли, разглядывая друг друга. Потом лицо подалось назад, тени на нем задвигались, будто стремительно сменилось несколько выражений, - и лицо пропало.
Гана подождал немного и пополз дальше. По дороге он еще несколько раз замечал дыры разных размеров, и хотя больше в них никто не появлялся, решил до поры до времени не приближаться и не пытаться залезть туда.

* * *

Он спрыгнул на площадку и сразу же, обнажив нож, направился к телу, лежащему в центре. Ссохшееся подобие той твари, на которой летал Лан Алоа, разбросало морщинистые конечности. Кожу на округлых боках покрывали мелкие трещинки. Выставив нож, Тулага медленно обошел паунога и присел на корточки рядом, сначала коснулся его бока стеклянным клинком, затем - пальцами.
Поверхность, сухая и шершавая, имела плесневело-зеленый цвет. В задней части тела наискось вверх отходила короткая широкая труба из мягкой кожи. Внутри была розовая перегородка, вроде сморщенного круга с едва заметным темно-красным отверстием в центре. Она напоминала люки, которыми заканчивались ведущие сквозь массу желе коридоры.
Тварь была мертва. Гана склонился ниже, разглядывая две напоминающие жабры складки, в которые, как он помнил, Лан Алоа просовывал руки. В этих местах кожа становилась темнее. Тулага вставил в одну нож, повернул - пласт кожи начал приподниматься, за ним потянулось несколько липких прозрачных волокон, лопнули одно за другим… обнажилась полость, глубокая узкая прореха в плоти. Бледную, в рыжих пятнах поверхность ее покрывали многочисленные бугорки, похожие на крупные красные бородавки, а на самом дне скопилось немного густой мутной жидкости. Рассмотрев все это, Тулага убрал оружие - складка кожи с едва слышным шлепком легла на место, - задумчиво вытер лезвие о бок паунога, выпрямился.
Больше на круглой площадке не было ничего любопытного. В ограждении имелся проход, узкая «рукоятка» примыкала к стене провала, где также было отверстие, из которого струилось мягкое свечение. Следовало узнать, что находится за ним, но вначале Гана шагнул к краю и выглянул, перегнувшись через ограждение.
И чуть было не отпрянул, когда гудящий поток комковатого пыльного света ударил в лицо. Полуприкрыв глаза, он высунулся дальше. Залитое блеклой желтизной дно было еще очень далеко, но теперь Тулага смог рассмотреть, что источник напоминает лежащую на боку розу, исполинский длинный бутон с разлезшимися, изогнутыми лепестками, которые медленно шевелятся, полощутся в потоках испускаемого ими же света. Примерно посередине между круглой площадкой и дном парило несколько точек. Они медленно описывали круги и восьмерки, будто листья на поверхности лужи под слабым ветерком. Там, внизу, свечение становилось густым, как прозрачное масло, которое добывают из китов. Обычный свет - это нечто, что лежит на поверхности предметов, делая их лучше различимыми, либо озаряет пустое пространство, но не является материальным. Здесь же он превращался в субстанцию наподобие глиняной пыли, способную принимать форму, сбиваться в комки, слипаться и занимать собою объем.
Все, что беглец видел с того мига, когда Фавн Сив привел их с Кахулкой к скрытому под разрушенной хижиной лазу, казалось необъяснимым, все это было фантастично… и все же Гана понимал, что оно не бессмысленно. Находящееся - и происходящее - под землей не являлось просто глупым набором непонятностей, нет, это был некий механизм, сложное, громоздкое и труднообъяснимое устройство, подчиненное определенным, пусть и неясным, задачам, относящимся к мировому жизнеобеспечению. Как фантомные креветки: люди использовали их для пищи, но служить едой - лишь побочная функция, главное же, для чего они предназначались, - очистка облаков от неживого сора и мелких живых паразитов. То есть креветки не были хоть и любопытной, но произвольной прихотью мира, чем-то вроде камня, который за долгие годы под действием ветра случайно приобрел очертания человеческой фигуры. Нет, они возникли с вполне разумной, рациональной целью; и точно так же все, что видел Гана под землей, являлось не случайным скопищем элементов, но организованным в единое целое - системой .
Площадка будто парила в колонне света, который вздымался вдоль краев желтой кольцевой стеной. Стена эта струилась, склоны провала за ней и облепившие их толстые желейные корни дрожали, растекались, как в потоке воды.
Тулага направился к прорехе в ограждении, сделал несколько шагов, остановился, почувствовав, как что-то быстро приближается… не услышав, а именно ощутив. По коже от затылка к спине пробежали мурашки, Гана на мгновение замер, потом вскинул голову и тут же отскочил. На место, где он только что стоял, шмякнулась отрубленная человеческая кисть. Ударилась о камень, разбрызгивая кровь, подпрыгнула и упала опять. Кожа была синей: конечность принадлежала островитянину.
Он вновь поднял голову, но больше на площадку ничего не падало. Тогда по узкому каменному выступу Тулага перебежал к проему, обнажив нож, заглянул туда, потом шагнул внутрь.
Взгляду открылась пещера со стенами слишком ровными, чтобы являться естественным образованием. Они состояли из уже знакомого мягкого камня, и вдоль одной через равные промежутки со свода свисало восемь широких труб из желе, которые заканчивались на середине стены. В концы их были погружены тела неподвижных пауногов: лапы тварей, сведенные вместе, будто связанная в пучок трава, висели под трубами, почти достигая пола. Существа не шевелились, сквозь желе Гана видел их тулова, сжатые прозрачными упругими стенками.
Скользя взглядом по тварям, он пошел вперед. В конце пещеры стояла кубическая тумба из мягкого стекла; на скошенной верхней части ее было несколько симметричных выступов и круглое углубление. Внутри, примерно в середине тумбы, горел яркий клубок зеленого огня, от которого к выступам на поверхности шли нити света, ну а к углублению протянулся целый жгут толщиной с руку… Тулага внимательно все рассмотрел, присел, сквозь стенку тумбы заглядывая внутрь, выпрямился, хмурясь и поигрывая висящим на поясе кошелем. Вернувшись к трубам, встал перед ними, медленно качаясь то вперед, то назад, ухватив себя за подбородок и сведя брови над переносицей. Из ведущего на каменную площадку прохода доносился ровный приглушенный гул, поток световых хлопьев проносился там снизу вверх, но больше ничего не шевелилось и не раздавалось ни звука. Тулага попятился, глядя на пауногов, повернулся к тумбе и уставился на нее, вперив взгляд в светящийся жгут, что соединял центр тумбы с круглым отверстием вверху. Затем вновь изучил тварей. Лицо его мучительно сморщилось от мысленных усилий… Выругавшись, он бросился в конец пещеры, склонившись над тумбой, сунул кулак в круглое отверстие - тут же свет внутри стал чуть ярче, раздался тихий треск, и руку с силой выбросило наружу.
Он потряс запястьем и быстро отступил. Присел, ухватил за ноги ближайшего паунога, дернул. С хлюпаньем тело выскользнуло из трубы, - чавкнув, та съежилась, будто избавившись от чего-то, что распирало ее, и стала на пол-локтя короче. Тварь оказалась легкой, как трухлявое сухое полено. Гана рассмотрел короткую трубку в задней части, закрытую сморщенной розовой диафрагмой, приподнял паунога и нахлобучил на тумбу, перевернув так, чтобы конец трубы попал в круглое отверстие. Само собой то слегка сжалось, сдавило ее, и когда Тулага сделал шаг назад, пауног остался висеть. Зеленый свет в центре прозрачной кубической массы колыхнулся, отходящий от него жгут начал слегка мерцать… Гана присел, сквозь желе заглядывая в трубу: конец жгута ткнулся в розовую диафрагму, та сначала сморщилась, а после разошлась.
Из тумбы донеслось гудение, и затем пауног дрогнул, будто ожил.
Гана выпрямился, оглядел скошенную поверхность, дотронулся до одного из выступов, чуть нажал… По тянувшейся от выступа нити прошло пятно свечения, и жгут стал бледнее, съежился. Он положил ладонь на другой выступ, нажал немного сильнее - жгут засиял ярче прежнего, вливая густые потоки зеленого мерцания в округлое тело. Пауног стал очень медленно раздуваться и приподнялся над тумбой, но зажатая в отверстии труба не позволила твари взмыть под свод.
Беглец не знал, сколько это должно продлиться, и потому, отойдя от тумбы, сел под стеной, некоторое время устало пялился на то, как свет напитывает собою тварь, после прикрыл глаза и заснул. А проснулся из-за того, что сбоку от тумбы участок каменной стены с тихим скрипом отодвинулся в сторону, после чего из темноты на Гану глянуло темное лицо.

* * *

По извилистой облачной речке плыли три лодки: в первой и последней сидели вооруженные матросы, на средней поставили тент, под которым между ящиками и мешками устроилась Арлея. Тео Смолик вместе со своей пушечкой-горлянкой сидел на носу и периодически бодрым голосом выкрикивал команды.
В экспедицию отправились полторы дюжины человек, на «Дали» осталось около дюжины. Взяли десяток ружей и почти два десятка пистолетов, оставив на клиргоне всего несколько стволов; погрузили на лодки мешок с горючим песком - полулежащая Арлея опиралась на него спиной - и ящик, разделенный перегородкой на две половины: с пулями и дробью. Кроме того, захватили бочонок с водой, пару больших фляжек тростниковки, солонину, длинные ломти вяленых этикеней и ящик с овощами, еще ножи, сабли, три мотка крепкой веревки и несколько кирок. А также продолговатые темно-серые бруски, состоящие из смеси глины, кусочков железа и стекла, горючего песка и каких-то других веществ - гельштатский оружейник не назвал всех составляющих песочных шашек. Одна такая шашка длиною в пол-локтя и толщиной с запястье стоила очень дорого; Арлея дала «добро» на покупку лишь пяти, хоть капитан Смолик хотел приобрести десятка полтора. Из конца каждой шашки торчал короткий гибкий фитиль.
Девушка приподнялась, глядя вперед. Тент широкой дугой накрывал лодку от кормы до середины, нос оставался свободным, так что она хорошо видела первую посудину и матросов. Шестеро гребли, один сидел у кормы и правил. Арлея оглянулась: третья лодка, на которой также сидели семеро, плыла в десятке локтей позади. Гребцы, находившиеся вместе с хозяйкой, лишь слегка подгребали веслами, потому что от носа лодки к корме той, что плыла первой, протянулась веревка.
Река извивалась меж заросших пышной растительностью берегов. Трижды Смолик в подзорную трубу рассматривал плывущие далеко впереди вельбот с парой лодок, но затем изгиб реки или очередной холм скрывал их. Один раз Тео смог даже заметить Уги-Уги, идущего к корме от установленного на джиге навеса.
- Почему не видно никаких людей на берегах? - спросила Арлея, и капитан, не оглядываясь, произнес:
- Я пару раз замечал движение в кустах, и это было не животное или птица. Возможно, за нами даже наблюдают…
- Но они не могут передвигаться через эти джунгли так же быстро, как мы по реке, - возразила она. Тео лишь пожал плечами.
Поначалу на земляных горбах росли лишь редкие деревья, за которыми открывались травяные пустоши - и нигде никаких признаков людей: ни жилья, ни дыма от костра. Затем пошли настоящие джунгли: сплошные стены высокой светло-зеленой листвы встали по сторонам от речки, появились мангровые заросли - склонившиеся с берегов длинные гибкие ветви с тихим шелестом полоскались в облачном потоке. Мимо лодок по течению поплыли бархатистые зелено-желтые островки, состоящие из глины, земли и растительности. Иногда посреди такого острова сидела, распушив перья, длинноклювая птица с изогнутой тонкой шеей либо трехногая ящерица-гван пялилась на людей неестественно большими выпуклыми глазами, в которых отражался перевернутый ландшафт. Огненный шар, тихо гудя, пылал в небе позади лодок; из джунглей доносились жужжание, треск, шорохи, свист птиц и крики животных.
Оставив пушечку на носу, Смолик прошел к Арлее, уселся напротив нее, вытянув ноги и привалившись к ящику с припасами, спросил:
- Мы нагоним его на речке или когда он приплывет туда, куда плывет. И что дальше?
Девушка ждала этого вопроса и успела все обдумать.
- Надо лишь узнать, что монарх прячет здесь, и тогда возвращаться.
Он молча глядел на нее, ожидая продолжения, и Арлея в конце концов пояснила:
- Я не хочу драки с Уги-Уги сейчас. Быть может, позже… Но пока что надо договориться, а не убить. И потом - с ним плывет примерно столько же людей, сколько и с нами. А в том месте, куда он стремится, могут находиться и другие… нет, наверняка находятся, ведь у Диша с монархом на Гвалте, скорее всего, тайный прииск…
- А может, плантация пьяных пальм? - предположил капитан. - Ведь они запрещены…
- Может быть. Хотя для чего устраивать ее так далеко? Путь они и вне закона, все равно такие плантации есть на многих островках куда ближе к Да Морана.
- А вдруг это очень большая плантация? И потом - одно дело, когда подобное принадлежит какому-нибудь торговцу средней руки или туземному вождю, которые платят Уги-Уги взятки, чтобы его прокторы не трогали их. Совсем другое, если такой плантацией владеет сам монарх.
- Так или иначе, мне надо точно знать, что именно скрыто в джунглях, увидеть это место, - заключила Арлея. - Когда узнаю - мы вернемся на Да Морана. Я дождусь, чтобы монарх также вернулся, пойду к нему и…
- Станешь шантажировать его! - подхватил Смолик, впрочем, не настолько громко, чтобы услышали матросы. - Это знакомо и понятно мне, твоя милость. Уж не у своего ли верного бесстрашного охранника научилась ты?.. Впрочем, неважно, кто был учителем, - добавил он, заметив, как она нахмурилась. - Главное, что ученица, судя по всему, вполне усвоила урок. Она скажет жирной синей заднице, когда та воссядет на свой трон в хоромах на Да Морана: делись или всем расскажу про твои дела на Гвалте. И свидетели… - блондин махнул рукой в сторону гребцов, - свидетелей хоть отбавляй. Если в результате доноса плантация, или прииск, или что там еще спрятано будет закрыто, торговый дом «Арлея» лишится дохода… но он и так лишился его после смерти, то есть отравления старого хозяин. Да, старый хозяин! Прекрасная госпожа, ты сказала: «вернемся»… А как же старик? Ведь все это путешествие началось с мысли отыскать его…
- Тогда я не видела Гвалту, - возразила девушка. - Не знала, какая она, что здесь эти джунгли, горы… Где искать его? Если даже он жив, если другие серапцы кормят его… сколько времени займут поиски? Год? Больше? Нет, про это надо забыть.
Смолик кивнул.
- Решение вернуть Диша было продиктовано совестью, не умом. Совесть - плохой товарищ, она толкает на необдуманные поступки. Расчетливый эгоизм - вот истинный друг человека.

* * *

Наблюдатель из первой лодки что-то выкрикнул, и на носу Тео Смолик вскочил, глядя вправо; остальные, не прекращая грести, также уставились в ту сторону. Арлея выставила голову из-под тента. Неподалеку от реки над кронами прибрежных деревьев виднелась острая вершина холма. Там стояла фигура, очень напоминающая человеческую и все же чем-то неуловимо отличающаяся. В правой руке она держала длинную прямую палку или копье, опершись на нее, смотрела на лодки.
- Серапец, - произнес Тео.
В этот миг Арлея моргнула, и когда глаза ее вновь раскрылись, фигуры на холме уже не было. Один из матросов выругался и удивленно сказал соседу:
- Видал? Исчез, гад!
- Поворот! - донеслось спереди.
Облачный поток круто загибался влево, минуя низкий широкий холм. Три склона были пологими, но со стороны реки тянулся отвесный земляной скос. Узкая, полутемная и сырая низина между ним и берегом заросла деревьями и кустами. От нее далеко в реку вдавалась изогнутая крюком песчаная коса, хорошо различимая между облачными перекатами.
- Осторожно! - прокричал Смолик и, поразмыслив, добавил: - Эй, поближе давайте, чтобы я перепрыгнул!
Двое матросов схватились за веревку и стали подтягивать вторую лодку, пока капитан, положив горлянку на дно, не перескочил с носа на корму.
- Плывите точно за нами, - велел он тем гребцам, что остались с Арлеей.
Выпрямившись на носу передней лодки, Тео стал отдавать приказы морякам и сидящему позади рулевому, помогая провести лодку мимо отмели. На повороте течение эфира стало куда сильнее; послышалось шипение, какое всегда звучит в местах облачных стремнин. В воздухе повисла белесая дымка. Передняя лодка повернула, быстро огибая косу, сидящие слева гребцы по команде Смолика приподняли весла. А затем большой камень свалился на голову одного из матросов и размозжил ему затылок.
Вопли зазвучали со всех сторон. Арлея заметила фигуру на вершине нависшего над речкой холма; вынырнув из зарослей у склона, серапцы бежали по косе, поднимая тучу пуховых хлопьев. Девушка отпрянула в глубь тента, упав на колени, развернула холстину, где лежали два длинноствольных огнестрела и пистолеты. Схватив один и мельком успев порадоваться своей предусмотрительности - на всякий случай она зарядила их еще утром, - бросилась наружу.
Бегущие по косе серапцы добрались до первой лодки. Полуголые люди в лохмотьях двигались слишком быстро, чтобы Арлея могла разобрать подробности. Она увидела лишь, как трое прыгают на низкий борт и как матрос сшибает одного ударом весла, услышала грохот огнестрела, крик… Затем первая лодка перевернулась в шаге от косы, там, где глубина была по пояс.
Но за мгновение до этого Тео Смолик, очутившийся каким-то образом на корме, длинным прыжком перемахнул на нос второй лодки.
Он упал, вскочил, вопя гребцам:
- Левее! Левее, не то столкнемся!
Первая лодка качалась днищем кверху. Вокруг нее облака окрасились красным, среди перекатов мелькали руки и головы. Арлея стояла посреди палубы, широко расставив ноги, сжимая пистолет обеими руками, водила стволом из стороны в сторону, не зная, куда стрелять. Тео Смолик нырнул мимо нее под тент. Сзади донеслись вопли, она оглянулась - со склона на третью посудину спрыгнули несколько женских фигур. Смолик выбрался на корму с двумя пистолетами в руках и сразу выстрелил. В этот миг лодка ткнулась носом в косу. Арлея полетела на спину между лавками, на которых сидели гребцы. Большинство из них уже молотили веслами по головам женщин, прыгающих в облаках вокруг бортов.
Когда она вновь встала на ноги, все было почти кончено. Задняя лодка также перевернулась и теперь, повинуясь течению, быстро плыла мимо косы, к которой спешили трое успевших соскочить в речку и таким образом спасшихся матросов. В облаках рядом не осталось ни одной живой дикарки, на вершине холма тоже теперь никого видно не было. Тео Смолик, криво улыбаясь, вылез из-под тента, шагнул к Арлее и сказал:
- Надо было держать наготове шашки.
Лодка сильно покачнулась, когда рядом вынырнула высокая женщина. Дикарка буквально взлетела, так что в эфире остались лишь ступни, обеими руками схватила капитана за поясницу и упала обратно, потянув его за собой. Арлея вскрикнула от неожиданности, увидев изумленное лицо Смолика, подалась к нему - но он, перекувыркнувшись через борт, уже исчез в облаках.

Глава 16

На теле у дикаря росли ногти. Будто швы на одежде, они двумя линиями тянулись от запястий вдоль локтей, по плечам и заканчивались под ушами. Безкуни был жирным, лоснящимся, в лапах сжимал дубинку, утыканную острыми каменными осколками.
Опустившись на колени, он сунулся в низкое квадратное отверстие, что открылось позади отъехавшего в сторону участка каменной стены, и уставился на Тулагу ржавыми глазами. Из-за расползшейся туши, загородившей почти весь проем, выглянули несколько уродливых юных лиц. Жирный казался самым старшим из них, он, пожалуй, достиг уже двадцатилетнего возраста, хотя определить точно было невозможно. Безкуни угрожающе забормотал, глухо заворчал, вытягивая перед собой дубинку, попытался влезть в пещеру… Мельком увидев, что жгут, соединивший световой клубок внутри тумбы и паунога, почти угас, Гана вскочил и бросился вперед. Он вонзил стеклянное лезвие в рыхлую грудь, сразу же выдернул, прыгнув в сторону, обеими руками крепко обхватил тварь и сдернул ее с тумбы.
И ощутил, что существо теперь вообще ничего не весит, будто состоит из эфирного пуха. Безкуни упал в квадратном люке, хрипя, цепляясь боками за каменные края и пытаясь отползти назад, в то время как остальные, спеша проникнуть в пещеру, толкали его вперед. Обняв паунога, Гана побежал прочь.
Провал ожил: вдоль склонов по желейным трубам и каменным выступам передвигались фигуры детей и подростков, кто-то сидел, свесив ноги, кто-то поднимался или спускался… все вокруг кишело безкуни. Зазвучали голоса, темные лица повернулись к нему. Эхо подхватило слова, смешало их в многоголосую сумятицу, лишенную и намека на осмысленность. Сзади донесся топот ног - преследователи наконец смогли выпихнуть жирного из двери и помчались за Ганой. Но он уже достиг круглой площадки, не останавливаясь, пересек ее, вскочил на каменный бордюр и, как охотник за серапионами - лозоплавку, швырнул паунога перед собой, после чего, прыгнув следом, упал животом на мягкое округлое тело, закачавшееся в воздухе.

* * *

Предыдущая страница 20 Следующая страница


21 Илья Новак, Лев Жаков

Поначалу прикосновение мокрых стенок полости и бородавок, что усеивали их, казалось неприятным, но Гана, не отличавшийся брезгливостью, быстро привык. Управлять пауногом было не сложнее, чем малым одномачтовым эфиропланом. В зависимости от того, какой бородавки он касался, как нажимал на нее или вращал, существо начинало взлетать или опускаться, с различной скоростью двигаться влево, вправо, вперед или назад. Всем этим заведовали наросты в левой полости, а правая предназначалась для того, чтобы двигать конечностями, но с этим Гана справиться пока не мог. Под правой рукой мягких выступов разных форм и размеров оказалось куда больше; скорее всего, Лан Алоа посвятил многие дни тому, чтобы научиться управлять конечностями паунога, ловить и умерщвлять с его помощью рабов.
Впрочем, сейчас это было и не нужно. Тварь опускалась, безкуни остались вверху, а заполняющая дно провала световая масса постепенно приобретала более четкие очертания - в той мере, в какой они вообще могут быть присущи свету.
Гане доводилось видеть так называемый мягкий гриб, при помощи которого хозяйки делали хорошо утоляющий жажду кисловатый напиток. В большой горшок наливали воду, бросали туда хлебную мякоть, несколько проросших зерен определенных растений и, главное, - зародыш этикеня. Под действием добавленных в воду компонентов полип изменялся и вырастал не таким, как в ямах-отстойниках для облаков, а в виде рыхлого сгустка сложной формы, лежащего на дне сосуда или прилипшего к его стенке. Гриб представлял собой рыжеватую субстанцию с небольшой темной сердцевиной. Слишком разреженный, чтобы быть по-настоящему плотным, и все же не совсем жидкий - этакое твердомягкое тело. По краям оно становилось газообразным, волновалось ленивыми завихрениями и полотнищами, состоящими из крапинок, мельчайших хлопьев, которые постепенно смешивались с водой, насыщая ее своим цветом и превращая в собственно напиток. Мягкий гриб, таким образом, не имел четких границ, пребывая с окружающей средой во взаимоотношениях более близких, более интимно-проникающих, чем тело человека, камень или железо.
И таким же был этот свет: густое расползшееся тулово, явно куда более вещественное, чем сияние, что испускает масляная лампа или огонь свечи, но все же не обладающее той материальностью, какая присуща, к примеру, дереву.
Кто-то из безкуни мог научиться летать на демонах, и Тулага решил, что нужно обеспечить себе лучшую защиту. Он достал из кошеля полный коротких лучиков желейный брусок с красной хитиновой трубкой, некоторое время изучал мягкую диафрагму на ее конце, затем, осторожно сжав двумя пальцами световой дротик, вставил его в трубку, вытащил, вставил опять, но стрелять пока не решился, хотя и подумал, что теперь сможет вопользоваться этим оружием без труда.
Чем ниже спускался пауног, тем сильнее дрожали, корчились стены и все, что окружало беглеца. Ему надо было возвращаться, надо было лететь вверх и побыстрее выбираться из провала, но любопытство гнало дальше. Кружок неба над головой уже исчез из виду, как и круглая каменная площадка. Еще несколько десятков остов - и свет стал как густой и теплый желтый суп. И, словно кружки жира, на нем плавали несколько пауногов.
Беглец достиг места, где плотностью свет почти сравнялся с водой. Здесь на незримой границе парило с десяток тварей; будто пробковые поплавки, чуть покачиваясь, они двигались кругами, повинуясь световому течению. Конечности их висели неподвижно, как длинные связки бамбуковых стеблей.
Очутившись на этой границе, существо под Тулагой дернулось и дальше уже двигалось куда медленнее, с трудом преодолевая световую кашу. Ухватившись за складку кожи, наездник свесился на бок, прилег, наклонив голову и глядя вниз.
Протянувшаяся со дна мира к поверхности исполинская мутно-желтая колонна начиналась здесь. Основание ее напоминало толстый язык, покрытый отделившимися слоями - их-то с высоты Гана и принял за лепестки гигантской розы. Язык этот был придавлен остроконечной алмазной громадиной, формой напоминающей нос корабля, но размером с большой остров. Драгоценное крошево, по каким-то причинам потускневшее, плотным слоем покрывало поверхность вокруг светового языка, не позволяя разглядеть, что находится под ним. Камня давно не стало; внизу стены провала целиком состояли из мягкого желе, спрессованного весом всего находящегося вверху, и Тулага подозревал, что под языком то же самое вещество.
Пауног пролетел еще немного и остановился. Гана надавил на бородавку, повернул, сжал сильнее… тело, на котором он восседал, задрожало, под мягкой кожей будто перекатилось несколько пузырей, но дальше лететь тварь не могла: свет выталкивал ее. Тогда Гана вытащил запястья из складок, лег на живот, свесив ноги с одной стороны, а голову с другой. Пауног качнулся, на несколько мгновений повис неподвижно, затем под давлением света стал очень медленно подниматься туда, где парили другие твари. Тулага лежал не шевелясь, глядя вниз.

* * *

Ладонь Арлеи с громким звуком ударила по щеке матроса - схватившись за скулу, тот задом уселся в песок.
- Прекратите истерику! - приказала девушка. - Вы, здоровые мужи, ревете тут, как дети, которых покусали моллюскогусеницы!
Взволнованные голоса смолкли, и девять пар глаз уставились на нее. Из всех, кто остался в живых и стоял или сидел сейчас на песчаной косе, более или менее спокойными были лишь трое: сама Арлея, пожилой боцман-метис по имени Лиг и белокожий юнга лет восемнадцати, здоровенный широкоплечий дылда, которого звали Эрланга, с ногами-колоннами и руками, похожими на стволы больших деревьев. Взгляд, которым он иногда смотрел на девушку, напоминал ей метиса Атонгу, только у юнги глаза были более тупые… и более послушные.
- Горючий песок не намок вроде, ваш'милость, - доложил боцман, выпрямляясь над ящиком. - И эти… шашки песочные - тож все целы.
Арлея велела:
- Тащите все это к берегу. Ты и ты… - она показала на юнгу с боцманом, - идите впереди с оружием, глядите, чтоб никто из кустов не выскочил.
- А нету там никого… - пробасил Эрланга, но тем не менее, взяв два пистолета, буквально утонувшие в широких ладонях, зашагал по косе. Боцман пошел рядом, вооружившись длинноствольным огнестрелом, остальные потащили снаряжение и полную облачного пуха лодку.
Вскоре выяснилось, что юнга прав и на берегу под холмом никого нет, хотя примятая трава и сломанные ветви кустов свидетельствовали о том, что недавно здесь пряталась засада.
- Вы видели: он не погиб, - сказала Арлея, когда все матросы очутились на берегу. - Эти амазонки или кто они… в общем, эти женщины схватили его и поволокли, понесли над головами - живого. Капитана надо спасти.
Как и в первый раз, ответом ей стали лишь угрюмые взгляды да невнятное бормотание.
Тент сломался, большую часть весел унес поток, кроме того, где-то образовалась прореха, сквозь которую внутрь проникал эфирный пух. Пока матросы выволакивали лодку подальше на берег, к Арлее подошел Лиг. Оглядев холм и окружавшие его джунгли, боцман пробурчал:
- Как бы там ни было, ваш'милость, наверх подняться надо. Покойнее будет.
С этим девушка вынуждена была согласиться, и вскоре уже часть матросов волокла лодку, а другие - ящики и мешки. Боцман с юнгой шли по сторонам, охраняя, ну а сама Арлея взялась за пушку-горлянку Смолика. Хоть и с большим трудом, она сумела поднять ее, обхватив обеими руками, прижала к груди, будто не по годам тяжелого ребенка, потащила следом.
На вершине, поросшей желтой от жары травой, торчали две пальмы; между их крупными листьями виднелись волосатые спелые кокосы. Моряки вбили в землю четыре крепкие толстые палки с расщепленными концами, приподняли и перевернули лодку, освобождая ее от проникшего внутрь пуха. Затем положили бортами на колышки и принялись озираться с угрюмым видом.
Они вдруг напомнили хозяйке торгового дома стадо напуганных и ставших от этого еще более упрямыми баранов, неспособных на самостоятельные решения, если только те не продиктованы трусостью - то есть без команды не способные ни на что, кроме бегства. Арлея встала посреди вершины, возле пальм. Где в этих лесах искать Смолика? Ведь вокруг настоящие облачные джунгли! Капитана не найти, никто не знает местности, опасностей, которые поджидают… И чтобы заглушить голос разума, она громко сказала:
- Я не бросаю своих людей! Если я так поступлю, значит, и вы больше не сможете доверять мне. Капитан был жив, когда мы видели его в последний раз, и мы должны догнать тех, кто его утащил. Это какие-то… какие-то женщины, - добавила она презрительно.
- Серапихи! - возразили ей с ужасом в голосе.
- Ну так что? На реке они напали неожиданно, но в обычном бою мы победим их. Они дикарки, у них нет нормального оружия… Эй, вы все, слышите, что я говорю?!
Они слышали, но никто не желал идти спасать своего капитана.
- Возвращаться надо… - пробормотал наконец тот матрос, которому Арлея дала пощечину внизу. - Назад против течения плыть…
- Ваша милость! - произнес вдруг Эрланга и шагнул к ней. - А я с вами пойду.
- И я, - проворчал боцман. Сделав шаг вперед и повернувшись к морякам, он добавил: - У тех баб токмо дубинки были да копья с наконечниками каменными. Мы с ними сладим.
Арлея кивнула им и посмотрела на остальных. Видно было, что никуда они не двинутся - ни сейчас, ни позже, когда оправятся от страха. Двое получили ранения в плечо и руку, еще один обмотал кровоточащую голову грязной тряпкой.
- Тогда соберите все, что надо, - велела девушка боцману. - Мы можем их сразу нагнать, а можем и долго идти. Возьмите еды, горючий песок, патроны, дробь, веревку с ножами…
- А мы как? - спросил тот же матрос.
- Оставим вам еды, но мало, - отрезала Арлея. - Вы будете ждать нас здесь и охотиться.
Открыв ящик с нарядами Тео Смолика, девушка взяла оттуда треуголку для защиты от жары, а еще так называемый оружейный ремень, то есть кожаный пояс размером чуть ли не с корсет, на котором уместилось множество крючков, петлей, чехлов и даже несколько железных зажимов.
Она встала над отвесным склоном, мимо которого текла река. Вокруг раскинулось зелено-желтое пространство: шелестела на ветру листва, колыхались лианы, перелетали между ветвями птицы с ярким оперением, и какие-то опасные твари наверняка бродили в чаще, выискивая добычу… И где-то в нем, в этом удушливом, жарком и влажном лабиринте джунглей, исчезли странные женщины с перьями в волосах и грубо нарисованными красно-синими узорами на лицах.
Кольцевая цепь гор, к которой текла речка, была примерно в двух танга впереди; берег Гвалты, бухта и корабль остались далеко сзади. Арлея повернулась, щурясь, поглядела на север. Дикарки поволокли Тео Смолика прочь от центра острова, но не в сторону берега, а в глубь джунглей. В том направлении, далеко от холма, среди густой зелени виднелось нечто непонятное.
- Эй! - позвала она. - Труба не утонула? Подзорная труба есть, спрашиваю?
- Нет! - откликнулся наконец Лиг. - Унесло, ваш'милость…
Она приложила ладонь ко лбу, вглядываясь. Посреди лесного океана торчал будто утес из очень светлого камня, необычной сложной формы, узкий и сильно наклоненный. На вершине его что-то поблескивало, то угасая, то разгораясь, как если бы большое зеркало отражало лучи светила, медленно поворачиваясь… Нет, без подзорной трубы Арлея не могла понять, что это, но, кажется, амазонки поволокли Смолика именно в том направлении.
- Готовы, ваш'милость, - донеслось сзади. Она повернулась.
Одни матросы, кое-как пришедшие в себя, стали раскладывать ящики и мешки, проверять огнестрелы, другие с растерянным видом слонялись по склону. Боцман и юнга стояли в стороне, с котомками на плечах, обвешанные пистолетами и ножами, а Лиг к тому же еще с саблей и двумя ружьями за спиной. Эрланга снял рубашку, обнажив широченные плечи и поросшую густыми волосами грудь, похожую на куль эфироплана, и соорудил нечто вроде туахи на голову. Пушку он положил на плечо, будто короткое копье, придерживая ее одной рукой. На поясе сбоку висел мешок с горючим песком.
- Ты сможешь тащить ее? - спросила Арлея уважительно, и он застенчиво кивнул. - А стрелять чем будешь?
- Здеся… - юнга хлопнул свободной рукой по мешку, - два ядра положил. Опосля можно камнями будет…
- Ладно. - Она повернулась к матросам, которые все как один уставились на нее, и ткнула пальцем в того, кто на отмели получил пощечину, а после говорил больше других. - Ты! Твое имя?
- Так Шипер же, ваша милость, - удивленно откликнулся он.
- Остаешься за главного. Все остальные - слушаться Шипера, ясно? Вы дождетесь, когда мы вернемся вместе с капитаном. Обязательно дождетесь, да?
Говоря это, она смотрела в глаза новоявленного командира, и в конце концов тот смущенно кивнул, покосившись на остальных, произнес:
- Так, ваша милость. Здесь будем, никуда не уйдем, пока вы не возвернетесь.
- Хорошо. Разбейте лагерь на этой вершине. От холма никуда не уходить, пока мы не появимся. Я хочу к ночи успеть или к завтрашнему утру, но вдруг задержимся… А вы чтобы ни шагу отсюда, ясно это? Конечно, вы можете, как только мы уйдем, лодку вниз стащить, сесть и уплыть. Но учтите: я на Да Морана вернусь рано или поздно. И тогда вы там уже жить не сможете. Ни один торговый дом, ни один капитан вас не наймет, потому что все узнают, как вы со своей хозяйкой обошлись. А если дождетесь нас, тогда, как вернемся, получите каждый на монету больше того, что я вам уже обещала. Все поняли? Я спрашиваю, вы все поняли? - повысила она голос, и тогда Шипер сказал:
- Ага, ваша милость. А токмо ежели задержитесь вы, так можна нам будет с холма этого все ж таки спускаться, чтоб охотиться? Или этикеней в речке поискать, креветок половить…
- Можно, - разрешила она. - Но в джунгли не углубляйтесь. Это вам не Да Морана, здесь не псы одичавшие в лесу живут, а совсем другие твари.
Арлея повернулась к большому куску холстины, на котором разложили огнестрелы с ножами, присела на корточки и принялась вооружаться. В конце концов на ремне Тео Смолика повисли три пистолета, ружье с обрезанным стволом, четыре мешочка: с дорогой стеклянной дробью, с обычной, дешевой, с пулями и горючим песком, - а также фляга и пара ножей. На спине была котомка, где лежали песочные шашки, и моток веревки. Шагнув к боцману с юнгой, Арлея окинула их взглядом. Почти старик и тупоумный юнец - не самая лучшая компания для похода. Но, по крайней мере, оба не боятся.
- Идемте, - сказала она и стала спускаться по склону. Позади Шипер, приняв уверенный вид, велел матросам раскрыть ящики и соорудить палатку между пальм. Эрланга и Лиг пошли за Арлеей. В это время по другую сторону холма среди облаков возникла быстро плывущая против течения, в сторону океана, большая джига-вельбот. Сидящий на ее носу человек поднял голову, увидев движение на вершине, разглядел силуэты вокруг пальм. Он привстал, всматриваясь, обернулся, чтобы взять у одного из находящихся позади матросов подзорную трубу, но тут вельбот качнулся на повороте, огибая длинную песчаную косу, и человек плюхнулся обратно на сиденье. Спускавшуюся по другую сторону холма Арлею он увидеть, конечно же, не смог.

Глава 17

Вверху острый край алмазной громады глубоко вошел в мягкую стенку провала, распорол ее, оставив длинный разрыв, в котором поблескивали отколовшиеся куски. Ну а нижняя часть продавила световой язык - как если бы на старую подушку бросили чугунную болванку.
И это - двигатель? Световые хлопья и мелкие пылинки попадали в глаза, заставляя их слезиться, но Гана щурился, вглядываясь все пристальнее… Нет, не похоже, совсем не похоже! Толстый конец выходил из желейной стены, будто вырастал из нее, а второй, распластавшийся среди гор колотых алмазов, видимо, оторвался от противоположного склона, перебитый сокрушительным ударом рухнувшего сверху снаряда… То есть пушечного ядра? Тулага присмотрелся. Эти выступы, будто гнилые зубы, торчащие из поверхности… Вроде пеньков, обломков черных деревьев, едва заметных среди глубоких трещин. Откуда они могли взяться на ядре? Нет, не метательный снаряд свалился на Аквалон, нечто другое. Следовало опуститься еще ниже, чтобы разобраться окончательно, но Гана не был уверен в том, что сможет заставить паунога двигаться дальше, - как и в том, что сам выдержит давление света.
Он начал было поворачиваться, чтобы сесть, но вдруг опять упал животом на мягкое тело твари, свесив голову, уставился вниз. Между алмазными завалами по поверхности языка, сквозь заполнившую пространство грязно-желтую субстанцию, пробиралась фигура. Погруженная до колен в густое сияние, она двигалась через кипящее ядовитое варево примерно в сотне локтей над дном провала: именно такова была толщина источника излучения. Человек, чье тело будто извивалось в мутных потоках, шел неторопливо, наклонившись вперед, как если бы преодолевал сильное течение, - нагнув голову и опираясь на кривую палку. Вот он добрался до горы мелкого алмазного крошева, своим основанием на несколько локтей продавившей световую поверхность, вот свернул… На мгновение Гане показалось, что это серапион, только без хвоста, с обычными человеческими ногами… а затем существо резко подалось вперед, распластавшись в световой субстанции, повисло в ней горизонтально - и уплыло, почти сразу исчезнув из виду.
Тулага сел, скрестив ноги. Под его весом пауног опустился примерно на десяток локтей ниже остальных. Стояла беспокойная тишина; фигура внизу исчезла, больше ничто не двигалось, лишь твари, медленно покачиваясь, парили широкими кругами.
Мягкий гриб, при помощи которого хозяйки изготавливали хорошо утоляющий жажду кислый напиток, в конце концов всегда целиком растворялся в жбане с водой, исчезал. Теперь Гане пришло в голову, что когда-то источник излучения был куда толще, объемнее, но за прошедшие годы похудел, ведь испускаемый им свет состоял из его собственных частиц, из крошечных элементов вырвавшейся теперь на свободу полуматериальной субстанции. Значит ли это, что через какое-то время - быть может, спустя множество лет, - световая туша полностью испарится, исчезнет, растворится в воздухе Аквалона?
Тулага посмотрел на свисающие почти до его волос конечности создания, как раз проплывавшего над ним. Затем перевел взгляд на щель в желейной стене провала - разрыв с извилистыми краями, след одной из острых граней упавшей на мир громады. В глубине этой щели, сквозь которую легко мог пройти человек, мерцал свет.
Беглец сунул запястье в складку, повернул кожистый нарост, направляя паунога туда.

* * *

Оставив тварь висеть у стены, он пролез внутрь и увидел узкий, почти горизонтальный коридор. Сквозь полупрозрачные стены струился ставший уже привычным зеленоватый свет, но впереди горел другой, более естественный для человеческого глаза. Гана пошел к нему.
И очутился в укромной комнате, спрятанной от всех глубоко под миром, в толще его рыхлого брюха. Здесь имелась мебель, состоящая из того же вещества, что и все остальное вокруг: прозрачная койка, похожая на широкую прямоугольную плиту, стол - куб высотой по пояс, и табуреты - кубы поменьше.
Гана огляделся и сел на кровать, чья поверхность мягко закачалась под ним.
На столе горела лампа - самый обычный масляный светильник с железной подставкой в налете ржавчины. Рядом стояла вырезанная из мягкого камня миска с кисляками и лежала подзорная труба. Гана догадывался, кто обитает в этой комнате, но сейчас хозяин отсутствовал, да и неясно было, жив ли он вообще…
Раздались шаги.
Тулага вскочил, хватаясь за нож, но тут же рука опустилась, когда из прохода, противоположного тому, через который он проник в помещение, шагнул Фавн Сив.
Ничуть не удивленный, Молчун подошел к гостю, хлопнул его по плечу, отступил и показал на стол, как бы приглашая сесть и отведать угощение.
Качнув головой, Тулага сказал:
- Остальные, кто был с нами в том лесу, погибли?
И вновь произошло то же, что и раньше: Фавн Сив не издал ни звука, но быстро сменяющиеся выражения подвижного лица, жесты и телодвижения словно превратились в отчетливые, хотя и неслышные слова, в некий поток смысла, полившийся от хозяина прозрачной комнаты:
Вождь Опаки и белый живы. Нас преследовали, я оставил их в одном тайном месте. Потом спустился сюда. Ты видел то, что внизу провала?
- Да, - ответил Гана. - И это не снаряд.
Молчун с доброжелательным любопытством глядел на него.
- Не ядро, а что-то другое… Не знаю. На нем когда-то росли деревья, я заметил обломки стволов и корни. Конечно, совсем не такие, как наши, но… Я думаю, с этого, которое свалилось на нас, и появились пауноги. Серапионы - нет, они отсюда, с Аквалона, хотя и странные. Но пауноги раньше жили в другом мире, а после столкновения попали к нам.
Фавн Сив покивал, затем беззвучно произнес:
Серапионы появляются из одного места в облаках. А исто чник света - разглядел его?
- Не двигатель. Совсем не похож. Но что это - не знаю.
Ступай туда , - предложил Молчун, показывая на проход, из которого появился. - Увидь то, что не видел пока никто из вас. Узрей сущность мира. И не забудь подзорную трубу, с ней тебе будет интересней.
- Ты - ситэк, - объявил Тулага, глядя в лишенное морщин маленькое лицо. Фавн Сив замер, когда он произнес это. - Ты из ордена Живой Мечты. Я почему-то вдруг подумал об этом, еще когда ты привел нас на поляну в той роще, когда говорил с белым.
Да, это так, - откликнулся Сив.
- Почему вы нападаете на святилища канструктианцев?
Не мы, наши последователи. Те, кто называет себя монахами Живой Мечты, - ученики учеников наших учеников, не знающие ничего про истинную цель ситэков, понявшие учение примитивно. Хотя они действуют по-своему правильно: канструктианская церковь ведет мир к гибели, проповедуя идею Отдаления - Пути Прочь от Канструкты.
- Значит, церковь Сближения права?
Нет, ошибаются обе.
- Что такое Канструкта?
Фавн Сив молчал.
- Ты сказал: «истинная цель ситэков». Что это за цель?
Хозяин комнаты, не шевелясь, смотрел на него, и Гана спросил:
- Хочешь, чтобы я помог? Лишь после этого расскажешь остальное?
Помощь необходима. Нужен кто-то сильный и удачливый, кто умеет плавать по облакам. И умеет убивать.
- Я не тот, кто тебе нужен, Фавн Сив. Я должен…
Нужен не мне. Помоги миру. Спаси его. После можешь стать его властелином.
- Но почему канструктианцы ведут мир к гибели? При чем тут Отдаление? Я не верю во все это…
Ты увидишь сам. Иди дальше и держи глаза открытыми. Возможно, вскоре все поймешь.
- Хорошо, я посмотрю, что находится там, - согласился Гана. - Но что бы ты ни хотел от меня, сейчас я не стану делать этого, у меня есть другие важные дела, понимаешь? Более важные, чем все остальное.
Принцесса стоит мира? - беззвучно произнес Фавн Сив, и Гана ответил:
- Да.
Он не удивился, не задал себе вопрос, откуда собеседник знает про Гельту. Хотя, возможно, Молчун имел в виду другое слово - просто «женщина», а не «принцесса», рассудок же Тулаги сам переиначил его, переделал в то, которое подходило к ситуации. Казалось, в этом необычном разговоре Фавн Сив передает жестами, выражениями лица и телодвижениями не конкретные слова, но общие образы или понятия, единицы универсального смысла, и мозг собеседника уже сам толкует их, наделяет оттенками.
Договор. Я помогу тебе получить принцессу. Ты поможешь мне спасти мир.
- Поможешь? Как? У тебя есть алмазы? Я не смог спуститься - свет слишком густой. И он ядовитый, в голове начинает жечь. Но алмазы понадобятся мне, когда вернусь на поверхность.
Молчун с сожалением развел руками.
Те, что остались в камне выше, имеют ценность. Но те, что в нижней части провала, испортил сначала удар, а после - излучение. Ведь это не обычные алмазы, но нечто, похожее на них, хотя и со своими свойствами. Ты не найдешь здесь ни одного камня, который смог бы потом продать. Они ничего не стоят теперь, они облучены и потемнели.
- Это плохо, - сказал Гана.
Значит, тебе нужно богатство, чтобы добиться своего?
- Да, - ответил он.
Хватит ли того, что вывез глава церкви Отдаления, когда бежал с Гельштата, проиграв войну?
- Что?
Церковных сокровищ - хватит тебе? Некогда мне рассказал про них хранитель Яда. Он помогал ратникам Сближения бежать, так как их доктрина более приемлема для нас. Слушай, где они спрятаны…
Спустя некоторое время Тулага кивнул и произнес:
- Я понял тебя. И я знаю это место. Никогда не был там, но смогу его найти.
У тебя еще есть время. Завоюй женщину, потом спаси мир. Не торопись - но и не медли, передал Молчун.
- Хорошо, - сказал Гана.
Бултагарец дал тебе духовую трубку и лучи? Покажи.
Тулага достал их из кошеля на поясе. Кивнув, Фавн Сив отступил в проход и вскоре вернулся, неся в руках сверток. Молчун развернул его и положил на стол. Внутри было два предмета: один - вроде рукояти огнестрела без ствола и с круглым клапаном на месте спускового крючка, похожий на скрюченное тело очень большого насекомого и покрытый крепкой кожей. Гана с удивлением разглядывал светло-красное брюшко, прижатые к нему тонкие многосуставчатые лапки, круглую впадину с двумя длинными усиками на одном конце и хитиновое кольцо на другом…
… - передал Молчун, и Тулага поднял голову.
- Что?

Предыдущая страница 21 Следующая страница


Аквалон 22

Это было незнакомое слово, он никогда раньше не слышал подобного, поэтому рассудок не смог осознать его. Тогда Молчун стал медленно водить пальцем по столу, выписывая буквы.
- Крон? - прочел наконец Гана.
Фавн Сив кивнул.
Живое оружие. Он не нуждается в пище, как не нуждается в ней твой нож или ружье. Он уже стар и выйдет из строя - умрет - вскоре. Но пока пользуйся им.
Из углубления торчал хитиновый стерженек толщиной чуть больше иглы. Молчун вставил трубку в углубление на конце - той стороной, где была диафрагма с отверстием для дротиков, в которое и воткнулся стержень. Существо вздрогнуло и тихо причмокнуло, напоминающие крепкую проволоку усики, обхватив трубку, сжались.
Смотри…
Сив подцепил ногтем пласт кожи возле кольца, потянул - она согнулась, показав отсек внутри «рукояти», слизистую бледную полость, похожую на рот, в который был вложен прозрачный брусок, полный коротких лучиков.
Здесь около сотни зарядов. Когда закончатся - заменишь на ту, что дал бултагарец. Чтобы выстрелить, вдави пальцем этот клапан. Возьми.
Гана осторожно сжал рукоять крона. Она едва заметно подалась под пальцами, когда он сдавил посильнее. Кожа пистолета была теплой и шершавой.
Это не все. Еще возьми это.
Молчун протянул что-то вроде свистка, какие часто бывают у надсмотрщиков с плантаций: цилиндрик с двумя отверстиями, но не деревянный, а из мягкого камня. Он висел на коротком шнурке.
- Что это? - спросил Тулага.
Манок для пауногов. Ты не услышишь его звука, но они услышат. И станут подчиняться тому, кто использовал его, - это заложено в их структуре. Не используй его в провале, здесь их слишком много.
Кивнув в знак благодарности, путешественник сунул пистолет в кошель, который теперь не получилось завязать, потому что край рукояти с хитиновым кольцом торчал из него, повесил манок на запястье, взял со стола подзорную трубу, сунул за пояс и сказал:
- Прежде чем я уйду, ответь - ты единственный оставшийся ситэк? Сколько вас? Чего вы добиваетесь?
И вновь Молчун замер на несколько мгновений, а после руки его заплясали в воздухе, лицо будто потекло, меняясь в бесчисленных гримасах… и поток смысла - такой плотный, насыщенный, что Тулага даже сделал шаг назад, - полился от него:
Нас было восемь хранителей Musculus. Наши истинные имена: Интра, Агти, Варуха, Яда, Найрида, Маруд, Купера и Сива. Четыре места в мире, откуда ведут четыре пути к подноготной. Тот, кто стерег этот Musculus вместе со мной, хранитель по имени Купера, погиб от рук отцеубийц-безкуни. Возможно, теперь уже и ос тальные хранители в других местах мертвы. Ты должен направить мир иначе. Для этого посети Калис Топос, где лежит путь с земли на небеса, - Место, Откуда Правят.
Тулага понял лишь часть того, что пытался передать ему хранитель Сива. Когда тот прекратил свою беззвучную речь, он кивнул и направился к проходу.

* * *

Прозрачное желе сменилось другим веществом, но не камнем, деревом или железом. Скорее оно напоминало очень жесткую черную кожу, мозолистую и шершавую, усеянную мелкими, потемневшими, треснувшими осколками алмазов или того вещества, из которого состояла упавшая на Аквалон громадина.
Вскоре Гана увидел впереди остроконечный обломок - большой, размером со скайву. Скорее всего, от основной массы он откололся во время падения сквозь желейную подкладку мира, отлетел вбок, пробив этот проход. Грань обломка глубоко вошла в кожистое вещество, из которого состояли стенки коридора, а «нос» пробил его насквозь - коридор заканчивался несколькими длинными лоскутами, которые развернулись, выгнулись наружу. Из рваного отверстия лился ясный ровный свет. Улегшись на живот, Гана прополз между обломком и стеной; преодолев дыру, выпрямился, ухватился за верхний край и перелез на его наружную сторону.

Лоскут тянулся далеко вперед, постепенно сужаясь и закручиваясь. Тулага пополз на четвереньках. Преодолев несколько десятков шагов, пока отверстие не осталось далеко позади и внизу, он лег на живот, прополз еще немного и достиг конца, скрученного жесткой спиралью, толщиной со ствол дерева. Обхватив его ногами, уселся верхом и наконец смог оглядеться.
Пространство сложилось двумя прозрачными ладонями, которые сначала разошлись, а после устремились друг к другу и хлопнули Гану по ушам. В голове что-то беззвучно взорвалось, все закачалось, поплыло. Звон, грохот, вспышка, световые пузыри лопаются в глазах… Медленно заваливаясь на бок, он задрал голову, вновь посмотрел вниз - при этом продолжая крениться, слыша оглушительную барабанную дробь в ушах. Его рассудок будто лопнул, как переполненный газом куль корабля, разошелся прямой длинной щелью и сквозь нее вывернулся наизнанку, чтобы впитать, принять в себя новую картину мира. Глаза закатились… Гана упал бы, если бы не успел улечься плашмя и крепко обхватить руками то, на чем сидел.
Когда головокружение прошло, Гана Тулага Дарейн вновь выпрямился, но с закрытыми глазами.
Потом раскрыл их.
Для него изменилось все, мироздание встало вверх тормашками. Он глядел на то, что находилось снаружи мира, и понимал теперь, что Аквалон не механизм, не корабль, плывущий по призрачным волнам Канона, населенного богами, но один из них, один из небесных китов!

* * *

И не было никакого дна, о котором рассказывал Джудиган, не было воздушного пространства под эфирным пухом - но будто согнутая лодочкой ладонь великана, до краев полная облаков, континентов и островов, ладонь, над которой застыл огненный шарик светила на невидимой подставке-спичке. Мир напоминал раковину, летящую внутри воздушного шара невообразимых размеров.
Гана кое-как повернулся, крепко вцепившись в твердую спираль под собой. Внешняя поверхность Аквалона, его изрытая кратерами оспин мозолистая твердая кожа покато тянулась во все стороны. Оболочка то слегка разбухала, раздавалась вширь, то немного съеживалась: мир дышал.
Беглец был как жучок, добравшийся до конца короткой щепки, что выступала из носа овального корабля, и пытавшийся с этой незначительно отстоящей точки разглядеть весь уходящий в бесконечную даль колоссальный темный корпус. Светила, Кавачи, Мэша, зева Канструкты и всего находящегося вверху Гана рассмотреть не мог: край мира далеко выступал над ним, нависал, подобно полукруглому балкону длиною в десятки танга и шириною в сотни. Из-за этого путешественник не видел и пространства над Аквалоном, центра того шара непостижимых размеров, около края которого они летели, центра, что служил источником озаряющего все вокруг мягкого света…
Зато он хорошо видел находящееся впереди и внизу.
Гана вышел за пределы голубого пузыря неба, что накрывал его мир и защищал обитателей от вида внешнего пространства - лишь свет Канструкты и Мэша проникал сквозь воздушную перину. Аквалон подплыл близко к внутренней поверхности Сферы Канона, но все же видно ее было с трудом: далеко внизу серело нечто неопределенное, затянутое дымкой, сквозь которую проглядывали световые пятна, горбы и дыры, в сравнении с которыми провал посреди Гвалты был как оставленное иголкой отверстие рядом с колодцем.
Слева возвышалась колонна, шириною не меньше, чем длина Аквалона с севера на юг, а справа еще одна, и впереди - третья, затем четвертая… неясно было, из чего они состоят, но Тулаге показалось, что это не железо или дерево, скорее кожа или, быть может, хитин. Покрытые выступами, площадками и балконами, рядами светящихся не то окон, не то иллюминаторов, они высились со всех сторон: мир летел сквозь лес бесконечных столбов, вознесшихся куда-то в невообразимую высь и соединенных балками - словно бы выросшими, а не вырезанными или отлитыми. Узкие и широкие, горизонтальные и наклонные, балки эти протянулись беспорядочно и в то же время образовывали некие неявные, расползшиеся в пространстве скопления, структуры вроде расположенных один над другим горизонтов. Поперечные соединения и колонны были огромны, но прорехи между ними - еще больше, и мир летел сквозь них, как муха мимо переплетенных ветвей и лиан в лесной чаще.
Только сейчас Тулага заметил, что не все колонны застыли в неподвижности; большинство казались мертвыми, покрытыми засохшей коркой, но некоторые чуть пульсировали, попеременно то раздуваясь, то сужаясь. Со многих свисали распухшие трубы бледно-лилового цвета, одна такая изогнулась спиралью вокруг наклонной хитиновой балки неподалеку, и на обтягивающей ее коже путешественник видел тусклые отблески - отражение того, что было вокруг.
Впереди и выше, так далеко, что его было едва видно, меж колоннами повис клубок белесых нитей, вроде тех, что проявлялись в ночном небе Аквалона, - будто клок паутины, застрявший между стеблями травы. Вдруг под нитями что-то зашевелилось, и в следующее мгновение там возникла молния. Блекло-синий изломанный ствол длиною в многие сотни танга протянулся между двух столбов, судорожно извиваясь, дергаясь, медленно заскользил вниз, выбрасывая из себя нити более слабых разрядов, цепляясь ими за хитиновую поверхность, сполз к основанию колонн и погас.
Слева под собой Тулага видел поблескивающий, будто влажный, мост шириной с Коралловый океан. На середине его высилась черная башня: сложенный из каменных блоков куб с длиною грани примерно в десяток танга, на нем еще один - поменьше, на том следующий… всего восемь блестящих иссиня-черных громад. Подъем к вершине постройки шел кольцом, серпантинной лентой.
А на пути Аквалона, как гора перед кораблем, высился потерпевший крушение и разбившийся о поверхность Сферы чужой мир.
Рассудок все еще не мог вместить расстояний и размеров, присущих внешнему пространству, но он постепенно осваивался с открывшимся видом, и теперь Гана чувствовал себя немного лучше: голова перестала кружиться, звон в ушах стих. Беглец лег на живот, вытянув ноги и обхватив кожистую спираль руками, скользя взглядом по тому, что находилось впереди.
Разлегшийся на пути исполин напоминал кита, который перевернулся головой вниз, устремился ко дну, врезался в него, пробил дыру и погиб. Тулага видел лежащую между двумя колоннами грандиозную тушу разлагающейся мировой плоти: сложившееся складками материковое плато, наваленные ступенями обломки островов, осыпавшиеся горы… И водопады - бесконечные сине-зеленые стены воды, низвергавшейся на темную поверхность Сферы, и пушистые облачка, проплывающие мимо вытянутых вертикально отрогов, нависающих зеленых лугов, каменистых, иссеченных трещинами пустошей, бывших когда-то дном морей и океанов… И все это было бесшумно, ведь два мира, еще целый и потерпевший крушение, разделяло расстояние, в несколько раз превышающее длину Аквалона с востока на запад. Впрочем, оно постепенно сокращалось.
Над миром, как одинокая муха, летело нечто, напоминающее очень большой эфироплан, но живое, похожее одновременно на улитку и рыбу - с раздувающимся брюхом и выпученным глазом на носу, с рядом круглых люков, вертикальной трубой в кормовой части и с палубой, окруженной низкой покореженной оградой, на спине.
Гана вытащил из-за пояса подзорную трубу, раздвинул ее и посмотрел. Вновь оглянулся, повел трубою из стороны в сторону и заметил то, чего не увидел раньше: далеко в стороне и гораздо выше места, где он находился, к оболочке Аквалона прилепилась деревянная площадка, на которой стоял аккуратный маленький домик. Окошки, наклонная крыша, дверь, увитое плющем крылечко и три ступеньки, повисшие над бездной… От крыльца вдоль оболочки вверх тянулся узкий настил с перилами, изгибался и исчезал из виду. Кто-то жил там, какой-то человек сумел проникнуть наружу… Быть может, не один? Сколько еще тайн могла хранить внешняя поверхность? - ведь с этой точки путешественник видел лишь незначительную, крошечную ее часть.
Услышав отдаленный шум, он повернул голову к черной башне. Блестящий влажный мост был плоским, на нем отсутствовали выступы и впадины, какие-то неровности и какое-либо движение. Но по серпантинной дороге поднимался сплошной шевелящийся поток, и теперь Тулага понял, что это толпа - тысячи, десятки тысяч фигур с факелами.
С плоского каменного поля, которым являлась вершина постройки, медленно выдвигались лестницы. Взбирающиеся по ним люди пытались добраться до пролетающей вверху мировой громады, хотя Гана видел, что лестницы слишком коротки для этого. Вдруг возникло облачко белого пара, после чего в сторону наблюдателя устремилось нечто темное. Но Тулагу отвлекло другое: одна из оставшихся на башне фигурок развернула кверху ствол механизма, напоминающего пушку с круглым лафетом. Множество таких устройств стояло между основаниями лестниц. Вспышка огня - и над башней взметнулась веревка, прикрепленная к гарпуну сложной конструкции, да еще и оснащенному чем-то вроде узких треугольных крыльев. Тут же со всех сторон выстрелило еще несколько сотен пушек: от здания к Аквалону протянулся лес веревок, казавшихся на таком расстоянии серебряными нитями. Гарпуны вонзились в оболочку мира, люди полезли вверх.
Все это выглядело нелепо и жалко - как нападение горстки вооруженных дубинками туземцев на военный глинкор с сотней пушек на борту. Кажется, обитатели вселенского низа и вправду пытались таким примитивным способом остановить плывущий над ними мир или забраться на него.
Не успели первые из ползущих преодолеть и сотни локтей, как веревки, до того провисающие, натянулись. Гана ощутил, как мир едва заметно вздрогнул… Часть веревок порвалась, тела гроздьями посыпались с них, а затем верхний куб начал сдвигаться, кренясь, и перевернулся, порвав оставшиеся веревки. Куб рухнул вниз, зацепив выступающую часть того, который находился под ним, и обрушился к основанию постройки. Аквалон невозмутимо плыл дальше, волоча теперь под собой несколько десятков тонких нитей. На некоторых еще покачивались пушки с лафетами и обломками камня, но ни одного человека не осталось.
Раздался стрекот. Гана повел трубой из стороны в сторону, пытаясь поймать источник звука. Прямо перед лицом что-то мелькнуло, он машинально отпрянул, взмахнув руками и чуть не свалившись. Труба выскользнула из пальцев и полетела вниз. Тулага вцепился в кожистую спираль, глядя на того, кто приближался к нему со стороны черной башни.
Длинноусый человек висел под брюхом устройства, напоминающего помесь рыбы и стрекозы - крылья из дерева и ткани, хвост-плавник, ремни, шестерни, рычаги. Над передней частью с гулом вращался короткий винт. Позади машины торчала труба, из которой то и дело вылетали струи пара. На человеке были меховые куртка и штаны, короткие сапоги, перчатки и кожаный шлем с длинными ушами, стянутыми под подбородком, да к тому же украшенный двумя кривыми железными рогами. На левом боку висел меч, глаза скрывались под очками с круглыми темными линзами в резиновых ободках. Тонкие усы развевались в потоках воздуха.
Они заметили друг друга одновременно. Рогатый дернул рычаг, выступающий из деревянной панели возле его головы. Машина, с громкими щелчками и скрипом взмахивая крыльями, полетела быстрее. Тулага приподнялся, сначала положил ладонь на рукоять ножа, но после сунул руку в кошель на поясе.
Между кончиками рогов с треском проскочил зигзаг молнии. Человек потянулся к длинной кобуре на правом бедре, достал что-то вроде огнестрела с толстым стволом и блестящим стальным раструбом. Стрекот машины стал пронзительным, она взлетела на высоту, где находился Гана. Тот сел, глубоко вдохнув, поднял руку с кроном и вжал указательный палец в мягкий клапан на середине рукояти. Из раструба огнестрела выплеснулся огонь, а пистолет, чихнув, выплюнул световую иглу.
Дротик, прочертив в воздухе светящуюся линию, вонзился в цилиндрический механизм, который несколькими винтами был прикручен к брюху машины позади усатого. Оставляя за собой струю пара, из огнестрела вылетел снаряд с закругленным концом и треугольными крыльями. Он мчался не прямо, но по пологой дуге. Гана припал к кожистой спирали, вжался в нее. Снаряд пролетел над головой, обдав темя и затылок потоком горячего воздуха, ушел вверх, врезавшись в оболочку мира, взорвался. А из трубы позади незнакомца с громким хлопком выстрелило густое белое облако. Машина качнулась, заваливаясь на бок, крылья ее затрещали, что-то залязгало, загудело… Рогатый схватился за рычаги, но было поздно. Крылатое устройство громогласно чихнуло, окутавшись паром, и, стремительно кружась, рухнуло вниз.
Сунув пистолет в кошель, Тулага вновь лег на живот, провожая взглядом паровую комету. Она вскоре исчезла, растворилась в сероватой дымке, не позволявшей разглядеть поверхность Сферы, оставив лишь лохматый хвост, который медленно расплывался в воздухе.
Черная башня была теперь не видна. Запястья и ступни Ганы висели над бездной, он лежал неподвижно, глядя вперед. Окутывающая дно серая дымка иногда принималась волноваться, по ней шла рябь, и будто какие-то картины выступали к поверхности из глубины. В какой-то момент путешественник разглядел остров, разделенный напополам трещиной, с горой в центре, превратившейся в два языка из земли и камня, два медленно рассыпающихся пласта, - остров этот выступал не из привычных облаков, но из синей воды и медленно погружался в нее. Потом дымка плеснулась, и картина исчезла.
Аквалон плыл сквозь разлившуюся в бесконечности глубокую тишь, колонны едва заметно для глаз ползли мимо. Вот между двумя вновь возникла молния, которая могла бы дважды опоясать мир, бесшумно поползла вниз, извиваясь, выбрасывая тонкие ломаные щупальца света, и пропала.
Тулага не мог точно определить ни расстояние, ни скорость, хотя то, что двум мирам предстоит столкнуться, он понял: еще живой и уже погибший, разрушившийся, они сближались медленно, но неотвратимо.
Он окинул решетчатую сверхструктуру балок и колонн последним долгим внимательным взглядом.
И стал возвращаться.

Глава 18

Тварь поднималась легко и неторопливо. Гана сидел с выпрямленной спиной, поджав ноги, сунув левую руку в полость, а правую положив на рукоять ножа. Тело паунога прогнулось под ним так, что получилась глубокая удобная выемка.
Он выдержал настоящую дуэль с самим собой. Любопытство, подстегнутое увиденной снаружи картиной, тянуло исследовать мировую подошву, спуститься в самое основание подмирья, пройтись по горизонтальным коридорам и тоннелям, научиться ползать по внешней поверхности… Но все же он возвращался. Хотя и не совсем понимал, что делать теперь. Что дальше? Заполучить богатство и Гельту, увести ее куда-то и зажить… зная, что Аквалон летит внутри странного пространства, что снизу на него пытаются забраться какие-то диковинные люди, а главное, что он приближается к разбившемуся миру и вот-вот столкнется с ним? И дело даже не в близящейся катастрофе - невозможно было жить старой жизнью внутри мира, познав, что находится снаружи . Увиденное оказалось слишком велико, оно распирало сознание Ганы, теснило грудь; временами он мнил себя великаном, кем-то огромным, сжатым внутри чего-то очень темного и тесного, но уже готовым распрямиться, взломать стенки пространства, покрыв его щепками прежнего, рухнувшего бытия.
В мягкой комнате, когда Тулага второй раз попал туда, не оказалось Фавн Сива, и некому было ответить на его вопросы. Путешественник вновь сел на паунога, взлетел и увидел, что безкуни на склонах уже нет, все как один пропали куда-то.
Чем выше он взлетал, тем разреженнее становился грязно-желтый поток. Теперь-то Гана знал, что источником света был не двигатель, но исполинский мускул, перебитый тем, что свалилось на него сверху, раненый, испускающий в пространство свое животное тепло. И повредил его не снаряд, но иной мир, пусть и совсем небольшой, упавший на Аквалон, разбившийся и оставивший в его плоти дыру. Скорее всего, на этом другом мире - или, быть может, на его осколке? - и обитали когда-то пауноги.
Стены провала перестали беспрерывно извиваться в потоках ржавого света, затянувшие их прозрачные корни сначала уменьшились в размерах, а после исчезли вовсе. Подъем занял много времени. Под собой Тулага иногда ощущал движение: в теле паунога как будто сокращались какие-то мышцы.
Кружок неба над головой стал большим кругом. Теперь путешественник хорошо видел два выступа: нижний и тот, на конце которого стояла корзина. Донесся приглушенный крик, затем вверху что-то мелькнуло… спустя несколько мгновений вниз пронеслось тело. Один из охранников Большого Змея, раненный в плечо и живот, залитый кровью, но все еще живой, пролетел мимо, поворачивая голову, глядя на паунога и человека полными боли и удивления глазами, - и пропал, поглощенный комковатым светом.
Теперь уже хорошо были слышны вопли, доносящиеся из пещеры Полумесяца. Правой рукой наездник достал нож; левой, до запястья погруженной в полость между складками, шевельнул один из мягких бугорков. Тварь стала двигаться медленнее, и Гана с недоумением повернул голову.
В том месте, где на втором выступе стояла корзина, здесь было наклоненное вперед плетеное кресло. Под задние ножки подставили короткое бревнышко и прибили кресло к нему, чтобы не перевернулось. Торс Диша Длога был примотан веревкой; руки и ноги оставались свободными, но почему-то торговец не шевелился, не пытался встать, а застыл, откинув голову на спинку, глядя перед собой, туда, где в стене провала под рабской пещерой темнело несколько отверстий. Он казался мертвым - до тех пор, пока зрачки не сдвинулись.
Тулага уже заметил, что с телом Длога начали происходить изменения, означающие, что тот заражен серапией. На торговце были лишь штаны да расстегнутая рубаха, и грудь под ней приобрела неестественную выпуклость, будто состояла из одной большой полусферы с натянутой белой кожей. Череп же, наоборот, прогнулся, на лбу образовалась глубокая круглая впадина, отчего брови сильно выпирали, и лицо в целом приобрело нелепо звериные очертания.
Когда тварь достигла высоты, на которой находился торговец, тот скосил глаза и узнал летящего на пауноге. Выражение уродливого лица не изменилось, ни один мускул на нем не дрогнул, но глаза Диша полыхнули ненавистью. Взгляд торговца стал почти материальным, пронзил Гану, будто тяжелое ржавое копье с наконечником в мелких зазубринах, - казалось, взглядом этим Длог хочет пробить его грудь и добраться до сердца. Зрачки пленника заметались, потом закатились вверх: он мучительно пытался встать, но не мог шевельнуть и пальцем.
Уже через миг пауног оказался над ним. Гана разглядел, что волосы на темени Длога поседели, а еще стали гораздо реже, так что сквозь них проглядывала кожа. Потом увидел прибитые к стенам провала тела, и ему стало не до торговца.
Их там было почти с десяток: мертвые рабы висели над бездной, прижатые спинами к камню. Из плеча или груди каждого торчала кирка - должно быть, Лан Алоа вытаскивал их по очереди, пригвождал к стене и летел за другой жертвой.
Крики зазвучали вновь, когда тварь достигла следующего выступа. Гана шевельнул нарост, заставляя ее двигаться горизонтально. Корзины не было, зато к концу выступа пятился Хахана с дубинкой в руках. Из ведущего в пещеру Полумесяца прохода вынырнули трое надсмотрщиков. Ширина каменной дорожки не позволяла передвигаться плечом к плечу, они бежали гуськом. Первый, увидев паунога с человеком, что-то удивленно выкрикнул, Тулага и Хахана одновременно вскинули руки… Нож со стеклянным клинком вошел в грудь туземца очень легко, будто в рыхлую землю, и надсмотрщик упал, а брошенная краснокожим дубинка врезалась в лицо бегущего следом. Туземец повалился вбок, соскользнул с края выступа и мгновенно исчез из виду. Третий, взмахивая киркой, перепрыгнул через тело убитого, и дальше уже Гане оставалось лишь наблюдать: Хахана с надсмотрщиком покатились, молотя друг друга кулаками.
Тварь зависла в двух шагах от выступа. Кирка поднялась, опустилась… раздался вскрик, и тело полетело вниз.
Поднявшись на колени, краснокожий вытер ладонью бегущую из разбитой губы кровь, повернулся. На лице ничего не изменилось, казалось, вид летящего на пауноге Тулаги оставил его равнодушным.
- Подняли бунт? - спросил Гана.
Лигроид выпрямился, оглянувшись на проход, сказал:
- Да. Большой Змей прилетел снизу. Злой. У демона в ногах два безкуни было. Мертвые висели, он им черепа расколол. Змей велел всех наружу вывести, стал летать мимо нас, безкуни за собой волочил. Кричал сильно, а что - не понять. Потом безкуни бросил и нас бить стал, убил троих… Тогда Человек-Весло большой камень взял, по голове охранника… потом драться начали. Откуда демон у тебя?
- Дай мне мой нож, - попросил Гана.
Пока краснокожий, то и дело посматривая на проход в пещеру, переворачивал тело и вытаскивал из груди мертвеца оружие, наездник наблюдал, готовый отклониться в сторону, одновременно направив паунога вверх, если раб метнет в него нож. У Ганы не было повода опасаться Хахану, но и верить ему особых причин тоже не было. За время пленения и плавания на крытой галере они стали скорее вынужденными приятелями и союзниками, чем друзьями.
Но ничего такого не произошло. Шагнув к краю выступа, краснокожий протянул нож рукоятью вперед и отдал его Тулаге.
- Когда только сюда попали, - произнес Хахана, - и Большой Змей прилетел, ты не испугался почти. Тогда Человек-Весло решил: Тулага видел пауногов раньше.
- Не только я, многие видели, - возразил Гана. - Иногда облака выбрасывают их на берег.
- Нет. То - мертвые, совсем порванные… Думаю: ты видел живого паунога. А теперь летаешь на нем…
- Да, видел раньше, - согласился Тулага. - В облаках возле коралловых островов. Он плавал там, как рыба. Но не летал никогда. Этого нашел внизу.
- Внизу… Оттуда безкуни пришли.
- Безкуни поднялись сюда? - удивился Гана.
- Так. Уже потом, когда мы с надсмотрщиками драться начали. Может, пришли за тех двоих мстить, кого Большой Змей убил? Там, - Человек-Весло показал в сторону пещеры, - большая война теперь.
- Ясно. Уги-Уги был здесь? Толстый туземец, король…
- Нет. Но до того как Змей стал убивать, надсмотрщики говорили, что он вот-вот появится.
- Тогда мне нужно выбираться. Слушай, той ночью я сбежал и был в самом внизу провала. Если спустишься глубоко, увидишь площадку, рядом с ней - много дохлых демонов. Их можно оживить. Смотри, у этого сзади вроде трубы. Видишь? Надо вставить ее в круглую дырку и нажать левый бугорок… Спустись - сам все поймешь. На них… ты научишься, это как на каноэ. Конечно, сложнее, но я быстро понял, что к чему. Этот пауног… - Его прервал донесшийся из пещеры вопль, за которым последовал стук упавшей на камни кирки. Гана тронул бородавку в полости и начал отплывать от выступа, одновременно медленно взлетая. Круг неба был теперь совсем близко.
- Пауног не поднимет двоих! - громко произнес он.
Краснокожий молча провожал его взглядом. Он кивнул, и Тулага добавил:
- Вы не справитесь со всей охраной. И со Змеем.
- Знаю, - ответил Хахана. - Человеку-Веслу просто надоело рыться в камнях.
- Тогда попробуй спуститься. Внизу безкуни очень много, будь осторожен. Раздобудь себе демона и на нем…
Хахана махнул рукой, повернулся. На ходу подхватив с камней дубинку охранника, он заспешил к отверстию, за которым, судя по звукам, кипело уже настоящее сражение.

* * *

Края провала раздались вширь, небесный свет смешался с грязно-желтым свечением и растворил его в себе. Тулага повел тварь наискось, чтобы не удариться головой о торчащие далеко над склоном бревна с дощатым настилом, те самые, с которых началось его путешествие в провал. Пауног летел теперь медленнее и стал хуже слушаться управления: световая энергия заканчивалась.
Достигнув настила, наездник увидел лебедку, канат с корзиной и палисад. Ворота были приоткрыты, но он не заметил ни одного охранника. Миновав лежащую на боку корзину, из которой торчали ноги мертвого раба с огнестрельной раной в груди, полетел над досками. Пауног стал совсем неповоротливым, он покачивался, а на движение пальцев, сжимающих наросты, откликался с запозданием.
Шум, поднявшийся в рабских пещерах, должен был неминуемо привлечь внимание обитающих в поселке надсмотрщиков - но нет, и за воротами никого не оказалось. Оглядев хижины и распахнутые двери кузницы, Тулага последовал дальше над земляной улицей. Вскоре спереди донесся гул голосов.
Площадь заполняли две толпы стоящих на коленях туземцев и метисов, среди которых были как мужчины, так и женщины. Кажется, здесь собралось все местное население. В широком прямом проходе, что оставался между толпами и рассекал площадь напополам, стояли Бром Бом и Лен Алоа.
С другой стороны к ним приближалась небольшая приземистая повозка - квадрат из досок на четырех колесах, который волочили несколько туземцев-здоровяков. По бокам шли двое вооруженных охранников, сзади еще один. В центре повозки стоял деревянный трон с высокими резными ножками, и на троне этом восседал Уги-Уги во всем своем лоснящемся, жирном, оплывшем темно-синем великолепии. Голову монарха украшало широкое кожаное кольцо, из которого торчали пышные перья, в правой руке он сжимал конец цепочки, заканчивавшейся золотым браслетом на шее наложницы Нахаки - она прикорнула у ног толстяка, обхватив его за могучие икры. Рядом с троном на корточках сидел кривобокий онолонки Камека и настороженно смотрел по сторонам.
Когда повозка с монархом оказалась на середине площади, толпа восторженно взвыла.
Повисший за спинами собравшихся Тулага увидел, как часть людей распласталась в пыли, исступленно хлопая ладонями по земле и подвывая. Другие, продолжая стоять на коленях, принялись беспрерывно кланяться, всякий раз сильно ударяясь лбом. Гана тронул нарост, отводя паунога в сторону, под прикрытие растущего возле хижины дерева. Четверка туземцев быстро тянула повозку дальше, Уги-Уги сидел невозмутимо, будто не замечая окружающего, люди бесновались. Сначала Лен Алоа, а за ним и Бром Бом опустились на колени, хотя Гана заметил, что метис помедлил, прежде чем сделать это.
Когда повозка приблизилась, они низко поклонились, встали и попятились, расходясь. Уги-Уги махнул рукой, Камека прокричал приказ, и повозка ненадолго остановилась. Монарх что-то негромко сказал Бром Бому, тот ответил, после чего процессия двинулась дальше.
Кажется, все собравшиеся на площади искренне верили в божественность жирного туземца: он вызывал у обитателей долины восторг, смешанный с экстатическим ужасом. Толпа неистовствовала, люди посыпали пылью головы, ели землю, стучали по ней кулаками, ладонями, бились о нее лбами. Из своего укрытия Тулага видел, как наложница у ног монарха испуганно глядит по сторонам, прижавшись щекой к пухлому колену, будто ища защиты у повелителя. Камека крутил головой, скользя злобно-настороженным взглядом по окружающим повозку спинам и затылкам. Посреди всеобщего безумия полностью спокойным оставался лишь его виновник: Уги-Уги отрешенно смотрел поверх толпы, будто находился мыслями где-то очень далеко.
Гана достал нож, потянулся было к кошелю на поясе, но передумал: световые дротики не годились для того, что он хотел сделать, ведь Камека мог просто не знать, что это такое, не понимать, какая опасность исходит от живого пистолета. Пауног висел всего в локте над землей, и наездник свесил ноги по бокам мягкого тела, уперся ступнями в землю. Повозка приближалась, восторженный рев висел над поселком. Выждав еще немного, Тулага оттолкнулся, одновременно сильно сжав левой рукой бородавку, а правую выставив вперед.
Пауног, получив команду, словно выстрелил самим собой. Он вылетел из-за дерева по длинной дуге, пронесся над головами и спинами, сбив одного из тащивших повозку туземцев, достиг трона. Первой приближающееся чудовище заметила Нахака. Она взвизгнула и приподнялась, большие ярко-синие глаза ее закатились, и наложница потеряла сознание. Камека как раз глядел назад, проверяя, все ли там в порядке и не угрожает ли что-нибудь монарху. Услыхав визг, охранник стремительно повернулся, но Гана с силой пнул его ступней в грудь, и онолонки вверх тормашками полетел на землю.
Кончик стеклянного лезвия в вытянутой руке коснулся шеи Уги-Уги. Крошечная капелька крови потекла по ней.
- Не шевелись! - проорал Гана, пытаясь перекричать царящий вокруг шум. - И ты - замри! Не вставай с земли! Я сказал: лежать! Двинешься - перережу ему глотку!!
Шум уже начал стихать - сначала его сменили отдельные возгласы удивления и ужаса, а после над площадью повисла гробовая тишина. Со всех сторон множество взглядов устремилось на вставшую повозку, замершего на троне Бога Верхних Земель и человека, который касался стеклянным клинком божественной шеи.
Наложница неподвижно скорчилась на досках, Камека застыл в пыли, лежа на боку по правую сторону от повозки, с топориками в обеих руках. Уги-Уги облизнул губы и прохрипел:
- Ты…
- Надо поговорить, - сказал Тулага.

* * *

Полулежа на софе и задумчиво гладя волосы прикорнувшей рядом Нахаки, Уги-Уги произнес:
- Много золота и камней… А почему Большая Рыба должна верить какому-то пирату?

Предыдущая страница 22 Следующая страница


23 Илья Новак, Лев Жаков

Стоящий у окна Гана не собирался рассказывать монарху всю правду и заранее придумал объяснение.
- Я - Красный Платок, - заявил он. - Обо мне слышали все моряки, которым хоть раз доводилось пересекать Коралловый океан. Много лет я и мои люди грабили эфиропланы рыбаков, торговцев, купеческих воителей… Конечно, я должен быть богат. А как иначе?
- Твои люди могли забрать все, когда ты покинул Кораллы.
- Ты думаешь, я глупец? Они не знали, где я прячу свою часть добычи. И я держал ее не на Кораллах, а в другом месте.
Они находились на втором этаже дворца монарха - то есть построенного для него большого дома неподалеку от провала, - в просторной светлой комнате с широкими окнами. Возле кровати, не спуская с Тулаги злобно блестящих глаз, стоял вооруженный топориками Камека. Охранник явно чувствовал себя униженным из-за произошедшего на площади.
- Какой пират без сокровищ… - Уги-Уги оттолкнул голову наложницы, которая ластилась к нему, терлась лбом о его бок, сел поудобнее и огляделся. - Много их там?
- Нам хватит.
- На сколько ты согласен?
- На половину.
- Что мы должны тебе за это?
- На чем ты приплыл сюда? - спросил Гана.
- На «Небесных парусах». Наша ладья…
- Осталась в бухте? Дай мне лодку и пошли кого-нибудь вместе со мной, чтобы подтвердить мои слова. Или… ведь ты умеешь писать? А капитан твоей ладьи - он умеет читать? Напиши ему, чтобы подчинялся моим приказам. Мы поплывем к тому месту, я достану сокровища. На обратной дороге меня с моей половиной высадят на каком-нибудь острове архипелага. Ладья вернется сюда со второй половиной.

Когда он замолчал, Уги-Уги с трудом наклонился, колыхнув необъятным рыхлым брюхом, заглянул в синие, как небо, глаза Нахаки, сказал тонким голоском:
- Какой умный пиратик достался Большой Рыбе…
Наложница, мало что понимающая в происходящем, нежно улыбнулась своему повелителю и закивала. Выпрямившись, монарх произнес:
- Значит, нужен корабль, и потому пришлось идти к Большой Рыбе… С тобой поплывут пятеро наших онолонки и Камека.
- Камека не поплывет, - возразил Гана. - Камеке и пятерым слишком легко будет убить меня, когда мы достанем сокровища.
- А тебе слишком легко будет убить команду ладьи. Лад, пятеро не поплывут. Поплывет один Камека.
Стоящий рядом с кроватью охранник оскалился.
- И команда ладьи, - добавил монарх. - Простые моряки они, не бойцы.
- Хорошо, - сказал Гана.
Уги-Уги некоторое время пристально глядел на него, затем расплылся в улыбке.
- Съест ли Большая Рыба пирата? - спросил он, поднимая лицо к потолку. - Или пират распотрошит ей брюхо? Большая Рыба сожрала многих, но пират хитер, недаром он сын Безумца. Гварилки всегда хитры…
- Мой отец был белым, - напомнил Гана.
Уги-Уги уставился на него и вдруг захохотал.
- Белым! - воскликнул он, звонко хлопая себя по животу. - Да с чего ты взял? Нахака, девочка наша, слышала: белым!!!
- Разве это не так? - спросил Гана удивленно.
- Кто сказал тебе это, Младший? С чего ты решил?
- Не знаю… - растерянно пробормотал Тулага. - Мне казалось…
- Казалось! Ему казалось! Отец твой был гварилкой с Маумау. И еще он из общины отцеубийц. Мы были хорошо знакомы, мы трое: Диш, Тап и Большая Рыба. Мы тогда еще не были монархом, лишь принцем, как нынешний Рон Суладарский. Правил наш отец, приверженец церкви Сближения. Все знали, что вскоре церкви этой на архипелаге конец придет, что старый белокожий король вот-вот столкуется с канструктианцами. Сближенцы решили убить старика и велели братству сделать это. Оно и раньше такие дела для них делало. Отцеубийцам уже тогда неуютно жилось на Да Морана: горожане были очень недовольны, говорили, надо пойти и сжечь всю общину, да и король… Лад, братство тогда отправило экспедицию, дабы найти какой-нибудь дальний остров. Чтоб можно было переехать, если дело с королем не выгорит, он останется в живых и все раскроется. Однако же стараниями бледнолицых на Суладаре нет больше необитаемых островов! Экспедиция увидела этот провал посреди Гвалты, разведала его, алмазы нашла… Хотя отцеубийц не волновали камешки, лишь их ритуалы и жертвоприношения. Зато алмазы волновали нас троих! Ведь уже тогда Тап, ослепленный золотом, что стал зарабатывать на торговле, разуверился в церкви Сближения. К тому же он был самым старым в братстве, подходил срок, когда ему надо было возлечь на жертвенный алтарь… Самому, без принуждения, лечь под ножи отцеубийц! И вот братство приказывает ему уничтожить короля. Ведь он был лучшим охотником Суладара… - Уги-Уги смолк, задумчиво поглаживая волосы Нахаки.
- Продолжай, - сказал Гана.
- Отказался он, но и выдавать братство не стал: все еще не до конца разуверился в том, во что с детства веровал. Покинул общину, насовсем поселился в своем новом доме и взял себе имя, как у белых людей, - не одно, и даже не два - три слова! Отцеубийцы тогда наняли какого-то гаерака, изгнанного из Арок Фуадино, тот сделал дело… И одновременно послали они двоих детей-убийц, чтобы расправились с Тапом, ведь в глазах общины он предателем стал. Тап разделался с ними. После пошел к королеве. Не сказал ей, что гаерака наняли сближенцы, но заверил, что выследит и убьет преступника. И сделал это. Но когда вернулся - дома поджидал его еще один убийца из братства. Памятуя о том, что стало с двумя предыдущими, этот обзавелся колючками облачной лозы. Тап смог убить и его, но был им ранен. Не в Претории каким-то львиным человеком, здесь, своими, понимаешь, Младший? Обезумел он быстро. Успел зайти к Большой Рыбе во дворец, а уж от нас прямиком бросился к их поселку, по городу и через порт, убивая всех на своем пути. Добрался до отцеубийц и вырезал половину общины, прежде чем прокторы прибежали.
- Ты послал прокторов не сразу, чтобы Дарейн успел перерезать часть отцеубийц, но не всех? - спросил Гана.
Монарх ухмыльнулся:
- Да, так. Чтобы было кому добраться до прииска на Гвалте, но чтобы их здесь не оказалось слишком много… Лад, наши славные прокторы загнали Тапа в рощу на склоне, где и забили дубинками. Был уже поздний вечер, оставшиеся в живых отцеубийцы садились на лодки и отплывали, по всему Туземному городу стояли крики и плач - ведь Тап, через него идучи, трупы за собой оставлял… А мы с Длогом послали гонца к королеве Эоне с вестью: знай, знай, Эона, мужа твоего убили по приказу сближенцев!
- Потому что все знали - твой отец, монарх, поддерживает Сближение, жертвует деньги на их святилища…
- И точно так же знали все, что сын его Большая Рыба истово верует в Великое Отдаление! Ну а королева после смерти супруга была не в себе, очень не в себе. Когда узнала правду, собрала всех стражников дворцовых да имаджина чернокожего… вот тогда-то, Младшенький, и началась ночь Острых Ножей. Той ночью во дворце на Да Морана был зарезан наш отец… а начал ее - твой!
К концу рассказа левый глаз Тулаги стал цвета крови. Уги-Уги заметил и, должно быть, понял, что это значит; монарх замолчал, машинально подавшись на постели назад, вжимаясь в подушки… Камека же, наоборот, шагнул вперед, поднимая топоры. Лицо стоящего напротив них человека исказилось, верхняя губа приподнялась, он оскалился… а после медленно, глубоко вдохнул и сказал:
- Я понял. Знай: я запомню эту историю. Что насчет моей матери?
Уги-Уги улыбнулся с некоторым напряжением.
- Твоя мать… В тот вечер Тап прибежал в наш дворец на Да Морана - бледный, дрожащий, с воспаленными очами. Уже не в своем уме, но еще мог говорить связно. Он тогда рассказывал про странную женщину, с которой близко сошелся на Салионе, пока выслеживал прячущегося гаерака. Вот она-то и была белой, Младший, вот из-за кого синь твоей шкуры разбавлена молоком! Тап сказал, что звали ее Лара, что она хозяйка небольшой гостиницы, где он остановился. У Лары была дочь двух лет от роду. Обитали они в этом же пансионе, вместе с двумя служанками, поваром и здоровенным, очень преданным слугой по имени Вач… - Уги-Уги вдруг замолчал, уставившись на Гану, и глазки его хитро сощурились.
- Говори, - сказал Тулага, но толстяк продолжал молчать, и он повторил, делая шаг вперед, кладя ладонь на рукоять стеклянного ножа, что висел в ножнах на шее: - Говори! Где на Салионе они жили? Как называлась гостиница? Как зовут мою сестру?
Стоящий возле монаршей постели Камека шевельнулся, чуть присел. Костяшки пальцев, сжимающих рукоять пуу, побелели.
- Назад! - велел Уги-Уги все еще насмешливо, и Тулага отступил.
- Или ошибаемся мы? - продолжал монарх. - Столько долгих лет минуло с того вечера, Большая Рыба могла позабыть… Кажется, Тап говорил, что эта белая женщина была очень необычной… Однажды ночью рассказала любовнику, будто прибыла сюда из иного мира. Конечно, не поверил он. Ты спрашиваешь: где на Салионе она жила, какая гостиница, имя сестры… Большой Рыбе надо припомнить тот разговор. И память нашу освежит лишь звон пиратских сокровищ!

Эпилог

Семеро бритых наголо невысоких узкоглазых тхайцев являлись лучами боевой звезды или, как называли подобное оружие на Тхае, - крелинга. В отличие от настоящих крелингов, любимого оружия воинов-наемников с северного континента, эта звезда состояла не из заточенного металла, а из человеческой плоти.
С младенчества они обитали в Доме Жидкого Скальпеля. Название, по мнению хозяев Дома (являвшегося, по сути, коммерческим предприятием), имело двойной смысл: скальпель в умелых руках быстр и безжалостен, а жидкость способна проникать в крошечные щели и просачиваться в узкие отверстия… Считалось, что питомцы Дома сполна обладают соответствующими качествами: они стремительны, беспощадны, смертоносны и способны добраться до своей жертвы, где бы та ни находилась.
Все воспитание в Скальпеле было направлено на то, чтобы превратить каждую семерку живущих в одной комнате мальчишек, затем подростков, а после - молодых мужчин если не в единый организм, то в единое сознание и почти единое, пусть и разобщенное в пространстве тело. Когда они не дрались, то становились молчаливыми вялыми людьми, не склонными к веселью, малоподвижными, умеренными в еде и равнодушными к окружающему миру. Когда дрались - они превращались в машины.
Дом Жидкого Скальпеля, основной противник нынешнего правителя Тхая, продавал услуги своих воспитанников. И в нем не знали, что звезду Хури Ага - так звали старшего в семерке - через подставных лиц нанял именно правитель: Скальпель ни за что не стал бы помогать ему.
Тхайцы были не слишком довольны тем, что к ним присоединились пятеро бледных убийц с Большого Эрзаца, непривычных к дневному свету обитателей Мусорных Садов, то есть нижних кварталов плавучего города. Долговязые, громкоголосые грубые эрзы, как называли жителей Эрзаца, раздражали членов боевой звезды. Шрамы украшали никогда не знавшие загара длинные жилистые тела с ног до головы. Убийцы получали ранения в драках или во время работы либо делали собственноручно: каждый ровный разрез на руке означал очередную жертву. Меньше пятнадцати шрамов не было ни у кого из них, а у главы, которого звали Оли Вырежглаз, насчитывалось двадцать три. Хотя правитель Тхая и был против, на участии в этом деле своих людей настоял Марич де Алие.
Сначала убийцы добрались от Большого Эрзаца до Тхая, затем, вместе с боевой звездой и некоторым оборудованием, на быстроходной скайве через Преторианские Таиты приплыли к Салиону, самому крупному среди островов Претории.
Здесь они отпустили скайву и дождались, когда прибудет неприметный кенки - принадлежащий чернокожим рыбакам с Имаджины шлюп, нанятый также через подставных лиц. Путь от Преторианских Таит до Суладара занял много дней. Тхайцы переносили качку легко, а убийцы мучались тошнотой и головокружением. Кенки не привез их к Да Морана, но высадил на маленьком островке, возле окруженной пальмами крошечной лагуны. Оставив в распоряжении пассажиров две лодки, рыбаки уплыли.
Убийцы высадились здесь из соображений секретности, чтобы после скрытно перебраться на столичный остров, где плантатор-тхаец должен был помочь им.
На Да Морана у них было одно очень важное дело.

* * *

К полудню Гана, Камека и четверо моряков уже плыли на вельботе. Они захватили пистолеты на случай нападения; Тулага узнал от матросов, что серапцы иногда пытались атаковать проплывающие по реке лодки, и трижды это были женщины дикарского вида, - но Камека не позволил взять огнестрельное оружие ему самому. Онолонки не знал, что собой представляет штука, лежащая в кошеле на поясе, ну а стеклянный нож Гана ему просто не отдал.
Он сел на носу вельбота, Камека же устроился на корме с пистолетами в руках. Гана не ведал, какие указания дал своему слуге Уги-Уги, но иногда ощущал взгляд туземца, сверлящий спину. Тогда, на площади, он оскорбил Камеку и теперь был уверен, что при случае тот постарается отомстить. Впрочем, понимал и то, что произойдет это не раньше, чем они достанут драгоценности, за которыми плывут. Поэтому сейчас можно было отдохнуть - и Гана сидел, иногда поглядывая на берега, а иногда бездумно уставившись в облака перед собой.
Через некоторое время, после того как они покинули защищенную железными воротами пещеру в горах, слева показался холм с отвесным склоном, на вершине которого суетились человеческие фигуры. Тулага привстал, разглядывая их, обернулся, чтобы взять у одного из матросов подзорную трубу, но тут лодка качнулась, огибая песчаную косу. Там, до пояса погруженный в облака, лежал на спине белокожий мертвец.
Лодка пронеслась мимо, и вскоре отмель с телом, а после и холм исчезли из виду. Гана Тулага Дарейн приближался к истоку безымянной реки, чтобы пересесть на ладью Уги-Уги, на ней обогнуть архипелаг Суладар с южной стороны и достичь места, где были спрятаны сокровища церкви Congressionis.
В это время смуглые женщины с раскрашенными телами и перьями в волосах волокли связанного лианой Тео Смолика туда, где посреди джунглей, меж кривых стволов, ядовитых колючих растений и листвы, оплывающей на жаре густыми сочными каплями, находилось одно из самых необычных мест Аквалона. И одновременно небольшой отряд, состоящий из Арлеи Длог, пожилого флегматичного боцмана и юного здоровяка с серебристым стволом горлянки на плече, быстро двигался следом - в глубь Гвалты, Проклятого острова.
Неподалеку от Да Морана, так, чтобы не мешать эфироплаванию у берегов, но чтобы землю было видно в подзорные трубы, стояли корабли из армады Влада Пираньи. Пока что и он, и купцы ждали; воители больше не совершали вооруженных попыток вернуть свои фактории. Влад, после того как принес Экуни Рону соболезнования в связи с кончиной королевы, не высаживался на островах. Впрочем, ждать долго он не собирался.
В самой высокой башне королевского дворца Гельта де Алие сидела на подоконнике, обняв колени, и смотрела наружу - на пологий зеленый склон, город и облачный океан за ним. Из стены под окном торчала железная труба, полоскался на ветру привязанный к ее концу большой платок. Мягкое, полудетское, казавшееся всегда чуть сонным лицо принцессы было задумчиво: она переводила взгляд то на красную ткань, то на лежащее рядом ожерелье из разноцветных серапионовых глаз. Снизу до покоев Гельты доносились голоса: в зале накрывали стол к обеду. Охрана замка была увеличена втрое, так как недавно шпион донес Трэну Агори, что Марич де Алие, брат принцессы, встречался с посланцем властителя Тхая. После этого от Большого Эрзаца тайно отчалил, взяв курс в сторону материка, корабль, и люди, плывущие на нем, считаются лучшими убийцами Мусорных Садов.
До свадьбы принцессы и будущего короля Суладара оставалось немногим более десяти дней. Смерть мира должна была наступить несколько позже. По всему Аквалону облачные перекаты становились выше, менялись от века неизменные течения, возникали не существовавшие раньше облаковороты, гигантские воронки и пуховые смерчи. Небеса злились - и злость эта постепенно переходила в ярость.
Здесь заканчивается АКВАЛОН, первая книга великой саги о Похитителях Миров. И будет книга вторая называться: БЕШЕНСТВО НЕБЕС.

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
    ПИРАТ     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 4)
    • Глава 7 (Страница 5)
    • Глава 8 (Страница 5)
    • Глава 9 (Страница 6)
    • Глава 10 (Страница 6)
    • Глава 11 (Страница 7)
    • Глава 12 (Страница 8)
    • Глава 13 (Страница 8)
    • Глава 14 (Страница 9)
    • Глава 15 (Страница 10)
    • Глава 16 (Страница 10)
    • Глава 17 (Страница 11)
  • Часть вторая
    РАБ     (Страница 11)
    • Глава 1 (Страница 11)
    • Глава 2 (Страница 12)
    • Глава 3 (Страница 12)
    • Глава 4 (Страница 13)
    • Глава 5 (Страница 13)
    • Глава 6 (Страница 14)
    • Глава 7 (Страница 15)
    • Глава 8 (Страница 15)
    • Глава 9 (Страница 16)
    • Глава 10 (Страница 16)
    • Глава 11 (Страница 17)
    • Глава 12 (Страница 18)
    • Глава 13 (Страница 18)
    • Глава 14 (Страница 19)
    • Глава 15 (Страница 20)
    • Глава 16 (Страница 20)
    • Глава 17 (Страница 21)
    • Глава 18 (Страница 22)
  • Эпилог (Страница 23)


Илья Новак - Биография

Илья Новак

На основную страницу

Биография

Илья Новак, родился и живёт в Киеве. Учился на филологическом факультете киевского Университета, по специальности никогда не работал. Печататься начал с 2000-го года, первая публикация — журнал «Порог». С тех пор в различных журналах и сборниках фантастики было опубликовано около сорока рассказов, повестей и статей (российские журналы «Звёздная дорога», «Искатель», «Мир фантастики», «Химия и жизнь», украинские — «Порог», «Реальность фантастики», «Мир приключений», «Просто фантастика», а также в немецком журнал «Меридиан» (Ганновер). В издательстве «Азбука» вышли две книги автора, кроме того готовится к выходу авторская серия. Последнее время писал сценарий для новой компьютерной игры «Heroes of Annihilated Empires» студии GSC Game World («Казаки», «STALKER»), а так же цикл романов «Аквадор: Герои Уничтоженных Империй», действие которой разворачивается в мире этой игры. Книги этого цикла начали выходить с апреля 2006 г. в издательстве «Эксмо».


Илья Новак - Аквалон

Илья Новак
Лев Жаков

Аквалон

Цикл: "Похитители миров" - 1

 Читать книгу

Аннотация

Мир небес.Здесь путешествуют по облакам, а не по воде, здесь рыбаки ловят небесных китов, воздушных кальмаров и парусных рыб.Когда то у ныряльщика за жемчугом Ганы было единственное сокровище – лодка. Но её похитили, и с погони за вором начинаются события, которые сделают Гану самым опасным пиратом от Южного Завихрения до озера Стоячих Облаков. За ним будет охотиться королевский военный флот и купеческие воители, туземный монарх и безжалостные дикари.Множество мужчин станут желать смерти пирата, а прекрасные женщины будут любить его. Летающие чудовища и безумные обитатели мирового Дна – не самое страшное, с чем предстоит столкнуться бывшему ныряльщику за жемчугом.Разгадка великой тайны облачного мира – вот что ждёт его впереди.

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] Танга – единица длины в Аквалоне. Название произошло от имени старшего из пяти живших в древности легендарных братьев-рыбаков, которые охотились при помощи багров. Старший был самым высоким, метал багор дальше всех и мог насмерть поразить даже гигантского кита-боллову. Младший был крошечным, размером с палец, и своим багром-иголкой убивал мальков. Братьев звали: Тангаи, Остр, Тлогир, Лакоть и Атовик. В 1 танга 10 остов, в осте – 10 тлогов, в тлоге – 10 локтей, в локте – 10 атов.