Игорь Шенгальц - Время приключений

1 Игорь Шенгальц

ГЛАВА ПЕРВАЯ,
в которой показывается, как легко молодость может сходиться и принимать решения

Лето в этом году выдалось необычайно жаркое и засушливое. С самого конца мая не было ни малейшего намека хотя бы на крохотный дождик. Крестьяне волновались, урожай мог пропасть, так и не появившись, но поделать, само собой, никто ничего не мог. Третью неделю ставили свечи в церквях небесной покровительнице, молились все свободное время, но ничего не помогало. Решили было даже принести жертву и дня четыре спорили, что лучше: молодой упитанный барашек или не менее молодая и не менее упитанная дочка деревенского старосты? Староста настаивал на первом варианте, но народ потихоньку склонялся ко второму, и неизвестно, чем все могло закончиться, если бы старый барон не положил дискуссии конец в присущей ему решительной манере, приказав вешать каждого третьего мерзавца-зачинщика и этим прекратив сразу же и надолго всяческие проблемы. Зачинщики странным образом моментально растворились в воздухе, будто их и не было. Впрочем, двух все же успели поймать и тут же повесить. Правда, они по причине своего двухнедельного запоя так и не сообразили до самого конца, что происходит. Смутьянами, по сути, они не являлись, но всем порядком надоели, и по поводу их столь безвременной и неожиданной кончины никто переживать не стал. Наоборот, одним выстрелом барон умудрился убить сразу двух зайцев: и от всем надоевших пьянчуг избавился, и жертву принес. В итоге старому барону - слава и почет, а крестьянам - хоть какая-то надежда на скорый дождь.
Впрочем, молодому человеку, неспешно ехавшему по дороге от Шалка, небольшого городка с населением человек пятьсот, к замку барона, дела до всего этого совершенно не было. На всеми так ожидаемый дождь ему было глубоко наплевать, раздражало его, пожалуй, только солнце, невыносимо припекавшее голову, несмотря на то что полдень давно уже миновал и день шел на убыль.
Молодой человек был вполне хорош собой, густые черные волосы, собранные сзади в хвост (парики только начали входить в моду и не пользовались в провинциях особым спросом), решительные черты лица, широкие плечи и гордая осанка давали понять всякому ищущему ссоры, что с таким лучше не связываться, себе дороже. Хотя стоило поймать взгляд его карих, по-детски наивных глаз, открыто и весело, однако с изрядной долей иронии смотревших вперед, как становилось совершенно ясно, что юношеский оптимизм и светлое представление о жизни еще не полностью его оставили.
Молодого человека звали Арчибальд Д'Ориньи. Был он баронетом и вторым сыном старого барона, то есть потенциальным будущим владельцем замка, этак ста пятидесяти крестьянских душ и некоторого количества окрестных земель. Сам Арчибальд был твердо уверен в том, что этого не случится никогда. Отец его, барон Д'Ориньи, был человеком хоть и в возрасте, но чрезвычайно крепким и энергичным. Править он собирался до конца своих дней, которые, по всеобщему убеждению, придут еще не скоро.
Да и старший брат Арчибальда - главный наследник барона - Гектор был настолько похож на отца во всем: и во внешности, и в характере, что сам Арчибальд, похожий более на свою покойную мать, считал, что будет только правильным, если когда-нибудь Гектор все возьмет в свои руки. Если говорить по правде, то Арчибальда не слишком привлекала спокойная и размеренная жизнь в замке, проходящая настолько однообразно, что иногда становилось страшно. Казалось, что так будет всегда: мелкие проблемы с крестьянами, скучные налоги. Свежую струю в размеренное течение жизни недавно внесла банда разбойников - лихих лесных людей, - третий месяц орудовавшая в округе и последнее время настолько обнаглевшая, что стало опасно ездить в город без надлежащего конвоя.
Благодаря этим разбойникам Арчибальд сегодня и отправился в дорогу, выступая в качестве начальника над пятью солдатами, данными старым бароном в качестве охраны для почти двадцати крестьян, ездивших на еженедельную городскую субботнюю ярмарку со своим товаром. Одни крестьяне ездить боялись, а Арчибальд все равно хотел выбраться в городок, посмотреть на заезжих циркачей, вот и пришлось принять на себя командование. Впрочем, сегодня все обошлось спокойно, до города добрались без приключений, а обратно выехали рано, надеясь вернуться засветло.
Недавно в попутном направлении промчался всадник на великолепном гнедом. Всадник не остановился - видно, сильно спешил, только приподнял шляпу в знак приветствия, на секунду-другую показав свои редкие в этих краях ярко-рыжие волосы. Арчи даже позавидовал ему: мчаться как ветер, никого не ожидая, что может быть прекраснее…
Замок барона должен был показаться где-то через полчаса, но Арчибальд настолько утомился от необходимости медленно плестись рядом с тихоходными крестьянскими телегами, что принял решение.
- Пожалуй, я поеду вперед, - сообщил он ближайшему солдату. - Осмотрю местность, мало ли что… вдруг засада!
Солдат был старый, все повидавший. Нехитрую уловку Арчи он раскусил моментально, однако виду не подал, только кивнул, спрятав улыбку в густые усы.
Больше не задумываясь и не задерживаясь, Арчибальд пришпорил коня и помчался вперед по дороге, вслед за давно скрывшимся всадником.
Конь у Арчи, по имени Гром, был замечательный, подаренный отцом три года назад в честь совершеннолетия еще маленьким жеребчиком. Арчибальд сам обучал его всем премудростям лошадиной науки, не забывая, конечно, советоваться со своим все знающим отцом и конюшим. В результате получился не конь, а сплошное заглядение: стремительный поджарый красавец, могущий быть ласковым к своему любимому хозяину и беспощадный к его врагам, коих, впрочем, по молодости лет у Арчи еще особо не водилось.
Арчи сидел в седле как влитой и наслаждался всем происходящим: скоростью, дорогой, даже погодой. Гораздо приятней нестись так вот, пускай даже под палящими лучами солнца, чем в какой-нибудь мерзкий ливень сидеть дома. Те скучные полчаса, что предстояло ехать с повозками, неожиданно превратились в пятнадцать минут непрерывного удовольствия.
Дорога вела вдоль леса, простиравшегося на запад на многие мили. Лес был густой и страшный, много охотников и других смелых людей навсегда сгинули в его дебрях. Даже сам барон не слишком рисковал, занимаясь его изучением, благо замок стоял в стороне и приниматься за слишком сильную разведку нужды не было. Барон довольствовался ближайшими охотничьими угодьями, а сам Арчи не видел особой необходимости забираться дальше.
С другой стороны дороги ничего примечательного не было. Обычная равнинная местность, ничем не засаженная, кроме природных, везде растущих сорняков, вереска и других не менее «полезных» культур. Крестьянские посевы начинались ближе к замку, и только далеко справа блестела на солнце синева небольшого озерца. Дальше располагались владения соседей - несколько небольших поместий.
Арчи поехал немного медленнее, до замка оставалось всего ничего, хотелось растянуть минуты блаженства. Внезапно со стороны леса послышались какие-то странные звуки: то ли звон оружия, то ли громкие голоса - разобрать было сложно, лес недовольно отдавал сведения в чужие руки.
Арчибальд остановился и, вытащив пистоль, взвел курок. Возможно, он оказался прав - там засада, а он один, солдаты далеко, минут пятнадцать еще добираться будут. Но если он услышал засаду, то почему все так уж как-то слишком непрофессионально? Никакого прикрытия, никакого страха. Если это все же разбойники, то либо они настолько уверились в своей неуловимости и непобедимости, что считают лишним таиться в такой близости от замка, либо там происходит что-то иное.
Арчи заколебался, решая, что делать: либо возвращаться к телегам за солдатами, либо мчаться в замок за подмогой.
- На помощь! - внезапно четко расслышал он чей-то громкий голос. - Если есть поблизости люди благородные, помогите!
Этот крик все решил. Держа пистоль наготове, Арчи тронул поводья и, свернув с дороги, углубился в пока еще не слишком густой подлесок. Звуки раздавались в некотором отдалении, но Арчи, проехав еще немного, вскоре расслышал разговор. А разобрав первые слова, тут же проверил, легко ли выходит шпага из ножен.
- Ну что, дворянчик, - один из голосов был хриплый и крайне неприятный, - не надумал еще бросить свою шпажонку? Толку-то от нее все равно мало. Топорик-то всяко лучше будет! Смотри, не бросишь, ощиплем тебя, петушка, да, боюсь, до смерти, и крики твои не помогут!
Еще несколько человек - Арчи не понял точно сколько - громко засмеялись.
- Боюсь, что ваше предложение для меня неприемлемо. - Голос оппонента хриплого был, наоборот, ясен и чист. - Шпагу отдать я вам не могу, а смерти не боюсь. И если мне суждено погибнуть от ваших грязных лап, то обещаю, что многих из вас возьму с собой для компании, пускай и не очень приятной. А еще предупреждаю: на меня наложено родовое заклятие: всякого, кто убьет меня, ждет страшная кара!
Арчи ответ чрезвычайно понравился и заинтересовал, и, раздвинув ветки деревьев в стороны, он выехал на небольшую полянку, на которой и разыгрывалось представление.
Картинка, открывшаяся его взору, была чрезвычайно живописна. В дальнем конце поляны, прислонясь спиной к дереву, стоял давешний рыжеволосый всадник, на этот раз без шляпы, валявшейся неподалеку, зато со шпагой в руке. Он был молод, вряд ли старше самого Арчибальда, которому только недавно стукнуло девятнадцать. Росту он был скорее высокого, чем низкого, но чересчур худощав. Шпагу держал уверенно и, как видно, особого страха перед происходящим не испытывал, хотя, на взгляд Арчи, пора было и поостеречься.
Перед ним, зажимая со всех сторон и не давая ни малейшего пути к отступлению, стояли шесть человек типично разбойничьего вида. Судя по их заросшим бородой по самые глаза и, кажется, никогда не знавшим бритвы лицам, крепкому запаху пота, который ощутим даже на таком приличном расстоянии, наличию огромных двуручных топоров в руках, а также слишком наглому поведению, Арчи повезло обнаружить ту самую неуловимую банду лесных разбойников.
«Попались, гады! - злорадно подумал Арчи. - То-то отец будет доволен!»
- Все, господа хорошие, - громко доложил он о своем появлении. - Комедия закончена! Топоры на землю или будете уничтожены!
Для подтверждения своих слов он направил пистоль в сторону самого огромного из бандитов, вероятнее всего, главаря. Разбойники, не ожидавшие такой подлости от окружающей природы, резко обернулись, со страхом оглядывая Арчибальда и близлежащие деревья, ожидая появления пары десятков солдат. Рыжий дворянин обрадованно улыбнулся и вместе со всеми разбойниками быстро осмотрел окрестности, однако, не увидев помимо Арчи никакого подкрепления, горестно вздохнул и, не теряя более ни секунды, ловким движением проткнул одного из разбойников, не ожидавшего от своей жертвы столь резкого поведения.
Арчи, поддержав благородный почин, выстрелил в главаря шайки, но тот, обладая, по-видимому, незаурядной реакцией, успел притянуть к себе своего ближайшего сотоварища. Пуля, выпущенная с такого близкого расстояния, пробила того насквозь и, отскочив от топора главаря, ушла в землю.
Разбойники несколько опешили. С начала боя прошло всего несколько мгновений, а их численность сократилась на треть.
- Ну что, черти лесные! - страшным голосом заорал Арчи. - Будете сдаваться, или всех порубаю в капусту!
Он уже успел отбросить бесполезный теперь пистоль в сторону, все равно не успеть перезарядить, и выхватить шпагу - клинок великолепной гномьей стали, сломать который было почти невозможно.
Разбойники, не отвечая, разделились на две пары. Видно было, что драка им не впервой, и выучка у них, надо признать, была отменная. Одна пара ожесточенно набросилась на Рыжего, как окрестил его про себя Арчи, а другая напала на самого Арчибальда.
Для Арчи эта драка была первым в жизни серьезным испытанием такого рода. До этого он дрался только с инструктором и пару раз на почти детских дуэлях до первой крови. Но навыки, годами вдалбливаемые старым инструктором, великолепным бойцом, не прошли даром. Ни на секунду не задумываясь, заставив тело двигаться на рефлексах, Арчибальд направил коня на одного из разбойников, смял, уронил. Гром, молодчина, не подвел, вдавил в землю, стукнул копытами. Послышался неприятный хруст. Арчи в это время был уже в полете. Оттолкнувшись от Грома, он вылетел из седла и каким-то чудом, увернувшись от огромного топора главного разбойника - второго противника Арчи, - взмахнул рукой со шпагой, упал на землю и, ловко перекатившись, вскочил на ноги, готовый к продолжению боя. Этого уже не понадобилось. Главарь разбойников, в великом удивлении уронив свой страшный топор, зажимал. обеими руками распоротый живот, пытаясь затолкнуть обратно вылезающие внутренности. Посмотрев с немой укоризной на Арчи, он рухнул на землю, пару секунд конвульсивно подергался и затих.
Поняв, что с этими двумя все кончено, Арчи поспешил на помощь рыжему дворянину, но тот превосходно справился сам. Оба его противника, поверженные, лежали рядом, а Рыжий довольно вытирал клинок травой.
При приближении Арчи он раскланялся:
- От всего сердца признателен вам, благородный господин. Если бы не ваша своевременная помощь, то сегодняшней ночью мною бы лакомились местные волки.
- Пустяки, - улыбнулся в ответ Арчи. - Волкам сегодня решительно с вами не повезло, но, думаю, они не будут в претензии. Получить шестерых вместо одного! Да у них сегодня праздник!
Рыжий весело рассмеялся.
- Полностью с вами согласен. Позвольте представиться: Максимилиан де Ла Рон, для друзей, коими, как я надеюсь, мы непременно станем, можно просто Макс. Путешественник. Направляюсь в Столицу по личному делу.
- Арчибальд Д'Ориньи. Можно просто Арчи. Проживаю неподалеку. Очень рад нашему знакомству и буду признателен, если вы почтите наше скромное жилище своим присутствием. Сегодня на ужин будут жареные куропатки.
- С превеликим удовольствием. И, Арчи, - Макс улыбнулся несколько смущенно, - вы не возражаете, если мы будем по-простому, на «ты»?
- Конечно, Макс. Я тоже не слишком-то люблю все эти старомодные условности. Позволь спросить, где твой конь?
- Там же, где я его и оставил. В трех минутах отсюда. Там протекает небольшой ручеек. Собственно, поэтому мы туда и свернули. Это глупое животное учуяло воду - и дальше ни в какую, пришлось подчиниться, а в результате сам видишь… - Макс широким жестом обвел полянку с телами бывших разбойников, вокруг которых уже кружили вездесущие мухи.
Макс пошел за своим гнедым и через несколько минут вернулся, ведя его за узду и нежно поглаживая по морде. Выбраться на дорогу было делом еще нескольких минут, и, не теряя времени, товарищи по удачному сражению галопом помчались к замку.
Добрались быстро, благо и ехать-то оставалось всего ничего. Телеги еще не прибыли, но Арчи был уверен, что особых проблем теперь у них возникнуть не может.
Замок Ориньи был старым, массивным, построенным в незапамятные годы, еще во времена страшных войн с гигантами, о которых сейчас мало кто и помнил, но содержать его старались в чистоте и порядке. Внимательно следили и за прилегающей к замку территорией. Хотя род Д'Ориньи заметно обеднел за последние триста лет, но на замок, содержание роты солдат и постоянную военную готовность, к счастью, средств всегда хватало.
Рассказывали про деда Арчибальда, что, когда замковая казна почти совсем опустела, он занялся лихими делами: грабил соседские поместья, разбойничал на дорогах, даже совершил, по слухам, рейд в Туманные Земли, причем, что самое удивительное, умудрился вернуться живым и даже с прибылью. Сам дед никогда о своих приключениях не распространялся, да и помнил его Арчи совсем немного. Дед погиб, когда Арчибальду пошел четвертый год, но невероятные истории о его подвигах ходили до сих пор и слушали их с не меньшим интересом, чем двадцать лет назад. Говорят, король даже собрался как-то приструнить дерзкого барона, но дед Арчи вовремя просчитал ситуацию и помог подавить один из редких мятежей, за что заслужил вечную благодарность Короны и полное отпущение всех прежних и многой части будущих грехов.
- Ты тут живешь? - спросил Макс, с интересом разглядывая высокие стены замка и довольно глубокий ров, по традиции наполненный водой. Во рву давно никто не плавал, раньше, при деде, завезли заморских зверей-крокодайлов, но те не прижились и через полгода подохли по непонятным причинам. С тех времен для обороны использовали более традиционные способы: постоянную охрану, ловушки и сторожевых собак, ночью выпускаемых порезвиться на волю. Этого было вполне достаточно для всевозможных, к счастью, очень редких, любителей поживиться за чужой счет.
- Живу, - грустно подтвердил Арчи.
- И как? Нравится?
- Тебе честно ответить или как?
- Желательно честно, - серьезно сказал Макс. - От этого может многое зависеть…
- Если честно, то не очень нравится. Надоело все, сил нет. Жизнь идет, а мне все время кажется, что, кроме этих стен, я ничего никогда не увижу.
- Ну, - улыбнулся довольно Макс, - это беда поправимая! Ну да ладно, после поговорим. Вон, если не ошибаюсь, твой отец идет.
Макс не ошибался. Отец Арчибальда резким, пружинистым шагом молодого человека направлялся к ним на встречу. Друзья тем временем проехали по опущенному мосту мимо караульных солдат, довольно вяло отсалютовавших, и въехали во двор.
Внутренний двор был не слишком обширным; справа находилась конюшня, по левую сторону - солдатские казармы. Центральное строение - огромный донжон, в котором жили сам барон с семьей и немногочисленные слуги, - было слишком обветшалым. Барон тратил все средства на военные нужды, а на удобства денег почти не было. Впрочем, Арчи на это никогда не обращал особого внимания.
Барон тем временем вплотную приблизился к соскочившим с лошадей друзьям. Подбежавший слуга забрал поводья.
- Отец, - сказал Арчи, стараясь скрыть охватившее его радостное возбуждение. Все-таки сегодня он герой дня, - позволь тебе представить Максимилиана де Ла Рона, без помощи которого ты меня когда-нибудь вряд ли увидел бы живым!
Брови барона взлетели в удивлении вверх, однако он моментально взял себя в руки и радушно распахнул объятия для Макса. Арчи изумился: отец очень редко давал волю своим чувствам.
- Очень рад, дорогой де Ла Рон. С этого дня вы всегда желанный гость в моем доме. Скажите, что я могу для вас сделать, чтобы показать вам свою глубочайшую признательность?
Макс смутился. Видно, он тоже не ожидал такого приема.
- Что вы, господин барон. Ваш сын чрезвычайно поскромничал. Это я обязан ему спасением своей скромной жизни. Если бы не его своевременное появление, то… боюсь, я не имел бы чести приветствовать вас.
Барон внимательно оглядел новоиспеченных товарищей и, видно, остался доволен осмотром.
- Ну что ж, герои, рассказывайте, и подробно!
Арчи и Макс с энтузиазмом принялись за изложение происшедшего, время от времени дополняя и перебивая, порой чрезмерно восхваляя друг друга. Во время повествования барон то хмурился, то улыбался. Наконец, когда ораторы умолкли, он произнес:
- Вы молодцы, юноши. Я рад, Арчибальд, что достойно воспитал тебя, и не пожелал бы тебе лучшего друга, чем господин де Ла Рон.
Друзья польщенно заулыбались.
- Но! - Тут голос барона загрохотал. - Сколько раз я говорил тебе, что самое главное в любой военной кампании - это хороший план и действия разведки! Как ты мог, оставив солдат, ринуться в неизвестность? Это никуда не годится, без подготовки, без поддержки…
- Но отец, - робко возразил Арчи, пораженный правильностью аргументов барона, - тогда Максимилиан бы погиб…
- Только это тебя и оправдывает! Ну что ж, будем считать тему исчерпанной, а вы, любезный де Ла Рон, располагайтесь. Вы у себя дома! Арчибальд покажет вашу комнату. Надеюсь, вечером за ужином вы расскажете нам о цели своего путешествия.
- Почту за честь, - церемонно поклонился Макс, незаметно подмигнув Арчи.
- А сейчас прошу меня извинить. Нужно отдать некоторые распоряжения. Негоже оставлять людей, даже таких отвратительных бандитов, на растерзание зверья.
Арчи провел Макса в одну из гостевых комнат в западной части замка. Внутреннее убранство, конечно, оставляло желать лучшего, но Макса это не слишком смутило.
- Отдыхай пока что, - сказал Арчи. - Ужин будет через час-полтора. Я зайду за тобой.
Макс, не раздеваясь, завалился на постель и задремал.
Арчи тем временем отправился доделывать некоторые домашние дела. Ему было жутко любопытно, что же собирается рассказать за ужином Макс? Понятно было из его намеков и общей целеустремленности, что в Столицу он едет не просто так, а по какому-то делу, скорее всего крайне интересному. Ну да ладно, решил Арчи, ждать недолго осталось. И, на время выкинув из головы все мысли о предстоящей беседе, он пошел проверять лошадей и встречать прибывшие наконец телеги.
Отец отправил нескольких крестьян и пару солдат в лес, чтобы найти погибших разбойников и похоронить их. На это не очень-то приятное дело, к удивлению Арчибальда, с энтузиазмом вызвались многие. Потом он понял, что солдаты вкупе с крестьянами рассчитывают поживиться содержимым карманов разбойников, которое могло быть вполне приличным.
Посчитав это крайне отвратительным и недостойным дворянина (но с глупого и жадного крестьянина и недалеко ушедших от них солдат требовать особой щепетильности было бесполезно), Арчи пошел звать Макса - как раз и время ужина подошло.
Макс бодро вскочил на ноги, вид у него был отдохнувший, хотя времени прошло не так уж и много.
- Ну что, - сказал Арчи, - идем трапезничать?
- Идем! - согласился Макс.
В обеденном зале собрались уже почти все, не было только барона, занятого во дворе. Гектор сидел по правую руку от кресла отца, место по левую руку было оставлено для Арчи, которое он с удовольствием и занял, усадив рядом с собой Макса. Помимо всех вышеперечисленных, за ужином присутствовали два соседских помещика, де Нуарье и де Давр, и двое особо отмеченных отцом солдат, с которыми он в свое время ходил в боевые походы. Впрочем, солдаты, по обыкновению, сидели тихо и молча, зато ели за пятерых, отыгрываясь за голодные дни молодости.
Через пару минут подошел барон, и ужин начался. Какое-то время все молча насыщались, а когда первый голод был утолен, барон взял кубок, наполненный вином из еще дедовских запасов, поднялся и торжественно произнес:
- Дорогие гости, позвольте мне выпить за двух исключительно достойных молодых людей. Надеюсь, с моей стороны это не покажется слишком нескромным, потому что один из них является моим сыном. Вы уже знаете, что господин де Ла Рон и Арчибальд показали сегодня себя наилучшим образом. Я хочу выпить за то, чтобы удача всегда была на их стороне, но, помимо удачи, в молодом человеке должны присутствовать и иные свойства: сила, храбрость, готовность прийти на выручку товарищу. Я очень рад, что нынешняя молодежь придерживается наших старых боевых традиций. Выпьем за это!
Раздались дружные аплодисменты в честь героев дня, все сдвинули кубки, и ужин вошел в свою колею. Разговор завязался вокруг намечающегося конфликта с соседней Норландией. Слухи о возможном объявлении войны ходили уже давно, но толком никто ничего не знал. Герцог Норландский всегда служил поводом для всякого рода сплетен и толков. Молодой, уверенный в себе красавец, покоритель множества женских сердец, он часто совершал дерзкие и немыслимые для многих поступки. И ждать от него можно было всякого, к тому же все знали, что он поклялся присоединить земли Короны к своим любым способом.
Наконец разговор опять переключился на Арчибальда и Максимилиана, которым такое внимание к своим персонам было несколько непривычно.
- Господин де Ла Рон, - напомнил барон, - вы обещали рассказать вам о конечной цели вашего путешествия.
- С удовольствием, - ответил Макс. - Все достаточно просто и может показаться вам не интересным. Я еду в Столицу, чтобы попробовать поступить в Академию Магов. Как вы знаете, скоро будет новый набор, и мне кажется, что некоторые шансы попасть туда у меня имеются.
- Академия Магов, - задумчиво протянул де Давр. - Это, конечно, дело достойное. Хотя, по мне, лучше Гвардии Короны ничего и быть не может. Если бы не мои годы…
- Гвардия преследует свои задачи, - загорячился Макс. Видно было, что тема эта ему совсем не безразлична. - А Академия - свои. Там и там достойный дворянин может показать себя и принести пользу Короне. Просто служить в Академии мне лично кажется намного более интересным. Но я никоим образом не хочу навязывать свою точку зрения.
- Почему же, - возразил барон. - Было бы очень любопытно послушать.
- Ну хорошо, - согласился Макс, несколько взволнованно тряхнув своими рыжими волосами. - Во-первых, как вам известно, попасть в Академию может далеко не всякий, а только тот, кто имеет некий природный дар, талант к магии. Это, конечно, ни с какой стороны не принижает службу в Гвардии, куда попасть тоже не очень просто. У меня нужный для Академии талант есть, и мне хотелось бы заняться его развитием, а это можно сделать только там.
Барон кивнул. Первый аргумент Макса был понятен и в обсуждении не нуждался.
- Далее, - продолжил Макс. - В наше время войны ведутся современными способами, где играет роль не столько количество и качество войск, сколько вовремя и точно нанесенный превентивный удар и немалое значение придается оборонительным действиям, в которых без толковой магической зашиты тоже не обойтись…
- Тут я с вами не соглашусь, - перебил Макса де Давр. - Магия и маги всегда были и поныне остаются скорее вспомогательной силой, чем реальным боевым подразделением. Все всегда делала Гвардия. Она выигрывала; бывало, конечно, что и проигрывала, но к счастью, не так часто, как многим хотелось бы.
- Пускай, - кивнул Макс. - Для меня очень важным остается еще один факт: ежегодно Академия формирует и посылает экспедиции в разные части света. Ведь сколько белых пятен присутствует на нашей карте! А кто знает, может, следующая экспедиция откроет новую страну с великим народом, который станет нашим союзником?! Это такой шанс!
- Да, - подтвердил де Давр. - Но не забывайте, что военная поддержка всех экспедиций происходит посредством той же Гвардии. Так что…
- Так что, - подхватил барон, - остановимся на том, что и Гвардия, и Академия незаменимы. Наша страна не обошлась бы ни без тех, ни без других. И можно только приветствовать стремление принести пользу нашей с вами общей родине.
Все согласно закивали. Арчи тем временем принял решение. Он прекрасно понял, на что намекал Макс раньше. И он согласится на его предложение. Дорога звала Арчи всегда, и сегодня сама судьба послала ему шанс, упускать который было никак нельзя. Впрочем, Арчибальд и не собирался его терять, он твердо решил отправиться вместе с Максом. Только служба в Академии его не очень привлекала, но вольному воля. В конце концов, Гвардия тоже проводила летние наборы, и кто его знает, может, судьба улыбнется ему и получится попасть в число избранных.
Утвердившись в своем желании, Арчи беспокойно досиживал долгий ужин. Все разговоры проходили теперь мимо его ушей, все мысли были о другом. Оставалось только сообщить отцу о своем решении. Как отнесется к этому старый барон, понять было сложно. С одной стороны, вряд ли он предполагал навсегда запереть младшего сына дома, все-таки наследник - Гектор, и барон с детства готовил его как своего преемника, оставляя Арчи совершенствоваться во владении оружием, обучаться верховой езде и прочим нужным навыкам. Но с другой стороны, от отца можно было ждать всякого, он не привык, чтобы его воли сопротивлялись. И если он уже придумал какое-то будущее для Арчибальда, то вряд ли будет особо рад каким-либо самовольным изменениям.
Наконец ужин закончился, и немногочисленные гости разъехались. Арчи пообещал заскочить к Максу несколько позже и, проводив его до комнаты, пошел к отцу.
Барона он нашел в его рабочем кабинете. Тот разбирал какие-то старые бумаги и на вошедшего Арчи обратил мало внимания, кивнув на один из свободных стульев.
Арчи сел и терпеливо принялся дожидаться, пока отец закончит свои дела. Наконец тот отложил бумаги в сторону и внимательно посмотрел на сына.
- Я знаю, зачем ты пришел ко мне, - сказал он. - Можешь не объяснять. Я давно ждал, когда ты наконец созреешь для чего-то большего, чем то, что я могу тебе сейчас предложить. Что ж, я препятствовать твоим планам не собираюсь и даю мое отцовское благословение.
Барон встал, и Арчи сам не заметил, как очутился в его объятиях. Отец всегда казался ему таким большим, надежным и сильным. А сейчас Арчи вдруг заметил, что барон далеко не молод. Конечно, он и сегодня дал бы фору почти любому, но все же…
- Я не могу дать тебе больше, чем уже дал, - сказал через некоторое время барон. - Денег у нас не много, ты и сам знаешь. Но на первое время тебе хватит. Держи!
Он взял со стола и протянул Арчи небольшой, туго набитый мешочек. Арчи взвесил его на руке, прикидывая, сколько там может быть.
- Там тридцать золотых монет и еще тридцать серебряных. Я давно отложил для тебя эти деньги. Рано или поздно этот момент должен был наступить.
Сумма была приличная. Несколько месяцев Арчи мог свободно жить, не думая о завтрашнем дне.
- Спасибо, отец, - растроганно сказал Арчи.
- Рекомендаций я тебе дать не могу, при дворе меня не очень любят. Так что, к сожалению, тебе придется самому пробивать себе дорогу… но это, может быть, даже и к лучшему. А теперь ступай, сын. Служи Короне и больше никому. И даст Бог, еще увидимся…
Арчи заметил на щеке отца слезу, но тот быстро отвернулся, и Арчи не был уверен, что ему это просто не показалось. Он тихонько вышел из отцовского кабинета, аккуратно прикрыв за собой дверь, и, словно на крыльях, полетел в комнату Макса.
Тот его ждал. Не произнеся ни слова, он только вопросительно взглянул на радостного Арчи.
- Завтра я еду с тобой! - сообщил тот.
- Я очень на это надеялся, - просто ответил Макс

ГЛАВА ВТОРАЯ,
где становится понятно, что два новых друга все же лучше, чем один

На следующий день Арчи проснулся еще затемно. Сердце возбужденно билось, а настроение было замечательное. Расставаться с детства знакомым домом и родными людьми было немного грустно, но как только Арчи подумал о предстоящей дороге, о новых, удивительных впечатлениях, которые ему еще предстоит пережить, вся мимолетная меланхолия моментально улетучилась. Не в характере молодого дворянина было слишком долго предаваться унынию и грусти.
Вещей у Арчи было не слишком много. Побросав в седельные сумки, предусмотрительно захваченные с вечера в комнату, всякие мелочи и надев свой единственный камзол поверх рубахи и столь же единственные штаны, сапоги и шляпу (этим гардероб Арчи, не считая, конечно, шпаги, которая всегда была при нем, совершенно исчерпался), он отправился на конюшню. Немного подумав, прихватил плащ. Сейчас еще лето, но мало ли… Вдруг разбогатеть удастся не сразу? А дождливой осенью плащ пригодится.
К великому удивлению Арчи, Макс уже был там и седлал своего гнедого.
- Так и знал, что ты встанешь рано, - обрадовался Макс. - Я бы на твоем месте совсем не смог уснуть.
Арчи смутился. Спал этой ночью он прекрасно и успел увидеть несколько интереснейших сновидений.
- Зато отдохнул хорошо, - пробурчал он.
- Ну что, вперед? - спросил Макс.
Арчи только кивнул. Они вывели коней из конюшни и пешком прошлись до еще не открытых ворот. Охранники не спали и опустили мост. Друзья, более ни о чем не задумываясь, мягко тронули поводья. Отъехав от замка, Арчи обернулся, ему показалось, что он увидел фигуру отца, смотревшего ему вслед, но расстояние уже было достаточно велико, поэтому он не был в этом до конца уверен.
Больше назад он не смотрел, сосредоточив все внимание на дороге. Близлежащую местность он знал хорошо, поэтому уверенно показывал направление. Владения отца Арчи были не очень велики, ехать по ним предстояло еще примерно с полчаса. Дальше дорога разветвлялась.
Путь к Столице Арчи знал, хотя и не ездил туда ни разу. Поэтому, ни на секунду не задержавшись, друзья поехали со всей возможной скоростью в нужном направлении. Ехать предстояло пару дней, но общее горячее желание попасть в нужное место как можно быстрее делало дорогу не такой длинной.
Ехали до полудня, покрыв за это время изрядное расстояние. Арчи до этого редко совершал настолько длительные поездки, но на удивление не чувствовал ни малейшей усталости, только бодрость и уверенность в правильности принятого решения.
Наконец, выбрав подходящее место, остановились перекусить захваченными предусмотрительным Максом припасами. Арчи очень изумился, когда обнаружил, что в спешке сам совершенно не подумал о провианте. К счастью, кухарка собрала в дорогу изрядное количество еды и на двоих хватило с лихвой.
Наскоро поев, отправились дальше. Разговаривали мало, да и не очень-то было удобно в дороге общаться, зато продвигались в хорошем темпе.
Ехали долго. Арчи понял, что скоро будет темнеть. За это время позади осталось несколько трактиров и поместий, которые нашим друзьям пока что были без надобности. В поместьях останавливаться не хотелось, а для трактира до этого момента было слишком рано. Теперь стоило решать, где заночевать.
- Остановимся в первом ближайшем, они тут часто встречаются, народу ездит много, - сказал Макс. - Все равно они все одинаковые. Нам без разницы. Коней напоят и накормят, нас комнатой и едой обеспечат. Так что большего нам и желать не стоит.
Макс оказался прав. Вскоре немного в стороне от дороги показался очередной трактир, не очень большой и привлекательный, но выбирать было не из чего, летняя ночь наступала быстро.
Оставив лошадей на попечение слуги, показавшегося Арчи на редкость неопрятным, товарищи зашли внутрь.
Первый этаж трактира представлял собой обычный большой зал с множеством огромных столов, за которыми одновременно могло усесться человек по двадцать, и нескольких столов меньшего размера по краям, предназначенных, очевидно, для посетителей более высокого сословия, чем те, что составляли обычный контингент данного заведения. По бокам Арчи заметил две лестницы на второй этаж, где, очевидно, располагались гостевые комнаты.
Половина столов была свободна, но народу все равно было вполне достаточно. В центре зала гуляла группа лесорубов. Все были уже порядком навеселе, часто стукались огромными кружками и громко разговаривали, что, впрочем, не вызывало никакого удивления. Сегодня - день воскресный, единственный в неделе, когда никто не работал. Когда еще простым работягам наслаждаться всеми радостями жизни?!
Остальные места, вразброс, занимал люд разномастный. Три важных гнома за одним из столов пили пиво, не обращая никакого внимания на лесорубов, время от времени довольно грубо подшучивавших над длиной их бород и небольшим ростом.
Человек пятнадцать крестьян занимали пару дальних столов и мирно пили дешевое вино, заедая его огромными порциями бобов. На крестьян внимания не обращал никто, да и сами они все больше молчали, на шумных лесорубов косились боязливо, но уходить пока что не торопились.
За небольшим столом в дальнем конце зала Арчи с удивлением заметил массивного тролля, очень редкого гостя в этих краях. Тролли считались существами глупыми и неуправляемыми, связываться с ними решались редко. Троллей в мире осталось крайне мало, большинство погибло в старую войну с гигантами. Многие говорили, что тогда только благодаря внезапной поддержке троллей объединенный союз и победил. После успешного завершения войны тролли добились полнейшего уважения, но благодаря своим крайне невысоким умственным качествам обычно мало чего добивались в жизни. Чаще всего тролля можно было встретить в качестве охранника какого-нибудь важного чиновника или богатого дворянина. В худшем случае они выполняли роль обычных вышибал. Роста все тролли были громадного и силу имели необычайную, поэтому с такой работой справлялись отлично и с удовольствием, а этот, конкретный тролль, помимо внушительного роста обладал вдобавок совершенно лысой головой, больше похожей на валун приличных размеров, и чрезмерно развитой мускулатурой, заметной даже под свободной рубахой.
На вошедших Макса и Арчи никто не обратил внимания, кроме хозяина - толстого и лысого человека, моментально подскочившего к уставшим приятелям:
- Господа, милости просим, проходите, располагайтесь, чувствуйте себя как дома!

1 Следующая страница


Время приключений 2

Арчи с ужасом представил, что у него дома постоянно стоит такой же мощный шум и гомон. Самой интересной была бы скорее всего реакция отца…
- Господа, желаете попить, поесть с дороги? - продолжал расспрашивать хозяин, часто кивая при этом головой. Голос у него был странно высокий и неприятный. - Или вы слишком устали? Тогда я велю постелить вам в комнатах!
Друзья переглянулись. Пить и есть в такой атмосфере не слишком-то хотелось, но голод давал о себе знать, а в воздухе витали чудесные ароматы жареного мяса. Так что правильное решение не заставило себя ждать.
- Попить, поесть, - приказал Арчи. - Потом стелить. Путь мы проделали долгий и нуждаемся в хорошем отдыхе.
- Как будет угодно господам, - закивал хозяин. - Где желаете сесть?
Макс кивнул на дальний столик в углу, неподалеку от тролля. Трактирщик кинулся выполнять распоряжения, и вскоре на столе перед подобревшими друзьями дымилось здоровенное блюдо истекающего соком жаркого и не меньших размеров блюдо с бобами. Из напитков хозяин притащил два кувшина вина, не очень хорошего, но довольно приятного на вкус.
- Наши блюда простые, зато сытные. Надеюсь, господа останутся довольны.
Арчи кинул ему серебряную монету, и трактирщик моментально исчез. Конечно, это было чересчур щедро. За такие деньги такой неказистой едой можно было накормить весь зал и после еще и споить его, но Арчи не хотел сегодня мелочиться. Все-таки день был очень значительным, хотелось отметить его по-настоящему. Пускай не изысканной едой и питьем, а так, по-простому. Зато, как сказал трактирщик, сытно и много, что сейчас и требовалось.
Друзья насыщались долго, разбавляя мясо красным вином и разговором.
- Знаешь, - сказал Арчи, - я весь день хотел спросить, но не был уверен, что это будет удобно…
- Спрашивай, конечно. Мне скрывать нечего.
- Да, собственно, ничего такого. Просто расскажи побольше о себе.
- Обо мне, - задумался Макс. - Обо мне особо рассказывать нечего. Родился я в семье не слишком родовитой, только мой прадед удостоился дворянского звания за какие-то особые заслуги. О нем я знаю не очень много, а слухи пересказывать желания нет…
- Мне больше интересно твое знание магии. Ты первый мой знакомый маг, поэтому, сам понимаешь…
- Магии… - смутился Макс. - В этой области у меня познания скорее теоретические… Просто с детства я увлекался всем подобным, прочитал кучу трактатов, жизнеописаний. Мне всегда было обидно, что некоторые люди могут много больше, чем другие. Никакого таланта в детстве у меня не было, но говорят, что иногда он прорезается в более поздние годы. Со мной так и приключилось. Однажды, когда мне было уже лет двенадцать-тринадцать, я настолько разозлился, что, сам не понимая, как это делаю, поднял взглядом камень и бросил его в одного наглого типа, который сильно меня разозлил. Кинуть-то кинул и даже попал, но как я это сделал, понять не мог очень долго. С тех пор ко мне приклеилось неприятное прозвище - Рыжий Колдун. Окрестные мальчишки стали меня бояться и обходить стороной, что меня полностью устраивало. Я утроил свои занятия, но больше никакого результата не добился. И второй раз поднять не то что камень - перо не мог…
- Ну и?.. - подбодрил Арчи.
- Ну и вот. Занимался я долго и упорно. И со временем у меня стали выходить всякие простые штуки, как с тем камнем. Но, понимаешь, это все слишком мелко. Хочется добиться чего-то настоящего, стать если не первым, то одним из первых. А это, как я понял, без толкового учителя невозможно. Вот я и плюнул на все, разругался с родителями, для которых слово «магия» до сих пор остается чуть ли не самым грязным ругательством. Не могут они простить магам те жуткие подавления бунтов сто двадцать лет назад. Так что никакого благословения я, естественно, не получил и отправился на свой страх и риск искать счастья. Возвращаться мне теперь некуда, обратно меня не пустят, а если и пустят, то до конца дней будут вспоминать мою попытку. Значит, мне ничего иного не остается, как попасть в Академию…
- У тебя есть много вариантов. Я вот собираюсь попытаться пробиться в Гвардию, так что этот запасной вариант у тебя всегда имеется. Я же видел, как ты дрался с теми бандитами. Боец ты превосходный. Кстати, почему ты не использовал тогда свои магические способности?
- Я бы использовал! - воскликнул Макс. - Я же объясняю, они у меня настолько слабы, что никакого толка не приносят. Был бы я хорошим магом, я вообще бы не допустил такой ситуации. Все, что я умею, это иногда бросать камни, задувать свечи да предсказывать погоду. С погодой у меня, как назло, получается прекрасно. Жаль только, что мне на это совершенно наплевать!
- Ну хоть что-то, - подбодрил Арчи. - Попадешь в Академию, там научат остальному. Главное, у тебя есть способности. У меня вот, например, такого рода талантов нет совершенно, в принципе. Никакого потенциала.
- Это не слишком-то утешает, - пробормотал Макс.
Вино понемногу действовало. На душе было хорошо и приятно, Макс расслабился и заговорил громче, не обращая почти никакого внимания на происходящее вокруг.
А рядом назревал конфликт. Гномы надулись пива и уже не так спокойно, как поначалу, воспринимали становившиеся все более и более грубыми шутки лесорубов, которые, в свою очередь, были настолько пьяны, что специально раззадоривали обычно сдержанных гномов, надеясь, очевидно, напоследок немного помахать кулаками.
Гномов сдерживало только то, что на стороне лесорубов был огромный численный перевес и, значит, дело было практически безнадежно. Один из гномов потихоньку выбрался из-за стола и вышел во двор, что послужило сигналом для новой порции шуток, связанных почему-то с гномьим половым бессилием и гномьими матерями.
Арчи, старавшийся контролировать происходящее, насторожился. Для всех, кроме совсем пьяных лесорубов, стало ясно, что гном вышел не просто так. Хозяин трактира потихоньку убирал подальше все сколько-нибудь бьющееся и более-менее ценное. Крестьяне, знатоки подобных ситуаций, быстренько допили вино и стайкой покинули трактир. Назревала финальная сцена местной развлекательной программы. Только тролль продолжал сидеть так же спокойно, как и раньше, поглощая очередную порцию мяса с пивом. Но Арчи сильно сомневался, что он вообще понимает, что происходит вокруг.
- Послушай, Макс, - сказал Арчи. - Скоро тут будет драка, и если ты не хочешь принять в ней участие, нам лучше пойти к себе.
- Что? - удивился Макс. Пить он не умел, это было видно. Он раскраснелся и с удивлением заоглядывался вокруг. - Какая драка? С чего ты взял?
- Да, знаешь, навидался я драк. В городе, считай, каждое воскресенье случалось, это не считая праздников. Будет много крови и разбитых рож, но, надеюсь, до смертоубийства дело не дойдет. Зрелище не слишком интересное, так что предлагаю подняться в комнаты.
Макс кивнул, но, к сожалению, воплотить свой замысел они не успели. Двери трактира распахнулись, и в зал ворвалась целая толпа разъяренных гномов. Как и предсказал Арчи, оружия у них при себе не было (эдикт о запрете ношения оружия неаристократам был в силе, и нарушать его мало кто отваживался, кара была слишком суровой), но его с успехом заменяли пудовые кулаки и зверские лица. Впрочем, лесорубы тоже были народом не слабым, ежедневная работа на свежем воздухе не может пройти незаметно.
Силы были примерно равны. Гномов было немного больше, зато лесорубы - гораздо крупнее, так что предсказать, кому улыбнется удача, Арчи затруднился.
- Ну что ж, - констатировал с грустью Арчи. - Вечер перестает быть томным…
Гномы долго не думали. С яростным боевым кличем «Джак джабак!» (в примерном переводе, насколько помнил Арчи, это означало что-то вроде: «Убьем презренных человеческих собак, поедателей падали и синих слизняков!»), с которым гномы выиграли немало сражений, они бросились на лесорубов. Те, растерявшись только на мгновение, тут же вскочили на ноги и постарались дать отпор враждебному воинству. Завязалась битва, достойная воплощения на одном из полотен знаменитого Сидрака. В ход шло все: пивные кружки, кулаки, миски. Пара лесорубов попыталась было поднять одну из здоровенных лавок, но гномы вовремя заметили этот маневр, и лесорубов меткими ударами сбили с ног.
Драка завязалась в центре зала, и до Арчи, Макса и тролля не докатывалась. Поэтому они с немалым удовольствием наблюдали за побоищем, комментируя самые удачные удары. Макс даже попытался предложить троллю поставить ставку на одну из сторон, но тот либо не понял, либо не захотел. Промычал что-то в ответ и отвернулся от Макса. Тот не смутился и предложил пари Арчи, правда, с тем же негативным результатом.
- Какие-то вы оба неазартные, - сказал грустно Макс и тут же стукнул кружкой по голове лесоруба, который отлетел от удара одного из гномов так далеко, что умудрился задеть стол наших друзей и перевернуть блюдо с остатками мяса.
Лесоруб рухнул на дощатый пол и больше не предпринимал ни малейших попыток подняться.
- Так-то лучше! - развеселился было Макс, но тут и ему пришлось вскочить, потому что трое лесорубов заметили крах своего товарища и поспешили отомстить.
Арчи был не новичок в трактирных драках, юность у него была достаточно бурная. От размашистого удара одного из лесорубов он увернулся легко и тут же сам в ответ жестко ударил того по печени. Лесоруб согнулся пополам, и Арчи тут же добавил сначала коленом, а потом кулаком в темя. Лесоруб оказался на полу рядом со своим собратом. Драка для него на сегодня завершилась.
На Макса тем временем насели сразу два противника. Как кулачный боец Макс был, очевидно, так себе, и приходилось ему крайне туго. За те полминуты, что Арчи расправлялся со своим лесорубом, Макс успел получить огромный фингал в пол-лица и большую царапину на правой щеке. Левая рука его висела плетью, но каким-то чудом он еще держался на ногах и даже вполне успешно пытался сопротивляться попыткам лесорубов добить его.
Арчи бросился на помощь и вдруг заметил сверкнувший в руке одного из оппонентов Макса нож. Макс ножа не видел, а Арчи никак не успевал.
- Бразду не нравится так! - сказал вдруг спокойно сидевший до этого момента тролль и мощным движением схватил коварного лесоруба левой рукой сзади за шиворот, без всякого напряжения приподнял его и несильно ткнул свободной правой прямо в нос. От этого несильного толчка нос лесоруба съехал набок, нож вывалился из руки, а сам лесоруб отправился в долгий и глубокий отдых, минимум до завтрашнего дня.
Последний оставшийся лесоруб, видя такое сокрушительное поражение своих коллег и такой численный перевес вражеской силы, недолго думая повернулся и отправился биться с такими знакомыми гномами, от которых никаких неожиданных пакостей ждать не приходилось.
Тем временем общая битва тоже подходила к концу. Результат был скорее ничейный, так как на ногах к этому времени держалось совсем немного участников. Постепенно все успокоилось окончательно, и более-менее целые гномы и остатки воинства лесорубов стали помогать своим прийти в себя и потихоньку выбраться из трактира.
- Да, - заметил Арчи, - день удался на славу! Второй день я с тобой знаком и второй раз дерусь. Ладно хоть сегодня вроде без летальных исходов. А что будет завтра?
Макс оставил сей риторический вопрос без внимания и повернулся к троллю.
- Благодарю вас, господин, - с чувством сказал он. - Если бы не вы, то по крайней мере один летальный исход сегодня бы состоялся. Я ваш должник!
Тролль закивал своей огромной головой:
- Бразду не сложно! Человек с ножом. Не по правилам!
Тут подошли несколько с трудом державшихся на ногах лесорубов и, стараясь не смотреть на грозную троицу, уволокли своих двух менее удачливых товарищей. Вскоре во всем трактире, кроме Арчи, Макса и Бразда, никого не осталось.
- Так что, господин Бразд? - спросил Макс. - Могу я угостить вас чем-нибудь в знак моей глубокой благодарности?
- Бразд любить пиво… - несколько застенчиво, как показалось Арчи, произнес тролль. Впрочем, тут же поправил себя Арчи, это только показалось. Ни разу не слышал про застенчивого тролля, вряд ли вообще они существуют в природе.
- Эй, трактирщик! - заорал Макс.
Трактирщик материализовался перед друзьями с завидной скоростью.
- Надеюсь, вы не пострадали? - подобострастно спросил он, но Арчи подметил в его голосе странные интонации, не совпадающие с заботливым тоном вопроса.
- Не пострадали, - уверил его Макс. - Но явно не благодаря тебе! Так что если не хочешь, чтобы мы продолжили эту так быстро прекратившуюся добрую драку, причем в этот раз с твоим личным в ней участием, тащи быстро побольше пива, наш друг испытывает сильную жажду. Ну и вина еще, думаю, пары кувшинов будет достаточно!
Трактирщик кинул испуганный взгляд, но не на грозного Макса, а на смирно сидевшего тролля и поспешно ретировался. Через секунду все заказанное Максом стояло на столе. Для тролля трактирщик прикатил небольшой бочонок, видно, сильно сомневаясь, что обычных трехлитровых кувшинов будет достаточно. Сомневался он правильно - Бразд точным ударом выбил дно бочонка, ухитрившись при этом не пролить ни капли, перевернул его и надолго приложился к содержимому. Когда наконец он довольно вздохнул и поставил бочонок на землю, двадцать литров уменьшились примерно на треть.
Макс завистливо присвистнул.
- Вот это я называю здоровым аппетитом! - сообщил он.
Арчи зачарованно кивнул в ответ. Тролль же, проигнорировав восхищение Макса, приложился к остаткам мяса и за пару минут доел все. После чего повторил операцию с бочонком, заставив его потерять еще литров шесть.
- Послушай, Бразд, - опомнился Макс. - Я же не назвал тебе мое имя!
Тролль посмотрел на него с не очень большим интересом, но Макс не хотел отставать от своего спасителя.
- Меня зовут Максимилиан де Ла Рон, или просто Макс!
- Арчибальд Д'Ориньи! - кивнул троллю Арчи.
- Бразд. Тролль.
- Ну вот и превосходно, - обрадовался Макс. - Мы направляемся в Столицу, нам, случайно, не по пути?
Тролль кивнул.
- Ты тоже едешь в Столицу! - восхитился Макс. - Так это же просто здорово! Можем путешествовать вместе, мне всегда было интересно пообщаться с настоящим троллем!
Тролль опять кивнул. Арчи не заметил на его бесстрастной физиономии никакого энтузиазма, но от Макса отделаться было не так-то легко.
- А правда, - заговорщицким голосом спросил Макс, - что вы спите всю зиму, а весной просыпаетесь и съедаете за один присест трех баранов?
- Четыре баран! - сообщил тролль.
Арчи показалось, что в глазах Бразда мелькнула тень скрытой иронии. Да нет, тут же решил Арчи, опять показалось. Не бывает троллей с чувством юмора, и все тут!
- Здорово! - поразился Макс. - Целых четыре больших баранов! Тяжело, наверное, хотя, если так долго не есть… не знаю…
- Почему не есть? - спросил тролль. - Есть! Зимой есть охотников!
- Каких еще охотников? - не понял Макс.
- Думают, у тролль много сокровищ, - пояснил Бразд. - Лазают всякие. А сокровищ нету.
- Я что-то… - несколько потерянно пробормотал Макс. - Ты хочешь сказать, что зимой вы едите людей? Тех, которые пытаются похитить ваши сокровища, пока вы спите?
- Ага, - довольно подтвердил тролль. - Охотники! Не такие вкусные, как баран, жилистые…
Арчи засмеялся. Бразд тоже весело заухал, что, очевидно, заменяло у троллей веселый смех. Наверное, вспомнил своих жилистых охотников, подумал Арчи. Только Макс почему-то не смеялся.
- Это же неправильно! Так нельзя делать! Ну, выгнать их, ну, побить, ну в крайнем случае совсем прибить, но есть?!! Это же варварство!
- Всегда ели! - покивал головой тролль. - Традиция!
Макс надолго замолчал, обдумывая полученную информацию и новые аргументы в защиту неудачных охотников. К традициям надо было относиться серьезно, Бразд мог сильно оскорбиться пренебрежительному отношению, а оскорбленный тролль - не самый хороший собеседник.
Бразд, воспользовавшись затянувшейся паузой, последним усилием допил оставшееся пиво, сладко потянулся, зевнул, показав два ряда крупных желтых зубов. Макс содрогнулся, по-видимому, представив, как этими зубами холодной зимой Бразд раздирает жесткое, еще шевелящееся мясо.
- Спать надо, - сообщил тролль. - Вставать рано. Встреча утром. Пока!
- Спокойной ночи, - вежливо попрощался Арчи.
Макс нашел в себе силы только кивнуть в ответ. Тролль отправился почивать, а Макс надолго приложился к последнему оставшемуся кувшину с вином.
- Я просто не знаю, - сказал Макс, оставив кувшин в покое. - В наше время - и людоедство. Конечно, он сам человеком не является, и, возможно, для него это в порядке вещей. Как, например, для нас жареный поросенок…
- Не бери в голову, - успокоил его Арчи. - В конце концов, никто не заставлял тех людей заниматься преступными вещами. Сами знали, на что идут. Значит, и спросу с Бразда никакого. К тому же - традиция!
- Хорошо, - тряхнул головой Макс, отгоняя неприятные видения. - Мы с тобой не договорили, эта драка началась так неожиданно. Ты мне скажи, значит, ты решил попробовать поступить в Гвардию?
- Да, - немного удивился Арчи. - Я же это уже давно сказал. Там у меня есть хорошие перспективы, если, конечно, повезет и я туда попаду. Понимаешь, у моей семьи, несмотря на некоторые прошлые заслуги, не очень хорошая репутация. Мой замечательный дед в свое время так набедокурил, что помнят о нас до сих пор. К сожалению, не с самой лучшей стороны. Но в Гвардию берут по другим признакам. Проводится летнее испытание, да ты и сам знаешь, что я рассказываю!
- Слышал, - подтвердил Макс. - Но не в подробностях. Я интересовался несколько иными вещами. Так что за испытание?
- Ну как же, - изумился Арчи самой возможности того, что кто-то не знает таких элементарных вещей. - В середине второго месяца лета, то есть через полторы недели, будет Большой Турнир. Участие могут принять все желающие, вне зависимости от сословий и денежных возможностей. Условия для всех одинаковые. Только дворяне соревнуются с дворянами, а простолюдины - с простолюдинами. Кстати, для дворян как раз отбор более пристрастный. Говорят, капитан де Жевре лично разрешает или не разрешает претендентам принять участие в турнире, и без его санкции это просто невозможно. Будут проводиться состязания по нескольким видам: рукопашный бой, это в основном для простых людей, бой на шпагах, испытания для стрелков. По результатам будут отбирать людей для различных назначений. Естественно, что как бы хорош ни был испытуемый, но если он не дворянин, то может рассчитывать только на место солдата. Но и это честь для многих. Солдат Гвардии - это очень серьезное достижение. Тут и соответствующее содержание, и очень хорошая пенсия, и еще многое.
- Ну а лучшие из дворян получают место в Гвардии?
- Да, - согласился Арчи. - Гвардеец - первая, но обязательная ступень в карьере любого уважающего себя дворянина. А после получения этого заманчивого статуса перед тобой открываются огромные перспективы. Лет через десять ты можешь получить лейтенантский патент, при условии, что хорошо себя проявишь. А там, со временем, чем черт не шутит, - может, и звание капитана!
- Очень заманчиво, - серьезно кивнул Макс. - Гвардия - опора государства. Быть гвардейцем очень заманчиво. Если бы не моя любовь ко всему таинственному, не удержался бы, попробовал свои силы на турнире.
- А кто тебе мешает, - горячо воскликнул Арчи. - Почему бы тебе и не попробовать? Испытания в Академии, насколько я знаю, проводятся после отбора для Гвардии. Так что можешь успеть и тут и там!
- Не пойдет. - Макс покачал головой. - Успеть-то я успею, но как посмотрят на все это в Академии. Там считается, что человек может добиться успехов, только если занимается конкретным делом, не отвлекаясь по пустякам. А все эти большие турниры, извини, конечно, для Академии только пустяки, и не больше. И меня могут отсеять только на том основании, что я сомневаюсь в правильности своего выбора и не уверен в собственных силах, раз пробую что-то другое. Так что поддержать тебя мне не придется, разве что морально, хотя и было бы интересно.
- Да, - задумчиво протянул Арчи. - Жесткие у вас там правила… Может быть, так и надо, не знаю… не по мне такое. У человека всегда должны быть выбор и полная свобода воли.
- Тебе с такими воззрениями нелегко придется. Какая в Гвардии свобода воли? Армия всегда армия, пусть даже такая элитная.
- Ничего, пробьемся. Любой хороший солдат знает, что всегда прав только король, но иногда и он может ошибаться.
- Ладно, - поднялся Макс. - Пора и нам спать. Завтра день долгий, желательно успеть добраться до Столицы.
- Согласен. Время терять совершенно не хочется. Встанем пораньше, к тому же еще неизвестно, как быстро мы будем передвигаться с нашим новым другом, любителем людей.
Макс, вспомнив, застонал и схватился за голову.

ГЛАВА ТРЕТЬЯ,
где друзья прибывают в Столицу и обзаводятся первыми впечатлениями

На следующее утро проснулись рано - кажется, это стало входить в привычку. Трактирщик собрал в дорогу небольшой узелок с незатейливой снедью, и друзья, расплатившись, отправились седлать лошадей. Конюшня, располагавшаяся позади трактира, была небольшой и неказистой, но лошади, как видно, были сыты и успели хорошо отдохнуть.
Бразда видно не было, и Макс предложил не дожидаться его. Похоже, он уже был не очень рад своей вчерашней дружелюбности. Арчи задумался, стоит ли соглашаться с Максом и ехать без тролля, который мог принести кучу проблем одним только своим присутствием. Но все-таки было не очень вежливо уехать так, без всяких объяснений; к тому же тролль как-никак вчера спас Максу жизнь, так что элементарная благодарность за этот поступок перевесила все остальные домыслы.
- Будем ждать, - решил наконец Арчи, и Максу пришлось подчиниться. По-видимому, он не очень-то и огорчился, вовремя вспомнив вчерашний вечер. С другой стороны, такой сильный попутчик, как Бразд, мог пригодиться. В дороге всякое бывает.
Долго ждать тролля не пришлось. Не успели наши друзья оседлать лошадей и вывести их на свежий воздух, как тролль подъехал к ним собственной персоной на огромном вороном коне гарпильской породы. Кони эти были чрезвычайно выносливы и быстроходны, но очень редки. Поэтому ценились они чуть ли не на вес золота.
«А Бразд-то наш совсем не так прост, как хочет показаться», - подумал Арчи, внимательно разглядывая тролля. Тот, как и вчера, был спокоен и непроницаем.
- Ехать надо, - сообщил он. - Бразд готов давно. Жду.
- Мы тоже готовы, - сказал Арчи. - В дорогу.
Поехали в среднем темпе, боясь слишком утомить коней. Браздов скакун был великолепен, заметно было, что если бы не тролль, постоянно придерживавший его, то Арчи с Максом давным-давно остались бы позади, глотая пыль.
- Кажется, мы с тобой - слабое звено, - с некоторой завистью сказал Макс, поравнявшись с Арчи.
Чем больше приближались к Столице, тем оживленнее становилось вокруг. То и дело стали встречаться всадники, куда-то спешащие по своим делам. Несколько раз друзья обгоняли кареты с впечатляющими гербами. Один раз обогнали даже, судя по гербу на дверце, карету младшего принца. Кто точно сидел в карете, понять было невозможно, шторки были опущены, но друзья, на всякий случай сняв шляпы, поклонились. Принцы - народ обидчивый и злопамятный, играть с ними в игры просто опасно для здоровья. Детей у нынешнего короля Валонта XI было пятеро, старшему было под сорок, а самому младшему - всего шестнадцать. Король был уже стар, крайне болезнен и мог умереть в любое время. Поэтому в последние годы борьба между наследными принцами чрезвычайно активизировалась. К тому же, помимо принцев, у короля имелось двое младших братьев, которые тоже могли претендовать на престол. Только единственная дочь короля оставалась в стороне от всего происходящего. Все эти факты говорили о том, что всевозможные интриги в Столице процветали. Каждый пытался свалить каждого и не гнушался при этом никакими методами. Ситуация была крайне нестабильная и могла нормализоваться только после смерти короля и восхождения на трон самого удачливого из претендентов.
Оставив за собой множество деревень и несколько небольших городов, друзья уверенно продвигались вперед. Внезапно хлынул сильный ливень, и Арчи порадовался своей предусмотрительности. Накинув плащ, можно было не бояться низвергающейся с неба влаги. Интересно, подумал Арчи, пошел ли дождь благодаря бурной деятельности его отца или по иным, более значимым причинам? То-то крестьянам радость. Своевременный дождь мог спасти гибнущий урожай и пресечь в зародыше возможные голодные бунты, так часто возникающие в неурожайные годы.
Макс плаща не имел и очень мучился. Бразду было совершенно все равно, идет дождь или нет. Он, кажется, даже не заметил его начала. Вода холодными струями стекала по его серому, словно вырубленному из камня лицу, но не могла заставить его хотя бы недовольно поморщиться. Тролль словно был выкован из железа. За всю долгую дорогу он не проявил ни малейших признаков усталости и являл собой пример идеального дорожного попутчика.
Один раз остановились под густыми деревьями, хоть как-то защищающими от дождя. Перекусили вяленым мясом и хлебом, немного утолив чувство голода, и, не теряя ни одной лишней минуты, отправились дальше.
Часам к шести вечера, когда уже изрядно стемнело, вдали показалось какое-то огромное черное пятно.
- Столица, - кратко пояснил Бразд.
Издали увидеть что-то в деталях было затруднительно, к тому же высокая стена, окружающая город по периметру, сильно затрудняла обзор. Виднелись только верхушки самых высоких домов и острые шпили церквей. Город был огромен. Стена уходила в обе стороны на многие сотни метров, постепенно закругляясь.
- Мы въезжаем через северо-западные ворота, - взволнованно сказал Макс.
Всего, как знал Арчи, ворот было восемь. Все хорошо охранялись. Раньше, когда Столица была гораздо меньше, чем сейчас, ее множество раз пытались взять, но ни одна из попыток не увенчалась успехом. Не помогали ни отчаянные штурмы, ни долгие осады, ни подкуп. Город был неприступен. Сейчас, конечно, он неимоверно разросся, стена уже другая, хотя старая тоже осталась, отделяя самые богатые кварталы и дворец. Новая стена менее высокая, но за последние двести лет ни одно враждебное войско не приближалось близко к городу. Поэтому власти решили не вкладывать в ее строительство лишние деньги, предпочтя отдать их на нужды Гвардии и регулярной армии.
- Молодец, - похвалил Арчи. - Много знаешь. Умный, наверное…
Когда друзья подъехали к воротам, их как раз собирались закрывать. Стражники с интересом уставились на по-прежнему невозмутимого тролля, но тот, показав им какую-то бумагу, спокойно въехал в город. Арчи и Макс, уплатив небольшую въездную пошлину, поспешили догнать его.
- Бразд, подожди немного. Ты ведь хорошо знаешь город?
Тролль придержал своего огромного вороного и, дождавшись, когда Макс и Арчи подъедут ближе, кивнул.
- В таком случае ты не мог бы показать нам какое-нибудь приличное место для ночлега?
- Бразд может, - согласился тролль.
- Ну тогда веди нас.
Тролль направил своего коня в один из множества узких переулков, начинавшихся почти от самых ворот. Улица, по которой двигались приятели, была грязной и довольно убогой. Дома в основном были двух-, редко трехэтажные, обветшалые, давно не крашенные. Скорее всего тут селился люд низкого достатка. Воняло на улицах ужасно. Арчи один раз еле успел увернуться от содержимого ночного горшка, которое кто-то выплеснул, нимало не стесняясь, из окна прямо под ноги путешественников. К тому же после не так давно закончившегося ливня мостовую украшали огромные лужи. Бразд невозмутимо двигался прямо, как всегда обращая мало внимания на окружающую обстановку. Проезжая по лужам, он оставлял большую их часть на своих штанах.
С полчаса попетляв по извилистым переулкам, Бразд вывел успевших изрядно подустать друзей в другую часть города. Здесь дома имели вид более приличный, и вскоре Бразд резко остановился у одного из них - большого трехэтажного строения с красивой, недавно подкрашенной вывеской в форме двух перекрещенных мечей.
«Честь и доблесть» - прочитал Арчи название. Моментально подскочивший слуга принял поводья и увел коней. Бразд с коня не слез, покачав отрицательно головой на молчаливый вопрос слуги.
- Ты с нами не пойдешь? - спросил Макс.
Бразг снова покачал головой.
- А тебе есть где остановиться?
Бразд кивнул и нетерпеливо качнулся в седле.
- Послушай, - сказал Арчи. - Мы пока поживем в этой гостинице, так что если хочешь, заезжай в любое время. Будем рады.
- Бразд заедет, - сказал тролль и, тронув поводья нетерпеливо переступавшего с ноги на ногу коня, удалился в неизвестном направлении.
- Странный он все-таки, - задумчиво проговорил Арчи, глядя вслед троллю.
- Тролли все странные, - заявил Макс. - Что ты хочешь от существ, которые до сих пор обедают человечиной. Ну что, пошли отдыхать?
Внутри гостиницы было чисто и опрятно. На первом этаже находился просторный холл с мягкими, удобными местами для отдыха и несколькими небольшими столами. В конце зала весело потрескивали дрова в камине, создавая атмосферу уюта и непринужденности. Второй и третий этажи занимали гостевые комнаты. Хозяин «Чести и доблести» - пожилой, но подтянутый человек с военной выправкой и единственной ногой - бодро проковылял к застывшим в некоторой нерешительности у входа друзьям.
- Добро пожаловать, - поприветствовал он новых посетителей. - Меня зовут Гош, я хозяин этого заведения. Надолго ли хотите у нас остановиться?
- Как получится, - неопределенно ответил Арчи. - Это будет зависеть от некоторых обстоятельств. Пока что мы рассчитаемся за неделю.
- Понимаю, понимаю. Желаете две отдельные комнаты или одну общую? Все комнаты у нас чистые. Думаю, вам понравится. Питание входит в оплату, которая, к слову говоря, не очень высока. Один золотой в неделю за двойную комнату и тот же один золотой - за каждую одноместную.
Арчи прикинул мысленно собственные финансовые возможности. Нужно было жить экономно, неизвестно еще, когда бюджет можно будет пополнить. А у Макса, как подозревал Арчи, с деньгами тоже было не слишком густо.
- Пожалуй, нас устроит одна комната на двоих.
- Ну вот и прекрасно. Ваша комната дальняя по коридору на втором этаже. Устраивайтесь, располагайтесь, ужин скоро будет.

Предыдущая страница 2 Следующая страница


3 Игорь Шенгальц

Гош передал Арчи ключи, и друзья отправились осматривать свои новые владения.
- А ничего, мне нравится, - пришел к выводу Макс, внимательно осмотрев просторную комнату с двумя кроватями, столом, несколькими стульями и сундуками для личных вещей.
Арчи порадовал мощный засов на дверях. В случае опасности проникнуть в комнату будет затруднительно. Окна выходили в небольшой внутренний дворик, огороженный с трех сторон стенами гостиницы, а с четвертой - невысоким заборчиком, перескочить через который не составляло никакого труда.
Друзья с удовольствием развалились на кроватях, давая отдых уставшим телам. Через четверть часа Гош принес на подносе ужин, состоявший из задней ноги молодого поросенка и кувшина вина.
- Жизнь прекрасна! - довольно сказал Макс, насытившись.
- А завтра будет еще лучше, - подтвердил Арчи. - Ладно, пора спать.
Заперевшись для верности на засов, товарищи моментально заснули, от завтрашнего дня они ожидали столь многого.
Ночь прошла без происшествий, и утро разбудило Арчи с помощью любопытного солнечного лучика, пробившегося в щелку запертой ставни и с интересом начавшего путешествие по лицу Арчи. Арчи резко сел в постели, сладко потянулся и, поднявшись на ноги, широко распахнул ставни. На улице, несмотря на ранний час, было уже шумно. За оградой дворика находилась небольшая улочка, по которой перемещалось множество народу. Спешили по своим делам всевозможные посыльные мальчишки, торговцы торопились к открытию базара, горожане выбирались из своих домов, подставляя лица солнцу и степенно направлялись по своим делам.
- Вставай, лежебока! - прокричал Арчи. - Птички поют, солнце светит!
Макс недовольно повернулся спиной, но от развеселившегося Арчи отделаться было нелегко. Схватив кувшин с водой для умывания, он широким жестом плеснул на Макса. Тот вскочил на ноги с диким криком и с чувством глубокой обиды на весь мир уставился на Арчи.
- Ты чего творишь, изверг! Нельзя же так с людями, человеками!
- Молчи, нас ждут великие дела!
- Ну, коли великие, - согласился, поразмыслив, Макс, - тогда ладно.
Быстро одевшись и слегка перекусив внизу, приятели вышли на улицу. Поток людей со временем все увеличивался. Арчи с непривычки показалось, что за пять минут мимо него прошло полгорода. Такого огромного количества народу сразу ему раньше видеть не доводилось.
- А ты хоть знаешь, куда идти-то? - спросил Арчи.
- Понятия не имею, но ничего, разберемся! - ответил Макс, чему-то довольно улыбаясь. Лужи со вчерашнего дня совершенно исчезли, опять было пыльно и душно, но Арчи с Максом это не смутило ни в малейшей степени.
Арчи вежливо остановил проезжавшего мимо дворянина и поинтересовался расположением Академии Магов и штаб-квартиры Гвардии. Получив исчерпывающий ответ, приятели решили разделиться. Макс отправился в Академию, весело насвистывая какую-то незамысловатую мелодию, а Арчи пошел в другую сторону, желая действовать настойчиво и не возвращаться обратно без приятных новостей. Грома он оставил в конюшне при «Чести и доблести», решив не обременять себя сегодня лишними проблемами, к тому же, по словам давешнего дворянина, идти было не слишком далеко - в центральную часть города, где располагались дома знатнейших людей Столицы, дворец и, собственно, сама штаб-квартира Гвардии.
Достигнув старой городской стены, ныне разделявшей город на две части, Арчи подвергся внимательному досмотру со стороны дежуривших у ворот солдат Гвардии. К счастью для них, вопросов они никаких задавать не осмелились. Лицо у Арчи было настолько решительное, и его так раздражали назойливые взгляды, что солдатам, реши они проявить особую бдительность, не поздоровилось бы.
Внутренний город был воплощением богатства, уверенности и приближенности к власти. Дома были высокие, новые. Вокруг были чистота и порядок. Слуги, огромным числом совершавшие свои обычные дела, были одеты хорошо и изредка косились в сторону застывшего в стороне Арчибальда. Арчи немного растерялся, застеснявшись на несколько мгновений своей не слишком-то новой и модной одежды, слегка полинявшего пера на шляпе и, как он четко понимал, крайне провинциального вида. Пальцами на него никто не показывал, и, пару минут помявшись, Арчи мысленно постарался отбросить смущение, немного успокоился и, сдерживая свой горячий характер и не обращая внимания на поглядывания слуг, отправился дальше. Пару раз он свернул. не туда, но в конце концов нашел правильную дорогу и вскоре вышел к штаб-квартире.
Штаб-квартира занимала большую площадь, размером в несколько кварталов. Высокий забор, полностью окружавший штаб-квартиру, преграждал доступ любопытствующим, закрывая обзор и не давая ни малейшей возможности наблюдать за происходящим внутри.
У огромных ворот караул держали два гвардейца-солдата в красивой, но при этом и очень удобной форме. Основным цветом формы был черный с серебром. Солдаты держали в руках заряженные мушкеты и с решительным видом преградили Арчи дорогу.
- Извините, господин, - довольно вежливо сказал один из них. - Но не могли бы вы представиться и назвать цель своего визита?
- Мог бы, - согласился Арчи, в котором почему-то давешнее смущение непонятным образом трансформировалось в изрядное раздражение. - Если бы захотел. Но я не хочу.
Солдат немного растерялся.
- В таком случае, господин, прошу меня извинить, но пропустить вас не имею права.
- А я бы все-таки предпочел пройти! - непреклонно заявил Арчи и сделал движение в сторону солдат, но тут же оказался под прицелом двух мушкетов.
- Ну что ж, мерзавцы!.. - воскликнул Арчи, для которого отступить было действом слишком постыдным, а прорываться с боем - смертельным. Солдаты выглядели серьезно и решительно, и Арчи не сомневался, что они моментально нашпигуют его пулями. Пули эти прошибали насквозь человека с двадцати метров, так что Арчи, мысленно попрощавшись с белым светом, но решив не отступать, пусть даже эта ситуация вызвана его собственной глупостью, потянулся к шпаге.
- Стоп, стоп! Спокойнее, господа! - раздался чей-то новый голос.
Откуда-то из-за ограды появился господин чрезвычайно аристократического вида. Тонкий нос с небольшой горбинкой, изящные, но, как видно, очень сильные руки, богато расшитый камзол и шпага в ножнах, украшенных драгоценными камнями, явно показывали, что человек этот в деньгах не нуждается, а его уверенный вид и стремительные движения, а также та скорость, с которой солдаты подчинились ему, склонившись в уважительном полупоклоне, говорили о том, что и положение его чрезвычайно высокое.
- Ну нельзя же так, - обратился он к Арчи. Голос у него был мягкий и негромкий, но обладавший какой-то внутренней силой и заставлявший внимательно прислушиваться к его словам. - Они же люди подневольные, обременены уставом, приказами и еще множеством вещей. С ними надо ласково, как с детьми. Извините, что я пытаюсь вам советовать, просто ваши методы ведения дел хотя и кажутся мне очень интересными, но боюсь, будут малорезультативны.
- Что же, - не мог не согласиться Арчи, - я думаю, вы совершенно правы, просто…
- Не объясняйте ничего! - горячо воскликнул незнакомец. - Благородный господин не должен никому, кроме, разумеется, самого короля, нашего господина и повелителя, объяснять мотивы своих поступков. Это его законное право, которым часто пренебрегают в наши дни. Я рад, что вы придерживаетесь одинаковых со мной взглядов.
Арчи кивнул, не совсем понимая, как ему реагировать на происходящее. С одной стороны, незнакомец своим своевременным появлением спас его от верной смерти, с другой - застал в глупой ситуации и, хотя и не подает виду, в душе может посмеиваться над заносчивым провинциалом.
- Мое имя Д'Ориньи, - вспомнил наконец о правилах приличия Арчи. - Прибыл в столицу с надеждой попасть в Гвардию, но пока что, как видите, не могу проникнуть даже во двор сей достойной во всех отношениях организации.
- Граф де Вега, - изящно поклонился незнакомец. - Имею к Гвардии только косвенное отношение, занимаюсь несколько… иными делами. А попасть в штаб-квартиру стремятся многие, но сделать это, как видите, не слишком просто. Однако, если желаете, могу познакомить вас с капитаном де Жевре, который сможет вам помочь в вашем стремлении больше, чем я.
Про капитана де Жевре, нынешнего главу Гвардии Короны, Арчи был наслышан с детства. Личность это была почти мифическая. О подвигах, совершенных им в юношеские годы, рассказывали сотни историй, одна невероятнее другой. Говорили, что в Столицу в свое время он прибыл пешком и без единой монеты. Род его обеднел и от некогда огромного состояния осталось только славное имя. Первое время по прибытии о его приключениях почти ничего известно не было, говорили только, что в первые же дни он затеял порядка двадцати дуэлей и с честью прошел все. Приобретя таким образом грозную славу бретера, де Жевре на некоторое время ушел в тень, занимаясь только ему ведомыми делами. Ходили смутные слухи, что он поучаствовал в заговоре первого принца, однако в последний момент покинул того и, когда заговор с треском провалился, удачно остался в стороне и не попал под опалу. Потом он затеял поиски легендарных сокровищ Валонта X, уже долгие годы не дававших покоя всевозможным любителям тайн. Нашел он сокровища или нет, никто точно не знает, однако через некоторое время де Жевре неожиданно сильно разбогател и приобрел большой вес в Столице. Его такое внезапное обогащение связывали с именем бывшей принцессы Сарданской, нынешней королевы Шанаханской, которая, по слухам, была в него влюблена до беспамятства, а так как в средствах не нуждалась, то помогла своему возлюбленному, как говорили, чем смогла. Но все это были только слухи, толком никто ничего не знал, а спрашивать грозного де Жевре мало кто решался. После того как де Жевре приобрел свое состояние, он стал подумывать о придворной карьере, но это ему быстро надоело, и он пошел в Гвардию. Тогдашний капитан принял его с распростертыми объятиями, и через несколько лет де Жевре получил лейтенантский патент, честно его заслужив. После этого его триумфальный взлет на какое-то время замедлился, но после ухода прежнего капитана в отставку король назначил новым капитаном именно де Жевре, что говорило о многом. И по сей день, уже больше тридцати лет, де Жевре занимает этот пост, блестяще справляясь со своими обязанностями.
Вот этому-то человеку и предстояло определить судьбу Арчибальда. Арчи мгновение поразмыслил над предложением де Веги и, решив, что быть представленным все же лучше, чем представляться самому, кивнул, отбросив всякие сомнения.
- Ну вот и отлично, - довольно произнес де Вега. - Тогда прошу за мной.
Он повернулся и вошел в ворота. Арчи послушно пошел следом, с немалым интересом разглядывая окружающее. Солдаты, очевидно, сочтя покровительство де Веги достаточным, отошли в сторону и больше не препятствовали Арчи.
Сразу за забором находился ряд каких-то строений, скорее всего складов и конюшен, как определил Арчи. Строения они прошли без остановок и вскоре вышли на достаточно обширное свободное пространство, устроенное по типу плаца. Несколько рот гвардейцев занимались тренировочным фехтованием, разбившись на группы. Многие тренировались по парам, но некоторые одиночки бились сразу против нескольких человек. Арчи засмотрелся на четкие движения фехтовальщиков, на изящные выпады, хитрые финты. Ему захотелось попробовать свои силы, которые, как он считал, вполне соответствуют местным стандартам. На де Вегу и его протеже изредка бросали любопытные взгляды, но никто не пытался подойти и поговорить. Арчи задумался о статусе своего нового знакомого. Интересно, кто мог так беспрепятственно проникать в святая святых Гвардии, не являясь в то же время ее членом? Наверняка де Вега был фигурой значимой, и Арчи посмотрел на него с новым интересом. К тому же его личное знакомство с де Жевре и то, что он с такой легкостью предложил Арчи свою помощь, тоже говорили о многом.
От плаца по обе стороны стояли казармы, из которых то и дело выходили солдаты. Дворяне-гвардейцы, как понял Арчи, квартировали в городе.
От плаца в глубь территории вела аллея с возвышавшимися по обе стороны великанами-деревьями, посаженными, судя по их размерам, лет триста назад. Аллея была ухожена, все деревья аккуратно подстрижены и выровнены по одному стандарту. Де Вега, не останавливаясь, направился в глубь аллеи. Арчи, продолжая крутить головой во все стороны, шел за ним.
- Любезный Д'Ориньи, - спросил де Вега по дороге, - вы ведь прибыли к нам недавно?
- Да, - подтвердил Арчи, внутренне насторожившись. Надо будет сменить платье и присмотреться внимательнее к местным манерам, слишком явно и просто в нем определяют приезжего. - Я приехал только вчера.
- Что ж, похвально, что вы сразу же, не откладывая дела в долгий ящик, решили наведаться сюда. Решительность и молодость всегда пробьют себе дорогу.
«Эге, - подумал Арчи. - Самому-то ему на вид не больше тридцати. Кажется, господин де Вега - большой любитель пустить пыль в глаза».
- А позвольте полюбопытствовать, - продолжал спрашивать де Вега. - Где вы остановились?
- В гостинице «Честь и доблесть».
- У старика Гоша, - проявил изрядное знание города де Вега. - Знаю, знаю. Достойное место, у вас хороший вкус. И цены у него божеские.
«Да, - совсем расстроился Арчи. - Помимо того, что я из провинции, еще и видно, что с деньгами у меня не все ладно… Нет, так дело точно не пойдет».
- И кухня на редкость хорошая, - продолжал расхваливать де Вега. - Ах, эти замечательные запеченные на медленном огне рябчики…
- Если вы сочтете меня достойным, - предложил Арчи, - то я с удовольствием пригласил бы вас отужинать в любой удобный для вас день.
- С удовольствием, - восхитился предложению де Вега. - И всенепременно. Но давайте сначала разберемся с вашим делом. К тому же мы уже пришли.
Аллея закончилась. Они вышли к шикарному трехэтажному особняку, украшенному по моде этих лет вьющимися растениями. Это и была знаменитая штаб-квартира Гвардии, где собирался весь ее цвет и где проживал нынешний ее глава. У особняка, как снаружи, так и внутри, постоянно собирались гвардейцы, чтобы узнать последние новости, получить назначения на дежурства, договориться о совместных планах на вечер и иногда просто посплетничать.
Внимание Арчи привлекла группа гвардейцев, яростно что-то обсуждавших, размахивавших при этом руками и совершенно не стеснявшихся присутствующих товарищей.
- А я вам говорю, Филипп, - чуть ли не кричал один из них, элегантный дворянин лет тридцати, - что он никогда на это не пойдет. Ни за что! Попомните потом мои слова! Все же он человек чести!
- Все возможно, дорогой Жан, все возможно, - ласково уговаривал его сосед, крупный гвардеец с пышными усами.
- Это невозможно потому, что невозможно никогда! - яростно завершил спор первый гвардеец и, разозленно отвернувшись, поднялся по ступеням широкой лестницы и скрылся в особняке.
- О чем это они? - шепотом спросил у де Веги Арчи.
- О! - ответил де Вега, нисколько не стараясь понизить голос, чем привлек внимание многих гвардейцев, которые с крайне заинтересованным видом стали внимательно прислушиваться к разговору. - Они говорят о герцоге Норландском. Это самая модная тема последних трех дней. Говорят, что герцог нанял нескольких профессионалов, чтобы те выкрали для него принцессу Анриетту, в которую он давно и безнадежно влюблен.
- Как это - выкрали? - изумился Арчи.
- А очень просто: выкрали, похитили, умыкнули.
- Принцессу? Но это же просто невероятно! Она же не вещь, чтобы ее можно было, как вы говорите, умыкнуть.
- Конечно, мой друг, - согласился де Вега. - Вы правы. Естественно, принцесса - это не вещь, которую удачливый вор может положить в карман. Поэтому и говорят, что герцог нанял для этого дела самых лучших - Фиолетовых Братьев - и заплатил им такую сумму, что можно было бы купить пару провинций, если бы, конечно, они продавались.
- Фиолетовых Братьев? - переспросил Арчи. О группе людей с таким странным названием он никогда не слышал.
- Именно, - подтвердил Филипп. - Это страшные люди. Они могут все! Поэтому я и пытаюсь третий день доказать необходимость усиления патрулей.
Гвардейцы опять шумно заспорили, и де Вега, воспользовавшись этим обстоятельством, прошел по лестнице вслед за Жаном, поманив Арчи за собой.
Внутри особняк поразил воображение Арчи своей роскошью и вниманием ко всем мелочам. Несмотря на то что и здесь толпилось множество людей, все содержалось в идеальной чистоте - слуги капитана де Жевре в совершенстве знали свои обязанности. Де Вега, не останавливаясь, стал подниматься на второй этаж, миновал его и продолжил восхождение по мраморной лестнице дальше, на третий этаж, где и находились приемная и рабочий кабинет капитана де Жевре.
В приемной, как и везде вокруг, людей было так же много, темы обсуждались всевозможные, но преобладали все же, как понял Арчи, различные предположения и домыслы о возможном похищении принцессы.
Де Вега миновал прихожую и, не раздумывая, толкнул массивную дверь, ведущую в кабинет де Жевре, сделав знак Арчи немного подождать. Арчи послушно встал в сторонке, со своим всегдашним неиссякаемым любопытством оглядываясь по сторонам, прислушиваясь к разговорам и, наконец, просто рассматривая гвардейцев в их естественном окружении.
Арчи заметил господина Филиппа, который на улице уверял всех в необходимости усиления охраны принцессы. Он и здесь не оставил своих попыток, доказывая всякому, кто хотел его выслушать, свое мнение. Впрочем, долго выслушивать его многочисленные аргументы Арчи не довелось. Де Вега выглянул из кабинета и позвал его внутрь.

ГЛАВА ЧЕТВЕРТАЯ,
в которой у героев появляется множество новых знакомств, а Макс обретает неожиданный статус

Личный кабинет капитана де Жевре - сердце Гвардии Короны - сразу же внушил Арчи трепетное уважение. Кабинет был отделан богато, в той строгой и лаконичной, но в то же время изящной манере, которую могли себе позволить только люди со вкусом. На стенах висели множество карт и превосходная коллекция боевого оружия разных стран, начиная с метательных боло диких людей Южного, еще малоизученного континента и заканчивая самыми современными пистолями, о которых Арчи доводилось только слышать, но воочию их видеть еще не привелось. Говорили, что из этих пистолей можно наповал убить человека с тридцати шагов - конечно, не ахти какое расстояние по сравнению с хотя бы тем же боевым арбалетом, но все же…
На одной из стен висел шикарнейший шанаханский ковер, стоимость которого, по самой слабой Арчиной оценке, составляла годовой бюджет его отца. Арчи тут же вспомнил слухи о бывшей связи де Жевре с королевой Шанаханской. Возможно, таким образом капитан отдавал дань памяти своим молодым годам.
Арчи отвел глаза от ковра и встретил внимательный взгляд самого капитана де Жевре, поднявшегося из-за огромного стола красного дерева, заваленного всевозможными бумагами.
Капитан был мужчиной между пятьюдесятью и шестьюдесятью годами, но сохранил свою великолепную физическую форму. Статный, высокий, широкоплечий, он и в эти годы отличался завидным здоровьем и тем азартным блеском в глазах, благодаря которому так часто попадал в различные передряги в дни молодости.
- Вот, - выступил вперед де Вега, - это и есть тот молодой человек, о котором я имел честь сообщить вам пять минут назад.
Арчи опять в душе обиделся на слово «молодой», в устах де Веги оно звучало немного неестественно, но виду не подал и только постарался с достоинством поклониться. Капитан кивнул в ответ, продолжая внимательно разглядывать Арчи.
- Арчибальд Д'Ориньи, - отрекомендовался он. - Желаю вступить в Гвардию Короны.
- Знаю, - сказал де Жевре. Голос у него был глубокий и проникновенный, самый подходящий для такого человека. - Из какой ветви рода Ориньи вы происходите? Не из тех ли, которые в свое время так… заметно проявили себя лет пятьдесят назад?
- Если вы говорите о бароне Франциске Ориньи… - уточнил на всякий случай Арчи, внутренне содрогнувшись. Если де Жевре наслышан о его предке-разбойнике с плохой стороны, а иной стороны и не было, вероятность попасть в Гвардию для Арчи могла существенно снизиться. - То он был моим дедом!
- Так, так… - неопределенно протянул де Жевре. - Понятно…
Арчи было почтительно склонил голову, ожидая продолжения, но молодость и задор в очередной раз сыграли свое дело, и, так и не дождавшись никакой иной реакции, помимо вышеуказанной реплики, он стал нетерпеливо поглядывать на капитана, который о чем-то глубоко задумался и спокойно игнорировал все взгляды Арчи.
- А как поживает ваш почтенный отец? - наконец спросил он.
- Прекрасно, - бодро ответил Арчи.
- Замечательно. - Де Жевре опять ненадолго задумался.
- Я не вижу никакой причины, мешающей этому молодому человеку поучаствовать в турнире, - вступил де Вега. Арчи кинул на него благодарный взгляд, хотя и немного удивился, почему этот настолько малознакомый человек проявляет к его судьбе такое внимание.
- Я тоже не вижу таких причин, - ответил наконец де Жевре. Арчи постарался скрыть довольный выкрик, похоронив его на подходе к гортани. - С правилами проведения турнира вы ознакомлены?
- К сожалению, нет, - смущенно проговорил Арчи, надеясь, что это не будет расценено как грубая оплошность.
- Он прибыл в город только вчера, - вступился за Арчи де Вега.
- Ну, хорошо, - кивнул капитан, протягивая Арчи какой-то листок. - Возьмите это, прочитайте, когда будет время.
Арчи быстро прочитал заголовок «Правила проведения ежегодного Большого Турнира (дворянская версия)» и, бережно сложив его пополам, спрятал в карман камзола.
- Турнир будет проводиться через шесть дней, то есть в следующее воскресенье. Вот вам разрешение на участие в турнире.
Де Жевре взял один из листов, лежащих на столе, что-то быстро вписал туда и отдал Арчи.
«Подателю сей бумаги, господину Д'Ориньи, дозволяется попробовать свои силы в Большом Турнире. Де Жевре», - прочитал Арчи и так же аккуратно отправил листок вслед за его предшественником.
- Посмотрим, как вы себя проявите, молодой человек, - сказал капитан, кинув на Арчи еще один внимательный взгляд. - А сейчас можете идти, у меня еще очень много дел. А вы, де Вега, останьтесь.
- Благодарю вас, - еще раз поклонился Арчи и попятился к двери.
- Д'Ориньи, - остановил его де Вега, - я обязательно вскоре воспользуюсь вашим давешним предложением.
Арчи кивнул и покинул кабинет. Сердце его взволнованно билось - то, за чем он прибыл в Столицу, так близко. Конечно, впереди предстоит трудное испытание, но главное уже достигнуто - разрешение получено, а других трудностей Арчи не боялся.
Весело сбежав вниз по лестнице, он прошел мимо продолжавших спорить гвардейцев и с преотличнейшим настроением покинул штаб-квартиру, почти пробежав от волнения всю аллею и остановившись только у ворот, где солдаты посмотрели на него с ярко выраженной неприязнью.
- Вы меня простите, друзья, - сказал им Арчи. - Я был неоправданно груб.
Солдаты, ничего не отвечая, кивнули, но Арчи заметил, что смотрят на него уже более спокойно. Этот факт его еще более обрадовал и, весело насвистывая мелодию, подхваченную с утра у Макса, он бодрым шагом направился обратно в гостиницу.
Макса на месте еще не было, и Арчи в ожидании его спустился в общий зал и заказал сытный обед и бутылочку хорошего вина.
Плотно и с удовольствием перекусив, Арчи налил себе бокал легкого столового вина и, бережно развернув бумагу, данную де Жевре, внимательно принялся за чтение:
«Правила проведения ежегодного Большого Турнира (дворянская версия).
Процедура, описанная в данном документе, получила полное одобрение Его Величества короля Валонта XI, властителя земель Короны, о чем свидетельствует его личная подпись.
К турниру среди высокородных дворян допускаются лица, прошедшие личное предварительное собеседование с действующим главой Гвардии Короны или временно заменяющим главу Гвардии Короны.
Все дворяне, желающие получить действительное место в Гвардии, обязаны участвовать в Большом Турнире и достойно проявить себя в одном из следующих ниже видов состязаний:
I. Фехтовальное мастерство. Все участники разбиваются попарно и демонстрируют свои умения. Бои ведутся до трех уколов. Используются боевые шпаги с защищенным острием. Проигравшие выбывают из турнира, а выигравший в одной из пар соревнуется с победителем иной пары. Так до выявления абсолютного чемпиона (в Гвардию имеют право попасть только дворяне, оставшиеся в десятке лучших. Для тех, чья боевая подготовка оказалась недостаточной, имеется возможность повторить свою попытку в следующем году. Максимальное количество таких попыток должно быть не более трех).
II. Кулачные бои. Все поединки проходят по принципу, описанному в части I. Участники бьются до тех пор, пока: а) один из участников не может удержаться на ногах; б) когда один из участников выходит за пределы круга. Все прошедшие в финальную часть состязания и претендующие на место в Гвардии обязаны после завершения турнира продемонстрировать свое искусство владения оружием лично действующему главе Гвардии Короны (участники, не прошедшие последующий отбор, не допускаются до службы в Гвардии).
III. Стрелковые состязания. Претенденты обязаны продемонстрировать умение владеть арбалетом и пистолем. Стрельба производится со строго фиксированного расстояния с постоянным увеличением дистанции. Победители в любом случае обязаны доказать свое умение владеть шпагой.
Предпочтение при зачислении в Гвардию Короны отдается победителям первого класса состязаний.
Валонт IX. Прочитано и одобрено.
Де Жевре. Приведено к исполнению».
Прочитав сей крайне интересный документ, Арчи крепко задумался. Турнир его не очень пугал, о своих собственных способностях Арчи был крайне высокого мнения и даже не допускал мысли о том, что не попадет в десятку сильнейших хотя бы в одном из вариантов. А попробовать себя Арчи решил везде. По поводу фехтования в любом случае вопросов не возникало, а насчет кулачных боев, к которым Арчи тоже ощущал некоторые способности, стоило еще крепко подумать. Игра стоила свеч, даже если что-то где-то не совсем заладится, в другом месте может выгореть. Стрельбой же Арчи никогда специально не увлекался, но и никогда не отлынивал от тренировок.
За мечтами о будущем время пролетело довольно незаметно. Арчи только допил бутылку вина, как в гостиницу ввалился Макс с чрезвычайно довольной улыбкой на устах.
- Ну что? - нетерпеливо спросил Арчи. Успехи друга занимали его не меньше, чем свои.
- Все хорошо! Эй, Гош, нам еще пару бутылочек, а то мой друг оказался слишком нетерпелив, выпил все без меня!
Старый Гош появился через несколько минут с двумя бутылками вина и жареным цыпленком, посыпанным зеленью, чем очень порадовал Макса, успевшего, как видно, сильно проголодаться.
Разорвав цыпленка пополам, Макс жадно впился зубами в истекающее соком мясо, почти не жуя проглотил, налил вина и только после всех этих процедур начал свой рассказ.
- Дело было так. Нашел я Академию очень быстро, и получаса не прошло, да и сложно было ее не заметить, главная башня возвышается над всей Столицей, не пропустишь. Там у них все устроено по принципу университета, есть главный корпус - там находится что-то вроде местного ректората. Первым делом, признаюсь, с трудом преодолев внешнюю охрану, я попал в приемную, где оказалось, что встречи со всеми профессорами возможны только по предварительной договоренности. Выйдя на улицу, чтобы подумать, как лучше поступить, я решил осмотреться. Ну что тебе сказать? Особенного ничего я не нашел. Вокруг построено несколько корпусов, где, как я думаю, будущие маги занимаются. При мне одно из окон неожиданно вылетело наружу, хорошо, что стоял я в стороне. За стеклом повалили такие густые хлопья дыма, что я подумал - все, пожар. Но никто особо не взволновался, и через пару минут дым благополучно исчез. Ликвидировали, значит, опасность. Весь комплекс огорожен громадным забором, внутрь попасть очень сложно, а в корпуса и уж особенно в главную башню - тем более, без особого пропуска никак не пройти.
Подумал я, подумал и придумал. Встречу с ректором мне предложили только через две недели - сам понимаешь, слишком поздно. Прием начинается на следующей неделе, а ждать целый год - желания мало. Тогда я нашел кондитера, самого хорошего в округе, как подсказал мне один довольно приличный господин, у которого я поинтересовался. У него купил огромный торт, украшенный в форме главной башни, и с ним вместе отправился испытать судьбу во второй раз, сразу двинувшись в приемную к очень солидной даме, с которой и следовало договариваться о времени визита к ректору.
- Подкупить решил? - сообразил Арчи.
- Ну… - замялся Макс, - скорее улестить. Подарил ей торт. Она принимать сначала не хотела, говорила, что не положено. Но я убедил! Мы разговорились, и я рассказал ей свою печальную историю.
- Печальную?
- Да, - потупил очи Макс. - Ты знаешь, я круглый сирота, долгое время собирал средства на дорогу и немного не успел к крайнему сроку приема заявок. А ждать целый год слишком долго. И, если у меня не получится встретиться с ректором, все пропало. Мне остается только испытанное средство наших предков - броситься грудью на шпагу и закончить свою молодую жизнь с честью.
- Интересно, интересно! - На Арчи напал приступ веселья. - Не хочешь ли ты мне сказать, что твоя примитивная ложь подействовала?
- Примитивная или нет, - слегка обиделся Макс, - но подействовала!
- Браво! Прими мои поздравления!
Арчи негромко похлопал в ладоши, а Макс церемонно поклонился.
- Подожди, - продолжил он. - Это был только первый шаг. Дама сия настолько прониклась моей ситуацией, что назначила мне встречу с ректором через час. Выписала пропуск и велела ждать. Что я и проделал, обдумывая дальнейший план действий. С ректором эта моя история вряд ли возымела бы такой же успех, тут нужно было придумать что-то иное.
- И что же ты придумал? - заинтересовался Арчи.
- Слушай. Пока я ждал целый час, я побродил по округе и побеседовал с некоторыми из тех счастливчиков, что уже обучаются в стенах Академии. И мне рассказали одну вещь. Оказалось, что ректор многие годы занимается поисками истинной истории Ха-Ноу…
Легенды о Ха-Ноу Арчи слышал часто. Вариантов этой сказки было великое множество. По одной из самых классических версий, Ха-Ноу - Первый Спаситель, который должен прийти в мир, чтобы подготовить людей к приходу Второго Спасителя, задачей которого являлось уже спасение человеческих душ. Никто точно не знал, каким именно образом он должен был произвести эту самую подготовку, но всевозможных вариантов этой легенды было настолько много, что пытаться искать среди них истинный было просто невозможно. При этом многие версии совершенно расходились даже в самом, казалось бы, простейшем - описании Первого Спасителя. Одна из версий вообще гласила, что это будет девушка с волосами цвета моря после первого весеннего отлива и огненными глазами. Сам оригинал предсказания был утерян в незапамятные времена, и надежды обрести его вновь были ничтожны. Но множество энтузиастов до сих пор не оставляли таких попыток.
- «…и увидит сны Ха-Ноу, но не осознает себя, и прибудет он к Третьему Столпу Силы, и получит поддержку, и будет его прибытие замечено многими, и вскоре воцарится он среди людей…» - процитировал по памяти Арчи строки из классической версии.
- Точно! - обрадовался Макс.
- И чем же это тебе помогло?
- Как это чем? - изумился Макс. - Ты не понимаешь. Теперь я Ха-Ноу, Первый Спаситель, надежда всего людского племени!
Арчи подозрительно посмотрел на своего друга. Рыжие волосы растрепаны, взгляд почти безумный, впрочем, он у него всегда такой. Не заболел ли Макс? Что, если, не получив допуск к своим испытаниям, он тронулся разумом?..
- Не смотри на меня как на живущего в Доме Поисков Себя, - правильно растолковал взгляд приятеля Макс. - Рассудка я пока что не лишился и в ближайшее время лишаться не собираюсь. Нужно сперва дослушать человека, а потом уже делать выводы.
- Я слушаю тебя внимательно, - сказал Арчи, успокаиваясь.
- Попав к ректору, я первое время присматривался к нему в разговоре. Особого интереса он ко мне не проявлял и подумывал, как бы от меня поскорее избавиться. А когда он спросил, что заставило меня явиться в Столицу, я сказал, что видел во сне Академию Магов и чей-то громовой голос приказал мне попасть туда любыми путями. Проигнорировав первое видение, я будто бы стал видеть этот сон каждый день, и исчез он только после того, как я отправился в путь. Тут ректор немного заинтересовался и принялся расспрашивать подробнее. Чего я только ему не наплел, и сам сейчас всего не вспомню!
- Да-а, - протянул задумчиво Арчи. - Такого я еще не слышал.
- В общем и целом, не знаю, проникся ли он полностью, но по крайней мере допустил меня к испытаниям.
- Ну что ж, будем считать, что первую ступень мы с тобой преодолели успешно, - подытожил Арчи и рассказал о своем визите в штаб-квартиру Гвардии. - Так что теперь на полном основании можем дожидаться конца недели.

Предыдущая страница 3 Следующая страница


Время приключений 4

- Так это прекрасный повод устроить сегодня отличную гулянку! - обрадовался Макс. - Отметим сегодняшний день, как подобает!
Арчи не мог не согласиться с таким предложением. Решили сначала хорошенько отдохнуть, чтобы вечером быть свежими, и отправились в свою комнату отсыпаться.
Под вечер, когда Арчи только-только проснулся, в дверь нетерпеливо постучали. Арчи открыл и увидел на пороге своего утреннего знакомца - де Вегу. Вид тот имел немного усталый, но в общем довольный.
- Я не помешал? - несколько задумчиво спросил гость.
- Нисколько.
- Я решил не откладывать дела в долгий ящик и воспользоваться вашим любезным предложением.
- Очень рад, - искренне сказал Арчи. - Мы как раз с моим другом решили сегодня хорошенько повеселиться и, если у вас нет других планов, будем только рады, если вы присоединитесь к нам.
- Планов никаких у меня нет, а не веселился я уже давненько, так что…
- Так что гуляем! - воскликнул проснувшийся Макс, вскакивая на ноги.
- Граф де Вега, - представился гость.
- Де Ла Рон, - церемонно поклонился Макс. - Как вы относитесь к хорошему вину?
- Замечательно, если оно и в самом деле хорошее.
- Сегодня будем пить только самое лучшее!
- Кстати, - сказал Арчи. - Хочу поблагодарить за вашу протекцию.
- Не стоит, - отмахнулся де Вега. - Для меня это было не сложно, и без моего участия вы имели бы точно такие же шансы быть допущенным к турниру.
- И все-таки я очень вам благодарен. Надеюсь, в будущем смогу отплатить тем же.
- Ну, хорошо, друзья мои, - сказал де Вега. - Я жду вас внизу.
Вечер заладился с самого начала. Когда Арчи и Макс спустились в нижний зал, де Вега уже сидел за столом в окружении целой армии бутылок превосходного вина. Макс и де Вега быстро сошлись, обнаружив сходство вкусов во многих областях, и атмосфера в компании была самой благоприятной для удачного времяпрепровождения.
Начали с вина, заказанного де Вегой, но оно быстро подошло к концу. Все сегодня намеревались хорошенько расслабиться, не думая о предстоящих трудностях. Когда первые бутылки закончились, крикнули Гоша и взяли еще несколько. Потом, изрядно разгорячившись, решили немного прогуляться, к тому же де Вега обещал показать город. В дорогу прихватили еще несколько бутылок.
Максу вдруг пришла в голову замечательная идея - срывать шапки с прохожих и пытаться ими жонглировать. Прохожие, в основном торговцы, пытались возмущаться, но, видя несколько невменяемое состояние приятелей и особенно их острые шпаги, делали это не очень громко.
Дальнейшие события Арчи запомнил не полностью, только отрывками. Вот они добрались до фонтана, и элегантный де Вега зачем-то полез в него купаться, тут же поскользнулся и упал внутрь, вымокнув полностью сам и вымочив всех окружающих, которых к тому моменту изрядно прибавилось. Появились какие-то студенты, то ли из местного университета, то ли еще откуда-то, какие-то ярко накрашенные женщины, весело смеющиеся и пьющие вино похлеще мужчин, несколько особ благородного звания, какой-то гном, который вообще непонятно каким образом и когда присоединился к компании.
Вот сам Арчи затеял спор с каким-то дворянином и пытался разрубить своей шпагой перо на лету. По перу он никак не мог попасть и ужасно злился из-за этого. Потом все же попал, но оказалось, что уже по совершенно другому перу, находившемуся на шляпе другого дворянина. Чуть было не затеялась дуэль, но драчунов разнял все тот же де Вега, успевший к тому времени слегка обсохнуть, но никак не протрезветь.
Вот сам де Вега дерется с кем-то в одном из трактиров, во множество которых заходили по дороге, а Арчи и Макс, подхватив на пару увесистую лавку, отмахиваются ею во все стороны.
Последующие несколько часов полностью выпали из его памяти. Единственное, что задержалось в его голове, - как они втроем во все горло распевали какую-то песню крайне непристойного содержания. Причем самое интересное было то, что слов Арчи не знал совершенно, но пел громче остальных.
Арчи пришел в себя от неприятных ощущений, сильно гудела голова и вдобавок что-то неприятно кололо его в спину. Он с трудом открыл глаза и долго не мог понять, где находится. Помещение было совершенно незнакомое. Он лежал полностью раздетый на большой мягкой кровати, а рядом, положив свою маленькую изящную головку ему на плечо, спала обнаженная незнакомая девица. Девица была очень красива и совершенно не похожа на обычных уличных продажных девок. Арчи попытался было вспомнить, кто она такая и как он сюда попал, но от таких мысленных усилий голова разболелась только сильнее. Помимо головы, болело все тело. Что же такое еще они вчера делали? Костяшки пальцев на руках были ободраны, а значит, пришел к логическому умозаключению Арчи, с кем-то он все-таки подрался. С воспоминаниями Арчи решил немного повременить и заняться делами более насущными, например поисками одежды и шпаги, а также своих друзей, о местонахождении которых не имел ни малейшего представления.
Арчи пошевелился, и девушка открыла глаза.
- Дорогой, - прошептала она, - как я счастлива!
Арчи кивнул и промолчал. Он только приблизительно понимал, что какие-то отношения у них вчера завязались, но решил не торопить события, предоставляя девушке шанс рассказать обо всем самой.
- Ты был прекрасен, - продолжала девица, - когда с огромным букетом роз забрался ко мне в окно. Такой подвиг не всякому под силу! Как же я могла устоять!
- Подвиг?!. - прохрипел Арчи. Голос был совершенно чужим, словно принадлежал другому человеку. И он наконец понял, что все это время так неприятно кололо его в спину. Он лежал на здоровенной колючей розе.
- Ну как же? - удивилась девушка. - Все-таки моя комната находится на третьем этаже, добраться сюда целым и невредимым может далеко не каждый. К счастью, отца вчера дома не было, и помешать тебе никто не мог. А какие серенады ты пел под моим окном… - Голос ее стал мечтательным.
- Серенады? - ужаснулся Арчи. Любовью к пению во всех его формах он не отличался никогда и точно знал, что ни слухом, ни голосом не обладает.
- Да, - подтвердила девушка. - Твой друг аккомпанировал тебе, а ты пел.
- А где мой друг?
- Понятия не имею, - рассердилась вдруг девушка и прикрылась простыней.
- А где моя одежда? - спросил Арчи, подумывая, как бы поскорее улизнуть отсюда.
- На полу. Ты был неудержим, сначала сорвал все с меня, потом с себя, а потом… - Девушка сладострастно зажмурилась. - Ох, что было потом…
- И что же было? - неосторожно спросил Арчи, натягивая штаны, которые, как оказалось, он использовал вместо подушки.
- Так… - протянула девушка, недобро прищурившись. От ее мечтательности не осталось и следа. - Надеюсь, ты помнишь хотя бы, как меня зовут?
- Конечно, помню, - беззастенчиво соврал Арчи, быстро надевая сорочку и пытаясь взглядом отыскать шпагу и камзол.
- Ну и как же? - подозрительно спросила девица.
- Э… хм… - немного замялся Арчи. Шпага наконец отыскалась под кроватью. Там же валялись и сапоги. Камзола нигде не было видно.
- Так. - Девушка яростно вскочила на кровать. Простыня при этом упала, и Арчи с удовольствием обвел взглядом ее прелестную фигуру, остановившись на высокой груди. - А что ты еще не помнишь? Что жениться обещал, тоже не помнишь?
Арчи автоматически помотал головой, в такт колыханиям ее груди.
- Ах ты, подлец! - Девушка одним прыжком подскочила к Арчи и со всего маха залепила ему крепкую пощечину. - Мерзавец! Вон отсюда! Люди! Убивают, насилуют, помогите кто-нибудь! Борек!
«Что еще за Борек?» - подумал Арчи, бросаясь к двери и с силой дергая за ручку. Дверь открываться не хотела.
- Гад! Деревенщина! Обманщик! - продолжала орать девушка.
Арчи додумался толкнуть дверь в противоположную сторону, и она наконец поддалась.
- Прости, любимая, - сказал он, остановившись на пороге и послав девушке воздушный поцелуй. - Мне срочно нужно тебя покинуть! Но я еще вернусь!
- Борек, помоги! Отец тебя со свету сживет! Негодяй!
Арчи выскочил за дверь и с силой захлопнул ее. Быстро осмотревшись по сторонам, он нашел две лестницы, ведущие вниз, справа и слева. Левую лестницу пришлось проигнорировать, потому что оттуда к нему бежал устрашающих размеров мужик с огромным разделочным ножом в руке. Кажется, это и был Борек. Вступать с ним в близкий контакт никакого желания не было, и Арчи опрометью бросился к правой лестнице.
Одним махом перепрыгивая через несколько ступенек, Арчи слетел на первый этаж. Дом был богатый, с роскошью обставленный. Внизу Арчи попал в просторный холл и, не теряя ни мгновения, домчался до двери. К счастью, дверь открылась сразу. Борека видно не было, и Арчи выскочил на улицу. Квартал был незнакомый, но это не играло никакой роли. Надо было сперва уйти от возможной погони.
Арчи моментально оказался у ближайшего поворота и, стараясь Запутать следы, с полчаса петлял по кривым, узким улочкам Столицы. То, что он находится в Старом Городе, Арчи понял только тогда, когда после очередного поворота неожиданно оказался перед воротами. Солдаты при его появлении насторожились, но, быстро определив, что от Арчи ничего плохого ждать не приходится, успокоились, с великим интересом наблюдая за необычным зрелищем. Полуодетого дворянина с растрепанными волосами и шпагой в руках (перевязь и камзол куда-то делись, а возвращаться и искать их Арчи определенно не хотелось) в такой ранний час можно было не часто встретить.
Один из солдат вдруг что-то сказал своему товарищу и, несмело приблизившись к Арчи, спросил:
- Извините, благородный господин, но не вы ли вчера вечером с друзьями здесь гуляли?
Гуляли они здесь или нет, Арчи не знал. К тому же, если и гуляли, что они могли тут натворить, тоже оставалось загадкой. Но Арчи привык отвечать за свои поступки и гордо кивнул.
- Очень хорошо, - обрадовался солдат. - Тогда, наверное, это ваше или одного из ваших друзей!
Он протянул что-то Арчи, тот взял и с удивлением обнаружил, что держит в руках золотое кольцо с большим бриллиантом, которое вчера, насколько он помнил, было на пальце де Веги.
- Нам чужого не надо, - сказал солдат. - У нас свой кодекс. А эту вещицу мы нашли, после того как ваша компания проходила здесь вчера.
- Вы - благородные люди! - с благодарностью сказал Арчи. - Я не осмелюсь предложить вам золото, но в любое время можете заходить ко мне в «Честь и доблесть». Для вас всегда найдется бутылочка превосходного вина.
Солдат кивнул и отошел, а Арчи поспешил поскорее вернуться в гостиницу.
Макса он нашел в их комнате спящим почему-то на полу, рядом с его же собственной постелью. А на кровати Арчи почивал де Вега, благородно похрапывая во сне.
- Рота, подъем! - заорал Арчи.
Де Вега тут же открыл глаза и спокойно кивнул Арчи, а Макс, всполошившись, попытался вскочить на ноги, но стукнулся головой о кровать и рухнул обратно на пол. Разобравшись, что к чему, он с обидой в голосе сказал:
- Настоящие друзья так не поступают…
- Настоящие друзья не оставляют своего друга в одиночестве неизвестно где и неизвестно с кем, - рассердился в ответ Арчи.
Макс с недоумением посмотрел на де Вегу.
- Он имеет в виду свой вчерашний вечерний визит к графине де Шале, - пояснил тот. - А что, мой друг, вам не понравилось?
- По поводу вчерашнего не знаю, - честно признался Арчи. - Ничего не помню. Но утреннее пробуждение не понравилось мне совершенно определенно!
Де Вега улыбнулся.
- Милая Анни очень любит пошутить со своими новыми любовниками. Но вам, мой дорогой, совсем незачем держать на нее за это обиду.
- Так она просто шутила? - недоверчиво переспросил Арчи. - И я не пел под окном серенады, не лез на третий этаж с букетом роз и не обещал на ней жениться?
- Ну почему же? - удивился де Вега. - Все это было, только Анни - девушка взрослая и не относится всерьез к словам людей, не вполне… хм… осознающих себя в тот момент. Она очень мила!
- Да уж, - не мог не согласиться с ним Арчи, вспомнив совершенное тело графини. - Очень мила…
- А с Бореком, ее слугой-евнухом, вам удалось познакомиться?
Вспомнив страшного мужика с ножом, Арчи содрогнулся.
- А как вообще я к ней попал?
- Это я имел неосторожность вас познакомить, - покаялся де Вега. - Анни всегда нравились люди вашего типа, и я подумал, что было бы неплохо сделать ей приятное. Думаю, и вам было с ней хорошо.
- А у нее на самом деле такой строгий отец? - осторожно спросил Арчи.
- Да, - кивнул головой граф. - Но он живет далеко от столицы, и Анни полностью свободна от всяческой опеки.
Арчи с облегчением перевел дух. Чувство юмора молодой графини было для него немного необычным.
- Кстати, - вспомнил Арчи. - Вот ваше кольцо, граф. Его нашли солдаты, патрулирующие участок у ворот Старого Города.
Де Вега удовлетворенно кивнул.
- Слава Богу! Его потеря - единственное, что беспокоило меня. Оно мне очень дорого.
В дверь постучали, и, получив приглашение войти, в комнату протиснулся Гош с подносом, на котором стояли три бокала вина и лежало какое-то письмо.
- Ух, и пошумели вы вчера, господа, - с улыбкой сказал он. - Весь город с утра только и говорит, что о ваших похождениях. Я одного не пойму, зачем вам понадобилось брать штурмом дом городского судьи? Понимаю еще - дом какого-нибудь ростовщика, сам их терпеть не могу, но чем вам судья-то не угодил?
Друзья растерянно переглянулись, только в глазах де Веги промелькнула искорка понимания.
- Просто ну не люблю я судейских!
Гош понимающе закивал головой, поставил поднос на стол и пошел к двери.
- Да, господин де Ла Рон, - вспомнил он, закрывая дверь, - вам письмо.
- Кто мне может писать? - изумился Макс. - Я ведь тут никого не знаю…
- Боюсь, мой друг, что вы ошибаетесь, - печально покачал головой де Вега. - После наших вчерашних подвигов вы смело можете заявить, что знакомы с большей частью населения нашего славного города.
Арчи усмехнулся, а Макс, сорвав печать, быстро прочитал написанное. На его лице отразилась целая гамма чувств: сначала искреннее недоумение, потом промелькнула искра некоего понимания, и, наконец, он разразился таким громким смехом, что даже де Вега изумленно посмотрел на него.
- Слушайте, что мне пишет его высокомагородие, ректор Академии Магов, князь Захариус. «В связи с глубокими своими размышлениями и на основе некоторых моих теорий уведомляю Вас о том, что Вы зачислены в Академию Магии в качестве ученика без необходимости проходить вступительные испытания».
Арчи и де Вега недоуменно переглянулись. Макс выдержал паузу и добавил:
- А внизу небольшая приписка: «…и будет его прибытие замечено многими…»
- Это же цитата из легенд о Ха-Ноу, - не понял де Вега.
- Совершенно верно, - согласился Арчи. - Предсказания продолжают сбываться. Теперь, дорогой граф, вы можете с полной уверенностью заявить, что пили с самим Первым Спасителем.
Макс беспомощно развел руками.

ГЛАВА ПЯТАЯ,
где рассказывается о том, как Арчи принимает участие в Большом Турнире

После той бурной ночи друзья решили на время покончить с подобными развлечениями. Арчи целыми днями тренировался на заднем дворике гостиницы, стараясь обрести перед турниром свою лучшую форму. Де Вега частенько наведывался в гости, с неослабевающим вниманием наблюдал за тренировками Арчи и даже показал несколько хитрых фехтовальных приемов, которыми Арчи не владел.
Макс наведался в Академию Магов и принес оттуда тяжелый мешочек с золотом - подъемные деньги для новых студентов - и целый список всевозможной литературы для начинающих магов, которую предстояло купить до занятий, начинающихся через полторы недели. С тех пор Арчи видел Макса крайне редко. Тот целыми днями носился по всему городу, разыскивая особо редкие книги. За одной пришлось даже отправиться в соседний городок, и вскоре, к полному Максову удовлетворению, все необходимые покупки были сделаны.
Арчи почти никуда не выходил, выбрался только однажды к портному, заказал себе новый камзол. Прежний графиня не соизволила ему вернуть, решив, видимо, оставить его себе на память. Де Вега подарил Арчи великолепную перевязь, которую, к сожалению, совершенно не с чем было носить. Но, за неимением иного, Арчи пришлось ее надевать. При этом получалась совершеннейшая дисгармония с его далеко не столь шикарным платьем. Де Вега посмотрел на это безобразие, ни слова не сказал и, вернувшись через полчаса, вручил Арчи перевязь попроще, посоветовав оставить первый свой подарок до более денежных времен.
Время Большого Турнира неумолимо приближалось, и Арчи стал волноваться. Де Вега, по его просьбе, подробно описывал всех претендентов этого года, до мелочей прорабатывая их сильные и слабые стороны. К сожалению, о многих было известно крайне мало. Они, как и Арчи с Максом, прибыли недавно и никак не успели проявить себя за это время. Но о тех, кто жил в Столице уже давно, но решил попробовать свои силы только сейчас, де Вега знал все.
Арчи сильно утомил графа, заставляя того до последней мелочи вспоминать технику бойцов, их любимые приемы, обычные уловки и прочее. Де Вега старался, как мог, но все равно к субботе - дню турнира - осталось слишком много пробелов. Но, решил Арчи, тут уже ничего не исправишь. Сделал, что мог, будет, что суждено.
В пятницу, последний день перед испытанием, Арчи все утро тренировался. Потом плотно пообедал, поспал несколько часов и вечером позанимался еще немного, слишком сильно стараясь себя не изнурять, чтобы на следующий день быть в пике своей физической формы.
Под конец вечерней тренировки из задней двери, ведущей в гостиницу, раздалось громкое покашливание. Арчи обернулся и с удивлением увидел Бразда, который за все это время не показался в «Чести и доблести» ни разу.
- День добрый! - поздоровался тролль.
- Привет! - сказал Арчи. - Рад тебя видеть. Почему не заходил раньше, мы же тебя приглашали.
- Дела, - отозвался тролль. - У Бразда было много дел.
- Ну и как, - спросил Арчи. - Теперь все закончил?
- Почти. Я что зашел… хе… Бразд слышал, завтра драться будете?
- Буду, - согласился Арчи.
- Удачи! - Тролль в смущении вырвал травинку и вертел ее между своими толстыми пальцами.
- Спасибо, Бразд, - растрогался Арчи. - Большое спасибо тебе за поддержку. Приходи завтра на турнир и держи за меня скрещенными пальцы.
- Бразд придет, - пообещал тролль. - Сейчас пойду, дела…
- Хорошо, Бразд, до завтра.
Тролль развернулся и, не говоря больше ни слова, скрылся в недрах гостиницы. Арчи тоже решил закончить на сегодня с упражнениями и пойти пораньше лечь спать. Поужинав, он поднялся в свою комнату. Макса, как всегда, на месте не было, и Арчи мгновенно провалился в крепкий сон без сновидений.
Утро выдалась необычно прохладное, ночью прошел дождь, и Арчи, проснувшись и распахнув широко ставни, с удовольствием втягивал свежие запахи. Пахло почему-то свежескошенной травой. Арчи сначала немного удивился, но потом догадался, что это Гош привез завтрак для лошадей. Макс еще спал, пришел он вчера поздно, Арчи только на мгновение проснулся и, убедившись, что с другом все в порядке, тут же вновь уснул.
Подумав, что беспокоить Макса пока не стоит, Арчи спустился вниз и заказал Гошу обильный завтрак. Турнир начинался только в двенадцать часов, и неизвестно было, когда удастся в следующий раз перекусить, а силы сегодня нужны были все. В этот день все-таки решалась дальнейшая судьба Арчи.
Размявшись с полчаса во дворе, Арчи проведал своего Грома. В последние дни, когда Арчи был занят, Гром сильно скучал. Арчи просил мальчишку-слугу выводить его раз в день из стойла, выезжать за город и подольше погонять по окрестным полям. Гром выглядел прекрасно. Узнав Арчи, он потянулся губами к его карману, где лежало обычное лакомство - кусочек сахара. Потрепав коня по холке и отдав сахар, Арчи вернулся в холл и, усевшись в дальнем его конце, попытался немного расслабиться. Все тело было необычайно напряжено, волнение давало о себе знать.
Через некоторое время в холл скатился с лестницы проснувшийся Макс и с ходу потребовал у Гоша еды.
- Целый день вчера носился, - сообщил он, усевшись рядом с Арчи. - Ни поесть, ни попить… что за жизнь такая? А ты как, готов к преодолению последнего барьера?
- Готов, - сказал Арчи.
- Вот и отлично! Так держать! Сегодня - твой день, и ты должен использовать его по максимуму! Я в тебя верю, друг!
Арчи кивнул. Дверь гостиницы распахнулась, и вошел де Вега.
- Уже проснулись? Прекрасно! Как настроение? Боевое? Отлично!
Арчи периодически продолжал кивать головой, даже не пытаясь вставить ответные реплики. Впрочем, де Веге это и не требовалось. Он был бодр, весел и, как всегда, уверен в себе.
- Ну что, - сказал он, увидев, что Макс наконец справился со своим завтраком. - Вперед, друзья! Арчи, не забудь разрешение на участие в турнире. Поехали, не хочется прибыть последними.
Большой Турнир должен был, как и обычно, проходить за городом, на специально устроенной для этого знаменательного события огромной арене - более пятисот шагов в диаметре. Вокруг арены находились места для зрителей, на несколько десятков рядов уходя вверх. Большая часть лавок пока пустовала, и люди спешили занять свои места, правильно полагая, что потом может быть поздно. Места для простых горожан и дворян были строго разделены. По центру дворянского сектора, где места (в отличие от простонародного сектора) стоили денег, располагалась королевская ложа. Должен был присутствовать сам Валонт XI, который был любителем подобных забав и за все годы ни разу их не пропустил. Помимо короля, должны были явиться все принцы и принцесса Анриетта. Она, по традиции, должна награждать победителей в дворянских состязаниях. Кроме таких высоких особ, на турнирах собирался весь цвет аристократии. Считалось почетным приобрести места неподалеку от королевской ложи, в этот раз украшенной бархатом, мехами и гербом рода Валонтов - белоснежным единорогом на красном фоне и надписью: «Достойнейший из достойных».
Когда наши друзья подъехали к арене, то долго не могли найти место, где можно оставить коней. Наконец, почти отчаявшись, они наткнулись на роту гвардейцев, разбивших шатры тут же, рядом. Де Вега ненадолго исчез, а появился с мальчиком-слугой, который и увел куда-то коней, обещав хорошенько о них позаботиться.
Народу вокруг было столько, что Арчи решил, будто весь город явился поглазеть на турнир. И он почти не ошибся. Турниры всегда вызывали огромный интерес как у простого народа, так и у людей благородных. Уличные торговцы продавали вокруг свой товар, громко зазывая покупателей. Мелкие воришки процветали, отираясь в толпе и срезая кошельки у зазевавшихся горожан, которые оживленно вертели головами по сторонам, стараясь ничего не пропустить.
В общем, все были счастливы, все были довольны, что и требовалось от хорошо организованного мероприятия. Простые люди, не избалованные всевозможными празднествами, со счастливыми улыбками на устах смотрели на представления арлекинов, развлекавших народ, и косились на пустующую пока что королевскую ложу.
- Тебе туда, - сказал де Вега, указав Арчи на невысокое, но широкое строение, вплотную примыкавшее к арене. - Покажешь охранникам свое разрешение. Внутри все претенденты ждут своего часа. Кстати, в конце новички-победители могут сразиться с известными мастерами шпаги. Конечно, это не очень-то и честно. Уставшие зеленые молокососы, прости дорогой Арчи, против полных сил профи. Но королю важно показать, что даже самый сильный из молодых, только что поступивших на службу, ничего не стоит рядом с прославленным мастером, многие годы верно служащим Короне.
Арчи кивнул на прощание друзьям и отправился в указанном де Вегой направлении. Охранники, внимательно изучив разрешение, молча пропустили Арчи внутрь.
Помещение для участников Большого Турнира было широким, со множеством мест для отдыха. Сами участники в большинстве уже собрались и занимались тем, что визуально изучали своих соперников. Некоторые были знакомы между собой и вполне дружелюбно негромко переговаривались.
Всего претендентов было человек сто, но Арчи никого из них не знал. Поэтому он просто сел в сторонке и принялся дожидаться своей очереди. Помещение оказалось без окон, то, что происходит на арене, видно не было. Дверей было только две. Одна - та, в которую Арчи зашел, и вторая, ведущая прямо на арену. У второй двери стояли два гвардейца-дворянина с тем, чтобы через небольшое смотровое окно следить за событиями и вовремя вызывать следующих участников, которые определялись по жребию.
Внезапно послышались сильные приветственные крики. Наверное, приехал король, сообразил Арчи, значит, скоро должно начаться. И правда, минут через пятнадцать один из гвардейцев подошел к окошечку, выслушал что-то и повернулся к нетерпеливо ждущим претендентам.
- Первая пара. Де ла Понде и де Курт. Прошу вас, господа, подойти ко мне с вашим оружием. На концы шпаг будет надета защита во избежание нанесения случайных увечий.
Два дворянина, чьи имена назвали, вскочили на ноги и подошли к гвардейцем. После того как все необходимые процедуры с их шпагами были проделаны, гвардеец распахнул дверь и выпустил дворян на арену, тут же закрыл за ними дверь и застыл в дальнейшем ожидании.
Арчи прислушивался к шуму толпы. Гул то стихал, то нарастал мощной волной вслед за происходящими там событиями. Иногда можно было расслышать подбадривающие кого-то из претендентов хлопки, иногда, наоборот, - недовольное освистывание.
Минут через двадцать дверь снова открылась, но внутрь зашел только де Курт.
- Поздравляю, - сказал гвардеец. - Можете пока что отдохнуть.
Де Курт прошел к своему месту и, сев, с гордым видом оглядел остальных. Несколько человек его поздравили, а остальные с нетерпением ожидали вызова следующей пары. Через минуту гвардеец объявил:
- Вторая пара. Д'Элре и де Нор.

Предыдущая страница 4 Следующая страница


5 Игорь Шенгальц

После этого все пошло по накатанной схеме. Вызывались двое, возвращался только один. Кто-то приходил быстро, кого-то ждали долго, мастерство у всех претендентов было различное. Наконец, после вызова еще нескольких пар, Арчи услышал свое имя.
- Д'Ориньи и де Гив. Прошу на выход.
Арчи подошел к гвардейцу и протянул ему свою шпагу. Тот аккуратно закрепил на острие пробку и проделал то же самое с оружием его первого и, как Арчи искренне надеялся, еще не последнего на сегодняшний день противника - де Гива.
С противником Арчи не слишком повезло. Де Гив был громадного роста, выше далеко не низкого Арчи на полторы головы. Про него Арчи кое-что слышал от де Веги. Де Гив уже несколько лет проживал в Столице, драчуном был известным, превосходно фехтовал, был ловок и подвижен, несмотря на свой огромный рост. Де Вега говорил, что де Гив давным-давно мог попасть в Гвардию, но не хотел этого делать. Денег у него хватало, и он предпочитал развлечения службе. А в этом году он неожиданно разорился и решил поправить свои материальные дела поступлением на службу. К тому же за первое место была назначена награда - пятьсот золотых, сумма крупная, и желающих получить эти деньги было много. Де Гива считали одним из главных претендентов на сегодняшнюю победу, но Арчи твердо решил любой ценой не дать ему пройти дальше.
Де Гив посмотрел на Арчи и пренебрежительно усмехнулся. «Смейся, смейся, - подумал Арчи. - Посмотрим, как будешь смеяться через пару минут».
Дверь открылась, и Арчи с де Гивом вышли на арену.
- Так, так, так, господа, прошу сюда, в центр круга. - К ним подскочил какой-то человек, очевидно, играющий роли и распорядителя, и судьи одновременно. - Правила вам известны? Хорошо. Через минуту начнем по звуку гонга. Удачи.
Арчи старался не смотреть по сторонам - ни на всю эту массу галдящего народа, ни на королевскую ложу. Даже найти своих друзей Арчи не пытался - все равно это было бесполезно.
Противники зашли в начерченный на земле круг и встали лицом друг к другу. Раздался звук гонга, и Арчи полностью перестал обращать внимание на окружающее, сконцентрировавшись на своем сопернике.
Де Гив, несмотря на свою репутацию, а может, именно благодаря ей, не спешил атаковать, стараясь поначалу изучить своего противника. Арчи придерживался такой же тактики, и несколько минут они кружили друг вокруг друга, обменявшись несколькими ударами. Наконец де Гив решил заработать свое первое очко из нужных трех и провел блестящую комбинацию, состоящую из серии быстрых выпадов. Арчи каким-то чудом удалось защититься, тело работало автоматически, без участия сознания, и, тут же контратаковав раскрывшего свою оборону де Гива, Арчи удалось задеть его в плечо. Трибуны разразились одобрительным гулом.
- Первое очко заработал господин Д'Ориньи.
Видно было, что де Гив начал злиться. Следующие несколько минут он с такой яростью набрасывался на Арчи, что тот еле успевал защищаться, а об ответных атаках на время и думать забыл. На стороне де Гива было изрядное преимущество в силе, а на стороне Арчи - скорость. Де Гив был хоть и быстр, но Арчи - все же быстрее. Может, поэтому де Гив никак не мог достать его и злился от этого все сильнее. Ярость всегда плохой советчик, и вскоре де Гив за это поплатился, довольно глупо раскрывшись. Арчи представилась хорошая возможность заработать второе очко, и он ею прекрасно воспользовался. Отведя шпагу де Гива, Арчи сместился влево, сделал прекрасный классический выпад, и его шпага уперлась точно в центр груди соперника. Если бы острие не было защищено, тот оказался бы наколотым на шпагу, как неудачливая бабочка бывает наколота на булавку натуралиста-любителя.
- Господин Д'Ориньи заработал второе очко, - громко выкрикнул судья, а трибуны восторженно подбадривали Арчи.
Арчи немного расслабился и моментально пожалел об этом. Де Гива рано было сбрасывать со счетов. Буквально за тридцать секунд он умудрился нанести Арчи два укола, заработав два очка. Ситуация накалилась до предела. Счет был равный, все решал последний укол.
Теперь противники, уже наученные горьким опытом, не спешили, осторожно прощупывая оборону соперника, не атакуя и не рискуя. Так могло продолжаться долго, пока кто-то все же не допустил бы ошибку, и кто это мог быть, предугадать было сложно. Арчи решил рискнуть и поставить на кон все.
Сделав ложный выпад, Арчи умышленно открылся, заставляя де Гива либо упустить такой шанс и уйти в оборону, либо попытаться одним ударом поставить точку в затянувшейся игре. И де Гив поверил. Острие его шпаги почти задело Арчи, но в последнее мгновение тот сумел уклониться, заставив свое тело двигаться чуть ли не вдвое быстрее обычного, и в ответ нанес де Гиву блестящий удар, которого тот совершенно не ожидал и к которому оказался не готов. Арчи целил в грудь, но попал точно в сердце.
- Третье очко зарабатывает господин Д'Ориньи. Бой закончен в его пользу. Господин де Гив выбывает из дальнейшей борьбы.
Де Гив растерянно опустил оружие. Такого исхода он не ждал и выглядел крайне недоумевающим. Через мгновение растерянность отступила, и он с ненавистью посмотрел на Арчи.
- Мы еще встретимся, Д'Ориньи. И в следующий раз оружие уже не будет защищенным.
- С нетерпением жду этого момента, - ответил Арчи. - До скорого.
Арчи поклонился в сторону королевской ложи и под приветственный гул толпы отправился ожидать своего следующего боя. Гвардеец впустил Арчи, кратко поздравил его и вызвал следующую пару.
Арчи честно признался себе, что все висело на волоске. Еще бы чуть-чуть - и на месте де Гива оказался бы он сам. Бой вымотал его, а впереди предстояло еще несколько поединков, с соперниками, возможно, гораздо более сильными, чем де Гив. Арчи отпил немного воды из кувшина, стоящего на столе посредине залы, и, опустившись на свое место, постарался хоть немного отдохнуть.
Пары сменяли друг друга, со временем людей в помещении оставалось все меньше и меньше. Часа через полтора-два начался второй круг поединков. От претендентов осталась уже только половина первоначального состава, самые сильные и везучие. По завершении этого круга всех оставшихся уже принимали в Гвардию. Так что Арчи нужно было победить еще только раз, и тогда он, с полным основанием, уже мог бы назвать себя гвардейцем.
В этот раз вызвали Арчи почти в самом начале, то ли во второй паре, то ли в третьей - Арчи не считал. Он закрыл глаза и не обращал ни малейшего внимания на происходящее вокруг, отреагировав только на свое имя.
- Господа Д'Эрле и Д'Ориньи, - вызвал гвардеец, и, пройдя заново процедуру проверки клинка, соперники во второй раз вышли на арену.
Д'Эрле, в отличие от де Гива, был человеком совершенно иного типа. Невысокий, худощавый, с первого взгляда он не производил особого впечатления, но, присмотревшись к его мягкому, кошачьему шагу и плавным, словно танцующим, движениям, за которыми чувствовалась уверенность сильного человека, Арчи понял, что постараться придется, а расслабляться нельзя ни в коем случае.
Их схватка началась с резкой серии атак и контратак. Обоим хотелось закончить дело скорее, пока усталость не взяла верх над умением, и буквально за минуту оба заработали по первому очку, сначала Д'Эрле, потом - Арчи. Д'Эрле был замечательным фехтовальщиком, и Арчи наверняка бы упустил так же просто и второе очко, если бы не один из хитрых приемчиков, которым обучил его де Вега. Молниеносным движением крутанув кисть и чуть не вырвав шпагу Д'Эрле из его рук, Арчи заставил противника переменить позицию определенным образом, крайне подходящим для своих планов. Д'Эрле оказался на мгновение ослеплен солнцем и пропустил укол. Второе очко на счету Арчи. Но Д'Эрле, несмотря на молодость - ему, как и почти всем сегодняшним участникам - было слегка более двадцати, был опытным бойцом. Арчи немного замешкался, меняя позицию, и тут же почувствовал касание чужой шпаги. Два - два.
Такая ситуация была неприятна. До победы было так близко, но любое движение могло стать роковым. Д'Эрле был спокоен и хладнокровен. Арчи же заволновался. Ситуация первого боя повторялась с точностью до наоборот. Еще чуть-чуть, и Д'Эрле возьмет последнее очко, главное - не упустить момент его атаки.
И Арчи не упустил. Д'Эрле провел серию отвлекающих ударов, но Арчи понял, что завершающий удар он не отразит. И в тот момент, когда его оборона должна была быть пробита, Арчи сам шагнул навстречу Д'Эрле - и их шпаги, разминувшись, обоюдно коснулись соперников. Умрем, но врага заберем с собой!
- Двойное касание! - прокричал судья. - Бой ведется до следующего касания.
Однако ситуация повторилась и во второй раз. Только теперь Д'Эрле не смог совладать с атакой Арчи и применил его прием - подставился под удар, но и сам успел нанести укол.
- Второй раз двойное касание, - с удивлением констатировал судья. - Бой будет продолжен до…
Бою продолжиться не дали. Со стороны королевской ложи подбежал молодой паж и что-то прошептал на ухо судье. Тот кивнул и громогласно произнес:
- По велению его величества Валонта XI объявляется, что оба противника сочтены достойными и приняты в ряды Гвардии Короны. Примите мои поздравления! В дальнейших попытках занять первое место они могут принять участие оба; считается, что этот круг соревнований они успешно прошли.
Народ одобрительно зашумел. Д'Эрле подошел к Арчи и протянул свою руку.
- Господин Д'Ориньи, я рад, что так вышло. Примите мои искренние поздравления!
- И вы примите мои поздравления, господин Д'Эрле. Я буду рад служить рядом с вами.
В обнимку они вернулись в помещение для отдыха и приняли теперь уже более дружеские поздравления обоих гвардейцев. Мечта Арчи осуществилась, теперь он - гвардеец!
Возбужденный и восторженный, Арчи уселся на свое место, с гордостью поглядывая на остальных. Как это приятно - быть в числе лучших. Тем временем следующая пара пошла пробовать свои силы, а Арчи задумался. Сейчас, когда самое тревожное уже позади, почему бы не попытаться получить главный приз? Деньги бы совсем не помешали, отцовские сбережения еще оставались, но таяли с невероятной скоростью. И рано или поздно грозили закончиться совсем. А тут такая внушительная сумма - пятьсот золотых. Можно обеспечить себе спокойное существование на очень длительный срок.
Арчи честно признался себе, что дело даже не в деньгах. Неожиданно у него взыграли амбиции. Тщеславностью он никогда особо не страдал, но сегодняшний день был исключительным!
Ну что ж, решил новоиспеченный гвардеец, попытаться можно. Выйдет - будет просто замечательно, не получится - огорчаться не станет. Так и так хорошо.
К Арчи подсели трое победителей вместе с Д'Эрле, и они веселыми криками принялись приветствовать каждого нового гвардейца, заходящего с арены после удачного поединка. Через некоторое время все бои на право быть зачисленным в Гвардию закончились и в помещении осталось человек двадцать. Арчи и Д'Эрле были единственными, кто умудрился вернуться вдвоем.
Следующая серия поединков была уже на право назваться лучшим из молодых, и, судя по лицам своих новых товарищей, каждый хотел им стать.
Число участников, прошедших в финальную часть, оказалось нечетным, по парам разбиться было невозможно. Арчи только подумал, как решат поступить организаторы, когда дверь распахнулась и в помещение вошел судья.
- Господа, - сообщил он, - решено немного изменить план заключительной части. Король предложил одному из вас бросить вызов остальным. Поединки будут короткие, до одного укола. Проигравший выбывает, выигравший занимает его место и встречается со следующим противником. В конце концов останется только один. Если же никто не пожелает попытаться первым, будем тянуть жребий.
- Я хочу, - быстро сказал незнакомый Арчи молодой дворянин. - Я согласен на ваши условия. Серия малых поединков до одного укола. Противники выходят по очереди, я правильно понял?
- Совершенно верно, шевалье де Нор. Прошу вас выйти на арену, а мы с помощью жеребьевки установим очередность.
Де Нор ушел, и трибуны взорвались восторженными криками. Новую систему уже успели объявить, и де Нора приветствовали как героя. Арчи пожалел, что не успел вызваться сам. Он хотел, но шевалье опередил его, теперь уж делать нечего, придется выходить в свою очередь.
Де Курту достался номер один, Д'Эрле - номер шесть, а Арчи - предпоследний, что было очень даже неплохо. Остальные имена Арчи не запомнил и не обратил внимания, кто под каким номером пойдет.
Де Курт ушел, и все замерли в ожидании. Шевалье де Нор, как заметил до этого Арчи, ни с кем не общался и тихонько сидел в уголке с закрытыми глазами. Вновь испеченные гвардейцы начали обсуждать личность де Нора. Оказалось, что никто его не знает и даже никто о нем не слышал. Кто-то сказал, что слышал, будто де Нор в разговоре сообщил, что прибыл только накануне из одной отдаленной провинции, но из какой, неизвестно.
Разговор, не успев завязаться, тут же прервался. Гвардеец посмотрел в окошечко и позвал номер второй. Как обстояла ситуация на арене, он не сообщил. Номер второй ушел, и по общему согласию все разговоры прекратились. Гвардейцы пытались определить по звукам толпы, что происходит снаружи.
Вскоре позвали номер третий, потом четвертый, пятый. Дошла очередь и до Д'Эрле. Арчи пожелал ему удачи, и тот, кивнув, вышел. Арчи улыбнулась удача, его предпоследний, двадцать третий номер, давал огромную возможность на победу. Нужно выиграть только две схватки. Всего два точных укола, и первое место обеспечено!
Ряды претендентов быстро таяли. Не прошло и получаса, как подошла очередь Арчи. Все поединки были очень быстротечны, вызывали каждую минуту-две. Интересно, подумал Арчи, кого он увидит сейчас на арене?
Арчи вышел наружу в третий, и последний за сегодняшний день, раз и, не смотря по сторонам, прошел к кругу. В центре стоял де Нор. «Вот это боец! - поразился он. - Одержал уже столько побед подряд, и против кого, против лучших! Ну - обозлился Арчи - меня тебе не победить».
Де Нор бросил на Арчи равнодушный взгляд. Бойцы встали в позицию, прозвенел гонг, и бой начался. Трибуны ревели диким ревом, поддерживая де Нора. Арчи это совершенно не смутило - его дело победить, а к победителям всегда относятся со снисхождением.
Арчи попытался осторожными выпадами прощупать оборону противника, но вдруг ощутил, как его груди что-то коснулось.
- Очко господину де Нору, - с величайшим удивлением услышал Арчи голос судьи. - Господин Д'Ориньи выбывает.
Такое просто не может быть! - не мог опомниться Арчи. Де Нор двигался так невероятно, нечеловечески быстро, что Арчи не успел увидеть ни начала, ни завершения его атаки, как уже был повержен. Вот это боец!
Арчи ошарашенно побрел к той части арены, которая не была заставлена трибунами и где толпилось меньше всего зрителей. Пройдя, как во сне, кордон солдат, преграждавших толпе путь на арену, Арчи был моментально схвачен кем-то в объятия и на руках вынесен на свободное от людей пространство.
- Молодец! - восторженно орал кто-то в ухо. Арчи немного отстранился и увидел рыжие волосы Макса. - Я в тебя всегда верил! Ты пробился, ты - гвардеец! Мы с тобой свернем горы и осушим моря! Мы - гении этого мира, ты и я!
Арчи вырвался из объятий друга и, не отвечая на поздравления, побрел искать Грома.
- Ты что? - не понял Макс. - Расстроился из-за де Нора? Ты не понял, что ли? Он же аркас!
Арчи, пораженный, остановился. Аркасы - лучшие бойцы на свете, это он точно знал с самых молодых лет. Они непобедимы.
- Откуда ты знаешь?
- Как это откуда? - удивился Макс. - Это же видно. Его скорость, его приемы! Либо он вампир, но в таком случае он не прошел бы досмотр…
- Какой еще досмотр?
- Магический! Судья - маг, один из ректоров Академии. Я его узнал. Специалист по маскирующим заклятиям. Если бы кто-то из вас не был человеком, он сразу бы это понял. Так вот, раз он не вампир, значит - аркас! Больше в целом мире никто не смог бы так двигаться!
Арчи тут же успокоился. Проиграть самому аркасу вовсе не зазорно. Но аркас-то каков, мог хотя бы сообщить о своих сверхвозможностях. Арчи вспомнил равнодушно-презрительный взгляд его серых глаз и недовольно поморщился. Хоть этот аркас и лучший воин из всех, кого Арчи когда-либо видел, но он ему совершенно не нравился. Неприятный тип.
Из толпы выскочил де Вега, отсутствию которого Арчи уже начал удивляться.
- Кто победил? - спросил у него Арчи. - Де Нор?
- Он, - взволнованно кивнул де Вега. Таким растерянным Арчи его еще не видел. - Но не это главное. Принцесса похищена!

ГЛАВА ШЕСТАЯ,
в которой наглядно объясняется, как победить непобедимого, и многое другое

Де Вега бросился бежать в сторону помещения, где Арчи и остальные испытуемые отдыхали между поединками. Охранники лежали у входа на земле, не подавая никаких признаков жизни, рядом с ними Арчи с удивлением увидел лежащего Бразда. Он-то что здесь делает? Тролль, кажется, был жив, но без сознания. Внутри толпилось много людей, среди них Арчи увидел самого де Жевре.
- Что случилось-то? - спросил Арчи у де Веги. - Я ушел и ничего не видел.
- Что случилось, что случилось… - Взгляд де Веги блуждал по залу, словно пытаясь что-то найти. - Де Нор - посланник герцога Норландского, вот что. Когда принцесса спустилась, чтобы наградить победителя, он схватил ее в охапку и утащил в это строение. Когда прибежала охрана, здесь было пусто. Куда он делся - непонятно. Возможно, он воспользовался крайне сильной магией. А я, идиот, сразу не догадался. Это же было так очевидно. Даже имена похожи!
- Герцога? - изумился Макс. - А при чем тут герцог?
- Все очень просто. - Де Вега продолжал объяснять и одновременно изучал комнату, внимательно осматривая все: пол, стены, двери. «Что же он ищет?» - подумал Арчи. - Герцог поклялся выкрасть принцессу и сдержал свою клятву.
- Зачем ему принцесса?
- Как это зачем? Естественно, чтобы жениться на ней. Тогда, в случае смерти короля, он становится официальным претендентом на трон, а с его средствами, влиянием и армией - самым сильным из всех. Никто не сможет встать ему поперек дороги, и он, самым законным образом, может получить все земли Короны прямо на блюдечке.
Черт, мысленно простонал Арчи, это же и правда элементарно. Когда он слышал разговоры о возможном похищении, он ни на секунду не поверил, что это возможно. Принцесса постоянно находилась под надежной охраной, и похитить ее казалось абсолютно невозможным, да и не нужным. А все было так просто…
- Господин капитан, - вежливым, но непререкаемым тоном сказал де Вега. - Не будете ли вы столь любезны попросить всех лишних удалиться, предупредив о неразглашении. И пусть там сообщат, что все хорошо, и то, что случилось, было изначально запланировано, как часть развлекательной программы. Местность оцепить, всех проверять самым тщательным образом. У него могли быть сообщники. Всю ответственность я беру на себя!
Капитан кивнул, и через минуту стало гораздо просторнее. Помимо де Веги, остались только Арчи и Макс. Макс с крайне удивленным видом уставился на де Вегу и только открыл рот для вопроса, как де Вега воскликнул:
- А, черт побери, вот оно!
Он наклонился и отбросил пучок соломы, лежащей на полу, в самом дальнем углу. Под соломой обнажилось крупное кольцо, и де Вега, потянув с силой за него, открыл люк, уводящий куда-то вниз, под землю.
- Тут он ушел, ублюдок! Ничего, должны догнать! Вперед, друзья!
Де Вега полез вниз по небольшой деревянной лестнице, Арчи и Макс молча последовали за ним.
- Ага, подземный ход. Кто-то за это поплатится головой! Надо успеть нагнать их. Де Нор очень силен, к тому же имеет небольшую фору во времени, но ему приходится тащить принцессу, так что у нас есть шанс. Главное - не дать ему добраться до своих. Наверняка его ждут неподалеку с каретой. Все было спланировано идеально…
Они побежали по подземному ходу, ведущему, к счастью, только в одну сторону. В том месте, где они спустились под землю, ход завершался.
- Старый ход, - пояснял на бегу де Вега, - ведет в город, а там затеряться раз плюнуть. Не догоним, все пропало. Принцессу спрячут, а потом тайно вывезут, и никакие кордоны на дорогах уже не помогут.
У Арчи накопилось к графу множество вопросов, но он решил повременить с ними до более спокойных времен.
- Да, вот еще что. - Граф передал Арчи и Максу по небольшой стеклянной колбе, закрытой пробкой. - Как только его догоним, сразу выпейте это. Иначе его не победить. Даже втроем можем не совладать. Если, конечно, догоним…
Погоня показалась Арчи какой-то нереальной. Они втроем бежали по узкому и невысокому проходу, ведущему неизвестно куда и освещенному редкими факелами. Звуки шагов бегущих гулко отдавались в замкнутом пространстве и создавали неприятные ощущения. Проход часто поворачивал в сторону, и Арчи давно уже перестал понимать, даже примерно, под какой частью города они сейчас находятся. То, что они под городом, было точно. Куда еще мог вести этот ход, как не в дом какого-нибудь предусмотрительного человека? Вот бы поймать этого человека, замечтался Арчи, да стукнуть хорошенько.
- Скоро уже, скоро, - нетерпеливо прошептал де Вега. - Мы уже почти…
«Пришли», - мысленно закончил про себя Арчи, когда они после очередного резкого поворота с разбегу вылетели на какое-то большое пространство.
- Подвал чей-то, - догадался Макс.
- Тихо, - прошептал де Вега, но его предупреждение слегка запоздало. Темное пятно в дальней части подвала шевельнулось и, сделав резкое движение, моментально сократило дистанцию наполовину. Это был де Нор собственной персоной, только не такой, каким запомнил его Арчи, а иной, с бешено сверкающим взором, пылающим такой всепоглощающей ненавистью, что Арчи, ужаснувшись, отступил на шаг. Де Нор заметил его отступление и неприятно усмехнулся:
- Что, гвардейчик, страшно стало? А будет еще страшнее!
- Выпейте то, что я дал, быстрее, - прошептал де Вега, и сам тут же глотнул из своей колбы. Арчи вырвал пробку и залпом проглотил содержимое, оказавшееся удивительно мерзким на вкус. Краем глаза Арчи заметил, что Макс делает то же самое.
Некоторое время с Арчи ничего не происходило, и он только успел подумать, что же такое дал ему де Вега, как случилось нечто странное. Время словно замедлилось, резкие движения переросли в плавные, словно растянутые. Вот де Вега выхватывает шпагу, но так неторопливо. Арчи почувствовал, что восприятие действительности ускорилось многократно и, что самое главное, он мог двигаться в таком темпе, а не только наблюдать. И Макс, как увидел Арчи, тоже включился в новый ритм. Этим нужно было воспользоваться немедленно, ведь неизвестно, сколько продлится действие препарата.
Арчи выхватил свою шпагу и бросился на де Нора. Слева и справа, рядом с Арчи, бежали Макс и де Вега с обнаженными клинками. Де Нор был быстр. Только сейчас Арчи понял, с какой немыслимой скоростью тот мог передвигаться. В обычном бою ни у кого из них, даже вместе взятых, не было ни единого шанса против такого бойца.
Это был танец смерти. Противники кружили, наскакивая и отлетая назад, атакуя и обороняясь. Со стороны это могло показаться красивым, если бы, конечно, было доступно человеческому глазу и не сливалось в сплошное мельтешение теней, цветов и оттенков.
Даже при почти одинаковых скоростях втроем против одного они не могли совладать с аркасом. Де Нор был непобедим. Вот уже Арчи заметил кровавый росчерк на плече у Макса, вот сам он только в последнее мгновение сумел уйти от летящей к сердцу стали…
Макс попытался прорвать оборону аркаса, но тот спокойно отвел удар и в высоком прыжке пнул Макса в голову. Макс отлетел в сторону и затих, не делая попыток подняться. Слава богу, зашевелился, заметил Арчи, значит, живой.
Что-то необходимо было предпринимать. И Арчи решился.
Он бросил быстрый взгляд на де Вегу, который, кажется, уловил суть плана без всяких слов. Когда аркас атаковал в очередной раз, Арчи не стал защищаться, как и на турнире, он потянулся навстречу смерти, постаравшись хотя бы ценой своей жизни вырвать победу. Арчи повезло: клинок де Нора пропорол ему грудь, но не убил на месте, и Арчи в ответ со всей силой ударил, целясь в сердце. Де Нор каким-то немыслимым образом изогнулся, и удар Арчи только слегка зацепил рукав его сорочки. Но тут де Вега, в свою очередь, атаковал. Его удара де Нор просто не успел заметить и тем более избежать.
Шпага де Веги проткнула грудь аркаса. Тот пошатнулся, но остался на ногах, с угрожающим видом обернувшись к графу. Арчи, лежа на полу, увидел что-то непонятное. Одна из огромных двухсотлитровых бочек, которыми был заставлен подвал, вдруг поднялась в воздух и тихо полетела в сторону аркаса. Тот ничего не замечал и продолжал идти на де Вегу, сочтя, очевидно, остальных противников выбывшими из борьбы.
Бочка зависла над его головой и через мгновение с ужасающим грохотом опустилась вниз, превратив страшного аркаса в мокрое место, в самом прямом смысле. Арчи повернул голову и увидел совершенно белого от напряжения Макса.
- Камушки, говоришь? Маленькие камушки? - спросил Арчи. Голос его был тягучим, но Макс понял, улыбнулся, потом вдруг скривился от боли и потерял сознание.
В тот же миг Арчи охватила волна дрожи, он упал на пол и забился в судорогах. Де Вега тоже корчился от боли, изгибаясь всем телом. Через минуту боль отпустила, Арчи с трудом поднялся на ноги и дошел до Макса, так и не пришедшего в себя.
- Что это было?
- Негативные последствия того препарата, что мы приняли, - ответил де Вега, еле ворочая языком. Время вернулось к нормальному течению. - Его разработали в Академии для особых случаев, когда требуется вся скорость. Весь день сегодня мы будем ощущать усталость и жажду. Зато результат налицо!
Арчи посмотрел на то, что осталось от де Нора. Из-под бочки торчали его ноги, лужа крови все увеличивалась, растекаясь вокруг и смешиваясь с вином, сочившимся из пробитого дна. Лучше уж помучиться от жажды, решил Арчи, чем закончить свое существование вот так.
Подвал, где они находились, очевидно, принадлежал какому-то трактиру. Где еще может быть такое количество вина, разве что в доме какого-нибудь совсем уж сильного любителя. Арчи, медленно передвигаясь, подошел к Максу и стал приводить его в чувство. Через минуту тот пошевелился и открыл глаза.
- Принцесса! - воскликнул вдруг де Вега.
Принцесса лежала за бочками. Де Вега подскочил к ней, поморщившись от неприятных ощущений во всем теле, склонился и попытался нащупать пульс. Арчи сунулся было помочь, но не успел даже приблизиться, как де Вега приказал резким голосом, не повиноваться которому было просто невозможно:
- Арчи, нужен срочно королевский врач. Принцесса жива, но мало ли что… Выходи через дом, только осторожнее, там могут быть сообщники де Нора.
Арчи поднял свою шпагу и побрел искать выход. Нужно было торопиться: принцесса нуждалась в немедленном врачебном осмотре и дальнейшем уходе. Хоть она и была сейчас без сознания, но могла прийти в себя в любую минуту, нельзя допустить, чтобы это произошло здесь, в темном, грязном подвале, рядом с трупом ее похитителя. Молодые девушки очень впечатлительны, и лишние переживания им обеспечивать совершенно незачем.
Дверь, ведущая наверх, наконец нашлась. Арчи поднялся по невысокой лесенке и, без труда распахнув ее, вышел в какую-то комнату. Людей в комнате не было, что, впрочем, Арчи не слишком огорчило. В его состоянии, с ранением, неизвестно, насколько тяжелым, с чувством вселенской усталости, Арчи совсем не улыбалось наткнуться на помощников де Нора.
Арчи вышел из комнаты и попал в зал, заставленный столами и лавками. Это точно был какой-то трактир. В зале было пусто - ни хозяина, ни посетителей. Арчи добрался до входных дверей и осторожно выглянул на улицу. Улица была пустынна, скорее всего большинство горожан до сих пор находились на турнире, наблюдая за кулачными боями и состязаниями лучников и метателей ножей, которые должны были продлиться до позднего вечера.
«У трех дубов», - прочитал Арчи название кабачка, из которого вышел. Никаких дубов он не увидел, но, очевидно, название осталось со старых времен, когда город только начинал разрастаться. Он пошел по улице, держась за стены домов. Идти было тяжело, но Арчи пытался двигаться как можно быстрее. Внезапно раздался оглушительный свист, и одна из карет, стоявших неподалеку, сорвалась с места. «Вот они, сообщники де Нора», - сообразил Арчи и побежал за каретой. Точнее, попытался это сделать. Но ему и в более хорошей форме за ней было не угнаться. Карета промчалась по улице с огромной скоростью и повернула за угол. Когда Арчи добежал до поворота, улица уже была пуста. Ни герба, ни других деталей, по которым потом можно было бы опознать владельца кареты, Арчи не увидел. Обычная карета, ничего особенного. Очень плохо. Заговору они помешали, исполнителя уничтожили, но заказчик, герцог Норландский, наверняка имеет верных людей в городе, которые по его просьбе и организовали сегодняшнее похищение. Найти их необходимо. Иначе рано или поздно они добьются своего!
Из боковой улочки выехали три гвардейца, очевидно, патрулировавшие по приказу де Жевре эту часть города. Заметив окровавленного Арчи, они взяли его в кольцо, окружив лошадьми.
- Господа, слава богу. Срочно требуется королевский доктор, сообщите де Жевре, трактир «У трех дубов», в подвале, он поймет… и карета, была карета…
Не успев договорить до конца, Арчи провалился в мягкие объятия беспамятства. До этого он держался на последних резервах своего сильного молодого тела, но, найдя подмогу, не выдержал. Сказалось все: и чудовищное напряжение дня, и рана, полученная в бою.
Когда Арчи открыл глаза, то с удивлением обнаружил, что лежит в своей комнате в «Чести и доблести» на кровати, раздетый, с перевязанной грудью.
Повернув голову, Арчи увидел Макса, который сидел на стуле и дремал. Арчи пошевелился, боль почти не чувствовалась. Лишь немного неприятно покалывало в правой стороне груди. Ерунда, легко отделался.
- Макс, - тихонько позвал он.
Макс встрепенулся, открыл глаза и непонимающе закрутил головой по сторонам.
- А! - наконец обрадовался он, сообразив, кто его разбудил. - Очнулся наконец. Я уж думал, что и сегодняшний день проваляешься.
- В каком смысле «и сегодняшний день»? - не понял Арчи. - Не хочешь ли ты сказать…
- Хочу. - Макс помог Арчи подняться на ноги. - Ты без сознания уже три дня! Думали, все, помрешь. Рана оказалась гораздо серьезнее, чем показалось сначала. К тому же клинок де Нора был смочен какой-то гадостью. У меня тоже рука на два дня словно онемела, а сейчас ничего, все нормально.
- А как там…
- Карету пока что не нашли, - огорченно сообщил Макс. - Гвардейцы молодцы, сразу сообразили, что к чему. Доктора нашли через полчаса, там такая шумиха была, вспомнить страшно! Тебя поначалу перетащили в тот трактир, а потом, когда принцессу увезли, занялись тобой, мной, де Вегой. Кстати, о де Веги. Тебе не кажется, что он не тот, за кого себя выдает?
- Ты о чем?
- Ну, как? Мы думали, он кто? Обычный дворянин с деньгами, любитель хорошо повеселиться. А у него, как оказалось, огромное влияние. Вспомни, как уверенно он приказывал самому де Жевре, и, что самое удивительное, тот беспрекословно повиновался… К тому же он осведомлен обо всем на свете. Откуда бы ему знать о готовящемся похищении?
- Об этом все знали, - напомнил Арчи. - Даже я.
- Все знали немногое. А де Вега в курсе таких подробностей, какие недоступны обычному непосвященному человеку. Он обмолвился, например, что предполагал возможность попытки похищения на турнире. С чего бы это? Ты не задумывался?
- Честно говоря, - сознался Арчи, - мне просто некогда было. Я был без сознания.
- А, точно, прости, - опомнился Макс. - А я вот задумывался!
- И что же ты надумал? - саркастически поинтересовался Арчи.
- А то! - не принял тона Макс. - Он что-то от нас скрывает! Вот что!
- Браво! - раздался голос де Веги.
Друзья, увлеченные разговором, не заметили, что он уже давненько вошел в комнату и стоял, прислонившись к дверному косяку, с интересом выслушивая аргументы Макса.
- Ты прав, но не совсем.
Макса появление графа не смутило. Он уставился на него немигающим взором, но де Вега свой взгляд не отвел. Он спокойно и немного иронично поглядывал на разгоряченного Макса.
- Как твое самочувствие, дорогой Арчи? - спросил де Вега.

Предыдущая страница 5 Следующая страница


Время приключений 6

- Превосходно, граф. Рана почти не ощущается, немного голова кружится, но это скорее всего от того, что я слишком долго провалялся в постели.
- Это хорошие новости. Король спрашивал о вас. И принцесса тоже. И о вас, естественно, тоже, любезный де Ла Рон.
Де Вега прикрыл дверь и, пройдя в комнату, сел на один из стульев.
- Я полагаю, - продолжил он, - у вас обоих имеются ко мне вопросы. Что ж, постараюсь на них ответить, в меру моих сил. Прошу, спрашивайте.
- Кто вы, граф, на самом деле? - спросил Арчи, переглянувшись с Максом.
- Начну сначала, - ответил де Вега. - Несколько недель назад в Министерство Тайн Короны поступило некое сообщение от одного из осведомителей. В нем говорилось, что в столицу выехал один из Фиолетовых Братьев с миссией. Миссия эта заключалась в том, что он должен был похитить принцессу Анриетту и куда-то тайно переправить ее. Но кем является этот Фиолетовый Брат и куда будет в случае удачного похищения переправлена принцесса, в донесении не говорилось. Сказано было только, что, возможно, похититель попытается выдать себя за дворянина из провинции. А сами знаете, что перед турниром дворян прибывает множество, так что хоть это и было зацепкой, но слишком незначительной. Было принято решение проверять всех приезжающих поголовно, за всеми установить негласный контроль и следить за всеми их действиями. Вы прибыли неделю назад. Это, разумеется, не осталось незамеченным. Так уж вышло, что я лично занимался вашей проверкой.
- Министерство Тайн! - пробормотал Макс. - Я должен был догадаться!
Де Вега с улыбкой посмотрел на него.
- Итак, - продолжил он. - Изначально вас приняли как раз за тех самых Братьев, которых мы с таким нетерпением ожидали. Одному из наших людей вы сразу показались немного подозрительными личностями.
- Кому это? - спросил Арчи.
Де Вега молча встал, подошел к двери и, открыв ее, запустил в комнату Бразда. Тролль с достоинством поклонился ошеломленным друзьям.
- Добрый день, - вежливо поздоровался он. - Во-первых, я рад тому обстоятельству, что вы целы и почти невредимы, и, конечно, тому, что мои первоначальные подозрения оказались беспочвенны.
Вся корявость его речи куда-то исчезла. Тролль стоял спокойно, поглядывая дружелюбно и весело.
- Значит, - медленно сказал Арчи, - вы оба за нами просто шпионили?
- Поначалу да, - невозмутимо согласился де Вега. - Я даже специально познакомился с тобой тогда, когда тебя чуть не застрелили солдаты. Пойми, я должен был составить личное мнение и о тебе, и о твоем друге. Кто-то из вас мог быть фиолетовым Братом, то есть врагом Короны. А в таких делах чувства отбрасываются.
- И как долго ты нас подозревал?
- Не долго, - рассмеялся де Вега, а Бразд весело заухал. - Минут десять. Я редко ошибаюсь в людях. И когда впервые увидел тебя, то понял, что ты ни при чем. Одно время мы подозревали его. - Де Вега кивнул на Макса. - Но тоже не слишком долго. Так что все мое к вам дружеское расположение вполне искренне.
- Значит, Министерство Тайн… - тихо произнес Арчи.
Министерство Тайн Короны было самой таинственной и засекреченной организацией, подвластной лично королю, о которой ходило столько самых невероятных слухов, что отличить правду от вымысла было почти невозможно.
Министерство занималось делами, связанными с самыми громкими событиями, происходящими в государстве. Заговоры, мистика, таинственные преступления - все подобные дела находились в его компетенции, а также многие другие, о коих ни Арчи, ни Макс не знали, да и знать не могли.
- И вы оба там работаете?
- Именно, - бодро ответил де Вега. - Работаем. Большего я сказать не могу, уж простите. Кстати, де Жевре прислал распоряжения по службе. До конца этой недели можно отдыхать и поправлять здоровье. Поздравляю со вступлением в Гвардию, не успел этого сделать, но события развивались уж очень быстро.
- Спасибо, - поблагодарил Арчи. Он раздумывал над тем, как теперь относиться к де Веге, да и к Бразду тоже. К троллю он относился нейтрально, но к де Веге испытывал крайне дружеское расположение. И был уверен, что тот отвечает взаимностью. А сейчас оказывается, что общался де Вега с Арчи и Максом исключительно из иных соображений, никак не связанных с тем, что принято называть дружбой, и что бы он сейчас ни говорил, все же неприятный осадок на душе оставался.
- Послушай, Арчи, - правильно истолковал затянувшуюся паузу де Вега. - Я понимаю, что ты теперь во всем сомневаешься, и предлагаю, чтобы немного растопить корочку льда, так некстати появившуюся между нами, принести бутылочку-другую вина, посидеть, поговорить. Поверь, что я не мог тебе ничего рассказать, просто не имел права. Ситуация была крайне серьезная, и малейшая ошибка могла привести к краху, что чуть было и не случилось.
Бразд вышел ненадолго и вернулся с полной корзинкой. Выкладывая на стол фрукты, мясо и вино, он в предвкушении вкусной еды потер руки.
- А правда, - вдруг спросил Макс, - что ты ел людей?
Бразд и де Вега с такой силой расхохотались, что одна из бутылок вывалилась из корзинки и чуть не разбилась об пол, но была вовремя подхвачена де Вегой.
- Конечно, нет, - отсмеявшись, ответил Бразд. - Это была шутка. Может, юмор у меня несколько грубоват, но уж какой есть.
- Слава Всевышнему! - с видом чрезвычайного облегчения смахнул пот со лба Макс. - Заставил же ты меня тогда поволноваться.
- Что поделаешь, - нисколько не смутившись, ответил тролль. - Работа такая.
Атмосфера немного разрядилась, все дружно налегли на вино и закуски, поднимая время от времени бокалы в честь одного из присутствующих.
- Кстати, - сказал де Вега, - грустные новости. Пришло сообщение, что настоящий шевалье де Нор был найден мертвым несколько дней назад. Убит - заколот кинжалом. И трактирщик «У трех дубов», того места, куда вывел подземный ход, тоже убит. Операция была подготовлена заранее, нам просто повезло, что принцессу удалось спасти.
- А почему ты позвал тогда с собой именно нас? - спросил Арчи.
Может, Арчи показалось, но де Вега немного смутился.
- Понимаешь, - ответил он, - все же мне было перед вами неудобно. Работа работой, мне часто приходится врать людям, но в вас обоих что-то есть такое… не знаю даже, как сказать. Я хотел бы называть вас своими друзьями, честное слово, поверьте мне. И мне хотелось дать вам возможность отличиться, ведь спасти принцессу - значит заслужить особую благодарность Короны и лично короля. А в случае неудачи вы оказались бы совсем ни при чем. Вся ответственность лежала на мне, и отвечать пришлось бы только мне.
- Значит, - ехидно поинтересовался Макс, - чтобы заслужить в дальнейшем наше прощение за свою ложь, ты позвал нас с собой на верную смерть. Может, ты просто хотел избавиться от нас?
Де Вега усмехнулся:
- А что, надо было?
- Конечно, тогда не пришлось бы ничего объяснять. Знаете, что говорят об этой истории с похищением у нас в Академии? Что принцессу утащил в тот дом какой-то слишком уж горячий влюбленный и теперь, несмотря на то что он выиграл турнир, ему публично отрубят голову за оскорбление королевской особы. Но некоторые, особо смелые, утверждают, что принцесса сама была не против быть украденной.
- Надо вас всех разогнать, - пошутил де Вега. - Истинные возмутители спокойствия сидят именно в вашей Академии. Когда-нибудь Корона еще наплачется с такими студентами. Кстати, забыл сообщить, вас обоих приглашают во дворец. Король хочет лично отблагодарить вас за помощь в этом деле. Конечно, неофициально, но тут уж поделать ничего нельзя. Такие вещи требуют высочайшей секретности. Нельзя допустить распространения слухов, это повредит престижу Короны в глазах других стран.
- Вот это новость! - воскликнул Макс. - И ты столько времени молчал! С этого и надо было начинать! А когда, когда аудиенция?
- Послезавтра. Король возвращается с охоты и примет вас двоих в семь утра, после завтрака. Так что будьте готовы!
- Я лично, - сообщил Макс, - готов в любое время, хоть сейчас!
- А что герцог Норландский? - серьезно спросил Арчи. - Что делать дальше? Вряд ли он остановится после этой неудачи. Будут еще попытки.
- Скорее всего ты прав. Попытки обязательно будут, герцог горяч и проигрывать не любит ужасно. Но ничего, как-нибудь справимся.
- А нам-то что делать? - воскликнул Макс. - Чем помочь?
Де Вега задумался.
- Да, собственно, ничем. Служите, учитесь, и все. Конечно, если вдруг что-то узнаете, сообщите мне или Бразду. Я не думаю, что в ближайшее время у герцога будет возможность что-либо предпринять. Мы тут разработали один интересный ответный ход, и герцог будет немного занят.
- Что за ход?
- Если получится, сами узнаете, пока что ничего говорить не стану. Арчи, тут тебе графиня де Шале просила передать привет и приглашение зайти в гости на чашечку чая.
Арчи невольно улыбнулся, вспомнив красавицу графиню.
- Так что мне ответить ей при встрече?
- Ничего, - ответил Арчи. - Я ей сам все скажу, лично. Вот только выпить надо сначала для бодрости. К графине иначе нельзя, традиция!
Де Вега ласково улыбнулся, а Макс не сдержался и расхохотался самым диким образом, вторя обычным уханьям Бразда.

ГЛАВА СЕДЬМАЯ,
где выясняются некоторые аспекты любви

В тот вечер Арчи все-таки побывал в гостях у графини. В этот раз все прошло иначе, Арчи прекрасно запомнил все подробности своей второй ночи с Анни, и некоторые, особенно интимные моменты заставляли краснеть даже его, несмотря на то что некий опыт в подобных делах у Арчи имелся. Во времена его прошлой жизни, которая вспоминалась ему как нечто настолько далекое от него, отстоящее во времени на целую вечность, Арчи был грозой всех молоденьких девушек в округе. Его приятная внешность пленяла многих из них, но ни одной не удалось пробить брешь в его сердце.
Так что Арчи ощущал себя человеком искушенным, но графиня заставила переменить его точку зрения. Она была великолепной любовницей, Арчи такие еще не встречались. Она знала столько всего и так умело пользовалась своими знаниями, что Арчи ощущал себя мальчишкой, впервые оказавшимся наедине с женщиной.
Впрочем, графиня была с ним очень мила. Ошибки прощала, на смущение Арчи только улыбалась и в конце концов, когда Арчи умудрился-таки побороть свой стыд, была настолько пылкой и одаривала такими ласками, что когда он шел поутру в «Честь и доблесть», то вспоминал прошедшую ночь с наслаждением и на приглашение графини зайти через день после аудиенции еще раз ответил горячим согласием.
Он не был влюблен в Анни де Шале. Он был от нее в восторге, восхищался ее стройным, идеальным телом, ее талантом в искусстве любви, но влюблен не был. Как ни хороша была графиня, но Арчи знал, что такая девушка не для него. Он не мог бы спокойно спать, зная, что его избранница в этот момент может развлекаться с кем-то другим. А Анни не потерпела бы никакого притеснения с мужской стороны, предпочитая разнообразить свою любовную жизнь так, как ей того хотелось. Но в то же время распутной девушкой она не являлась. Просто она была создана такой, полной жизни и любви ко многим, но не ко всем. И Арчи принял ее такой, какой она была, не стараясь ни переделать, ни как-то повлиять на нее. Впрочем, даже если бы он и попытался это сделать, вряд ли бы что-то у него вышло.
К тому же такие отношения, что у них сложились, их обоих устраивали полностью.
- Между мужчиной и женщиной не может быть настоящей дружбы, если они не побывали хотя бы раз вместе, - сообщила Арчи графиня в перерыве между любовными упражнениями, когда они лежали на ее постели, обнявшись и давая отдых разгоряченным телам. - Когда мужчина, вместо того чтобы слушать, что говорит ему женщина, представляет себе, что он мог бы с ней проделать и какая она, если с нее сорвать всю эту ненужную одежду, то ничего путного из таких отношений получиться не может в принципе. Мужчина должен знать о женщине все, как и женщина о мужчине. Они должны познать друг друга полностью, и только тогда, может быть, у них возникнет то, что принято называть дружбой.
Арчи не мог не согласиться с таким обоснованием этой проблемы. С такой точки зрения он не обдумывал этот вопрос ни разу и находил в словах Анни много интересного.
- А ты бы хотела, чтобы у нас были дружеские отношения?
- Конечно, ведь ты мне нравишься. Неужели ты думаешь, что лежал бы сейчас здесь, будь это иначе.
- Не думаю. Однако если согласиться с твоими словами, то выходит, что без предварительных любовных отношений обычной дружбы между мужчиной и женщиной не существует. Но я знаю много примеров того, что такая дружба все же есть.
- Настоящий мужчина, если он, прости меня за грубость, не испытывает никаких личных проблем, да даже и в этом случае… так вот, настоящий мужчина, по моему глубокому убеждению, просто не может думать о женщине, с которой не спал, просто как о друге. Это природа, с этим трудно поспорить. Я убедилась в этом давно на собственном опыте и больше таких ошибок стараюсь не повторять. А все те, кто говорит, что имеет друзей противоположного пола, на самом деле… да что мы об этом…
Анни сладко потянулась всем телом, так соблазнительно при этом изогнувшись, что у Арчи моментально проснулось желание.
После они выпили по бокалу вина и, не одеваясь, устроились на кровати, прихватив с собой бутылку.
- А знаешь, - сказала Анни, - ты мне и вправду нравишься. В любви все должно быть гармонично. Если в чем-то сомневаешься, никогда не продолжай отношений. Обрывай сразу, так будет легче всем, и в первую очередь тебе.
- А как же любовь? - не согласился Арчи. - Настоящая любовь, которая не допускает рассудка, где все подчинено страстям и нам неподвластно.
- Любовь… - медленно, словно смакуя слово, протянула графиня. - Любви не существует! То, о чем ты говоришь, может быть только в юности, когда существуют только два цвета: черный и белый. А потом все проходит. И что остается? В лучшем случае ненависть, а в худшем… в худшем - не остается ничего. Пустота…
- Как так? - не понял Арчи. - Ты просто не любила! Я, правда, тоже… - внезапно вспомнил он, немного смутившись. Мало ли, чего ожидала Анни. Может быть, как раз пылких признаний в вечном чувстве.
- Не бойся, - правильно растолковала она его смущение. - От тебя я ничего не требую. Да и вообще ни от кого. А ты, наверное, прав, я никогда никого не любила…
Взгляд ее затуманился, словно она была в этот момент не здесь, с Арчи, а где-то далеко-далеко, в каких-то непостижимых заоблачных высях.
- Хотя однажды мне казалось, что… ну, это не важно. А тебе хочу сказать. Если вдруг когда-нибудь полюбишь, постарайся не потерять голову. Возможно, потом ты не сможешь ее найти. Прими этот совет знающей женщины.
Арчи показалось, что графиня чего-то недоговаривает. Было что-то в ее жизни, что перевернуло ее полностью, сделав такой, какая она теперь. Но Арчи не собирался даже пытаться расспросить ее - захочет, расскажет сама, а не захочет… что ж, вольному - воля. Да и не рассказывают о таком кому попало.
- А по поводу наших с тобой отношений, не забивай себе голову. Я просто доставляю себе удовольствие, как только ты мне надоешь, я тебя брошу. Вот и все, очень просто.
Арчи и не думал обижаться на такие, в общем-то неприятные для любого человека слова. Он уже понял, что графиня может быть разной: грубой и нежной, веселой и мрачной, главное - искренней.
Следующий день он провел дома, мысленно вспоминая происшествия прошедших дней и морально подготавливаясь к такому важному событию, каким, безусловно, являлась предстоящая на следующий день аудиенция.
В утро дня аудиенции Арчи проснулся в пять утра и, быстро собравшись, в нетерпении бродил взад-вперед целый час. Макс дома не ночевал, и Арчи уже начал волноваться, не опоздает ли тот, когда молодой волшебник соизволил явиться.
- Де Веги еще не было? - тут же спросил он, и Арчи понял, что аудиенция волнует не его одного.
Де Вега пришел через пятнадцать минут. Одет он был в соответствии со случаем - торжественно. Арчи даже немного позавидовал ему. У самого Арчи денег на новые вещи не было, и приходилось идти в том, что есть, то есть в своем единственном костюме. Наряды Макса тоже не блистали разнообразием, это Арчи немного утешило.
- Давайте быстрее, король ждать не любит!
Дворец находился в самом центре Старого Города, занимая почти целый квартал. Дежурные гвардейцы пропустили друзей без всяких расспросов: Арчи уже был зачислен в Гвардию, и его помнили по турниру, а Макса пропустили по поручительству Де Веги, который, по мнению Арчи, вообще мог пройти куда угодно и когда угодно.
- Зайдем с черного хода, с парадного как-нибудь в другой раз, - сказал де Вега.
Арчи сильно волновался, ему то рисовались самые радужные картины предстоящей встречи с первым лицом государства, который может одним словом обеспечить на всю дальнейшую жизнь, то, наоборот, ему казалось, что король остался недоволен тем, что они вообще допустили сам факт попытки похищения принцессы.
Попав внутрь дворца, де Вега на минуту отлучился, а появившись, даже не дал оглядеться вокруг и сразу потащил куда-то вверх по лестнице.
- Быстрее, быстрее, король уже прибыл, сейчас завтракает. Настроение у него хорошее, вчера охота удалась, так что надо ловить момент.
Он провел их через ряд залов, где толпилось, несмотря на ранний час, много придворных. В приемной, перед Утренним залом, собралась особенно большая толпа. Король не любил завтракать в присутствии своих подданных, поэтому все ждали его выхода, стараясь не упустить шанса быть замеченным и отмеченным. Де Вега не останавливаясь прошел приемную насквозь и постучал в неприметную дверцу в дальней части зала. Дверь тут же открылась, и оттуда выглянул лысоватый человек лет шестидесяти.
- А, это вы, заходите скорее, король уже справлялся о вас.
Друзья попали в небольшую комнатку, смежную с королевской столовой.
- Ну что, готовы? - спросил человек. - Так, шляпы снять, оружие оставить здесь. Что еще? Поправьте воротник, молодой человек. Все? Отлично.
Он подошел ко второй двери, приоткрыл ее," вышел из комнаты, но через мгновение вернулся и пригласил:
- Прошу, господа, его величество ждет вас!
Арчи затрепетал и пошел последним, вслед за де Вегой и Максом, намеренно приотстав немного.
Королевская столовая, или Утренний зал, предназначенный исключительно для завтраков, поражал своими масштабами. Арчи показалось, что он попал на какой-то луг или большую поляну, к тому же Утренний зал был окрашен в светло-зеленый цвет, что только усиливало сходство. Посредине зала стоял громадный стол, весь заставленный самыми изысканными яствами. Во главе стола восседал Валонт XI, который, обратив свой взгляд на вошедших, дружески им кивнул. Все трое склонились в почтительном глубоком поклоне. Король был очень стар, но держался бодро. Несмотря на седые волосы и изборожденное морщинами лицо, взгляд короля поражал своей цепкостью и силой. Говорили, что король сильно болен, однако Валонт всем своим видом опровергал подобные домыслы.
- Заходите, господа, прошу, - пригласил король.
Рядом с королем сидела, как мгновенно догадался Арчи, принцесса Анриетта. Она с интересом рассматривала троих приятелей, переводя взор с одного на другого и возвращая его обратно. Это занятие ей определенно нравилось. Принцесса была прекрасна. Арчи осознал это, как только встретился взглядом с ее изумрудными огромными глазами. Тогда, в подвале, он не успел не то что рассмотреть, а даже посмотреть на нее и сейчас горько жалел об этом своем упущении.
Какой удивительно идеальный овал лица, подумал Арчи, какие губы, а глаза… Он понимал, что это неприлично, но не мог оторвать от нее взгляда. Он даже не слышал, что говорит король. Не замечая более ничего вокруг, он подошел вместе с остальными ближе и, остановившись, совсем потерял нить происходящего. Он видел только ее. Принцесса заметила его полубезумный взгляд и слегка зарделась.
- Вы достойны благодарности, господа, - сказал король. - Король благодарен вам и моя дочь тоже!
- Благодарю вас от всего сердца! - порывисто воскликнула Анриетта. - Это было так благородно, прийти на помощь нуждающимся!
Троица поклонилась.
- Чем Корона может отблагодарить вас за ту услугу, что вы оказали нам?
- Что вы, ваше величество, - ответил де Вега, повторно склонившись в поклоне. - Все, что мы имели счастье сделать, не заслуживает никакой награды. Мы счастливы служить вам и Короне и надеемся еще принести пользу.
- Право, де Вега, - отмахнулся Валонт. - Сколько я вас знаю, вы никогда не просили чего-нибудь для себя. Ну так попросите для этих молодых людей, сами они, кажется, проглотили языки и не смогут сделать это лично.
Король радостно рассмеялся своей шутке, а принцесса, слегка улыбнувшись, бросила быстрый взгляд на Арчи. Он взгляд заметил, потому что так и не смог ни на миг отвести от нее глаз, а заметив, задрожал от радости.
- Что может быть нужно молодым людям, кроме возможности приносить пользу своей стране и денег? Возможность у них имеется: де Ла Рон успешно поступил в Академию, а Д'Ориньи, как вы видели, - в Гвардию. Что же по поводу денег, то…
- Знаю, знаю, - весело перебил Валонт. - Денег нет. Но мы это сейчас немного поправим. Эй, Матье, принеси-ка мне тот небольшой кошелек, что я просил тебя приготовить.
Матье был человек, впустивший их. Он поклонился, отошел куда-то и вернулся, держа в руках довольно увесистый кошель, больше напоминавший небольшой мешок.
- Да, да, - поторопил его король, - тот самый. Вручи-ка этим господам. Так, отлично! Здесь около трехсот золотых вам на двоих. Думаю, этой суммы будет достаточно. Или вы считаете, нужно добавить?
- Что вы, ваше величество. - Де Вега поклонился и сделал знак друзьям проделать то же самое. - Этого слишком много. Вы, как всегда, великодушны и добры.
- Ну что вы, де Вега. Я думаю, спасение моей любимой дочери из рук злодеев стоит побольше этакой мелочи. К тому же я изрядно сэкономил на призе в турнире. Тот страшный аркас за призом по понятным причинам не явился, так что… Вы, господа, всегда можете рассчитывать на мою признательность. А сейчас идите, я бы не хотел, чтобы придворные начали разносить всяческие нелепые слухи о вашем визите.
Все трое попятились к той же малой двери, в которую зашли, но Арчи вдруг остановился и дрожащим от волнения голосом сказал:
- Ваше величество, позвольте мне высказать еще одну маленькую просьбу.
Де Вега с ужасом посмотрел на Арчи, но было поздно. Гвардеец обезумел.
- Что еще? - благожелательно спросил король.
- Дозвольте мне дежурить во дворце, охраняя покой вашего величества и ее высочества. Это было бы для меня величайшей наградой!
Король внимательно посмотрел на Арчи и слегка нахмурился. Потом что-то для себя решил и кивнул.
- Вообще-то это право нужно заслужить. Но вы хорошо себя проявили. Матье, подготовь для господина Д'Ориньи разрешение на два дежурства в неделю в течение трех… нет, пяти месяцев и отправь его де Жевре. Это все или что-то еще?
- Все, ваше величество. Я чрезмерно благодарен. - Арчи так низко поклонился, что чуть не упал.
- Ну, идите, идите. И смотрите, молодой человек, оправдайте мое доверие!
Они наконец покинули комнату. Де Вега уставился на Арчи и рассматривал его так, как будто увидел впервые.
- Нет, друг мой, так дело не пойдет. Мало того, что король не переносит, когда его о чем-то просят малознакомые люди вроде вас. Вы могли вызвать такое недовольство, что… Так еще, помимо этого, вы вон что затеяли! С принцессой у вас нет никаких шансов, вы тут же просто-напросто лишитесь своей головы. А она вам идет. Знаете ли, довольно хорошо сидит на ваших плечах.
- О чем это вы, дорогой граф? - Арчи постарался принять невинный вид. - Я вас решительно не понимаю.
Де Вега покачал головой.
- Смотрите, я вас предупредил. Вы можете загубить свою карьеру, а она у вас только-только пошла вверх.
Макс их разговор не слушал. Он развлекался тем, что подбрасывал мешок с золотом, приговаривая время от времени:
- Я богат, я богат!
- Не забывайте, - напомнил де Вега, - что половина денег принадлежит Д'Ориньи.
- Я помню. Мне вполне хватит и моей доли. Сто пятьдесят золотых - это же целое состояние!
- Смотрите, не промотайте все сразу. Бывает, деньги ударяют в голову!
Макс не обратил на де Вегу ни малейшего внимания.
- Что-то сегодня мои советы не пользуются популярностью, - расстроился граф. - Смотрите, друзья мои, первые успехи - это всего лишь шанс, которым награждают вас небеса. Сами по себе они не стоят ничего. Нужно не радоваться, а продолжать работать, тогда, может быть, из вас что-то и выйдет…
Домой возвращались в приподнятом состоянии духа. Настроение у Арчи было такое праздничное, что хотелось плясать прямо на улице, обнимать всех прохожих, за исключением самых мерзких. Еще хотелось завалиться в какой-нибудь трактир и угощать всех, не считаясь с затратами. Благо средства теперь были.
- Граф, а почему король вас ничем не наградил? - вдруг вспомнил Арчи.
- А меня не за что награждать, - улыбнулся де Вега. - Я просто выполнял свой долг, свою работу. А жалованье у меня и так достаточно приличное, так что в деньгах я не нуждаюсь. Да и вообще король прекрасно знает, что для кого подходит. Для меня главная награда - сам факт успешно выполненного дела. Большего я не прошу.
- Ну, граф, право, вы альтруист!
- К сожалению, мой друг, не такой уж я альтруист, как вам кажется. Если бы вы знали, сколько составляет мое жалованье…
Друзья рассмеялись.
- И все-таки, Арчи, не сочтите меня назойливым, но позвольте дать вам совет. Не влюбляйтесь в принцессу! Это плохо кончится. Поверьте опытному человеку. Найдите себе какую-нибудь хорошую девушку, их так много. А принцессы - не для простых смертных!
Арчи отмахнулся от графа, о возможных проблемах не хотелось и думать. Он не допускал и мысли, что принцесса когда-нибудь обратит на него свой взор. Он прекрасно понимал разницу в их положении и не строил никаких иллюзий. Просто с того момента, когда он увидел ее вблизи, все изменилось. Мир окрасился такими яркими тонами, каких он никогда не замечал и даже не подозревал, что они существуют, а мир так прекрасен. Птицы щебетали особенно весело и, казалось, рассказывали друг другу о том чувстве, которое испытывал Арчи. Он понимал то, что сказал ему граф, но ничего не мог с собой поделать. Просто он был безумно счастлив! А еще ведь теперь у нее будет возможность хотя бы иногда видеть принцессу, просто любоваться ею, и ничего более.
Он первый раз в жизни влюбился, просто так, без всякой надежды на взаимность. И это чувство наполняло его таким неземным восторгом и блаженством, голова так кружилась, что Арчи на всякий случай схватился рукой за шляпу, боясь, что ее может сорвать и унести.
- Один плюс в вашей просьбе все же есть, - заявил де Вега. - Теперь вы сможете присутствовать во дворце. Так что если вдруг что-то или кто-то вызовет у вас особое подозрение, то в любое время дня и ночи приходите посоветоваться ко мне без всякого стеснения. Я рад буду вас выслушать!
- Вы же сказали, граф, - заволновался Арчи, - что в ближайшее время нам не стоит ждать повторных попыток похищения.
- Ждать неприятное нужно всегда, тогда в тот момент, когда это произойдет, вы будете действовать быстро и решительно, не теряя времени на ненужные размышления. А от герцога Норландского можно всего ожидать. Да, в ближайшее время он будет немного занят, но это не значит, что он не сможет выкроить минутку своего времени и придумать какой-нибудь коварный ход. Кстати, он вполне может попытаться отомстить и нам, как главным виновникам постигшей его неудачи. Так что оба будьте начеку!

Предыдущая страница 6 Следующая страница


7 Игорь Шенгальц

- Откуда он знает про нас? Ведь мы - люди незначительные, конечно, кроме вас, граф.
- На осведомителей герцог никогда не скупился, так что не обольщайтесь, о вас он наверняка уже осведомлен. А прощать своих врагов - не в духе нашего драгоценного герцога. Какую-нибудь пакость для нас, и в первую очередь для вас он точно постарается придумать. Так что, друзья мои, остерегайтесь всего!
Когда они добрались до «Чести и доблести», разгоряченный Макс предложил немного отметить удачный день и тут же заказал несколько бутылок самого лучшего вина, которое только имелось у старого Гоша.
Друзья уселись внизу, в общем зале, и принялись поглощать в неимоверном количестве всевозможные закуски, запивая их чудесным вином. Завтрак они пропустили, к тому же отсутствием аппетита не страдали. Поэтому бедный Гош даже немного утомился, таская им колбасы, сыры и прочую снедь.
В застольной беседе день пролетел быстро. Арчи так сильно восторгался красотой принцессы, расхваливая ее гордую осанку, длинные ресницы, зеленые глаза, что Макс и де Вега уже и не знали, куда бы сбежать от новоиспеченного влюбленного. Поэтому, когда наступил вечер и Арчи вспомнил про свое обещание зайти к графине де Шале, все, кроме него самого, вздохнули с видимым облегчением.
А Арчи засомневался. Теперь ему казались неким предательством по отношению к принцессе Анриетте его хождения к графине. Он так явно мучился, что де Вега пожалел его:
- В конце концов, друг мой, с принцессой у вас все равно нет ни одного шанса. Любите ее сколько угодно, но на расстоянии, платонической любовью, если хотите. А бедной графине оставьте хотя бы вашу любовь земную. Надеюсь, я не слишком смущаю своим цинизмом ваш молодой, неокрепший ум. Кто вам сказал, что одно - помеха другому?
Арчи вынужден был согласиться с графом. Определенная логика в его словах присутствовала. Он решил пойти к графине и честно рассказать ей все. Пусть она сама решает, хочет ли видеть его или нет. Конечно, это было проявлением слабости со стороны Арчи, но все же… К тому же, когда он вспоминал графиню, и особенно их последнюю ночь, на него накатывало такое желание, что противиться ему он был просто не в состоянии.
По дороге к дому Анни Арчи приобрел у цветочницы огромный букет роз. Графиня приняла розы с видимым удовольствием, но, внимательно посмотрев на Арчи, что-то поняла.
- Ты изменился, - утвердительным тоном произнесла она. - Что произошло?
- Ничего.
- Арчи, дорогой, от меня не так-то легко что-то скрыть, особенно в делах любовных. Поверь мне, у тебя все написано на лице.
Арчи ей поверил.
- Понимаешь, мне кажется, что я…
- Влюбился! - обличила его Анни. - Это самое глупое, что ты только мог выдумать. Ведь всего лишь день назад мы с тобой говорили на эту тему! Неужели все мои слова пропали впустую?
- Что я могу на это ответить? Только то, что каждый человек сам учится на своих ошибках. Но я происшедшее со мной ошибкой не считаю.
- Зато потом будешь каяться, - разозлилась графиня. - А на своих ошибках учатся только глупцы. Для умного человека достаточно посмотреть на ошибки других. И как давно это у тебя? Впрочем, что я спрашиваю. Ответь лучше, кто та девушка, которая умудрилась завладеть твоим сердцем? Как она в постели, неужели лучше меня?
- Поверь мне, Анни, я вовсе не влюблен. Точнее, влюблен, но в самом высоком смысле этого слова. А лучше тебя никого быть не может. Я вообще не могу представить ее… в таких ситуациях.
- О Господи! - всплеснула руками Анни. - Только этого не хватало. Пылкий мальчишка, влюбленный в собственную мечту. Так кто она?
- Я не могу тебе этого открыть. Она для меня так же недосягаема, как звезда в далеком черном небе.
- Так, - графиня задумалась. - Ты еще и высоким слогом пытаешься говорить. Дело, видимо, зашло далеко. Применим метод логики, знаешь такую науку? Впрочем, не важно. Итак, мы виделись с тобой только позавчера вечером, точнее, вчера утром. Остаются только два дня: вчера и сегодня. Вчерашний день скорее всего выпадает. Ты, как я думаю, сидел дома и строил некие честолюбивые планы. Остается день сегодняшний. Ты был во дворце, видел короля, принцессу… О Бог мой, неужели! Скажи мне, что это не так!
- Принцесса - самая лучшая девушка на всем белом свете!
- Арчи, ты дурак. Молодой, глупый, самовлюбленный осел. Ты это знаешь?
- Спасибо за комплименты, любезная графиня. Боюсь, мне пора уходить.
- Ты еще тупее, чем я думала, - вздохнула Анни. - Что ж, попробуем тебя излечить…
Она подошла к Арчи, нежно обняла и впилась губами в его губы. Арчи почувствовал себя крестьянкой, которую соблазняет грубый солдат. Колени его подогнулись, сердце замерло. Он и сам не заметил, как оказался в постели графини. В эту ночь Анни превзошла себя. Арчи пребывал не то что на небе, а где-то несоизмеримо дальше, в каких-то неведомых пространствах, куда обычному человеку хода нет. О принцессе он и думать забыл, полностью отдавшись наслаждению. Потом он неожиданно разозлился. С ним так, как это делала графиня, себя еще никто не вел. Он вспомнил все, чему его учила Анни, и пришел уже ее черед стонать, закатывать глаза и падать в полуобморок.
- А ты хороший ученик! - похвалила она Арчи, когда они наконец немного успокоились. - Далеко пойдешь! Если ты когда-нибудь умудришься добраться до тела своей ненаглядной принцессы, думаю, она будет в полном восторге. Смотри только, не переусердствуй сначала. Такие страсти не каждая может выдержать!
«Ну почему вот так все устроено? - грустно подумал Арчи. - Неужели я такой плохой человек? Весь день только и делал, что думал об Анриетте, мечтал о ней, а вечером оказался в постели Анни. Что вообще есть любовь? Может, графиня права, и любви не существует. Она миф, мираж, легенда, воспеваемая только и исключительно безумными глупцами. А на самом деле ничего этого просто нет, а есть только некие процессы, заставляющие желать или не желать кого-то. И что остается от любви, когда она проходит?»
- Только мысли, слезы и горечь… - тихо сказала графиня. Арчи понял, что последние свои раздумья он произнес вслух. - А потом тишина… и новое чувство! А если предыдущее было слишком жарким и у тебя в душе все сгорело, то не остается ничего… выжженная пустошь, населенная жалкими осколками прошлого…
- Анни, это правильно, что я хочу еще к тебе приходить?
- Конечно! Одно другому не мешает! А то, что ты в кого-то там влюблен, меня нисколько не задевает, даже наоборот, возбуждает некий охотничий азарт. Я, знаешь ли, уже давно придерживаюсь принципа, что вольному - воля. Нельзя заставить человека делать то, что ему не нравится, как нельзя и запретить что-то. А если все же это происходит, ничего хорошего все равно не получается. Так что как я могу запретить тебе ходить ко мне в гости? Это было бы неправильно. А то, что ты сомневаешься насчет себя, так это уже тебе решать. Сейчас твое чувство только зарождается, а выдержит ли оно испытание временем, будет видно. Проверь его! Но поверь мне, лучше тебе найти кого-то своего круга.
«Да что они, сговорились, что ли, с де Вегой, - подумал Арчи. - Плевать! Буду делать, как говорит графиня: то, что желаю! Кому может помешать моя любовь, если я о ней не буду говорить вслух? Пусть она растет в моей душе, наполняет ее, приносит радость. Все равно, и тут мои друзья правы, я слишком ничтожное существо для принцессы, так что и печалиться не о чем. Раз любить ее как женщину я все равно не в состоянии, буду любить ее как мечту. А для плотской любви у меня есть самый превосходный вариант на этом свете!»
Поладив таким образом со своей совестью, Арчи отдался новой порции страстей со всем энтузиазмом, на какой только был способен. В словах графини был некий смысл, не уловить который Арчи не мог.
И вообще, кто сказал, что у настоящего мужчины может быть только одна любовь? Мужчина для того и создан, чтобы приносить радость многим!

ГЛАВА ВОСЬМАЯ,
в которой жизнь Арчи постоянно подвергается опасности

Со следующей недели у Арчи и Макса все вошло в свою колею. Макс целыми днями пропадал в Академии. Занятия у него наконец-то начались, и теперь он с неослабевающим энтузиазмом изучал основы магии и волшебства, наверстывая то, что, по его мнению, давно полагалось знать. С момента той истории с бочкой, так вовремя опущенной на голову де Нора, Макс поверил в свои силы. Конечно, тогда ситуация была критической, и Макс активизировал все свои внутренние ресурсы, но все равно результат был налицо. А значит, многое из того, что до этого казалось Максу невыполнимым, вдруг обрело реальные перспективы на воплощение в самом ближайшем будущем. Так что Макс старался изо всех сил, иногда не спал ночами, но тренировался и тренировался, попутно пополняя теоретический багаж знаний. Он и Арчи пытался научить самым простейшим фокусам, но тот не имел совсем никаких талантов к магии и просто физически не мог понять, как можно силой мысли заставить загореться свечу или поднять хотя бы самую легчайшую пушинку. Он честно пытался, но, видя катастрофические результаты, вскоре прекратил заниматься этим совершенно бесполезным для него занятием. Да и Макс от него отстал, увлекшись многими новыми для себя вещами. Особенно его заинтересовал раздел магии, посвященный всевозможным ритуальным жертвам и силам, которые эти жертвы могли вызвать. Он искренне недоумевал, когда узнал, что специальным указом все подобные жертвоприношения были запрещены. Впрочем, вскоре он переключился на иные вопросы, в том числе на попытку проникновения в сновидения. Чем-то это его увлекло, а чем, он и сам толком не знал.
Арчи наконец приступил к своим прямым гвардейским обязанностям. Он получил форменную одежду: черную, расшитую серебром - цвета, о которых он давно уже мечтал, - и с того времени не снимал ее. Максу со стороны казалось, что он даже спит в ней. Впрочем, на чистоте одежды это никак не сказывалось. Арчи следил за ней лучше, чем за Громом, которого тоже старался не обделять вниманием. Плащ - непременный атрибут гардероба любого гвардейца - был изготовлен в форме равностороннего четырехугольного платка. Он был украшен богатой эмблемой, изображавшей герб Короны, - единорог и инициалы Валонта. Таких гербов на плаще было четыре: спереди, сзади и по бокам. Вдобавок Арчи получил пистолетные сумки и попону для Грома, украшенные подобным же образом. Под гербовой накидкой-плащом Арчи отныне носил защитную куртку-безрукавку из грубо выделанной кожи, которую всегда надевал поверх камзола из темной ткани с кружевными жабо, обшлагами и манжетами.
У Арчи и Макса появилось множество новых знакомств. Вечерами очень часто гостиницу «Честь и доблесть», которую они решили не менять, несмотря на возможность перебраться в более престижное место, сотрясали взрывы хохота, звон бутылок и веселые разговоры. Арчи сдружился со многими гвардейцами, и старыми, и попавшими, как и сам Арчи, в Гвардию только в этом году, и всех приводил на вечеринки. Макс, со своей стороны, старался привлечь как можно больше студентов, членов Академии, которые привносили во все пирушки свежую струю.
Как-то было принято, что члены Академии и Гвардии держались всегда своими компаниями, а сейчас, сойдясь вместе, искренне удивлялись этому факту. Вражды между этими двумя организациями никогда не было, так что сближению их ничто не препятствовало.
Арчи раз в неделю, как и обещал король, назначали на дежурства во дворце. Принцессу он видел часто, но за все это время не смог перемолвиться с ней ни единым словом. Она не делала вид, что не знает Арчи, часто улыбалась ему, здоровалась. Но он не мог себя заставить заговорить. Он не стеснялся, просто ему было как-то неловко, он тушевался и чувствовал себя преглупо.
Зато он хорошо изучил город, все его самые темные и дальние закутки, узнал нравы местных жителей, их привычки, обычаи. Теперь он свободно ориентировался во всех, даже самых страшных и мрачных подворотнях, спокойно находя общий язык с их обитателями.
Время постепенно шло, минул уже второй месяц со дня тех событий, в которых такое значимое участие приняли Арчи и Макс.
О герцоге было не слышно. Говорили, что у него какие-то неприятности. Вроде бы кто-то ловкий проник в его замок, несмотря на всю охрану, и похитил что-то очень для герцога важное: то ли какие-то документы, то ли особо ценный предмет, но что именно, этого точно никто не знал. К тому же в Норландии стали твориться странные вещи. Непонятные племена безобразничали на дорогах, грабя богатые караваны. Так что купцы из Шанаханского королевства стали опасаться, и торговля временно прекратилась, что не могло не сказаться на финансовых делах герцога. Арчи сразу вспомнил обещание де Веги доставить герцогу неприятности и как-то даже спросил его об этом, но граф только улыбнулся и промолчал, ничего не поясняя. Оставалось только строить домыслы, чем Арчи и занимался за отсутствием лучшего.
Наступила осень, грустная и тяжелая пора, напоминавшая о предстоящей зиме, со всеми ее морозами и длинными, томительными вечерами.
В жизни Арчи наступила черная полоса застоя, когда ничего не хочется делать, точнее, хочется, но что именно - непонятно. Хочется всего сразу: веселья, радости, новых впечатлений, а приходит только одно - грусть. Еще тоска. И вроде бы пытаешься с ней бороться, ищешь чего-то, ждешь, но все бесполезно. Когда попадаешь в такую полосу, лучшее средство - завести новый роман или уехать куда-нибудь далеко на месяц-другой. В его случае оба варианта были практически невыполнимы, уезжать было некуда, да и не к кому, а обычные путешествия не то что прискучили, но и особо не манили, да и компании подходящей не найти. А роман завести тоже было не просто. Тут, конечно, вариантов было куда больше, но не хотелось даже шевелиться, не то что предпринимать какие-либо активные действия. К тому же роман у него уже имелся и хоть совсем и не развивался, но…
- Арчи, не грусти, жизнь прекрасна! - Макс, как вихрь, залетевший в скромную обитель, которую решили не менять на две отдельные комнаты, и с разбегу запрыгнувший на стул, был, как всегда, бодр и весел. Такое ощущение, что осеннее настроение присутствовало во всем огромном мире только у одного Арчи. Это вгоняло его в еще большую депрессию.
- Чего приперся? - недовольно буркнул он. - Не мешай размышлять!
Макс хмыкнул.
- О чем размышляешь-то? - с гнусноватой полуулыбкой поинтересовался он. - Поди, опять о бабах?
- Во-первых, - поправил Арчи, - не о бабах, а о прекраснейшей половине человечества, всю прелесть которой твоя рыжая голова оценить просто не в состоянии; а во-вторых, мои размышления касаются неких иных аспектов нашего бренного существования.
- Каких это иных аспектов? - и не подумал обижаться на его тон Макс.
Арчи всегда подозревал, что, кроме женщин и новых волшебных фокусов, его не интересует в этом мире ничто, но убедиться в этом было особо неприятно. Арчи выразительно посмотрел на Макса, потом подумал некоторое время и все же решил снизойти до ответа.
- Понимаешь, друг мой, в мире существует столько всего непонятного и захватывающего, что становится особо стыдно сознавать тот печальный факт, что мы никак не причастны ко всем этим вещам, что мы просиживаем свои задницы на слишком уж безопасной службе, пытаясь этим фактом доказать, что и наша жизнь - не есть случайная бессмысленность, а есть нужная закономерность. Что рождены мы вовсе не просто так, не по какой-то глупой ошибке богов! Мы рождены для подвигов и великих свершений, для радостей и побед, для любви королев и красивой смерти во имя спасения человечества! Да, мы рождены для смерти - в этом предназначение человека: жить, чтобы умереть!
Макс с серьезным видом выслушал этот патетически-возвышенный монолог, время от времени кивая в знак согласия.
- О, как ты прав, друг мой. Я тоже думал об этом, но так и не смог оформить все в слова.
Арчи подозрительно посмотрел на него, прикидывая в уме, разыгрывает его Макс или нет.
- О чем это ты думал?
- Как это о чем? - не понял Макс. - О смерти, конечно! Только не о своей, к счастью, а о чужой!
- Ты решил кого-то убить?
- Пока что нет, - с крайне серьезным видом ответил Макс. - Просто я думал, что тебя немного развеселит, если ты узнаешь, что получил вызов на дуэль!
Арчи удивился:
- От кого это, интересно? По-моему, я ни с кем не конфликтовал…
- Ты помнишь такого господина де Гива? Я только что встретил внизу его посланца с официальным вызовом. Вызов я от твоего имени принял. Так что мы деремся завтра вечером, жаль, правда, что не на рассвете. Так приятно убивать под щебетание проснувшихся птичек!
- Мы?..
- Конечно, - рассердился Макс. - Уж не думаешь ли ты, что я пропущу такое развлечение? Для де Веги я тоже заказал партнера, не все ему скучать.
- Странно, с де Гивом я пересекся только на турнире. Там у нас возник небольшой конфликт, но после турнира он не давал о себе знать, а мне было не до него. Почему он прислал вызов только сейчас, спустя столько времени?
- Думаю, - посерьезнел Макс, - нужно посоветоваться с де Вегой. Может быть, этот вызов и есть то, о чем он предупреждал, а именно не что иное, как попытка мести со стороны герцога.
- Ты думаешь, герцог хочет нам с тобой отомстить? Не слишком ли мы мелкие для него фигуры?
- Может, и мелкие, - согласился Макс. - Да только я слышал много рассказов о герцоге. Поверь, если бы ему помешал хоть чем-то младший поваренок из самого дешевого трактира, он нашел бы способ отомстить даже ему. Хотя, может, все эти россказни просто слухи… врагов и завистников у герцога предостаточно.
Де Вега зашел вечером в «Честь и доблесть» и невозмутимо выслушал новости.
- Согласен, - наконец заявил он, - вызов крайне подозрителен. Но делать нечего, отказаться невозможно. Я приму кое-какие собственные меры.
Дуэль была назначена на следующий день вечером на пустыре в дальней части города. Пустырь находился за маленькими одноэтажными домиками в квартале, где селились самые малообеспеченные семьи города. Квартал официально именовался «Счастливым», но городские власти явно поспешили с таким названием. Репутация у него была самая худшая в городе. Убийства, грабежи, поджоги - все это случалось там ежедневно, если не ежечасно. Поэтому в народе квартал называли совсем по-другому: «Преддверье», имея в виду «приемную» ада. Появляться там, несмотря на постоянные, но бесполезные попытки Гвардии хоть как-то очистить это место от его постоянных обитателей - бандитов и разбойников всех мастей, - было крайне небезопасно.
Впрочем, хотя Гвардию там не любили, но боялись и уважали и предпочитали не связываться с ее представителями, оставив на свою долю народ более привычный, поэтому Арчи отправился в своей форме гвардейца, справедливо рассудив, что пользы от этого будет больше, чем возможного вреда.
Преддверье служило постоянным и самым предпочитаемым местом для дуэлей. Объяснение для внезапных смертей было простое и естественное: очередное нападение местных разбойников, на которых списать можно было все, что угодно.
Арчи, Макс и де Вега въехали в Преддверье во второй половине дня. Солнце светило еще ярко, но через час-другой должно было начать смеркаться. Продвигаясь по кварталу, друзья ловили со всех сторон самые недружелюбные взгляды его обитателей. Чаще всего встречались профессиональные нищие - уроды и калеки, для более серьезных личностей было еще слишком рано. На заработки они выходили в более благополучные части города, но периодически возвращались в «родной» квартал по своим делам: подкрасить ужасные шрамы или немного размять ноги, обычно поджимаемые под себя мнимыми ветеранами.
Вонь, грязь, отбросы - все это присутствовало в полном объеме, и Макс недовольно пытался зажимать нос, чтобы хоть как-то отгородиться от омерзительных запахов, но помогало это ему мало. Арчи запахи не смущали, и он с интересом оглядывался по сторонам. В Преддверье он был первый раз, до этого его городские патрули проходили в более спокойных местах, а его собственные прогулки сюда его еще не заводили. В Преддверье отправляли самых опытных гвардейцев, пользующихся авторитетом у местных. Молодым, несмотря на общий престиж Гвардии, очень легко было нарваться на шальной удар ножом в бок. А концов потом никто не найдет, как и самого человека.
К пустырю, на котором должна была состояться дуэль, подобраться можно было только через Преддверье. С трех сторон его окружали такие густые заросли кустарника, что прорваться сквозь них не было ни малейшей возможности; с четвертой стороны к пустырю прилегала пара пустующих домиков, служащих прибежищем для бродяг. Место для этих целей было идеальное.
Де Гив вместе с двумя приятелями уже ждали.
- О! - иронично приподнял шляпу де Гив. - Господин Д'Ориньи! Какая честь для меня! Впрочем, что-то вы не особо спешили на наше свидание… или ваши часы просто отстают?
Он рассмеялся своей шутке, его приятели подхватили смех.
- Послушайте, де Гив. Если вы намерены быть клоуном, это ваше право. Но избавьте нас от вашего «подмоченного» чувства юмора. Мы прибыли по делу, так давайте этим делом и займемся. А после шутите сколько угодно, если, конечно, будете в состоянии…
- Наш петушок распушил крылышки, - обратился де Гив к своим компаньонам. - Не пора ли нам их подрезать?
- Я думаю, что пора! - солидно заявил один из них - Дворянин средних лет с цепким, холодным взглядом, сразу не понравившимся Арчи. - Господа, нас тут шестеро, соответственно у каждого есть пара. Давайте бросим жребий, чтобы выяснить, кто с кем будет драться. Надеюсь, господа, все вы дворяне?
Де Вега побелел. Арчи знал, что так у него обычно проявляется изо всех сил сдерживаемая ярость.
- Разумеется, - ответил он самым спокойным тоном. - Со своей стороны, надеюсь на то же самое.
- Я полагаю, что мое имя вам знакомо. Де Броско, к вашим услугам. Это, - он указал на третьего, - господин Д'Иль-Лонуа.
Имена обоих Арчи и правда были знакомы. Он часто слышал их в связи с некоторыми скандальными историями, начиная с дуэлей и кончая совсем недавней смертью мадемуазель Ля Вайе, которая, по слухам, покончила жизнь самоубийством как раз из-за де Броско. Говорили, что он ее совратил, обрюхатил и бросил. А девица была молода и красива. Арчи видел ее один раз. Он почувствовал, что будет совсем не против избавить мир от всех троих.
- Давайте напишем наши имена и проведем жеребьевку, - сказал де Броско, посматривая в сторону пустующих домов. - Хотелось бы поскорее со всем покончить.
- Только Д'Ориньи - мой! - заявил де Гив, бросив на Арчи такой переполненный ненавистью взгляд, что тот невольно поежился. Страха Арчи не испытывал, его вообще редко посещало это чувство. А де Гива он уже однажды победил, пусть и не в настоящем бою, но все же. «Победил один раз, смогу победить и второй», - решил молодой гвардеец.
Де Веги выпало драться с де Броско, а Максу с Д'Иль-Лонуа. За друзей Арчи не переживал. Несмотря на то что их противники были известными бретерами, в де Вегу и Макса Арчи верил. Де Вега слишком опытный лис, чтобы позволить убить себя таким примитивным образом, а Макс всегда имел в запасе несколько фокусов.
- Ну что ж, - подытожил де Вега, - в позицию!
Противники скинули на землю мешающие движениям плащи, и схватка началась.
Де Гив в этот раз не бросался напропалую, предпочитая лишний раз не раскрываться. Он словно намеренно отдавал Арчи инициативу, не рискуя и занимая оборонную позицию. Арчи показалось, что де Гив ожидает чего-то, то ли ошибки соперника, то ли успеха одного из своих приятелей, которые в этом случае могли ему помочь, и тогда у Арчи было бы крайне мало шансов на победу.
Арчи дрался уверенно, не ошибаясь, но и не бросаясь в неоправданные атаки. Он успевал следить за развитием ситуации у друзей. Там все складывалось не совсем удачно. Де Вега и де Броско имели примерно одинаковые силы, оба получили по несерьезному ранению, но сдаваться никто из них намерен не был. У Макса все обстояло гораздо хуже. Д'Иль-Лонуа явно теснил его, заставив уйти в глухую оборону. Макс был уже дважды ранен, хоть и несильно, но, очевидно, болезненно. Он непроизвольно морщился при слишком резких движениях, рубашка его пропиталась кровью, и видно было, что слишком долго ему не продержаться.
Де Вега, видя такой неприятный поворот событий, провел неожиданную, но успешную комбинацию и уверенным движением проткнул де Броско. Тот уронил свою шпагу на землю и, обведя неверящим взглядом своего противника, упал. Теперь перевес уже был на стороне наших друзей. Де Вега поспешил на помощь Максу. Все должно было закончиться, но в планах де Гива стояло нечто другое.
- В атаку! - заорал он изо всех сил. - Убейте их!
Из заброшенного дома хлынула толпа каких-то существ, вооруженных и донельзя агрессивных. Гоблины, понял Арчи и ужаснулся. С таким количеством им не справиться. Гоблины были не слишком умелые бойцы, по отдельности Арчи справился бы с любым из них, но сейчас их было слишком много. Арчи насчитал больше двадцати отвратительных зеленых тварей. Кажется, это был конец. Втроем им было с гоблинами не совладать, к тому же де Гив и Д'Иль-Лонуа были еще вполне боеспособны.
Арчи, Макс и де Вега сгрудились вместе, решив биться до последнего. Других вариантов все равно не наблюдалось. Гоблины подлетели с дикими боевыми криками, но через мгновение ситуация переменилась. Один из гоблинов схватился за грудь, в которую непонятным образом оказалась воткнута арбалетная стрела, и рухнул на грязную землю. За три удара сердца больше половины гоблинов оказались нафаршированы стрелами. Арчи закрутил головой, пытаясь понять, откуда взялась эта неожиданная помощь? Стрелы, казалось, летели со всех сторон. И со стороны густого кустарника, и со стороны дома - смерть была повсюду.
Гоблины запаниковали. Так и не добравшись до друзей, часть из них повернула обратно, но ничего этим не добилась. Часть с криками ужаса побросала оружие и бросилась на землю в надежде на пощаду. Но пощады таинственные стрелки не знали. Через минуту от грозного отряда гоблинов не осталось никого. Де Гив в ужасе смотрел на то, что произошло с его воинством, и не мог произнести ни слова.
- Предатели, - пробормотал он, немного опомнившись, - явились на дуэль с поддержкой? Трусы!
Арчи даже опешил от такой наглости. Из кустов поднялась грузная фигура и направилась к ним. Арчи с радостью узнал в своем спасителе Бразда. Тролль шел неторопливой походкой, положив руку на эфес своей чудовищной шпаги.
- Нелюдь! - выкрикнул обезумевший де Гив и помчался навстречу троллю. - Тварь! Смерть!
Д'Иль-Лонуа попытался воспользоваться шансом и скрыться, но далеко не ушел. Две стрелы впились ему в грудь и одна в спину. Не издав ни единого звука, он, как подкошенный, упал на землю. Де Гив подлетел к Бразду и попытался проткнуть его своей шпагой. Тролль легко увернулся, несмотря на свою массивность, и, не утруждая себя попытками достать свое оружие, просто стукнул де Гива кулаком в лицо с такой силой, что Арчи явно услышал треск ломающейся кости. Де Гив был мертв.
- Это ты зря, - недовольно сказал де Вега. - Он нам нужен был живым.
- Извини, командир. - Тролль выглядел смущенным. - Не рассчитал…
Арчи только сейчас отошел от ступора.
- Граф, это вы устроили засаду?
- А кто же еще, я же сказал, что приму меры предосторожности. Это они и есть.
- Вы нас спасли! - воскликнул Макс, в очередной раз поморщившись от боли. Арчи показалось, что он с трудом стоит на ногах. - Но откуда вы знали, что они попытаются играть нечестно?
- А я и не знал, - улыбнулся де Вега. - Это было так, на всякий случай. Бразд, ты можешь отпустить людей. Они свою задачу выполнили безукоризненно, всех награди.
- Все свободны! - заорал тролль. «Таким голосом деревья можно гнуть», - подумал Арчи. - Завтра в девять у меня!
Кусты явственно зашевелились, Арчи всмотрелся, пытаясь увидеть своих спасителей, но через мгновение шевеление стихло, а никто так и не показался.
- Кто это был? - спросил он у тролля.
- Это мои пиксики! - с неожиданной нежностью в голосе ответил тот.
- Какие такие пиксики? - переспросил Арчи.
- Он имеет в виду расу пикси, - пояснил де Вега. - Многие из них состоят у нас в штате.
Арчи был наслышан о пикси, но слухи были не очень-то благоприятные. Пикси были грубиянами и проказниками. Частенько они развлекались тем, что заводили заплутавших путников в дебри леса и там бросали. Еще они были известными конокрадами, особенно предпочитали уводить жеребят и до полного изнеможения гоняли их ночами по полям и лугам. У отца Арчи пикси как-то увели трех отличных жеребят, которые потом так и не нашлись. Впрочем, Арчи не хотел быть несправедливым к пикси, хорошее о них он тоже слышал. Они часто ухаживали за позабытыми, заброшенными могилами, оставляя на них цветы. Иногда пикси мог даже устроиться на домашнюю работу, отлично выполняя обязанности домового, но в основном для таких дел пикси были слишком ленивы.
- А почему они не показались?
- Стесняются, - растроганно сказал Бразд. - Работают недавно и еще не привыкли. Но ничего, пооботрутся еще.
- Передай им нашу благодарность.
- Конечно, завтра и передам, вместе с деньгами, - ухмыльнулся тролль. - Деньги их как-то больше привлекают, чем слова. Но ребята они хорошие!
- Граф, - уверенно заявил Макс, - все-таки чего-то вы не договариваете. Почему вообще вы решили устроить засаду, ведь дуэль была самая обычная?
- Было одно подозрительное обстоятельство, - сознался де Вега. - По моим данным, в последние дни де Гив слишком разбрасывался деньгами. Откуда у него деньги, если даже в Гвардию он пытался попасть, чтобы немного рассчитаться с долгами? Он всем говорил, что выиграл их в карты, но…
- Но вы решили, что ему просто кто-то заплатил за нашу смерть, - понял Макс.
- Что-то вроде этого, - кивнул де Вега. - Чтобы нанять гоблинов, нужны большие средства. Они - твари алчные, по мелочам работать не любят.
- Что делать с телами? - перебил графа Бразд. - Тут бросим?
- Нет. Были бы одни гоблины, тогда конечно. Аде Гив и компания все же дворяне, хотя и не самые лучшие представители нашего класса. Так оставить их мы не можем. Ты, Бразд, оставайся покамест здесь, а я вызову команду труповозов. Через час они все уберут.
- Мало приятного торчать тут час, - заворчал тролль.
- Ничего, потерпишь. Давайте, друзья, в дорогу. Макс совсем плохой.
Цвет лица Макса сменился с белого на зеленый, и все его тело била дрожь. Арчи помог Максу взгромоздиться на коня, и, не теряя времени, они отправились в «Честь и доблесть».
- Думаете, это были происки герцога? - по дороге спросил у графа Арчи.
- Скорее всего, - кивнул тот. - Я ведь предупреждал, что необходимо быть начеку. Мы вступили в опасную игру, оказавшись на дороге герцога. Еще не поздно отойти в сторону. Можешь отправиться в замок к отцу на пару месяцев, пока эта история не утихнет окончательно.
- Вы меня хотите оскорбить или просто шутите? - не понял Арчи.
- Да нет, друг мой, это так, мысли вслух. Не теряйте бдительности, в следующий раз герцог может действовать более скрытно. И следите за принцессой. Я думаю, в ближайшее время может произойти еще одна попытка похищения.
- Я слежу, - сказал Арчи и тут же смутился.
- Ну-ну, - усмехнулся де Вега. - Я и не сомневаюсь. А как поживает графиня де Шале, давненько ее не видел?
- Хорошо поживает! - пылко ответил Арчи и смутился еще больше. К графине он наведывался регулярно, что очень его беспокоило. Много раз он давал себе слово, что придет и порвет с графиней все отношения, но каждый раз не мог себя перебороть. Стоило ему только увидеть Анни, как все мысли и о принцессе, и о Гвардии, и вообще обо всем тут же улетучивались из его головы и возвращались обратно только поутру, когда он возвращался домой. Она действовала на него особым образом. Только с ней он мог полностью расслабиться и выговориться, делясь самым сокровенным. Это Арчи и нравилось, и не нравилось одновременно, но поделать он ничего не мог и решил оставить все как есть, надеясь, что со временем все так или иначе разрешится.
Добравшись до гостиницы, тут же отправили мальчишку-слугу за врачом. Врач явился быстро, осмотрел Макса и сообщил:
- Ничего серьезного нет, но требуется несколько дней побыть в покое. Никаких физических усилий, раны должны затянуться. Вот этим раствором ежедневно промывать раны. Через недельку я зайду еще раз, посмотрю на больного. Думаю, к тому времени он уже встанет на ноги.
Арчи облегченно вздохнул. Неделя - не срок, все могло быть гораздо хуже. Де Вега, услыхав диагноз врача, засобирался.
- Бразд там ругается уже, надо поспешить.
- Граф, - остановил его Арчи, - вы опять помогаете нам. Как я могу вас отблагодарить?
- Ну вот, - расстроился де Вега. - Кажется, теперь вы хотите оскорбить меня.
И не говоря больше ни слова, только недовольно тряхнув головой, де Вега вышел. Арчи с умиротворенной улыбкой опустился на стул. Как здорово, подумал он, когда у тебя есть хорошие друзья!
Следующие несколько дней Арчи не находил себе места. Его переполняло глубочайшее желание увидеть принцессу и рассказать ей о своих чувствах. Он, конечно, понимал, что ничего глупее он придумать не мог, и боролся с собой до последнего. К тому же Анриетте до сих пор грозила опасность, и все остальные дела отходили на второй план. Но с другой стороны, после истории с де Гивом, когда жизнь Арчи висела на волоске, ему казалось, что если он не решится это предпринять, то какой-нибудь очередной де Гив может уже никогда не предоставить ему подобного шанса.

Предыдущая страница 7 Следующая страница


Время приключений 8

Пытаясь отвлечься, Арчи каждый вечер навещал Анни, проводя с ней время в долгих, пространных разговорах. Арчи рассказывал ей все или почти все. Несмотря на то что она редко выезжала из дома и никогда не давала приемов, сама графиня на удивление была прекрасно осведомлена о всех самых свежих сплетнях и слухах. Собеседником она была прекрасным: обладая тонким умом и хорошо подвешенным языком, Анни помогала самому Арчи, еще не столь искушенному в придворных интригах, отличить правду от вымысла. Большинство слухов, в основном всевозможные любовные истории, графиня просто-напросто высмеивала, раз и навсегда убедив Арчи им не доверять.
- Большинство этих слухов выдуманы сегодня утром, в худшем случае - вчера вечером! - заявила Анни после пересказа молодым гвардейцем очередной порции дворцовых сплетен.
- Ты полагаешь? - недоверчиво протянул Арчи, который еще минуту назад был уверен, что все слышанное им правда от начала и до конца. Почему-то Арчи, никогда не отличавшийся особой доверчивостью, никак не мог разобраться, к чему стоит отнестись со вниманием, а что необходимо пропустить мимо ушей.
- Глупенький ты мой. - Анни ласково посмотрела на загрустившего Арчи. - Неужели ты мог поверить во все это? Например, самая свежая сплетня, что мадам де Лакло - любовница короля? Это же просто невозможно. Конечно, Валонт - мужчина хотя и немолодой, но со способностями во всех областях. Но ты же видел де Лакло. Неужели ты полагаешь, что у нашего короля такой непритязательный вкус?
- Возможно, возможно… - несколько неуверенно протянул Арчи.
- «Возможно!» - передразнила его Анни. - Невозможно! Де Лакло сама пытается распространить этот слух, чтобы хотя бы немного поднять себе цену в глазах окружающих. К тому же это может ей помочь привлечь женихов, которых иначе ей не видать. Ведь все знают, что Валонт очень щедр и, прощаясь с очередной своей пассией, отсыпает ей приличное приданое. Или эта глупая история о шпионах герцога Норландского. Она просто нагло выдумана, и я даже догадываюсь кем…
Гвардеец помотал головой, пытаясь таким способом привести в порядок мысли.
- А всем россказням о любовных победах придворных я вообще бы не стала верить. Это же мужчины, им проще похвастаться несостоявшейся победой, чем на самом деле попытаться хоть что-то совершить! Это ты у меня молодец, своими достижениями гордиться не любишь!
Арчи смутился. Он и правда никогда не хвалился своей связью с Анни, хотя, рассказав об этом хотя бы раз, очень сильно поднялся бы в глазах многих. Графиня считалась желанной победой, и хотя никак не ограничивала себя в новых связях, в то же время всегда оставляла выбор за собой. Арчи знал, что очень и очень многие его знакомые были бы не прочь очутиться на его месте. Арчи же видел в своем странном общении с Анни только свою слабость и скорее стыдился их связи, чем гордился ею.
- Ну да будет об этом. - Анни сладко потянулась, мигом выбив из головы Арчи все остальные мысли.
Он не уставал любоваться ею, искренне полагая Анни одной из самых прекрасных женщин, которых ему доводилось видеть.
- Иди ко мне! - потребовала она, и Арчи ничего не оставалось делать, как в очередной раз подчиниться, чтобы уже на следующее утро снова терзаться сомнениями.
Желанные дежурства во дворце тоже все никак не приносили результата. Арчи почувствовал, что еще немного, и он просто сойдет с ума. Нужно было что-то предпринять, и однажды Арчи не выдержал. Хорошенько все обдумав и взвесив, он твердо решил проникнуть во время следующего дежурства в покои принцессы и попытаться поговорить с ней.
А решившись, гвардеец начал действовать. Для того чтобы привести этот план в исполнение, требовалось многое. Во-первых, нужно было отыскать способ проникнуть в западное крыло дворца, а дежурил сам Арчи в основном в восточном. Далее, каким-то образом миновав охрану, попасть в комнату самой принцессы.
Это было тем более трудно исполнить. Для того чтобы попасть в спальню Анриетты, необходимо было пробраться мимо спален придворных дам и помещений для различного вида времяпрепровождения королевских и приближенных к ним особ.
Дежурить, к счастью для Арчи, выпало вместе с Д'Эрле, с которым после турнира у него сложились самые приятельские отношения. Сообщив Д'Эрле, что ему необходимо ненадолго отлучиться, и, получив согласие, Арчи отправился в путь.
Дворец был огромен. Не зная точного маршрута, ничего не стоило заблудиться или попасть совсем в иное место, чем то, которое требовалось.
Арчи, предварительно изучивший расположение помещений, был уверен, что с этой задачей он справится.
Пробираясь по длинным коридорам, Арчи понял, что ночной дворец ему неприятен. Сами коридоры освещались скудно, а многие не освещались вовсе. Такие места были очень удобны для засад и ночных свиданий. Правда, местные обитатели больше пользовались второй возможностью.
Дворец уже жил ночной жизнью. То и дело до Арчи долетали приглушенные голоса, несколько раз он слышал шелест платьев и легкий стук каблучков. В такие моменты гвардеец предпочитал затаиться в ближайшей нише и пропустить ночных путешественниц.
Заскочив в один из таких случаев в очередную нишу, он нос к носу столкнулся с уединившейся парочкой. Было темно, но Арчи определенно разглядел, чем именно они занимались. К счастью", его не заметили или просто проигнорировали. Нравы во дворце были не в пример более фривольные, чем Арчи привык.
Гвардеец поспешил докинуть мимолетное гнездышко ночных любовников, но еще долго в его ушах стояли приглушенные стоны и тяжелое дыхание.
Наконец Арчи достиг западного крыла дворца. Здесь было более освещено, но, с другой стороны, и более опасно. Это крыло занимали в основном фрейлины принцессы, и встречаться с ними, а тем более с охраной, совершенно не стоило. Король, позволявший своим подданным развлекаться по их усмотрению, был очень озабочен нравственностью принцессы. Патрули имели официальное разрешение короля стрелять в подобных ночных гостей без предупреждения, а в последнее время, благодаря попытке похищения, охрана была еще усилена. Поэтому попасть к Анриетте было практически нереально, но Арчи, обладая по молодости лет горячим характером, всем опасностям не придавал ни малейшего значения.
Успешно разминувшись с многочисленными патрулями и умудрившись не встретить никого из придворных дам, Арчи достиг помещений, смежных с комнатами Анриетты. Здесь необходимо было проявить наибольшую осторожность, но Арчи в очередной раз повезло. Он вовремя услыхал тяжелые шаги патруля и успел шмыгнуть в одну из ближайших комнат, оказавшейся, по счастью, незапертой.
Как назло, патруль остановился неподалеку, и гвардейцу не оставалось ничего иного, как ждать.
Комната была пуста, все помещение занимали какие-то лари и сундуки. Арчи, любопытства ради, приподнял крышку одного из них, но, кроме вороха ткани, ничего интересного не обнаружил. Зато когда его глаза немного привыкли в темноте, к своей радости, он заметил в противоположном конце комнатки еще одну дверь.
Приблизившись к двери, Арчи с сожалением услышал за ней приглушенный разговор, но, прислушавшись к голосам, его сердце затрепетало. Одной из говоривших, несомненно, была Анриетта, ее голос, несмотря на то что слышал его Арчи всего несколько раз, он узнал бы из тысячи.
Приникнув к замочной скважине, Арчи с волнением попытался рассмотреть происходящее. Видно было не много, но вполне достаточно.
Принцесса, в окружении нескольких придворных дам, занималась вышиванием. Охраны видно не было, да и не могло ее здесь быть: королю вряд ли бы понравилось, если бы его дочь проводила столь позднее время в окружении лиц мужского пола. Да и лишние слухи, неминуемо возникшие бы в ту же секунду, Валонту были не нужны. Поэтому он довольствовался внешней охраной комнаты. А Арчи знал, что охрана готова прийти на помощь мгновенно.
- Нет, ваше высочество, - негромко произнесла одна из дам, видимо, в продолжение разговора, - герцога Норландского я тогда не видела, но говорят, он страшный человек!
- И что же в нем такого страшного? - с интересом спросила принцесса.
Ее собеседница немного смутилась, но тут же нашлась с ответом:
- Говорят, он весь покрыт шерстью, как животное, и ест на обед сырое мясо!
Остальные дамы испуганно вскрикнули. Анриетта недоуменно посмотрела на них и рассмеялась.
- Ну что за глупость, Мадлен, в самом деле? Какая шерсть, какое мясо? Кто вам это рассказал?
Мадлен задумалась на несколько секунд.
- Я точно не помню, ваше высочество, все говорят!
Принцесса вздохнула.
- А еще наше время называют веком просвещения… а надо бы называть веком сплетен! Это же надо - как животное…
В дальнем углу кто-то громко издал некий звук, смутно напомнивший Арчи хрюканье годовалого поросенка. Очевидно, это заменяло издавшему эти звуки смех. Что-то отдаленно знакомое почудилось в этом Арчи. Присмотревшись, он увидел огромную гору тряпок всевозможных расцветок, бывшую, судя по всему, чьим-то платьем. Лицо сидевшей было прикрыто так, что разглядеть его не представлялось возможным. Единственное, что понял Арчи, обладательница сего замечательного костюма имела выдающийся рост, далеко превышавший среднестатистические показатели.
- Что-то случилось, дуэнья?
Арчи все понял. Уже третий день весь дворец исходил в смехе. По приказу короля откуда-то издалека для дополнительной защиты принцессы была срочно вызвана дуэнья. С первого же дня она поразила искушенных царедворцев настолько, что, начисто позабыв обо всем остальном, они с утра до вечера занимались только ее обсуждением. Только теперь, воочию видя знаменитую дуэнью, Арчи в полной мере проникся всеми теми историями, коих уже успел наслушаться.
В первый же час своего воцарения рядом с Анриеттой она серьезно отличилась тем, что вышвырнула в окно двух молодых придворных, пытавшихся пробраться к фрейлинам, но нарвавшихся, на свою беду, не на ту, кого надо.
Высмеивать-то ее высмеивали, но с тех пор предпочитали не связываться. Придворных, вздумавших пожаловаться на нее королю, Валонт сослал на несколько лет в отдаленную провинцию, а иных глупцов открыто возмущаться не нашлось.
С тех самых пор дуэнья никому не давала прохода, тщательно всех проверяя и самым решительным образом не допуская тех, кто казался ей хоть в чем-то подозрителен.
По слухам, она проводила подле Анриетты все свое время, даже ночевала под дверью ее спальни. Трудно придется, понял Арчи.
- Поздно уже, - негромко ответила дуэнья. - Не желает ли ваше высочество отправиться спать?
- Еще нет, принеси-ка нам чего-нибудь попить, в горле ужасно пересохло!
Дуэнья тяжело вздохнула и поднялась на ноги. Она была еще громадней чем показалось Арчи раньше. Ни слова не сказав, дуэнья травилась к той самой двери, за которой прятался молодой гвардеец.
Арчи заметался по комнате, не зная, где бы спрятаться. Буквально в последнюю секунду он успел шмыгнуть за один из сундуков и, неудобно скорчившись, застыть как изваяние.
Дверь отворилась, и Арчи услышал тяжелые шаги дуэньи. Осторожно выглянув из-за сундука, гвардеец увидел широченную спину, склонившуюся над одним из коробов. Дуэнья осторожно достала из короба кувшин и развернулась, чтобы уйти, как вдруг в дальнем углу послышался тихий шорох. Арчи успел заметить маленькую мышку, на беду свою выбравшуюся из норки, очевидно, в поисках пищи.
В ту же секунду в воздухе что-то просвистело.
Огромный нож, буквально разорвав несчастную мышь, вонзился в пол. Дуэнья одним прыжком оказалась рядом. Оглядев дело рук своих, она недовольно покачала головой и спрятала свой нож где-то в недрах платья. После чего вернулась за кувшином.
- Чертова работа! - негромко пробормотала странная дуэнья, проходя мимо Арчиного укрытия.
Когда дверь за ней закрылась, гвардеец выбрался наружу.
Патруль в коридоре удалился совершать очередной обход, и Арчи, выскользнув, как тень, из комнаты, быстрым шагом отправился в обратный путь.
Как ни был смел молодой гвардеец, все же он старался не думать, что было бы, если бы на месте той несчастной мышки оказался он сам. Почему-то больше испытывать судьбу в этот поздний вечер ему не захотелось.
Впрочем, через несколько минут он уже обрел присущее ему обычно хорошее расположение духа.
«Просто еще не пришло время!» - решил он.

ГЛАВА ДЕВЯТАЯ,
в которой Макс не теряет времени даром

Доктор ошибся: Макс поднялся на ноги не через обещанную наделю, а уже на третий день. С любым нормальным человеком все было бы, конечно, по-другому, но Макс не зря посещал занятия в Академии. На второй день, поняв, что болезнь затягивается непозволительно долго, Макс полистал конспекты по лечебной магии и, перекрестившись, применил кое-что на практике. Как ни странно, это помогло. На следующее утро он почувствовал себя настолько хорошо, что с трудом дождался ухода Арчи на службу - почему-то пока сообщать о своих успехах другу он не хотел.
Когда Арчи наконец удалился, что-то недовольно ворча себе под нос, Макс бодро вскочил, позавтракал и стал думать, чем бы занять этот день. В Академию идти не хотелось, и он, не долго сомневаясь, решил посвятить весь день изучению одной интереснейшей темы, которая уже долгое время занимала его, а именно - вызову демонов.
Как-то в прошлом месяце, шаря в библиотеке Академии в поисках нужной книги, Макс наткнулся на древний фолиант, который поначалу заинтересовал его только с точки зрения ценителя старины. Фолиант был громадный, в толстом кожаном переплете, украшенном золотом, написанный старыми литерами, которые вышли из употребления лет пятьсот назад. Макс полистал его с полчаса и понял, что вот оно! Нашел!
В первой части книги подробнейшим образом описывалась процедура вызова низших демонов. Вторая и третья части тоже присутствовали, но были запечатаны тайным словом, и на попытки Макса открыть их били электрическим разрядом. Поэтому Макс их забросил, справедливо рассудив, что для начала первой части вполне достаточно.
Внимательно прочитав доступную часть фолианта несколько раз, Макс остановил свой выбор на одном из самых низших духов, носящем непроизносимое имя - Шааландертноскск. Демон был слабым, но кое-что все же умел. Например, и это особенно привлекло в нем Макса, он мог проникать сквозь любые стены и искать спрятанные сокровища.

Книга многократно предупреждала об особых методах предосторожности, необходимых при попытке вызова демона. Макс предостережению внял и подготовился самым серьезным образом, наизусть заучив сдерживающие заклятия и заранее подготовив формулу моментального возврата демона в его мир, но это на самый крайний случай. Макс хотел сначала полностью воспользоваться всеми возможностями демона, прежде чем избавиться от него.
К сожалению, случилась дуэль, и на несколько дней вызов отложился. Зато теперь Максу никто не мешал, времени было много, и он, сплюнув три раза через левое плечо на счастье, приступил к операции.
Вызывать демона он решил прямо в комнате. Тихонько, чтобы старый Гош ничего не заметил, он сходил на кухню и утащил только что задушенного, неразделанного еще цыпленка, которого Гош, очевидно, припас для чьего-то обеда. Испытав от своей кражи самые острые ощущения и чуть было не столкнувшись в кухне с поваром, Макс быстро поднялся наверх и повесил снаружи табличку: «Болею. Прошу не беспокоить!» После чего надежно запер дверь и начал первые приготовления.
Для начала Макс начертил на полу большую пентаграмму, поминутно сверяясь с копией, которую он собственноручно перечерчивал с фолианта несколько часов. Когда с пентаграммой было покончено, Макс разложил по ее углам довольно странные на первый взгляд предметы: листья каких-то растений, лапку летучей мыши, мертвую гадюку и несколько золотых монет. В центр он поместил на блюде украденную курицу и, уколов себе палец, капнул сверху ровно пять капель крови.
Довольно оглядев всю эту странную композицию, Макс встал напротив, тщательно смотря, чтобы случайно не заступить за линию, и начал громко декламировать заклинание, немного подвывая в такт, показавшееся бы чрезвычайно бредовым любому стороннему наблюдателю, если тот, конечно, не носил шляпу выпускника Академии.
- Три кошки, два пса, я замесил тесто! Пусть придет тот, чье здесь место! Я отворяю дверь, жду тебя - Шааландертноскск! Девять свечей на север, ты велик и могуч!
В таком непонятном ключе Макс продолжал минут пятнадцать. Прекратив выть, он с интересом уставился в центр пентаграммы и принялся ожидать результата.
Несколько минут абсолютно ничего не происходило. Макс разочарованно вздохнул, решив было, что заклинание устарело, но тут воздух в пентаграмме странно задрожал и стал темнеть. Когда он потемнел до черноты, что-то ярко сверкнуло, потом громыхнуло, да так, что затряслись стены, и вдруг все, словно по мановению чьей-то руки, успокоилось.
Тьма исчезла, и Макс увидел в центре пентаграммы удивительное существо, которое, стоя на четвереньках, пожирало сырого цыпленка, весело при этом причмокивая.
Существо было маленького роста (вряд ли оно смогло бы достать Максу до пояса, разве что хорошенько подпрыгнув) и синего цвета, имело огненно-красные волосы, - такие, что рыжий Макс почувствовал себя блондином, - огромный рот с двумя рядами невероятно острых зубов и длинные лапы, сгибающиеся в обе стороны.
Существо было голое, но никаких признаков, определяющих принадлежность к конкретному полу, Макс, как ни вглядывался, определить не смог. Демон поглощал курицу, отгрызая огромные куски и проглатывая их вместе с потрохами и костями, не обращая ни малейшего внимания на стоящего рядом Макса. Тот терпеливо ждал окончания трапезы.
Наконец курица была съедена, демон сыто рыгнул, выплюнул застрявшее в зубах перышко и посмотрел на начинающего мага ярко-желтыми глазами, которые через секунду поменяли цвет на черный, а еще через мгновение на зеленый.
Макс откашлялся и шагнул вперед.
- Приветствую тебя, о великий и могущественный Шааландертноскск! - Имя демона Макс выговорил хоть и с невероятным трудом, но правильно. Демон, внимательно слушавший, довольно кивнул. Макс продолжил: - Я, призвавший тебя, имею полную власть над тобой! Помни это!
Демон опять кивнул.
- Можешь ли ты говорить со мной, о великий?
- Могу, - ответил демон неожиданно густым басом. - Я все могу!
- Я и не сомневался в этом, иначе не призывал бы тебя, - польстил демону Макс.
- И правильно, человек, что не сомневался. Я страшен в гневе! Дай еще еды, а то разговора не будет!
- Дам, - пообещал Макс. - Скажи только для начала, ты согласен мне повиноваться?
- Куда ж я денусь, - печально согласился демон. - Согласен! По крайней мере до тех пор, пока не спасу тебе жизнь! После я вернусь обратно, хотя там чертовски скучно… но таков закон! Кормить не забывай, хозяин, тогда будет тебе, что хочешь.
- Все, что хочу? - обрадовался Макс. Возможно, книга преуменьшала способности данного конкретного демона.
- Ну, не совсем все, - смутился демон. - Но многое!
- О, великий Шаал… андер… - Макс сбился на имени, но демон не рассердился, а только кивнул своей синей головой.
- Можешь звать меня Шаал, - разрешил он. - Все люди так меня зовут. Ваш мозг слишком слаб, чтобы запоминать все нормально.
- Хорошо, Шаал, - согласился Макс. - Чего ты хочешь поесть?
- Мяса! - алчно воскликнул демон. - Сырого! С кровью! Много!
- Хорошо, будет тебе мясо, - кивнул Макс. - Только сначала я должен как-то спрятать тебя, не дай Боже наткнется кто-нибудь…
- Я могу пойти с тобой, - предложил Шаал. - Я умею менять форму!
- Это как? - заинтересовался Макс.
Демон гордо вскинул голову, отставив при этом ногу назад.
- Смотри, смертный!
Шаал исчез, вместо него перед Максом стоял маленький мальчик, лет двенадцати от роду. Внезапно мальчик подмигнул Максу сиреневым глазом и испарился. Теперь на молодого волшебника смотрела девушка, стройная и даже немного симпатичная, но ее взгляд… не девичий был взгляд. Потом и девушка исчезла, и появился старичок, почему-то без одной руки. Помахав Максу второй рукой, демон опять начал превращаться в кого-то.
- Достаточно! - крикнул Макс. - Мальчик нам вполне подойдет и подозрений особых не вызовет.
Старичок, не успевший завершить очередную деформацию, уменьшился в размерах и вернулся к телу мальчика. Мальчик стал подпрыгивать, всем своим видом выражая крайнюю степень голода. Он показывал пальцами себе в рот и делал странные движения руками. Одет мальчик был в штанишки и какую-то рубаху неопределенного цвета, на ногах у него были удобные ботиночки. Обычный мальчишка, каких множество.
- Вот, - удовлетворенно кивнул Макс. - То, что надо! Приказываю тебя не трогать никого и ничего без моего согласия. Можешь выйти из пентаграммы.
Демон тут же подскочил к Максу.
- Хозяин, кушать когда пойдем?
- Вперед! - приказал Макс. - Только осторожно, мне тут лишний шум не нужен. Выйдем через заднюю дверь, а поедим в городе.
Он приоткрыл дверь и выглянул в коридор. Убедившись, что дорога свободна, Макс поманил демона за собой. Внизу раздавались недовольные крики повара, Гош что-то вторил ему. «Обнаружили пропажу курицы! - понял Макс. - Наверно, на поваренка думают…» Он хотел было подойти и объяснить, что бедный поваренок ни в чем не виноват, но тут Шаал начал тихонько подвывать.
Макс схватил его за руку и, опрометью скатившись с лестницы, вылетел на улицу. Быстро миновав задний двор, они вышли на прилегающую улочку. В этом квартале, помимо заведения Гоша, нормально поесть было почти негде, но Макс вспомнил одну неплохую забегаловку, куда иногда заглядывал перекусить, когда до дома было не добраться или просто хотелось побыть в одиночестве. Идти туда было минут пятнадцать. Шаал с интересом оглядывался по сторонам, забыв на время даже о своем голоде.
- Давненько, давненько… - пробормотал он себе под нос.
- Что давненько? - полюбопытствовал Макс.
- Не был тут давненько, вот что! Последний раз меня вызывали лет пятьсот назад или шестьсот. Память не та стала…
- И кто это был?
- Да этот, как его? Гурлинс, по-моему, а может, Вурлинс… не помню точно…
- А не Курдлингс? - с замиранием сердца спросил Макс.
- Во, точно, Курдлингс! А ты его знаешь, что ли? Я всегда думал, что у вас, человечков, жизнь маленькая такая, короткая.
Макс знал Курдлингса, конечно, не лично. Одного из самых Великих Магов знали все. Он давно уже завершил свое существование в этом мире, но рассказы о его жизни и приключениях до сих пор оставались излюбленным развлечением многих. Это он в свое время вывел формулу мгновенного перемещения и, по слухам, однажды вызвал самого Высшего Черного Демона.
- И какой он был? Расскажи! - попросил Макс.
- Какой, какой, - недовольно ответил Шаал. - Обычный. Как ты, такой же молодой, глупый. Я его учил! Можно сказать, своими руками создал, а он мне так отплатил. Выгнал обратно, и за что?
- За что же? - почтительно поинтересовался Макс.
- Да так… - Демон неожиданно смутился. - Ничего особенного… в другой раз расскажу.
Они как раз подошли в харчевне и недолго думая зашли внутрь. Народу было мало, час еще был ранний. Несколько дворян завтракали, на вошедшую пару взглянули без всякого интереса. Максу интерес и не требовался, он как раз и хотел, чтобы на них никто внимания не обращал. Эксперименты с демонами не были запрещены официально, но не поощрялись никем: ни Академией, ни двором. Очень уж непредсказуемы были последствия. Демоны были хитрые и коварные, ухо держать надо было востро. Никогда не знаешь, что выкинет демон в следующую минуту. И какой бы слабый демон ни был, но мог натворить больших бед, так что лишние взгляды были совсем ни к чему.
Шаал тут же продемонстрировал Максу, отвлекшемуся на секунду, что он не является исключением из правила. Они только сели за стол, и подошедшая служанка приняла заказ и повернулась, чтобы пойти за едой. Только она это сделала, как демон ущипнул ее за аппетитный зад и тут же отвернулся с совершенно невинным видом. Служанка возмущенно охнула и гневно взглянула на Макса, на которого, естественно, пришлись основные подозрения.
- Что же вы, господин, безобразничаете! У нас так не принято! Хоть вы и благородный, но могу и Бетра позвать, он мигом вас выставит!
Макс непонимающе посмотрел на нее. Потом что-то сообразил и примирительным тоном произнес:
- Прости, красавица. Больше не буду, честное слово!
Служанка вдруг улыбнулась:
- Да что уж там, господин. Ладно! Вы - ничего! Если захотите, только скажите. Наверху есть комнаты…
Макс покраснел и что-то несвязно пробормотал в ответ. Девушка весело рассмеялась и, покачивая широкими бедрами, ушла на кухню.
- Ты мне так больше не шути! - разъярился Макс. - А то живо отправлю туда, откуда взял!
- Да чего ты, хозяин? - Шаал с видом кающегося грешника сложил руки. - Тебе же только добро сделал!
- Я тебя предупредил! - грозно закончил разговор Макс. - В наказание будешь есть жареное мясо. Сырое тут нельзя, неправильно поймут.
- Жареное так жареное, - согласился демон. - Правда, вы, люди, нормально готовить не умеете, ну да ладно.
Служанка притащила большое блюдо с мясом и бутылку вина для Макса. Игриво улыбнувшись, она низко наклонилась, ставя блюдо на стол, так что Максу стали видны сочные большие груди, вываливающиеся из выреза платья и прямо просящиеся на ладони. Макс неимоверным усилием воли отвел глаза в сторону, но наткнулся на отвратительное зрелище. Шаал обеими руками сразу запихивал куски мяса себе в рот и, не жуя, проглатывал их, чтобы освободить место для новой порции. Служанка повернула голову, и ее глаза широко распахнулись от изумления.
- Что же он у вас такой голодный-то, господин?
- Не ел давно, - проворчал Макс. - Сирота!
- Бедняжка, - проворковала девушка. - Такой маленький, такой симпатичный!
Демон громко рыгнул, источая не очень приятный запах, и схватил кувшин с вином. Служанка отшатнулась. На ее миловидной мордашке появилось брезгливое выражение.
- Еще такой маленький мужчина, а уже свинья! - презрительно бросила она и удалилась.
- Ты что же такой невоспитанный-то? - упрекнул демона Макс.
- А некому было воспитывать! - огрызнулся Шаал. - Давай, говори уже, для чего вызвал?
А вызвал Макс демона для воплощения одной своей идеи. Идеи немного дерзкой, даже в какой-то мере неприличной. Макс занимался не только учебой, немалую толику его времени съедали дела амурные. По изрядной молодости лет энтузиазма и энергии, а также привлекательности в нем было вполне достаточно, чтобы заставить трепетать не одно девичье сердце. Однако все это было для него хоть и чертовски интересно и весело, но не то! А то, что он хотел, случилось с Максом с месяц назад, когда, шатаясь по городскому базару в поисках какой-нибудь особенной безделушки, он заметил одну даму, которая в сопровождении служанки выбирала себе что-то среди множества тканей.
Дама была молода и красива, это наметанный взгляд Макса определил сразу, несмотря на густую вуаль, скрывавшую черты. Макс заинтересовался и подошел ближе, сделав вид, что занят изучением рулона шелка.
- Как думаешь, это подойдет? - спросила дама свою служанку, показывая на один из видов материи. Голос у нее был приятный, веселый и звонкий - голос незамужней дамы. Но на безымянном пальце правой руки поверх перчатки Макс заметил колечко. Наличие колечка, конечно, не обрадовало, но и не давало однозначного ответа.
- Подойдет, госпожа, - согласилась служанка, пощупав материю. - То, что надо, и стоит не слишком дорого, а то господин опять начнет…
- Сколько раз говорила тебе, - перебила ее девушка, как показалось Максу, смутившись. - Домашние дела на улице не обсуждать! Хочешь в деревню вернуться?
- Ой, простите, госпожа, само с языка сорвалось!
Госпожа смилостивилась:
- Ладно уж, но смотри у меня. Я тебя люблю, но если что, отправлю обратно, так и знай! Мало мне, что ли, дома… - Тут уже она оборвала сама себя, покосившись на Макса. Тот принял вид совершенной невозмутимости, и дама, успокоившись, продолжала: - Ладно, это берем. Еще вот этого на пять локтей. - Она указала торговцу на соседний рулон. - И пришлите все на дом!

Предыдущая страница 8 Следующая страница


9 Игорь Шенгальц

- Конечно, госпожа, - поклонился торговец. - Все будет исполнено.
Дама со служанкой удалились, а Макс подошел к торговцу и, позвякивая золотыми в кошельке, спросил:
- Кто была та дама, что покупала материю?
Торговец осмотрел Макса и, поклонившись, ответил:
- Это госпожа Маргарита де Валэ.
Макс положил на прилавок две монеты и посмотрел на торговца, ожидая продолжения.
- Живет неподалеку, улица Желтых Фонтанов, третий дом от начала.
Макс достал еще две монеты.
- Отец ее, господин де Валэ, - сказал торговец, покосившись на монеты, - состоит при дворе распорядителем балов.
Макс бросил монеты на прилавок и пошел вслед за дамой, которая обходила разнообразные лотки, время от времени покупая разные мелочи. Наконец, пресытившись покупками, они направились к выходу с базара, а Макс так и не придумал достойный предлог для знакомства. Все, что ему оставалось, так это медленно плестись за ними на расстоянии. Дама со служанкой пошли пешком и минут через пятнадцать скрылись в недрах большого трехэтажного дома, третьего, как и сообщил давешний торговец, от начала улицы Желтых Фонтанов.
Макс побродил вокруг, в надежде на то, что кто-нибудь из дома рано или поздно появится. Но время шло, а двери не распахнулись ни разу, и вскоре, отчаявшись, Макс пошел в гостиницу, твердо решив на следующий день продолжить свое бдение.
Однако несколько следующих дней у Макса прошли в суете и заботе. В Академии занятия были на редкость долгими и требовали расхода почти всех сил, так что Максу, кроме них, ни до чего не было дела. Домой он приходил уставший, в коллективных пирушках участия не принимал и сразу ложился спать.
Наконец летним жарким днем он пришел к дому и занял наблюдательную позицию в сторонке. Однако все его усилия и в этот день ни к чему не привели. Из дома никто не показывался: ни слуги, ни хозяева. Макс не отчаялся, у него вошло в привычку проводить ежедневно несколько часов, рассматривая дом и пытаясь уловить движение в окнах. Рано или поздно, но такая тактика была просто обречена на успех. Так и случилось.
В очередной субботний день двери дома открылись и молодая хозяйка со служанкой отправились за покупками. Макс, как тень, следовал за ними, стараясь оказаться незаметным, однако пытаясь уловить хотя бы обрывки разговоров. И ему повезло.
- Госпожа, - донесся до Макса голос служанки, - что приготовить на ужин к отъезду хозяина?
- Думаю, хорошо было бы устроить нечто особенное, ему еще не скоро придется отведать домашней пищи, так что…
Дальнейшее Макс не расслышал, но и этого было достаточно. Хозяин дома собирается в отъезд, а это значит… это значит, что его дочь остается одна и можно… нет, нужно попытаться свести с ней знакомство!
Макс ушел с базара с видом человека, довольного жизнью, и приступил к выполнению некоего плана, тут же сформировавшегося в его голове. Посвящать друзей в свои дела он считал делом пока что ненужным и собирался действовать один.
Выждав день и всеми правдами и неправдами разузнав, что господин де Валэ отбыл по служебным делам на месяц, Макс купил у цветочника тридцать три алых розы и попросил доставить их в дом графине, приложив скромную записку: «Той, что разбила мое сердце!» Подписывать записку он не стал, справедливо опасаясь возврата букета.
В следующие два дня он повторял операции с розами и послал еще два букета, присовокупив к ним записки следующего содержания: «Сражен стрелой Амура! Умираю…» и «Вы - божество! А я ничтожен… И мой покой на веки потревожен…»
В третий раз он дал указания цветочнику ответить на возможные вопросы об отправителе и оставил адрес одной квартиры, которую специально снял накануне.
Макс, очевидно, сильно растревожил любопытство госпожи де Валэ, потому что тем же вечером в его квартиру, где он провел все время после отправки третьего букета, явилась та самая служанка, которая сопровождала каждый раз предмет восхищения Макса.
Служанка внимательно осмотрела скромную, но со вкусом обставленную квартиру и самого ее хозяина, который с видом смертельно раненного тигра метался по небольшой комнате.
- Господин… - начала она.
- Де Ла Рон, - подсказал Макс.
- Господин де Ла Рон, меня прислала к вам одна особа. Я надеюсь, вы понимаете, о ком я говорю?
Макс кивнул со скорбным видом страдальца и опустился на диванчик.
- Так вот, - продолжила служанка. - Эта особа просила передать вам, чтобы вы прекратили делать то, что вы делаете. Это слишком компрометирует данную особу.
Она выжидающе посмотрела на Макса, а тот всплеснул руками, вскочил с кушетки и взглянул в глаза служанки с такой страстью, что у нее задрожали коленки.
- Милая девушка, - пылко воскликнул он, - позвольте для начала узнать, как вас зовут?
- Бетти, - пролепетала она в ответ, немного не понимая, что с ней происходит.
- Послушай, Бетти! Я не могу выполнить эту просьбу, потому что иначе просто умру! Понимаешь? Я влюблен, дико, безумно! Ты знаешь, что такое быть влюбленным? Ты любила когда-нибудь?
Бетти покачала головой, не в силах противостоять его напору.
- Передай своей госпоже, что если она хочет моей смерти, то я подчинюсь ее воле…
К Бетти вернулись силы, она кивнула Максу и выскочила за дверь. А Макс, довольный результатами первого контакта, отправился в «Честь и доблесть» повидаться с друзьями, которых немного забросил в последнее время.
Но на следующий вечер он сидел в своей квартире и ожидал продолжения истории, предварительно отправив еще один букет, на этот раз состоящий из девяносто девяти роз - к счастью, финансы позволяли и не такое расточительство.
Бетти явилась, когда Макс уже почти перестал ее ждать.
- Моя госпожа просила передать вам, - с ходу начала она. - Что умирать вам вовсе не обязательно и это было бы ей неприятно, но…
- Но?!. - воскликнул Макс.
- Но букеты, хоть они и великолепны, присылать больше не нужно. Люди болтливы, и моей госпоже вовсе не хотелось бы иметь неприятные объяснения с отцом по его приезду.
- О, мой бог, я думал только о себе! Попроси за меня, милая Бетти, вымоли мне прощение у твоей госпожи! Я не хочу доставить ей неприятности, я лучше умру!
- Я же сказала, умирать вам не нужно. В знак благодарности за вашу понятливость моя госпожа готова встретиться с вами один раз, чтобы объяснить вам всю невозможность каких бы то ни было отношений.
Макс понял, что Маргариту все же одолело одно извечное женское качество, из-за которого пострадало так много представительниц этой прекраснейшей части человечества, а именно - любопытство. Она решила лично взглянуть на своего нового поклонника и составить о нем свое мнение. Хотя если бы об этом узнали, репутация Маргариты де Валэ была бы сильно подпорчена, тем более что она была еще не замужем. К тому же она не могла знать, кроме как со слов Бетти, чего именно можно ожидать от Макса.
Она либо так же смела, как и любопытна, решил Макс, либо просто распущена и относится к тому сорту легко доступных женщин, что привлекали только слабых мужчин, к коим Макс себя никак не относил. Макс разузнал до этого, что отец Маргариты уже в возрасте, хотя и не совсем еще старик, зато отличается невероятной, фантастической скупостью, что ни одной женщине понравиться не может. Конечно, Маргарита привыкла к этому с детства, но возможность вырваться, получить свободу дорогого стоила… Так что надежда у Макса имелась, и он хотел попытаться ею воспользоваться по максимуму.
- Встреча была бы для меня наивысшим счастьем! - с придыханием произнес Макс.
- Тогда завтра, в это же время, - сказала Бетти и выскочила из комнаты.
К следующему дню Макс подготовился основательно. Он украсил комнату с помощью цветов, все тех же роз. Накрыл ужин на двоих, заказав изысканные яства и очень хорошее вино. Сам оделся в заранее приобретенный новый костюм, вышитый серебряной нитью.
Маргарита пришла вовремя в сопровождении Бетти. Не снимая вуали, она прошла в комнату, присела на один из стульев и несколько минут занималась внимательным изучением личности Макса. Тот молчал, терпеливо выдерживая процедуру осмотра.
- Хорош! Ты была права, - обратилась Маргарита к служанке. Бетти кивнула в ответ, слегка зардевшись.
Макс хотел поблагодарить за этот немного сомнительный комплимент, но де Валэ остановила его изящным жестом.
- Господин де Ла Рон, - обратилась она к Максу таким ласковым голосом, что не слушать ее было просто невозможно. - Я хотела бы быть с вами откровенной. Вчера я навела о вас кое-какие справки и услышала только хорошее. Судя по всему, вы человек благородный, поэтому я без всякого страха пришла к вам сегодня. Я польщена вашим вниманием к своей скромной особе и благодарна вам за него, но хочу сказать, что этой встречей наше общение с вами должно ограничиться. Я, как вы знаете, не замужем, а счастливо или нет живу, это дело только мое, но одно я знаю точно: даже если бы я была влюблена в вас всем сердцем, то даже в этом случае не смогла бы ответить вам взаимностью. Молчите! - приказала она, заметив попытку Макса возразить. - Поймите меня, я честная девушка и не могу дать вам того, что вы хотите… Видите, я полностью откровенна с вами и говорю о таких вещах, говорить о которых открыто не принято. Но я всем сердцем хочу, чтобы вы меня поняли. Мой отец… это страшный человек! Даже если вы пойдете к нему с просьбой о моей руке, он вам откажет! Вы не знаете его, совершенно не знаете! Так что если вы такой благородный человек, как вас мне охарактеризовали, отныне вы оставите всякие попытки искать встречи со мной и перестанете делать мне подарки, так сильно компрометирующие меня! Вот все, что я хотела вам сказать. А теперь прощайте и наслаждайтесь вашим превосходным ужином!
Маргарита встала и, поманив Бетти, вышла из комнаты, оставив несколько ошеломленного таким напором Макса в гордом одиночестве. Это был удар ниже пояса. Макса не остановил бы простой отказ: как известно, если женщина говорит «нет», это в равной степени может означать, как «не знаю», так и «да». Но Маргарита поставила дело так, что, продолжив свои попытки, Макс по определению становился человеком «неблагородным», а соответственно и недостойным этого самого внимания. Оставив же попытки, Макс подтверждал свой статус «благородного», но на этом все преимущества заканчивались.
Ситуация была коварная и требовала глубочайшего обдумывания. Промучившись без сна целую ночь, Макс решил переждать пока некоторое время, не предпринимая ничего существенного, в надежде, что какой-то выход из сложившийся ситуации обязательно найдется.
Так и произошло. Макс случайно наткнулся на фолиант и вызвал Шаала, обладающего главным качеством, которое и привлекло в нем Макса, а именно умением проходить сквозь стены.
- У меня есть для тебя работа! - сообщил Макс демону.
- Не люблю работать! - Шаал налил себе вина, чем привлек внимание дворян, завтракавших за соседним столом.
- Не безобразничай! - громко сказал Макс, отбирая у демона вино. - Не забывай, что ты в обличии ребенка, а дети, как известно, алкоголь не употребляют! Вот выполнишь то, что мне требуется, и…
Демон надулся и отвернулся в сторону. Впрочем, обижался он не слишком долго.
- Ладно, что тебе от меня надо?
- Дело в следующем, - оживился Макс. - Тебе нужно стать моими глазами. Ты ведь можешь проникать сквозь стены?
- Могу, - кивнул Шаал.
- Это просто отлично! Так вот, мне нужно, чтобы ты проник в один дом и докладывал мне обо всем, что там происходит…
- Девки?!. - обрадовался демон. - Я так и знал! Меня вызывают обычно либо ради девок, либо ради денег! Ты не стал исключением. Но денег у меня нет…
Макс рассердился:
- Меня не волнует, ради чего тебя вызывают обычно, я тебя вызвал ради конкретного дела, и будь любезен обойтись без комментариев!
- А ты хоть знаешь, чем принято со мной расплачиваться? - спросил вдруг демон, на секунду приняв свой истинный облик. К счастью, этого никто, кроме Макса, не заметил.
- Ну как это чем? - не понял Макс. - Едой!
Демон гулко расхохотался. Дворяне, сидевшие рядом, недоуменно оглянулись, но Шаал уже успокоился. Макс настороженно разглядывал демона.
- Так вот, мой молодой друг! - с непередаваемой иронией продолжил Шаал. - Еда - это, конечно, очень хорошо. Но, к несчастью, далеко не все… Со мной рассчитаться будет просто, это знает любой нормальный маг. Все, что мне нужно, это человеческая жизнь!
- Чья жизнь?
- Человеческая! - с удовольствием повторил демон. - Надеюсь, ты знаешь, что такое жертвоприношение?

ГЛАВА ДЕСЯТАЯ,
в которой демон веселится, а Макс терзается сомнениями

Шаала Макс решил выдать за своего племянника, приехавшего погостить в Столицу и оставленного на пару недель на Максово попечение по причине внезапной болезни тетушки. Он сделал демону строгое внушение, запретив ему проявлять свой нелегкий характер при Арчи и де Веге. Дошло до демона внушение или нет, Макс так толком и не понял, но иного выхода не было: с Шаалом общаться предстояло много и селить его в другом месте, кроме «Чести и доблести», было неразумно. На вопросы о собственном здоровье Макс отвечал вполне честно, что уже поправился и завтра, возможно, пойдет на занятия в Академию.
Арчи к новоявленному племяннику отнесся добродушно и без всяких возражений согласился на время немного потесниться. Их комната, хотя и была достаточно просторной, для трех жильцов не предназначалась, поэтому Шаалу, несмотря на все его возражения, было решено постелить на полу. Де Вега, по обыкновению забредавший раз в пару дней навестить друзей, тоже вроде бы проглотил легенду Макса, но бросил на замаскированного демона странный взгляд, комментировать который не стал.
В первую же ночь демон учудил. Часа в три, когда все уже давно спали, в комнате раздались некие громкие звуки. Макс вскочил с кровати и увидел Шаала, который, сидя на полу, громко чавкал, пожирая цыплят, держа по одному в каждой руке. Демон поочередно откусывал крупные куски то от одного, то от другого цыпленка и выглядел при этом абсолютно счастливым.
Арчи, сидя на своей постели, завороженно наблюдал эту сцену, шевеля ртом в такт движениям челюстей демона.
- Ты что? - заорал Макс, дико разозлившись. - До утра подождать не мог?
- Кушать хочется… - пробормотал Шаал, не переставая при этом быстро поглощать мясо.
- Ты где еду нашел? - полюбопытствовал Арчи.
Демон ткнул пальцем вниз. «У Гоша утащил!» - догадался Макс.
- А почему сырых взял? - продолжал допытываться Арчи.
- Он так больше любит! - ответил за демона Макс, сделав тому знак не вмешиваться в разговор. - Тетя меня предупреждала, что он немного странный. Я забыл тебе сказать… Впрочем, я и сам не подозревал, что он настолько необычен…
Арчи кивнул и отвернулся к стенке, пытаясь опять погрузиться в сон. Это было не так-то просто сделать. Шаал, прикончив цыплят, вытащил откуда-то из-за спины откупоренную бутылку вина. Услышав булькающие звуки, Арчи опять повернулся и открыл глаза. Макс сидел, держась руками за голову, и смотрел на поздний ужин демона.
- А вино ему можно? - осторожно спросил Арчи. - Вроде бы он еще слишком мал или теперь уже разрешают?
- Понятия не имею… - потерянно ответил Макс. - Пьет, значит, можно.
- Ну ладно, - согласился Арчи и в очередной раз попробовал уснуть.
Демон допил вино и тоже лег спать. Макс некоторое время понаблюдал за ним, но демон через минуту так оглушительно захрапел, что заподозрить его в притворстве было довольно сложно.
Макс успокоился и лег сам, однако дикий храп демона мешал ему уснуть. Арчи, похоже, на храп было наплевать, он и сам храпел не хуже Шаала, а Макс никак не мог расслабиться. Он накрыл голову подушкой, но это помогло мало, храп был такой, что пробивался сквозь все заслоны. Промучившись два часа, Макс наконец забылся в коротком, легком полусне-полуяви. Ему приснился демон с курицей в руке, гоняющийся за ним по городу. Демон был непохож на Шаала, огромен и страшен, но когда он умудрился загнать Макса в тупик и с угрожающим видом приблизился, то вдруг превратился в Шаала, проглотил курицу и прорычал:
- Жертва! Жертва! Теперь твоя очередь, человечек!
Макс проснулся весь в поту. Было раннее-раннее утро, Арчи уже ушел на службу, а демона не было видно.
Макс сладко потянулся, радуясь новому дню. Сегодня нужно запустить Шаала на охоту за сведениями. Макса немного смущали слова демона о необходимости жертвоприношения, но до этого еще было далеко. «Как-нибудь выкручусь, - решил он, - не впервой».
Макс быстро оделся, сполоснул лицо водой и спустился вниз. Первым делом он заглянул на кухню, надеясь застать прожорливого демона там. Но, к удивлению Макса, Шаала на кухне не оказалось.
«Очень интересно!» - подумал Макс. Не хватало еще потерять беспокойного демона и искать его целый день по всему городу. Пока Макс раздумывал, где искать первым делом, с улицы раздались громкие крики:
- Помогите, помогите! Люди, сделайте что-нибудь!
Кричала, несомненно, женщина или молодая девушка. Голос, несмотря на весь ужас, которым владела его хозяйка, был приятный и звонкий. Макс выскочил из гостиницы и в недоумении застыл на месте: посреди улицы металось какое-то непонятное существо; лишь приглядевшись, Макс понял, что это человек. К тому же крики раздавались как раз оттуда.
Это и точно была девушка. С ней происходило что-то странное. Платье ее, спадавшее, очевидно, прежде до самой земли, внезапно взлетело вверх и накрыло бедную женщину с головой, обнажив стройные длинные ноги. Чулков она из-за теплой погоды не носила. Девушка прилагала неимоверные усилия, чтобы вернуть взбунтовавшееся платье на место, но все было напрасно.
Вокруг уже собралась небольшая толпа, состоявшая преимущественно из лиц мужского пола, которые с удовольствием разглядывали мучения пострадавшей и комментировали все ее немалые достоинства.
Макс быстро осмотрелся по сторонам и увидел невдалеке Шаала, который с самым беспечным видом смотрел на всеобщее оживление и гнусно ухмылялся. Макс одним прыжком подскочил к нему и яростно прошипел:
- Твоя работа?
- Моя! - довольно подтвердил демон. - Интересно, да? Я думал, у нее ноги толстые, вот и решил проверить…
- Быстро верни ее платье на место!
- Вот еще! - Шаал отвернулся в сторону. - Мне и так нравится!
Девушка тем временем оставила попытки опустить платье и попыталась было бежать, но видно ей было немного, и через пару шагов она споткнулась и растянулась на земле.
- Я сказал, оставь ее в покое! - Макс схватил демона за грудки и приподнял над землей.
- Ну ладно, - согласился тот. - Уж и пошутить нельзя!
Шаал пробормотал что-то себе под нос, и платье заняло подобающее положение. Девушка вскочила на ноги, затравленно огляделась по сторонам и под громкое улюлюканье и свист окружающих бросилась прочь.
Макс, не отпуская демона из рук, оттащил его в сторону.
- Еще раз сделаешь что-либо подобное, и наш договор разрывается! В ту же секунду я отправлю тебя туда, откуда вызвал, без всякой оплаты! Ты понял?
- Понял! - вроде бы смирился демон. Но Максу показалось, что сдался он слишком просто, подозрительно просто.
- Смотри мне! - Макс продемонстрировал Шаалу сжатый кулак. Кулак был не слишком больших размеров, и демон злорадно скривил губы.
- Ничего, - правильно понял демона Макс, - моих сил на тебя вполне хватит! А теперь - работать!
Он потащил Шаала по улице, несмотря на страстные заверения последнего в чувстве голода.
- Вечером поешь! - отрезал Макс. - Не заслужил!
Демон заткнулся и молчал всю дорогу. Вскоре добрались до заветной улицы Желтых Фонтанов. Остановившись неподалеку от нужного дома, Макс показал на него демону.
- Тебе сюда. И запомни, тебя никто не должен ни видеть, ни слышать. Твоя задача - собрать все возможные сведения о происходящем там. Особенно меня интересуют разговоры обо мне, если, конечно, они есть… - Тут Макс тяжело вздохнул. Наличие разговоров о его скромной персоне было, к сожалению, далеко не стопроцентным фактом.
- Пока что этим твоя задача ограничивается! Ты все понял?
- Понял, хозяин! - Шаал склонил голову. - Сделаю все, как ты сказал!
Макс недоверчиво оглядел демона, но выбора не было.
- Хорошо! - согласился он. - В восемь вечера я буду ждать тебя на этом же месте.
Шаал пошел к дому легкой походкой. С каждым шагом его силуэт таял в воздухе, и когда он достиг стен, то исчез полностью. Макс некоторое время понаблюдал за домом, но ничего интересного не происходило. Демон, видно исполнял приказ правильно, внутри не безобразничал и шума не поднимал. Убедившись, что ждать бесполезно, Макс вернулся в «Честь и доблесть», плотно позавтракал и, напевая веселую песенку, отправился в Академию наверстывать упущенное за проведенные в постели дни.
Учебный день тянулся долго. Макс постоянно думал о Шаале, сильно надеясь, что демон все же не учинит недозволенное.
Группа, в которой обучался Макс, состояла всего из пяти учеников. Это было оптимальное число, позволяющее преподавателю успевать работать с каждым, многократно объясняя непонятные вещи. Но самим студентам Академии приходилось тяжело, отлынивать никак не получалось и нужно было постоянно быть на высоте.
Первую половину дня посвящали теоретическим занятиям, оставляя вторую полностью под практику. Лекции сменяли одна другую, отвлечься было просто невозможно, и только на двух последних, «Общая история магии» и «Введение в артефактопроизводство», которые проводились совместно с другими группами, еще можно было немножко расслабиться и подумать о своих проблемах. Но на практике Макс чуть не опозорился, прочитав одно из заклятий неверно. В результате вместо маленького облачка, которое должно было появиться над его рабочим столом, в воздухе возникла странная, похожая на кисель субстанция. Слава Господу, никто ничего не заметил, и Макс быстро избавился от киселя, измазавшись при этом в красноватой жиже, почему-то пахнущей чесноком.
В перерыве между занятиями Макс столкнулся на лестнице с самим деканом Захариусом. Макс вежливо поздоровался, пытаясь понять, принимает ли тот до сих пор на веру его легенду или стоит ожидать неприятностей. Но по каменному лицу Захариуса догадаться о чем-либо было абсолютно невозможно.
Декан вежливо кивнул на приветствие.
- Как у вас успехи, молодой человек?
- Все хорошо, - ответил Макс.
- Ни на что не жалуетесь?
- Нет, все просто замечательно!
- Никаких трудностей не испытываете?
- Да нет, спасибо большое, у меня все нормально! - Макс удивился навязчивости Захариуса. Обычно тот не удостаивал студентов беседой, считая их еще недостойными такой чести. Кажется, все-таки Макс у него на особом положении.
- Ну и отлично, молодой человек. Если что, обращайтесь!
Декан резко развернулся и ушел в ту же сторону, откуда и пришел. Макс сильно задумался, не слишком ли перебрал в тот раз с пророчествами. Решив, что все было не так уж и чересчур, он немного успокоился. С деканом можно было пока что оставить все как есть. Объяснения сейчас были ни к чему, так и из Академии можно вылететь в два счета!
С трудом дождавшись окончания занятий, Макс опрометью бросился к месту встречи с демоном. Время поджимало, занятия в Академии всегда затягивались допоздна, и Макс сильно волновался, что Шаал, не дождавшись хозяина, решит в одиночку погулять по городу. К счастью, этого не произошло.
Только Макс оказался на улице Желтых Фонтанов, как демон, до этого скрывавшийся в одной из подворотен, выскочил из своего убежища и шутовским поклоном поприветствовал своего молодого хозяина.
- Добрый вечер, господин! Как прошел день?
- У меня-то вполне хорошо, но сейчас мне больше интересны твои успехи!
Шаал заулыбался:
- Успехи есть, хозяин! Скоро надо будет жертву готовить! У меня все идет отлично!
- Рассказывай!
- Может, сначала пожрать дашь? - спросил демон. - А то могу не выдержать…
Макс кивнул, недовольный задержкой. Ему хотелось поскорее выяснить, что сумел разведать шустрый Шаал, но в то же время он не мог не признать правоту демона, который требовал платы за свою работу. Пришлось подчиниться. Макс повел Шаала в ближайший трактир и заказал огромную тарелку жареного мяса и бутылку вина. Демон для удобства принял облик взрослого человека и с удовольствием принялся поглощать съестное, не забывая и про вино. Макс, который тоже изрядно проголодался, о еде думать не мог. Все его мысли занимала хозяйка дома номер три, в котором провел весь день демон.
С нетерпением дождавшись, пока Шаал хоть немного насытит свой безразмерный аппетит, Макс нетерпеливо спросил, с некоторой надеждой глядя на демона:
- Ну что там? Рассказывай! Как Маргарита? Думает обо мне?
Демон выдержал длинную паузу.

Предыдущая страница 9 Следующая страница


Время приключений 10

- Ну что я могу рассказать? В интересующем вас доме все хорошо. Все довольны! Тамошний хозяин хотя и скуповат, но зато не такой уж и старый, как я полагал…
- Какой хозяин? - разъярился Макс. - Ты мне лучше про хозяйку доложи!
Демон облизнулся.
- Вкус у вас высший класс! - похвалил он. - Видел я ваш предмет, причем в такой обстановочке…
- В какой такой обстановочке? - подозрительно поинтересовался Макс.
- Они изволили ванну принимать! А служаночка спинку терла! И я вам скажу, такие у нее…
- Ах ты мерзавец!
Макс резко вытянул руку и схватил демона за ухо с такой силой, что тот только глухо замычал. Из его глаз покатились крупные слезы. Сопротивляться он и не пытался.
- Я тебе покажу, как подглядывать за приличными девушками! - приговаривал Макс, продолжая выкручивать Шаалу ухо. - Ты у меня образумишься, сатир ты этакий! Я тебя научу правилам приличия!
Демон молча терпел. Люди, ужинавшие вокруг, с удивлением посматривали на злого Макса.
- Слуга провинился! - пояснил он любопытствующим. - Тупой совсем!
Люди понимающе закивали. Дело было понятное: таких не проучить, потом долго жалеть будешь.
- Прости, хозяин! - простонал наконец демон не в силах более сдерживаться. - Не буду больше! Ухо оторвешь!
- Ничего! - Макс и не думал прекращать процедуру. - Новое отрастишь! У вас же, демонов поганых, с этим просто!
- Не просто, очень не просто! Пусти, что расскажу! Про тебя разговор был…
Макс так же резко отпустил демона и сел на свое место. Ухо Шаала сильно покраснело и минимум вдвое увеличилось в размере. Он с причитаниями принялся его тереть и успокоился, только заметив взгляд Макса. Решив не испытывать терпение своего грозного хозяина, демон сел на стул, отхлебнул из бутылки чуть не половину и быстро заговорил.
- Разговаривала ваша со служанкой своей, когда… - Тут демон замялся. - И спрашивает, мол, не видела ли та вас. Служанка отвечает, что нет, не видела, но если госпоже угодно, то она может и сходить. Она говорит: идти не надо, но если встретишь случайно, не забудь рассказать.
Несмотря на довольно бессвязную речь демона, суть Макс вполне уловил.
- Помнит, значит! - мечтательно шепнул Макс, но Шаал услышал и закивал.
- Помнит, а как же! Вас забыть трудно! Вы такой красавец! Просто идеал! Да вас любая полюбит, дай только срок! Неделя пройдет, и она ваша… ну, может, две… два… месяца… хм… или годик-иной минует…
Макс не слушал бормотание Шаала. Душа его взлетела куда-то вверх и опускаться до бренной земли не желала. То, что поначалу было всего лишь забавным приключением, и не более, вдруг показалось ему чрезвычайно важным, самым главным в мире. Он не мог понять, что с ним происходит, зато неожиданно сильно посочувствовал Арчи, который при всем желании никак не мог бы соединиться с предметом своих мечтаний. Но Маргарита - не принцесса, и хотя, по глубокому Максову убеждению, по красоте и изяществу манер она никому не уступала, из-за своего не столь высокого положения становилась вполне доступной для Макса. Он задумался, не попытаться ли официальным путем получить Маргариту, попросту сосватав ее. Хотя по-иному было гораздо интереснее, да и не был Макс уверен, что пришла пора жениться. К тому же трудности только добавляли боевого азарта и горячили кровь. Макс ни на миг не задумывался о нравственной составляющей своих поступков. Нанять шпиона, да еще такого экзотического, только для того, чтобы подглядывать и подслушивать чувства и мысли чужой женщины, да еще и с целью ее соблазнения. Это выглядело немного… некрасиво. Но Максу, как и многим подобным ему влюбленным людям, было все равно, как посмотрели бы на его поступки другие, включая даже друзей. Любовь не признавала честных поединков, один на один. Если бы такое было возможно в принципе, Макс не задумываясь выбрал бы именно этот вариант, но, к сожалению, как ему казалось, у него не оставалось иного выбора, как идти путем шпионажа.
- Хорошо! - Макс вышел из состояния задумчивости. - Я тобой доволен! Завтра подбросишь записку от меня, но только так, чтобы попала ей лично в руки, когда она будет одна. Смотри не подведи!
- Все сделаю, не сомневайтесь! Она будет ваша, господин! А потом будет и моя награда!
- Будет, будет! - согласился Макс. Надо что-то придумать, чтобы откупиться от демона каким-нибудь другим способом. Никакую человеческую жертву Макс приносить не собирался. В любви, конечно, все средства хороши, но отдавать ради нее на съедение демону одного из своих собратьев было просто невозможно. Нужно будет ненавязчиво поинтересоваться в Академии, как лучше всего поступить в подобном случае.
Макс расплатился и пошел домой. Демону ничего не оставалось делать, как последовать за ним, хотя он не прочь был еще немного посидеть в кабаке. В «Чести и доблести» опять придется принять обличив ребенка, а дети, как известно, спиртное не употребляют.
Арчи и де Вега сидели в холле и ужинали. Арчи что-то рассказывал и прервался на минуту для приветствия. Граф, как всегда, внимательно осмотрел вновь прибывших и кивнул на свободные места. Шаал тут же завладел огромной тарелкой с мясом и потихоньку спрятал под стол откупоренную бутылку вина. Больше его ничего не интересовало.
- Так вот, - продолжил свой рассказ Арчи. - Эти балы - такая скука!
- Что же поделать, - согласился де Вега. - Сезон открылся, и хочешь не хочешь, на некоторых присутствовать необходимо. Хотя бы для того, чтобы оказать уважение хозяину.
- Это все понятно, но в любом случае там слишком скучно. Хотя, с другой стороны, это идеальное место, чтобы начать новый роман…
Де Вега усмехнулся.
- А что, друг мой, вам уже захотелось разнообразия?
- Да какое там разнообразие? - Арчи тоже усмехнулся, но в отличие от графа как-то не слишком весело. - У меня ни с кем нет нормальных отношений. С Анни все хорошо, но вы сами знаете, это не серьезно. С принцессой - нереально, так что все это выглядит немного неполноценно.
- Полно, друг мой, не расстраивайтесь. Мне бы ваши годы, я бы не терзался сомнениями…
- Ой, граф, не лукавьте. Я тут видел вас на днях рядом с одной каретой, которая, если я ничего не путаю, принадлежит…
- Подождите, - быстро прервал его де Вега. - Не стоит продолжать. Хотя я сам виноват, не нужно было пытаться поучать вас. Перейдем лучше к какой-нибудь иной теме. Макс, вы уже полностью поправились?
- Что? - переспросил Макс, глубоко о чем-то задумавшийся. - А-а, здоровье? Да, у меня все хорошо!
- Кстати, граф, - задумчиво протянул Арчи. - Ничего не слышно про герцога Норландского в последнее время?
- А что? - насторожился де Вега.
- Да так… Знаете, я много думал об этом. И мне кажется, что не все так просто…
- Ну-ка, поподробнее! - заинтересовался де Вега.
- Ну вот, например, история с попыткой похищения. Куда должны были везти принцессу в случае успеха операции? Неужели сразу из города и прямиком в Норландию? Ведь они должны были понимать, что это по меньшей мере нереально. Заставы перекрыли бы мгновенно, и вырваться они не смогли бы…
- Верно, - поддержал де Вега. - Продолжайте!
- Так вот, я думаю, что у герцога есть в Столице сторонник, человек скорее всего влиятельный. У него-то и спрятали бы принцессу до того момента, пока все не успокоилось бы. А может, и не один сторонник… Ведь маловероятно, чтобы тот же покойный де Гив общался в свое время с герцогом напрямую. Это было бы слишком долго и ненадежно. И мне кажется, нам просто необходимо вычислить, кто именно оказался предателем Короны, и опередить его. Опять полагаться на случай слишком опасно. Мало ли что они придумают в следующий раз. Возможно, нас просто не окажется рядом!
Де Вега ласково посмотрел на разгорячившегося Арчи.
- Вы на правильном пути, друг мой. Я рад, что эта мысль пришла вам в голову. Я тоже думал над этим, и наши выводы оказались идентичными. Моя сеть осведомителей уже давно работает над этим вопросом. Сейчас весь город, можно сказать, на ушах стоит! Правда, к сожалению, особо похвастаться пока что нечем. Карету, в которой хотели увезти принцессу, мы нашли, но это ничего не дало. Ее арендовал де Нор, а его след потерян.
- И вы молчали? - возмутился Арчи.
- Извинений не приношу, работа такая. А по поводу Анриетты не беспокойтесь - Бразд лично круглосуточно охраняет ее.
- Как так? - удивился Арчи. - Я часто бываю в карауле во дворце, но Бразда не видел ни разу.
Граф засмеялся.
- А видели вы хоть раз дуэнью принцессы, которая специально недавно прибыла из Гондре?
- Это такая большая? - уточнил Арчи.
- Именно!
- Вы хотите сказать… - не поверил Арчи.
Де Вега одобрительно улыбнулся. Арчи ошеломленно уставился на графа.
- Мне даже в голову не могло прийти… Да уж… Хотя, наверное, можно было догадаться. Слишком уж она грозная… И как вам удалось его уговорить на такой шаг?
- Это было нелегко! Но безопасность Короны всегда стоит на первом месте!
- А кто выбирал ему платье?
- Он сам, - гордо ответил де Вега. - Бразд всегда очень серьезно относится к своей работе!
Следующие несколько дней прошли для Макса в напряженном ожидании. Он регулярно посещал занятия в Академии, но мысли его были далеки от учебы. Большую часть времени он занимался написанием любовных посланий, которые Шаал добросовестно передавал по назначению, не показываясь при этом никому на глаза. Макс был рад, что заполучил такого помощника, который, при всех своих ужасных привычках, был очень полезен.
Демон докладывал Максу обо всем, что происходит в доме, но Макса больше всего интересовала реакция Маргариты на записки. А об этом Шаал как раз ничего не знал. Марго исправно прочитывала все, что Макс писал, и тут же уничтожала послания, не оставив на память ни одного. Сначала Макса это злило, но потом он решил, что так даже лучше. Пусть она хранит все в сердце!
Маргарита не обсуждала послания даже с Бетти, так что о ее отношении ко всему происходящему Макс мог только догадываться. Страсть его с каждым днем распалялась все сильнее, и теперь Макс прекрасно понимал страдания Арчи, над которыми раньше только тихонько посмеивался.
Шаал эти дни вел себя смирно, безобразий не учинял, только жрал в три горла. Гош даже пожаловался, что припасы с кухни стали странным образом исчезать. Макс дал ему несколько золотых и попросил не обращать на это особого внимания.
Когда пошла вторая неделя односторонней передачи записок, Макс не выдержал. Он не спал целую ночь и в результате написал послание, послужившее венцом его потуг в эпистолярном жанре.
«Любимая Марго! Да, именно любимая, позвольте называть вас именно так, хотя, возможно, я и не заслужил это право. Но вы далеко и не можете запретить мне думать о вас, мечтать о вас. Видите, я сделал так, как вы просили, перестал оказывать вам публичные знаки внимания, но я не смог, хотя и пытался, забыть вас. Простите меня за это! То, что вы сейчас читаете, как и мои прошлые записки, ни в коей мере не могут причинить вам вреда. Я полностью уверен в том, что они никогда не попадут в чужие руки. Позвольте оставить в тайне способ, которым я передаю их вам. Не бойтесь, ваши слуга верны вам.
Я так сильно люблю вас, что думаю о нашей единственной встрече каждый день, каждую минуту. Как бы я хотел повторить ее еще раз! Как жаль, что вы не оставили мне ни одного шанса.
Я болен вами! Я каждую ночь мечусь по комнате, не в силах сдерживать переполняющие меня чувства! Несколько дней назад я чуть было не послал вашему отцу вызов под каким-то нелепым предлогом и остановился только в последний момент, внезапно осознав, что он все-таки ваш отец!
Я не могу так больше жить! Я погибаю без вашего взгляда, вашей улыбки…
Я не знаю, как вы относитесь ко мне, но в этом письме я решил поставить на кон все!
Бежим со мной! А после, я уверен, сумею добиться для вас независимого от отца существования! Бежим! Умоляю вас, согласитесь на мое предложение, и вы об этом никогда не пожалеете!
Вверяю вам свою судьбу!
Надеюсь, до скорой встречи…
Навеки ваш, Максимилиан де Ла Рон.
P.S. Карета будет ждать вас завтра в восемь вечера на улице Желтых Фонтанов, у харчевни «Кабан» (извините, не могу предложить более подходящего места). Карету вы сможете опознать по украшению из роз. Если вы согласны на мое предложение, оставьте на столе платок синего цвета».
- Шаал, - сказал Макс, передавая послание демону. - С этим письмом особо осторожно! Проследи, чтобы поблизости никого не было, когда она будет его читать.
- Значит, ты тоже, хозяин, придерживаешься того принципа, что, когда женщина говорит «нет», это скорее всего значит «да»? Уважаю!
Макс в ярости схватил бутылку и швырнул Шаалу в голову. Демон ловко схватил ее на лету и, одним ударом отбив горлышко, надолго приложился к содержимому.
- Настоящий дворянин никогда не откажет даме, если она согласна! - пробормотал он тихонько себе под нос. - А вот если не согласна?..
- Шаал, ты у меня дождешься!
- Все, хозяин, уже ушел.
Демон медленно растаял в воздухе, оставив Макса мучиться ожиданием. День был долгим, тягучим, бесконечным. Наконец вечером Шаал появился перед Максом. По его вечно ухмыляющейся физиономии понять что-то было невозможно. Макс подскочил к нему одним прыжком.
- Ну что?
Демон молча протянул Максу руку, которую до этого держал за спиной. В руке был зажат синий платок.
Маргарите все надоело. Отец в очередной раз пришел домой в недобром настроении, отверг ужин, который Бетти старательно готовила последние два часа, приказал подать себе вина в кабинет и позвал дочь для очередного серьезного разговора.
Марго робко вошла и примостилась на краешке большого стула напротив отца. Господин де Валэ был мужчиной еще не старым, но уже далеко не молодым, хотя, глядя на его сильное тело, привыкшее к ежедневным тренировкам, можно было спокойно списать ему лет десять, а то и все двенадцать.
Судьба его изрядно потрепала в молодости. Начинал он свой жизненный путь незавидно - младший сын из небогатого и незнатного рода, он прибыл в Столицу без гроша в кармане и, чтобы не умереть с голоду, нанимался убивать за деньги. Проще говоря, был профессиональным бретером. Занятие сие нравилось ему не слишком, но другой альтернативы тогда не было. Пробовал податься в Гвардию, но, несмотря на свои незаурядные бойцовские способности, места не получил и, обиженный на весь мир, подался в регулярную армию.
А потом ему повезло. Однажды он удосужился спасти жизнь самому герцогу Д'Апье - одному из младших принцев, наследников Короны. Принц оказался человеком благодарным и пристроил де Валэ на хлебное место - распорядителем королевских балов. Место было завидное, балы устраивались не слишком часто, а денежное содержание было на высоте, но де Валэ оно не очень устраивало, не давало выхода его природной силе и колоссальной внутренней энергии.
Поэтому все свободное время, а его было достаточно, он посвящал всевозможным прожектам, одни из которых приносили приличные барыши, а другие оборачивались полным крахом. Одно время поговаривали, что де Валэ умудрился полностью разориться, но он неожиданно быстро поправил свои дела неким таинственным образом и в последнее время вроде бы немного успокоился.
- Слушай меня, дочь моя. - Де Валэ посмотрел на Маргариту тем тяжелым взглядом, который она с детства не могла выносить. Когда он так смотрел, бедная Маргарита была готова выполнить все что угодно, лишь бы ее оставили в покое. Обычно приказы де Валэ ограничивались внутренними домашними делами, но в этот раз он приготовил дочери сюрприз.
- Я слушаю вас, отец.
- Ты выходишь замуж, дочь. Я наконец нашел тебе выгодную партию, так что готовься, через две недели состоится помолвка, а затем и свадьба.
У Марго сердце готово было выскочить из груди. Такого от отца она не ожидала даже в самом страшном кошмаре. Мало того, что она вообще не хотела пока что выходить замуж, так еще, зная характер отца, можно было предположить, что и жених окажется не слишком приятным. Дальнейшие слова де Валэ только подтвердили ее предположения.
- Я уже дал предварительное согласие господину де Мольюро. Ты приглянулась его старшему сыну - Алонзо. После смерти господина де Мольюро все состояние отойдет к Алонзо, так что для тебя это очень достойный вариант.
Алонзо де Мольюро - это тот жирный и уродливый человек, которого ей представили на одном из последних званых вечеров. Он ей сразу не понравился, с первого взгляда, несмотря на то что был одет по последней моде и блистал несусветно дорогими украшениями.
- Но, отец, - Марго от ужаса даже попыталась протестовать, хотя обычно боялась это делать. Де Валэ в гневе был страшен, - я не хочу…
- Все, разговор закончен. Как ты верно заметила, я твой отец, а отцам лучше видно, что именно нужно их детям. Все. Можешь удалиться к себе.
Маргарита выскочила из кабинета отца вся в слезах, бросилась в свою комнату и, рухнув на постель, в бессилии разрыдалась. Бетти, верная служанка, не понимая, в чем дело, попыталась было утешить ее, но не смогла и сама зарыдала рядом. Это немного отрезвило Марго.
- Ты-то чего ревешь?
- Вас жалко…
- Ох ты моя глупышка, ты же даже не знаешь, что со мной.
- Все равно жалко. - Бетти разревелась еще пуще. Марго же совершенно успокоилась. Так это оставлять было нельзя. Замуж за Алонзо она не пойдет, пусть отец хоть режет ее на мелкие кусочки. Тут взгляд ее упал на листок бумаги, лежащий на небольшом столике. Раньше его тут не было.
Маргарита развернула листок и начала читать: «Любимая Марго!..» По мере чтения лицо ее прояснялось, а под конец озарилось улыбкой.
- Эй, Бетти, собирай наши веши, мы уезжаем. Да, еще одно, дай-ка мне синий платок…

ГЛАВА ОДИННАДЦАТАЯ,
где жизнь Арчи подвергается серьезной опасности

День пятнадцатый второго осеннего месяца, тот самый, в который Макс решился увезти Маргариту, а она так неожиданно даже для самой себя приняла решение, перевернувшее всю ее жизнь, ознаменовался еще несколькими занимательными событиями и явлениями и явно заслуживал того, чтобы не просто пройти сквозь сознание среднестатистического обывателя, не оставив там никакого следа, а запомниться и, так или иначе, отложиться в памяти. К сожалению, ни одному из вышеупомянутых обывателей не удалось о них прознать заранее, так что внешне день ничем не отличался от всех прочих. Первое из интересующих нас происшествий случилось рано утром в одном из довольно бедных кварталов, неподалеку от Преддверья. Его свидетелем стал лишь один местный пьянчужка, привычно направлявшийся в сторону своего дома после обычной ночной гульбы. Пьянчугу звали Пьетро, и ему пришлось на время приостановить свое движение, когда на втором этаже дома, мимо которого он как раз проползал, одно из окон стремительно распахнулось и оттуда, прямо на грязную мостовую, выпал человек. Само по себе это происшествие не было необычным, люди выпадали из окон по целому ряду самых разнообразных причин, перечислять которые необходимости нет в силу их всеобщей распространенности. Но Пьетро удивился, а это уже означало некую неординарность данного события. Человек, выпавший из окна, тут же вскочил на ноги. Пьетро с удивлением обнаружил, что из всей одежды на человеке присутствовали только штаны и шпага. Столь неординарная манера одеваться встречалась довольно редко даже в этом, далеко не богатом на всякие излишества квартале.
- Опять, черт побери! - непонятно воскликнул человек. - Это уже входит в привычку…
После этих слов он быстро осмотрелся по сторонам, при этом взгляд его был так страшен и дик, что Пьетро прижался спиной к стене дома, закрыл глаза и начал молиться Богородице, чего не делал последние пятнадцать лет. Впрочем, человек не обратил на Пьетро ни малейшего внимания. Кинув прощальный взгляд на окно, из которого он так неудачно выпал, он отправился вверх по улице, нисколько не смущаясь своим внешним видом. Но надо признать, что даже будь улица более многолюдной, нашлось бы немного охотников, решившихся посмеяться над этим молодым человеком, а даже если бы они и отыскались, длинная шпага и крепкие кулаки этого достойного господина могли надолго выбить желание смеяться вовсе.
Пьетро желание смеяться не выказывал. Открыв глаза и убедившись, что страшный господин удалился, он с некоторым удивлением обнаружил, что от волнения немного протрезвел, и принялся размышлять над тем, не вернуться ли в удобный кабачок и не восстановить ли там немного степень своей уверенности в окружающем мире, но, поразмыслив еще, все же решил более не искушать судьбу сегодня и продолжил движение в сторону своего дома со всей возможной скоростью.
Тут и произошло второе, и последнее, событие, свидетелем которого стал все тот же Пьетро, не успевший уползти слишком далеко. Окно, из которого вылетел молодой человек, открылось вновь, и Пьетро успел заметить только какую-то мелькнувшую тень, как рядом с ним оказалась девушка. Она внимательно осмотрелась по сторонам, видимо, выискивая следы давешнего молодого человека, но тот уже успел скрыться из виду. Не обнаружив предмета своих поисков, девушка обратила свой взгляд на Пьетро, ненадолго задумалась, потом наклонилась к нему и мгновенным движением сломала ему шею. Больше наблюдателей на улице не было, и девушка одним мощным прыжком заскочила в свое окно.
На этом мы оставим неудачливого Пьетро медленно остывать и отправимся вслед за молодым человеком, покидающим дома столь оригинальным способом. Он тем временем дошел до конца Кленовой улицы и свернул на Шато-Неру, в сторону более благополучных кварталов. Удачно миновав Шато-Неру и не встретив ни одного прохожего, он повернул на Ла-Гранд, спустя еще несколько минут остановился перед одним из домов и, не смущаясь ни столь раннему часу, ни своему виду, заколотил в дверь.
Дверь не открывали довольно долго. Молодой человек, бесполезно прождав пару минут, застучал в дверь с новой силой. Очевидно, на его рвении сильно сказывалась погода. Несмотря на то что осень выдалась теплой, утро в этот день было довольно прохладным и явно не располагало к прогулкам в столь явно облегченном варианте костюма. Наконец в доме отреагировали, маленькое оконце на двери открылось, и появилась заспанная физиономия слуги, который, впрочем, проснулся при виде нашего знакомого господина практически мгновенно.
- Что вам угодно? - пробормотал он, со всем возможным вниманием впитывая подробности явления, которым можно будет позднее поделиться с остальными, завоевывая на какое-то время все внимание окружающих.
- Мне угодно видеть господина графа.
- Господин граф еще изволит спать.
- Ну так разбуди его, Реми. Доложи, что явился Д'Ориньи. И открой дверь живее, здесь чертовски прохладно.
Взгляд слуги приобрел некоторую растерянность, которая, впрочем, тут же исчезла, как только его мозг осмыслил сказанное.
- Господин Д'Ориньи, прошу прощения, я вас не узнал в таком виде. Я сейчас же впущу вас в дом и доложу господину графу. - Все сказанное было тут же проделано со скоростью, заслуживающей уважения, что говорило о том, что слуга вышколен достаточно хорошо и что он хорошо знает тяжелую руку гостя, пришедшего в столь неподобающий для визитов час. Причем что именно превалировало, желание угодить хозяину или гостю, осталось неизвестным.
Из этого разговора было очевидно, что молодой человек был не кем иным, как Арчибальдом.
- Что желает господин: кофе, вино, сигару или что-нибудь еще?
- Кофе и сигары вполне достаточно. - Арчи удобно разместился в одном из кресел гостиной, непринужденно закинув ногу на ногу. - Только сначала буди графа.
- Всенепременно. - Реми поклонился и отправился выполнять указания.
Арчибальд Д'Ориньи тем временем откинулся в кресле, закрыл глаза и попытался немного расслабиться. Де Вега вставал рано, но не настолько. Впрочем, Арчи не волновался, что его друг будет в плохом настроении. У графа и Арчи, и Макс бывали часто - не всегда их встречи проходили в «Чести и доблести» - и прекрасно ориентировались в доме, а с единственным слугой де Веги, Реми, обращались запросто, могли похвалить его, но могли и поколотить. Все зависело от расторопности последнего.
Появился Реми, неся на небольшом подносе кружку кофе и неплохую сигару.
- Граф сейчас будет. Он был несколько недоволен, когда я его разбудил, потому что вчера он лег поздно, но, узнав, что это вы, господин Д'Ориньи, он обрадовался и велел передать, чтобы вы изволили немного подождать, пока он оденется.
- Все в порядке, Реми, я подожду, к тому же кофе и сигара просто замечательны.
- Я очень рад, что вам понравилось, господин шевалье. Кофе я покупаю для графа специальный, на заказ, выращенный в одной очень отдаленной провинции. Его доставляют к нам всего два раза в год небольшими партиями, и поверьте, господин, находится очень много желающих купить именно этот сорт. Мне приходится прикладывать массу усилий, чтобы иметь возможность выкупить нужное нам количество. Пришлось даже ухаживать за служанкой хозяйки одной небольшой торговой компании, которой отходит большая часть привозимого кофе этого сорта. Ох, господин, сколько мне пришлось пережить, вы бы знали. А еще говорят, сам король пьет только этот сорт кофе. А сигары - это вообще отдельная история…
Арчи выслушал все с непроницаемым лицом, только в глазах мелькнуло некое веселое оживление.
- Молодец, Реми. Я похвалю тебя перед графом. Думаю, ты заслуживаешь поощрения.
- Да, что вы, что вы, господин Д'Ориньи, я же не за награду стараюсь, а только из любви к господину графу, вы же знаете… Еще мой отец служил отцу господина графа, так что это у нас семейное.
- Да, ты прав, я просто забыл. Но ты все равно молодец. Тогда я скажу графу, чтоб он тебя отлупил как следует, а то ты можешь чересчур расслабиться.
- Ох, господин Д'Ориньи, - Реми страдальчески закатил глаза, - господин граф и так бьет меня через день, а рука у него тяжелая.
- Ну ладно, Реми, иди и дай мне немного отдохнуть, утро у меня выдалось тяжелое.
- Конечно, господин, как прикажете. - Реми ушел в одну из комнат, оставив Арчи одного. Впрочем, в таком состоянии он пробыл недолго. Арчи еще не успел допить кофе, когда дверь распахнулась и вошел де Вега. Арчи в который раз обратил внимание на его несколько хищные и резкие, но удивительно обаятельные черты лица, широкие плечи и развитую мускулатуру, виднеющуюся из-под не до конца застегнутого камзола. Арчи отставил кофе в сторону, встал и, широко улыбнувшись, шагнул навстречу графу.
- Любезный де Вега, вы должны извинить меня за столь несвоевременный визит, но как вы видите, обстоятельства оказались сильнее меня.
Граф отошел на шаг, оглядел внешний вид Д'Ориньи и с удовольствием рассмеялся.
- Как вижу, - сказал он, - ночь у вас выдалась на редкость увлекательной, уж не Анни ли вновь виновата в этом. Помнится, последний раз я видел вас в таком виде именно после визита к нашей дорогой графине.
- Нет, граф, на этот раз вы не угадали. Я все расскажу, только сначала не будете ли вы столь любезны и не одолжите ли мне парочку своих вещей - видите, у меня сегодня небольшой беспорядок в гардеробе.
- С удовольствием, Арчи. - Де Вега еще мгновение помедлил, оглядывая своего гостя. - Эй, Реми, где ты там, черт тебя возьми!
- Я здесь, господин граф.
Реми мгновенно возник на пороге.
- Реми, заметил ли ты отсутствие некоторых предметов в костюме господина Д'Ориньи?
- Да, господин граф, заметил, однако не осмелился указать господину Д'Ориньи на это.
- Так вот, Реми, принеси-ка для господина Д'Ориньи что-нибудь соответствующее из моего гардероба. И подай еще кофе!
- Сию минуту, господин граф.
Пока Арчибальд одевался, де Вега сел в кресло напротив, раскурил сигару и с видимым предвкушением хорошей истории стал ожидать рассказ друга.
- Так вот, - начал Арчи. - Все началось вчера, на костюмированном балу маркиза дю Рейя, вы, наверное, знаете, какие пышные приемы он любит давать. Меня пригласил туда один из моих друзей-гвардейцев скоротать вечерок в приятной компании. Вы же знаете, что в Столице осенью абсолютно нечем заняться. Так вот, полвечера я убил, играя на бильярде, этом новомодном развлечении, а потом спустился в бальный зал. Народу было порядочно, все под масками, но я уверен, что среди гостей был принц Риз, один из принцев крови. Он был в костюме гвардейца, а так как я ограничился только полумаской для лица, то соответственно остался в форме. Сначала я его не опознал и даже подошел к нему спросить, не из одного ли мы полка, но потом узнал его голос. Ошибиться я не мог, это точно был второй принц. Узнав его, я поспешил извиниться и отойти, к тому же я знал, что принц не любит, когда у кого-то оказывается такой же костюм, как и у него. Так вот, станцевав два танца, я уже решил было отправиться домой, однако, когда я стал собираться уходить, меня пригласили на танец. Дама под маской, пригласившая меня, стала отчаянно флиртовать, я, от нечего делать, поддержал ее, к тому же в данный моменту меня, как вы знаете, нет дамы сердца… - В этом месте де Вега отчетливо хмыкнул, но Арчи перебить было сложно. - А девушка, несмотря на то что я не видел ее лица, показалась мне довольно привлекательной. Через некоторое время она стала делать столь откровенные намеки, что мне оставалось либо бежать, либо идти до конца. Избегать опасности, как вы знаете, я не привык, поэтому мне ничего не оставалось, как договориться встретиться у каретной стоянки через четверть часа. Не буду скрывать, мой друг, мне было чертовски интересно узнать, кто скрывается под маской очаровательной незнакомки. В общем, я решил разгадать эту тайну.

Предыдущая страница 10 Следующая страница


11 Игорь Шенгальц

- Так, так. - Граф, с удовольствием слушавший историю Арчи, выпустил дым в воздух. - А вам не показалось странным такое внимание совершенно незнакомого человека? Или все-таки вы разгадали, кто был под маской. А может быть, вас разгадали?
- Не думаю. - Арчи на минуту задумался. - У маркиза я был всего во второй раз, и то общество, что там собирается, по большей части было мне незнакомо. Так что мои потенциальные недоброжелатели не могли ожидать меня там.
- Тогда есть еще один вариант, - сказал граф. - Либо это любовь с первого взгляда, либо вас приняли за другого.
- Я уже думал над этим и нахожу, что последнее ваше замечание может быть близко к истине. Не зря я отметил сходство моего костюма и костюма принца. К тому же телосложением мы с ним тоже немного похожи, так что… Но я продолжу.
- Да, прошу вас, история крайне интересная. Реми, еще кофе.
Пока Реми разливал очередную порцию кофе, друзья сосредоточенно и молча курили, но как только слуга вышел, Арчи продолжил свой рассказ:
- Я остановился на том, что мы встретились у каретной стоянки. Она пригласила меня в свою карету, герб на которой был прикрыт куском ткани. К тому же было уже достаточно темно, и я не мог рассмотреть более мелкие детали, указывающие на имя владельца кареты. Кучер молча повез нас куда-то, даже этого я не видел, потому что, как только мы оказались внутри, моя хозяйка тут же задернула занавеси на дверцах. К счастью, как потом оказалось, уехали мы недалеко.
- К счастью, мой друг, - граф позволил себе еще раз улыбнуться, - а то вы бы совсем продрогли, добираясь до меня.
Д'Ориньи рассмеялся.
- Вы правы, граф, утро сегодня прохладное. В карете мы познакомились несколько ближе… хм… однако я не увидел лица моей незнакомки и имени не узнал. Наконец карета остановилась, и мы вышли на воздух. Я тут же принялся озираться, стараясь определить, где я оказался. Но, как я уже сказал, было довольно темно, к тому же меня практически сразу провели в дом. Я успел только с удивлением заметить, что дом был не очень богатым снаружи. Однако как только мы попали внутрь, то сразу окунулись в роскошь, и мое мнение о благосостоянии хозяев пошло вверх. Такого роскошного убранства я не видел, пожалуй, еще ни разу. Пол устилали шикарные ковры, каждый из которых стоил, наверное, побольше моего годового жалованья, на стенах висели огромные зеркала и десятки картин, дорогая мебель не оставляла желать лучшего. Причем у человека, занимавшегося обстановкой квартиры, был отменный вкус, вещи прекрасно гармонировали друг с другом, и все в сумме, целиком, оставляло очень благоприятное впечатление.
- То, что вы описываете, очень занимательно. - Граф задумался. - Пожалуй, я тоже не могу припомнить ни один из домов, из тех, где мне довелось побывать, похожий на этот.
- Меня провели сразу в спальню, которая была не менее роскошна, чем остальной дом. Дальше… Ночь прошла довольно бурно, пожалуй, не буду утомлять вас подробностями.
- Да нет, отчего же. - Де Вега рассмеялся. - Вы меня отнюдь не утомляете.
Арчи отпил кофе и невозмутимо продолжал:
- Под утро я немного устал и задремал. Моя незнакомка, так и не открывшая лица, уснула рядом. За всю ночь мы не перекинулись и пятью словами, и я так и не смог опознать ее, но и я, повинуясь какому-то шестому чувству, также не снял маски. Так что и я в тот момент для нее остался неузнанным. Теперь самая интересная часть моего рассказа. Я уснул, и сон мой был неспокоен, мне снилось что-то мерзкое, неприятное. Вздрогнув, я проснулся и в первый момент подумал, что все еще нахожусь во сне. Моя таинственная незнакомка полусидела в постели, держа в руке мою маску, которую она, как видно, только что сняла с моего лица, глаза горели каким-то дьявольским огнем, а из приоткрытого ротика виднелись самые настоящие клыки.
- Вампир, - удовлетворенно констатировал де Вега. - Я так и знал, что ваш рассказ закончится чем-то подобным.
Арчи утвердительно кивнул.
- Вампиресса, но, к счастью для меня, еще совсем неопытная, да и мне повезло проснуться вовремя. Тут мой рассказ заканчивается. Одним движением запрыгнув в штаны и подхватив шпагу, которая была, к сожалению, не серебряной, я бросился на прорыв. Вампиресса прыжком перекрыла мне путь к двери и стукнула меня в грудь с такой силой, что, выбив оконную раму, я вылетел на улицу. К счастью, она не стала меня преследовать. Я осмотрелся и, увидев, что нахожусь всего в получасе от вашего дома, направился сюда прямым ходом.
Граф бодро поднялся на ноги.
- Отлично, друг мой, - весело произнес он. - История продолжается. Не знаю, кто стоит за этим планом, но события вновь начинают развиваться. Принц Риз - фигура невысокого полета, зачем он мог понадобиться, мне пока не ясно, но будем действовать, нам больше ничего не остается!
Арчи тоже встал, с наслаждением потянулся и с некоторым сомнением посмотрел на свою шпагу.
- Я не против вашего предложения, граф, однако мне кажется, что наше оружие будет в данном случае бесполезно.
Де Вега на мгновение задумался.
- Мы воспользуемся моим личным хранилищем. У меня вполне приличная оружейная комната с множеством подходящих нам артефактов. К тому же идти далеко не придется, все под рукой.
В принципе в появлении вампира не было ничего необычного. Весной, пробуждаясь после зимней спячки, они были еще слишком слабы, летом набирались сил, а на осень приходился пик их активности. Вампиров истребляли различными способами. Крестьяне по старинке ловили вампира и прибивали его руки и ноги к земле осиновыми кольями, имеющимися для этого почти в каждом доме. Потом протыкали сердце и голову, затем тело сжигали, а прах развеивали, желательно где-нибудь подальше. Такие методы были действенны только для молодых вампиров, имеющих на своем счету не больше ста лет жизни. Для Высших Вампиров существовали иные методики, осина их абсолютно не беспокоила, а пепел Высшего Вампира преспокойно собирался через день-другой в каком-нибудь месте в одну кучку, и еще через несколько минут вампир был уже готов к новым подвигам. Крестьяне в данном случае прибегали к профессиональной помощи охотников на нечисть, которых хватало в каждом городе, либо к услугам Гвардии Короны. Но Гвардия редко утруждала себя выполнением подобных поручений, поэтому профессия охотников была достаточно прибыльной, к тому же в последнее время работы было достаточно. Но в принципе убить как вампира, так и другого представителя мира нежити мог любой подготовленный человек, знающий основы. Это де Вега и Арчи и собирались проделать.
- Кстати, - сказал Арчи, спускаясь с де Вегой по лестнице в подвальное помещение, - Макс наверняка тоже не против будет поучаствовать…
- Не против-то он не против, - пробурчал де Вега. - Да только времени у нас мало. Я сильно сомневаюсь, что твоя новая подруга будет терпеливо нас дожидаться. Скорее всего ее уже давно там нет. Поэтому наша основная задача сейчас постараться успеть напасть на след.
Арсенал графа впечатлял. Довольно большая комната была прямо-таки завалена всевозможным оружием. Чего тут только не было: и огромные двуручные мечи, висевшие на стенах, и изящные, но от этого не менее смертоносные шпаги, и широкие палаши, и кривые ятаганы, и еще великое разнообразие всякого оружия. Все находилось в идеальном порядке, оружие было вычищено до блеска и готово к применению.
- Так-так, посмотрим, что у нас есть. - Де Вега быстрыми движениями перебирал и откладывал всевозможные клинки. - Вампиры… вот это подойдет, еще вот это и это.
Граф передал Арчи изящный серебряный кинжал и шпагу с небольшим изумрудом в эфесе, после чего зарядил пару пистолей серебряными пулями и сунул за пояс. Себе граф выбрал шпагу с очень длинным клинком.
- Все оружие проверено в бою, последнее время слишком уж часто приходится пускать его в ход. Но нам требуется еще кое-что, иначе наш поход может закончиться неудачей. Нам нужно нечто сдерживающее силу вампира, иначе у нас даже с этим великолепным оружием не будет ни одного шанса. Обычного вампира мы, конечно, уничтожим, но если все-таки предположить, что речь шла о герцоге, то вполне возможно появление Высшего Вампира. Нам нужна пара останавливающих артефактов. Так, возьмем крест «Святой Веры» и, пожалуй, вот этот медальон. Он как-то спас меня в одной очень неприятной переделке.
Долго не раздумывая, друзья отправились в дорогу.
На улице было уже достаточно многолюдно: Арчи пришлось быстрым ударом сбить какого-то человека, немного не рассчитавшего свое движение и слегка толкнувшего его в плечо.
- Надо было взять лошадей. - Граф презрительно оглядывал городских жителей. - С ними очень удобно, раздавишь пару человек, потом едешь спокойно.
- Вы правы, граф, однако не будем же мы возвращаться.
- Конечно, нет, идти не так уж далеко.
Вскоре они вышли на Крокодилью улицу, именно ту, с которой Арчи и начал свое утреннее путешествие. Крокодилов на ней отродясь не водилось, а название улица получила от иной истории. Сто двадцать лет назад, когда правил очередной Валонт, был издан указ, касающийся воров. По нему, вместо привычного штрафа, или тюремного заключения, или столь же привычной каторги ворам стали рубить правую руку и отпускать. После второй поимки рубили соответственно уже левую руку и опять же отпускали. Если же вор каким-то образом пытался продолжить свое ремесло, даже при отсутствии рук, то рубили ему уже голову, но все-таки таких неудачников было не очень много. Так вот на этой улице, а тогда она называлась Кожевенная, проживал один очень уж неудачливый вор по кличке Крокодил. Его ловили два раза и лишили обеих рук. Когда его поймали в третий раз, как раз умер старый король, а новый издал амнистирующий указ, по которому степень наказания снижалась на один пункт. Но рук у Крокодила уже не было, поэтому общим решением ему отрубили левую ногу. Но Крокодил и на этом не успокоился. В четвертый раз его поймали при попытке вытащить медную монету пальцами последней оставшейся ноги у проползавшего мимо него пьяницы. В этот раз Крокодила не стали мучить и отрубили голову, а улица с тех пор стала называться Крокодильей в честь такой самоотверженной приверженности своему ремеслу.
- Вот тот дом!
Граф внимательно осмотрелся по сторонам и зачем-то подошел к пьянице, валявшемуся неподалеку. Присев на корточки, де Вега попытался нащупать жилу на шее, потом недовольно вздохнул и резким движением поднялся на ноги.
- Мертв! - сообщил он Арчи. - Сломана шея. Работа профессионала, нужно быть крайне осторожными!
Граф подошел к двери и толкнул ее. К удивлению Арчи, дверь легко распахнулась, приглашая друзей внутрь. Де Вега махнул Арчи рукой, и, обнажив клинки, они вошли в дом.
Арчи уже был внутри, но на де Вегу богатое убранство произвело впечатление. Он рассматривал шикарные ковры, по которым ступали друзья, а также украшенные картинами стены с чувством, непонятным ему самому. Какой-то домик в отвратительном квартале и такое…
Взяв себя в руки, де Вега скомандовал:
- Будьте осторожны, друг мой! Если вампир еще здесь, нас может подстерегать нешуточная опасность!
Арчи кивнул, продолжая продвигаться в глубь дома. Никого видно не было: ни слуг, ни хозяев. Если все успели скрыться, найти их потом будет затруднительно.
Друзья осмотрели несколько комнат на первом этаже. Везде было одно и то же. Неимоверное богатство и абсолютная пустота. Де Вега кивнул в сторону лестницы, ведущей на второй этаж, достал один из пистолей и взвел курок. Арчи пропустил его вперед и, внимательно оглядываясь по сторонам, пошел следом.
- Вот спальня!
Де Вега распахнул притворенную дверь ногой. В спальне тоже никого не было. Смятая постель напомнила Арчи о проведенной ночи, заставив его слегка покраснеть, но не от бурных воспоминаний, а скорее от стыда. Как он только не догадался, что все происходит не случайно! Как не распознал под маской врага!
Второй этаж был пуст. Друзья внимательно осмотрели все комнаты, но результат был неутешителен. Вампир ушел, не оставив после себя никакого намека для дальнейших поисков.
- В таком доме должен быть подвал! Может, там что-нибудь отыщем?
Де Вега уверенно спустился на первый этаж и прошел к дальней двери. Комната, в которую они попали, была небольшой. Вся она сплошь была заставлена сундуками и коробами. Хранилище, понял Арчи. Граф тем временем обошел сундуки стороной и склонился над чем-то, что Арчи не видел. Потом поднялся, огляделся по сторонам и прошел в другой угол комнаты. Арчи внимательно наблюдал за его действиями, пытаясь понять, что он ищет.
Граф нахмурился, но через мгновение, кажется, нашел, что искал. Не сумев сдержать радостный возглас, он устремился к одной из стен, пошарил по ней руками, и вдруг часть стены отъехала в сторону, обнажив темный проход, ведущий вниз.
- Вот оно! - сообщил де Вега, посматривая в дыру. - Тут вампир и жил! А то, что сверху, - так, для посетителей. Нам вниз.
Граф пошел первым. Арчи осторожно следовал за ним, пытаясь разглядеть хоть что-нибудь в кромешной тьме. Что-то щелкнуло, и Арчи обрел способность видеть. Теперь стало гораздо лучше. Арчи хорошо рассмотрел широкую каменную лестницу, уходящую куда-то глубоко под землю; на стенах по бокам висело несколько факелов, один из которых и зажег де Вега. Видно было всего шагов на десять - пятнадцать, но и это было лучше, чем плестись наугад.
- Держи! - Граф протянул Арчи знакомую бутылочку с ускоряющим восприятие эликсиром. - Пригодится!
Эликсир Арчи зажал левой рукой так, чтобы при желании можно было мгновенно им воспользоваться. Спускались не слишком долго, а когда наконец лестница закончилась, Арчи едва смог сдержать изумленный возглас.
Лестница вывела друзей в большой зал, украшенный в довольно мрачной манере. Свет факела выхватывал части интерьера - красный и черный бархат на стенах, картины в тяжелых золотых рамах, рисунки на полу, сильно смахивающие на пентаграммы. Но самое главное - то, что заставило сердце Арчи забиться быстрее: посередине зала на постаментах стояли три гроба из дорогого красного дерева. Крышки двух из них лежали рядом, а третий был закрыт.
Де Вега сделал знак быть настороже и двинулся в сторону гробов. В открытые он заглянул, но, как и следовало ожидать, они были совершенно пусты. Оставался третий гроб. Возможно, вампир все же был глупее, чем Арчи ожидал, и остался здесь.
- Навались! - приказал де Вега.
Крышка гроба от их усилий тяжело пошла в сторону. Арчи удивился, какой же силой должен обладать вампир, чтобы в одиночку открывать и закрывать ее. Арчи толкал изо всех сил, и крышка вдруг резко сдвинулась с места и с грохотом упала на пол. Де Вега быстро заглянул внутрь.
- Пусто! - разочарованно выдохнул он. - Ушли! Но каково: три вампира в городе и никто ничего не знает! Они же должны чем-то питаться, а способ их питания не может не оставлять следов. Черт-те что! Кто-то у меня поплатится за недостаточное внимание!
- Смотрите! - взволнованно вскрикнул Арчи. Убедившись, что зал безопасен, он занялся его изучением. Его внимание привлекли несколько небольших сундуков, стоявших у одной из стен. Сундуки были открыты, а их содержимое частью валялось тут же на полу, частью лежало внутри, но было сильно переворошено. Кто-то что-то усиленно искал, и этот кто-то был явно ограничен во времени.
- Форма дворцовых слуг, форма дворцовых поваров, - начал перечислять де Вега. - Гвардейская форма… да тут полный набор!
- Кажется, они планировали попасть во дворец! - подытожил Арчи общие наблюдения. - А это что такое?
Он достал листок бумаги из одного из сундуков и показал графу. На листке умелой рукой была нарисована изящная женская головка.
- Черт меня подери! - Де Вега от волнения подпрыгнул на месте. - Это же…
- Принцесса!
Друзья молча переглянулись.
- Так, - граф первым обрел способность к речи, - история и впрямь продолжается… Нам просто повезло, что ты обнаружил врага первым… Второй принц - не та фигура, из-за которой мог разгореться весь сыр-бор. На Корону он никогда не претендовал и особого влияния в политике не имеет. Зато он имеет свободный доступ к королю и принцессе. Если бы его удалось поймать в ловушку и инициировать, то через неделю-другую из него получился бы превосходный молодой вампир, голодный и жадный. К тому же из борьбы за будущий трон выбывал один из участников.
- А костюмы?
- Возможно, это так, на всякий случай, а возможно…
- Что?
Де Вега нахмурился.
- Думаю, лучше всего будет увезти принцессу на некоторое время в один из дальних монастырей или в другое надежное место. От греха подальше… Так, друг мой, вы готовы послужить Короне?
- Вы еще спрашиваете?! - возмутился Арчи.
- Отлично! Вы будете охранять Анриетту в дороге. Афишировать ее отъезд не будем, так что, помимо вас, поедет только Бразд и, если хотите, Максимилиан. Решать вам.
- А вы?
- А я останусь в городе. Такой спешный отъезд надо будет как-то объяснить, да и проблему с вампирами необходимо разрешить. По поводу службы не беспокойтесь, с де Жевре я поговорю лично. Возьмете на всякий случай с собой крест «Святой Веры» и пару склянок с эликсиром, вдруг да пригодится… Значит, в восемь вечера у западного входа во дворец.

ГЛАВА ДВЕНАДЦАТАЯ,
которая проходит в дороге

Темная, с задвинутыми шторами окнами карета без опознавательных гербов миновала юго-восточные ворота около девяти часов вечера. Сопровождал карету только один всадник, он и предъявил патрулю подорожную, которую внимательно изучили, после чего пропустили без всякого досмотра. Один из солдат посмотрел вслед скрывшейся в клубах пыли карете и сказал, обращаясь к напарнику:
- И куда они, интересно, на ночь-то глядя?
- Кто их разберет? - согласился тот. - Уже вторая за вечер, что-то разъездились сегодня…
Карета между тем быстро катила по дороге в южном направлении. Всадник направлял своего гнедого то немного вперед, то, наоборот, возвращался чуть-чуть назад, внимательно осматривая местность и в особенности дорогу. Правил каретой огромный человек, закутанный в плащ, в надвинутой на самые глаза шляпе, так что рассмотреть его более внимательно вряд ли бы получилось.
Через пару часов, когда уже настолько стемнело, что дорогу определяли с большим трудом, всадник в очередной раз придержал своего рвущегося вперед коня и, поравнявшись с каретой, предложил кучеру:
- Надо останавливаться на ночлег!
- Согласен, - мощным басом ответил тот. - Скоро будет одно место. Хозяина я знаю, там и заночуем.
- Хорошо, Бразд. Я разведаю дорогу.
Всадник пришпорил коня, и тот вихрем понесся вперед, безошибочно чувствуя дорогу даже в сумерках. Арчи, а это, естественно, был он, находился, несмотря на опасную ситуацию, на седьмом небе от счастья. Еще бы, как тут не радоваться, когда сопровождаешь свой идеал, свою мечту. Впрочем, надо признать, на бесполезные мечтания он не отвлекался и к порученной ему миссии относился всерьез.
День этот Арчи провел в суматохе, пытаясь успеть завершить все незаконченные дела, но успел только раздать карточные долги. Ни Макса, ни его странного племянника целый день не было дома. Арчи успел даже сбегать в Академию, но многого там не добился, его не пустили даже на территорию. Пламенные заверения о срочной необходимости в одном из молодых магов не произвели никакого впечатления. Максимум, что ему удалось достигнуть, это согласие одного из мрачных охранников на то, что если он увидит искомого ученика, то передаст ему просьбу Арчи немедленно явиться домой. Но Макс так и не явился, и Арчи ничего не оставалось, как написать ему короткую записку, которую он оставил Гошу.
Еще гвардеец успел заглянуть на несколько минут к Анни, чтобы попрощаться на неопределенный срок. Графиня как-то странно посмотрела на молодого гвардейца, но все же нежно поцеловала его на прощание.
Выезд, как и планировалось, прошел почти вовремя. Небольшая задержка произошла из-за Анриетты. Граф успел шепнуть Арчи, что она ни в какую не хотела уезжать без своей служанки. Служанку брать было нельзя, де Вега ни в ком не был уверен и рисковать не собирался. Пришлось прибегнуть к помощи самого Валонта, который быстро разрешил ситуацию, попросту прикрикнув на бедную принцессу. Сам король, кстати, хотя и пришел в неописуемую ярость, но на предложение де Веги о необходимости срочного отъезда принцессы согласился моментально.
Напоследок граф пожелал удачной дороги и посоветовал быть осторожнее. Вероятность погони хотя и была незначительной, но все же не настолько, чтобы ею пренебречь. Ехать предстояло несколько дней, причем плохими дорогами, единственное преимущество которых состояло в малом количестве людей, которые ими пользовались, а значит, в более вероятном сохранении инкогнито.
Трактир и гостиница для путешественников «Усталый путник», о которой говорил Бразд, показалась минут через пятнадцать. С виду она ничем не выделялась из череды подобных ей заведений, множество из которых уже осталось позади. Арчи положился на вкус Бразда в этом вопросе: как он успел убедиться, тролль отлично разбирался во множестве, казалось бы, совершенно не касающихся его проблем, а уж в вопросах безопасности был просто дока.
Карета, ведомая троллем, подъехала к заднему входу. Арчи соскочил с Грома и направился было к двери, но Бразд остановил его повелительным жестом. После чего свистнул особым образом, не громко и не тихо, и дверь тут же распахнулась. К карете подскочил высокий, немного нескладный мужчина со шрамом через все лицо.
- Добро пожаловать, господа!
Бразд, увидев мужчину, успокоился. Арчи только сейчас заметил, что все это время тролль держал руку на своей огромной шпаге.
- Дэлро, две смежных комнаты, одну со всеми удобствами. И освободи дорогу, нас никто не должен видеть!
- Для вас, друг мой, все что угодно! Будьте любезны обождать минутку, слуги все подготовят!
Бразд кивнул в знак согласия, а Арчи отдал поводьяв руки подошедшего слуги. Через пару минут Дэлро появился вновь:
- Комнаты готовы! Дорога свободна! Еще раз добро пожаловать!
Бразд открыл дверцу кареты, и Арчи увидел лик Анриетты, но это длилось только мгновение. Принцесса набросила на лицо густую вуаль, с гордым видом оперлась о мощную руку тролля и грациозно выплыла из кареты. Не обращая внимания на бедность окружающей обстановки или всего лишь старательно делая вид, Анриетта, ведомая троллем, поднялась на второй этаж и проследовала в одну из приготовленных комнат. Двое слуг втащили огромный сундук следом. Арчи прошел во вторую комнату, сел на стул и стал дожидаться тролля. Тот не показывался долго. Наконец внутренняя дверь, ведущая в комнату Анриетты, открылась, и Бразд, осторожно прикрыв за собой дверь, тут же рухнул на одну из кроватей.
- Эх, де Вега, де Вега…
- Что де Вега? - заинтересовался Арчи.
- Что-что… не дал служанке поехать, вот что! А я должен помогать распаковывать вещи? Мало с меня прежних унижений!
Арчи догадался, что тролль говорит о своем вынужденном пребывании в роли дуэньи, но постарался не подать виду. Мало ли что, вдруг тролль обидчив? А разрушать приятельские отношения молодому гвардейцу не хотелось.
- Можно нанять служанку в дороге, - предложил Арчи. - Найдем подходящую девушку, и никаких проблем!
Тролль задумался.
- Нет. - Он покачал головой. - Время дорого, мы не можем расходовать его по пустякам. Как-нибудь сами управимся.
В дверь тихо постучали. Бразд одним движением оказался рядом, приготовив один из пистолей.
- Это я, - раздался приглушенный голос. - Дэлро!
Бразд настороженно приоткрыл дверь, но, увидев, что это и вправду хозяин трактира, немного расслабился и вопросительно посмотрел на вошедшего.
- Кушать будете? - правильно растолковал взгляд тролля Дэлро.
- А как же! - обрадовался Арчи. - Подавай только самое сочное и горячее!
- Все уже готово, велеть вносить?
Арчи кивнул, и двое слуг внесли большие блюда с жареным мясом, всевозможными сырами, солениями и колбасами, которые аккуратно составили на большой стол, имеющийся в комнате. Не забыл Дэлро и про вино. Две бутылки преотличнейшего пятилетнего розового наметанный на такие вещи глаз Арчи выхватил сразу.
- Что-нибудь еще? - спросил хозяин.
- Сообщи мне, если заметишь что-то подозрительное! - приказал Бразд. - Людей, происшествия, хоть что…
- Понял, господин.
Дэлро вышел, и тролль тут же запер комнату самым тщательным образом.
- Все-таки думаешь, что возможна погоня? - поинтересовался Арчи.
- Думать - не моя забота! Ты у нас нынче командир, вот и думай! А я, можно сказать, просто улавливаю твои мысленные приказы.
- Что ж, - улыбнулся Арчи, - не пригласить ли нам принцессу к столу? Она наверняка сильно проголодалась.
Тролль молча подошел к внутренней двери, деликатно постучал и вошел в комнату принцессы. Спустя несколько минут он вернулся и, придержав дверь, пропустил вперед Анриетту.
Принцесса выглядела крайне несчастной, и сердце Арчи мучительно сжалось. Он порывисто вскочил и склонился в глубоком уважительном поклоне. Анриетта милостиво оглядела его с ног до головы.
- Ваше высочество…
- Я вас где-то уже видела, - наморщила свой маленький носик принцесса. - Вы бывали при дворе?
Арчи склонился еще более.
- А! - вспомнила Анриетта. - Вы тот гвардеец, что иногда дежурит в моем крыле!
«Неужели она не помнит о том, кто однажды спас ей жизнь? - мысленно возмутился Арчи. - Кажется, с благодарностью у царственных особ не слишком хорошо…»
- Прошу к столу, ваше высочество, - пригласил тролль и отодвинул для принцессы стул. Анриетта недовольно осмотрела кушанья.
- Это что? Еда?
- Это наш ужин, госпожа! - согласился Бразд.
- Я такое есть не намерена! - отрезала принцесса. - Хотите, ешьте сами. А мне, будьте любезны, подать то, к чему я привыкла. На ужин я обычно предпочитаю пате из гусиной печени, салат из шампиньонов, карпаччо из телятины, перепелиные яйца, фаршированные красной икрой, ассорти из листьев салата с филе кальмара, сыров не меньше десяти видов… Так, из холодных закусок все…
Арчи при этом перечислении открыл рот и не смог его закрыть при всем своем желании. Тролль же только усмехнулся и никак не прореагировал на перечень принцессы.
- Запоминайте дальше, господа. Пожалуй, сегодня я отдам предпочтение рыбе. Итак: морской язык со спаржей и перцем трех цветов в винном соусе, тигровые креветки в сливочном соусе и морские гребешки, обжаренные на кунжутном масле. Теперь десерт: обязательно свежую клубнику со сливками, яблочный самбук, профитроли и фруктовый салат. Ну и легкого вина на ваш выбор, господа.
«И как она планирует все это съесть?» - задумался Арчи. Анриетта наконец соизволила усесться на свое место и сделала повелительный жест рукой, отсылая Арчи за вышеперечисленными кушаньями. Он растерянно посмотрел на невозмутимого тролля. Тот выдержал мучительную для Арчи паузу и, почтительно поклонившись принцессе, сказал:
- К сожалению, ваше высочество, привычным меню вы сможете насладиться только, когда мы будем в безопасности. А пока мы в дороге, придется довольствоваться всем этим. Отнеситесь к этому как к приключению и, уверяю вас, останетесь довольны. Согласитесь, когда еще вам доведется отужинать вот так, по-простому? Потом вы будете сегодняшний вечер вспоминать с удовольствием, поверьте мне!
Анриетта, которая поначалу внимала Бразду с таким видом, словно собралась его немедленно казнить, под конец речи внезапно изменила выражение лица на более человечное.
- А пожалуй, что вы правы… - задумчиво протянула она. - Ну что же, господа, приступим к ужину?
Ночь прошла спокойно. Анриетта начала было капризничать, когда оказалось, что раздеваться перед сном ей придется самой. Впрочем, после предложения Арчи помочь успокоилась, пожелала всем спокойной ночи и скрылась в своей комнате.
Арчи и Бразд на всякий случай забаррикадировали двери, и свою, и в комнату принцессы, и легли не раздеваясь, готовые вскочить на ноги при малейшем намеке на опасность. Арчи долго не мог уснуть, вспоминая и анализируя все минуты, что он провел в обществе Анриетты. К своему глубокому удивлению, он понял, что принцесса не совсем такая, какой он ее себе представлял. Впрочем, к чести Арчи, он быстро выкинул эти мысли из головы, сочтя их недостойными. И своей клятве служить принцессе до последнего вздоха изменять не собирался.
Утром пошел дождь, что совсем не способствовало улучшению настроения Анриетты. Завтракать она отказалась, заявив, что той грубой пищи, которой кормили ее вчера, ей вполне достаточно. А так как ничего более достойного предложено быть не может, то с едой она повременит.
Очередные капризы принцессы не помешали самим Арчи и Бразду плотно поесть - день предстоял долгий, сил требовалось много. Из комнат они так и не выходили, сочтя такое решение более разумным в данной ситуации.
После завтрака появился Дэлро и доложил, что карета готова к выезду. Сундук с вещами принцессы перекочевал на свое прежнее место, а Арчи и тролль проводили девушку до кареты, внимательно следя за происходящим вокруг. Все было спокойно, и Бразд тронул поводья, заставляя лошадей двинуться в дорогу. Арчи; как и вчера, решил ехать рядом с каретой, а не внутри ее. Так было удобнее и проще, молодой гвардеец с трудом представлял себе целый день, проведенный наедине с принцессой.
Карета обогнула трактир, готовясь выехать на дорогу. У главного входа Арчи заметил еще одну карету, которая тоже готовилась к отъезду. Слуги как раз запрягали лошадей. Герба на карете не было, очевидно, ее взяли напрокат в каретном бюро, как стало модно делать в последнее время. Двери «Усталого путника» распахнулись, и на улицу вышла симпатичная дама в сопровождении молодой служанки. Они быстро прошли к карете и скрылись в ее недрах.

Предыдущая страница 11 Следующая страница


Время приключений 12

Вслед за дамой из-за приоткрытой двери показался молодой человек с подозрительно знакомой рыжей шевелюрой. Арчи в первый момент показалось, что он ошибается, но, приглядевшись, он понял, что зрение ему не изменило.
- Черт меня подери! Бразд, смотри, это же Макс!
Бразд натянул поводья, заставив лошадей замереть на месте, и уставился на Макса со всевозрастающим удивлением.
- И вправду де Ла Рон… Какое странное совпадение…
Макс же никого и ничего вокруг не замечал. Его взгляд был устремлен в сторону кареты, где скрылась дама.
- Эй, Макс! - крикнул Арчи. - С друзьями здороваться надо!
Макс подпрыгнул на месте и только тут заметил Арчи. С минуту он непонимающе его рассматривал, будто видел впервые. Пару раз неверяще тряхнул головой и только после этого подскочил к спрыгнувшему на землю Арчи и горячо обнял друга.
- Как вы нашли меня? - спросил он, после первой радости внезапно испытав какие-то смутные подозрения.
- Я хотел бы спросить тебя о том же. Что вообще ты тут делаешь?
Макс почему-то смутился и сильно покраснел, что при его ярком цвете волос выглядело достаточно непривычно. Арчи почувствовал подвох.
- Я это… - неразборчиво пробормотал обычно словоохотливый Макс. - Мы едем…
- О! - раздался чей-то веселый голос за спиной Арчи. - Какие люди!
Арчи обернулся и увидел Шаала - странного племянника Макса, держащего куриную ногу в одной руке и бутылку вина в другой.
«И этот здесь, - подумал Арчи. - Дело точно нечисто!»
- А мы тут путешествовать решили! - сообщил Шаал, обгладывая кость. - Мир посмотреть, себя показать!
- Макс, отойдем на минуту! - предложил Арчи.
Макс кивнул, и друзья медленно пошли вперед, оставив Шаала доедать курицу, а Бразда - наблюдать за происходящим.
- Рассказывай! - больше приказал, чем попросил Арчи, и Макс подчинился. Он быстро, без особых подробностей, поведал другу всю свою историю, утаив только тот факт, что Шаал - не обычный человек. Арчи выслушал все с непроницаемым выражением лица, пряча улыбку под маской суровости.
- И куда вы думаете направиться? - только и спросил он, когда Макс закончил свой рассказ.
- Понятия не имею. - Макс развел руками. - Она сама толком не знает, а я ничего предложить не могу… Вообще все как-то непонятно получается. По поводу Маргариты я совсем ничего не понимаю. Вроде бы тот факт, что она попросила ее увезти, говорит сам за себя… но отношения у нас сложились необычные. Я только сопровождаю ее, и не более. Между нами ничего нет… к сожалению…
- У меня есть предложение, которое частично решит и твои, и мои проблемы!
Макс оживился и испытующе посмотрел на Арчи.
- Дело в том, - начал тот, - что я тоже в настоящее время являюсь сопровождающим лицом некой особы… очень высокого ранга. И этой особе очень нужна помощница в разного рода женских делах, наверное, даже больше подруга, чем помощница… Ты понимаешь, о чем я говорю?
- Кажется, понимаю. Ты предлагаешь держаться вместе?
- Именно!
- А, позволь узнать, кто именно - та особа, уж не?.. Арчи торжественно кивнул, позволяя Максу проникнуться важностью момента.
- Да, - сказал тот наконец. - Думаю, Марго будет не против прислуживать такой особе… Да и путешествовать вместе гораздо удобнее. А куда вы направляетесь?
- В один монастырь. Там есть верные люди, у которых можно укрыться до тех пор, пока события не успокоятся.
- Пожалуй, это и для нас отличный вариант. Подожди минуту, я переговорю с Маргаритой, это не займет много времени.
Макс подошел к карете, вежливо покашлял, давая понять, что нужно поговорить, и, получив приглашение, скрылся на некоторое время внутри. Впрочем, через несколько минут он вернулся обратно и бодрым голосом доложил Арчи:
- Все в порядке, она согласна. Ты не представляешь, как я рад!
- Раз все хорошо, тогда вперед, нельзя терять времени. Не знаю, как за вами, а за нами возможна погоня.
- За нами, может быть, тоже… - ухмыльнулся Макс.
- Тогда тем более, - решительно сказал Арчи. - Поехали, а поговорим в дороге.
Арчи махнул рукой Бразду, делая знак трогаться. Карета с принцессой плавно пошла вперед, за ней пристроилась и вторая карета с Шаалом, сидящим на козлах.
- Он справится с лошадями, не маловат ли? - заволновался Арчи, которому любые задержки в дороге могли обойтись слишком дорого.
- Он шустрый! - вступился за Шаала Макс, и гвардейцу ничего не оставалось, как молча кивнуть и согласиться.
Продвигались довольно быстро. Вскоре позади остались и Усекское графство, и земли барона де Лануе. Арчи, как и прежде, провел весь день за разведкой дороги. Максу он поручил то же самое, так что теперь стало гораздо удобнее. Друзья, меняясь по очереди, то заезжали вперед, то приотставали, но следов погони или засад, к счастью, не обнаружили.
Видимо, поспешный отъезд принцессы все-таки прошел незаметно для врагов, иначе они уже так или иначе проявили бы себя. Арчи немного волновался за возможность погони еще и за Максом с его Марго. Сложно было рассчитать, какие силы мог подключить отец Маргариты, не обнаружив тем вечером дочь дома. А неопределенных факторов Арчи не любил. По его глубокому убеждению, всегда лучше было знать конкретно, с кем предстоит иметь дело, но, к сожалению, почему-то обычно выходило иначе…
Вечером остановились в одной из придорожных гостиниц не самого высокого пошиба, зато хозяином был еще один знакомый Бразда, что перевешивало прочие ее недостатки. Арчи вообще стало казаться, что Бразд знает всех и все. Впрочем, задумываться о многочисленных знакомых тролля было не время, да и задумываться, собственно говоря, было не над чем. Все-таки он служил не абы где, а в Министерстве Тайн, что говорило само за себя.
Принцесса в этот раз спокойно отнеслась и к гостинице, и к ужину, мало отличавшемуся от вчерашнего. А когда узнала, что у нее появилась компаньонка, то соизволила даже выразить Арчи свою благодарность за заботу, проявленную к королевской особе.
Арчи ответил глубоким поклоном, но в глубине души его крайне задел тон, которым говорила принцесса. Слишком уж пренебрежительно, как показалось гвардейцу, с ним разговаривали. Впрочем, возможно, принцессы и не могли общаться иначе. Ничем иным утешить себя Арчи не мог, так что довольствовался этим.
Маргарита, напротив, быстро нашла с принцессой общий язык и на следующий день пересела в ее карету. Арчи ей завидовал, а Макс завидовал Анриетте. Бразд молча наблюдал за происходящим и, по глубокому убеждению Арчи, крайне забавлялся. Шаал, к огромному облегчению Макса, вел себя спокойно: не безобразничал, вино не пил, с непристойными предложениями ни к кому не приставал. Это было хорошо, но заставляло Макса думать, что все это только затишье перед бурей. Если демон готовил очередную проказу, то ничего хорошего от такой длительной подготовки ждать не приходилось. Макс каждый вечер делал ему строгое внушение, так, на всякий случай. Шаал слушал, соглашался, но что он думает на самом деле, понять было невозможно. Это крайне нервировало Макса, так что они с Арчи составляли довольно примечательную пару, снуя целый день взад-вперед на лошадях с огорченно-озабоченным выражением на лице.
Так прошел еще один день дороги. Путь выбирали не самый короткий, зато более спокойный, малолюдный и безопасный. За это отвечал Бразд, которому все доверяли безоговорочно. Вечерами тролль куда-то отлучался, а когда возвращался, то сообщал маршрут дороги на следующий день. Арчи спросил было о том, куда именно ходит тролль, но ясного ответа не получил. Бразд отговорился служебной необходимостью, но Арчи, обладавший сильнейшим природным любопытством, от которого, по мнению многих, он и получал все свои неприятности, решил разгадать загадку.
Когда в очередной раз остановились на ночлег и, устроив принцессу и Марго со всеми возможными удобствами, можно было немного расслабиться и отдохнуть с дороги, тролль снова куда-то засобирался, для порядка отпросившись у Арчи, хотя, судя по его виду, ни в каком разрешении он особо и не нуждался.
Арчи кивнул в знак согласия, однако, как только Бразд покинул трактир, вышел вслед за ним. Тролль шел быстро, не оборачиваясь, что значительно облегчало задачу гвардейца. Городок, в котором они остановились переждать эту ночь, больше напоминал деревню. Домов было не слишком много, по большей части все одноэтажные, построенные как минимум в прошлое, а то и позапрошлое царствование. Скрываться Арчи было не очень удобно, и если бы Бразд проявил большее желание обнаружить слежку, ему это удалось бы без особого труда. Но тролль, очевидно, слишком торопился, поэтому по сторонам не оглядывался и целенаправленно топал к какой-то определенной, только ему известной цели.
Миновав городок, Бразд, не замедляя шага, пошел дальше, в сторону дубовой рощи, которая виднелась неподалеку. Арчи отпустил его вперед шагов на пятьдесят, стараясь по возможности остаться незамеченным. Бразд добрался до рощи и скрылся за деревьями. Арчи выждал несколько минут на случай, если тролль все же решит проверить наличие или отсутствие слежки, и, ускорив шаг, поспешил догнать неугомонного тролля.
Очутившись под покровом деревьев, Арчи удалось не потерять своего спутника из виду, при этом умудрившись остаться необнаруженным. Тролль шел в глубь рощи по едва заметной тропке. Судя по его уверенным движениям, здесь он бывал и прежде. Вскоре между деревьями появился просвет, и Арчи замедлил шаг. Кажется, тролль достиг цели своего вечернего рандеву.
Скрывшись за деревьями, Арчи стал наблюдать за происходящим.
Бразд вышел на середину небольшой полянки и, свистнув особым образом, стал чего-то ожидать. Арчи ничего не оставалось делать, как ждать вместе с ним, хотя и анонимно.
Минут через пятнадцать раздался ответный свист. Бразд спокойно продолжал стоять. В следующую минуту с противоположной стороны поляны из-за деревьев выступило странное существо. Существо было невысокое, вполовину человеческого роста, носило куртку сочного зеленого цвета и громадный для его роста островерхий колпак, из-под которого выбивалось несколько прядей непослушных рыжих волос. Ни лица, ни каких-либо иных признаков, по которым Арчи смог бы определить, что это за существо, заметить было невозможно.
Существо спокойно приблизилось к троллю и после обмена приветствиями принялось о чем-то ему докладывать. Слов слышно не было, о чем Арчи тут же сильно пожалел, но расстояние между ним и говорившими было слишком велико.
Разговор продолжался минут пять, после чего тролль и существо кивнули друг другу на прощание и разошлись в разные стороны. Бразд пошел обратно, по направлению к гостинице, а существо скрылось за деревьями там же, откуда появилось до этого.
Арчи пропустил тролля вперед, а сам, как только тот миновал его наблюдательный пункт, бегом пересек полянку и углубился в лес в том месте, где и давешний собеседник Бразда.
Существо не успело далеко уйти. Арчи услышал веселую мелодию, насвистываемую достаточно умело, шагах в пятнадцати впереди. Свистуна скрывал лес, но, ориентируясь по мелодии, Арчи надеялся его не потерять.
Но время шло, а Арчи, преследуя свистуна, зашел уже достаточно глубоко в лес и стал подумывать о том, что выбраться из него будет труднее, чем получилось забраться. Исходя из этой мысли, Арчи решил нагнать существо, и если не расспросить его, то хотя бы увидеть вблизи. Арчи ускорил шаг, надеясь минут через пять настигнуть свистуна, но странное дело - свист был слышен так же хорошо, как и прежде, а существо все не появлялось из-за деревьев.
Арчи пошел еще быстрее. Свист раздавался совсем рядом, казалось, за соседним деревом, но когда Арчи приближался к дереву вплотную, свист доносился уже откуда-то спереди. Через десять минут Арчи понял, что над ним попросту издеваются. Догнать наглое существо он не мог.
«Ладно, - решил гвардеец. - Придется расспросить Бразда». Пора было возвращаться, солнце давно уже зашло за горизонт, отдав мир в распоряжение вечера, еще не темного, но с каждой минутой все более склонного к этому. Однако вдруг оказалось, что вернуться назад столь же сложно, как и догнать существо. Арчи с ужасом понял, что заблудился. Дороги он не знал, а погоня за существом завела его в какие-то непролазные дебри.
Арчи попытался вспомнить, как именно он шел, но никаких ориентиров в голове не отложилось. Так глупо он не попадался еще никогда. Его на мгновение пронзило чувство собственной беспомощности, но природная самоуверенность взяла верх. «Как-нибудь выберусь, - решил гвардеец. - Главное, знать направление. К тому же я не так уж и далеко ушел!»
Арчи постарался поторопиться, чтобы успеть вернуться обратно до полной темноты. Ночью ходить по лесу бессмысленно и невозможно, а если бы из-за него задержалось завтрашнее отправление, то он просто сгорел бы со стыда. Арчи ускорил шаг и тут же за это поплатился.
Земля под ним вдруг куда-то ушла, и Арчи по шею провалился во что-то тягучее, не дающее толком ни шевельнуться, ни тем более опереться.
«Болото!» - понял Арчи и тут же хлебнул грязной, вонючей жидкости. Арчи помнил правила поведения в такой ситуации, поэтому дергаться не стал, боясь провалиться еще глубже, а постарался найти взглядом ближайший куст или что-нибудь еще, за что можно было бы ухватиться. Но вокруг ничего подобного не наблюдалось. Странная ситуация: вокруг лес, а ни одного куста, когда они так нужны, под рукой нет!
Это уже было катастрофически плохо! А умирать так не хотелось…
- Ну что, сидим? - спросил кто-то с нескрываемым удовольствием в голосе.
Арчи осторожно повернул голову налево и увидел наглого свистуна - собеседника Бразда. Существо сидело в пяти шагах на корточках и наблюдало за мучениями Арчи.
- Вижу, - кивнуло само себе существо, - сидим. Ну сиди, так тебе и надо, а я пойду, пожалуй…

- Эй, погоди! Я не враг, я… - Окончание фразы Арчи проглотил вместе с очередной порцией болотной жижи.
- Все вы так говорите, - пожаловалось существо. - А поди, проверь!
- Я друг Бразда. - Арчи уже с большим трудом удавалось держать голову наверху: болото засасывало, еще несколько минут - и его могло скрыть с головой.
- Друг Бразда? - удивилось существо. - Тогда почему… а… врешь, поди. Друг не будет бегать по лесу и играть в догонялки с пикси! Друг подойдет и открыто спросит. Так что вряд ли ты друг!
Пикси, обрадовался Арчи, это был пикси! Все вставало на свои места. Пикси, по словам де Веги, работали на него, доставляя такую труднодобываемую иногда информацию. Бразд скорее всего использовал пикси как разведчиков, собирателей слухов, поэтому он и советовался с ними каждый вечер. Очевидно, пикси проверяли все возможные маршруты пути, подсказывая оптимальный вариант.
- Верь мне. - Арчи постарался придать своему голосу больше убедительности. - Я друг. Бразд и де Вега подтвердят!
Хоть он и старался говорить спокойно, но все-таки в его голосе появилась некая просящая нота. Просить было не в характере гвардейца, привыкшего всего на свете добиваться исключительно своими силами, но ситуация была критическая.
- Де Вегу знаешь? - задумчиво протянул пикси, пристально разглядывая Арчи. - Нет, все равно не верю…
- Вы, пикси, помогли нам тогда, на дуэли! Помоги и сейчас!
- А! Вспомнил тебя! - Пикси чему-то чрезвычайно обрадовался и запрыгал от удовольствия на одной ноге. - Вспомнил! Мы тогда славно постреляли!
- Вспомнил? Тогда помоги же наконец! - крикнул Арчи, уже уставший отплевываться от жижи, упорно лезшей ему в рот.
- Ладно, верю, помогу!
Пикси отбежал к ближайшему дереву, но тут же вернулся, держа в руках прочную палку. Он протянул ее одним концом Арчи и, когда тот схватил ее в руки, с неожиданной для такого маленького существа силой выдернул бедного гвардейца из болота.
- Спасибо! - пробормотал Арчи, оглядывая свой плачевный вид.
- Не за что! - бодро отозвался пикси и, насвистывая опостылевшую Арчи мелодию, развернулся и куда-то направился.
- Погоди… - остановил его Арчи. - Ты не мог бы меня вывести к городу?
- А, это без проблем! За этим деревом тропинка, иди по ней и придешь куда надо!
- И еще… - смущенно продолжил Арчи. - Ты не мог бы никому не рассказывать о нашем с тобой контакте?..
- Подглядывать за друзьями стыдно! - наставительно произнес пикси. - Впрочем, хорошо, я никому не расскажу! Ну все, я пошел и так с тобой много времени потерял!
Пикси исчез за деревьями, дружески кивнув Арчи напоследок. Тропинку гвардеец нашел без труда и уже через полчаса вернулся в город. Спугнув наглого племянника Макса, сидевшего у гостиницы и плюющего в разные стороны, Арчи попытался быстро пройти в комнату и переодеться во что-нибудь чистое, но по дороге наткнулся на Бразда, который, увидев его, вопросительно приподнял бровь, что служило для него признаком наивысшего удивления.
- Погулял неудачно… - в очередной раз за вечер смутился Арчи.
Бразд в ответ только молча кивнул, но почему-то Арчи показалось, что он обо всем догадался. Давно молодому гвардейцу не было так стыдно.

ГЛАВА ТРИНАДЦАТАЯ,
в которой друзья лучше узнают женский характер

На следующий день опять пошел дождь. Дороги размыло, и скорость передвижения сильно упала. Арчи это нервировало, но Бразд оставался спокойным. Значит, думал гвардеец, поблизости врагов не наблюдается. Пикси наверняка сообщали только проверенную информацию. Почему Бразд не говорил Арчи о своих постоянных контактах с маленькими разведчиками? Не доверял? Или причина в чем-то ином? Возможно, тролль просто проверял молодого гвардейца, его способности командовать отрядом, его интуицию… да мало ли что еще…
Или просто Бразд подчинялся прямому приказу де Веги - это было еще обиднее, но по крайней мере понятно. Де Вега, представитель серьезной организации, не привык безоглядно доверяться окружающим, даже несмотря на то что его и гвардейца связывали приятельские отношения: заниматься такими делами Короны, за которые отвечал граф, - очень большая ответственность.
Занятый своими думами, Арчи не забывал контролировать дорогу и отдавать приказы Максу, который полностью подчинялся ему в данной ситуации.
После полудня дождь полил еще сильнее, засверкали молнии и загремел гром. Лошади стали пугаться и громко ржать. Арчи подъехал к головной карете и крикнул Бразду, стараясь перекрыть шум дождя:
- Нужно где-нибудь остановиться! Есть тут поблизости постоялые дворы?
- Есть один, - подумав, ответил тролль. - И как раз недалеко!
- Вот и отлично, правь туда, а мы за тобой!
Бразд оказался прав, в чем гвардеец ни на секунду и не сомневался: кареты свернули на одно из ответвлений дороги, и вскоре, минут через десять, показался постоялый двор, как две капли воды похожий на все предыдущие подобные места.
Бразд лихо подъехал прямо к крыльцу и, соскочив с козел, скрылся в доме. Через пару минут он появился вновь и сообщил Арчи:
- Все в порядке! Комнаты уже готовят!
Гвардеец приоткрыл дверцу кареты. Принцесса и Марго вопросительно посмотрели на него.
- Дорогие дамы, нам нужно переждать дождь! Лошади не хотят идти дальше… Придется остановиться на время в этом трактире!
Анриетта нахмурилась, но Марго что-то тихо шепнула ей, и принцесса радостно заулыбалась. Однако, заметив удивленный взгляд гвардейца, тут же вновь сдвинула брови и заявила:
- Мы согласны! Будьте любезны, проводите нас в наши апартаменты!
Арчи со всей возможной галантностью помог девушкам выйти из кареты. Тролль так удачно остановился, что девушки попали прямо на крыльцо, умудрившись даже не намочить ног. Арчи был ему безмерно за это благодарен - только очередных женских капризов и недовольств ему и не хватало. Служанка Марго гордо проследовала за ними. Макс остался на улице, устроить лошадей, а тролль, взвалив на плечи огромный сундук с вещами Анриетты, потопал следом.
Бразд, как и в прошлые разы, снял смежные комнаты. Так было удобнее на случай возможных неприятностей. Девушки проследовали в свою, а тролль отнес туда большой сундук и, сходив еще раз к каретам, принес более скромный сундучок с вещами Марго.
- Кажется, придется сидеть здесь до утра… - сообщил Арчи, выглянув в окно. Непогода разыгралась вовсю: небо сплошь закрывали черные, страшные тучи, не оставляя ни малейшего просвета; дождь лил сплошной стеной. Гвардеец не смог даже разглядеть ближайшие деревья.
- Как бы не дольше! - согласился появившийся в комнате Макс.
- Ничего, - успокоил их тролль, удобно завалившийся на кровать. - Мы никуда не торопимся! Так что устраивайтесь поудобнее и отдыхайте, пока возможно!
Но отдохнуть им не дали. Раздался требовательный стук в дверь.
Арчи, выхватив шпагу, выглянул в коридор. Там никого не было.
- Не там ищешь! - засмеялся Макс, показывая глазами на внутреннюю дверь, ведущую в комнату девушек.
Арчи смутился, убрал шпагу и осторожно приоткрыл нужную дверь.
Принцесса сидела на стуле у окна, с недовольной миной наблюдая за дождем, Бетти суетилась у сундуков, разбирая вещи, а Марго требовательно посмотрела на гвардейца:
- Нам нужна ванна и много горячей воды!
- Зачем? - глупо спросил Арчи.
- Будем мыться! - категорично заявила девушка. - Это же невозможно представить - три дня в пути, и ни разу не иметь возможности привести себя в порядок! Кошмар! Так будет у нас ванна?
- Сейчас узнаю… - несколько ошеломленный женским напором ответил гвардеец, в голове которого уже успели промелькнуть различные картинки, по большей части неприличные.
- Мы ждем! - сообщила Марго и захлопнула дверь перед носом Арчи.
- Бразд, как ты думаешь, здесь имеется ванна?
Тролль, уже успевший задремать, открыл глаза и кивнул:
- Внизу спроси…
Племянник Макса, сидевший в углу и поглощавший семечки вместе с кожурой, захихикал.
Гвардеец побрел вниз и несколько смущенным тоном поинтересовался у хозяина двора, который представился просто Бу, об искомом.
- Конечно, конечно, - закивал тот, весело при этом подмигнув Арчи, чем вогнал его в краску. - Желаете большую, общую? Или поменьше, одиночную?
- Что значит общую?
- Ну, на двоих!
Арчи с полминуты поразмышлял над тем, будет ли принцесса принимать ванну совместно с Марго, и только потом до него дошло, что Бу имел в виду несколько другое.
- Конечно, одиночную! - еще больше смутился Арчи, что было ему совсем несвойственно.
- А то смотрите, дело молодое!
- Так! - рассердился гвардеец. - Попрошу без грязных намеков! А то быстро укорочу язык!
Веселость Бу мгновенно исчезла.
- Не извольте беспокоиться, господин, все будет в лучшем виде! Сколько горячей воды приготовить?
- Много! - отрезал Арчи и поднялся к себе в комнату.
Бразд уже сладко спал, а Шаал продолжал пожирать семечки.
- Ну что? - спросил Макс, привстав с кровати.
- Ванна будет…
Макс сладко потянулся.
- Эх, я бы тоже с удовольствием повалялся в тепле! Спина закостенела, постоянно в седле…
Шаал опять захихикал.
- Знаю я, где ты хотел бы поваляться… - глубокомысленно протянул он.
Макс, привыкший к его выходкам, лениво кинул в него сапогом. Раздался глухой удар, и Шаал глупо заморгал глазами.
- Ну зачем же в голову-то кидать? Пошутил я…
- Дошутишься ты у меня однажды! - пообещал Макс.
Бу постучался в комнату примерно через полчаса.
- Куда ставить?
Ванна была большая деревянная. Ее держали трое слуг. По самым скромным прикидкам, в ней спокойно могли поместиться три человека.

Предыдущая страница 12 Следующая страница


13 Игорь Шенгальц

- Это одиночная? - спросил Арчи.
Бу кивнул.
- Какая же тогда общая?!.
- О! - развеселился чему-то Бу. - Общая у нас занимает целую комнату, она, к сожалению, непереносная!
Подивившись странным нравам местных жителей, Арчи осторожно постучал в дверь к девушкам и, получив приглашение войти, кивнул Бу:
- Несите туда!
Вскоре из смежной комнаты послышались веселый смех, довольные взвизгивания и громкий плеск воды.
- Двери надо делать толще… - сказал, внимательно прислушивающийся к раздающимся звукам, Макс.
Шаал перестал глотать семечки и куда-то вышел. Макс подозрительно посмотрел ему вслед, но ничего не сказал.
- Странный он у тебя какой-то… - протянул Арчи, когда дверь за Шаалом закрылась.
- Такой уж уродился, - сказал Макс, отводя глаза. - Тетка, мать его, тоже не совсем нормальная, да и родился он поздно, ей уже под сорок было.
- Ну-ну…
Из соседней комнаты внезапно раздался полный ужаса крик. Арчи одним прыжком подлетел к двери и, держа оружие наготове, распахнул ее. Картинка, представшая его взору, была достойна кисти художника, но только выдающегося, иному Арчи не позволил бы воспроизвести этот образ, запомнившийся ему надолго.
Анриетта, полностью обнаженная, стояла в ванне и с ужасом смотрела в окно. Арчи настолько залюбовался ее прекрасными формами, что застыл столбом на пороге комнаты. А полюбоваться было чем: упругая, с вызывающе торчащими сосками грудь, полные гладкие бедра, тонкая талия - принцесса была великолепна!
Рядом с ванной, держа в руках кувшин с водой, склонилась Марго. Из одежды на ней была только легкая прозрачная рубашка, больше демонстрирующая ее прелести, чем скрывавшая их от восторженного взора разгоряченного гвардейца.
Бетти, к счастью, для переставшего адекватно воспринимать мир Арчи, была полностью одета, зато пронзительно вопила именно она.
Причину воплей Арчи выяснил быстро, бросив взгляд на окно, за которым торчала наглая физиономия племянника Макса.
«Наверное, лестницу взял! - мелькнуло в голове Арчи. - Второй этаж все-таки!»
Шаал, углядев каким-то образом появившегося гвардейца, пошатнулся и, громко вскрикнув, исчез за окном.
Ошеломленная Анриетта, не привыкшая к такому бесцеремонному поведению окружающих, повернулась к открывшейся двери, увидела Арчи и в полуобморочном состоянии рухнула в ванну, подняв тучу брызг.
Марго выронила кувшин, одним гигантским прыжком подлетела к гвардейцу и залепила ему оглушительную пощечину. После чего сильно толкнула его в грудь и, когда Арчи, не ожидавший такого поворота событий, вылетел обратно в свою комнату, с оглушительным стуком захлопнула дверь прямо перед носом подбежавшего разобраться, что к чему, Макса.
- Что там произошло? - с жадным любопытством спросил начинающий маг.
- Твоего племянника надо выпороть… сильно выпороть… - Арчи, еще не полностью пришедший в себя после увиденной прекрасной картинки, говорил с трудом, мечтательно растягивая слова. - Сначала выпороть, а потом угостить хорошим вином!
- Не понял? - переспросил Макс.
- Благодаря ему я только что пережил самую волнительную минуту во всей моей жизни!
- Что он опять натворил?
- Подглядывал в окно…
- Понятно. - Макс не стал дослушивать Арчи и выскочил из комнаты.
Только тролль продолжал мирно спать, не обращая ни малейшего внимания на шум и гневные крики, доносившиеся из соседней комнаты.
Арчи на мгновение даже позавидовал ему. Самому гвардейцу после всего увиденного сегодня было уже не уснуть.
Дождь шел не переставая весь остаток дня и всю ночь. Не прекратился и наутро, хотя и стал немного слабее. Поэтому решено было переждать непогоду на месте и продолжить путь позднее.
Ни принцесса, ни Марго после происшедшего инцидента не перемолвились с друзьями ни словом, передавая все свои пожелания через Бетти. Главным пожеланием было увидеть всю мужскую половину путешественников где-нибудь подальше, в идеале - на том свете!
Арчи, чтобы не нервировать впечатлительных девушек, велел Максу запереть Шаала в подвале на весь остаток срока ожидания. Макс на это только покачал головой, но ничего не сказал, чтобы не расстраивать друга. Он строго наказал Шаалу сидеть смирно и не дергаться, хотя и сомневался в том, что демон способен на такой подвиг. Что ему стоило при желании выбраться из подвала? Арчи же сдержал слово и хорошенько отлупил нерадивого Шаала, но после все же принес ему бутылку вина.
Неприятный день коротали кто как мог. Арчи и Макс играли в карты, проигрывая попеременно друг другу жалованье за следующий месяц. Бразд опять куда-то ненадолго ушел.
В смежную дверь постучали. Арчи осторожно приоткрыл ее, опасаясь какой-нибудь ответной выходки со стороны девушек. За дверью стояла Бетти. Принцесса и Марго находились в дальнем конце комнаты и не удосужились повернуться в сторону гвардейца.
- Дамы желают фруктов! - заявила, чрезвычайно гордая своим новым положением связующего звена, Бетти.
Арчи тяжело вздохнул и отправился на поиски заказа. Бу на его вопрос только покачал головой. Мол, чего нет, того нет…
Что-то в последнее время происходящее нравилось Арчи все меньше и меньше. Принцесса оказалась существом не в меру капризным и чрезвычайно требовательным. За отсутствие фруктов она могла устроить грандиозный скандал, не посмотрев на то, что сам Арчи в этом вовсе не виноват. Конечно, и Арчи совсем не собирался с этим спорить, Анриетта - прекрасна… но достаточно ли этого? Можно ли восторгаться только красотой и не обращать внимания на все прочее?
Спас Арчи из безвыходного положения тролль. Бразд влетел в помещение и чуть не сбил с ног задумавшегося о женском коварстве гвардейца.
- Нужно срочно уезжать!
- Что-то случилось? - Арчи мигом выкинул из головы все лишние мысли.
- Пока нет, но может случиться, если не поспешим! За нами погоня!
- Кто и сколько?
- Человек пятнадцать, не меньше! Черт… как не вовремя…
Услышав про погоню, девушки на время забыли о своих обидах и кинулись лихорадочно собираться, умудрившись уложиться в рекордно короткое время.
Кареты уже ждали у входа - Бразд постарался. Устроиться и двинуться в дорогу было делом двух минут.
Как только кареты тронулись, дело сразу не заладилось. Дождь, хотя и почти перестал, настолько размыл все дороги, что двигаться вперед было почти невозможно. Кареты вязли в грязи, несколько раз почти застряли, только умение тролля пока что помогало хоть как-то продвигаться.
Проехав таким манером около часа, Арчи понял, что от погони уйти не удастся. Еще через полчаса он заслышал позади какой-то шум. Обернувшись, он не смог сдержать раздосадованного вздоха.
Погоня приближалась. Преследователей, как и сказал Бразд, было около двадцати человек. Постаравшись, Арчи уже мог отчетливо различить выражение лиц первых всадников, не предвещавшее ничего хорошего.
- Придется принимать бой! - крикнул тролль, яростно подгоняя лошадей.
Гвардеец кивнул. Кажется, пришел его последний час. Слишком уж много сегодня противников, никак не справиться. Но по крайней мере нужно продать свою жизнь подороже! Уж это-то Арчи намеревался исполнить по максимуму.
- Уходите! Мы с Максом их задержим!
Бразд только покачал головой:
- Как глупо получилось… Откуда они взялись, непонятно?! Надолго вы их не задержите, так что будем держаться вместе! Эй, малец, делай как я!
Последний его выкрик был адресован Шаалу, управлявшему второй каретой. Тот удивленно посмотрел на тролля, не понимая, что он хочет. Бразд остановил карету, умело развернув ее поперек дороги. Шаал, на удивление, удачно повторил его маневр.
- Сударыни, прошу вас, не высовывайтесь из кареты, что бы ни случилось! - приказал Арчи, уловив суть происходящего.
Получившееся подобие баррикады, конечно, не могло служить хорошей защитой, но все же могло оказать хотя бы небольшую помощь.
Когда всадники приблизились, Арчи, Макс и Бразд, держа по два заряженных пистоля, удачно засели за каретами, так, что достать их пулей было крайне затруднительно. Шаал был отряжен охранять девушек, которых устроили в самом безопасном в данной ситуации месте - в дальней от преследователей карете.
Арчи взвел курки и тщательно прицелился, выбрав двух самых резвых преследователей. Краем глаза он увидел, что ту же операцию проделывают его друзья.
- Всем спокойно! - раздался чей-то повелительный выкрик.
Арчи как раз собирался разрядить пистоли, но решил подождать развития событий, к тому же всадники, не доезжая метров пятнадцати до карет, остановились, осадив лошадей.
Вперед выехал один из всадников. Даже издалека было видно, что он выделяется среди прочих гордой осанкой и высоким ростом. Он-то, похоже, и кричал, решил Арчи.
- Кто вы и по какому праву нас преследуете? - громко спросил гвардеец вожака всадников.
- Это я хотел бы узнать: кто вы? И по какому праву вы похитили мою дочь, Маргариту?
- Отец! - услышал Арчи негромкий вскрик девушки.
«Так, - глубоко вздохнул про себя Арчи. - Все понятно! Этот человек не кто иной, как отец Марго!»
Ситуация крайне неприятная… Судя по тому, что рассказал Макс, девушка сбежала из родительского дома тайно, без дозволения. Отец был в своем праве спрашивать и требовать ответа. Марго было жалко, жилось ей не очень сладко, но… Миссия, доверенная Арчи, превыше всего. Безопасность принцессы стояла на первом месте, и если требовалось вернуть девушку отцу и этим разрядить опасную ситуацию, Арчи, не раздумывая, сделал бы это, если бы не одно «но»: разъяренный отец вряд ли станет слушать чьи-либо объяснения, по крайней мере сам Арчи на его месте сначала бы стрелял, а потом спрашивал!
К счастью, господин де Валэ придерживался иных взглядов на жизнь или просто не хотел излишне усложнять ситуацию.
- Пусть моя дочь подойдет ко мне! - крикнул он. - Тогда вы все останетесь живы!
- Что будем делать? - шепотом спросил Макс.
Арчи думал. Воевать с отцом Марго он не собирался, даже если бы перевес был на их стороне, но оставить девушку в беде было превыше его сил, хотя только что ему казалось, что он сможет легко это сделать. Но он не мог, и все тут! Даже спасение Анриетты ушло сейчас на второй план. Марго доверилась им, а значит, они несут за нее ответственность.
- Я иду, отец… только не убивай их!
Марго с гордо поднятой головой, но потухшим взглядом выбралась из кареты и медленно пошла к всадникам. Макс дернулся было в ее сторону, но Арчи придержал его за рукав.
Покачав головой, он сам пошел наперерез Марго. Девушка удивленно посмотрела на молодого гвардейца, не понимая, чего тот хочет.
- Вернись! - попросил он. - Против твоей воли никто тебя не заберет!
Глаза Марго засветились благодарностью, но она только покачала головой.
- Он всех убьет! Я его знаю! А вам нужно охранять Анриетту… Лучше я пойду к нему…
- Я хочу знать, чего хочется тебе самой?
Марго ответила быстро, видно, давно уже все для себя решив:
- Вы направлялись в монастырь, когда мы повстречались, значит, сама судьба определила мой выбор! Я хотела бы пожить некоторое время в спокойствии и размышлениях!
- В монастыре? - не поверил Арчи, которого сама мысль о том, что молодая, привлекательная дама хочет добровольного уединения на долгие месяцы, если не годы, заставляла внутренне содрогнуться.
- В монастыре! - кивнула Марго.
- А как же Макс?
Девушка покачала головой:
- Я не испытываю к нему никаких чувств! Он меня поймет и простит…
- Хорошо! - решил Арчи. - Жди здесь! Я попробую все уладить!
Арчи отбросил пистоли в сторону. Сейчас они ничем не могли ему помочь. Повернувшись к господину де Валэ, он нарочито спокойной походкой направился в его сторону. Де Валэ сделал знак своим людям оставаться на месте и легко, как молодой, спрыгнув на землю, пошел навстречу гвардейцу.
- Сударь, - сказал Арчи, когда они остановились друг напротив друга, - я понимаю ваши чувства и гнев, но хочу сообщить: ваша дочь не желает возвращаться в ваш дом. Ее никто не похищал, она сама попросила нас сопроводить ее в один из монастырей.
- Монастырь? - столь же недоверчиво, как и сам Арчи до того, переспросил де Валэ. - Она хочет принять постриг?
- Она хочет уединения…
- Не понимаю… - задумался де Валэ. - Ну, да это не важно! Никаких монастырей! Она вернется со мной домой, даже если придется прибегнуть к крайним мерам! Вы меня понимаете?
- Что ж, значит, будут крайние меры! - Гвардеец принял решение помочь Марго и ничто уже не могло поменять его планы. Де Валэ хватило одного взгляда, чтобы оценить решительность Арчи. Он кивнул ему и, развернувшись, направился к своим людям. Вызов был принят!
- Приказываю, остановитесь!
Из-за кареты величественно вышла принцесса. Впервые, глядя на нее, Арчи испытал не просто восторг и восхищение, а истинное преклонение. Перед притихшими зрителями предстала будущая королева.
- Господин де Валэ, подойдите ближе!
Де Валэ, узнавший принцессу, опешил. Такого поворота событий он никак не мог ожидать, и Арчи мысленно зааплодировал Анриетте, появившейся в самый подходящий момент.
- Ваше высочество! - Де Валэ приблизился к принцессе и низко поклонился. - Служу Короне!
Анриетта милостиво кивнула.
- Я в этом никогда не сомневалась. Думаю, отец будет вами доволен. У нас тут возникла неприятная ситуация. Вольно или невольно, вы в данный момент препятствуете выполнению очень важной миссии, возложенной на меня и этих господ его величеством.
Де Валэ смутился.
- А значит, - невозмутимо продолжала принцесса, - сами того не желая, я уверена в этом, вы служите в данный момент чему угодно, но не интересам Короны!
- Но, ваше высочество, моя дочь…
- Ваша дочь, - перебила его Анриетта, - приняла решение удалиться на время в монастырь. Кто может препятствовать человеку в его желании общаться с Господом нашим? Вы можете? Я взяла вашу дочь под свое покровительство и прошу вас не препятствовать нам далее! Иначе ваши действия будут расценены как прямая измена!
- Ваше высочество, - де Валэ упрямо покачал головой, - я все же ее отец и имею право сам решать, что для нее будет лучше! Верните мне дочь, и я и мои люди всеми силами поможем вам в вашем деле!
- Помогать нам не нужно, - покачала головой принцесса. - Дело слишком секретное. А Маргарита уже сама для себя все решила. Еще раз спрашиваю: оставите ли вы нас в покое?
Де Валэ надолго задумался.
- Что ж, - решил он наконец. - Пусть будет так!
Глубоко поклонившись Анриетте, де Валэ резко развернулся и пошел к своим людям. Через минуту отряд умчался прочь, оставив после себя только многочисленные следы на грязной, размытой дождем земле.
Принцесса, не глядя на склонившегося в полупоклоне гвардейца, проследовала обратно в карету.
С этой минуты Арчи перестал воспринимать Анриетту как прекрасную девушку, в чем-то, как ему иногда казалось, равную ему. Перед ним была королевская особа, обладающая всеми достоинствами будущей первой дамы государства.
Бразд, с пистолями наготове, наблюдавший за развитием событий, молча принялся разворачивать карету.
Через несколько минут компания продолжила свой путь.
- Да, друг мой, - тихо произнес Арчи, подъехав к задумчивому Максу, - боюсь, нам придется искать новых возлюбленных…

ГЛАВА ЧЕТЫРНАДЦАТАЯ,
где объясняется, как убить дракона

Арчи и Макс сидели, по обыкновению, заведенному в последние несколько дней, в одном из местных кабачков, носящем странное название «Городские радости». Странным оно было потому, что до ближайшего более-менее крупного города было полдня езды, а те радости, что предоставлялись здесь, были доступны почти в любом месте на земле.
Третья бутылка красного вина позапрошлогоднего урожая подходила к концу, а что делать сегодня вечером, друзья еще так и не решили. День только недавно перевалил за половину, на дворе стояла замечательная осенняя погода: не дождливая, а приятная - с легким, обдувающим лицо ветерком и разноцветными листьями, кружащими в воздухе.
Дела в общем-то шли хорошо. После встречи с отцом Марго неприятных происшествий не случилось, и за полтора дня компания достигла своей цели, добравшись наконец до нужного монастыря. Принцесса и Маргарита устроились там со всеми возможными удобствами и наслаждались долгожданным отдыхом. Бразд отправился обратно в Столицу, получить от де Веги дальнейшие указания, а Арчи и Макс остались в маленькой деревушке неподалеку, с тем чтобы, так или иначе, иметь возможность контролировать ситуацию, если она начнет меняться в худшую сторону.
Но ситуация вот уже пятый день никак не изменялась. От Бразда вестей не поступало, да это и неудивительно, за это время он мог в лучшем случае только-только добраться до Столицы; никаких же иных событий не происходило: ни хороших, ни плохих. Это друзей радовало, но заставляло неимоверно скучать. Дни они убивали за бутылкой-другой вина и игрой в кости. Но вино было не самое лучшее, а достойных противников для игры в округе просто не было, если не считать самого хозяина заведения, но он отдавал большую часть своего времени работе. А иные посетители друзей не интересовали. Да и что это были за посетители: крестьяне, забредавшие в «Городские радости» по вечерам, чтобы хоть немного отдохнуть от изнурительного труда, несколько местных гномов, - вот и весь обычный набор. Людей более благородных встретить было большой редкостью, деревенька находилась в стороне от дорог, и мало кому в голову приходила столь глупая идея посетить ее. Но уезжать обратно тоже было рано. Мысль оставить Анриетту наедине с возможными опасностями Арчи даже не приходила в голову. Вот и оставалось скучать и пить, что не могло не сказаться на настроении друзей, постепенно превращающемся из возвышенно-романтического, каким оно было в начале пути, в депрессивно-подавленное. Шаал где-то пропадал, но его отсутствие никак не волновало Макса, не говоря уже об Арчи.
Последний час Арчи и Макс от нечего делать перекидывались в кости. В очередной раз высыпав их на стол, Арчи даже не удосужился посмотреть, сколько выпало. Макс же посмотрел, хотя играли не на деньги, - к азартным играм он относился крайне серьезно.
Выпало три и четыре.
- Ты выиграл! - сообщил огорченно Макс.
- Плевать…
- Тебе плевать, а мне нет! Ты же знаешь, у меня своя теория по поводу игр. Если посмотреть на кости особым образом, то можно почти стопроцентно добиться выпадения нужных граней!
- Знаю я твою теорию, она не работает!
Макс разозлился.
- А кто, по-твоему, выиграл в прошлом месяце сто монет?
- А проиграл ты сколько? - с изрядной долей иронии поинтересовался Арчи.
- Ну и что! - не смутился Макс. - Теория моя еще в степени разработки…
- Ну, вот разработаешь, тогда и поговорим.
Макс надулся, отвернулся к стенке и занялся изучением затейливой паутинки, старательно выплетаемой маленьким трудолюбивым паучком.
Арчи плеснул себе еще вина и одним залпом осушил стакан.
- Господа, - спросил вдруг кто-то, - могу я вас побеспокоить?
Друзья обернулись. Перед их столом стоял невысокий человек лет пятидесяти - шестидесяти на вид. Судя по одежде, крестьянин, хотя и не из бедных, о чем свидетельствовал богатый пояс, вышитый серебряными нитями.
Человек Арчи не заинтересовал. Он со скучающим видом отвернулся. Зато Макс шестым чувством почуял возможную наживу.
- Садитесь! - дружелюбно пригласил он гостя.
Тот важно кивнул и уселся на предложенный стул.
- Могу я угостить вас вином, господа? - спросил он, удобно устроившись.
Макс милостиво разрешил, Арчи же продолжал человека игнорировать.
- Эй, хозяин, лучшего вина!
Бутылку принесли мгновенно, крестьянин явно пользовался уважением хозяина. Причем, что чрезвычайно разозлило Макса, вино им подали даже лучшее, чем то, что они пили до этого. Решив по этому поводу разобраться с хозяином позднее, Макс приготовился слушать незнакомца.
- Зовут меня Банье, - начал тот. - Я староста этой деревни, которая имеет честь принимать таких важных господ, как вы!
Макс кивнул:
- Продолжайте!
- Так вот, поскольку, как я уже сказал, я являюсь старостой, то соответственно моему положению на мне лежит уйма всевозможных забот, которые я и стараюсь решать по мере моих скромных сил.
- Очень интересно, только я не понимаю…

Предыдущая страница 13 Следующая страница


Время приключений 14

- Минуточку терпения, господин. Я как раз перехожу к делу. Заботы мои разносторонние и могут показаться вам совсем не заслуживающими внимания. К примеру, посевные…
- Ближе к делу! - перебил старосту Макс.
- Да, конечно, извините. В последнее время у нашей деревни появилась одна проблема… довольно крупная проблема… и без сторонней помощи решить ее мы не в состоянии. Собственно, поэтому я и обратился к вам! Конечно, не бесплатно! Деревня у нас небогатая, но монет пятьдесят-шестьдесят мы наберем, золотых, понятное дело! Так что не волнуйтесь, уважаемый господин, если вы с вашим благородным другом возьметесь решить нашу проблему, внакладе не останетесь!
- Очень любопытно, уважаемый Банье, - осторожно начал Макс. - Только вы забыли упомянуть об одной мелочи.
- О какой же? - встрепенулся староста.
- Чего, собственно, вы от нас хотите? В посевных мы не большие специалисты, так что…
- А! - обрадовался Банье. - Никаких посевных! Все, что вам необходимо сделать, это всего-навсего убить дракона!
- Убить дракона?!.
Макс от удивления даже вскочил на ноги, даже Арчи повернулся к старосте и удостоил его внимательным взглядом.
- Дракона, - подтвердил Банье. - Для таких блистательных господ это будет как раз плюнуть!
Арчи вновь отвернулся, Макс же, наоборот, заинтересовался.
- Что за дракон?
Староста сделал крайне важный вид, отпил вина и только потом продолжил:
- Есть тут у нас один. Очень мешает, скотина! Животину жрет, виноградники сжигает, а толку от него - никакого! А сеньор наш путешествует нынче, ожидаем только через годик: квест - такая штука долгая, так что, сами понимаете, обратиться нам не к кому…
- А что же местная Гвардия?
Банье сплюнул на пол.
- Гвардия? Нет в наших краях Гвардии, солдаты только. А солдаты - что? Тунеядцы! Им бы все только вино пить да девок портить! Вот в этих делах они первые молодцы, а дракон… с драконом у них связываться нет никакого желания… Он ведь и сожрать может, хотя раньше за ним такого не водилось, чтоб людей есть: скот - это пожалуйста, а людей - нет, врать не буду…
- Ладно, ты, погоди! - прервал старосту Макс. - Скажи, большой дракон?
Староста горько кивнул.
- Большой! Был бы мелкий, мы бы и сами как-нибудь управились, яму бы вырыли да вилами заломали, а с этим так не справишься… Поэтому и обращаюсь.
- Шестьдесят монет, говоришь? - задумчиво протянул Макс. Друзья в последнее время изрядно потратились, от королевских денег осталось, конечно, еще порядочно, но новых поступлений не было и даже не предвиделось. Жалованье гвардейца было хотя и приличное, но расходилось в момент, а стипендии, которой удостоился Макс, тоже надолго растянуть не удавалось. Так что монеты лишними бы не оказались.
- Пятьдесят! - быстро поправил Макса староста.
- А я услышал - семьдесят!
- Люди мы небогатые, пятьдесят-то с великим трудом наскребем… - замялся Банье.
- Шестьдесят, и не меньше! - отрезал Макс. - А то даже разговаривать с тобой не будем! И тридцать монет - задаток!
Староста смирился:
- Шестьдесят так шестьдесят… Только нам гарантия нужна!
- Какая еще гарантия? - не понял Макс.
- Ну, что завалите скотину… голова, там, евоная или еще чего-нибудь!
- Будет тебе голова! - согласился Макс. - Арчи, ты как, не против размяться немного?
Арчи кивнул.
- Тогда разомнемся, - подтвердил Макс. - А то засиделись на одном месте, надоело.
- Ну вот и прекрасно, - обрадовался Банье. - Вот задаток.
Он бережно достал из-за пазухи потертый кожаный мешочек и минут пять отсчитывал монеты, по нескольку раз заново пересчитывая. Управившись наконец с этой сложной математической операцией, он передал золото Максу. Тот, не глядя, опустил все в карман.
- Где искать дракона?
- Живет он где-то рядом, но где - я точно не знаю… Лучше всего ловить его, когда он скот тягать будет! Это он, гад, каждый день делает! А пастбище у нас тут неподалеку, я покажу!
- Покажи, покажи! - согласился Макс. - Сегодня и покажи!
- Может, сейчас? - робко спросил Банье. Видно было, что идти и показывать дракона ему вовсе не хотелось, но долг есть долг. - Он как раз скоро должен прилететь, каждый день в одно время бывает.
- Пунктуальный! - обрадовался чему-то Макс. - Это хорошо! Показывай сейчас!
Староста повел оживленного Макса, предчувствовавшего хорошее развлечение, и спокойного Арчи, который в последнее время старался брать пример с вечно невозмутимого де Веги и столь же хладнокровного Бразда, ни при каких обстоятельствах не показывавшего переизбытка чувств, сквозь небольшую деревеньку, в которой и находился трактирчик «Городские радости», потом вдоль поля, засеянного какими-то культурами, в которых ни Макс, ни Арчи не разбирались.
Миновав поле, троица очутилась на опушке небольшого леса. Тут староста немного занервничал.
- Стадо пасется неподалеку, - заявил он, озираясь по сторонам. - Дальше вы пойдете по этой тропинке, она приведет вас куда нужно. Главное, не сворачивайте в сторону. Места у нас дикие, можете заплутать с непривычки. Пройдете лес, а за ним и будут луга. Думаю, найдете сразу. Луга тянутся до самых гор. Оттуда обычно и прилетает дракон. Я с вами идти не могу, дел много. Удачи, господа!
Напутствовав таким образом начинающих охотников на драконов, староста повернулся и со всей возможной скоростью заковылял в обратном направлении, время от времени оглядываясь, словно опасаясь, что его позовут помочь. Никто старосту назад звать и не думал, поэтому он вскоре скрылся вдалеке, оставив друзей наедине.
- Ну что? - спросил Арчи. - Вперед? Тропинку обнаружил Макс, шедший первым. Друзья смело вступили в лесок и не торопясь пошли по тропке, змейкой вьющейся между деревьями. Макс, как хорошая охотничья собака, то заходил вперед, то возвращался к идущему не быстро, но и не медленно Арчи. Через полчаса лесок закончился, и Макс первым вышел на опушку, от которой начинались уже успевшие отцвести за лето луга. Вдалеке Макс заметил небольшое стадо, голов из тридцати - сорока, пасущееся под присмотром пастуха и пары собак. Туда друзья и направились.
Когда идти оставалось всего ничего, метров двести, Макс, до этого беспокойно оглядывавшийся по сторонам, вдруг крикнул:
- Вот он! Дракон!
Арчи поднял голову и увидел картину, достойную быть занесенной на холст. Сверху, из-за облаков, медленно спускалось огромное чудовище, планируя на гигантских крыльях невероятного размаха. Дракон был прекрасен: переливаясь под лучами солнца всеми цветами радуги, он грозно и неторопливо летел по направлению к стаду, выискивая подходящую жертву. Зрелище было не для слабонервных. Пастух, не относящийся к числу людей с железной волей и тоже углядевший дракона, дико заорал и опрометью бросился в сторону, оставив стадо на растерзание зверю. Обе собаки, поджав хвосты, последовали за ним.
- Что это он? - удивился Макс. - Уже привыкнуть должен был.
Коровы заволновались и жались к немногочисленным быкам, которые, не видя угрозы, только грозно мычали.
- Вот это тварь! - восторженно сказал Арчи, забыв о своей невозмутимости. - И как его убить?
Макс промолчал, продолжая смотреть, как дракон, наконец выбрав из стада подходящего теленка, сложил крылья и стал падать. За несколько метров до земли он резко выбросил крылья в стороны, подхватил теленка когтями и, взмыв вместе с ним в воздух, тяжело полетел в сторону видневшихся вдали гор.
Коровы, увидев наконец своего врага воочию, совершенно потеряли голову от страха и, жалобно мыча, бросились в разные стороны. Дракон же не обращал на них больше ни малейшего внимания. Арчи увидел, как, долетев до горных массивов, он спланировал куда-то вниз и тут же скрылся из виду.
- Ты уверен, друг мой, - несколько саркастически спросил Арчи у Макса, - что не продешевил со своими шестьюдесятью монетами? Мне так кажется, что за такое можно было смело просить как минимум раз в десять больше.
- Ну и просил бы! - обиделся Макс. - А то сидел все время и молчал, а теперь меня винишь!
- Никто тебя не винит, - заверил его Арчи.
- Что-то теперь, честно говоря, я совсем не представляю, как мы с тобой сможем с ним справиться…
- Сначала его найти надо, - успокоил друга Арчи. - А там видно будет, может, он и сам с нами прекрасно справится…
Макс только вздохнул и побрел в сторону гор, где скрылся дракон. Арчи, ухмыляясь, пошел следом.
До гор добирались долго. Вроде казалось, что вот они, рукой подать, а на деле пришлось идти больше часа.
- Ну и где его искать? - спросил Макс, оглядывая высокие, неприступные с виду скалы, на многие лиги уходящие на запад и восток.
- Надо взобраться повыше, - предложил Арчи. - А там, может быть, и увидим его.
За неимением более интересного предложения Максу ничего не оставалось, как согласиться с другом. Недовольно ворча что-то себе под нос, он первым полез вверх, выискивая более легкий путь для восхождения. Арчи лез следом, придерживая рукой перевязь со шпагой. Взобравшись на небольшой выступ, Макс заметил какое-то подобие тропки, ведущей вверх. Видно было, что ею давно не пользовались, да и кому нужно было лазать по горам, подобно козам, которых, кстати, видно не было. Тропка была хороша. Опасные места, где легко было сорваться, она огибала, идти по ней было одно удовольствие. И скорость передвижения увеличилась в несколько раз, так что через некоторое время друзья выбрались на плато, возвышавшееся над лугами на несколько сотен локтей. Вид отсюда открывался прекрасный, но толку от него было мало.
- Куда дальше? - спросил Макс, с восторгом оглядывая округу.
- Никуда, - решил Арчи, подумав. - Будем ждать здесь. Если дракон появится, постараемся заметить его логово.
Но дракон не появлялся. Час прошел в напрасном ожидании. «Жрет теленка, скотина! - подумал Арчи. - Сегодня мы его не дождемся!»
Максу пришли в голову аналогичные мысли.
- Гнома надо нанять, - предложил он, подумав. - Они горы знают, как свою бороду! Дракона найдут за пять минут.
- Где же его взять-то, гнома? - спросил Арчи.
Макс задумался. Взгляд его рассеянно блуждал по окрестным скалам, внезапно он вскрикнул от радости и обратил на Арчи довольный взгляд.
- Не нужен гном! - заявил он. - Я лучше любого гнома Я знаю, где искать дракона!
Арчи промолчал, но взгляд его был красноречив.
- Вон его дом! - Макс протянул руку в сторону одной из скал, ничем с виду не отличавшейся от множества соседних.
- И как это ты определил? - с оттенком непередаваемой иронии спросил Арчи. - Уж не магическим ли методом?
- Логическим! - передразнил его Макс, однако тут же пояснил, видя, что друг шутить не в настроении: - Во-первых, там пещера.
Арчи пригляделся к скале повнимательнее. И точно, пещера была почти не заметная со стороны, только немного более темная, чем сама скала. Но это точно была пещера.
- Глаз у тебя… - пробормотал Арчи. - Ну а дальше? Пещер здесь наверняка много, откуда ты знаешь, что наш дракон живет именно там?
- А это уже следует из второго пункта, - самодовольно заявил Макс.
- И что же в твоем втором пункте? Кучка драконьего навоза рядом или гора бриллиантов?
- Да нет, - улыбнулся Макс. - Просто он только что выглянул.
- Кто? Дракон?
- Кто же еще? Высунул на свет свою морду, вот я и заметил! И тут же спрятался обратно.
- Да… - задумчиво протянул Арчи, пристально глядя на друга. - Чистая логика…
- Ну что, идем? - Максу не терпелось. - Только тропки туда нет, придется лезть.
- Может, ночи подождем? Пусть уснет сначала… а то сожрет нас и не заметит…
Макс покачал головой:
- Драконы не спят.
- Как? - удивился Арчи. - Совсем?
- Почти. Я читал, что они могут обходиться без сна неделями, так что лучше лезть сейчас, пока еще светло. В темноте мы даже добраться туда не сможем.
- Ну ладно, - согласился Арчи. - На твое усмотрение. Впрочем, что нам терять? Жизнь? Она того не стоит. Вперед, друг мой!
В этот раз Арчи полез первым. Двигаться было тяжело, ноги то и дело соскальзывали с камней, но Арчи сам не понял, каким образом им все же удалось подняться, не сорвавшись вниз.
Пещера немного настораживала своей мрачной таинственностью. Друзья нерешительно остановились перед входом.
- Значит, староста сказал, что этот дракон людей не ест… - протянул задумчиво Макс.
- Думаю, для нас он сделает исключение! - ободрил товарища Арчи.
Друзья обнажили шпаги и, пытаясь пронзить взором тьму, скрывавшую недра пещеры, шагнули вперед. Пещера была широкая и высокая, что было неудивительно, учитывая размеры жильца, обитавшего в ней. Даже если дракон в самой пещере и не летал, ему надо было как минимум в нее попасть. Арчи и Макс двигались со всей возможной осторожностью - быть замеченными драконом им не хотелось совершенно. Впрочем, Арчи подозревал, что дракон уже давно обнаружил вторжение.
Драконы, хотя и изрядно повывелись, встречались еще достаточно часто для того, чтобы люди имели представление о том, чего следует от них ожидать. Ничего хорошего ждать точно не приходилось! Ни в одной истории (коих множество потому, как читал Макс и ни одной не читал Арчи, потому, как вообще ничего никогда не читал) не говорилось о драконах, иначе как с предостережением. И это еще довольно мягко сказано. Злобные, мстительные, обладающие развитым разумом и хорошей памятью и жившие, вдобавок ко всему, многие столетия, драконы были очень опасными врагами. Драконы могли разговаривать, если хотели, конечно, снизойти до существ, гораздо менее совершенных, каковыми, по их мнению, являлись все иные формы жизни.
О сокровищах, что, по всем преданиям, хранили драконы, всегда ходило великое множество абсолютно различных легенд. Кто-то говорил, что драконы копят только исключительно золото и изделия из этого благородного металла; кто-то утверждал, что, кроме бриллиантов, драконы не интересуются ничем; иные доказывали, что те предпочитают изумруды. Но все сходились в одном: найти пещеру дракона, желательно без хозяина, - предел любых мечтаний.
- Какого черта мы идем вот так: без факелов, без разведки, вообще без всякой подготовки? - спросил вдруг Макс.
Арчи недоуменно посмотрел на него, но в темноте лица Макса было не разглядеть, было заметно только слегка более светлое пятно на фоне общего мрака.
Отвечать на столь вопиюще несообразный вопрос Арчи счел ниже своего достоинства.
- Тихо! - прошептал он вдруг и резко остановился.
Макс, шедший вторым номером, уперся в его спину, больно стукнув Арчи под лопатку.
- Что? - тоже шепотом спросил Макс.
Арчи не ответил, вслушиваясь в окружающие звуки. Было на редкость тихо.
- Показалось… - успокоился Арчи.
- Что-то мне уже не очень нравится наше предприятие…
Макс сплюнул на землю, чертыхнулся про себя и пошел вперед. Через несколько метров ход, по которому шли друзья, делал поворот.
- Смотри, - прошептал Макс. - Там свет!
Впереди, за поворотом, взору открылась большая пещера, слабо освещенная естественным светом, проникающим откуда-то сверху. Очевидно, в пещере имелись и иные входы и выходы, только воспользоваться ими могли разве что птицы, да и то не все…
- Где дракон, ты его видишь? - Арчи беспокойно оглядывался по сторонам.
- Ни черта я не вижу… хотя…
Но Арчи увидел уже и сам. К сожалению или к счастью, это был не дракон. Посредине пещеры, огромным куполом возвышавшейся над головой, почти до самого верха стояло, один на другом, множество сундуков. Многие были открыты, и их содержимое: меха, одежда, оружие, - все валялось беспорядочными кучами, заполняя значительную часть пространства.
Макс, как сомнамбула, пошел вперед, не отрывая взгляда от сундуков. Арчи, будучи по природе человеком более осмотрительным, предварительно поискал взглядом дракона, но, убедившись в отсутствии последнего, плюнул на предосторожности и догнал Макса.
- Неужели повезло? - Макс несколько растерянно посмотрел на друга.
- Не совсем! - раздался насмешливый голос за спинами молодых охотников.
Арчи резко обернулся, грозно выставив шпагу вперед. Полностью перекрывая единственный выход, на земле, сложив крылья, сидел дракон и, наклонив голову, с крайне довольным видом рассматривал обоих попавших в ловушку приятелей. Теперь, когда появилась возможность увидеть дракона вблизи, Арчи понял, что ошибался. Дракон был не просто большой, а невероятно, фантастически огромный. Больше всего он напоминал гигантского бронированного зверя, которые раньше жили на земле и которых Арчи видел в детстве на картинках в одной старой книге, а может, был и еще больше, сравнивать Арчи было не с чем.
- Охотники? - спросил дракон, налюбовавшись на свою добычу.
Арчи гордо кивнул, понимая, что этот день ему пережить вряд ли удастся. Макс молчал, ошеломленно разглядывая зверя, который, несмотря на крайне ужасающий вид, все же поражал своей красотой и какой-то природной гармоничностью.
- И с чем это вы пришли на меня охотиться? Неужели с этими вязальными спицами? Раньше, помнится, приходили с железяками, поздоровее этих ваших! Вырождаетесь, люди!
- Спицы не спицы, - заявил Арчи, поскольку пасовать перед кем-либо, даже перед такой явно превосходящей силой бестией было не в его правилах, - а вот воткну в брюхо, посмотрим, как заговоришь!
Макс закрыл глаза, прощаясь с жизнью. Впрочем, через секунду он собрался с мыслями, решив постараться продать свою жизнь как можно дороже. Хотя в этой ситуации было не совсем понятно, что именно можно предпринять. Противник был не по зубам. Макс на всякий случай вспомнил те немногие боевые заклятия, которые успел выучить в Академии. Хотя, к сожалению, на драконов заклятия не действовали….
Дракон, к большому удивлению, не напал, а поднял вверх свою голову, больше похожую на вершину замковой башни, и гулко расхохотался.
- Смелые? Это хорошо! Будет интереснее! Ладно, не пугайтесь пока что, сразу есть вас не буду. Пообедал уже!
Это утешало, но не слишком. Арчи вспомнил, что давешний теленок был не слишком большим, и вряд ли чудовище насытилось окончательно.
- Бей его в глаз, - прошептал Макс. - Если ослепишь, я добью… Есть у него уязвимые точки…
- Чего шепчешь? - подозрительно спросил дракон. - Убить меня хочешь? Эх, когда же вы закончитесь только… ходите и ходите… Давеча, лет десять назад, один тоже так ходил, высматривал чего-то, думал, я не замечаю. Смешной был, ночью лазать повадился, думал сплю. Я его два раза отпустил даже, ради интереса. А на третий - не отпустил, надо и меру знать!
- Зачем телят таскаешь? - грозно спросил Арчи, делая вид, что все идет по плану. - Жалуются на тебя…
- И кто это жалуется? - возмутился почему-то дракон.
- Народ!
- Знаю я ваш народ. - Арчи показалось, что дракон рассердился. - Опять этот человечек злоумышляет против меня! Сожрать его, что ли? И ведь договаривались же с ним, так нет, все ему неймется… Скотина он, честное слово!
- О ком это ты? - полюбопытствовал Арчи.
- Да о деревенщине этом, не помню, как его зовут, он у них главный…
- Староста, что ли, Банье? - удивился Макс.
- Вот так точно, староста! - обрадовался дракон. - Мы с ним еще с позапрошлого лета договорились: я их не трогаю, они - меня! Только скотину и таскаю, да и то из-за потребностей организма…
- Так… - Арчи разозлился, - значит, у него с тобой был договор, и он осмелился заплатить нам… Кто-то сегодня поплатится за свою наглость…
Дракон вдруг развеселился.
- Значит, вы все-таки, господа, по мою душу? Так я и знал! Придется вас убить и съесть… ох, не люблю я этого. Вы, люди, такие невкусные…
Дракон, только что сидевший спокойно, вдруг взмыл в воздух одним гигантским прыжком и, расправив крылья, явил застывшим на месте друзьям всю свою сущность. Сущность впечатляла! Видно было, что в пещере дракон развернуться как следует не мог, однако за долгие годы он, очевидно, вполне наловчился. Издав устрашающий рев, дракон стрелой полетел прямо на приятелей, намереваясь то ли раздавить их своей немалой массой, то ли тут же и проглотить. Пасть он по крайней мере, предусмотрительно распахнул, показав два ряда желтых клыков, каждый из которых был величиной в полчеловеческой руки.
Арчи и Макс синхронно отпрыгнули в стороны, и дракон по инерции пролетел мимо, но мгновенно сориентировался, развернулся в воздухе и повторил свою попытку. Молодому гвардейцу и столь же молодому магу пришлось проявить всю имеющуюся сноровку, чтобы не отправиться на тот свет.
- Надо разделяться! - крикнул Арчи. - Пускай ловит!
Макс только кивнул, в очередной раз отскакивая в сторону от пронесшегося дракона, и бросился в дальний конец пещеры, проявив, таким образом, дружественные чувства по отношению к Арчи, потому что, пустись дракон за ним вдогонку, выход освобождался и Арчи мог попытаться выбраться из пещеры. Но дракон на приманку не клюнул, да если бы и клюнул, Арчи вряд ли бы оставил товарища одного, чем бы это ни грозило ему самому.
Дракон, уморившись летать туда-сюда, вернулся к выходу и блокировал его своим телом.
- Долго бегать будете? - сварливо поинтересовался он.
- Сколько надо, столько и будем! - бодро ответил Макс, потихоньку подбираясь поближе к Арчи.
- Не люблю я это дело, - пожаловался дракон. - Гоняйся тут за вами! Мне, между прочим, послеобеденный отдых положен, чтоб вы знали!
- Ну и отдыхай себе, кто мешает? - предложил Арчи.
- Ага! - не согласился дракон. - Я бы отдохнул, но так ведь не делается. Врагов надо наказывать, а вы - враги и есть.

Предыдущая страница 14 Следующая страница


15 Игорь Шенгальц

Арчи обвел взглядом пещеру, ставшую опасной ловушкой. Бежать, помимо выхода, который стерег дракон, было некуда. Внезапно в голове у Арчи промелькнула одна идея.
- Смотри, - прошептал он Максу. - У него над головой карниз… Сможешь обрушить?
Макс прищурился. Дракон сидел достаточно удачно, при некотором везении карниз мог рухнуть точно на его бронированную голову. В принципе слишком больших усилий тут не требовалось… достаточно всего лишь сосредоточиться на камнях, а этому их немного учили… приказать им шевелиться… шевелиться… так, хорошо… еще шевелиться…
Арчи, внимательно наблюдавший и за драконом и краем глаза за карнизом, первый заметил движение. Глыба гранита, служившая карнизом не одну сотню лет, потихоньку зашаталась и вдруг, в одно мгновение, рухнула вниз на ничего не подозревающего дракона, который заметил опасность слишком поздно.
Удар несколькосоткилограммовой глыбы пришелся прямо по его корпусу и придавил дракона к земле своей массой так, что тот не мог шевельнуться. Даже такой силы не хватило, чтобы убить дракона. Удар только оглушил его. Дракон прикрыл глаза, то ли потеряв сознание, то ли собираясь с силами. Такой шанс упускать было нельзя.
Арчи одним прыжком подскочил к дракону и приставил острие шпаги прямо к его огромному глазу, сделав знак, чтобы Макс проделал то же самое. Дракон наконец немного пришел в себя и открыл глаза. Первое, что он увидел, не привело его в состояние воодушевления.
- Ну что, господин дракон, - тон Арчи не предвещал ничего хорошего, - что прикажете нам делать, колоть или не колоть?
Перспектива остаться слепым дракона не обрадовала.
- Желательно бы не колоть… - попросил он, признавая свое поражение в этом раунде.
- Можно и не колоть, - к радости дракона, согласился Арчи. - К тому же я аннулировал наш договор со старостой в одностороннем порядке, так что ни убивать вас, ни калечить мне не нужно.
- Ну вот и договорились! - Дракон старался говорить тихо и уверенно, почти не открывая при этом рта и не шатая головой, чтобы ненароком не наткнуться на шпаги, которые уже не казались ему такими безобидными, как поначалу. - Вы можете идти, господа. С моей стороны никаких претензий к вам не будет!
- Э, нет! - Макс покачал головой. - Так не пойдет. Читал я про драконьи уловки, так что… будем заключать козырной договор!
Дракон расстроился.
- Умные все пошли, знатоки! Согласен! Пусть будет козырной договор!
Арчи, в жизни не слышавший о подобном, бросил на Макса любопытствующий взгляд. Тот намек уловил и пояснил:
- Драконы признают только козырной договор. Иные договоренности на них не действуют. Нарушат свое слово и не поморщатся, потому что мы - не драконы. А козырной договор нарушить нельзя! Почему, не знаю… Зато знаю, как его заключать! Клянись! - приказал он дракону.
- Клянусь! - уныло повторил тот.
- Своим родовым именем, заслугами своих предков и будущим своих детей. Всегда и повсюду, где это будет необходимо, помогать моим партнерам - людям: Арчибальду Д'Ориньи и Максимилиану де Ла Рону. Откликаться на их призыв о помощи и делать все, что в моих силах, и даже больше!
Дракон повторил. Его родовое имя, которое он гордо произнес, не смог бы выговорить ни один нормальный человек на земле.
- Мы, со своей стороны, клянемся также, - продолжил Макс, делая знак Арчи поддержать его, - быть хорошими партнерами дракону… - Макс замялся, но собрался с силами и мужественно по слогам произнес: - …Делльернардабаанванушанисхари!.. Ух, которого мы будем в дальнейшем именовать просто Драк, если он, конечно, не против.
- Не против, - согласился дракон, с видимым удовольствием наблюдавший за мучениями Макса.
- Откликаться на его призыв в любое время и делать все, что в наших силах, и даже больше! Клянемся! Скрепим договор нашей кровью!
Макс уколол себя шпагой в ладонь и кивнул Арчи, чтобы тот сделал то же самое. Потом несильно ткнул Драка в шею, выискав место, не защищенное броней, и когда капля крови дракона упала на землю, наклонил над ней свою ладонь, позволив своей крови капнуть туда же. Арчи молча повторил процедуру.
Кровь двух людей и дракона смешалась.
- Теперь мы партнеры!
Макс опустил шпагу, Арчи сомневался, но сделал то же самое, ожидая, впрочем, в любую секунду нападения. Не очень-то верилось в какой-то там договор. Драк, однако, не делал ни малейшей попытки причинить людям зло. Пошевелив шеей, он легко, как пылинку, скинул с себя глыбу гранита.
- Не волнуйтесь, люди, драконы клятв не нарушают! К тому же наш договор расторгнуть нельзя. Если вы не знали, то я скажу. Кто расторгнет договор - умрет за сутки! Можете не сомневаться, это проверено давным-давно. Так что… будем сотрудничать!

ГЛАВА ПЯТНАДЦАТАЯ,
в которой показывается, что любое сотрудничество должно быть взаимовыгодным

- А старосту все-таки надо наказать! - заявил Арчи.
Они с Максом покинули пещеру дракона, чуть не ставшую их общей могилой, и не спеша шли обратно в деревню. С Драком расстались по-хорошему, пообещав друг друга не забывать. Когда Арчи поинтересовался, как именно они смогут узнать, если вдруг дракону понадобится их помощь, Драк только рассмеялся своим гулким, утробным смехом, сильно нервировавшим Макса поначалу.
- Если я позову, вы услышите! - пообещал он, глядя на друзей огромными, немигающими глазами.
На том и расстались.
- Проучим! - согласился Макс. - Как не проучить? Зарвался, деревенщина!
Внезапно Арчи услышал где-то в стороне подозрительно знакомый свист.
- Погоди-ка минутку! - попросил он Макса и отошел к одному из деревьев, стоящих чуть в стороне от тропинки, откуда, как ему показалось, и свистели.
Предчувствие Арчи не обмануло: как только он зашел за дерево, из ближних кустов тут же показалась голова в огромном колпаке ядовито-зеленого цвета. Голова дружелюбно кивнула, и Арчин знакомец пикси выбрался из кустов полностью.
- Как настроение? - поинтересовался пикси.
- Хорошее…
- Хочешь, испорчу? - усмехнулся пикси. - Меня Бразд послал, предупредить!
- О чем?
- Прятаться вам надо! Враги кругом!
Пикси демонстративно осмотрелся по сторонам, будто подозревал наличие врагов даже здесь.
- Враги? - насторожился Арчи. - А где сам Бразд?
- Бразд не успевает! Он передал по эстафете, чтобы вы брали девок и делали ноги! Сказал - вампиры идут!
- Вампиры? Как они нас нашли?
- Этого я не знаю. Бразд сказал, вам не справиться, так что удирайте в лес или еще куда…
Арчи задумался. Ситуация была скверная. Вампиры… даже не один, с которым, может быть, и управились бы, а несколько, это было очень серьезно. Арчи вспомнил три гроба в том доме и, несмотря на довольно теплый день, поежился.
- Ну, все, я пошел. Вампиры от вас в нескольких часах, так что времени не теряй!
Пикси, умудрившись не покачнуть даже ветки, беззвучно скрылся в кустах. Арчи бегом вернулся к терпеливо ожидавшему его Максу.
- Со старостой придется отложить… Вампиры идут!
Макс, не говоря ни слова, развернулся и со всей возможной скоростью побежал в сторону монастыря, где они оставили молодых девушек. Арчи за эти дни успел в подробностях рассказать всю историю с вампирами, так что серьезностью создавшегося положения Макс проникся мгновенно. Арчи с трудом удавалось не отставать.
Несмотря на то что отношения Макса и Маргариты были слишком туманны, он не оставлял надежды завоевать со временем в ее сердце более прочные позиции. Он не заблуждался по поводу ее побега вместе с ним. Марго бежала не с ним, а от отца. После той знаменательной встречи с господином де Валэ, когда только вмешательство принцессы спасло от неминуемого кровопролития, Марго сразу и без малейших вариантов объяснила молодому магу, что ничего иного, кроме простой симпатии, к нему не испытывает и что ждать от нее иного, кроме как дружеского участия, бессмысленно. А если все-таки Макс настолько благороден, что все же поможет ей добраться до того самого монастыря, где Марго намеревалась обрести убежище, то она будет только очень рада. Ни больше ни меньше.
Так что Макс искал любовницу, а нашел только друга, что не добавило ему уверенности в себе, зато принесло изрядные неудобства. К чести Макса, он не сомневался ни секунды, и на вопросительный взгляд Маргариты ответил уверенным кивком.
Деревеньку они миновали так быстро, как только могли. Староста Банье было высунулся из кабачка, где, как видно, поджидал возвращения приятелей, но нарвался на такой свирепый взгляд, что счел за лучшее исчезнуть из поля зрения до более лучших времен.
До монастыря, где жили девушки, добираться было недолго - минут десять такого марафона, - поэтому друзья не успели даже толком запыхаться, как из-за поворота дороги показались высокие стены обители для страждущих духовного исцеления. Добраться до монастыря было делом более простым, чем попасть внутрь. Устав был строг и не позволял кому бы то ни было постороннему, а тем паче лицам мужского пола, заходить внутрь. Пришлось Арчи пригрозить всеми известными ему небесными и земными карами, прежде чем ворота наконец открылись и друзья получили возможность увидеть настоятельницу.
Настоятельница уже вышла на шум во двор и теперь с явным неудовольствием разглядывала незваных посетителей. Была она в возрасте и отличалась крайне неприветливым характером, несмотря на то, а может, благодаря тому, что, по слухам, молодость провела бурную и по количеству любовных приключений в прошлом не имела равных.
- Кого это нечистый принес в такое время?
- Королевская необходимость! - твердо произнес Арчи, глядя прямо в глаза настоятельнице. - Нам необходимо забрать двух ваших обитательниц. Им грозит большая опасность!
- В храме Божьем им ничего не грозит! - отрезала настоятельница. - Так что прошу вас, молодые люди, удалиться отсюда.
- Вы не понимаете, - загорячился Макс. - Враги принцессы неподалеку, - тут он понизил голос. Принцесса находилась в монастыре тайно, и раскрывать ее инкогнито перед всеми он не хотел. Настоятельница, конечно, была в курсе дел, но остальные обитатели находились в неведении. - Они знают, где находится Анриетта! Нельзя терять ни минуты, нужно перевезти принцессу в более безопасное место!
- Вы думаете, что сможете защитить ее лучше, чем Всевышний? - с иронией спросила настоятельница.
- Конечно!
- Зато я так не думаю! - отрезала она. - Смотрите!
Арчи и Макс обернулись на звук каких-то щелчков. Ворота давно были закрыты, Арчи и не заметил, как это произошло. Со всех сторон на приятелей было направлено не менее тридцати арбалетов, заряженных болтами, пробивающими с двадцати шагов три деревянных щита. Арбалеты держали в руках монашки, облаченные, однако, не в рясы, а в старые, но еще прочные кирасы времен пятнадцатилетней войны, внушающие уважение одним своим видом. Несмотря на явное несоответствие, монашки смотрелись крайне грозно и занимали такие позиции, что достать их ни Арчи, ни Макс при всем желании не смогли бы, а сами были на открытом дворе как на ладони.
- Ну что, господа, - спросила настоятельница с крайне довольным видом, - как вам армия Господа?
- Внушительно! - признался Арчи.
Настоятельница сделала знак рукой, и арбалеты исчезли вместе с боевыми монахинями.
- Думаете, этого недостаточно?
- Не уверен… - задумался Арчи. - Понимаете, матушка, если бы враг был обычным, я был бы полностью уверен в безопасности вашей высокородной гостьи, но в данной ситуации…
- Кого вы ожидаете с визитом? - решительно спросила настоятельница.
Арчи понизил голос:
- Вампиров. Минимум - троих.
Настоятельница задумалась.
- Вампиры - это плохо, очень плохо. Твари они не Божьи, а дьявольские. Обычные средства на них не действуют… Вот что, решение будете принимать вы, но выслушайте мой совет. Довелось мне на своем веку встречаться со всякой нечестью, и с вампирами тоже. Они быстры, сильны и почти неуязвимы, но… - Она сделала многозначительную паузу. - У них есть слабые места! Самое для нас главное то, что в стенах обители они будут в два раза слабее, чем обычно. Поэтому у нас появляется шанс! Раны у них заживают быстро, но все же не мгновенно. Предлагаю сделать так: вы заманиваете вампиров в стены монастыря…
- Они и сами придут, не волнуйтесь! - пробормотал Макс, сраженный натиском настоятельницы.
- …а мы, - продолжила она, не обратив на реплику Макса ни малейшего внимания, - так нашпигуем их арбалетными болтами, что им потребуется некоторое время, чтобы прийти в себя. А вы тем временем…
- Что она еще придумала? - опять не удержался Макс.
Настоятельница бросила на него недовольный взгляд, но вопрос проигнорировала.
- А вы тем временем выполните свою работу - убьете тварей!
- Каким, интересно знать, образом?
- Способов много, для некоторых требуются артефакты, для иных - только сила и ловкость. Артефактов у нас нет, так что вся надежда на ваши природные качества, господа.
Арчи смотрел на настоятельницу и понимал, что слухи о ней не преувеличены. Такой разум и энергия не могли не привлекать к ней всех более-менее соображающих мужчин. Интересно, что привело ее в монастырь?
- Ну так что вы решили, господа? - прервала она размышления Арчи.
- Одна проблема: возможно, вампиры будут действовать под покровом ночи, в темноте они видят прекрасно. А в этом случае наше преимущество сводится на нет…
- По этому поводу не беспокойтесь, у меня еще найдется, чем вас удивить!
Арчи ничего не оставалось, как склониться в глубоком поклоне.
- Я к вашим услугам, матушка! Располагайте нами по вашему усмотрению!
Настоятельница внезапно улыбнулась.
- Вот и хорошо. Кстати, меня зовут мать Ирия.
Друзья поклонились.
- Ваши имена можете не называть, я уже в курсе. Иначе вы вряд ли попали бы даже на наш двор.
- Что ж, - решительно произнес Арчи, - у меня только одно предложение по существу. Нужно на всякий случай спрятать принцессу, вдруг вампиры все-таки прорвутся внутрь. А если хотя бы один из них доберется до Анриетты - все пропало! Достаточно даже малого укуса, чтобы…
- Я понимаю, - согласилась Ирия. - И спрячу бедную девочку как следует! Можете не волноваться, ее никто не найдет. У монастыря такие подземелья, что можно блуждать месяцами, а я очень хорошо знаю самые потайные места.
- Тогда все отлично! Мы отправляемся выполнять нашу часть работы.
- Удачи! - Ирия перекрестила друзей и, не говоря более ни слова, удалилась.
- Ну что ж, друг мой, охотник на вампиров, - задумчиво посмотрел ей вслед Арчи. - Мне кажется, достояние Короны в надежных руках. Главное теперь, нам не оплошать!
- Не оплошаем! - Макс был настроен оптимистически. - Что нам эти вампиры? Всего-навсего летучие мыши-переростки! Ты мне лучше скажи, где будем устраивать засаду?
- По дороге решим. У нас есть еще часа два-три, может, меньше. Я думаю, нам хватит и часа. У меня есть план, по крайней мере некое его подобие… Пойдем!
Друзья со всей возможной скоростью вернулись в деревню, к знакомому трактиру «Городские радости». Арчи поискал взглядом старосту и вскоре обнаружил его выходящим из какого-то дома. Увидев приятелей, староста погрустнел и попытался было вернуться в дом, но, заметив угрожающий взгляд Арчи, горько вздохнул и деланно бодрой походкой подошел к товарищам.
- Добрый вечер, господа. Как там мое дело?
- Твое дело плохо! Очень плохо!
Староста опечалился.
- Что, совсем плохо?
- Хуже некуда!
Взгляд Банье поскучнел.
- Значит, дракон жив?
- Жив и чувствует себя превосходно. А еще он пообещал найти тебя и пообщаться лично, наедине!
- И правда, хорошего мало…
- Слушай, человек! - Арчи вдруг рассвирепел. - Ты хотя бы понимаешь, что у нас есть полное право сделать с твоей жизнью все, что нам заблагорассудится?
Староста неуверенно покачал головой.
- Не понимаешь? Так я объясню! У тебя был договор о сотрудничестве с уважаемым драконом, и при этом ты имел наглость заключить с нами контракт на его голову! Такие дела не прощаются… Это называется нечестной игрой и карается… да-да, карается, и очень строго!
- Но, сударь, договор у меня с ним был, это правда, но спросите меня, как мы его заключили? Вы думаете, по обоюдному согласию? Так нет же, он меня вынудил!
- Плевать! - отрезал Арчи. - Это меня не касается! Ты нас подставил, и мы намерены тебя наказать! Подумай сам, что бы о нас подумали, выполни мы наш с тобой контракт… Это пятно на нашей репутации мы смывали бы до конца своих дней! Так что ты должен радоваться, что все вышло так, а не иначе. Поэтому наши претензии к тебе ограничатся только сотней монет.
- Сто монет! - завопил Банье. - Вы меня разоряете! У всей нашей деревни, вместе взятой, не наберется и половины!
- Это, дорогой мой, твои личные проблемы, и как ты намереваешься их решать, нас совершенно не касается! Впрочем, есть альтернативное предложение…
- Чего? - не понял староста.
- Другой вариант, - с охотой пояснил Арчи. - Ты можешь с нами рассчитаться несколько иначе…
Староста глубоко задумался. Арчи почти наяву видел, как он ворочает мозгами, взвешивая в уме все положительные и отрицательные стороны. Потом, сообразив, очевидно, что информации не хватает, Банье осторожно поинтересовался:
- Другой вариант, сударь… И какой же?
- Сколько человек ты можешь собрать?
- Человек? - переспросил староста. - А для чего?
- Для всего. Мне нужны люди смелые и готовые на подвиги во имя Короны!
- Ну, сударь, вы слишком многого хотите… Где же я вам таких найду? Если бы они были, я бы к вам не обращался…
- Хорошо. - Арчи решил немного смягчить свои требования. - Собери крепких мужиков, сколько сможешь. Времени даю полчаса. У каждого чтоб была лопата. Да, пусть они прихватят топоры да вилы, пригодится. Да, еще сети захватите. Есть у вас сети?
Староста печально кивнул, опустил голову и уныло побрел в глубь деревеньки.
- Может, поделишься своим планом? - с интересом посмотрев вслед грустному старосте, спросил Макс.
- Поделюсь, - кивнул Арчи. - План простой. Хочу сначала поглядеть на вампиров. И Банье со своими людьми как раз мне помогут.
- Да уж, план у тебя… никакой…
- К сожалению, лучше у нас просто нет.
- У меня есть небольшое дополнение к твоему бездарному плану. Я, конечно, понимаю, что ты волнуешься за принцессу, что это отбивает все умственные способности, но все же… У меня есть одна идея прекрасного отвлекающего маневра..: но нам нужна кукла!
- Кто? - не понял Арчи.
- Кукла! - довольно повторил Макс. - Кто-то, выглядящий как принцесса, но принцессой не являющийся! И я, кажется, знаю, где нам ее раздобыть!
- Не поделитесь ли вы, уважаемый, своим знанием и со мной?
- Поделюсь, уважаемый, почему бы и нет. Хотя начать придется издалека. Есть у меня один знакомый демон…
По мере рассказа Макса о его знакомстве с Шаалом Арчи то хмурился, то ухмылялся, но, видя, что товарища это несколько нервирует, придал своему лицу некое нейтральное выражение, с коим и дослушал монолог до конца.
- Да… друг мой, Макс, - задумчиво протянул Арчи по окончании выступления. - Интересные дела творятся в землях Короны… А почему ты не рассказал все мне с самого начала?
- Не знаю, - замялся Макс. - Стыдно как-то было: связался с демоном, слежу за девушкой таким не самым достойным способом…
- Ну что ж, по крайней мере кукла у нас будет. А это значит, что все внимание вампиров сосредоточится на твоем демоне. Это сильно повышает наши шансы. А вот ему я бы не позавидовал…
Толпа крестьян, вооруженных чем попало, возглавляемых старостой, приблизилась к молодым людям и остановилась в отдалении. Каждый из них держал в руках по лопате. Староста, напяливший старинную кирасу, подбежал к приятелям.
- Значит, так, Банье! - приказал Арчи. - Скоро здесь должны проехать трое всадников, одна из них будет женщина. Ваша задача - задержать их перед монастырем как можно дольше, хотя бы на минут десять, большего от вас не прошу. В идеале любыми способами заставить хотя бы одного отстать ненадолго от остальных. Но это вам вряд ли удастся…
- И что? - недоверчиво спросил староста. - Тогда наше с вами разногласие будет улажено?
Арчи кивнул:
- Совершенно верно!
- Что же это за путники такие, что десять минут их задержки стоит шестьдесят золотых?
Арчи нахмурился.

Предыдущая страница 15 Следующая страница


Время приключений 16

- Во-первых, сто золотых, а во-вторых - это уже совсем не твое дело! Путники направляются в монастырь, так что перехватите их и можете быть свободны! Использовать все возможные средства! Приступить к исполнению!
Староста засуетился, перспектива так легко отделаться сильно прельстила его, и за следующие несколько минут он развил такую бурную деятельность, что даже Арчи с удивлением наблюдал за реализацией своей идеи.
Крестьяне под предводительством старосты сбились в плотную кучу, отдаленно напоминающую боевое построение гномов, и дружно двинулись в сторону монастыря.
- Армия… - задумчиво протянул Макс, глядя им вслед. - С такими мы навоюем…
- Ничего, - голос Арчи был бодр. - Все пройдет хорошо. А теперь давай сюда своего демона!
- Шаал! - заорал Макс. - Шаал, быстро сюда! Демон, как ошпаренный, вывалился из харчевни и опрометью бросился к Максу.
- Звали?
- Звали! - согласился Арчи. - Ну-ка, покажи, на что способен!
Демон непонимающе посмотрел на гвардейца и, так и не сообразив, что от него требуется, перевел взгляд на Макса.
- Перекинься в кого-нибудь! - объяснил Макс. - Как ты умеешь!
Демон горько вздохнул и превратился в самого Макса.
- Ух ты! - восхитился Арчи. - Как настоящий!
Шаал гордо заулыбался и тут же превратился в старосту, который, к счастью для него самого, уже был далеко.
- Да, похож, очень похож… не отличишь совсем, такой же неприятный…
Шаал на секунду пропал и тут же вновь появился, на этот раз перекинувшись в самого Арчи.
- А это кто такой? - недоуменно спросил молодой гвардеец. - Ну и физиономия у него наглая, так бы и врезал…
- Да это же ты, - закашлявшись от смеха, с трудом выговорил Макс.
- Все! - обиделся Арчи. - Эксперименты закончены. Демон признан годным к военной службе. Специальным указом с сегодняшнего дня ты, Шаал, призываешься в ряды Гвардии Короны! Служи честно и храбро, не пятная гордого звания недостойными поступками!
Демон вытянулся во весь рост и заорал:
- Служу Короне!
- Молодец, солдат! - похвалил Арчи. - Слушай первое боевое задание. По моему приказу ты должен перекинуться в Анриетту. Дальше поступать по обстоятельствам, но обличье не менять ни в коем случае! Вопросы?
- А… - начал было демон.
- Все остальные указания - на месте! Все! Следовать за мной!
Арчи, ухмыляющийся Макс и мало что понимающий демон быстрым шагом направились к монастырю.
По дороге Арчи выдал Максу один из пузырьков с эликсиром де Веги. А крест «Святой Веры», который граф в свое время вручил гвардейцу, был и так всегда под рукой.
Перед единственными воротами в монастырь крестьяне рыли большую яму, пытаясь то ли соорудить ловушку, то ли хоть чем-то заняться в ожидании противников. Монашки со стен монастыря с интересом за ними наблюдали.
- Слушай, - сказал Макс. - А не могут вампиры превратиться в летучих мышей и проникнуть в монастырь по воздуху?
Арчи ненадолго задумался.
- Нет, к счастью, для нас. В пределах стен монастыря их сила значительно ослабеет, а такую сильную магию они произвести просто не смогут. Так что монастырь они будут брать приступом. Но радоваться рано, трое вампиров вполне могут справиться с задуманным и попутно уничтожить нас всех, вместе взятых…
- Эй, демон, ты быстро передвигаться умеешь? - спросил Арчи, задумчиво разглядывая дорогу.
- Еще как! - гордо отозвался Шаал. - Вот был у меня такой случай. Я одно время жил в деревне у местного шамана, а все красивые девки, как назло, жили в соседней… так вот я развивал такую скорость, что…
- Вот и развей сейчас хорошую скорость! - оборвал его Арчи. - Пройдешь пару лиг, там есть большое ветвистое дерево - лучший наблюдательный пункт в округе. Сядешь там и будешь ждать. Как только увидишь троих путешественников, сразу сюда! Вопросы есть? Вопросов нет! Действуй!
Демон обиженно надулся и исчез.
Пара часов пролетела в напряженном ожидании. Крестьяне все копали свою яму, преследуя этим совершенно непонятную Арчи цель. К тому же копали они ее не вширь, а почему-то вглубь, чем ввели молодого гвардейца в крайне недоуменное состояние.
Арчи и Макс заняли посты на одной из дозорных башенок монастыря. Из башенки имелся очень удобный выход прямо в монастырский двор, где и должно было развернуться основное действие.
Внезапно на дороге показался Шаал, принявший к тому времени свое обычное обличье мальчика.
- Идут, идут! - еще издали заорал он, чем вызвал переполох среди крестьян.
- Поднимайся к нам! - приказал Арчи.
Демон только развел руками.
- Не могу…
- Почему? - не понял Арчи. - А, святые стены… Ну что ж, жди снаружи.
Вампиры шли красиво. Они появились, словно ниоткуда: только что дорога была пустая, мгновение - и уже трое высоких красивых людей медленно и спокойно приближались к воротам монастыря. Лошадей они, очевидно, оставили где-то раньше.
Крестьяне все же успели выкопать полукруглую яму, отрезавшую подход к воротам. Теперь все они сгрудились за ней и испуганно ждали приближения незнакомцев.
Первым шел изящный красавец с седыми висками - наследством от прошлой жизни. По оба его плеча ровным треугольником двигались еще двое: уже знакомая по одной бурной ночи гвардейцу девушка и мощный мужчина, настоящий исполин, на целую голову возвышавшийся даже над первым вампиром. Одеты вампиры были во все черное, что подчеркивало слишком бледные для здоровых людей лица.
- Будет не просто… - сказал Макс, оглядывая мрачную тройку.
Демон вдруг оказался рядом с друзьями.
- Ты как тут очутился? - удивленно спросил Макс. - Святые же стены!
- Продержусь. - Шаал смущенно посмотрел на приятелей. - Там сильно страшно…
- Может, твоего демона отправим? - предложил Арчи.
- Куда?
- Вампиров поприветствовать!
- Нет, лучше вы идите первыми! - не согласился Шаал.
- А ты? - не понял Арчи.
- А я за вас отомщу!
Гвардеец покачал головой.
- А знаешь, Макс, - сказал он. - Твой подопечный не такой идиот, как кажется на первый взгляд… да и на второй тоже… не говоря уж о третьем…
- Моя школа! - согласился Макс.
Вампиры тем временем приблизились к яме и, пренебрежительно глядя на перепуганных крестьян, переглянулись между собой.
- Что тут происходит? - спросил первый вампир, бывший, очевидно, среди них главным.
- Не извольте гневаться, господин, - откликнулся Банье. - Работы ведутся…
- Какие еще работы? - разгневанно крикнул вампир. - Как нам попасть в монастырь?
- Сегодня уже никак… - Банье и сам уже был не рад взятой на себя миссии. - Поздно уже, завтра все уберем!
- Эй, господа! - крикнул Арчи со своей башенки. - Вы что-то хотели?
Вампиресса узнала его и так злобно зашипела, что Макс поежился, а Шаал вообще отошел на шаг назад.
- Ага! - удовлетворенно сказал главный вампир. - Нас уже ждет горячая встреча! Это даже интересно…
- Послушай, Вальмон, - вампиресса не отводила взгляда от спокойного Арчи, - оставишь этого мне?
- Конечно, Сесиль, он - твой! - Вальмон благосклонно кивнул.
- Уже делите добычу? - крикнул Макс. - А зубы не сотрете?
- А этот мой! - густым басом сообщил третий вампир.
- Что же, Джок, я не против! - Вальмон внимательно посмотрел на Макса. - Только будь с ним осторожнее, рыжие все заразные!
- Это кто заразный? - рассвирепел Макс. - Ну, тварь, ты у меня получишь!
Крестьяне, в ужасе слушавшие перепалку, попытались было скрыться с места событий, однако бежать было некуда: монастырские ворота заперты, а путь в другую сторону преграждала яма.
- Эй, смерды, исчезайте/не тронем! - велел Вальмон.
Староста, пренебрегая всеми обещаниями, данными Арчи, спрыгнул в яму и попытался вылезти с другой стороны. Однако общими усилиями яма получилась слишком глубокой, и без посторонней помощи Банье было не выбраться. Еще несколько крестьян попрыгали в яму и, вытолкнув старосту, стали сами осторожно выбираться. Минут через пять толпа крестьян, побросав инструменты, уже неслась в сторону деревни.
Вампиры не обратили на их бегство ни малейшего внимания - такие незначительные людишки их совершенно не интересовали.
- Ну что, ждете нас? - громко поинтересовался Вальмон.
Вампиры подошли к яме и вдруг прыгнули, все трое, одновременно.
- Упадут… - прошептал Макс.
Вампиры не упали. Через мгновение, как ни в чем не бывало, они стояли на другом конце ямы, прямо перед воротами.
- Крестьяне наши поработали зря… - разочарованно протянул Макс. - Ну ничего, хоть мышцы поразмяли…
- Ну что, может, сами отдадите то, что нам нужно? - предложил Вальмон.
- Попробуй возьми! - отозвался Арчи. Он никак не мог понять, почему не действуют монахини.
- Возьму, если ты так просишь! - осклабился вампир.
Внезапно, совершенно неожиданно для Арчи, ворота с тихим скрипом отворились.
«Ну, монашки! Зачем им это надо?!» - изумился гвардеец.
Вампиры слегка опешили. Они встали перед проходом во внутренний двор, но дальше идти не решались.
- Это засада, Вальмон! - истерично крикнула Сесиль. - Нельзя идти!
Вальмон покачал головой:
- Это они думают, что засада! Но кто сможет нас остановить? К тому же Хозяин сказал… - Вампир резко замолчал.
- Шаал, твое время пришло! - прошептал Арчи. - Сделай так, чтобы они прошли как можно дальше во двор!
Демон горестно вздохнул, но подчинился. Через мгновение он исчез, а в самом дальнем конце двора появилась принцесса Анриетта, именно такая, какой Арчи видел ее в последний раз.
- Смотри, Вальмон! - взвизгнула Сесиль.
Глядя на нее, Арчи поразился сам себе. Предложили бы ему сейчас провести ночь с вампирессой, даже будь она обычной девушкой, гвардеец бы не то что отказался, а вызвал бы на дуэль наглеца, осмелившегося так изощренно издеваться. Вампиресса сильно сдала с момента их последнего свидания: глаза глубоко запали, лицо было слишком бледным. «Очевидно, питалась нерегулярно…» - предположил Арчи.
- Вперед! - приказал Вальмон.
Вампиры, с почти неразличимой для человеческого взгляда скоростью, оказались во дворике.
- Что же ты, Ирия, действуй! - прошептал Арчи.
И настоятельница начала действовать. Одновременно скрипнули спущенные тетивы, туча стальных болтов просвистела в воздухе, и, как ни были быстры вампиры, с десяток болтов все же нашли свои цели.
Сесиль отбросило в сторону, Вальмон упал на одно колено, только громадный Джок, как ни в чем не бывало, продолжал бежать к замершему Шаалу.
- Наша очередь! - скомандовал Арчи.
Кубарем скатившись по ступеням, друзья выбежали во дворик, опустошив по дороге пузырьки с эликсиром. Арчи приготовил тот самый крест, что дал ему в свое время де Вега, хотя и не понимал пока, каким образом его можно применить. Ситуация там никак не изменилась, только демон, немного пришедший в себя от грозного зрелища приближающегося вампира, с громким визгом пустился бежать.
Джок погнался за ним, но демон почти не уступал в быстроте вампиру. Не переставая громко визжать, он умудрился развить такую приличную скорость, что Джок никак не мог нагнать его. Шаал умудрялся увертываться от огромного вампира в самый последний момент и тут же резко менять направление бега. Со стороны могло показаться, что демон ведет точно просчитанную игру, но Макс подозревал, что все его везение основано только на безудержном страхе.
Тем временем и Вальмон, и Сесиль успели оправиться от ран и, игнорируя остальных врагов, попытались помочь Джоку изловить мнимую принцессу.
Эликсир, как и в прошлый раз, подействовал. Теперь и Арчи, и Макс могли без проблем следить за движениями вампиров, да и сами стали передвигаться не менее быстро.
- Попробуем ловить по одному! - предложил Арчи. - Надеюсь, твой демон продержится еще какое-то время?
- Куда он денется… С кого начнем?
- С вампирки! - Арчи все никак не мог простить вампирессе того подлого удара.
Шаал все еще бегал. Монашки время от времени стреляли, иногда попадая в цель, но на вампиров это действовало довольно слабо. После очередной порции болтов они слишком уж быстро приходили в себя.
Подкараулив удачный момент, когда Сесиль немного отстала от своих более живучих сотоварищей, гвардеец и маг пулей подлетели к ней со спины. На силу надеяться было нельзя, даже ослабленная вампиресса могла спокойно отправить на тот свет обоих друзей. Поэтому Арчи предпринял хитрый маневр.
Поудобнее ухватив заветный крест, засиявший ярким синим светом минут пять назад, он с силой стукнул им Сесиль по затылку. Крест, неожиданно для самого Арчи, пробил голову вампирессы. Во все стороны брызнуло что-то мерзкое и черное.
Сесиль дико завыла и упала на землю.
- Ничего себе… - Гвардеец с удивлением разглядывал дело рук своих.
- Добей гадину! - Макс вошел в боевой раж и яростно пнул павшую вампирессу.
- Ну кто тебя учил так обращаться с девушками? - Арчи укоризненно посмотрел на друга.
Сесиль еще была жива, причем рана ее потихоньку стала затягиваться. Арчи рывком перевернул ее на спину и, осенив себя знамением, приложил крест к ее груди. Крест мгновенно прожег все одежды Сесиль и стал вплавляться в тело.
Глаза вампирессы широко распахнулись. Она удивленно посмотрела на Арчи, словно никак не могла понять, что с ней творится. Крест дошел до сердца. Сесиль тяжело вздохнула и вдруг начала терять очертания. Плоть слезала с костей и, превращаясь в прах, разлеталась по ветру. Через несколько мгновений перед друзьями остался лишь скелет, облаченный в одежду. Еще через миг распались и кости.
- Нечего было меня из окна выкидывать! - мстительно заявил Арчи, провожая взглядом уносимые ветром воспоминания о вампирессе.
Джок на мгновение остановился и повернул голову к приятелям, успев заметить последние секунды существования своей подруги.
- Вальмон, они убили Сесиль!
Вальмон застыл на месте. Шаал, получив небольшую передышку, отбежал подальше и попытался восстановить дыхание.
Лицо предводителя вампиров побелело еще сильнее, хотя казалось, что такое невозможно в принципе.
- Убей! - приказал он, а сам отвернулся, словно потерял к друзьям всякий интерес, и, отыскав взглядом Шаала, кивнул ему, будто предлагая продолжить состязания в беге.
Шаал громко завизжал и побежал.
Джок хищно оскалился, на мгновение показав острые, как лезвие бритвы, клыки, и неспешно, легкой, играющей походкой направился к замершим на месте приятелям.
- Готовь крест, - прошептал Макс.
- По-моему, у нас проблемы…
Крест, до этого ярко сиявший, полностью потух.
- Только не это, - расстроился Макс. - И что будем делать?
- Будем убивать по старинке!
Арчи быстро осмотрелся по сторонам и, словно придя к какому-то решению, вдруг громко заорал:
- Все стреляйте в большого!
Монашки крику вняли, и в Джока один за другим полетели десятки болтов. От некоторых он успешно увернулся, некоторые вообще пролетели мимо, но были и удачные выстрелы. Арчи точно видел, как два или три болта попали ему прямо в грудь, заставив на миг пошатнуться.
- Ты же маг, - приказал гвардеец. - Колдуй!
Макс растерянно посмотрел на друга, но тот более не обращал на него внимания. Арчи отбросил ненужный крест в сторону и достал шпагу. Джок, заметив его приготовления, только рассмеялся.
Арчи медленно пошел вперед, внимательно наблюдая за своим противником. Джок тоже не спешил. Они остановились друг напротив друга в нескольких метрах. Арчи увидел глаза вампира - желтые, с вертикальным зрачком, они смотрели прямо, не мигая.
А потом вампир прыгнул.
Арчи успел засечь момент прыжка - эликсир действовал исправно - и, плавно сместившись в сторону, рубанул шпагой по шее Джока.
Вампир зашипел. Удар Арчи не принес ему никакого видимого вреда, но раздосадовал изрядно.
- Сопротивляешься, гаденыш…
Нужно было торопиться, время действия ускоряющего эликсира могло закончиться в любую секунду, и тогда у Арчи не осталось бы ни единого шанса.
Джок прыгнул снова. Гвардеец успел увернуться, но в этот раз менее удачно. Нога его подвернулась, и Арчи растянулся на земле. Через миг Джок оказался рядом, нависнув над своим противником огромной тушей.
- Ну вот ты и допрыгался! Прощай!
«Кажется, конец…» - подумал Арчи, но в ту же секунду в груди вампира образовалась огромная дыра. Арчи успел заметить нечто яркое, что унеслось куда-то дальше.
- Получилось, у меня получилось! - услышал Арчи голос позабытого всеми Макса. - Мой первый огненный шар!
Джок перевел недоумевающий взгляд себе на грудь. Из дыры капала на землю черная жидкость.
- Макс, быстрее! - Арчи вскочил на ноги, но тут же получил такой мощный удар прямиком в лицо, что отлетел на пару метров и на несколько мгновений отключился от происходящего. Джок довольно потер кулак, как вдруг закричал криком, настолько полным непередаваемого ужаса, что даже Арчи умудрился очнуться.
Макс, метнув каким-то самому ему непонятным образом огненный шар, не теряя времени даром, помчался прямиком на помощь другу, подхватив по дороге с земли брошенный крест.

Предыдущая страница 16 Следующая страница


17 Игорь Шенгальц

Очутившись за спиной вампира, он пронаблюдал полет Арчи, после чего засунул крест прямиком в уже начавшую зарастать дыру в спине Джока. Затем отошел на пару шагов назад и с любопытством естествоиспытателя принялся наблюдать за последствиями своего поступка.
А последствия, на счастье Макса и на беду Джока, оказались для последнего устрашающими. Дыра в груди вампира преспокойно уменьшалась в размерах, крест скрылся из виду, но, видимо, обладая какими-то скрытыми резервами мощности, вдруг взорвался внутри вампира, разметам его на множество мелких кусочков.
Джок в последнюю секунду успел что-то почувствовать, но все, что он успел предпринять перед своей кончиной, это заорать.
Взрывной волной Макса отбросило в сторону, сильно приложив его при этом головой об землю.
Кусочки Джока, при любом другом исходе собравшиеся бы через некоторое время вместе, почернели и рассыпались прахом.
- Вот так де Вега, - пробормотал пораженный Арчи. - Где же он отыскал такой крест…
Вальмон оставил попытки догнать неуловимого Шаала и с грозным видом, не предвещавшим лежащим на земле приятелям ничего хорошего, направился прямо к ним.
«Вот теперь точно конец…» - подумал Арчи.
- Стой, отродье дьявола!
Вальмон удивленно замер на месте. Арчи и Макс попытались обернуться на голос. Это далось обоим с большим трудом. Арчи попробовал подняться на ноги, но снова упал на землю. Отходное действие эликсира было жестоким…
К вампиру шла Ирия, разведя в стороны руки, словно пыталась взлететь.
- Приказываю тебе, подчинись воле Господа нашего!
- Монашка! - усмехнулся Вальмон. - Иди прочь, ты меня не интересуешь!
- Подчинись, - повторила Ирия, спокойно приближаясь к вампиру.
- Что ж, - оскалился Вальмон, - сама напросилась, старая!
Арчи показалось, что он сейчас прыгнет к настоятельнице, однако этого не произошло. Вампир не смог даже шевельнуться, а Ирия, все так же спокойно и с достоинством, подошла к нему, протянув руку к его лицу.
Вальмон так и не успел удивиться. Только рука Ирии коснулась головы вампира, как тело его охватило такое яркое пламя, что Арчи вынужден был зажмуриться, чтобы не ослепнуть.
- Покойся в вечности! - услышал Арчи, а когда смог открыть глаза, Вальмона уже не было.
Вампиры были мертвы, все трое, раз и навсегда.
Арчи с облегчением перевел дух.
Настоятельница улыбнулась ему, стряхнула с пальцев несуществующую пыль и, задумчиво разглядывая уносимый ветром пепел, произнесла:
- Вот так всегда бывает с теми, кто идет против Господа нашего! Имейте в виду, молодые люди…
Макс поднялся с земли, придирчиво ощупал себя, но, не обнаружив никаких повреждений, довольно ответил:
- Да что вы, матушка, у нас и в мыслях никогда ничего…
- Знаю я вас, молодых. - Голос настоятельницы был чрезвычайно строг, но глаза просто лучились весельем. - Только вино да девушки на уме, а о Боге вспоминаете, только когда жареный петух клюнет в то самое место…
«Какая же она, наверное, была в молодости красивая… - подумал вдруг Арчи. - И сколько голов вскружила…»
Ирия, будто услышав его мысли, ласково улыбнулась доброй и светлой улыбкой.
- Ну да ничего страшного, молодость для того нам и дается, чтобы совершать ошибки. Кто никогда не ошибался, тот не знал горечи разочарований, но и не ведал особой сладости побед.
- Это точно, матушка, - подхватил Макс. - Я вот частенько по утрам испытываю горечь разочарований. Ну знаю же умом, много пить нельзя, а сердце это не приемлет… Вот почему так?
- Не паясничай, - одернула его Ирия.
- Да я и не паясничаю…
Максу пришлось прерваться на полуслове. К настоятельнице подбежала одна из монахинь и что-то горячо зашептала ей на ухо. Ирия мгновенно посерьезнела, дослушала до конца и, знаком отпустив монашку, встревоженным голосом, совсем не вязавшимся с победным настроением, сказала:
- Дело плохо, друзья мои, очень плохо…
- Что-то еще случилось? - Арчи уже предвидел ответ.
- Случилось, - подтвердила Ирия. - Пока мы тут усмиряли нежить, из монастыря похитили рог Азиса.
- Какого еще Азиса? - не понял Макс.
- Лучше спроси: какой такой рог! - Ирия была крайне серьезна. - Есть такой артефакт, точнее, был…
- Известно, кто похититель? - спросил Арчи.
Ирия кивнула:
- Говорят, не могут найти паломницу, что остановилась у нас на несколько дней…
- Так вы полагаете… - начал прозревать Арчи.
- Точно, молодой человек! Я думаю, что нападение вампиров, попытка захвата принцессы - все было только отвлекающим маневром, а главной целью являлся рог. Причем, думаю, вампиры и сами не знали, что ими кто-то просто жертвует…
Арчи нахмурился.
- Что же это за рог такой, если этот кто-то пошел без всяких сомнений на такую жертву? Вампиры - твари сильные и полезные для тех, кто умеет ими управлять!
- Сильные-то они были сильные, - кивнула настоятельница. - Только глупые. Были бы умными, сами бы догадались, что их используют таким примитивным способом. А рог… тут я много рассказать не смогу. Азис был сильным магом, но оставил после себя только три артефакта: рог, амулет и изумруд. Рог уже триста лет хранился в нашем монастыре, амулет и сейчас в королевской сокровищнице, а изумруд… изумруд не в землях Короны.
- А где? - поинтересовался любопытный Макс.
- У королевы Шанаханской.
- Далековато… - подтвердил Макс.
Настоятельница проигнорировала его замечание и продолжила:
- Но там он в полной безопасности. Шанаханскую сокровищницу пытались обокрасть множество раз, но все, чего добивались воры, - быть выставленными на всеобщее обозрение, правда, только в виде чучел… Есть в Шанахане такая милая традиция…
- К нам еще гости! - прервал ее Арчи, заметив вдалеке, на дороге, облачко пыли.
- Надеюсь, это не очередная партия вампиров! - воскликнул Макс. - Устал я что-то сегодня сражаться!
- Укоротить бы тебе язык, может, и вышел бы из тебя толк… - задумчиво протянула Ирия.
- Если бы толк вышел, то что бы осталось?
Облако пыли приближалось, и вскоре уже можно было различить очертания всадника, во весь опор мчащегося к монастырю. Арчи напрягся: шутки шутками, но только новых неприятностей им не хватало.
Всадник осадил коня прямо у ворот, перед ямой, и Арчи с облегчением узнал в нем Бразда.
Тролль легко соскочил на землю и, перескочив через творение крестьян, подбежал к друзьям.
- Первым делом новости!
После краткого пересказа всех основных событий, произошедших за время его отсутствия, произведенным Максом, Бразд тяжело вздохнул.
- Не успел я, значит, а так спешил…
- Что-то еще случилось? - взволнованно спросил Арчи.
Бразд только кивнул и достал увесистый конверт.
- Это от господина графа, просил лично в руки. Читайте…

ГЛАВА ШЕСТНАДЦАТАЯ,
в которой де Вега собирает информацию

Де Вега, отправив Арчи, Бразда и принцессу в дорогу, не спеша вернулся домой и, удобно устроившись в рабочем кабинете с бутылкой вина, занялся тем, что доставляло ему наибольшее удовольствие и составляло значительную часть его работы, а именно - размышлениями и анализом.
Ситуация складывалась интересная. Правда, исходных данных маловато. Все известные факты можно пересчитать по пальцам. Раз - пошли слухи о том, что герцог Норландский спит и видит, как бы похитить принцессу. Два - Анриетту и в самом деле попытались умыкнуть, да еще так нагло, прямо на турнире, в присутствии лучших из лучших защитников Короны. Три - появление в городе вампиров! К счастью, Д'Ориньи очень удачно побывал на балу и сумел нарушить чьи-то планы… Только вот против кого на этот раз строилась интрига? Точно ли опять против принцессы или все-таки возможная мишень - принц Риз?
А самое главное - кто все же финансирует операцию? Герцог Норландский или есть еще какой-то персонаж, скрытый до сих пор в тени? Правитель Норландии вполне мог быть тем самым «главным злодеем», но слишком уж явно он действовал, совсем не в своем стиле. Герцог обычно был до крайности расчетлив и внимателен к любой мелочи. И бросаться такими словами о принцессе Анриетте он бы не стал… это же почти верное объявление войны, а война сейчас герцогу совсем не нужна…
Но слухи, пришедшие, казалось, из самых надежных и верных источников, как-то слишком уж быстро облетели город. Такое ощущение, что кто-то нарочно занимался их распространением…
Очень интересно! Де Вега задумчиво отпил вина, потом резко поднялся и позвонил в колокольчик. Через полминуты в комнату зашел Реми.
- Реми, подай костюм под номером четыре.
- Ох, господин, - Реми недовольно посмотрел на де Вегу, - опять в свои переодевания играть будете? Не к добру это, да и ночь уже на дворе…
- Молчи и делай, что я сказал.
- Да делаю, делаю… - Реми, грустно покачивая головой, вышел из комнаты, не особо поторапливаясь при этом, однако вернулся быстро, уже через пару минут, держа в руках ворох одежды.
- Номер четыре… - не скрывая своего недовольства, прокомментировал Реми.
- Вот и отлично. - Граф быстрыми движениями освободился от камзола, сорочки и штанов. - Помоги одеться!
После быстрого переодевания с де Вегой произошла удивительная метаморфоза, вызвавшая на лице Реми гримасу неприятия. Исчез изысканный граф, а вместо него появилось существо, которое и человеком-то назвать было затруднительно. Старые лохмотья на теле, которые постеснялся бы носить последний нищий из Преддверья, какая-то тряпка невнятного цвета на голове, заменяющая шляпу, и огромные стоптанные башмаки прекрасно дополняли получившуюся картинку.
Де Вега с видимым удовольствием оглядел себя в зеркале, нарочно горбясь и гримасничая.
- Грим неси, чего стоишь, идиот! - прикрикнул он на Реми, который, решив, что хозяина все равно не переспорить, кинулся выполнять приказание.
Через пятнадцать минут де Вегу не узнал бы никто. Желтушного цвета лицо с несколькими бородавками и шрамом от подбородка до глаза; руки с черными, обкусанными ногтями; волосы, превратившиеся в жалкий клочок на макушке; черные гнилые зубы - картинка была на загляденье.
- Вот теперь, мой дорогой Реми, почти полный порядок! - констатировал окончание преобразования граф. - Осталась самая малость…
Порывшись в глубинах многочисленных ящиков своего стола, он извлек на свет пачку коричневого табака отвратительного качества и полбутылки дешевой жидкости, ласково именуемой в народе «Последней радостью». Прополоскав рот изрядной порцией «радости» и зажевав это дело приличным куском табака, от чего в кабинете мгновенно образовался крайне неприятный запах, заставивший Реми судорожно зажать нос, а самого графа только расплыться в довольной улыбке, де Вега сунул в один из карманов своего страшного рубища небольшой кинжал.
- Ну что ж… посмотрим…
С этими неопределенными словами он покинул свой дом, предусмотрительно удалившись с черного хода, и оставил Реми в одиночестве размышлять над глупостью иных хозяев.
Прогулка в таком виде по городу даже доставила графу некоторое странное, слегка извращенное удовольствие. Несмотря на то что давно стемнело и передвигался он в основном задними дворами, несколько неожиданных встреч все же случилось.
Почти в самом начале своего пути де Вега наткнулся на изрядно подвыпившего лавочника, забредшего в подворотню в надежде опорожнить мочевой пузырь. Заметив графа, который как раз выходил из-за угла ближайшей постройки, лавочник умудрился совершить сразу три дела: облегчиться, даже не сняв штаны, протрезветь если не полностью, то вполне ощутимо и распахнуть рот в предвкушении дикого крика. Де Вега молча погрозил ему пальцем и через мгновение исчез в тени, оставив лавочника гадать, не самого ли черта он только что имел «удовольствие» лицезреть.
Вторая встреча произошла гораздо позднее, когда до Преддверья, куда, собственно, и направлялся граф, оставались считанные минуты пути. Из темноты неожиданно выросли три фигуры, две спереди, одна позади, преградив де Веге всякие пути к отходу. К слову сказать, граф заметил «ночных братьев» несколько раньше, чем они его, но умышленно пошел на сближение, решив таким образом испытать качество своей маскировки «на натуре».
- Куда путь держишь, братишка?!. - бесцеремонно-повелительным тоном спросил один, судя по всему, главный из тройки.
- Дела у меня, - покорно склонив голову, ответил де Вега. - К почтенному господину Филину.
- Ты гляди! - ухмыльнулся главный. - Дела у него! Да еще к Филину! А пошлину ты заплатил?
- Какую пошлину, господин? - поинтересовался граф, подняв голову и дыхнув прямо в лицо «таможенника».
- Фу… урод… - От омерзительного запаха лицо грабителя перекосилось. - Пил что?
- «Радость» пил…
- Вали отсюда, чтоб не видели больше! - Грабитель наконец умудрился, несмотря на отсутствие освещения, разглядеть преображенного графа.
- Спасибо, господин.
Де Вега бочком, по стеночке, протиснулся мимо ночных жителей и, внимательно изучая окружающее (больше неожиданных встреч ему не требовалось), направился к цели своего пути - маленькой забегаловке в самой сердцевине Преддверья, не имевшей не то что вывески, но даже названия, хозяином которой был вышеупомянутый Филин, бывший вор и каторжник, двадцать лет проведший на «государственных работах», а ныне владелец притона и по совместительству перекупщик крупных и мелких тайн и секретов, обеспечивавших ему девяносто девять процентов выручки.
Притон, до которого наконец добрался де Вега, был, как ему и положено, темным и мрачным. Небольшой зал освещался всего парой свечей, оставляя большую часть пространства во мраке. Постоянных посетителей это только устраивало, не доставляя ни малейшего неудобства. Наоборот, в случае внезапной облавы, что, впрочем, было маловероятно, или, что было более вероятно, при очередной разборке было удобнее незаметно спрятаться или исчезнуть вовсе.
Народ тут собирался злой, отчаянный, в основном с целью пропить награбленное или, если оно уже было пропито, в поисках новых наводок или конкретных заказов.
Впрочем, обычные посетители де Вегу сегодня совершенно не интересовали. Пригнув голову, чтобы не привлечь чей-нибудь чересчур любопытный взгляд, граф пошел в глубь зала, к стойке, где обычно и совершались самые значительные сделки.
Два огромных тролля, правда, не таких больших, как Бразд, мгновенно преградили де Веге дорогу.
- Мне к господину Филину, по делу…
- Пропустите этого, - раздался чей-то голос из-за стойки.
Тролли недовольно заворчали, но приказание выполнили, не преминув, впрочем, пройтись лапами по телу графа. Кинжал они не заметили, что говорило не об отсутствии у них нужной квалификации, а скорее о наличии большей у самого де Веги.
- Ну, привет тебе, Лаксль, говори, с чем пришел?
Филин был человеком чрезвычайно худощавым и при этом небольшого роста. Создавалось впечатление, что его сдует первый порыв ветра, но кто так думал - сильно обманывался, а после коронного удара Филина ножом в живот, если и хотел переменить свое мнение, то, как правило, просто не успевал в связи с внезапной кончиной.
- Как обычно, господин: продать, купить или поменять…
Филин ухмыльнулся.
- Ну давай показывай, чем владеешь, а там посмотрим…
- Показать не покажу, а рассказать… почему бы и нет…
Де Вега уже не раз пользовался личиной бродячего перекупщика секретов и имел с Филином давно и хорошо налаженные торговые отношения. И того и другого все устраивало абсолютно. К графу, просто по виду его деятельности, постоянно стекались всевозможные слухи, сплетни, тайны, большие и не очень. Некоторые из них вполне годились для такого рода сделок, не неся при этом ни малейшего вреда Короне, а иногда и помогая ее интересам. Взамен же частенько удавалось раздобыть такие сведения, которые ни за какие деньги не мог добыть ни один, даже самый лучший осведомитель. Конечно, Филин и не подозревал, что под личиной урода по кличке Лаксль скрывается глава особого отдела Министерства Тайн, но, как догадывался де Вега, даже если бы Филин и догадался, это не многое бы изменило. Слишком уж ценные сведения перепадали время от времени Филину. Граф был уверен, что только от банальной перепродажи того, чем он делился с Филином, тот заработал не одну тысячу новеньких, блестящих золотых.
Да и сам Филин не жадничал. Сам того не подозревая, за время их сотрудничества он помог раскрыть три громких убийства, два небольших, но очень несвоевременных для Короны заговора и множество более мелких, но все же достаточно значительных преступлений.
- Могу предложить для обмена следующее, - начал де Вега. - Во-первых, карту Кровавого Маркиза. Неизвестно, есть ли в тайнике хоть что-нибудь, к тому же ехать придется в Дальние Земли, но, сами понимаете… все-таки Кровавый Маркиз…
- Подлинность установлена? - быстро спросил Филин.
- Абсолютно! Имеется соответствующее заключение от Передрона из архива…
- Да знаю я Передрона, - перебил Филин. - Доверяю… Хорошо, что еще?
- Далее, имею план замка графа де Лево.
- Де Лево? - удивился Филин. - Да кому нужен этот старый пень?
- Особенность плана состоит в секретном ходе, ведущем прямо в опочивальню молодой графини де Лево… - Де Вега игриво подмигнул Филину, от чего того передернуло от омерзения. Но дело оставалось дедом, и он в рекордно короткие сроки умудрился взять себя в руки.
- Той самой развратной курочки, которая умудрилась женить на себе старого скрягу, а он из ревности запретил ей покидать свои покои?
- У вас отличная память, - похвалил де Вега.
- Тем и живем… Что ж… пожалуй, на этот твой план будет большой спрос… Это все или ты умудрился разжиться еще чем-нибудь?
- Пока все, но, возможно, я вскоре смогу предоставить кое-что новенькое… это будет зависеть от… некоторых факторов…
- Понятно, - ухмыльнулся Филин. - Тебя интересует, что я могу предложить взамен? Что ж, у меня есть для тебя несколько отменных слухов и парочка фактов.
Де Вега недовольно хмыкнул, от чего его лицо приобрело совершенно ужасное выражение. Даже Филин едва сдержал рвотные позывы. Впрочем, сглотнув несколько раз слюну и встряхнув головой, словно отгоняя наваждение, хозяин притона продолжил:
- Зря усмехаешься, на те слухи, что я могу тебе предложить, всегда найдется покупатель.
- Хорошо, у нас никогда раньше не возникало недоразумений…
- Короче, - Филин понизил голос, - слушай сюда. Во-первых, если у тебя имеются приятели, для которых хорошие деньги не лишние и которые не цепляются слишком за свою жизнь, то для них найдется отличная работа, если, конечно, они знают, с какой стороны держаться за шпагу.
- И скольких своих приятелей я смогу таким образом трудоустроить? - быстро спросил де Вега.
- Тысячу-другую точно, а может, и гораздо больше…
Информация была интереснейшая. Уже ради одного этого сообщения стоило сюда прийти. Кто-то срочно собирает армию. Причем делает это в большой тайне, иначе де Вега давно уже был бы в курсе. Собрать тысячу или более наемников и не дать слухам разойтись по городу… здесь чувствуются очень серьезная подготовка и очень большие деньги.
- И кто это такой благодетель, что сможет обеспечить работой стольких моих друзей?
Филин помрачнел.
- Вот этого не знаю. Но если тебе повезет, в трактире «Бравый наемник» ты найдешь одного типа. Зовут - Горгул. Он посредник.
- Отлично, - согласился де Вега. - Пожалуй, эта информация пойдет за карту Маркиза, а вот на план замка Лево не тянет…
Филин задумался.
- Могу предложить на выбор: или пароль для очередного тайного собрания ложи «Столица только для людей», или информацию о внеочередных закупках крови… Выбирай!
В голове у графа что-то щелкнуло. Кровь и вампиры… большая закупка означает…
- Хорошо, пожалуй, остановимся на закупках, - выбрал де Вега. - Мы давно уже сотрудничаем, и до сего момента меня все устраивало, так что, думаю, твоя информация будет достойной.
- А как же иначе, - согласился Филин. - Если с умом подойти, то очень достойной… Так вот, уже с неделю как пришел крупный заказ. Сто литров крови - это, как сам понимаешь, очень много. Понятно, что кровь-то человеческая нужна… Срок исполнения - вечер воскресенья. А самое интересное, что сегодня с утра еще один подобный заказ был, правда, в этот раз помельче - десять литров, зато очень срочный. Через два часа забрать должны…
- Конкретная информация о заказчиках имеется? - лениво поинтересовался де Вега.
Филин усмехнулся.
- Если бы имелась, то цена этой информации была бы на порядок выше. Такие сведения гвардейцы с руками оторвут.
- Хорошо, - согласился де Вега. - Дай мне наводку, а дальше мои проблемы.
- А вот тут самое интересное, наводка-то - та же самая. Сто литров заказал Горгул, и забрать он их должен самолично, прямо отсюда, а вот на десять… Там интересная история - сегодня заявился тип один, рано утром, еще темно было. А с ним еще двое - охраняли, причем одна из них точно баба была. С виду грозные, я бы связываться не стал, а рожи бледные. И глаза - страшные… Я случайно заметил, так-то они все в капюшонах были… В общем, скоро придут забирать, заказ готов уже, в подсобке дожидается. Через час повезем к Старому Дубу, что за западным выездом… Знаешь, не в моих принципах выдавать клиентов, но эти… Я был бы рад, если бы больше с ними встречаться никогда не пришлось…
Филин поежился.
Де Вега молча выложил перед ним сверток с обещанными картой и планом. Они были подлинные, граф никогда не стал бы блефовать, слишком ценным источником информации был Филин.

Предыдущая страница 17 Следующая страница


Время приключений 18

- В расчете, - подтвердил Филин, быстро ознакомившись с содержимым свертка.
Де Вега кивнул на прощание и покинул притон. Следовало торопиться, два часа - не так уж и много времени, чтобы организовать достойную встречу вампирам, а в том, что тройка заказчиков - вампиры, де Вега не сомневался ни секунды. Десять литров крови - как раз достаточно для вполне продолжительного путешествия. Не иначе вампиры каким-то немыслимым образом пронюхали об отъезде принцессы. Не приведи Господь…
Особый отдел Министерства по Секретным Поручениям Короны, или просто Министерство Тайн, как часто именовали его неофициально, занимал небольшой особняк неподалеку от дома де Веги. Особняк ничем не выделялся среди окружающих его зданий, да и не было у него такой цели - выделяться. Мало кто из непосвященных вообще подозревал о его истинном предназначении. Высокий забор, за который не мог проникнуть взгляд постороннего, многоуровневая система защиты, как обычная, так и магическая, серьезная охрана, состоящая в основном из соплеменников Бразда, - все это было проверено годами работы и вполне оправдывало себя. Многие враги Короны отдали бы немалые деньги, чтобы проникнуть за эти стены и покопаться в многочисленных архивах министерства. К счастью, еще ни одна из попыток проникновения (а их насчитывался не один десяток) не увенчалась успехом.
Де Вега заскочил домой, избавился от костюма и грима и уже через пять минут был в министерстве, в своем рабочем кабинете. Кабинет у графа был строгий и лаконичный, никаких излишеств - большой дубовый стол круглой формы, множество стульев вокруг и стеллаж с книгами и документами из тех, что можно было хранить вот так, открыто. На столе лежала подробная карта земель Короны. Немного оживлял обстановку только портрет неизвестной девушки, который де Вега самолично купил как-то по случаю, настолько его поразили красота и ощущение какой-то смутной тревоги, исходящей от изображения на портрете.
Его личный порученец, молодой, но чрезвычайно быстроногий, а главное, многократно проверенный человек, носящий имя Хуряк, обычно веселящее графа, мгновенно вырос на пороге.
Сегодня де Веге было совсем не до веселья.
- Быстро ко мне Астрага!
Хуряк исчез, как будто растворившись в воздухе, и уже через пару минут перед очами графа появился Астраг - командир особого десятка, выполняющего обычно самые опасные и сложные поручения.
Десяток был легендарным. Никакого официального названия в целях сохранения секретности ему дано не было, и все осведомленные так и называли его - Десяток, с большой буквы. Организован он был лет двести назад, и с тех пор, по традиции, в него набирали только лучших из лучших, элиту из элиты. Попасть в Десяток счел бы наивысшей честью для себя самый прославленный боец, если бы, конечно, подозревал о его наличии. Существование Десятка хранилось в секрете, за разглашение которого полагалось только одно наказание - немедленная смерть без права обжалования, никакие прошлые заслуги при этом не учитывались. Платили в Десятке много, очень много, но деньги для бойцов играли небольшую роль, хотя и доставляли немало приятных минут. Те, кого деньги волновали больше чести, в Десяток просто никогда не попали бы.
- Астраг, - без предисловия начал де Вега. - Десяток к бою. Даю вводную: через час и тридцать минут около Старого Дуба за западным выездом должна совершиться передача партии крови. Получателей будет трое, предположительно все вампиры. Задача: дождаться передачи груза и отъезда передающих, вампиров захватить, по возможности живыми. В крайнем случае разрешаю уничтожить. Доложить по окончании мне лично. Вопросы?
Астраг отрицательно покачал головой.
- Тогда свободен, - подытожил де Вега. - Я буду здесь.
Астраг кивнул и вышел. За судьбу миссии можно было не волноваться. Десяток сделает все возможное и невозможное.
Де Вега откинулся на спинку стула и прикрыл глаза: день выдался суматошный, а возбужденному мозгу требовалось хотя бы полчаса, чтобы немного отдохнуть. Граф умел быстро отключаться, и не прошло и минуты, как он задремал.
Через двадцать минут он проснулся от странного ощущения беспокойства. Своим предчувствиям де Вега привык доверять: что-то не давало ему покоя, заставляя даже во сне обдумывать ситуацию.
Вот только что именно? Граф сосредоточился и мысленно прокрутил еще раз в голове все события последних дней. Как-то слишком все получалось просто. Арчи совершенно случайно натыкается на логово вампиров и, успешно избежав не то что смерти, а даже боя, сообщает эту важную информацию своему другу, а по совместительству главе секретной службы Короны. Тот, в свою очередь, отправив принцессу под небольшим эскортом, как-то слишком уж просто, с первой попытки, находит пресловутых вампиров. Что-то во всем этом есть неправильное… Как-то слишком уж легко все получается, так не бывает…
Де Вега вскочил на ноги. Кто-то специально подсовывает ему разрозненные кусочки мозаики, заставляя действовать определенным способом. И вряд ли этот кто-то является другом Короны, скорее уж наоборот…
Надо остановить операцию, слишком уж она стала напоминать элементарную ловушку. Или все же это и правда - цепь случайностей, и остановка операции сорвет такую важную поимку вампиров?..
Еще немного поразмыслив, де Вега решил все же дождаться результатов ловушки, а потом уже строить выводы. Десяток сможет за себя постоять при любом раскладе, за это волноваться не стоит.
Гораздо важнее сейчас хоть каким-то образом узнать, кто стоит за сборами армии наемников. Кто-то из принцев не выдержал и решил захватить власть? Глупо… Гвардия может противостоять и гораздо более многочисленному и грозному противнику, чем куча сброда. Пусть даже в этой куче будет хотя бы треть настоящих профессионалов, это мало что изменит…
Тогда что же? Вопрос оставался открытым, по крайней мере до того момента, пока не будет выявлен главный игрок.
Два следующих часа дались графу нелегко. Третий час ожидания застал его нервно слоняющимся по кабинету. Хуряк три раза докладывал, что Десяток до сих пор не вернулся.
Еще через полчаса, когда граф уже решил собрать полсотни бойцов и отправиться к Старому Дубу, раздался негромкий стук и дверь распахнулась.
Де Вега подлетел к зашедшему Астрагу одним прыжком.
- Ну что там, докладывай!
- Ничего утешительного, господин граф. Миссия провалена, но не по нашей вине, иначе я уже покончил бы с собой.
Астраг говорил серьезно. Кодекс Десятка ставил превыше всего честь, из-за чего де Вега время от времени терял людей, по какой-либо причине не справившихся с возложенными на них заданиями, но ничего поделать с этим не мог, таковы были давние традиции.
- Продолжай…
- Мы прибыли на место за полчаса до названного вами срока. Расположились удачно, все точки отхода прикрыли. После принялись ожидать, но к назначенному времени никто не явился: ни продавцы, ни покупатели. Ждали еще час, после чего мной было принято решение снять засаду.
Де Вега кивнул.
- На обратном пути, - продолжил Астраг, - была замечена излишняя активность Гвардии. Расспросы дали следующую картину. Группой неизвестных была уничтожена охрана одной из карет и изъят сопровождаемый груз. Скорее всего это и были ожидаемые нами продавцы. Я полагаю, что покупатели вычислили маршрут их движения и перехватили груз во избежание недоразумений. Нападавшие скрылись в неизвестном направлении, их дальнейшее преследование было невозможно по причине отсутствия информации. Среди убитых опознано несколько человек. Среди них имеется одна крайне интересная личность - Арам Веско по кличке Филин.
«Вот Филин и доигрался, - подумал граф. - Но кто сдал груз? И зачем Филин взялся лично его сопровождать?»
- Астраг, вы свободны. Никаких претензий к вам нет.
Начальник Десятка с достоинством поклонился и вышел.
- Значит, вампиры на свободе. - Граф даже не заметил того, что размышляет вслух. - К тому же кровь для дороги они все же добыли. А это значит…
Де Вега позвонил в колокольчик, и через секунду Хуряк вырос на пороге.
- Хуряк, вызови мне Оби.
В этот раз ждать пришлось довольно долго. Оби был ответственным за группу пикси, но в самом здании министерства постоянно не находился. Граф, не теряя времени даром, сел писать письмо. Наконец пикси появился в кабинете, по своему обыкновению настолько незаметно, что даже граф, ожидавший его, сильно удивился, заметив маленькую фигурку в неизменном зеленом колпаке, преспокойно сидящую на одном из стульев.
- Оби, вам придется немного поработать, - без излишних предисловий начал де Вега.
- Мы завсегда готовы, если денежки платите! - Пикси хитро прищурился.
- Задание такое. - Граф склонился на картой Короны. - В этом направлении движется карета. В ней путешествуют девушка, юноша и один из твоих знакомых - господин Бразд.
Оби кивнул.
- Так вот, это письмо передашь господину Бразду лично в руки. Причем сделаешь это наедине. Связь будем держать ежедневно, придется тебе организовать вашу знаменитую эстафету… Да, еще одно: контролируйте все передвижения в окрестностях следования кареты. Не все хотят, чтобы они успешно добрались до места…
- Будет сделано, раз плюнуть! - важно согласился Оби.
- Тогда на этом все.
Де Вега свернул карту, а когда поднял взгляд, Оби в кабинете уже не было.
- Вот шельмец, - ласково пробормотал граф. Нравились они ему, несмотря на их всегдашнюю наглость и великую самоуверенность.
Пикси были странным народцем. Но имелся у них один большой плюс - так называемая эстафета. Скрытные, незаметные пикси являлись лучшими специалистами по связи из всех, кого знал граф, а знал он многих. Быстрее них были только почтовые голуби, но птицы - создания ненадежные, а пикси, если брались за какое-нибудь дело, выполняли его всегда одинаково хорошо. Лучших разведчиков в природе просто не существовало. Де Вега ни секунды не сомневался, что уже к завтрашнему вечеру пакет будет у Бразда, где бы тот ни находился.
ШАБА СЕМНАДЦАТАЯ,
в которой де Вега много бегает и немного дерется
Следующие четыре дня де Вега пробегал по городу, пытаясь выяснить хоть что-то новое. Пользовался он при этом всеми возможными источниками, задействовав к тому же всех свободных осведомителей, но все усилия так ни к чему и не привели. Вампиры как сквозь землю провалились, да скорее всего их и не было больше в городе. Как де Вега ни старался, ему не удалось раздобыть хоть каких-либо сведений о последних часах, проведенных ими в городе, - где-то же они должны были прятаться после того, как Арчи обнаружил их прежнее логово.
Вечерами граф инкогнито наведывался в трактир «Бравый наемник», но Горгула не застал, тот больше в трактире не появлялся. Если и эта ниточка оборвется, то можно ожидать самых неожиданных ходов неизвестного противника.
Оставалось ждать воскресенья - дня, когда должна была состояться передача ста литров крови. Филин мертв, но это ничего не значит. Кто-то наверняка уже занял его место, а такие сделки не срываются. Главное, что Филин успел сказать, где именно состоится встреча. И теперь только от самого де Веги зависело, удастся ли что-то из этого выжать или пропадет и эта ниточка.
В четверг с утра де Вега посетил де Жевре и, не открывая всей правды, убедил того усилить патрули в городе и внимательнее проверять всех приезжих, обращая особое внимание на вооруженных людей.
Капитан, зная большую скрытность графа, не допытывался подробностей и предупреждению внял.
На воскресную встречу граф решил отправиться в одиночку. Его целью были не захват груза и арест всех участвующих в его передаче и приемке, а разведка, сбор всей возможной информации. Важнее было выйти на заказчика, а чтобы этого добиться, действовать предстояло очень осторожно, без излишнего шума.
Поэтому к тому моменту, когда солнце наконец зашло за горизонт, а до намеченной встречи оставалось не более получаса, де Вега уже был на месте. На этот раз он не стал менять свою личину, ограничившись плащом с капюшоном, удачно прикрывавшем все лицо.
Граф занял очень удобную позицию на крыше одного из ближайших домиков. Задний выход из притона, где еще позавчера хозяйничал Филин, был как на ладони, в то время как самого де Вегу можно было заметить, только наступив на него. Но мало кто решился бы залезть на крышу, чтобы наступить на графа.
Ровно в назначенное время показалось с десяток всадников. На всех, как и на самом графе, были плащи, не оставлявшие надежды рассмотреть лица. Всадники подъехали к заднему выходу, и в то же мгновение оттуда вышли несколько человек. Все были при оружии, что было неудивительно, учитывая недавнюю гибель Филина.
Один из всадников спешился и подошел к продавцам. Несколько минут между ними шел разговор. Слов де Вега не слышал, да и ни к чему это было. О чем они говорили, он догадывался и так.
Наконец один из продавцов махнул рукой, и тут же открылась дверь небольшого сарайчика, пристроенного к притону. Оттуда, ведя под узды лошадь, показались давешние тролли, телохранители Филина. На лошадь было навьючено два бочонка.
Кровь! Значит, сделка все же состоялась…
Всадник передал продавцам небольшой пакет. Быстро изучив содержимое, один из продавцов кивнул. Через секунду продавцы скрылись в дверях, а всадник, приняв лошадь у троллей, подвел ее к своим людям.
«Сейчас они уедут!» - понял граф. Пора было покидать свой наблюдательный пункт. Для слежки было все готово, лошадь граф оставил неподалеку, сесть в седло было делом одной минуты.
Однако покупатели не совсем оправдали ожидания графа. Один из них, тот, кто совершал передачу, убедившись, что с товаром все в порядке, вовсе не поспешил уезжать вместе с остальными. О чем-то коротко переговорив с одним из всадников, он развернулся и бодрой походкой направился в сторону северных кварталов, оставив свою лошадь на попечение компаньонов. Всадники же поехали в противоположную сторону.
Перед де Вегой встал выбор: за кем именно продолжать слежку? С одной стороны, всадников было больше, и к тому же груз находился именно у них, но вот куда они его отвезут? В худшем случаем на один из складов, в лучшем - в саму штаб-квартиру… Вот только этот вариант был маловероятен. Главный же покупатель скорее всего направится с докладом к Хозяину, а это значит, что следить нужно именно за ним! Придя к такому выводу, граф больше не раздумывал. Быстро спустившись с крыши, он направился за покупателем, который прошел за это время уже приличное расстояние.
Покупатель время от времени оборачивался, очевидно, проверяя наличие слежки, но графа он не заметил. Пройдя несколько кварталов, и преследуемый, и его преследователь углубились в лабиринт маленьких кривых улочек.
«Так можно его потерять… - пришла в голову де Веге неприятная мысль. - А что, если взять его прямо здесь и хорошенько допросить…» Идея была хороша! Мало ли что могло произойти далее, может, покупатель и не думал идти к своему хозяину, а терять драгоценное время графу не хотелось.
Ускорив шаг, де Вега быстро сократил расстояние. Когда до преследуемого осталось не более десяти метров, тот, словно почувствовав что-то, стремительно обернулся. При этом резком движении капюшон слетел с его головы, полностью открыв лицо.
Высокий лоб, большие миндалевидные глаза, заостренные на концах уши…
Да это же эльф, понял граф. Он-то каким боком оказался в Столице? Эльфы не переносили большие города, предпочитая проводить свою почти бесконечную жизнь на природе.
- Эй, уважаемый, погодите минутку! - крикнул де Вега.
Эльф обернулся, пристально посмотрел на окликнувшего его и вдруг, совершенно неожиданно для графа, который привык к абсолютной невозмутимости эльфов, бросился в ближайший проулок.
Покачав от возмущения головой, де Вега побежал за ним, на ходу вытаскивая шпагу. Если эльф является тем самым посредником, то можно ожидать чего угодно.
Улочка была узкая и заканчивалась тупиком. Эльфа не было видно. «Куда он, интересно, мог деться?» - подумал де Вега и тут же получил ответ на свой вопрос. Что-то мелькнуло в воздухе, и граф еле успел отдернуть голову в сторону, в последний миг увернувшись от ножа.
- Эге! - воскликнул де Вега. - Да тут убивают!
Он наконец заметил эльфа, да тот и сам перестал скрываться и отодвинулся от грязной стены одного из домов.
- Зачем же так сразу? - спросил граф.
Эльф в очередной раз проигнорировал его вопрос. Он выхватил шпагу и мягким, кошачьим шагом начал приближаться к де Веге. Противник был серьезный. Впрочем у эльфов вообще не было слабых бойцов в силу самых естественных причин. Жили они долго, умирали в основном по собственной глупости и, что вполне естественно, стремились эту глупость преуменьшить всеми доступными способами. А можно ли найти большую глупость, как жить в этом жестоком мире и не уметь ему противостоять?
А этот конкретный эльф был из боевой элиты даже среди эльфов. Де Вега много их таких повидал, опытных, осторожных, знающих себе цену, но всегда верно оценивающих соперников.
Де Вега тяжело вздохнул и приготовился к бою, который не обещал быть ни легким, ни простым. Граф не испытывал страха. К жизни и смерти он относился просто, часто убивал сам и понимал, что, возможно, когда-нибудь убьют и его. Так зачем уделять сему прискорбному факту излишнее внимание, лучше всеми силами постараться сделать так, чтобы отдалить такую вероятность как можно дальше, в идеале - в бесконечность…
- Ну что ж, потанцуем…
Движения эльфа и правда напоминали какой-то странный, завораживающий танец. Сократив расстояние наполовину, эльф одним стремительным движением преодолел оставшуюся часть и атаковал графа. Если бы тот хоть на мгновение задержался на месте, то смерть не заставила бы себя ждать.
Однако де Веги на прежнем месте не оказалось. За миг до этого он успел переместиться влево и уйти из-под выпада эльфа. В ту же секунду граф напал сам, проверенным во множестве схваток способом, от которого он сам не знал защиты. Оказалось, что эльф знал.
Выпад графа был успешно отпарирован, и тут же ему самому пришлось отражать новую серию ударов.
Клинки мелькали в воздухе со скоростью, почти не доступной человеческому восприятию.
«Долго мне так не продержаться», - осознал де Вега, однако прошла минута, затем вторая, а он еще был жив, хотя сил с каждой секундой становилось все меньше. Эльф же, казалось, совершенно не устал. Наоборот, заметив, что противник умудряется успешно сопротивляться, он стал наращивать частоту ударов, мелькая то слева, то справа. Граф стал изнемогать.
«Еще секунд десять - двадцать, и все», - подумал он. И как назло, не было сегодня с собой такой необходимой в данный момент заветной скляночки, ускоряющей восприятие.
И тут произошло нечто неожиданное. Одно из верхних окон дома, рядом с которым происходило сражение, распахнулось. Оттуда высунулась заспанная, растрепанная голова в ночном колпаке. Мужчина мутным взглядом оглядел происходящее, ничуть им не заинтересовался и с гигантским зевком, вызвавшем у де Веги секундное восхищение, выплеснул что-то прямо на эльфа, который, не ожидая такого подвоха, на миг отвлекся и тут же поплатился за это.
Граф воспользовался благоприятным моментом, и эльф оказался наколотым на его шпагу, как бабочка на булавку удачливого энтомолога. Эльф выронил свое оружие из рук (граф тут же откинул его ногой в сторону, так, на всякий случай) и опустился на колено.
Человек из окна что-то одобрительно пробурчал де Веге и, громко захлопнув створки, исчез в своей комнате.
«Надо дать ему орден! - подумал граф. - За спасение подданного Короны. Кстати, чем это он меня так удачно спас?»
От эльфа воняло премерзко.
- Ба! - прокомментировал де Вега. - Да это же не что иное, как содержимое ночного горшка! Интересная ситуация…
Эльф упал на спину.
- Послушайте, уважаемый, - спросил де Вега, стараясь, впрочем, из-за сильного запаха не наклоняться слишком низко, - не могли бы вы потрудиться немного и объяснить мне, зачем вы напали на меня?
Эльф что-то захрипел.
- Погромче, будьте так любезны, не глотайте слова! - вежливо попросил граф.
- Ничего ты не узнаешь, собака!
- Вот теперь слышно хорошо! - довольно улыбнулся де Вега. - А теперь слушай меня, мерзавец. Если я через минуту не узнаю все, что меня интересует, то завтра, с утренней почтой, в твой Дол уйдет письмо, написанное лично мной, со всеми нужными печатями. В письме будут выражены соболезнования твоей семье, а узнать, кто твоя семья и как твое имя, не очень сложно, да ты и сам это знаешь. А также, что самое для тебя интересное, в письме будет подробно описано, как ты принял глупую смерть от ночных испражнений верного подданного Короны! Как ты к этому относишься?
Эльф с ненавистью посмотрел на графа. Де Вега играл наверняка. Его обещание таило для эльфа нешуточную угрозу. Имя эльфа узнать было на самом деле несложно, любой маг-некромант разговорил бы труп за полчаса. И хотя некроманты были вне закона, граф без особых проблем нашел бы одного из них в любое время. А такое письмо было бы для семьи эльфа и для него самого полной катастрофой. Эльфы считали, что нет ничего более постыдного, чем глупая смерть одного из тех, кто рожден жить вечно. А такая смерть была бы записана в анналы эльфийской истории как образец идиотизма. И, в соответствии с законами эльфов, всю семью несчастного, начиная с маленьких эльфиков и кончая престарелыми прапрадедами (если таковые, конечно, имелись), ожидало вечное осмеяние и несмываемый позор.
Поэтому граф совсем не удивился, когда эльф заговорил:
- Что ты хочешь знать?
Де Вега довольно кивнул:
- Так бы сразу… Итак, во-первых, ты и есть Горгул-посредник?
- Да, это одно из моих имен…
- Сколько наемников ты уже завербовал?
Эльф задумался. Соображал он уже достаточно плохо, рана была смертельной, свой удар граф знал.
- Около семисот, но надо еще больше.
- Сколько нужно?
- Столько, сколько смогу нанять.
- Зачем нужна такая армия?
Эльф усмехнулся, но тут же скривился от боли.
- А как ты сам думаешь? Для чего нужна целая армия?
- Мятеж? - задумчиво предположил де Вега.
Эльф кивнул. Глаза его начали закатываться, жить ему оставалось считанные секунды. С вопросами следовало поторопиться.
- Что еще? Самое важное говори, или не будет тебе покоя после смерти, а твоя семья потеряет его еще при жизни!
Вычурный слог, к которому эльф был привычен с детства, подействовал. Он приподнялся на локте и прохрипел:
- Амулет, Хозяину нужен амулет…
- Какой амулет? - быстро переспросил граф.
- Азиса… - Эльф потратил последние силы и опять упал на спину. Тело его задергалось в предсмертной агонии. Де Вега понял, что может не успеть услышать самого главного.
- Имя, назови мне имя Хозяина!
Эльф попытался что-то ответить, но возможностей на это уже не хватило. С губ срывались только кровавые пузыри. Через мгновение он дернулся в последний раз и затих.
Де Вега выругался. Имя он так и не узнал, оставалось только строить догадки. Но одних домыслов было недостаточно, скорее всего придется все-таки искать некроманта, но это позже, сейчас важнее другое, и тут главное - не опоздать. Амулет Азиса. Он мог дать многое - силу, здоровье, а главное, власть, но взамен он требовал еще больше. Кровь, кровь и еще раз кровь, причем кровь исключительно человеческую. А это значит, что таинственному Хозяину потребуются жертвы, много жертв, иначе амулет останется бесполезным украшением, и не более. Или… кровь, точно! Два бочонка, купленные сегодня, вполне могли сгодиться… Но почему именно этот амулет? В сокровищнице хранятся и более ценные, гораздо более ценные. Значит, с этим амулетом что-то связано, что-то очень опасное для Короны… Но эльф - вечный служитель света, как он-то мог оказаться замешан в этой истории? Ни один из них еще никогда со времен подписания Великого Договора не преступал предписанных правил. Все было слишком непонятно и запутанно, и графу это очень не нравилось. Слишком много информации, странной информации он получил за этот вечер. Связано ли все это между собой или в игре участвуют несколько игроков? Армия, амулет Азиса, вампиры - не слишком ли много для одной долгой недели, которая все никак не могла закончиться. И самое странное было то, что ни один из слухов о готовящихся неприятностях не дошел до него ранее. Было просто невероятно, что ни один из его многочисленных осведомителей ни о чем своевременно не пронюхал.
Все это де Вега обдумывал уже по дороге, со всей возможной скоростью перемещаясь по направлению ко дворцу. Надо было спешить, очень сильно спешить. Амулет хранился в королевской сокровищнице и охранялся очень хорошо, но возможности таинственного Хозяина граф уже изучил, и охрана сокровищницы не представлялась де Веги чем-то, что сможет того остановить.
Черт подери, а ведь есть еще артефакты Азиса! Граф на бегу хлопнул себя по лбу. Как же он мог это упустить? И что самое интересное, один из артефактов, рог, кажется, хранится именно… Вот дьявол! Рог уже долгие годы находился в том самом монастыре, куда он так неудачно отправил Анриетту. Идиот! Какой же идиот!
Через двадцать минут граф достиг своей цели. Дворец, несмотря на поздний час, шумел, как растревоженный улей. Парк был ярко освещен, туда-сюда сновали патрули и бегали слуги. Оживление было какое-то нездоровое, неестественное, словно люди пытались исправить то, что исправлять было уже слишком поздно, но все активно старались сделать хоть что-то. Граф понял, что опоздал.
Когда у него в третий раз спросили пароль, де Вега не выдержал.
- Да что произошло? - спросил он начальника одной из групп патруля.
- Извините, граф, я не могу вам этого сообщить. Капитан просил проводить вас к нему, как только вы появитесь!
- Так какого черта вы тянете! - рявкнул де Вега.
Гвардеец только пожал плечами.
- Сейчас сами все узнаете. Эй, Бруно, проводи господина графа.
Один из солдат поклонился и пошел впереди.
- Да шевелись ты быстрее. - Де Вега был на взводе. День, что ли, сегодня такой, все рушится, планы не срабатывают.
Солдат припустил рысцой и через несколько минут подвел де Вегу к двери дворцового кабинета де Жевре, отвечавшего также и за внутреннюю охрану дворца.
Не стучась, граф распахнул дверь и прошел в кабинет. Де Жевре и два гвардейских лейтенанта склонились над столом, разглядывая бумаги.
Капитана было не узнать. Де Веге показалось, что с утреннего королевского приема, где они виделись последний раз, де Жевре постарел лет на двадцать. Капитан, заметив графа, жестом отослал из кабинета лейтенантов и с тяжелым вздохом опустился в кресло.
- Да что же тут произошло… - прошептал граф, когда гвардейцы, даже не здороваясь с ним, почти бегом покинули помещение.
- Плохи дела, дорогой граф. - Голос у капитана изменился под стать внешности, стал каким-то глухим и хриплым. - Плохи…
- Подробности! - приказал де Вега.
- Пожалуйста. Час назад группа неизвестных лиц проникла во дворец. Как они попали внутрь, миновав охранные посты, - неизвестно до сих пор, хотя некоторые версии уже появились… Незамеченными они пробрались почти до самой королевской сокровищницы и были обнаружены патрулем на самых подступах. Часть патруля была уничтожена на месте, часть приняла неравный бой и в конечном итоге тоже была уничтожена. Поднялся изрядный шум, но неизвестные успели проникнуть в хранилище и пробыть там десять минут, после чего спешно отступили, не считаясь с потерями. К сожалению, королю как раз в этот момент пришло в голову наведаться в один из соседних покоев. Хорошо хоть был он не один… В общем, если совсем вкратце: пятеро убитых, семеро раненых, двое пропали - есть подозрение, что они и впустили врагов, - король спасен чудом, сокровищница изрядно оскудела. Как вам такой расклад, дорогой граф?
- Отвратительный расклад! Амулет Азиса тоже пропал? - спросил де Вега, уже догадываясь, какой ответ он получит.
Де Жевре внимательно посмотрел на графа.
- А что, есть основания это подозревать?
- К сожалению, есть, и немалые… Так что?

Предыдущая страница 18 Следующая страница


19 Игорь Шенгальц

- Сейчас посмотрю. - Капитан взял в руки один из листков и принялся его изучать. - Вот, заставил провести предварительную ревизию… Посмотрим… Вы совершенно правы, граф, амулет в списке похищенных предметов. Может, расскажете подробнее?
Де Жевре с минуту ожидал ответа, но, так и не дождавшись, поднял взгляд на де Вегу. Граф стоял с полузакрытыми глазами и размышлял. Что-то было во всей этой истории неправильное, нелогичное, какая-то мелочь или смутное воспоминание не давали графу покоя… Насколько же велика необходимость у загадочного Хозяина в амулете, если он без всякого сомнения проворачивает дела, из-за которых поднимется такая шумиха, что даже страшно представить?! И неужели он не понимает, что с этого момента становится врагом Короны номер один, что все силы и Гвардии, и Министерства Тайн, и Академии Магов будут брошены на его поиск? Наверняка понимает, но не обращает на это никакого внимания. Либо он полный идиот, что очень маловероятно, либо за его спиной стоят огромные силы, либо… либо он полностью уверен, что у Короны не хватит ни сил, ни времени на его поиски. А это значит, что в самое ближайшее время случится что-то еще, что по значимости превзойдет и похищение амулета, и покушение на короля. А что может быть хуже? Возможно, вторжение, война? Что-то в последнее время герцог Норландский слишком притих… Как там, справятся ли Арчи и Макс, уберегут ли принцессу?.. Кто-то очень хорошо спланировал свои действия. Враги просто не давали передохнуть, устраивая неприятности одну за другой.
- Послушайте, капитан, опознали кого-нибудь из нападавших?
Де Жевре только покачал головой.
- Своих убитых они умудрились унести с собой, так что…
- Понятно… Значит, так, капитан. Есть у меня очень неприятные известия. Кто-то собирает армию, как я полагаю, для готовящегося мятежа. Вы хоть и не подчинены мне напрямую, но знаете, что я зря советовать не буду…
- Ближе к делу, граф. - Капитан вскочил на ноги и нервно зашагал по комнате. - Если можете хоть что-то прояснить, говорите!
- Пока что прояснить ничего не могу… Прошу только увеличить, насколько возможно, численность Гвардии в городе, срочно вызвать в Столицу пограничные полки; еще раз прошу самым внимательным образом проверять всех приезжих, увеличить охрану дворца и личную охрану короля, если мы допустим… да вы и сами все понимаете! Как только у меня будут новые сведения, я тут же поделюсь с вами! Дело слишком серьезное, чтобы действовать в одиночку!
- Понятно, граф. Хочу с вами посоветоваться по одному вопросу. В связи с сегодняшними событиями намечается внеочередное собрание городской Думы…
- Гоните их к черту! - воскликнул де Вега. - Только их разговоров нам и не хватало! Гоните, а позже разберемся!
- Я так и намеревался сделать, - кивнул де Жевре.
- Хорошо, капитан, если что-то случится, я буду в министерстве!
Во дворце де Веге больше делать было нечего. Устраивать поиск нападавших - дело заведомо проигрышное. Тот, кто все организовал, наверняка позаботился о своих людях, полностью прикрыв их отход. Нужна была информация!
Вернувшись в министерство, граф послал одного из подчиненных забрать лошадь, оставленную у притона Филина.
Негромко постучав в дверь, в кабинет заглянул Хуряк.
- Господин граф, к вам господин Бразд!
- Проси!
Бразд, плечом отодвинув Хуряка, с трудом протиснулся в дверной проем. Одним взглядом оценив подавленное состояние графа, Бразд крикнул в спину уходящего Хуряка:
- Бутылку вина, и побыстрее!
Приказ был выполнен с потрясающей быстротой. Бразда в министерстве уважали и на всякий случай предпочитали не нервировать. Получив требуемую бутылку и два бокала в придачу, тролль одним движением вырвал пробку и щедро плеснул вина в бокал.
- Пейте!
Граф молча выпил. Бразд налил вторую порцию и, только дождавшись, когда граф осушит бокал до дна, налил и себе.
- Доставил до места! - сообщил тролль, без приглашения усевшись на стул. - Без происшествий!
- Хорошо! Только придется тебе ехать обратно…
Тролль встал.
- Погоди минуту, письмо напишу. А тебе приказ такой: передашь письмо Д'Ориньи и останешься контролировать ситуацию. В помощь тебе завтра с утра вышлю Десяток!
Бразд уважительно присвистнул.
- Все настолько плохо?
- Хуже некуда… Думаю, вампиры уже направляются к монастырю. Пришло мне сегодня в голову, что кто-то прекрасно осведомлен обо всех наших передвижениях, так что нет никакой надежды на то, что местонахождение Анриетты остается в секрете… хотя, возможно, вампиры и потеряют несколько дней… Может, ты еще успеешь к развязке событий!
- Служу Короне!

ГЛАВА ВОСЕМНАДЦАТАЯ,
где показывается, что неожиданные знакомства частенько бывают к месту

Арчи распечатал конверт. Внутри оказалось три послания, одно из которых было не подписано, на втором стояла официальная печать Короны, а на третьем - только имена Д'Ориньи и Ла Рона. Это послание Арчи и вскрыл, быстро пробежал глазами написанное и дал прочитать Максу.
В начале письма граф вкратце обрисовал создавшуюся в Столице ситуацию. Далее стояло следующее:
«Друзья, не знаю, насколько удачно обстоят у вас дела, хотя и пытаюсь следить за вами всеми доступными мне способами (не поймите превратно). Против Короны ведется интрига, цель которой мне еще не до конца ясна. Единственное, что понятно, - враг нуждается в артефактах Азиса (это не полностью достоверно, но к моменту получения этого письма вы скорее всего уже поймете, так это или нет). А значит, наша задача - постараться эти артефакты ему не дать. Конечно, написать подобное гораздо проще, чем исполнить. Я сам упустил один из артефактов. Сообщите настоятельнице Ирии о возможной попытке похищения, она примет все необходимые меры.
И еще одно. Я прошу вас, друзья мои, отправиться в королевство Шанахан и передать два других послания, которые вы нашли в конверте, королеве.
Выехать нужно как можно быстрее, хотя, боюсь, вы можете опоздать. Но все равно нужно постараться сделать все, что в наших силах.
За принцессу Анриетту не беспокойтесь. Бразд останется с ней. К тому же я выслал проверенных людей для ее охраны. Они вскоре прибудут.
Прошу вас, сделайте так, чтобы артефакты не попали в недобрые руки, от этого зависит судьба Короны. Бразд передаст вам деньги на дорогу. Искренне ваш, граф де Вега».
- Что ж, все понятно! - заявил Макс, ознакомившись с письмом. - Опять собираемся в путь!
Ехать решили утром, а в этот суматошный день хорошенько отдохнуть. С утра сборы не заняли много времени, да и собирать-то особо было нечего. Арчи закинул в седельные сумки немного вяленого мяса да пару бутылок вина. Макс собрался и того быстрее. Шаал был жутко недоволен, до встречи с вампирами он жил вполне, с его точки зрения, прекрасно, пил да ел в свое удовольствие, пару раз Макс его застукал с местными девицами не слишком тяжелого поведения. Макс для приличия побил его, но наглый демон не обратил на это особого внимания. Пришлось оставить его на время в покое.
- Хозяин, - сразу запричитал Шаал, как только Макс приказал подать одежду, - может, ну их, путешествия эти… Посмотрите, как тут замечательно живется, какие тут бабы… Мне вообще отпуск необходим, меня вампиры покалечили, чуть чести девичьей не лишили!
Макс лениво стукнул демона по голове, и тот был вынужден умолкнуть. За прошедшее время Шаал хорошо изучил своего нового хозяина и научился разбираться в его настроениях. Сейчас он совершенно точно понял, что лучше не прекословить.
Выехали в полном молчании. Арчи был погружен в размышления о смысле жизни, что было ему, как человеку действия, абсолютно не свойственно, но именно поэтому ново и достаточно интересно.
Макс прикидывал в уме плюсы и минусы предстоящей экспедиции. Минусов было много, плюсов - ни одного. По всем, даже самым оптимистичным прикидкам выходило, что шансы вернуться домой целыми и невредимыми со всей возможной скоростью стремятся к нулю.
Шаал же вообще ни о чем не думал, он спал прямо в седле, как-то при этом умудряясь управлять конем и даже время от времени опережать на дороге Арчи и Макса.
«Хорошо быть демоном…» - подумал Макс, заметив ухищрения Шаала.
- Ничего подобного… - спросонья пробормотал Шаал.
Макс подскочил в седле.
- Ты что же, скотина, мысли читаешь?
Демон понял, что сболтнул лишнее, не на шутку перепугался и попытался было пришпорить свою лошадь и дать деру, но Макс нагнал демона и быстрым движением стащил его из седла на землю. Демон попятился, но деваться ему особо было некуда, Макс уже стоял рядом, держа шпагу у его горла. Арчи остановился поодаль и философски смотрел на происходящее. С этой стороны помощь демону не грозила. Осознав, что она не грозила ему и с иных сторон, Шаал тихо и жалобно заскулил:
- Хозяин, да ты что! Не читал я твои мысли! Клянусь здоровьем моей бабушки и всех детишек в придачу! Клянусь верховным демоном! Всеми клянусь! Не бей, хозяин!
Макс причитания демона не слушал. Свалив того на землю и сдернув с него штаны, молодой дворянин принялся обхаживать демона серебряной плеткой, прикупленной как-то по случаю именно для такой цели.
Серебро подействовало как надо. Демон пищал, но вырваться не пытался. Арчи хладнокровно отсчитывал удары. На тридцатом Макс остановился и утер со лба трудовой пот.
- На первый раз довольно, - сообщил он хныкающему демону. - В следующий раз шкуру спущу!
- Она будет превосходно смотреться в нашей комнате, - задумчиво подтвердил Арчи. - Но, друг мой, давай оставим все удовольствия для более подходящих времен…
- Ты совершенно прав, - покаялся Макс. - Приношу свои извинения за эту вынужденную задержку!
Следующие два часа прошли без происшествий, если не считать постоянных кручений Шаала, которому после трепки было чрезвычайно сложно сидеть в седле.
Когда проезжали мимо очередной маленькой деревеньки, Макс нагнал Арчи.
- У меня есть хорошая идея!
- Что за идея?
- Идея! - гордо произнес Макс. - Как ускорить наше движение в сотню раз!
Арчи от удивления остановил коня. Макс по инерции проехал дальше, что-то излагая, но, заметив, что друг где-то отстал, развернулся и вернулся к застывшему столбом Арчи.
- Что с тобой?
- Ничего, расскажи-ка все еще разок…
- Так вот, - как ни в чем не бывало продолжил Макс. - Я тут подумал. Ехать нам очень долго, можем не успеть. Задача - умудриться успеть! Как тебе мои рассуждения?
- Пока вполне… - согласился Арчи.
- Ну и дальше все элементарно. Нужно либо найти способ самим двигаться быстрее, либо…
- Либо?
- Либо найти кого-то, кто очень быстро доставил бы нас до пункта назначения, а именно до королевства Шанахан!
Арчи осталось только покачать головой.
- Знаешь, друг мой, я вижу, что обучение в Академии не прошло для тебя даром…
Макс обиделся.
- Язвить будем? Или дослушаем до конца?
- Хорошо, дослушаем…
- Так вот, тут-то я и подумал!
Арчи восхищенно закивал. Макс покосился на него, но, сделав вид, что ничего не заметил, завершил свою речь:
- Тут я и подумал, сами мы быстрее двигаться никак не можем, а вот найти быстрого перевозчика нам вполне по силам!
- И кого это вы, мой глубокоуважаемый друг, имеете в виду?
- А как вы, мой не менее глубокоуважаемый друг, думаете? Конечно же, нашего нового знакомого, господина дракона!
Арчи потерял дар речи. Это каким же кретином надо было быть, чтобы даже на секунду не подумать об этой возможности… Ну конечно же, дракон! Существо, способное за сутки пролетать такое расстояние, которое конный преодолеет за несколько недель…
- Каюсь, друг мой, - серьезно произнес Арчи. - Умнее вас я никого еще не встречал, а глупее себя, наверное, и не встречу… Вы - гений!
- Какой я гений? Из-за того, что я заставляю себя думать не чаще раза в день, мы потеряли часа четыре. Придется ведь возвращаться к пещере нашего друга…
- Ничего, - утешил приятеля Арчи. - Гораздо хуже было бы, если бы ты заставлял себя думать раз в неделю…
Макс подумал и согласился.
Обратно добирались в спешке. С одной стороны, жалко было потерянного времени, с другой - Арчи не вполне был уверен в том, что дракон захочет помочь. Слишком уж краткосрочное знакомство у них состоялось, и, если уж говорить честно, Драк ничем не был обязан друзьям. Договор договором, но как все будет в реальности…
Шаал так и не понял, почему друзья неожиданно развернулись обратно, но спрашивать, помня последнюю вспышку Макса, не решился, только понуро трусил следом, не переставая ерзать в седле.
Вернувшись в монастырь, приятели быстро сдали коней на руки монашкам с просьбой переправить их по возможности в Столицу и, не встречаясь с настоятельницей, прихватили седельные сумки и бегом направились к уже знакомой пещере.
К счастью, дракон был на месте. Арчи понял это, еще не дойдя до пещеры. По всей округе разносился такой трубный глас, который никто, кроме дракона, издавать не мог в принципе.
- Что-то определенно происходит! - заявил гвардеец.
А происходило нечто странное. Человек пятьдесят крестьян во главе с достопочтенным Банье сгрудились возле скал. Вокруг валялись топоры, вилы, мотыги и другие орудия сельскохозяйственного производства.
Перед всей этой толпой сидел Драк и издавал звуки, по сравнению с которыми рев стада бизонов показался бы колыбельной песней. Судя по всему, дракон исполнял известнейший в узких кругах боевой гимн драконов - признанный эталон драконьего творчества.
Крестьяне вели себя неадекватно. Кто-то катался по земле, зажав уши руками, кто-то пытался бежать. В такие моменты Драк прерывал свой гимн и выпускал в сторону беглецов струю пламени, заставляя их таким образом вернуться в общую массу.
В полной мере насладившись открывшимся зрелищем, друзья не торопясь приблизились к дракону. Краем глаза заметив движение позади себя, Драк гневно развернулся и расправил крылья, но, признав приятелей, тут же успокоился.
- День добрый, господа! - приветствовал он подошедших друзей. - Вы вовремя!
- Это видно… - согласился Арчи. - Не будешь ли ты столь любезен поведать нам, что тут происходит?
- Буду! - согласился Драк. - Почему нет? Эти люди пришли меня убить и, очевидно, съесть, а я не согласился с их дикими намерениями и предпринял ответные меры. Скорее всего убью их я, а затем, полагаю, и съем… Хотя вы знаете, что человеческое мясо я употребляю в пищу, только если нет выбора!
Крестьяне, внимательно вслушивающиеся в размеренную речь дракона (а не услышать его голос, даже когда он пытался говорить тихо, было невозможно), застонали. Драк выпустил пару струй огня в профилактических целях, заставив крестьян сгрудиться еще больше.
Понятно, догадался Арчи. Очевидно, Банье, разгоряченный вчерашним сражением, участником которого он хоть непосредственно и не был, но к которому имел косвенное отношение, решил раз и навсегда покончить со всеми своими несчастьями и прикончить дракона общими усилиями. Непонятно, как он уговорил обычно рассудительных крестьян, но в итоге в плюсе остался один Драк, которому все происходящее доставляло глубокое удовольствие и развеивало привычную уже скуку.
Заметив, что крестьяне начали пинать старосту, Арчи понял, что не ошибся.
- Эй, успокоились все! - прикрикнул он на крестьян, чем вызвал сердечную благодарность со стороны старосты, который успел отделаться только несколькими синяками. - Зачем тебе, друг мой, столько пиши? - спросил Арчи дракона. - Все равно большая часть пропадет…
- Тут дело принципа! - не согласился Драк. - Второй раз за два дня меня пытаются лишить жизни! И виноват в этом вон тот человечек! Так что пропадет не пропадет, а делать нечего… придется наедаться впрок!
Арчи в принципе был согласен с доводами дракона - врагов прощать нельзя! Вот только объевшийся дракон был ему сейчас совсем некстати.
- А нельзя ли отложить твой предстоящий обед на некоторый срок? Видишь ли, мы с моим другом хотели предложить тебе небольшое путешествие. А путешествовать нужно натощак, это всем известно! А за это время эти люди придумают, как искупить свою вину!
Дракон задумался. Крестьяне притихли.
- Можно и отложить! - наконец согласился Драк, чем вызвал серию радостных воплей со стороны неудачливых охотников на драконов. - А что за путешествие?
- Не слишком длительное, для тебя, конечно, зато, думаю, чрезвычайно познавательное!
- А поподробнее? - попросил Драк.
- Будь любезен, отпусти сначала этих людей. Разговор не предназначен для их ушей!
- Да я их и не держу! - удивился Драк.
- Идите отсюда, чтобы я вас больше не видел! - крикнул Арчи.
Крестьяне не заставили себя долго упрашивать и с такой скоростью припустили в сторону деревни, что Макс только удивленно присвистнул.
Шаал тихо стоял в сторонке, с недоумением наблюдая за происходящим. Он вообще стал очень молчалив с момента заслуженной порки.
- Уважаемый Драк, - продолжил Арчи, как только крестьяне достаточно удалились. - Нам очень нужно как можно скорее попасть в Шанахан. Тебе знакомо это королевство?
- Знакомо, - кивнул дракон. - Был там как-то, мимолетом…
- Так вот, от того, как скоро мы туда попадем, зависит судьба очень многих людей, и наша тоже в том числе.
- Ну и?
- Ну и, если ты не очень занят в ближайшее время, мы хотели бы тебя попросить…
Драк вздохнул.
- Эх, люди! Не успели познакомиться, а уже просьбы… Вот так всегда, Драк - сделай то, Драк - сделай се, а кто-нибудь когда-нибудь сделал что-то для Драка?
- Послушай, Драк, - сказал вдруг доселе молчавший Макс, - у тебя есть мечта?
Дракон удивился.
- Мечта? Есть одна… а что?
- А то, что, если ты поможешь нам, мы поможем тебе выполнить любую твою мечту, чего бы это нам ни стоило!
Драк задумался на несколько минут.
- Хорошо! - согласился он. - А мечта у меня такая - найдите мне невесту…
Арчи закашлялся в попытке прекратить так некстати напавший на него смех. Показалось ему или нет, но дракон как будто покраснел, однако взгляда не отвел.
- Да, невесту! Мы - драконы - очень редкие существа, мало нас осталось… Так что, сами понимаете, проблема продолжения рода - одна из самых насущных…
- Понимаем, - выдохнул Арчи, наконец справившись со смехом. Макс, на удивление, оставался серьезным.
- Мы найдем тебе невесту, Драк!
- Отлично! - обрадовался дракон. - Только чтобы была из приличной семьи… ну да ладно, об этом после.
- Так ты сможешь доставить нас в Шанахан?
- Смогу, конечно, - обиделся дракон. - Сколько вас, трое? Как раз удобно. Ждите здесь!
Драк поднялся в воздух и, сделав большой круг в воздухе, спланировал к своей пещере. Друзья терпеливо ждали. Минут через десять дракон вернулся, таща что-то в пасти. Аккуратно приземлившись рядом с приятелями, он выплюнул то, что принес. Арчи с изумлением увидел великолепную упряжь, инкрустированную самоцветными каменьями.
- Это так, - смутился дракон. - Осталось с прежних времен… Наденьте это на меня да садитесь в седла, их как раз три. Главное, не забудьте закрепить себя потуже ремнями, а то сдует ненароком…
Упряжь была очень удобной и функциональной. Без особого труда разобравшись со множеством креплений, Арчи и Макс приладили упряжь, привязали сумки со снедью и наконец закрепились сами, не преминув воспользоваться советом Драка и затянуть ремни покрепче. Шаал было заартачился, но Макс, особо не церемонясь, стукнул его по лбу, после чего спокойно прикрутил к заднему седлу.
- Мы готовы! - крикнул Арчи.
- Тогда поехали!
Драк медленно разбежался по земле, взмахнул огромными крыльями и тяжело поднялся в воздух.
«Хм, - подумал Арчи. - А не должны ли драконы летать быстрее?»
Оказалось, должны! Еще один взмах гигантских крыльев, и вдруг, внезапно для еще не пришедших в себя седоков, земля оказалась где-то далеко внизу. Переход был настолько резок, что уши заложило, и Арчи стоило больших усилий удержать рвущийся наружу обед. Макс, сидевший позади, что-то невнятно крякнул, по крайней мере именно так охарактеризовал этот звук Арчи, и затих. Шаал же, как ни странно, вообще ни на что не обращал внимания. Как только его усадили и затянули креплениями, он закрыл глаза и мгновенно уснул. Арчи на секунду позавидовал этой способности демона, но сам не мог и представить себе возможности спать, когда кругом это…
Полет был великолепен! Непередаваемое ощущение скорости, восторга и еще каких-то эмоций, определить которые не хватало ни сил, ни времени. Все чувства друзей обострились. Чем выше поднимался Драк, тем больше открывался обзор, и взгляд мог уже выхватить и пики далеких гор впереди, и величественные леса на западе.
Драк стрелой летел на юг, время от времени взмахивая крыльями, но по большей части планируя.
Поля, луга, мелкие озера проносились внизу одни за другими. Арчи уже через полчаса мог только примерно ориентироваться на местности, а когда Драк взял немного выше и, пронзив своим телом облака, вылетел над ними, тут уж даже Арчи бросил всякие попытки определить, где они сейчас находятся. Внизу во все стороны расстилались огромные белые хлопья, земли из-за которых видно не было.
Стало холодать. Дышать из-за встречного ветра было очень сложно. Руки, несмотря на перчатки, сильно мерзли, и Арчи порадовался удобной конструкции седла, рассчитанной, как казалось, на все случаи жизни. Даже если бы Драку взбрело в голову сделать переворот в воздухе, благодаря удобным креплениям седоки вряд ли выпали бы, испытав разве что не самые приятные ощущения, и только.
Макс что-то прокричал, но Арчи не расслышал слов, по интонации друга определив, что тот тоже в полном восторге, но уж скорее бы долететь до места…

Предыдущая страница 19 Следующая страница


Время приключений 20

А с такой скоростью, на которую Арчи даже не рассчитывал, лететь было не так уж и долго: часов семь, максимум десять. То же самое расстояние по земле пришлось бы преодолевать не одну неделю, а может, и гораздо больше. Горные перевалы, которые сейчас Арчи с Максом даже не заметили, были очень труднопроходимы. Что уж говорить о множестве лесов, о гигантской пустыне, часть которой предстояло пересечь, и о многих других трудностях, которые было ни за что не понять тем, кто мог путешествовать по воздуху. Где-то внизу проносились чьи-то владения, чужие земли, быстрые реки… Сколько королевств осталось позади, Арчи не смог бы сосчитать…
Сам не заметив как, но, несмотря на весь холод, через полчаса полета самым банальным способом Арчи задремал. Рассказал бы кто ему где-нибудь полгода назад, что при первом полете, да еще на самом настоящем драконе, он будет спать, Арчи либо рассмеялся бы, сочтя это глупой шуткой, либо вызвал на дуэль наглеца, усомнившегося в способности Арчи тонко чувствовать происходящее и восторгаться прелестями мира. Но в последнее время произошло столько разных событий, что способность удивляться плавно трансформировалась в желание умудриться выспаться при любых обстоятельствах.
Спал Арчи крепко и долго, временами поеживаясь и стараясь поглубже укутаться в плащ, а проснулся от того, что кто-то похлопал его по плечу. Открыв глаза, Арчи увидел перед собой довольную физиономию Макса. В первую секунду он не понял, каким это сверхъестественным способом тот может находиться рядом с летящим драконом, даже несмотря на все его не столь уж и долгие занятия в Академии Магии… И только потом до Арчи дошло, что полет уже успел завершиться. Драк сидел на земле и лениво потягивался.
- Слезай, лежебока, приехали, Шанаханское королевство! - Макс помог Арчи развязать ремни. Шаал ходил вокруг и с интересом оглядывался.
А посмотреть было на что. Исчезло привычное окружение: зеленые поля, деревца, особенно прекрасные осенью, мягкий и такой приятный освежающий ветерок… Драк опустился на небольшом каменистом плато, как показалось Арчи, прямо посередине пустыни. Вокруг, на многие лиги, кроме песка, ничего не было. Только повернув голову, Арчи обнаружил вдалеке город, выраставший, как казалось, прямо из барханов. Жара стояла невыносимая, и это несмотря на то, что был уже вечер.
- Шанахан, господа! - протрубил дракон. - Запомните это место, здесь я вас заберу для обратной дороги. Кстати говоря, сколько времени вам понадобится, чтобы решить все свои проблемы?
- Сложно сказать, я даже примерно не знаю, как могут пойти дела, - неуверенно произнес Арчи, все еще не придя в себя от такого резкого перехода.
- Ну, хорошо, - задумался Драк. - Каждый день в это время я буду ждать вас здесь. Если вдруг будете задерживаться, подайте весточку. А сейчас, извините, я удаляюсь. Климат тут не мой…
Не дав ошарашенным приятелям произнести ни слова, Драк разбежался, спрыгнул с края плато и, расправив крылья, взлетел. Через минуту он превратился в далекую точку в небе, которая вскоре пропала из виду.
- Ну что? Вперед! - неестественно бодрым голосом воскликнул Арчи.
Макс кивнул в ответ и забросил одну из седельных сумок себе за спину.
- Куда это ты меня затащил, хозяин? - неожиданно спросил Шаал.
Макс, уже двинувшийся было в сторону города, остановился и с удивлением посмотрел на демона.
- А что, разве непонятно? - с изрядной долей сарказма спросил Макс.
Шаал покачал головой, потом вдруг резко закивал.
«Что это с ним? - подумал Арчи. - Может, перегрелся уже? Хотя не должен вроде бы, демон все же…»
- Это же Шанахан! - воскликнул Шаал.
- Понятно, что не Гендерус…
- Какой еще Гендерус? - не понял демон. - Это - Шанахан, столица одноименного королевства. Расположена почти в самой северной точке Великой Пустыни. Площадь около двадцати двух с половиной тысяч квадратных лиг. Население - несколько сотен тысяч человек. Основная денежная единица…
- Ты мне эту ерунду заумную не плети! - заорал Макс, чем немного развеселил Арчи. - Ишь, чего выдумал!
- Да вы поймите, хозяин! - Демон упал на колени. - Нельзя мне туда! Убьют меня там!
Макс смягчился:
- Так бы сразу и сказал, а то «основная денежная единица…». Говори, кто убьет и за что?
- Враги мои! Страшные враги! Злые враги! Грозные враги!
Макс отвесил демону несильный подзатыльник. Тот перестал причитать и немного успокоился.
- Провинился я как-то, - грустно сказал Шаал. - Давно очень, но показываться в Шанахане мне нельзя… Очень сильные там демоны, почуют меня, как только я войду в город…
- А что же ты, чертов сын, сразу не сказал! - взъярился Макс.
Демон замялся.
- Да, дело такое… После этих розог у меня восприятие как-то странно нарушилось… Даже не знаю, как объяснить… Вроде все видел и слышал, но почти ничего не понимал…
Макс задумался.
- Тогда будешь ждать нас здесь. Это-то ты можешь нормально выполнить? Не влезешь ни в какие неприятности?
Демон повеселел.
- Это сколько угодно. Могу прикинуться земляным столбиком и вообще все три дня не двигаться с места!
- Вот и прикинься, - согласился Макс, - столбиком!
Не тратя более драгоценного времени на демона, друзья бодрым шагом направились к городу, который, к счастью, был не так далеко, как показалось Арчи. Минут через пятнадцать они вышли на одну из караванных дорог, множество которых со всех сторон вели в Шанахан. Дорога - это, конечно, сильно сказано. Так, скорее утрамбованная в песке множеством ног и копыт тропка, зато широка она была неимоверно, как две-три обычные для молодых путешественников дороги.
Столица Шанаханского королевства носила название Шанахан, то ли для удобства, то ли древним строителям больно название приглянулось, никто уже точно сказать не мог, да никого это особо не интересовало. Не удивлялись же люди тому факту, что столица земель Короны именовалась просто Столицей… Так уж сложилось.
Шанахан, по мере приближения друзей к одним из ворот, казался все массивнее и прекраснее. Высокие узорчатые башни из ослепительно белого камня вздымались в небо гораздо выше городской стены. К городу тянулись длинные караваны, везущие со всего света множество экзотических товаров. Шанахан по праву считался центром мировой торговли. За те полтора часа, что Арчи и Макс добирались до ворот, их обогнали два каравана, несколько групп всадников и с десяток повозок. В Шанахане жизнь била ключом!
Когда приятели наконец добрались до ворот, уже смеркалось. Они прибыли как раз вовремя, еще бы полчаса, и ворота закрылись бы на ночь. Тогда ночевать пришлось бы под стенами города, что никак не входило в планы друзей. Поэтому, прикинув длину очереди, ведущей к десятку стражников, которые проводили досмотр вещей и взимали плату за въезд в город, Арчи и Макс, не останавливаясь ни на мгновение, с гордо поднятыми головами прошли прямо к началу очереди и, небрежно кинув одному из стражников золотой, прошли в ворота.
Стражник автоматически поймал монету, удивленно посмотрел на путников, но протестовать не пытался, очевидно, вовремя сообразив, что золотой - это как минимум в десять раз больше, чем положено было взимать.
Шанахан был огромен, заплутать в лабиринте его улиц, переулков, дворцов, больших и маленьких, было делом одной минуты. В городе, несмотря на вечернее время, царила оживленная суета. Толпы людей, казалось, без всякой определенной цели перемещались туда-сюда, создавая раздолье для карманников. Осознав сей факт, Арчи поймал за рукав ближайшего мальчишку и, кинув ему мелкую монету, которую тот мгновенно выдернул прямо из воздуха, приказал отвести их в какую-нибудь приличную гостиницу или хорошую таверну, желательно как можно ближе к королевскому дворцу.
Мальчишка кивнул и после получаса блужданий по городу вывел приятелей к одному из домов. Формой дом напоминал половинку арбуза, большой, полукруглый, он имел несколько входов, занавешенных яркими шторками.
- Дом отдыха, - отрапортовал мальчишка. - Самый лучший!
- Молодец! - похвалил Арчи и кинул пареньку еще одну монетку, которую тот поймал с не меньшей ловкостью, чем первую.
- Наконец-то перекусим! - воспрянул духом Макс. - А то столько летели, а поесть забыли… непорядок!
Хозяин дома встретил гостей невероятно приветливо, поинтересовался их здоровьем и возможными желаниями, а выслушав краткие напутствия, быстро устроил в комнаты и распорядился насчет ужина.
Через часок, полностью утолив голод превосходной едой и парой бутылок отборного вина, друзья с чувством выполненного долга устроились на огромных низких ложах, заменяющих здесь привычные кровати, и почти моментально уснули.

ГЛАВА ДЕВЯТНАДЦАТАЯ,
где один из героев понимает, что иногда по ночам лучше спать, чем бодрствовать

Арчи, который превосходно выспался в полете, хоть и задремал, но через час открыл глаза и сел на постели. Спать совершенно не хотелось. Макс, лежащий на соседнем ложе, выводил во сне причудливые рулады. Будить его было бы глупо, и не долго думая Арчи тихонечко оделся и вышел из комнаты.
Только зайдя в Дом отдыха, друзьям было не до его осмотра, теперь же Арчи представилась такая возможность. В центре дома находилось большое, округлой формы пространство, от которого во все стороны вели двери комнат, подобных той, куда устроили ночевать приятелей. Одна из комнат использовалась под кухню, парочка - под апартаменты хозяина дома. Полы устилали шикарные ковры, не оставляя ни кусочка непокрытым. На коврах валялось множество подушек самых различных форм и узоров.
Хозяин, представившийся ранее как Дал-Габу, подошел к Арчи и поинтересовался, что еще желает почтенный гость. Поняв, что гость особо ничего не желает, зато мучается бессонницей, Дал-Габу недовольно покачал головой:
- Если молодой господин не хочет спать, то это его полное право. Я взял бы на себя смелость и посоветовал бы молодому господину плодотворно использовать свободное время…
- Да я бы с удовольствием, - согласился Арчи. - Но города я не знаю, да и ночь уже…
- О! Это никакая не проблема! Как я понимаю, вы не испытываете особого недостатка в средствах, извините меня за мой вопрос?
- Не испытываю! - подтвердил Арчи. - Но и сильно тратиться не намерен…
- Понимаю, понимаю! - Дал-Габу на мгновение задумался, затем громко позвал: - Альгор, иди-ка сюда!
На зов отозвался юноша лет восемнадцати - хотя у шанаханцев очень сложно было определить истинный возраст - стройный, но с широкими, развитыми плечами.
- Да, дядя, я слушаю.
- Познакомьтесь, это мой племянник Альгор, можете звать его просто - Аль. А этого господина зовут… - Дал-Габу замялся.
- Д'Ориньи, - представился Арчи.
Шанаханцы вежливо поклонились. Гвардеец ответил тем же.
- Господин Д'Ориньи желает хорошо провести время, понял, Аль?
Аль кивнул.
- Поверьте, господин Д'Ориньи, несмотря на его молодость, лучше моего племянника никто не знает всех здешних заведений. Он вам точно сумеет подобрать развлечения по душе!
- Отлично! - согласился Арчи и дал Дал-Габу ползолотого в знак того, что полностью оценил заботу хозяина о госте.
- Пойдемте, господин! - Аль взял Арчи под локоть и вывел из дома. - По дороге я расскажу вам обо всем, что может предложить ночной Шанахан, и поверьте, выбор будет богатый!
- Да верю я, верю! - Арчи несколько смутил натиск молодого племянника Дал-Габу.
- Только сначала, господин, позвольте поинтересоваться, к чему более склонно ваше сердце? Желаете ли вы разгорячить кровь, наблюдая за схватками бойцов, или, наоборот, раствориться в ласках юных наложниц? Или испытать судьбу, сыграв в кости? А может, вам по душе что-то более остренькое…
- Ты о чем? - заинтересовался Арчи.
- Женщины с бородами и танец живота! Или…
- Не надо «или»! - испугался Арчи. - Для начала остановимся на игре в кости, если, конечно, ты сможешь подыскать мне достойных противников… а там видно будет…
- Смогу, господин, конечно, смогу! Нам и идти-то далеко не надо! Район у нас хороший, все под рукой! А может, все же совместим игру с обществом красивейших в мире девушек?
- Ну давай совместим, если тебе так хочется, - согласился Арчи.
- Посмотрите по сторонам, прекрасней ночного Шанахана ничего в мире нет!
Город ночью преобразился. Повсюду горели огни; люди, несмотря на поздний час, прогуливались большими и не очень большими компаниями. Частенько встречались группы патрулей, которых Аль называл стражами, но это было понятно: при такой активной ночной жизни у них наверняка хватало работы.
- Ну вот, мы уже пришли! Это место называется Малый Дом Наивысших Удовольствий! - Аль подпрыгнул от избытка чувств.
- Почему Малый? - обиделся Арчи.
Аль немного растерялся.
- Понимаете, господин, Большой Дом находится в пределах королевского дворца, и, к сожалению, попасть туда мы никак не сможем…
- Хорошо, - смилостивился Арчи. - Показывай Малый!
Вход в Малый Дом Наивысших Удовольствий охраняли четыре огромных черных человека. Пройдясь цепкими, профессиональными взглядами по Арчи, один из них преградил дорогу, правда, сделал это достаточно вежливо.
- В чем дело? - не понял Аль. - А-а! Господин, сюда нельзя с оружием. Не могли бы вы оставить вашу шпагу и дагу у охранников?
Арчи недовольно покачал головой, но спорить не стал. Раз так принято… не пробивать же себе вход силой…
Передав оружие черному человеку, Арчи и Аль вошли в дом. Внутри Дом Удовольствий сильно напоминал Дом отдыха, в котором остался Макс, только обставлено все было гораздо шикарнее. Пространства, застеленного коврами, в центре дома было гораздо больше; в дальнем конце на подушках сидели несколько музыкантов и играли тихую, но красивую мелодию; остальные люди делились, как понял Арчи, по интересам. Человек десять играли в кости и еще в какую-то неизвестную Арчи игру на деревянной дощечке. Несколько человек задумчиво возлежали на подушках. Кто-то покуривал длинную, странно изогнутой формы трубку, кто-то пил вино. С десяток прекрасных девушек, закутанных в прозрачные ткани, оставляющие для обозрения великолепные тела почти полностью открытыми, разносили напитки и сладости.
Две наложницы танцевали перед каким-то толстым человеком, скорее всего разбогатевшим торговцем, грациозно изгибаясь телами и изображая такое сладострастие, что у торговца на пол капали слюни. Но когда он попытался поймать одну из них, наложница ловко увернулась от его толстых пальцев, а через секунду рядом с торговцем возник один из черных людей и что-то прошептал ему на ухо. Торговец тут же сник и больше не делал попыток схватить девушек, ограничившись лицезрением самого танца.
- Интересное заведение… - задумчиво протянул Арчи, оглядывая все происходящее.
- Одно из самых лучших! - согласился Аль. - Ну, что вы желаете? Сыграть в кости или, может быть, все-таки закажете танец?
- Желаю сыграть!
Арчи прикинул свои финансовые возможности. В принципе денег было достаточно, но, как говорится, много денег не бывает. Руку свою Арчи всегда считал счастливой и возможностью немного увеличить капитал пренебрегать не собирался.
Аль подвел его к груде рассыпанных подушек и куда-то отошел. Тут же к Арчи подплыла одна из наложниц и ласковым голосом с заметным южным мягким акцентом спросила, что желает господин. Арчи ограничился бутылочкой вина. Заказ был исполнен тут же. Девушка принесла поднос, на котором в небольшой вазочке лежали различные сладости и, конечно, стоял бокал, который девушка тут же наполнила превосходным вином хорошей выдержки. Вино Арчи оценил по достоинству. К сладостям не притронулся.
- Господин желает что-нибудь еще? - спросила девушка, из-под полуопущенных ресниц игриво стрельнув черными очами на симпатичного молодого гвардейца.
- Пока что нет, сударыня, - вежливо отказался Арчи. Девушка разочарованно вздохнула и отошла в сторону.
- Господин! - Аль подошел к Арчи вместе с каким-то человеком средних лет, по виду шанаханцем. - Я нашел вам партнера для игры. Вот этот господин Джа-Джер не прочь сыграть с вами несколько партий!
Арчи указал рукой на россыпь подушек, Джа-Джер вежливо поклонился и с достоинством уселся.
Тут же наложница принесла еще один небольшой поднос с выступающими вверх краями, так было удобнее для игры, и кости.
- Господин Д'Ориньи, если не ошибаюсь? - спросил Джа-Джер.
- Не ошибаетесь! - подтвердил Арчи.
- Ну что, с чего начнем?
- А ваши предложения?
- Думаю, золотой за кон - будет в самый раз.
Арчи незаметно перевел дух. При таких ставках играть он мог достаточно долго.
- Конечно, будем постоянно ставку повышать, - уточнил Джа-Джер, чем немного испортил Арчи настроение. - Но это по желанию…
Поначалу игра складывалась для Арчи вполне удачно. После получаса игры перед не теряющим хладнокровия Арчи высилась приличных размеров кучка монет. Потом ставки стали повышаться, и кучка начала таять. Еще через полчаса Арчи проиграл монет пятьдесят из своих запасов и начал играть на деньги Макса. О деньгах, что передал де Вега, он и не вспоминал. Когда деньги Макса тоже почти иссякли, удача вновь повернулась к Арчи лицом. За два кона он отыграл все вдвойне.
Теперь настала очередь Джа-Джера нервничать. Девушки принесли очередную порцию вина, которого за прошедшее время было выпито немало.
В конце концов, когда выигрыш Арчи достиг трехсот монет, Джа-Джер сдался:
- Сегодня вам везет, господин Д'Ориньи, - сказал он, грустно потирая руки. - Предлагаю на этом остановиться, иначе вскоре я стану банкротом.
- Ваше право, - согласился Арчи.
- Давайте лучше посмотрим представление, оно как раз должно начаться! Сегодня мне обещали что-то особо интересное! - поведал Джа-Джер.
- Представление? - не понял Арчи.
Джа-Джер изумился.
- О! Ежедневные представления - это жемчужина Малого Дома! Ради них только и стоит посещать это заведение и платить впятеро за вино!
Джа-Джер откинулся на подушки и уставился в центр комнаты. Арчи последовал его примеру. Остальные посетители проделали то же самое.
В центре дома находился небольшой подиум, на который Арчи ранее не обратил внимания. На него вышли с десяток девушек, одетых в плотные ткани.
Внезапно музыканты громко заиграли какую-то новую мелодию, отозвавшуюся в сознании Арчи смутной тревогой. По краям подиума вспыхнуло пламя, ярко осветив силуэты девушек.
Девушки начали плавно изгибаться в такт музыке, постепенно теряя части своих одеяний. Танцевали они прекрасно, гораздо лучше, чем давешние наложницы. И в отличие от наложниц, теряя одежду, они полностью обнажались, оставив закрытыми только лица. Зрелище было захватывающее и очень волнительное, Арчи не мог оторвать взгляда от прекрасных молодых тел, кружащихся под странную музыку. В зале царило гробовое молчание, все наслаждались танцем.
Когда из одежды на девушках остались только кусочки ткани, закрывающие нижнюю часть лица, из-за их спин выступила еще одна девушка.
Музыка заиграла еще громче, еще порывистее; девушка вышла на передний план и сбросила с плеч одеяние, обнажив тонкую, стройную фигуру, каких Арчи еще видеть не доводилось. Добротное тело было в моде в землях Короны, считалось, что такие женщины гораздо больше приспособлены к жизни. Эта же девушка была их полной противоположностью. В ее кажущейся хрупкости царила целая бездна такого очарования, что у Арчи моментально проснулось желание прижать девушку к груди и защитить ее от всех возможных неприятностей.
Девушка, единственная из всех танцующих, сбросила ткань с лица, и Арчи, поймав на секунду ее взгляд, утонул в глубине ее синих глаз. Показалось ему или нет, но взгляд у девушки был грустный и какой-то потухший, казалось, то, что она делает, было ей глубоко неприятно. У Арчи сжалось сердце. Однако она продолжала свой танец, медленно, словно нехотя сбрасывая одеяния, но этим только больше заводила разгоряченных зрителей. Арчи видел это по красным лицам своих соседей, то и дело смахивающих пот.
Музыка постепенно стихла, танцовщицы распределились по всему помосту, оставив последнюю девушку посередине. Она выделялась среди красавиц танцовщиц так сильно, как выделяется бриллиант чистейшей воды среди других, тоже драгоценных, но менее ценных камней.
На помост вышел худощавый человек в пышном белом одеянии.
- Уважаемые господа, - начал он, внимательно осмотрев зал. - Рад вас всех сегодня лицезреть! Итак, вы видели наших девушек в деле, поэтому самое время начать торги!
«Какие торги? - не понял Арчи. - Да тут же банальный бордель! Только обставлено все несколько изящнее…»
Дальше все пошло автоматически. Распорядитель называл начальную цену, шел небольшой торг, и в конце концов очередная девушка удалялась в одну из комнат с очередным довольным посетителем. Арчи хотел было уйти прочь - вмешиваться в чужие привычки он считал неуместным, - но снова поймал взгляд прекрасной танцовщицы и решил повременить с уходом.
- А теперь последний, так сказать, лот сегодняшней ночи! - на выдохе прокричал распорядитель. - Вы уже видели ее в танце, но еще не знаете, на что она способна в постели… А самое главное, эта девушка еще невинна! Это говорю вам я, а все знают, что в нашем почтенном заведении никогда не обманывают! Да, она невинна, но не думайте, что она ничего не умеет! Эта прекрасная рабыня, привезенная из одной очень далекой страны, специально обучалась в школе госпожи Бавур! Вы все знаете, что могут сделать с мужчиной ее ученицы, а перед вами - одно из лучших ее творений! Так какой же счастливчик сорвет сей прекрасный цветок и первым похитит у нее девичью страсть? Кто же это будет? Итак, начальная цена - пятьдесят золотых!
Девушка затравленно обвела взглядом зал, и снова Арчи перехватил его. И столько в этом взгляде было безысходности и готовности смириться с судьбой, что непокорная душа Арчи, баронета Д'Ориньи, не выдержала.
- Торгов не будет! - выкрикнул Арчи и вскочил на ноги.
- Успокойтесь, господин Д'Ориньи, - попытался остановить его Джа-Джер. - У нас так не принято!
Арчи было уже не остановить.
- Я забираю ее с собой! Ни одна сволочь к ней не прикоснется! Вам нужны деньги - берите, берите все, что есть!
Арчи жестом указал на россыпь золотых монет, выигранных за вечер.
Распорядитель приблизился вплотную, взглядом пересчитал золото и осклабился.
- Боюсь, уважаемый господин, что этого слишком мало… На одну ночь вы вполне можете ее купить, но навсегда… Одно ее обучение стоило в несколько раз больше! Да и зачем вам эта потаскуха?
Все! Лучше бы он этого не говорил! С разъяренным ревом Арчи отшвырнул распорядителя в сторону, попутно мощным ударом в лицо лишив его нескольких зубов. Затем, одним прыжком подскочив к девушке, он накинул на нее одно из одеяний, во множестве валявшихся на подиуме, и прижал к себе. Девушка дрожала словно после долгого бега.
- Д'Ориньи, осторожно!
Арчи резко обернулся, как раз вовремя, чтобы увернуться от пудового кулака одного из черных гигантов.
- Зря вы так, уроды!
В трактирных драках Арчи знал толк. Пропустив руку гиганта мимо себя, он сильно ударил снизу вверх. Удар достиг своей цели, и гигант, удивленно моргнув, рухнул на подиум.
Однако расслабляться было рано. Трое оставшихся охранников оценили проворность молодого гвардейца и приняли ответные меры. Двое из них вооружились короткими дубинками, а третий взялся за нож. Арчи пришлось отступать, девушка держалась за его спиной.
Вот тут-то Арчи, несмотря на все его многочисленные умения, пришлось бы очень плохо, но судьбе, наверное, нравился этот дерзкий гвардеец, и она в очередной раз выручила его.
- Д'Ориньи, ловите!
Аль, про которого Арчи совсем позабыл, успел вовремя. Шпага гвардейца, брошенная им, пришлась как нельзя кстати.
Ситуация переменилась. Двумя быстрыми выпадами Арчи отогнал двух черных, попутно оцарапав одному из них руку. В это время третий, решив, что момент для него благоприятный, постарался дотянуться до Арчи ножом. Но момент был благоприятным только для гвардейца: легко уклонившись от удара, Арчи одним легким движением проткнул черного охранника насквозь. Тот непонимающе посмотрел на торчащую в груди сталь и, как только Арчи выдернул оружие, тяжело рухнул наземь, разметав груду подушек.
Завизжали женщины. Посетители, видя, что дело принимает совсем скверный оборот, бросились к выходу. Распорядитель куда-то исчез. Да вдобавок пламя, окружавшее подиум, перекинулось на разбросанную во множестве ткань, которая тут же весело заполыхала.
- Уходим! - Аль с выпученными от ужаса глазами подбежал к уже немного успокоившемуся гвардейцу. - Сейчас тут будет стража! Тогда нам всем конец!
- Уходим так уходим! Вы со мной, прекрасная незнакомка? - поинтересовался у девушки Арчи.
- Я с вами, господин мой и повелитель, до конца дней моих! - посмотрев прямо в глаза немного опешившему от такого поворота событий гвардейцу, твердо произнесла девушка.

Предыдущая страница 20 Следующая страница


21 Игорь Шенгальц

- Дела… - протянул Арчи. - Ладно, после разберемся!
Выскочив в один из выходов, компания под предводительством знавшего местность Аля бросилась бежать.
- За мной, сюда!
Аль, а за ним и остальные свернули в одну из подворотен, оказавшуюся сквозной. Бежали долго. Аль вел всех такими закоулками, которыми и при свете дня ходить было опасно из-за чрезвычайной их узости и кривости. Первое время за спиной еще слышались какие-то крики, но вскоре они стихли.
Минут через десять девушка негромко вскрикнула и рухнула на грязную землю. Арчи только сейчас заметил, что весь путь она проделала босиком, в кровь стерев себе ступни.
Проклиная себя за несусветную тупость, гвардеец подхватил ее на руки и, не сбавляя скорости, бросился догонять убежавшего вперед Аля.
Через несколько минут, совершенно неожиданно для Арчи, выбежали к Дому отдыха.
- Вам нужно скорее забирать своего приятеля и уходить в другое место! Меня наверняка узнали, поэтому стражи скоро будут здесь, и если вас поймают… Лучше об этом и не думать!
- А ты как?
- Обо мне не беспокойтесь! - Аль внезапно улыбнулся. - Мне ничего не будет. У нас в Шанахане есть такой закон. Хозяин должен сделать для своего гостя все, что в его силах. Так что я только исполнял свой долг хозяина! А то, что натворили вы, по нашим законам на меня не распространяется!
- Ну смотри, - согласился Арчи. - Как хочешь!
Пробежав мимо ничего не понимающего Дал-Габу, к которому тут же подскочил Аль и принялся что-то ему объяснять, отчаянно при этом жестикулируя, Арчи, так и не отпустивший девушку, залетел в комнату.
- Вставай, друг мой! - заорал он.
Макс от неожиданности свалился на пол, благо ложе было низкое.
- Что опять случилось?
- Потом, все потом! Собирайся, отсюда нужно срочно уходить!
Зная, что Арчи шутить не любит, Макс с рекордной скоростью оделся и, прихватив остальные вещи, выскочил за гвардейцем, который, не сбавляя скорости, уже подлетел к Алю.
- Друг мой, сделайте для меня еще одну вещь, и я буду вечно вам благодарен! Найдите для нас убежище на пару дней!
- Легко! - согласился Аль.
Дал-Габу, уже выслушавший вкратце историю ночных приключений, вдруг склонился в глубоком поклоне.
- Чего это он? - спросил Арчи уже на бегу, когда вся группа пустилась в очередной забег.
- Уважает! - пояснил Аль.
- А кто это с нами? - спросил вдруг Макс, только сейчас приметивший ношу Арчи.
- А кстати, прекрасная незнакомка, не могли бы вы представиться?
- Гюэль. - Несмотря на свое не очень удобное положение, девушка скромно потупила глаза.
- Прекрасное имя, - восхитился Арчи. - Познакомьтесь, Максимилиан де Ла Рон, ученик Академии Магов земель Короны! А это - прекрасная Гюэль!
- Очень приятно, - блеснул своей галантностью Макс.
- Взаимно, - согласилась Гюэль.
- А как мне-то приятно, - проворчал Аль. - Бегать тут по ночам… Кстати, мы почти на месте! Тут живет один мой очень хороший приятель, он вас приютит настолько, насколько нужно!
Аль постучал в один из домов, не отличавшийся ни красотой, ни богатством. Дверь распахнулась, и вся компания ввалилась внутрь, тут же захлопнув за собой дверь и представ перед изумленным взглядом приятеля Аля, довольно молодого человека приятной наружности.
- Даг, - сказал Аль. - Это мои друзья, им нужно переждать где-то несколько дней!
Даг молча поклонился и гостеприимным жестом указал на свое жилище.

ГЛАВА ДВАДЦАТАЯ,
в которой одни дела улаживаются, зато другие усложняются

Остаток ночи прошел спокойно, если не считать одного маленького эпизода. Даг, не задавая излишних вопросов, чем очень порадовал компанию, выделил каждому по небольшой комнатке, главным достоинством которых была кровать.
Арчи на всякий случай положил шпагу рядом с собой: мало ли что еще могло произойти? Уснул он мгновенно, едва голова коснулась подушки.
Где-то через час он ощутил, что находится в комнате уже не один. Арчи резко сел в постели, держа шпагу наготове.
- Это только я, мой господин, - услышал он тихий голос Гюэль. - Не волнуйтесь!
- Да я и не волнуюсь! - соврал Арчи, хотя как раз сейчас начал волноваться, разглядев в темноте очертания стройного тела девушки.
Гюэль молча проскользнула к постели Арчи и мягко опустилась на ложе рядом с ним.
- Ты чего?
Гюэль покрыла его губы мягкими поцелуями, волей-неволей заставив гвардейца умолкнуть.
Арчи вдруг резко высвободился из объятий Гюэль.
- Послушай, если таким способом ты хочешь меня отблагодарить, то…
Гюэль мягко нажала на губы Арчи своим изящным пальчиком и уже второй раз за пару минут заставила его замолчать.
- Глупый… - нежно произнесла она. - Ты теперь мой господин и повелитель! Я твоя навек!
Арчи вдруг испугался.
- Знаешь что, милая Гюэль, мне еще слишком рано обременять себя узами брака…
Гюэль тихо рассмеялась.
- А кто говорит о браке? Ты спас меня от участи очень плохой, недостойной никого. И теперь по праву я - твоя раба, твоя служанка, а ты - мой единственный господин! В самом прямом смысле этого слова! Никто не просит тебя жениться на мне, да так и не принято! Главное, не гони меня и позволь мне тебя любить!
Арчи потряс головой, пытаясь в полной мере осознать свершившийся факт.
- Будь сегодня нежен со мной, господин мой… - застенчиво попросила девушка. - Ведь ты будешь первым, кому я подарю свою любовь…
Арчи мысленно схватился за голову, но не в принципах гвардейца было отступать перед трудностями.
На следующее утро держали военный совет. Председательствовал Макс, так как Арчи после бурной ночи еще не вполне пришел в себя.
- Итак, - начал Макс. - Что мы имеем? А имеем мы неприятности со стражей, похищение чужой собственности, драку и, если я все правильно понял, одно убийство! А точно одно? Ты от меня ничего не скрываешь?
Арчи покачал головой.
- Ну, хорошо, - успокоился подозрительный Макс. - Наши действия: попасть на прием к королеве, передать ей конверты, объяснить ситуацию… Думаю, идти нужно мне!
- Почему это тебе?
- Безобразничал вчера ты, так что и ищут тебя. Меня там никто не видел, а значит, мне будет элементарно просто добраться до дворца! А уж на прием к королеве попасть я точно сумею, все-таки мы - официальные посланники Короны!
- Согласен с тобой, друг мой, только одно замечание - пойдем вместе!
Макс лишь покачал головой, зная великое упрямство Арчи.
- Ну, хорошо, вместе так вместе… тогда надо двигать, времени не так уж и много…
- Я тоже с вами! - заявила Гюэль.
- Ну ты-то куда? - Макс совсем перестал что-то понимать в человеческой логике.
- Пусть идет, - кивнул Арчи. - Ее присутствие не будет лишним.
Макс безнадежно покачал головой, но спорить перестал.
Даг предоставил во временное пользование трех небольших и смирных лошадок. Выехали через полчаса. Арчи и Макс по самые глаза надвинули шляпы, а Гюэль оделась в подаренную Дагом одежду его жены. На голову она надела платок, так, что было очень сложно разобрать черты ее лица. Макс только тяжко вздыхал, наблюдая такую конспирацию, но не протестовал. До дворца добираться было недалеко, а как дело пойдет дальше, в любом случае было непонятно…
Аль бежал впереди, показывая дорогу. К счастью, патрули по дороге не встретились и вся компания без каких-либо происшествий добралась до одних из ворот, ведущих на территорию дворца.
Первое кольцо стражников миновали очень просто - Арчи вытащил конверт с печатью Короны, а Макс заорал дурным голосом:
- Посланники Короны! Пропустить!
Стражники пропустили. Один посоветовал напоследок:
- Езжайте прямо по дороге, в сторону не сворачивайте!
За воротами начинался огромный, сказочно красивый сад, раскинувшийся на всей внешней территории дворца. Гюэль только тихо взвизгивала от удовольствия, разглядывая по дороге то или иное необычное растение. Ни Арчи, ни Макса сад не интересовал. Они еще издали заприметили вторую линию стражи, на этот раз гораздо более серьезную.
Внутренняя стража дворца отличалась и ростом, все под два метра, и амуницией - очень дорогой и очень качественной, - и, как показалось Арчи, гораздо более хорошей выучкой.
По дороге к дворцу компанию никто не обгонял, но стражи уже знали, кто едет.
Подъехав к мраморным ступеням, Арчи и Макс спешились. Арчи галантно помог Гюэль сойти на землю. Тут же к ним подошел офицер охраны и вежливым, но достаточно требовательным голосом попросил предъявить верительные грамоты и объяснить цель визита.
- Особые посланники земель Короны! - представился Арчи и протянул конверт с печатью для ознакомления. - Имеем предписание передать сии послания лично королеве Шанаханской и ждать дальнейших ее распоряжений!
Офицер внимательно изучил печать, вернул конверт Арчи и, жестом указав на дворец, сказал:
- Прошу вас следовать за мной. Королеве доложат о вашем визите!
Королевский дворец поражал своей роскошью. Огромные мраморные залы, украшенные множеством золотых изделий, великолепные полотна, скульптуры известнейших мастеров, громадные люстры из чистейшего горного хрусталя, - все это и многое другое заставляло восхищенно оглядываться. По дворцу можно было бродить месяцами, разглядывая тысячи бесценных мелочей, но у нашей компании столько времени не было.
Проследовав за дежурным офицером через ряд залов, Арчи, Макс и Гюэль попали в королевскую приемную, несмотря на ранний час полную посетителей. Местные придворные, щеголявшие замысловатыми одеждами и богатыми украшениями, на простые костюмы пришедших смотрели снисходительно, но стоило только кому-то из них поймать грозный взгляд Арчи, как их пренебрежительные улыбки тут же таяли, глаза поспешно отводились в сторону, чтобы, не приведи Господь, грозный подданный Короны не принял излишне прямой взгляд за вызов.
- Прошу вас обождать здесь!
Офицер кивнул на ряд мягких пуфиков, стоявших у стен. Арчи и Макс не заставили себя просить дважды и комфортно развалились на указанных местах. Гюэль скромно присела на краешек и занялась изучением шикарных нарядов придворных дам.
Ждать пришлось достаточно долго. Арчи умудрился даже немного задремать, когда офицер вновь появился перед нашей компанией.
- Королева примет вас!
Арчи, Макс и Гюэль молча проследовали за офицером. Благо идти было недалеко. Двери, ведущие в королевскую приемную, широко распахнулись, и кто-то объявил:
- Посланники земель Короны!
Комфортно ощущая себя в новой роли, Арчи первым зашел в зал приемов и поклонился. Макс последовал его примеру, Гюэль же присела в глубоком реверансе.
- Прошу вас, подойдите!
Мальена, королева Шанаханская, принцесса Сарданская, была женщиной в возрасте, по крайней мере так казалось Арчи, пока он ее не увидел. Ей было лет пятьдесят, но выглядела она не больше чем на тридцать. Климат Шанахана явно шел ей на пользу. Королева была красива, даже более чем… Мягкая, бархатистая кожа, не знающая морщин; огромные прекрасные глаза, за один благосклонный взгляд которых многие готовы были сойтись в смертельном поединке; шелковистые темные волосы, еще не тронутые сединой… Перечислять достоинства королевы можно было часами, да многие так и делали, и вовсе не в корыстных целях.
Король Шанахана уже лет десять как наслаждался райскими кущами или, что вернее, горел на сковороде. Был он в свое время суров и отправил на казнь не одну сотню своих подданных. Королева же отличалась скорее мягким нравом, что не мешало ей жестоко карать любого, кто пытался причинить Шанахану вред.
Приблизившись к королеве, так, чтобы не приходилось говорить слишком громко, однако сохраняя почтительное расстояние, троица замерла в ожидании.
Королева внимательно оглядела пришедших, особо задержав взгляд на Гюэль. Арчи заволновался. Мало ли что могла приказать Мальена, все-таки закон он вчера нарушил основательно, а за такие дела и покарать могли сильно…
Когда молчание слишком затянулось, а Арчи уже не знал, куда девать свои руки, королева наконец заговорила.
- Да, господа… - Она внимательно посмотрела на друзей. - Я уже наслышана о ваших вчерашних подвигах… во всех, так сказать, подробностях…
Арчи смущенно потупился.
- Натворили вы дел… Зачем, скажите мне на милость, вам нужно было сжигать Малый Дом? Ну, забрали девушку, это я еще могу понять, но уничтожать государственное имущество! Плохо, господа, недостойно!
Макс изумленно посмотрел на друга. Арчи утаил некоторые подробности вчерашнего приключения.
- Ну, так что скажете? Особенно вы, господин Д'Ориньи? - Королева строго посмотрела на гвардейца.
- Так получилось… - выдавил Арчи. Оправдываться было непривычно и довольно стыдно. - Ну не мог я вытерпеть! Это было бы… недостойно…
Королева долгим взглядом посмотрела на Арчи, затем, словно сомневаясь в чем-то, покачала головой.
- Ну, довольно об этом. Стража не имеет более к вам претензий, девушка свободна… Я распорядилась! А теперь о главном! Что привело вас ко мне сегодня? Ведь не эта же глупая история?
- Не эта, госпожа моя, - подтвердил Арчи. - Имеем поручение от имени Короны!
Он почтительно протянул Мальене конверты и застыл в ожидании. Первое письмо, то, на котором стояла королевская печать, она просмотрела за пару минут, а вот на втором письме остановилась надолго, по нескольку раз перечитывая отдельные моменты. Взгляд ее затуманился, словно она думала о чем-то далеком, но очень приятном.
«А не от капитана ли де Жевре второе письмо?» - пришло вдруг Арчи на ум. Кажется, так оно и было…
- Ах, молодость, молодость… - тихо прошептала королева, но Арчи услышал.
Наконец Мальена отложила письмо в сторону.
- Итак, господа, вам нужен изумруд Азиса!
Гвардеец и молодой маг кивнули. Гюэль тихо стояла в сторонке, стараясь не обращать на себя лишнего внимания.
- К сожалению, господа, я не могу вам его отдать…
- Госпожа моя, - сказал Арчи. - Мы не просим вас отдать нам изумруд, просто увеличьте охрану, прикажите внимательно за ним следить. Артефакт важен, очень важен!
- Вы неправильно меня поняли. Я не могу вам его отдать не по той причине, что не хочу… Просто у меня его уже нет!
Арчи растерянно покачал головой. Этого нужно было ожидать: если враг так удачно приобрел первые два артефакта, то почему он не мог так же легко получить третий?!. Значит, все напрасно, все это путешествие - только трата времени… Нужно срочно доложить де Веге. Но сначала нужны подробности…
- А у кого он сейчас? - забыв обо всех правилах приличия, спросил Арчи.
- Если я все правильно понимаю в происходящем, - не обиделась Мальена на грубого Арчи, - то изумруд уже в Столице либо на пути к ней. Зависит от скорости ее передвижения.
- Чьего передвижения? - не понял Макс.
- Маркизы де Ланье, конечно же, - пояснила королева. - Именно ей я и передала артефакт, как теперь понимаю, совершенно напрасно… но сделанного не вернешь…
- Ваше величество, - попросил Арчи, - не могли бы вы рассказать обо всем несколько подробнее?
- Могу, - согласилась Мальена. - Почему нет? Где-то неделю назад у меня в приемной появилась молодая девушка. Как мне доложили, в Шанахан она прибыла за день до этого в сопровождении внушительной охраны. Внушительной, конечно, для простой маркизы, именно так она представилась. Попав ко мне на прием, маркиза начала издалека, но как-то очень быстро речь зашла об изумруде Азиса. Она поинтересовалась, каким образом ей можно было бы получить сей предмет. Я, помню, очень удивилась тогда. Изумруд хранился в сокровищнице уже много поколений, но еще никто и никогда им не интересовался. Сам по себе изумруд, в отличие от других артефактов Азиса, был совершенно бесполезен. К тому же отличительной его особенностью был один небольшой дефект, который сводил его стоимость на нет. Я объяснила все маркизе, но ту это совершенно не смутило. Она сказала, что знает все, что я рассказала, но ее покровитель заинтересован в этой вещи для своей коллекции и готов обменять ее на очень ценные предметы. Я ответила, что ни на что меняться не буду, но тут маркиза предложила мне то, от чего я не смогла отказаться… Сделка была совершена, и в тот же день маркиза покинула Шанахан. Вот и вся история, господа! Не знаю, чем она вам поможет…
- А будет мне позволено узнать, что же предложила в обмен маркиза? - задумчиво спросил Арчи. Ситуация была странной. Ни о какой маркизе де Ланье Арчи слыхом не слыхивал, а значит - имя вымышленное! О чем это говорит?
Мальена благосклонно кивнула, хотя гвардейцу показалось, что она чем-то сильно смущена.
- Взамен я получила три флакона живой воды!
Гюэль восхищенно пискнула. В голове гвардейца все встало на свои места. Конечно же, живая вода! Иначе, несмотря на все ухищрения, королева не выглядела бы так превосходно.
- Не знаю, поймете ли вы, ведь вы мужчины…
Арчи ее понимал. Живая вода - источник красоты и молодости, мечта любой женщины, особенно женщины в годах. Капля воды ценилась не то что на вес золота, на вес алмазов! Однако вся сложность заключалась в том, что приобрести эту воду было невозможно ни за какие алмазы. В мире был всего один источник, из которого ее можно было набрать, и тот иссяк уже лет пятьдесят назад. Так что три флакона воды - были не просто ценной вещью. Они были бесценны! Королева, с ее точки зрения, совершила очень выгодную сделку, и Арчи при всем желании не стал бы ее осуждать. Но почему-то даже желания такого не появлялось, может, потому, что Арчи очень ценил женскую красоту и прекрасная, помолодевшая королева вызывала у него лишь чувство восхищения.
- Спасибо вам за информацию, ваше величество, - поклонился Арчи. - Позвольте нам откланяться, нужно спешить в Столицу, путь не близкий…
- Погоди-ка минутку, Д'Ориньи! Ишь, торопливый какой, - властным жестом королева остановила Арчи. - Не нашлось у меня для вас артефакта, зато есть одна очень интересная история…
- Что за история, ваше величество? - тут же поинтересовался любопытный Макс.
- А история эта, господин Ла Рон, о так интересующих вас артефактах Азиса! - Мальена жестом приказала друзьям подойти поближе. - После отъезда маркизы, в каком бы воодушевлении я не находилась, мне все же пришло в голову, что цена, предложенная маркизой или ее покровителем, за какой-то старый артефакт слишком уж велика. Я велела моим архивариусам перерыть всю библиотеку и добыть все сведения об Азисе и его артефактах…
- И что они нашли? - Макс чрезвычайно взволновался.
- А нашли они, мой нетерпеливый друг, не очень много… несколько упоминаний о самом Азисе, но они не несли существенной информации. Главное, что удалось им раскопать, - проект Азиса.
- Проект Азиса? - снова переспросил Макс.
- Да дайте мне договорить! - рассердилась королева.
- Извините, ваше величество, я очень волнуюсь…
- Хорошо! Итак, проект Азиса… Только одна краткая ссылка, и все. В летописи Шанахана, а Азис жил здесь какое-то время, есть упоминание о том, что тогдашний король Шанахана запретил проект Азиса, как потенциально опасный для всего королевства. Тогда-то Азис и переехал в земли Короны, но вскоре погиб при странных обстоятельствах, как я понимаю, как-то связанных с проектом, хотя, может, и нет…
- И это все? - разочарованно спросил Арчи.
- Почти, - невозмутимо ответила Мальена. - Еще один небольшой момент. В летописи четко указывалось, что именно тогда король Шанахана повелел изъять у Азиса изумруд и остальные артефакты. Изумруд изъять удалось, а остальное, к сожалению, нет. Азис успел скрыться. Но король не предпринял погони, из чего я заключила, что та угроза, о которой знал король, существовала, только когда артефакты были собраны вместе. И еще… В то время Азис затеял строительство высотной колокольни… Думаю, этот факт тоже имеет какое-то значение… так и передайте господину капитану…
Королева несколько смущенно посмотрела на гвардейца.
- Обязательно передам, - подтвердил тот.
- И еще передайте… ничего не забыто… Ну, с Богом, господа! Счастливого пути!
Друзьям оставалось только откланяться. Все было ясно, но ни к чему хорошему это пока не привело. Артефакты Азиса… Какую роль во всем происходящем они играют? Зачем кому-то тратить столько усилий на их приобретение? Что за таинственный проект, который не успел завершить Азис? Кто скрывается под именем маркизы де Ланье, а главное - кто ее покровитель, который, очевидно, и являлся главным возмутителем спокойствия? Множество вопросов и ни одного ответа…
- Ну вот, Гюэль, - сказал Арчи, когда дворец уже остался позади и друзья, встретив терпеливо ожидавшего их Аля, неторопливо двигались к дому Дага, ведя лошадей в поводу. - Теперь ты свободна! Можешь делать то, что хочешь!
Гюэль как-то странно посмотрела на молодого гвардейца.
- Ты уже хочешь от меня избавиться?
Арчи смутился.
- Вовсе нет, просто я подумал…

Предыдущая страница 21 Следующая страница


Время приключений 22

- Господин мой, я ведь не шутила вчера! Что бы ни произошло с нами далее, я - твоя, и только твоя! Если ты этого хочешь, я уйду… только тогда моя жизнь кончена!
Макс восхищенно покачал головой.
- Везет же некоторым! Почему мне не попадаются такие девушки?
- Послушай, Гюэль. - Арчи проигнорировал реплику приятеля. - Я вовсе не хочу от тебя избавиться, поверь! Просто у тебя вся жизнь впереди, а у меня даже жить-то негде…
- Не важно, живи ты хоть в сарае, я буду каждый день собирать для тебя самое мягкое сено!
- Хорошо! - решил Арчи. - Посмотрим!
Некоторое время компания двигалась молча.
- Господа, подождите!
Арчи обернулся. Их бегом догонял тот самый офицер, что впустил их к королеве. Офицер подбежал к приятелям и протянул Арчи какой-то листок.
- Ее величество просила вам передать. Королева сказала, что, возможно, это чем-то вам поможет!
Офицер откланялся и удалился.
Листок был старым, потертым на сгибах, но содержимое его Арчи понял с первого взгляда.
- Да это же карта! - подтвердил Макс догадку приятеля, заглянувший через плечо Арчи.
- Карта… - согласился Арчи. - И тут даже написано, куда можно попасть, следуя этой карте…
- И куда же?
- В замок лорда Азиса… Как странно, замок находится на землях Короны, но я никогда не слышал о его существовании…
- А ты посмотри на дату, вот тут, в уголочке! - подсказал наблюдательный Макс. - Этой карте больше трехсот лет! Думаю, от замка остались одни руины… и это еще в лучшем случае! Неудивительно, что ты не слышал о его существовании! Его просто нет!
- Может, и нет, - согласился гвардеец. - Но проверить мы обязаны! И к тому же королева не стала бы зря передавать нам эту карту. Возможно, у нее более полные сведения о судьбе замка… В любом случае нам нужно как можно скорее попасть в Столицу, а замок находится по пути. Упускать такую возможность было бы грешно!
Времени терять было жаль, и компания решила отбыть в тот же вечер.
День еще не перевалил за половину, и, чтобы скоротать оставшееся время, Аль предложил посетить Шанаханский Базар - именно так, с большой буквы - сердце и в большой степени кошелек города.
Предложение было принято с удовольствием. Про Базар наслышаны были все, что, впрочем, не удивляло. Купцы со всех сторон света съезжались в Шанахан только с одной целью - попасть на Базар. Купить там можно было все что угодно. Аль по дороге вспомнил пословицу, очень популярную среди шанаханцев: «Если ты не нашел нужной вещи на Базаре, значит, ее просто не существует в природе!»
Попав на Базар, Арчи вынужден был с ним согласиться.
Базар был не просто огромен - он был необъятен, простираясь на многие лиги во все стороны. Арчи показалось, что здесь собрался весь город, да еще парочка в придачу. Вполне возможно, что так оно и было. Такого количества людей, собранных в одном месте, гвардейцу еще видеть не доводилось. Самое интересное, что люди абсолютно не мешали друг другу, каким-то невероятным образом расходясь в проходах и умудряясь не сталкиваться.
- Главное - держаться вместе, а то мигом потеряемся! - предостерег Аль.
- Ничего, - успокоил его воодушевленный открывающимися возможностями Макс. - Если что, встретимся у Дага!
- Не отставай от меня, - попросил Арчи Гюэль.
- Не волнуйся, не отстану! - Девушка бросила на Арчи выразительный взгляд.
Гвардеец только вздохнул.
- Ну что, время идти за покупками?
Друзья вошли на Базар со стороны продуктовых рядов и тут же об этом пожалели. Несмотря на то что завтрак был не так давно, от великого обилия всевозможной снеди у всех мгновенно проснулся аппетит. Да и как ему было не проснуться, когда все вокруг просто ломилось от всевозможных колбас, сыров, ветчины, фруктов, овощей, деликатесов, свежайших булочек, выпекаемых прямо тут же. Многие торговцы прямо на месте готовили такие блюда, что слюнки текли только от запахов, соблазнительно расползавшихся во все стороны.
- Нет, друзья, вы как хотите, а я должен это попробовать! - заявил Макс, не выдержав сшибающего с ног аромата у одного из прилавков.
- Конечно, господин, попробуйте! - предложил тут же подскочивший торговец. - Очень вкусно, мамой клянусь!
- Сделай мне! - приказал Макс.
Торговец за полминуты собрал на тарелке горку одуряюще вкусно пахнущего жареного мяса с какими-то разнообразными приправами и свежей зеленью для гарнира.
Макс рассчитался с торговцем и набросился на еду с такой жадностью, будто не ел минимум неделю. Уничтожив блюдо быстрее, чем торговец его накладывал, Макс удовлетворенно вздохнул.
- Это было что-то! Удивительно вкусно!
Торговец польщенно заулыбался.
- Приходите еще, господин! Для вас всегда будет скидка!
- Приду! - пообещал Макс. - Обязательно приду!
Пока Макс поглощал еду, Арчи и Гюэль заинтересовались каким-то необычным фруктом у соседнего прилавка. Фрукт выглядел крайне странно - если смотреть на него прямо, он был нормального ярко-желтого цвета, но если немного скосить взгляд в сторону, то фрукт начинал переливаться всеми цветами радуги.
- Что это? - спросил Арчи.
- О! Это знаменитый дюракасский апельсин! - ответил Аль, опередив подскочившего торговца.
- Ваш друг совершенно прав! - подтвердил тот. - Вкуснее дюракасских апельсинов природа ничего не придумала! Хотя, я так подозреваю, тут не обошлось без высококлассной магии… Купите на пробу, не пожалеете!
- Гюэль, не желаешь попробовать? - предложил Арчи.
Девушка кивнула.
- Заверните нам парочку!
Торговец моментально выполнил приказание.
- С вас четыре золотых!
Арчи опешил:
- Сколько? Да за такие деньги…
Аль дернул его за рукав, привлекая внимание.
- Берите, берите, не пожалеете, это нормальная цена!
Ворча, Арчи отсчитал требуемую сумму.
- Смотри, если будет невкусно!
Оставив наконец продуктовые ряды позади, друзья вышли к одной из частей Базара, где торговали преимущественно одеждой: женской, мужской, гномьей, эльфийской, даже тролличьей. Чего здесь только не было, любой столичный модник, не задумываясь ни на секунду, отдал бы половину своего состояния за совершенные, прекрасные ткани, готовые платья разнообразнейших фасонов. Теперь уже не оторвать от прилавков было Гюэль. Зачарованно бродя от ряда к ряду, она время от времени тихонько вскрикивала, обнаружив очередную вещицу.
- Ну, это надолго! - заметил Макс после получаса блужданий. - Предлагаю попробовать местных вин. Я тут заметил отличные экземпляры…
Идея была принята единодушно. Арчи вручил Гюэль некоторую сумму на покупки, и, оставив Аля за ней присматривать, друзья отправились искать винные ряды. Долго идти не пришлось, Макс заранее приметил нужное место.
- Ну-ка, торговец, угости нас чем-нибудь особенным! - попросил Арчи, останавливаясь у одной из палаток.
- Это запросто, господин! - Торговец, сам похожий на пузатый бочонок, расплылся в довольной улыбке. - У нас все самое лучшее, такого вы еще не пробовали!
Он скрылся в палатке и через минуту появился, с благоговением держа в руках темную, покрытую паутиной бутыль.
- Это стоит хороших денег, но уверяю, лучше вы не найдете нигде!
- Поверим тебе на слово! - согласился Арчи. - Все равно далеко не убежишь!
Торговец не обратил на его слова никакого внимания. Небрежно смахнув в карман золото Арчи, он аккуратно, словно проводя таинственный ритуал, откупорил бутыль и медленно разлил вино в два бокала.
- Прошу, господа!
Друзья подняли бокалы. Вино, кроваво-красного цвета, плавно перетекало из стороны в сторону.
- За успех нашего дела!
Медленно пригубив вино, Арчи чуть не захлебнулся от восторга. Вкуснее он ничего никогда не пил. Вино, словно божественный нектар, оросило нёбо. Смакуя каждый глоток, гвардеец допил бокал.
- Дай-ка нам с собой десяток бутылок!
Торговец улыбнулся.
Нагруженные корзинкой с бутылками приятели отправились разыскивать Гюэль. Девушка обнаружилась у торговцев тканью. Неистово торгуясь, она покупала десять метров чего-то нежно-зеленого. Аль стоял рядом, держа в руках кучу свертков.
- А оставили ее всего на десять минут! - вздохнул Арчи.
- Господа, вы нашли все, что хотели? - спросил Аль.
- Да мы ничего особо и не хотели… Того, что нам нужно, тут все равно не найти…
Аль обиделся.
- Зря вы так, на Базаре можно найти все!
- Да? - иронично посмотрел на него Арчи. - Тогда найди нам невесту для нашего приятеля!
- А кто у вас приятель?
- Дракон! - Арчи уставился на шанаханца, ожидая его реакции. К его удивлению, Аль не рассмеялся. Словно вспоминая что-то, он беззвучно зашевелил губами.
- Без проблем! - торжественно сообщил он через минуту. - За мной!
Озадаченные приятели и довольная покупками Гюэль последовали за ним. Не обращая ни малейшего внимания на окружающее изобилие и посулы торговцев, Аль стремительно двигался к только ему известной цели. Когда Арчи стало казаться, что конца пути не будет, Аль резко остановился.
- Секунду…
Он скрылся в каком-то старом, давно некрашенном небольшом павильоне, рядом с которым не было ни одного покупателя.
- Куда это он? - задумчиво спросил Макс.
- Сейчас узнаем…
Аль вышел из павильона в сопровождении маленького старичка. На вид старику было лет двести, длинные седые волосы и столь же седая борода скрывали изборожденное глубокими морщинами лицо.
- Зомби… - пробормотал Макс.
- Это и есть те люди, про которых я говорил! - сказал Аль старику.
- Понял уже… - Старик уставился на приятелей цепким взглядом. Вдоволь насмотревшись, он резко придвинулся к Арчи и, четко выговаривая слова, спросил: - Зачем вам дракониха?
Арчи от удивления несколько растерялся.
- Надо! - помог ему собраться с мыслями Макс.
- Понимаете, есть у нас знакомый дракон…
- И что?
- Жениться он хочет…
Старик задумался и невнятно забормотал:
- Надо… она тоже давно просит… но с другой стороны…
- Эй, дед, ты скажи только, есть у тебя дракониха?
Старик отвлекся от своих бормотаний и соизволил ответить:
- У меня-то, может, и есть… вот только…
- Что только? Если дело в деньгах, то не волнуйся, мы заплатим! - поторопил его Макс.
- Каких деньгах! - рассердился вредный стрик. - За такое денег не берут! Не знаю, захочет ли она…
- Захочет, ты не волнуйся! Наш дракон - молодец, каких поискать!
- Ну, хорошо, - решился старик. - Пусть ваш молодец через два дня к вечеру будет у одинокой скалы в двадцати лигах отсюда… Знаете, где это?
- Разберемся!
Старик кивнул и, не прощаясь, скрылся в своем павильоне.
- Ты где нашел этого старого сводника? - весело поинтересовался Арчи у Аля.
- Места надо знать… Вы не волнуйтесь, если он сказал, значит, все будет как надо! Пусть ваш дракон прилетит в указанное место.
- Уж он-то прилетит! - пообещал Арчи. - Ну ладно, пора двигаться в сторону дома, времени до вечера осталось не слишком много.
У Дага их уже ждал накрытый стол, к которому очень кстати пришлись несколько бутылок вина, купленного Арчи. Оставшиеся бутылки Арчи оставил для особого случая, аккуратно сложил их в сумку, предварительно обернув тканью.
Ровно к назначенному драконом часу друзья покинули гостеприимного Дага. Он отказался от какого бы то ни было вознаграждения, но Арчи, улучив минуту, оставил в своей комнате мешочек с золотом, сильно надеясь, что не очень оскорбит Дага этим поступком.
Аль взялся проводить компанию до выезда из города. Как и Даг, Аль отказался от денег, которые Арчи настойчиво пытался ему всучить.
- Друзья мои, - заявил шанаханец. - Вы - благородные люди, я это сразу понял. Таких людей становится все меньше. Я был бы не я, если бы помогал вам только за какие-то жалкие деньги!
- Не такие уж и жалкие! - обиженно пробормотал Макс. Аль, к счастью, его не услышал.
- Спасибо тебе! - растроганно произнес Арчи. - Будешь в землях Короны, обязательно навести нас. Пока что наш адрес - гостиница «Честь и доблесть».
- Очень подходящее название для таких господ, как вы! - одобрил Аль. - А сейчас позвольте откланяться! Счастливо вам!
Арчи с удивлением заметил, что они уже достигли выезда из города.
- И тебе счастливо, друг! Обязательно воспользуйся нашим приглашением!
- Даст Бог, воспользуюсь!
Аль кивнул на прощание и через минуту исчез в лабиринте шанаханских улочек.

ГЛАВА ДВАДЦАТЬ ПЕРВАЯ,
в которой совершается очень важная находка

Сказать, что Драк обрадовался скорому свиданию - значит не сказать ничего! Услышав рассказ Арчи, он издал довольный рык, подпрыгнул метров на пять в воздух и, совершив потрясший друзей до глубины души кульбит в воздухе, заявил:
- Йох!
- И что бы это значило… - тихо произнес Макс.
- Йох! - повторил дракон.
- Ты доволен? - спросил Арчи.
Внезапно Драк погрустнел.
- Доволен… - сказал он, но сказал как-то неуверенно, отведя взгляд в сторону.
- Что еще случилось?
- Боюсь, что я плохо выгляжу… Все ж таки с невестой встречаться…
- Драк! - торжественно произнес Арчи. - Ты самый прекрасный дракон из всех, кого я видел!
- Правда? - Дракон повеселел. - Ну, тогда ладно, поехали!
- Как будто он когда-нибудь видел других драконов, - прошептал Макс, но, к счастью, достаточно тихо.
Шаал перенес недолгую разлуку с приятелями легко, простояв на том же месте все время их отсутствия. С некоторой опаской косясь в сторону Шанахана, он молча и со всей возможной скоростью начал устраиваться в драконьем седле. Гюэль же, напротив, долго и с восторгом разглядывала Драка, а когда Арчи приказал ей устраиваться в седле перед ним, побледнела и категорически заявила:
- Я не поеду!
Арчи растерянно посмотрел на хихикающего Макса.
- Это как - не поедешь?
- Не поеду, и все!
- Да мы и не собираемся ехать, - вставил Макс. - Лететь мы будем!
- Я не полечу!
Арчи начал сердиться:
- Твое право! Значит, ты остаешься здесь?
Гюэль растерялась. В ее душе происходила молчаливая борьба между страхом высоты и явным нежеланием оставаться в предложенном месте. Второе победило! Девушка молча, не глядя на остальных, позволила устроить себя в седле и закрепить ремнями.
- Да, Драк, в этот раз доставь нас, пожалуйста, вот сюда! - Арчи развернул карту перед носом дракона и ткнул пальцем в нужное место.
- Доставлю с ветерком! Вперед!
Под испуганные визги Гюэль экипаж наконец тронулся с места. Драк быстро набрал высоту и, равномерно взмахивая крыльями, понесся в нужном направлении.
Летели всю ночь, и даже Гюэль, которую сильно утомили события последних двух дней, вскоре мирно задремала в объятиях гвардейца и проспала почти всю дорогу.

Предыдущая страница 22 Следующая страница


23 Игорь Шенгальц

Судя по карте, замок Азиса или то, что от него осталось, располагался в ста пятидесяти лигах к северо-западу от Столицы, неподалеку от гор. Городов там не было, поэтому местность была заселена незначительно: лишь несколько деревень да один более крупный поселок - вот и все местное население. К самой ближайшей от замка деревне и велел Арчи доставить всю компанию.
Дракон так спешил успеть на свое свидание, что прилетел к назначенному месту на несколько часов раньше запланированного. Было раннее утро, солнце только-только встало из-за далекого горизонта. Сгрузив путешественников в непосредственной близости от видневшейся неподалеку деревеньки, Драк заявил на прощание:
- Если когда-нибудь понадоблюсь, меня позвать очень просто: нужно либо дойти до меня ножками - до сих пор не могу понять, как вы умудряетесь обходиться без крыльев, - либо громко и четко назвать три раза мое имя… Если язык не сломаете, то договор сработает и я прибуду!
- Да, задача почти невыполнимая… - пробормотал Макс.
- Счастливо тебе! - крикнул Арчи вслед воспарившему над землей дракону. - Удачи!
Драк протрубил что-то в ответ, широко расправил крылья и унесся вдаль, готовиться к встрече с потенциальной невестой.
- Так, - решил Арчи. - Для начала зайдем в деревню, поспрашиваем у местных, может, расскажут что-нибудь путное…
- Ага, расскажут они, жди! - ухмыльнулся Шаал, который после вылета из Шанахана и расставания с драконом почувствовал себя в своей тарелке. - Эти деревенские тупицы двух слов связать не могут!
Макс без всякой злобы ткнул демона кулаком по ребрам и, дождавшись приглушенного вскрика, кивнул другу.
- Не бей ребенка! - возмутилась Гюэль.
Шаал жалобно завыл.
- Какого ребенка? - удивился Макс. Он уже давным-давно забыл, что наглый демон внешне выглядит вполне прилично, умиляя своим видом разновозрастных служанок до тех пор, пока не начинал щипать их за зад.
- Хорошая баба! - заявил демон. - Только худая больно!
- Позволь тебе представить, личный демон Макса - Шаал! - улыбнулся Арчи недоумевающей девушке. - Он всегда такой неприятный, но ты быстро привыкнешь.
Гюэль широко распахнула глаза.
- Ну ладно, пора отправляться, - прервал церемонию знакомства Макс. - По крайней мере для начала узнаем дорогу и купим лошадей, пешком мы далеко не уйдем… Вперед?
Накинув на плечи седельные сумки с вещами, дружная, не считая все еще деланно стонавшего демона, компания направилась к деревеньке. Небольшой сундучок, в котором хранились ткани, купленные Гюэль, да бутылки с вином, которые друзья бросить не решились, с кряхтеньем взвалил на плечи Макс. Ходу до деревни было минут пятнадцать, но дорога была отвратительная, точнее сказать, ее не было вообще. Поля, очевидно, располагались с другой стороны, а там, где проходили друзья, кроме них, давно уже не встречали иных путников. Поэтому пятнадцать минут растянулись на все полчаса, но все же цель постепенно приближалась.
Арчи вдруг заметил, что Гюэль до крови закусила губу. Он резко остановился и внимательно посмотрел на девушку, не сразу сообразив, в чем дело.
- Какой же я идиот! - стукнул себя по лбу гвардеец.
Демон радостно закивал.
- Гюэль, как твои ноги?
- Болят… - Девушка явно держалась из последних сил. Ноги, которые после вчерашней беготни по городу она стерла в кровь, явно не успели как следует зажить. А мягкая и легкая обувь, которую подарила жена Дага, совсем не предназначалась для походов по такой дороге.
- Обопрись на меня, - попросил Арчи. - Так тебе будет легче!
Он бы с удовольствием понес ее на руках, но один Макс не утащил бы все сумки с припасами, а навьючить их на демона не получилось бы в принципе. Несмотря на всю свою наглость и умение менять облик, демон был существом чрезвычайно слабым физически.
Гюэль с видимым удовольствием последовала совету гвардейца и весь дальнейший путь проделала, опираясь на его руку.
Деревня, состоящая всего из десяти - пятнадцати домов, встретила их дружным собачьим лаем. Народу было немного, несмотря на ранний час почти все уже работали в поле, но единственный трактир, без существования которого невозможно было представить вообще ни один населенный пункт, исправно функционировал.
Трактирщик, чем-то неуловимо похожий на старосту Банье, протер еще сонные глаза, суетливо бросился встречать путников, усадил их на лучшие, с его точки зрения, места и приказал единственной служанке принести завтрак.
- Как же вы так, господа? - удивился он. - Пешком-то?
- Не твое дело! - оборвал трактирщика Арчи. - Нам нужно купить четырех лошадей и удобную обувь для дамы. Можно это устроить?
Для наглядности гвардеец вытащил несколько золотых и покатал их по столу. Глаза трактирщика заблестели, профессиональным чутьем он угадал, что эти гости скупиться не будут, а значит, можно неплохо заработать…
- Все устрою, не извольте беспокоиться! И лошадки будут, и обувка! Обождите меня несколько минут!
Трактирщик куда-то убежал, оставив компанию поглощать не особо вкусную еду. Макс добыл из сумок пару бутылок вина, купленного на шанаханском Базаре, и завтракать стало гораздо приятнее.
Трактирщик вернулся минут через пятнадцать в сопровождении какого-то невысокого человека с большим мешком в руках.
- Это наш сапожник! Мастер!
Сапожник, с первого взгляда определив, кто нуждается в его услугах, подошел к Гюэль и внимательным взглядом осмотрел ступни ее ног.
- Что ж вы так? Не бережете себя? Ноги - это самое главное, что есть у человека! Без ног мы не могли бы передвигаться и сидели бы на одном месте, не зная, что происходит за соседним углом! Ноги надо беречь!
- А можно без нравоучений? - поинтересовался Арчи.
- Можно, - покладисто согласился сапожник. - Но стоить это будет дороже!
- Это почему? - не понял Арчи.
- Принцип!
Гвардеец покачал головой, но спорить не стал. Не хватало еще лишиться единственной возможности обуть Гюэль. Попробуй найти еще одного сапожника в этой дыре!
Мастер и вправду оказался хорош. Вскоре на ногах девушки красовались новенькие сапожки из удивительно мягкой кожи, но с крепкой подошвой - как раз удобной для путешествий по бездорожью. Вдобавок сапожник вручил Гюэль баночку с какой-то лечебной мазью, очень способствующей, по его словам, скорейшему заживлению ее ран. Арчи щедро отсыпал ему монет, и сапожник удалился, вполне довольный своими случайными клиентами.
- Эй, трактирщик! - позвал Арчи. - Иди-ка сюда!
Трактирщик пулей подлетел к гвардейцу и склонился в почтительном поклоне.
- Лошадей нашел, ваша милость, ждут во дворе!
- Отлично! Подскажи-ка, как нам лучше добраться вот до этого места?
Трактирщик склонился над картой. Разглядев, какое именно место интересует компанию, он сильно побледнел.
- Не нужно вам туда, господа, совсем не нужно!
- Слушай, человек! Тебя никто не просит объяснять, что нам нужно, а что нет! Если знаешь дорогу, расскажи! Не знаешь, спросим другого…
- Плохое это место, очень плохое! Гиблое! Люди там пропадают бесследно! Уходят и не возвращаются! Дорогу-то я могу подсказать, это не сложно, но не надо вам туда, пропадете!
- И много людей пропало? - лениво поинтересовался Макс.
- Тьма! Особенно раньше, после того как старый хозяин помер, это еще при моем прапрапрадеде было, много явилось охотников до его наследства, да только ни один обратно не вернулся! Все сгинули!
- Объясняй!
Трактирщик смирился.
- Замок находится в лесу. Значит, ехать вам нужно так…
Путь к замку Азиса был не очень сложен. Как объяснил трактирщик, в те времена, когда Азис был еще жив, к замку вела широкая, удобная, хотя и не слишком часто используемая дорога. Азис гостей не очень любил, зато ценил свои удобства. Со времен его смерти дорогу запустили, да и кому было следить за ее сохранностью, если, кроме как к замку, она никуда не вела. Не было дальше ничего, лес да горы. И не пользовался ею никто, кроме всех тех неудачников, что польстились на возможные сокровища, да так и пропали ни за что…
Арчи и компания пропадать не хотели, тем более ни за что. Если уж придет когда-нибудь час смерти, думал гвардеец, то Бог наверняка над ним смилостивится и не даст погибнуть глупо и некрасиво, а пошлет смерть в бою, как минимум за спасение королевства или честь прекрасной дамы.
Еле различимая для глаза тропка, бывшая когда-то отличной дорогой, вела все дальше и дальше в глубь леса. Гюэль, никогда прежде не бывавшая в таких местах, с интересом оглядывалась по сторонам, впитывая новые ощущения. Арчи до сих пор не мог понять, что будет делать с ней дальше… Жениться он пока точно не собирался, но и бросать девушку без всякой помощи тоже не хотел. Придется, после того как кончатся все эти суматошные деньки, подыскать ей квартирку в хорошем районе, благо деньги на это были. А дальше видно будет…
Лошадей трактирщик подобрал не больно хороших, но компания не роптала, лишь бы передвигались, а с какой скоростью - не важно. Лошадки были смирные, топали себе спокойно по тропке и не капризничали.
Арчи придержал свою кобылку и дождался Гюэль. Макс с Шаалом уехали немного вперед, так что никто не мешал гвардейцу поговорить с девушкой по душам.
- Послушай, - начал он. - Хотел тебя спросить… Как вообще ты оказалась в такой ситуации?..
- Господин, ты имеешь в виду: как я умудрилась дожить до того, что меня пытались продать в рабство?
- Именно… - подтвердил Арчи, немного смущенный такой откровенностью. - И перестань называть меня господином!
Гюэль ненадолго задумалась.

- История моя не слишком оригинальна… Ты знаешь, жизнь у меня была не очень богата на разные события. Я родилась в одном небольшом княжестве южнее Шанахана, название его тебе вряд ли о чем-то скажет. Родители у меня были обыкновенными, не слишком богатыми, но достаточно состоятельными, чтобы содержать всех нас. А я была двенадцатым ребенком в семье! Дальше все просто. Отец погиб, глупо, нелепо - упал с лошади. Денег не стало. Старшие братья пытались что-то сделать, но все их попытки так ни к чему и не привели, тогда мать стала продавать младших, чтобы прокормить старших. Вот так я и попала к госпоже Бавур, она скупала молоденьких симпатичных девчушек и делала из них очень выгодный источник дохода. Меня купили всего за пять золотых, но для моей бедной матери и это казалось огромной удачей… Потом был год, о котором рассказывать не хочется… Нет, не подумай, обращались со мной нормально, не били и ничего другого тоже не делали… ты же знаешь, я досталась тебе невинной… Учили нас в основном тому, как доставить удовольствие мужчинам… Много-много теории… Заведение госпожи Бавур - одно из самых лучших… А потом появился ты!
- Подожди, - не понял Арчи. - Так сколько же тебе лет?
- Пятнадцать исполнилось! - гордо подняла голову Гюэль. - А что? Слишком старая? У нас в этом возрасте уже троих детей имеют…
«Да, - подумал Арчи. - Пятнадцать… Слава богу, что не десять!»
- О чем ты думаешь? - Гюэль пытливо посмотрела на гвардейца. - Не знаешь, что со мной делать?
- Не знаю! - честно ответил Арчи.
- Ты не бойся, я пригожусь! Я все умею: и по хозяйству могу, и со скотом…
- С каким скотом? Нет у меня скота! Ладно, после разберемся…
Лес был мрачный. Деревья, которые видели еще сотворение мира, со всех сторон нависали над тропкой, закрывая солнце и оставляя для света только незначительные лазейки. Время от времени вдали, несмотря на довольно ранний час, раздавался звериный вой, сильно напоминавший волчий.
«Жалко, пистоля нет или хотя бы арбалета…» - подумал Арчи.
Двигались уже около часа. Продвижению сильно мешало отсутствие нормальной дороги. Тропка петляла из стороны в сторону, не давая лошадям ехать быстрее.
- Да есть он вообще, этот замок? - крикнул Макс, напряженно оглядывавшийся по сторонам.
- Есть!
Замок показался как-то вдруг, в один момент. Только что вокруг ничего, кроме деревьев, не было, и тут же, через секунду, Арчи разглядел массивные очертания, которые ничем иным, кроме как искомой целью, быть не могли.
Замок был огромен. Он возвышался над обступавшим его со всех сторон лесом, как пожарная колокольня над городскими домами. Тот, кто его в свое время строил, явно не был озабочен проблемами поиска материалов и скорее всего страдал гигантоманией.
- Умели раньше строить! - восхищенно протянул Макс.
Тропка по мере приближения к замку превратилась в хорошую мощеную дорогу, которая даже по прошествии такого времени ничем не заросла и была в идеальном порядке.
- Кажется, нам сюда!
Ворота замка были открыты. Это упрощало дело, но вызывало излишние подозрения. Слишком уж все смахивало на засаду… Помнится, совсем недавно это было: большой двор монастыря; вампиры, по которым так удобно стрелять со стен…
- Тут нет людей! - подал голос демон. Он был на удивление сосредоточен, чего раньше за ним не наблюдалось. - Давно уже нет!
- Уверен? - на всякий случай уточнил Макс и, дождавшись подтверждающего кивка, направил свою лошадку прямо к воротам. - Раз людей нет, бояться нам нечего! Но, чудится мне, ничего интересного мы не найдем… поди, все уже давно растащили!
Компания осторожно въехала во двор. Ничего не происходило.
- Нужно быть осторожнее! - заявил Шаал, к чему-то принюхиваясь. - Не нравится мне это место… а чем, не могу понять…
- Вот поймешь, тогда и скажешь! - Макс с восхищением закрутил своей рыжей головой по сторонам. - А нам нужно поспешить! Времени в обрез!
Арчи был вынужден с ним согласиться. И так из-за этого замка потеряно слишком много таких драгоценных часов, а еще неизвестно, удастся разузнать здесь хоть что-нибудь полезное или время окажется потраченным впустую…
- Идем все вместе, не отставать! - приказал Арчи. - Мало ли что…
Во внутренние помещения замка вело несколько лестниц. Арчи выбрал парадную - широкую, с узорными перилами по обеим сторонам. Лестница подвела путешественников прямо к большим дверям и, закругляясь и сужаясь почти в два раза, шла дальше, наверх.
Двери тоже были распахнуты. Оставив лошадей во дворе и держа на всякий случай оружие наготове, Арчи первый заглянул в помещение. Остальные смирно держались за его спиной. Перед взором гвардейца предстал большой зал, когда-то, видимо, очень богатый и хорошо украшенный, а сейчас изрядно потрепанный и временем, и людьми. Ковры и картины давно уже истлели; разнообразное оружие, раньше украшавшее стены, валялось на полу частично поломанное, частично целое с виду, но насквозь проржавевшее; мебель полностью прогнила. Однако на первый взгляд особым расхищениям замок не подвергся, что было само по себе удивительно, учитывая, насколько легко можно было попасть внутрь.
- Что-то мне все это очень не нравится… - прошептал Макс. От его веселости не осталось и следа.
- Можешь проверить с помощью магии? - спросил Арчи.
- Что могу, проверил! Вроде все нормально… а так, кто его знает… Волшебник-то я недоучившийся, могу чего и недоглядеть…
- Нужно идти в глубь замка, искать личный кабинет Азиса! Если тут и есть что-нибудь интересное, то только там!
- Нужно так нужно, - согласился Макс. - Только где ж он, кабинет-то?
- Скорее всего неподалеку от спальни, в дальнем крыле. Это обычная планировка.
Так же осторожно компания двинулась дальше. Прошли несколько помещений, картина везде была прежней - почти все сгнило от старости, но внешних признаков разграбления заметно не было.
- Стойте! - заорал вдруг Шаал.
Все резко замерли на месте. Демон быстро вертел головой в разные стороны и сам не заметил, как принял свое истинное обличье. Гюэль от удивления громко вскрикнула.
- Что случилось? - Арчи не заметил ничего подозрительного, но чутью неожиданно посерьезневшего демона доверял.
- Погоди, тут что-то есть… не пойму…
Шаал осторожно пошел вперед, то пригибаясь к самому полу, то, наоборот, подпрыгивая в воздухе. Его длинные руки проделывали какие-то непонятные пассы в воздухе.
- Чего он? - спросил Арчи у Макса.
- Проверяет, - пояснил тот. - Демоны - они народ чувствительный. Свое волшебство, недоброе, сразу видят…
- Вот оно! - завопил Шаал. - Провал! Говорил же, неладное здесь…
- Какой еще провал? - не понял Арчи.
Демон взглянул на него, как на последнего идиота, но, вспомнив, с кем имеет дело, все же пояснил:
- Магический провал - ловушка! Сюда шагнешь - сгинешь!
- Куда сгинешь? - испуганно поинтересовалась Гюэль, которая все никак не могла привыкнуть к виду преображенного демона и от этого немного дрожала.
- А к нам и сгинешь! - охотно пояснил Шаал. - Туда, откуда я пришел! А не к нам, так, может, еще куда похуже! Кто ж его знает, куда он ведет, может, и на дно морское, а может, и в геену огненную… сюрприз…
- Нам такие сюрпризы не нужны! - Арчи осторожно приблизился к демону. - Много их тут или этот единственный?
- Понятия не имею, пока только один вижу… но думаю, есть еще, не зря же люди пропадали!
- А может из этого провала кто-то к нам попасть? Гость какой-нибудь незваный?
- В принципе может, - ответил за демона Макс. - Так что желательно поспешить!
Теперь демон пошел впереди, тщательно проверяя дорогу. Еще несколько залов осталось позади, нашлось еще и целых три провала, и компания вышла к небольшой винтовой лесенке, ведущей и вверх, и вниз.
- Нам туда! - решил Арчи, показав пальцем вверх. - Думаю, почти пришли!
Он оказался прав. Лесенка вывела их в небольшую комнатку, бывшую чем-то вроде приемной. В дальнем конце комнатки обнаружилась еще одна дверца, и, как только Шаал заявил, что опасности нет, Арчи открыл ее и попал прямиком в рабочий кабинет Азиса. Ничем иным данное помещение быть просто не могло.
Вдоль всех четырех стен, не считая двери, до самого потолка возвышались полки, под завязку заставленные массивными фолиантами. Посреди кабинета находился большой стол, заваленный трухой, бывшей когда-то листами бумаги. Рядом имелось несколько столов поменьше, на которых в беспорядке стояли всевозможные колбы и валялись различные минералы. Стекло, из которых были сделаны колбы, испытание временем выдержало успешно, но вот их содержимое давно уже испарилось, и определить, что там раньше находилось, никакой возможности не было. Впрочем, Арчи это и не интересовало.
В первую очередь он занялся столом, поочередно вскрывая ящики и изучая их содержимое. Через несколько минут перед ним стопкой валялись первые находки: огромный золотой перстень с печатью в виде расправившего крылья дракона; фляга, украшенная бриллиантами, с вензелем, как на перстне; два алмаза, красоты необыкновенной, и связка ключей. Больше в столе ничего не было. Бумаги, которые особенно интересовали Арчи, давно истлели и поведать уже ничего не могли.
- Нужно быстрее отсюда уходить! - сообщил демон. - Чувствую что-то нехорошее…
- Так просто мы не уйдем! Не за этим так далеко добирались! Ищите все, хоть что-нибудь интересное!
Макс бросился лихорадочно пролистывать книги, которые, к его удивлению, испытание временем выдержали прекрасно. Когда попадался особо любопытный экземпляр, он радостно восклицал, чем заставлял демона напряженно вздрагивать. Шаал все нюхал воздух, Гюэль же бесцельно слонялась по комнате, но именно она и обнаружила цель путешествия.
Разглядывая остатки картины, Гюэль случайно прикоснулась к полотну, и оно тут же рассыпалось кучкой праха, открыв за собой небольшое углубление в стене.
- Тут тайник! - обрадовалась девушка.
Арчи быстро осмотрел находку. В стене виднелось небольшое отверстие - замочная скважина.
- Может, один из ключей подойдет? - предположил подошедший Макс, протягивая найденную связку.
- Это было бы слишком просто… - пробормотал Арчи, но все же попробовал все ключи по очереди. К его удивлению, небольшой ключик вошел точно в отверстие, и тайник легко отворился. Внутри лежала небольшая книга в кожаном переплете и ничего больше. Гвардеец разочарованно протянул книгу Максу и заглянул еще раз внутрь, словно надеясь найти там что-нибудь еще.
Начинающий маг с любопытством зашелестел листами.
- Это же его дневник, - изумленно прошептал Макс. - Это дневник Азиса.
Арчи присвистнул.
- И что пишет?
- Сейчас, секунду… - Макс лихорадочно перелистывал страницы. - Тут надо все изучать, внимательно изучать! А это что такое? Тут не только личное. Тут какие-то технические детали. Смотри-ка, нашел главу, так и называется: «Теоретическое обоснование работы устройства на основе четырех компонентов». Не про наши ли артефакты речь? Только почему четырех? Ведь все знают только о трех артефактах. Откуда тут четвертый?
- Ты не суетись, - посоветовал Арчи. - Читай внимательно!
Шаал, до того момента настороженно бродивший по комнате, вдруг заявил:
- Уходить надо! Срочно! Быстро!
- Еще минутку. - Макса невозможно было остановить. - Вот смотрите, читаю: «На высоте пятьсот локтей собрать установку (смотри чертеж номер восемь). Четыре элемента (смотри описание в прилагаемом манускрипте) установить по назначению. Предупреждение: обязательно наличие всех четырех элементов и компонентов. С одним элементом устройство работать не будет, с двумя - возможны незначительные разрушения радиусом до пятидесяти локтей, с тремя - крупномасштабные разрушения в примерной оценке сто лиг…» Элементы - это скорее всего артефакты, но вот что еще за установка? А вот еще, более личное: «Люди - рабы своих страстей, я понял это давно, на своих горьких ошибках. Поэтому я принял решение и сегодня с утра разрушил четвертый элемент. Отныне и навсегда ключ к страшному оружию уничтожен, и никто не сможет воспользоваться плодами моих былых амбиций. Люди должны жить в мире и согласии с иными расами, только в гармонии есть истинная сущность…» Ну, дальше не интересно. Ты что-нибудь понимаешь?
- Мне кажется, надо спешить в город! Поговорим с де Вегой, покажем ему эти записи…
Внезапно по замку прокатился оглушительный, пробирающий до костей вой. Так ни одно живое существо кричать не могло, это гвардеец знал точно.
- Все, быстро уходим! - крикнул Арчи. Макс засунул в карман дневник, и компания дружно бросилась на выход.
Лестницу и несколько ближайших залов преодолели бегом. Вой не повторялся, но это нервировало еще сильнее. Враг мог быть за любым углом, но пока друзей никто не тревожил.
- Почти пришли! - на бегу сообщил Макс, считавший все залы и повороты. - Осталось совсем чуть-чуть!
- Слишком поздно! - простонал вдруг демон. Через мгновение и гвардеец понял причину паники.
Выбежав в последний зал, все дружно остановились. Посреди зала их уже ждали. Арчи хватило короткого взгляда, чтобы понять - к нашему миру встречавшие существа не принадлежали точно.
- Нам конец! - затравленно пискнул Шаал и бессильно опустился на холодные плиты пола. - Это Гончие!

ГЛАВА ДВАДЦАТЬ ВТОРАЯ,
в которой роли меняются

Предыдущая страница 23 Следующая страница


Время приключений 24

За следующие дни де Вега развил бурную деятельность. Все до единого городские въезды-выезды были перекрыты. Проверялись абсолютно все, несмотря на ранги и гербы. Многочисленные патрули обшаривали город в поисках чего-нибудь подозрительного. На уши был поднят весь город. В Столицу были срочно согнаны несколько полков, базировавшихся неподалеку. Король, немного пришедший в себя после происшедшего, дал графу полный карт-бланш, а сам занимался только тем, что пересылал де Веге многочисленные жалобы от придворных, которые тот со спокойной совестью игнорировал.
Однако, к большому удивлению графа, усилия не привели ни к чему. Казалось, как можно не суметь обнаружить в огромном городе такое количество вооруженных людей, готовых к мятежу? Оказалось, можно…
Армия как сквозь землю провалилась. Даже вездесущие пикси не помогли. Де Вега был жутко недоволен.
Он уже и не помнил, спал ли хоть раз за последние дни, сутками пролистывая списки донесений и отчеты, не давшие пока ни одной наводки.
«А есть ли она вообще, эта армия? - подумал граф на третий день поисков. - Или все происходящее - очередная мистификация проклятого Хозяина?»
В дверь кабинета постучали.
- Новые списки! - сообщил показавшийся Хуряк, держа в руках стопку листов.
Граф устало кивнул.
Так, что сегодня? Десять крестьянских обозов с овощами, прибыли через северо-восточные ворота, все проверены, ничего подозрительного не обнаружено… Дальше… в Преддверье задержана шайка грабителей в составе пяти человек, трое были убиты при задержании… Хорошо, но все не то… Прибыли два обоза с камнями для завершения постройки новой башни в Академии, все бумаги в порядке… Делегация купцов подала групповую жалобу на произвол Гвардии, слишком бесцеремонно проводившей досмотр… Потом разберемся… Еще… Прибывшие и убывшие лица дворянского происхождения после открытия ворот… Северные: прибыли виконт де Гер, виконтесса де Гер; северо-западные: прибыл маркиз ла Шарель, убыл шевалье де ла Жон; южные: прибыла графиня де Шале и сопровождающие лица, убыл барон дю Дюарье…
Стоп! Графиня де Шале? Анни! Она-то куда ездила? Граф задумался: Анни была очень ценным источником информации. Ведя свободный образ жизни и не обременяя себя никакими запретами и излишними моральными устоями, она имела обширнейший круг знакомств и время от времени подбрасывала де Веге интересные сведения. Но сама она предпочитала проводить все свое время в пределах Столицы, не выезжая никуда уже более пяти лет. Очень уж любила графиня собственный комфорт и те удобства, которых автоматически лишалась в путешествии.
- Ну что ж, - решил граф. - Пора послушать свежие сплетни!
Накинув плащ, прицепив к перевязи шпагу и захватив пару пистолей, без которых он больше не выходил никуда, граф оставил Хуряка за старшего и отправился нанести дружеский визит.
Дверь открыл старый знакомый Борек. За то время, что граф его не видел, Борек совсем не изменился, представляя собой всю ту же тушу необъятных размеров с жуткой, заросшей щетиной мордой.
- Здравствуй, Борек! - сказал де Вега. - Графиня принимает?
- Проходите, монсеньор. - Голос у Борека, несмотря на его несколько бесполое существование и вопреки устоявшемуся мнению, был хриплый и низкий. - Я доложу о вас!
Борек провел графа на второй этаж в гостиную и, предложив ему сигару и вино, удалился.
«Да, давно я здесь не был…» - подумал де Вега. А все осталось по-прежнему: и эти картины на стенах, которые когда-то он сам помогал выбирать тогда еще совсем молоденькой Анни; и небольшой резной столик работы Лео; и прекрасный шанаханский ковер - все по-старому… Только сам он с тех пор сильно переменился…
- О, граф, какой приятный сюрприз! Давненько вы не посещали мою скромную обитель! Слишком давненько…
Анни де Шале вплыла в гостиную, как обычно, изящно и грациозно. Граф на миг залюбовался ею… впрочем, дела прежде всего!
- Вы же знаете, милая графиня, что, если вы только позовете, я примчусь к вам хоть с края света!
- Вы очень любезны, дорогой де Вега… Так что привело вас ко мне? Надеюсь, я смогу достойно послужить Короне?
- О, не беспокойтесь, это всего лишь дружеский визит, и не более. Просто я решил узнать из первых и таких прекрасных уст, успешно ли прошла ваша поездка?
Анни бросила на графа быстрый взгляд. Де Вега сделал вид, что ничего не заметил, и продолжал мило улыбаться.
- Благодарю вас, все прошло хорошо. Я, знаете ли, ездила навестить мою троюродную кузину! Бедняжка тяжело больна и протянет недолго!
- Какой кошмар! - посочувствовал де Вега. - А это не та ваша кузина, что живет в Каро?
- Нет, она живет в Рошале.
«Почему ж тогда, - подумал граф, - ты приехала через южные ворота? Рошаль-то как раз на севере…»
- Будем просить Господа, чтобы она поправилась!
- Всенепременно! А скажите, граф, почему в городе такая повышенная активность? Что-то случилось?
- К счастью, сейчас все в порядке! Однако представьте себе, на короля было совершено покушение!
- Да что вы говорите! - всплеснула руками Анни. - Какой ужас! И что король, жив?
- Конечно, жив и здравствует!
- Опять эти происки герцога Норландского!
- Почему же именно герцога?
- Ну а кто еще так не любит Корону и так хочет подмять ее под себя? Только герцог! Он - причина всех наших бед!
- Вы совершенно правы, я такого же мнения! - кивнул граф.
«Что-то тут не сходится, почему такой всплеск ненависти к герцогу, до которого ей вообще-то нет никакого дела? Почему вообще она соврала насчет кузины и где в таком случае она была? Или не соврала, и ее кузина на самом деле больна… Анни всегда была верна Короне, даже после того, как мы расстались… Хотя ничего серьезного у нас и не было…»
- Что ж, графиня, рад, что у вас все в порядке! Позвольте откланяться, меня еще ждет куча дел.
Анни мило улыбнулась.
- Заходите запросто, граф, как в старые времена. Я вам всегда рада!
Вернувшись в министерство, де Вега вызвал Оби. Пикси появился через полчаса, как всегда, проникнув в кабинет совершенно незаметно для графа.
- У меня для тебя небольшое задание, справишься?
Пикси важно покивал головой.
- Это гонорар. - Де Вега достал из недр стола увесистый мешочек. - Двадцать золотых.
- Оби внимательно слушает, - сообщил пикси, тут же спрятав мешочек.
- Отряди кого-нибудь из своих, на твой выбор. Мне нужно знать о каждом шаге графини де Шале! Сделаешь?
- Де Шале? - Пикси нахмурился. - Это та самая, с которой вы раньше…
- Та самая! - резко прервал его де Вега. - И довольно об этом. Если заметите что-то подозрительное в ее поведении, тут же доложить мне!
Оби кивнул и каким-то немыслимым образом умудрился исчезнуть из кабинета, хотя граф готов был поклясться, что не сводил с него глаз. Де Вега задумчиво покачал головой. У многих из тех, с кем ему доводилось сотрудничать по роду службы, были весьма странные привычки. Но самое главное - все они верны Короне!
- Господин граф! - В кабинет без стука ворвался чем-то крайне взволнованный Хуряк. - Важное донесение! Герцог Норландский в городе!
- Что! - Граф вскочил с кресла. - Ты уверен?
- Абсолютно! Один из наших агентов опознал его! Говорит, что уверен на сто процентов. Он сумел проследить…
- Где он?
- В трактире «Сто дубов». С ним всего три человека, кажется, герцог путешествует инкогнито…
- Быстро собери десять гвардейцев. Чтобы через пять минут меня ждали у входа в министерство!
- Слушаюсь! - Хуряк бегом помчался выполнять приказ.
Герцог в городе. Почему? Что ему здесь сейчас делать? Разве он не понимает, что подвергает себя немыслимой опасности? Ведь что может быть проще, чем погибнуть вот так, случайно, от руки какого-нибудь забулдыги в обычной трактирной драке, подстроить которую пара пустяков? Что-то очень серьезное заставило герцога покинуть Норландию, настолько серьезное, что он пренебрег всеми мерами предосторожности и примчался в Столицу.
Де Вега быстрым шагом спустился вниз по лестнице. Гвардейцы уже ожидали внизу, лошадь графа подвел кто-то из прислуги.
- Господа, - начал граф, - я могу на вас полагаться?
- Служим Короне! - дружно откликнулись гвардейцы.
- Отлично, нам предстоит совершить небольшую прогулку…
Трактир «Сто дубов» совершенно не выделялся из плеяды подобных ему заведений ни особой роскошью, ни хорошей кухней, ни расторопностью обслуги. Главной его особенностью было то, что там никогда не задавали лишних вопросов, и гости могли быть уверены, что их никто не станет беспокоить по пустякам. Трактир располагался в Новом Городе, в районе, где обычно селились купцы средней руки да не слишком состоятельные дворяне.
Граф со своим отрядом подъехали к трактиру через пятнадцать минут.
- Двое со мной! Остальным держать все выходы, никого не выпускать до особого распоряжения! При возможном сопротивлении - разрешаю уничтожить противника! Вопросы? Выполнять!
Вопросов не было. Двое рослых гвардейцев встали по оба плеча графа, полностью контролируя окружающую обстановку.
Граф устало вздохнул, но тут же собрался с мыслями и вошел в трактир. Местный трактирщик - худощавый человек неопределенного возраста - с испугом поднял взгляд на грозных гостей.
- Господа? Что вам угодно?
- Гвардия Короны! Сколько постояльцев находится в вашем трактире? - Де Вега при желании умел быть очень страшным.
Трактирщик весь сжался, но все же нашел силы ответить:
- Восемь человек…
- Их имена!
Трактирщик совсем затрясся и испуганно завертел головой.
- Думаю, вы ищете меня, граф!
Герцог Норландский, собственной персоной, стоял на небольшой лесенке, ведущей на второй этаж, и иронично рассматривал де Вегу. Герцог был хорош: ястребиный профиль, высокий рост, широкие плечи, густые длинные волосы иссиня-черного цвета… Покоритель женских сердец и гроза трех королевств, герцог предстал перед графом во всей своей красе.
Де Вега поклонился.
- Вы меня знаете, герцог?
Герцог рассмеялся.
- Кто же не знает знаменитого де Вегу? Право, вы обо мне совсем низкого мнения! Ну, да ладно, прошу ко мне. Думаю, нам есть что сказать друг другу. Пусть ваши друзья останутся внизу, как, впрочем, и мои, разговор не для их ушей!
Де Вега не мог не отдать должное изумительной выдержке герцога. Попади сам в такую передрягу, еще неизвестно, как держался бы он. Герцог же, казалось, только наслаждается происходящим: и замешательством графа, и суровым видом гвардейцев.
Де Вега кивнул своим сопровождающим на одну из лавок:
- Ждите здесь!
Из-за спины герцога выдвинулись трое серьезного вида мужчин. Гвардейцы напряглись, но мужчины, проигнорировав их, направились в дальний конец зала и, мрачно переглянувшись, уселись за один из столов.
- Ну вот и прекрасно, наши люди уже устроились! Пора и нам! - Герцог блеснул ослепительной улыбкой и жестом пригласил де Вегу подняться по лестнице.
Апартаменты герцога были чрезвычайно скромны. Расскажи кто графу, что знаменитый герцог Норландский, который, не задумываясь, мог проиграть за вечер в карты пятьдесят тысяч и подарить своей надоевшей любовнице замок с десятью гектарами земли, может удовлетвориться скромной каморкой с неудобной кроватью и парой стульев, де Вега рассмеялся бы в лицо такому шутнику и был бы по-своему прав.
- Прошу! - Герцог широким жестом указал на один из стульев, как будто тот являлся как минимум троном небольшого королевства.
Дождавшись, пока де Вега устроится, герцог выудил откуда-то бутылку вина и пару бокалов.
- Знаю, с врагами пить вы не будете, но поверьте, сейчас мы с вами находимся в совершенно других отношениях! А это значит, что глоток превосходного финейского шестьдесят четвертого года нам абсолютно не повредит!
Де Вега изумился. Такое вино могли себе позволить далеко не все короли: кажется, многочисленные слухи о чудачествах герцога совсем не преувеличены.
- Что ж, - согласился де Вега. - Не откажусь!
Вино оправдало ожидания.
- Итак, сразу к делу, - заявил герцог, допив бокал. - Вас, конечно, удивляет, что я делаю в Столице? И вы, конечно, задаетесь вопросом, а не свихнулся ли я? А если не свихнулся, то что заставило меня настолько рисковать собой? Я прав? Конечно, прав! Я вижу это по вашему взгляду. Ну что ж, постараюсь полностью прояснить ситуацию… Я здесь по ошибке!
Де Вега вопросительно поднял бровь.
- О! Вы, я вижу, удивлены и уже больше склоняетесь к вероятности моего помешательства, однако я повторю: я здесь по ошибке! Дело в том, что я оказался жертвой фальсификации. Я получил письмо от одного из моих самых надежнейших агентов, в верности которого у меня не было причин сомневаться. Не делайте такие глаза, дорогой граф! Естественно, у меня есть свои агенты в землях Короны. Хотите сказать, что у вас их нет в Норландии?
Де Вега предпочел промолчать.
- То-то же, - довольно улыбнулся герцог. - Так вот, указано в письме все было предельно четко: король Валонт при смерти, это скрывается, жить ему осталось несколько дней, и если я хочу поучаствовать в процессе дележа освобождающейся Короны, то должен прибыть как можно скорее. Что я и сделал!
Сведения были занимательные. Насколько де Вега знал, а знал он многое, король находился в прекрасном здравии и умирать, по крайней мере от естественных причин, не собирался. Значит, кому-то понадобилось заманить герцога в Столицу. А какой предлог стоило для этого выбрать? Конечно, только давнюю мечту герцога - захват земель Короны…
- Ваш агент солгал!
- Или его заставили солгать! Он пропал.
- Вы прибыли только вчетвером?
Герцог рассмеялся.
- Конечно же, нет! Я решил сначала все проверить лично, но мои отборные бойцы находятся за городом и готовы выступить в любой момент! О! Спокойнее, граф… смею вас заверить, что они этого делать не будут!
Де Вега уселся обратно в кресло, из которого выскочил секундой ранее.
- И почему же?
- Согласитесь, это было бы глупо! Во-первых, ваш король умирать пока не намерен, а захватывать власть силой не в моих интересах - слишком большое сопротивление я бы встретил…
- Это верно, - вынужден был согласиться де Вега.
- Во-вторых, - продолжил герцог. - Пока я нахожусь в вашем прекрасном городе, а нахожусь я здесь-уже несколько дней, я стал свидетелем нескольких интересных событий и обладателем множества слухов обо мне.
- Знаете, я тоже занимаюсь сбором слухов о вас и могу существенно пополнить вашу коллекцию!
- Не сомневаюсь. Думаю, самый распространенный из них тот, что будто бы я пытался похитить вашу дорогую Анриетту?
Граф нахмурился.
- Хотите сказать, что вы к этому непричастны?
- Совершенно непричастен! - Герцог вскочил на ноги. - Ну, подумайте сами, я вовсе не горю желанием взять эту девочку в жены, тем более насильно! И под каким предлогом? Будто бы мне это каким-то образом поможет получить Корону после смерти ее отца! Глупость! Если бы даже она и стала моей женой, то максимум, на что я мог бы рассчитывать, это пара провинций в качестве приданого! Поймите, сейчас совсем не в моих интересах затевать войну с Короной, у меня хватает иных проблем! Так что в данной ситуации я скорее ваш союзник, чем противник!
Де Вега вынужден был согласиться. Вероятность того, что герцог лгал, была крайне низка. А это значит, что ни к попытке похищения принцессы, ни к краже артефакта, ни к иным событиям герцог Норландский не имел никакого отношения! Из этого следует, что таинственный Хозяин либо работает на кого-то другого, либо сам является главным игроком. Зачем же тогда герцог понадобился в Столице? Уж не затем ли, чтобы в случае неудачи свалить всю вину на него? Де Веге вдруг показалось, что за эти минуты он сильно продвинулся в понимании происходящего…
- Значит, вас использовали в качестве очередной пешки…
- Выходит так. - Герцог нахмурился. - И кто-то мне за это дорого заплатит!
Внимание де Веги привлек какой-то непонятный шум.
- Что там еще случилось?
Граф и герцог одновременно выхватили шпаги и подскочили к двери.
- Кажется, события начинают развиваться… - заявил герцог и тут же еле успел отпрыгнуть в сторону.
Дверь распахнулась от сильнейшего удара снаружи, и в комнату попытались ввалиться несколько человек.
- Э, дорогие, так дело не пойдет!
Герцог сильным пинком отправил одного из незваных гостей обратно, ловким ударом проткнул второго, де Веге осталось только прикончить последнего, и дверной проем немного освободился.
- Я думаю, - сказал граф, - что вас хотят убить…
- Вы так полагаете? - Герцог осторожно выглянул в коридорчик и чуть не получил пулю в лоб.
- Я в этом уверен! - Де Вега достал пистоль и взвел курок. - Так было бы проще всего: сначала уничтожить вас, а после списать на вас все возможные грехи!
- Вы правы, граф! Совершенно правы! Что ж, вперед? Проверим, есть там кто живой?
Граф резким прыжком выскочил в коридор и, мгновенно сориентировавшись в обстановке, всадил пулю в грудь какого-то типа с мушкетом в руках. Еще четверо подходили к де Веге и герцогу с двух сторон.
Нападающих было много, граф насчитал не меньше пятнадцати человек. Один из гвардейцев лежал на полу неподвижно, второй скоординировал свои действия с людьми герцога, которые еще были живы и успешно оборонялись, хотя превосходство явно было на стороне противника. Людей герцога зажали в угол, один из них был уже ранен и слишком долго вряд ли мог продержаться.
Судя по звукам, доносившимся с улицы, бой шел и там. Это сколько же народу сюда согнали?! Где были все хваленые патрули?!
- Герцог, вам надо прорываться! - Граф отбивался сразу от двух нападавших, двух других взял на себя герцог.
- Совершенно с вами согласен! - Герцог фехтовал легко и изящно, в то же время умудряясь не подпустить слишком близко к себе противников. - Но своих людей я не брошу!
Герцог совершил блистательный выпад, и один из его противников упал, сраженный в горло.
- Они совсем не умеют драться! - ухмыльнулся герцог и удвоил скорость ударов.
Де Вега тем временем сумел легко ранить одного из своих противников, но второй оказался сильным соперником и не дал возможности графу добить раненого.
Ситуация стала нравиться графу все меньше и меньше. Еще несколько человек бросились к лестнице. С таким количеством нападавших справиться было очень сложно.
- Окно! - крикнул де Вега. - Уходим через вашу комнату!
Герцог кивнул и, немного оттеснив своего соперника, дал возможность графу вернуться обратно в комнату.
- За мной, герцог! - крикнул де Вега.
Герцог успел заскочить в комнату вслед за графом и захлопнуть дверь, оставив всех врагов снаружи.
- Держите дверь!
Засова на двери не было, только небольшая задвижка. Герцог крепко уперся ногами в пол и стал держать, пока де Вега двигал кровать. Кровать оказалась на редкость тяжелой, но граф был слишком разъярен, чтобы обращать внимание на такие мелочи. Одним мощным рывком он придвинул кровать к двери, на время задержав нападавших.
Герцог распахнул окно. До земли было не слишком высоко, и, к счастью, снаружи их никто не ждал. Не долго думая герцог прыгнул вниз и, мягко приземлившись на ноги, махнул рукой графу. Дверь доживала последние мгновения своей жизни. Кто-то долбил в нее из коридора чем-то тяжелым, и с минуты на минуту она должна была рухнуть, открыв проход нападавшим. Де Вега не стал дожидаться этого момента и последовал за герцогом.
- Герцог, скорее! Вы должны уходить! Я позабочусь о ваших людях!
Герцог Норландский кивнул, затем неожиданно искренне улыбнулся графу.
- Вы благородный человек! Надеюсь, мы никогда не встретимся с вами на поле боя!
- Это зависит от ваших амбиций, герцог… Впрочем, я тоже на это надеюсь!

Предыдущая страница 24 Следующая страница


25 Игорь Шенгальц

За углом шла драка. Нападавшие, несмотря на свое численное превосходство, никак не могли одолеть гвардейцев, хотя и с той, и с другой стороны уже были и раненые, и убитые.
Граф поймал для герцога одну из гвардейских лошадей. Тот моментально оказался в седле и, махнув на прощание рукой, через мгновение скрылся в ближайшем переулке.
- Он ушел! Отходим!
Из трактира выскочили несколько бандитов, которые первыми заметили отъезд герцога, и вместе с теми, что сражались на улице, прикрывая друг друга, отступили. Уцелевшие гвардейцы бросились было в погоню, но де Вега остановил их резким жестом:
- Займитесь ранеными!
Следовало допросить оставшихся в живых бандитов, но граф сильно сомневался в том, что они смогут хоть что-то рассказать.
Так и оказалось. Убитыми среди врагов насчитали только шесть человек, раненых, и поэтому не успевших скрыться, было только двое. Однако на все вопросы графа они лишь мотали головами, и де Вега, вконец разъярившись, добил обоих дагой.
- За преступления против Короны!
К «Ста дубам» подлетели несколько десятков всадников в гвардейской форме. Кто-то успел вызвать подкрепление, но, к сожалению, несколько запоздало.
Поиски бежавших преступников ни к чему не привели. Они словно растворились в воздухе. Только один из гвардейцев сообщил, что заметил на ближайшей улице странное марево темно-синего цвета.
Все люди герцога остались живы, отделавшись незначительными царапинами, и де Вега, как и обещал, отпустил их догонять своего хозяина.
«Итак, что мы имеем, - размышлял граф по дороге к министерству. - Герцог Норландский оказался не замешан в заговоре, причем чуть сам не попал в ловушку… Кому же все происходящее на руку? Одному из младших принцев крови? Неужели это принц Риз? Он тоже каким-то боком замешан в эту историю, ведь, кажется, именно за ним охотилась вампиресса?»
В министерстве первым делом граф наткнулся на нервно ходящего из угла в угол Хуряка.
- Что еще случилось? - устало спросил де Вега.
- Неприятности, у нас неприятности… Пожалуйте в кабинет…
Граф бегом долетел до своего кабинета и обнаружил там Оби с повязкой на голове, сквозь которую сочилась кровь.
- Двое из нашего народа мертвы! Он прикончил их! - Голос маленького пикси дрожал от переизбытка чувств.
- Кто?
- Ее слуга! Огромный человек!
Вот, черт, еще этого не хватало! Новые неприятности! Значит, чутье не подвело: Анни каким-то образом тоже участвует в происходящем… Огромный человек - это наверняка Борек, для него прикончить пару пикси, что плюнуть.
- Рассказывай!
- Что рассказывать-то? Следили по приказу, я лично контролировал… Нас заметили, огромный человек схватил двоих и головами друг о друга, только мозги наружу… Я побежал… Он кинул камень, но не точно…
- А она? - взволнованно спросил де Вега.
- Она только смеялась…
Зачем Анни так явно провоцировать ситуацию, раскрывать себя? Уж не значит ли это, что время скрывать что-либо завершилось?
- Я вызвал гвардейцев и пытался их задержать, - виновато сообщил догнавший графа Хуряк.
- И что? - спросил де Вега, уже подозревая, каким будет ответ.
- Они ушли через портал…

ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ,
в которой де Вега совершает большую ошибку

Портал! Они ушли через портал! Де Вега схватился за голову. Да что же происходит в этом чертовом городе? Чтобы создать портал, хотя бы небольшой и действующий на короткие расстояния, требовалась такая сила, которой могли обладать разве что Высшие Маги, да и то не всякие. Либо необходимо было наличие мощнейшего артефакта, десятилетиями собиравшего силу. Либо то, либо другое - третьего не дано!
Анни де Шале не была магом, это граф знал наверняка. Никаким образом она не могла создать портал самостоятельно, а значит, ей помогли и снабдили подходящим артефактом! Ведь далеко не всякий артефакт был пригоден для подобных целей. Например, модные в последнее время артефакты Азиса, даже все вместе взятые, не были бы подходящим вариантом.
К тому же граф вдруг вспомнил о странном мареве, замеченном после бегства напавших на герцога. После портала должно было быть именно так, как это он сразу об этом не подумал! Но это уж слишком! Два портала за один день…
Необходима была консультация знающего человека! А где еще искать такого, как не в знаменитой столичной Академии?
Академия занимала площадь размером с небольшой квартал. Квартал этот был хорошо укреплен, причем большое внимание придавалось всевозможным магическим способам обороны. Сколько тут понаставлено различных ловушек против незваных гостей, не знал, наверное, даже сам князь Захариус, занимавший пост главы Академии уже не первый десяток лет.
Академия издавна получила право на совершенно особое положение в иерархии Короны. Официально она, конечно, была подконтрольна королю, но на деле была практически полностью независима: налогов не платила, в свои дела посторонних не допускала, однако регулярно поставляла молодых боевых магов в ряды Гвардии, за что ей многое прощалось. Но маги - и молодые, такие как Макс, и более опытные, и тем более высшие - никогда не давали повода королю усомниться в своей преданности интересам Короны.
Два огромных тролля на въезде в Академию отворили перед де Вегой ворота без всяких вопросов. Граф появлялся здесь очень редко, в исключительных случаях, но человеком в Столице он был более чем известным.
Граф осмотрелся по сторонам. Все в Академии было как и обычно; многочисленные корпуса, разбросанные по территории, давно уже не знали ремонта. Хотя денег у Академии было вполне достаточно, на внешний вид зданий здесь внимания не обращали, не задаваясь целью пустить пыль в глаза редким гостям, а делая упор на превосходную подготовку своих студентов.
Мимо де Веги проехала телега, доверху груженная камнями. Телегой управлял крайне серьезный гном, который не удостоил графа даже мимолетным взглядом. Граф проследил задумчивым взором за целью ее движения и тут же вспомнил, что последние несколько месяцев Академия отстраивала новую башню, которая своими размерами должна была в несколько раз превзойти старую. А старая башня и так была до сих пор самым высоким городским сооружением.
Новая башня виднелась отовсюду, она была просто невероятно огромна, несмотря даже на то, что была еще не вполне достроена. Странно, что башню граф увидел только здесь, на территории Академии. Из-за стены, отделявшей Академию от остального города, видна была только старая башня, где располагались ректорат и кабинеты Высших Магов. Очевидно, башню маскировали одним из магических способов. Только вот для чего это делалось? Возможно, Захариус хотел продемонстрировать новое сооружение только после окончания работ. Этим он мог добиться гораздо большего эффекта…
Задумавшись, де Вега не заметил, как преодолел расстояние до старой башни. Спешившись и бросив поводья в руки подбежавшему слуге, он неторопливо поднялся по ступеням.
Даже старая башня всегда поражала графа своими размерами, причем изнутри она казалась еще просторнее, чем снаружи. В самом низу находилась общая приемная; в корпусе, выстроенном вокруг, располагались кабинеты Высших Магов, а покои самого князя Захариуса находились на самом верху башни.
Секретарь Академии, пожилая дама лет пятидесяти, в прошлом и в настоящем заслуженная магичка, поднялась навстречу графу.
- О, мадам, не вставайте! - поклонился де Вега.
- Что вы, граф! Для меня большая честь приветствовать вас в стенах нашей Академии! Не соблаговолите ли указать мне цель вашего визита, чтобы я лучше смогла вам помочь?
- Я бы хотел видеть князя! Надеюсь, это возможно?
- Конечно, князь примет вас. Проследуйте, пожалуйста, за мной!
Магичка провела графа в одну из боковых комнат. Комната была чересчур маленькая и не имела ни дверей, ни окон. Граф только хотел удивиться этому, как магичка проворно закрыла за их спинами дверь, и комната плавно пошла куда-то вверх.
- Нововведение, подъемник называется, - рассмеялась она, видя замешательство де Веги. - Для ускоренной доставки особо важных посетителей наверх! Гномы выдумали, а князь одобрил. Ноги, говорит, уже не те стали, чтобы по лестницам вверх-вниз бегать!
- Неплохо, неплохо! - кивнул де Вега.
Вскоре подъемник остановился, и магичка, несмотря на свой далеко не юный возраст, проворно распахнула перед графом двери.
- Прошу!
У главы Академии - князя Захариуса - граф не бывал достаточно давно, со времен одного крайне запутанного дела, лет пять назад. Но в кабинете с той поры ничего не изменилось: все те же шкуры на стенах и полу, привезенные князем со своей далекой родины много лет назад; все тот же монументальный стол красного дерева, занимавший чуть ли не все пространство кабинета; и россыпи книг и свитков.
Да и сам князь, казалось, за последние лет десять ничуть не переменился. Каков его точный возраст - не знал, пожалуй, никто. На вид больше пятидесяти дать ему было нельзя, хотя де Вега подозревал, что к этой цифре нужно прибавить как минимум еще лет тридцать, а то и все сорок. Князь не носил ни бороды, ни усов и выглядел еще вполне крепким человеком.
- Приветствую, граф! - Захариус отодвинул в сторону какой-то чрезвычайно древний трактат, который, казалось, мог рассыпаться прахом в любую секунду. - Давненько к нам не захаживали!
- Да, все дела, дела… - Де Вега учтиво поклонился и присел на один из высоких стульев с жесткой спинкой. Князь признавал только такую мебель - не позволявшую особо расслабиться.
- Изволите чего-нибудь: вина или, может, коньяку?
- Не беспокойтесь, князь, ничего не нужно. Дело, по которому я пришел, не терпит отлагательств.
- Тогда начинайте, - предложил Захариус.
- Мне необходима ваша консультация по вопросам порталов!
- Порталы, - протянул князь. - Это серьезная штука! А что у вас с порталами?
- Понимаете, князь, сегодня кое-кто воспользовался одним из них, уйдя с места преступления. И в связи с этим мне хотелось бы знать, каким именно образом преступники сумели это проделать. Ведь доподлинно известно, что магами они не являются.
- Да даже если бы и являлись. - Захариус рассмеялся. - Неужели вы думаете, что любой маг способен вызвать портал? На это способны единицы, в основном - только Высшие Маги!.
- А с помощью артефактов? - живо поинтересовался граф.
- Возможно, - кивнул князь. - Вот только артефакты должны быть особые, созданные именно для этих целей. Но знаете ли вы, сколько стоит такой артефакт? Целое состояние! А что, преступление было настолько серьезно?
Де Вега кивнул.
- Ну тогда, - продолжил Захариус, - вполне возможно, что артефакт все же имел место. Они редки, но в частных коллекциях все еще встречаются.
- А каков их средний… радиус действия?
- По-разному, - задумался князь. - Но обычно не очень большой. В пределах пары лиг. Хотя встречаются совершенно разные экземпляры. У некоторых он может достигать сотен и сотен лиг, но и цена за такие расстояния соответственная. А вот, например…
Дверь без стука распахнулась, и кто-то вошел в комнату. Граф повернул голову и не поверил своим глазам.
Это была Анни.
Захариус тяжело вздохнул и как-то по-особому прищелкнул пальцами. Из стула, на котором сидел граф, выскочили стальные зажимы и намертво захватили руки и тело де Веги, замершего от удивления на месте, не давая ему пошевелиться.
- Ох, как все не вовремя… - прошептал Захариус. - Любезная графиня, сколько раз вам повторять: никогда не врывайтесь ко мне без стука!
Анни покорно склонила голову:
- Извините, Хозяин!
Хозяин! Наконец все встало на свои места. Тот, кого де Вега так безрезультатно пытался выследить все эти дни; тот, кто похитил артефакты; кто подготавливал восстание; благодаря кому чуть не погиб король; кто пытался похитить принцессу и после натравил на нее вампиров - был не кто иной, как глубоко и искренне уважаемый глава Академии, Высших Магов, князь Захариус! Именно он был центром всех странных событий, происходящих в последнее время в землях Короны. Он имел для этого все возможности - денег у Академии было достаточно для осуществления еще и не таких планов. Вот только ни у кого, даже у самого графа, ни на секунду не мелькнула мысль заподозрить кого-либо из стен Академии. Это было просто немыслимо! Никогда маги не шли против официальной власти, никогда не устраивали заговоров, никогда не меняли сторону. Может быть, именно благодаря такой позиции еще ни разу маги не подвергались опале и чрезмерному контролю, хотя силу за собой имели очень большую. Но именно на извечной лояльности магов и строились их отношения с правящими партиями.
- Князь… - Де Вега не мог найти подобающих слов.
- Да, мой юный друг, к сожалению, все, что вы хотите сейчас сказать, - истинная правда! - Захариус с сожалением посмотрел на графа. - Да, это благодаря мне вы бегаете по всему городу как сумасшедший!
Граф был обескуражен. Так глупо он себя еще никогда в жизни не чувствовал.
- Ну-ну, не стоит расстраиваться. - Захариус с видимым удовольствием наблюдал за душевными переживаниями де Веги. - Вы в принципе ничего не могли сделать! Все было просчитано самым надежным способом, так что вам я не оставил ни малейшего шанса… Кстати, графиня, вы все исполнили?
- Да, Хозяин! Все, как вы приказывали! Он у меня с собой.
- Дорогой де Вега, не хотите ли полюбоваться?
Захариус подошел к Анни и взял у нее небольшую шкатулочку.
- Перед вами, любезный граф, так называемый второй артефакт Азиса, тот самый, который хранился в одном известном вам монастыре. Да-да, вы еще не в курсе, но его тоже похитили. Как, впрочем, и третий артефакт, знаменитый изумруд Азиса. К счастью для нас, женское самолюбие шанаханской королевы возобладало над осторожностью мудрого правителя. Так что артефакт теперь по праву принадлежит мне. Впрочем, даже если бы королева и заартачилась, то в конечном итоге ситуация никак бы не изменилась. Слухи о неприступности шанаханской сокровищницы сильно преувеличены… Кстати, если вам интересно, Анни принимала самое непосредственное участие в моем плане. Благодаря ее помощи мне удалось добыть целых два артефакта.
- Значит, в монастыре вы тоже успели побывать? - спросил де Вега.
- Побывала, побывала, - кивнул Захариус.
- А я зря послал моих людей в Шанахан…
- О, вы это сделали? Отдаю должное вашей предусмотрительности, но, к сожалению, она немного запоздала.
- А как же принцесса? Зачем вам понадобилось устраивать на нее охоту?
- Ну, граф, я в вас разочаровываюсь… ведь надо же было чем-то вас занять, не так ли? А что может быть для вас важнее, чем безопасность дочери нашего Валонта?
- Безопасность Короны!
Захариус серьезно кивнул.
- Я знаю, граф, вы - человек чести. Я никогда в вас не сомневался. Но к счастью для меня, вы слишком поздно пришли к правильным выводам. Кстати, вы интересовались порталами? Я помог нашей общей знакомой с их использованием, поэтому ее миссия и была так успешна. Сегодня в Шанахане, завтра - в монастыре, послезавтра - уже в Столице! Конечно, и сил ушло порядком, но главное, что все получилось, как и было задумано, не правда ли?
- Я не могу понять одного. - Де Вега поднял голову. - Зачем вам все это понадобилось? Кому вы продались? Или, может быть, вы готовите этот мятеж, чтобы самому попытаться занять место Валонта? Но это же просто бессмысленно…
- Эх, граф, вы так ничего и не поняли. Право слово, я, видимо, преувеличивал ваши умственные способности. Неужели вы думаете, что меня интересует власть? Это же просто глупо!
- Но что тогда? - удивился де Вега.
- Вы спрашиваете - что? - Во взгляде князя появилось нечто безумное. - Я вам отвечу! Долго, очень долго я вынужден был мириться с всеобщей серостью и тупостью! В молодости я хотел, как и многие, изменить этот мир, но в отличие от остальных я все же не сдался! Уже завтра вы увидите последствия моей многолетней работы! Завтра - полнолуние! Завтра вся грязь уйдет из этого города, уйдет, чтобы больше никогда не появиться! Я - Первый Спаситель - призван подготовить человечество, и я выполню свою миссию!
«Он сошел с ума, - подумал граф. - Высший Маг - сумасшедший! Это определенно опасно…»
- А кровь? Зачем вам понадобилось столько крови? И как вам удалось уговорить эльфов помогать вам?
- Эльфов уговаривать особо не пришлось: не любят они людей, очень не любят… А кровь? Что ж, отвечу и на этот вопрос. Кровь мне нужна. Но поверьте, завтра крови будет гораздо больше.
- Завтра… - Де Вега все не мог прийти в себя. Так глупо…
- Завтра вы увидите, что пророчества сбываются. А сейчас отдыхайте. Удобств не обещаю, но рассвет вы еще встретите.
Захариус нажал что-то под столом, и де Вега вместе с креслом провалился в открывшийся прямо в полу люк.
К счастью для графа, путешествие, хотя и было гораздо более быстрым, нежели на подъемнике гномов, оказалось не менее плавным.
Когда ножки кресла стукнулись о каменный пол, граф понял, что полет прекратился.
Де Вега оказался в полутемном длинном коридоре, освещенном редкими факелами. По обеим сторонам коридора граф разглядел железные двери с крошечными зарешеченными оконцами. Судя по всему, это была личная темница Захариуса.
Дверь, которой заканчивался коридор, распахнулась, и к де Веге, неторопливо переступая огромными ногами, подошли два тролля.
- Новенький? - поинтересовался один из них, лениво пережевывая что-то во рту. - Сейчас устроим!
Тролли легко подхватили графа вместе с креслом и занесли в одну из пустующих камер.
Один из троллей обыскал графа и, не найдя ничего интересного, произвел некую операцию с креслом. Де Веге не было видно, что именно сделал тролль, однако оковы моментально исчезли, и тролли, захватив с собой кресло, оставили графа наедине с печальными размышлениями о собственной некомпетентности.
Граф осмотрел свое новое жилище и пришел к выводу, что выбраться из него будет очень затруднительно. Дверь камеры запиралась снаружи и не оставляла узнику ни малейшего шанса. Окошек в камере не было, да, судя по всему, им и некуда было выходить. Скорее всего камера находилась под землей. Так что без посторонней помощи получить свободу было просто невозможно.
Придя к такому заключению, де Вега уселся на некое подобие кровати, прикрученной к полу, и стал ждать.
Часа через два послышались шаги. В окошечко заглянул один из давешних троллей и, не обнаружив ничего подозрительного, открыл дверь. Граф встал со своего ложа и галантно поклонился вошедшей Анни де Шале.
- Придете за мной через полчаса! - приказала она троллю. - И не сметь подслушивать!
- Слушаюсь, госпожа! - угрюмо кивнул тролль и, затворив дверь, удалился, тяжело шаркая ногами по полу.
- Ну вот мы и снова встретились. - Анни осмотрела камеру и недовольно сморщила носик. - Правда, обстоятельства оставляют желать лучшего…
- Что верно, то верно, графиня… Пришли позлорадствовать?
- Вот еще, - обиделась Анни. - Пришла объясниться!
- Ну что ж. - Де Вега сел обратно на кровать. - Объясняйтесь!
Анни улыбнулась.
- Вы все тот же… никогда не теряете самообладания! Как мне это в вас нравилось, вы не представляете!
Граф вопросительно поднял одну бровь, но из-за недостатка освещения его недоумение осталось незамеченным.
- Просто я хотела вам сказать, что вы сами во всем виноваты! Да-да - именно вы во всем виноваты! И не улыбайтесь. - Анни рассердилась. - Я ведь знаю, вы улыбаетесь!
- Я не улыбаюсь, - сказал де Вега, которому сейчас было совершенно не до улыбок.
- Если бы вы меня тогда не бросили, граф, то я не стала бы тем, кем я стала!
- А кем вы стали, дорогая графиня?
- Чудовищем!
- Ну зачем же так строго, вы всего-навсего предали Корону и своего короля. И не более. Вас можно назвать предательницей, изменницей, перебежчицей, но никак не чудовищем…
- Вы все смеетесь… Глупо в вашем положении.
- Я же вам сказал, я не смеюсь. И кстати, я вас не бросал. Между нами никогда не было серьезных отношений!
- Это вы так думаете. Вы никогда не умели читать в моем сердце! А ведь я так никого больше и не полюбила, а все эти истории, и с вашим мальчиком Арчи в том числе, - просто скука, мимолетное развлечение… Впрочем, не важно… уже давно не важно… слишком поздно. Уже завтра армия князя захватит дворец. Князь собрал установку, и я ему в этом помогла… Отныне никто не сможет проникнуть в Столицу! Если вы еще этого не раскопали, то я сообщу: установка дает власть, великую власть. Мы уничтожим «нелюдей», всех, до единого. Мы очистим город от скверны. А потом с помощью установки наведем порядок во всем мире. А несогласных с новыми правилами придется уничтожить, но не думаю, что их будет слишком уж много.
«А ведь она права, - подумал де Вега. - Много ли найдется желающих сопротивляться?»
- А вы, граф, вы же умный человек! Вы должны быть с нами! Еще не поздно, только дайте ваше слово чести, я знаю, вы его не нарушите! Ну, поклянитесь же, и через пять минут вы будете свободным!
Де Вега промолчал.
Анни некоторое время еще смотрела на него с какой-то затаенной надеждой, но, поняв, что ответа не будет, опустила голову.
- Тогда вы умрете…
Граф услышал тяжелые шаги тролля. Полчаса истекли.
- Прощайте, граф, - вдруг тихо прошептала Анни и внезапно, порывисто шагнув к сидящему де Веге, жарко поцеловала его в губы. - А ведь все могло быть по-другому…

ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ,
в которой все и решается

Гончих было три. «Хотя, - подумал Арчи, - нам хватило бы и одной!» Огромные, ростом с молодого теленка, только абсолютно черного цвета, с яростно блестевшими кроваво-красными глазами и угрожающе ощерившимися пастями со страшными, длинными клыками, существа тихо рычали и наглядно демонстрировали всем своим видом, что дальнейший путь закрыт.
- Нам конец, конец! - запричитал демон, не двигаясь с места. - От них не спастись!
- Назад! - резко приказал Арчи и, схватив Шаала за шкирку, потащил его за собой.
Демон не делал ни малейшей попытки сопротивления, завороженно наблюдая за гончими. Твари, на удивление, не двигались, только протяжно завыли.
Друзья умудрились выскочить в предыдущий зал и успешно закрыть тяжелые железные двери, которые, к счастью, не пострадали от времени.
- Что это за существа? - Арчи схватил безвольного демона за одежду и поднял на ноги. - Отвечай, живо!

Предыдущая страница 25 Следующая страница


Время приключений 26

- Я же сказал. - Шаал посмотрел на гвардейца странным взглядом. - Это гончие! Демоны!
- Но ты ведь тоже демон! Как нам с ними справиться?
- С ними никто не может справиться! Бесполезно… все бесполезно… самое время писать завещание, если вам, конечно, есть что завещать…
Арчи отвесил демону сильную пощечину. Шаал с укоризной посмотрел на него, но протестовать не пытался.
- Ты мне тут панику не наводи! Откуда взялись твои гончие?
Шаал задумался.
- Скорее всего это была одна из ловушек. Для самых удачливых, чтоб уж наверняка… Неудивительно, что еще никто не вернулся из этого замка обратно. Гончие - одни из самых страшных существ, порожденных на свет. От них нет спасения… Раньше их специально натаскивали для погони за самыми могущественными из демонов и мятежных магов, и еще ни разу не было такого, чтобы они не выполнили поставленной перед ними задачи! Они могут рвать ткань пространства, переходя из мира в мир без всяких проблем. Понимаешь, если для нас, демонов, от них нет спасения, так для вас всех и подавно!
- Это мы еще посмотрим! - рассердился Арчи.
В дверь раздался мощный удар. Дверь дрогнула, но выдержала. Кажется, гончие все же приступили к активным действиям.
- Послушайте! - Шаал вдруг подпрыгнул с пола. - Может, у нас есть шанс!
- Говори!
- Может… - Демон заволновался. - Может, нам повезет! Вполне возможно, что гончие не могут выйти за пределы замка! Очень часто ловушки так и делали, иначе маг сам не смог бы их контролировать! Нужно любыми способами выбраться наружу!
- Так почему ты еще здесь? - полюбопытствовал Макс, прекрасно помнивший о всевозможных способностях демона.
- Потому… - Шаал опять загрустил. - Не действует тут моя магия, проверял уже…
- Странно. - Макс сконцентрировался на небольшом камушке, валявшемся неподалеку. Камень поднялся в воздух, покрутился и отлетел в сторону. - А моя - действует!
- Разные типы контакта…
- Хватит болтать, - прервал диалог Арчи. - Нужно убираться отсюда!
Гюэль, молча изучавшая все это время помещение, радостно вскрикнула. Гвардеец, которому вдруг показалось, что гончие уже добрались до девушки, одним прыжком подлетел к ней, но, не увидев опасности, удивился:
- Ты чего?
- Я нашла выход! - Гюэль показала на дальний участок комнаты, находившийся в тени. С первого взгляда было непонятно, что она имеет в виду, но, приглядевшись, Арчи заметил, что часть стены попросту отсутствует. Дыра была прикрыта ветками дерева, растущего снаружи, поэтому и не бросалась в глаза. Возможно, когда-то, много лет назад, здесь прошел мощный ураган, настолько сильный, что разрушил даже прочнейшие стены, а может, случилось землетрясение - не важно. Главное - выход был!
- Быстро, вперед! - резко скомандовал гвардеец, и даже обычно наглый Шаал первым бросился выполнять приказ. Подбежав к пролому в стене, он остановился и стал нюхать воздух.
Дверь позади доживала последние секунды жизни. Подтолкнув замешкавшегося Макса и пинком отправив отшатнувшегося вдруг от пролома Шаала вперед, Арчи подхватил Гюэль на руки и прыгнул вслед за всеми, успев краем глаза заметить, что дверь с силой вдавило внутрь помещения. И только в последнее мгновение гвардеец почувствовал: что что-то не так. Но было поздно.
Все вокруг пропало. Исчез замок, исчезло небо, исчезли друзья. Арчи стремительно несся куда-то вперед, в ярко-синее марево, вокруг же не было ничего. Ни рукой, ни ногой пошевелить он не мог, как ни старался. Тела словно не было, осталась одно сознание.
«Что же произошло? Ловушка! Все-таки попались… Как жаль, ведь почти что выбрались… почти…» - мысли текли на удивление вяло, с трудом.
Сколько прошло времени, Арчи и не пытался осознать. Иногда казалось, что он летит куда-то уже не один год, а потом вдруг приходило ощущение, что прошло всего-то несколько мгновений.
Кончилось все так же внезапно, как и началось. Пятно света мелькнуло впереди, и тут же Арчи головой вперед вылетел куда-то наружу, прочь из небытия. Мышцы сработали привычно, тело успело сгруппироваться, и удар о землю не принес никаких видимых повреждений. Тут же сверху на него упало еще одно тело, легкое и приятное на ощупь: Гюэль - догадался ошарашенный всем происходящим гвардеец.
Глаза девушки были зажмурены, а грудь бурно вздымалась.
«Главное - жива!» - успокоился Арчи и только после этого осмотрелся по сторонам. Ничего приятного взору осмотр не принес.
В двух шагах впереди обнаружился Макс, с трудом пытающийся подняться на ноги. Рядом сидел Шаал, обхватив ноги длинными лапами и равномерно раскачиваясь взад-вперед. А вокруг… вокруг было нечто!
То, что ловушка забросила их в какой-то совершенно иной мир, было видно сразу. В небе тона преобладали какие угодно, но не сине-голубые, как было привычно взору гвардейца. Огромные облака переливались фиолетово-багровыми оттенками, мрачными и пугающими. Каждые несколько секунд сверкали молнии. Ветер был такой силы, что Арчи пришлось пригнуть голову, иначе сложно было устоять на месте. При всем при этом дождь лил не переставая. Все мгновенно промокли.
Гюэль открыла глаза и тут же с испугом их опять зажмурила. Очередной порыв ветра чуть не уволок ее куда-то вдаль, но гвардеец вовремя успел схватить девушку за руку и впредь решил не отпускать от себя.
- Шаал, где это мы? - заорал Арчи, стараясь перекричать непогоду.
Вокруг не было видно практически ничего.
- Лучше тебе и не знать, человек… - Арчи скорее догадался, чем услышал ответ демона. - Это мир гончих. Здесь нам конец!
- Выбраться? Как отсюда выбраться? Демон странно посмотрел на гвардейца.
- Отсюда не выбираются. Только если найдем еще один провал.
- Я понял! - внезапно завопил Макс. - Я догадался! Пятьсот локтей! В Столице нет такого сооружения, точнее, не было! Но новая башня! Она как раз такой высоты! Надо спешить!
- Какая башня? Каких локтей? - не понял Арчи.
- Дневник Азиса! Вспомни! Гильдия ведет строительство новой башни уже довольно давно. Если ту неведомую установку собрать именно на ней, то условия будут соблюдены.
- Но ведь такое масштабное строительство невозможно без участия главы гильдии?
Макс застонал.
- В город, срочно в город! Если князь Захариус во всем этом замешан, то можно ожидать самого худшего. Четвертый элемент уничтожен, а это значит… Столица будет разрушена!
Демон, до того момента не особо прислушивающийся к разговору, внезапно зло рассмеялся.
- Город? Какой город? Скоро появятся гончие, и всем придет конец! Отсюда не скрыться, это их территория, тут они всесильны. Твоя душа вечность будет страдать, и никто не сможет ей помочь!
- Печально, - расстроился Макс. - Прямо-таки вечность?
Демон внезапно рассвирепел:
- Не смей смеяться над миром демонов! Это безнаказанно не проходит!
- Вот чья бы нам сейчас помощь не помешала, - задумчиво протянул Арчи, - так это Драка, он бы нас мигом вытащил и доставил куда требуется…
Макс задумался.
- А это идея! Драконы такие древние создания, что границы миров для них гораздо меньшее препятствие, чем измена клятве. Хотя может и не получиться…
- Но Попробовать-то стоит? - решительно спросил Арчи. - Все-таки живой дракон - мощная сила!
- Ну хорошо, - согласился Макс. - Я попробую! Только бы язык не сломать…
- Может, тебе написать его имя на бумаге и читать по слогам?
- Ага, вот если предоставишь мне бумагу и перо, тогда я, конечно, сразу же!.. Ладно, сейчас сосредоточусь…
Макс прикрыл глаза и начал шевелить губами. Арчи внимательно наблюдал за ним, сделав знак остальным сидеть тихо.
Макс собрался с силами и четко произнес полное имя Драка три раза. После чего вытер со лба пот и довольно улыбнулся.
- У нас, магов, память должна быть очень хорошей! Иначе пропадем!
Шаал испуганно завизжал.
Арчи обернулся. Совсем рядом, как будто бы из пустоты, возникли три фигуры. Гончие! Их не спутаешь ни с кем.
«Неужели конец? - подумал Арчи. - Грустно было бы…»
Воздух загудел, и гончих смело куда-то в сторону, где темнота уже скрывала от глаз гвардейца происходящее. Дракон заходил на посадку.
- Люди, люди! Навязались же на мою голову! Не отделаться теперь…
Шаал радостно завизжал, нимало не смущаясь.
- Жить, жить, будем жить!
Дракон покосился на него огромным глазом.
- Этого угомоните, а то именно он жить и не будет!
Демон мгновенно притих.
- Ну, зачем звали? Важное что-то? Кстати, спасибо хотел сказать. Встречу мне устроили - молодцы! Теперь я официально обручен!
- Так быстро? - присвистнул Макс.
Дракон потупился.
- Ну а что? Мы просто созданы друг для друга! Ей всего-то пятьсот шестьдесят четыре года, молоденькая совсем, жизни не знает. Как только выжила в нашем суровом мире? Очень красивая, ну просто очень! Эти чешуйки, которые так переливаются на солнце, эти великолепные клыки! Вы не представляете себе, как это сложно - сохранить здоровыми зубы! Она просто восхитительна!..
- Драк, нам бы выбраться отсюда… - перебил его Арчи. - Может, потом поговорим, а?
- Ну вот так всегда, - расстроился дракон. - Когда от меня что-то потребуется, то зовут, а как послушать про дела друга, то нет их сразу, теряются все, никому не интересно…
- Ты не прав, - взбунтовался Макс. - Нам очень интересно. Просто город наш разрушат, кто виноват будет?
Драк задумчиво покачал головой. Потом, придя к решению, улегся на землю.
- Согласен, друзья! Про мои дела расскажу после. Если у вас неприятности, то - вперед! Решим сначала дела текущие! Куда вас доставить на этот раз?
- В Столицу! Сможешь?
Дракон важно зашевелился.
- Чего же не смочь-то? Эх, домчим, не заметите! С песнями и плясками!
Макс застонал.
- А можно без плясок?
Драк кивнул:
- Для особых клиентов можно и без плясок. Поехали?
Компания уже привычно устроилась, и дракон, не медля ни секунды, взлетел в воздух.
- Можете отдохнуть пока что, - протрубил он. - Мир неблизкий, лететь долго. Это к вам я так легко добрался, а обратно будет тяжелее. Так что можете спать-дремать, приедем - разбужу!
Гюэль тяжко вздохнула. Путешествия на драконе пугали ее до крайности.
Дракон летел долго. Арчи даже не заметил момента перехода из мира в мир, задремал. Когда проснулся, небо было уже привычно-голубым. Гюэль спала, прильнув к гвардейцу. Макс сидел впереди и, кажется, продолжал изучать дневник Азиса.
Арчи от нечего делать снова задремал.
Проснулся он от мягкого толчка. Дракон плавно опустился на землю, как раз неподалеку от городских ворот.
- Ладно, люди, до скорого, я полетаю тут в округе, если что, сам вас найду!
- Спасибо тебе, Драк! - растроганно сказал Арчи, соскакивая на землю и помогая спуститься Гюэль. - Я чрезвычайно рад, что судьба свела меня с таким великолепным драконом!
- Да ладно уж… Бывайте!
Дракон взмахнул крыльями и через несколько мгновений скрылся из виду, оставив друзей любоваться незабываемым видом.
Впрочем, момент для созерцания красоты был не самым подходящим. Компания дружно устремилась к воротам.
Столица гудела, как растревоженный улей. Это стало заметно практически сразу, не успели друзья войти в город. К удивлению Арчи, на въезде постов не оказалось. Это было диким, неправильным. Чтобы Гвардия пренебрегла своими прямыми обязанностями, должно было случиться что-то чрезвычайно серьезное.
В городском очертании появилось что-то новое, непривычное взгляду. Арчи неуверенно пытался понять, в чем дело, и через какое-то время до него дошло. Над городом, надо всеми домами, возвышалась огромная, величественная башня. Та самая, которая, по мнению горожан, должна была стать украшением Столицы и которая в действительности готова была ее уничтожить.
Горожане с факелами в руках, освещая ночной город, неорганизованными толпами слонялись, казалось, без всякой цели. Женщин и детей видно не было, только мужчины, под покровом ночи приобретшие какие-то не виданные раньше Арчи черты. Лица обычно смирных, хотя и не всегда законопослушных обывателей были суровы. В руках многие держали пистоли либо арбалеты. У некоторых Арчи заметил старые, но бережно хранимые клинки.
Гвардеец поймал одного из пробегавших мимо горожан за полу одежды, притянул к себе и тоном, не оставлявшим желания дерзить в ответ, поинтересовался:
- Что тут, черт побери, происходит?!
- Мятеж! - Человек вырвался из рук Арчи и опрометью бросился догонять своих.
- Сдается, мы немного припозднились… - Макс с интересом рассматривал переменившийся город.
- Нужно искать де Вегу!
Сметая неосторожных прохожих, компания как можно быстрее двинулась к дому де Веги. Гюэль и Шаал держались позади, умудряясь не отставать.
За те пятнадцать минут, которые понадобились друзьям, чтобы добраться до дома графа, они успели заметить несколько мелких стычек, а в одной даже немного поучаствовать.
Четверо с белыми повязками на руках теснили двух гвардейцев. Вокруг валялось несколько трупов, гвардейцы были ранены, но не сдавались. Арчи с ходу сбил с ног одного с повязкой, проткнул второго, а Макс умудрился пустить приличных размеров огненный шар, который начисто снес голову третьему. Последний, в ужасе бросив оружие, со всех ног припустил в один из темных переулков. Преследовать его времени не было.
Спасенные гвардейцы поклонились, хотя это и стоило им заметных усилий - одежда их была вся пропитана кровью, - потом пытливо всмотрелись в лицо Арчи. Он был не в форме, поэтому определить его принадлежность к Гвардии было затруднительно.
- Служу Короне! - Арчи поклонился в ответ. - Господа, объясните ситуацию. Мы только что прибыли в Столицу и, как видим, успели как раз вовремя!
- Ситуация прескверная. - Один из гвардейцев, видя, что прямая опасность миновала, немного расслабился. - Они полезли из всех щелей! И это несмотря на то, что мы были готовы к атаке! Лейтенант с утра говорил, что ни одна мышь не могла пробраться в город незаметно…
- Что с королем?
- Не знаю, дворец они вряд ли смогли взять. Все наши силы стянуты там! Но с ними маги, представляете? И еще эльфы, минимум клан!
- Маги… эльфы? - несколько растерянно воскликнул Макс. - Это невозможно!
Известия были очень неприятные. Непонятно, что заставило магов и эльфов, никогда не участвовавших в мятежах, принять в этот раз сторону врага. Клан эльфов… надо же… это грозная сила!
- Будьте осторожны! - напутствовал друзей один из гвардейцев на прощание. - Их отряды прочесывают город!
Арчи кивнул. Нужно было спешить, каждая минута промедления могла обойтись слишком дорого.
К счастью, больше по дороге неприятностей не встретилось. Но и дом де Веги не принес желаемого результата. Окна были закрыты ставнями, на стук никто не отпирал. Арчи безрезультатно поколотил в дверь кулаками несколько минут, а когда от злости уже начал пинать ногами, она внезапно распахнулась и в лицо Арчи уставился ствол пистоля. Гвардеец замер, стараясь не шевелиться.
- Кого тут черти носят? - За пистолем появилась обеспокоенная физиономия Реми.
- Это я, Д'Ориньи. Где граф?
- А, господин Д'Ориньи! - Реми опустил мушкет. - Слава Господу, хоть вы целы! А кто это с вами? Господин де Ла Рон, добрый вечер! Мадам!
- Мадемуазель… - потупилась Гюэль.
- Сильно сомневаюсь, что он добрый… - пробормотал Макс, которого известие о магах выбило из колеи.
- Так где граф?
- Пропал! - Реми скорбно опустил голову.
- Как - пропал?
- Ночь не ночевал! Я уж и в министерстве справлялся, там его сами потеряли! Не знаю, что делать! Не к добру все это!
- Хорошо! - Арчи задумался. - Запри двери, никого не впускай! Ночь сегодня будет беспокойной! Да, приготовь комнату для мадемуазель, здесь ей будет безопасней…
- И не думай даже! - Гюэль гордо вскинула головку. - Я еду с вами!
- Послушай, - Арчи старался говорить спокойно. - В городе мятеж, мне будет гораздо спокойнее, если ты останешься здесь. Реми чудесно готовит!
- Я сказала. - Девушка твердо посмотрела ему в глаза. - Я еду с вами!
Арчи только покачал головой. Времени на споры не было.
- Реми, быстро пистоли!
Реми пулей умчался в дом и через пару минут притащил уже заряженные пистоли, каждому, включая Гюэль, по паре. Шаал от пистолей отказался.
- Пользоваться умеешь? - спросил Арчи.
Девушка кивнула.
- Думаю, надо пробираться прямо в Академию! - предложил Макс, беспокойно озираясь по сторонам. - Вся эта шумиха имеет только одну цель - отвлечь внимание от башни!
- Я тоже так думаю, - кивнул гвардеец.
Дальнейший путь показал, что Макс был прав. Чем ближе друзья приближались к Академии, тем осторожнее им приходилось передвигаться.
Основные силы Гвардии сосредоточились у дворца, но мятежники, повинуясь приказу, контролировали все возможные подступы к Академии. Несколько раз друзьям приходилось менять маршрут, надеясь проскочить незаметно, но после очередной попытки, закончившейся неудачей, Арчи сдался.
- Придется прорываться с боем!
- Не прорвемся, - покачал головой Макс. - Ты же слышал, взбунтовалось несколько магов. Мимо них не пройдем!
- Я помогу! - неожиданно предложил демон.
Гвардеец и маг с удивлением посмотрели на него.
- Я смогу пройти. - Шаал был серьезен, как никогда раньше. - Отвлеку охрану и, возможно, сумею найти ловушки. Все-таки у меня высокая чувствительность к магии…
- Хорошо, - решил Арчи. - Иди! Возможно, что от твоего успеха зависит будущее Короны!
Демон кивнул и исчез.
Друзьям ничего не оставалось делать, как устроиться на холодной земле и ждать. Ожидание затянулось. Прошло больше получаса, а демон все не появлялся.
- Ждем еще десять минут и пробуем пройти сами!

Предыдущая страница 26 Следующая страница


27 Игорь Шенгальц

Шаал появился на девятой минуте. Вид у него был крайне самодовольный.
- С вас вино и бабы! Я все сделал!
- Будет тебе вино, - кивнул Арчи. - Рассказывай!
- А что рассказывать-то? - удивился демон. - Я могу и показать!
Не таясь, он вышел на середину улицы и бодрым шагом пошел по направлению к главным воротам Академии.
Арчи напрягся, но демона никто не атаковал. Шаал прошел метров двадцать и помахал компании рукой.
- Вперед! - приказал Арчи.
Улицы были пусты. Однако было совершенно неизвестно, как долго это будет продолжаться.
- Минут двадцать, - угадал мысли гвардейца Шаал. - Я хорошенько завел их, раньше не выберутся!
Куда именно и кого заманил демон, Арчи спрашивать не стал. Хватало того факта, что путь был временно открыт.
Оставшуюся дорогу до Академии компания преодолела за рекордное время, уложившись в семь минут. Ворота были распахнуты.
- Тут тоже никого! - сообщил Шаал. - Уже никого…
Арчи осторожно заглянул за ворота. В сторонке на земле в непринужденных позах валялись два тролля.
- Уже не встанут! - заметил демон. Арчи внимательно посмотрел на него. Демон удивлял его все больше и больше.
- Куда дальше?
- Я покажу! - Макс, как прекрасно знающий внутреннее расположение зданий, возглавил компанию.
Территория Академии была не освещена. Окна всех корпусов были темны. Только две башни, старая и новая, мрачно возвышались впереди.
- У новой башни сильная охрана, - несколько смущенно сказал Шаал. - С ней я не справлюсь…
- Нам нужно попасть в кабинет Захариуса, это в старой башне. - Макс внимательно огляделся по сторонам. - У старых магов есть одна очень полезная для нас привычка. Они очень любят комфорт. Не мог князь не устроить себе какой-нибудь более простой способ добираться до башни. Наверняка там есть потайной проход, а может, и не один. А с нашим демоном мы быстренько найдем все, что угодно.
До старой башни добрались без приключений, никого не повстречав по дороге. Очевидно, охрана вся сосредоточилась в районе новой башни, защищая своего Хозяина.
«Жаль, - подумал Арчи. - Они не знают, что приговорены сегодня к смерти, как и все жители города. Может, и не пришлось бы искать обходных путей».
Впрочем, выбора у них не было. Вряд ли кто-то поверил бы им, что Великий князь Захариус решил уничтожить город. Хотя, возможно, себе-то он подготовил возможность целым и невредимым покинуть город.
Старая башня была пуста. Нижний холл встретил их распахнутыми дверьми.
- Кажется, кабинет наверху, - неуверенно оглянулся по сторонам Макс. - Я сам там, конечно, ни разу не был. Где тут лестница начинается?
- Стойте! - Демон от нетерпения начал подпрыгивать на месте. - Не надо лестницу. Ход здесь! За мной!
Не обращая никакого внимания на остальных, Шаал стремительно понесся куда-то влево. Пожав плечами, компания устремилась вслед.
Не глядя по сторонам, демон миновал две комнаты, а в третьей так резко затормозил, что Арчи, шедший прямо за ним, едва не сшиб его с ног.
- Здесь! Чувствую!
Макс настороженно закрутил своей рыжей головой.
- Что-то ты раньше так хорошо не чувствовал… с чего бы…
Демон, не отвечая, засновал по комнате, прикасаясь ко всем предметам по очереди.
- Где же, где… должно же…
Наконец, сдвинув очередную вещь с родного места, Шаал обрадованно вскрикнул.
Плиты пола в середине комнаты мягко раздвинулись в стороны, открыв довольно широкую лестницу, ведущую вниз.
- Вот и ход!
- Удобно устроились, черти! - восхитился Макс. - Смотри-ка, освещено все как хорошо!
Недостатка в свете и правда не было. Арчи вздохнул и обнажил шпагу. Демон ловко переместился с ведущей позиции за спины всех, включая Гюэль.
Спуск был недолгим, вскоре вся компания очутилась в просторном коридоре, по обеим сторонам которого тянулись ряды массивных железных дверей с маленькими зарешеченными окошками. Особых сомнений по поводу своего предназначения они не оставляли.
- Это что? Темница? Вот это да… - Макс выглядел крайне удивленным. Еще бы, проучиться столько времени совсем рядом, буквально в каких-то метрах, правда вверх, и не знать местных достопримечательностей!
- А вот и тюремщики…
Откуда-то из глубины коридора, медленно переваливаясь, бежали два тролля, поигрывая огромными дубинками. Гюэль испуганно вскрикнула.
- Да откуда они только берутся тут…
Арчи несколько неуверенно осмотрел свою шпагу. Для троллей она выглядела не опасней зубочистки.
- Послушай, приятель Шаал, - вспомнил вдруг Арчи. - А как ты с теми-то разобрался, что вход на территорию сторожили? Может, и с этими справишься? Ты ведь сильный и злой демон!
Шаал надулся от гордости и как будто даже увеличился в размерах. Но через мгновение словно потух.
- Не… не справлюсь… Сил уже не хватит…
- Жаль… - Арчи мысленно стал настраиваться на драку. Тролли были все ближе.
- Подожди, - внезапно остановил его Макс. - Дай я попробую! Есть у меня одна идейка…
- Тогда поторопись, - предложил Арчи, глядя на стремительно приближающихся гигантов.
Макс, не обращая на окружающих ни малейшего внимания, быстро заговорил себе что-то под нос, периодически делая пассы руками. На троллей все это не оказывало ни малейшего воздействия.
«Магия, - подумал Арчи. - Шпага все же надежнее!»
Один из троллей внезапно на всем бегу огрел своего напарника дубиной, так что тот отлетел к стене, чуть не сокрушив ее таким незамысловатым образом. С диким ревом вскочив на ноги, второй тролль бросился на своего коварного сородича.
- Фу… кажется, получилось… - Макс был крайне доволен. - Теперь им точно не до нас! Так и будут драться, пока силы есть.
Арчи только восхищенно покачал головой. Его мнение о пользе магии мгновенно переменилось.
- Друзья, я здесь! Откройте!
- Кого-то мне этот голос очень напоминает… - недоуменно стал оглядываться Макс, пытаясь сообразить, из какой именно камеры доносятся звуки. - Неужели… но нет, не может быть… он бы не допустил…
- Это я, де Вега! Откройте скорее! Нужно торопиться!
Макс, сообразив наконец примерное направление поисков, ошарашенно покачал головой:
- Допустил все-таки… поразительно!
Определив нужную камеру, начинающий волшебник отодвинул тяжелый засов и распахнул дверь. Де Вега даже в тюрьме выглядел так, будто собирался на королевский прием. Благодарно кивнув своему спасителю, граф соизволил обратить внимание на троллей, с упоением лупцующих друг друга.
- Отличная работа, господа! Однако нужно поспешить! Если вы еще не знаете, то князь Захариус решил провести массовую чистку.
- Даже больше, - перебил его Арчи. - Чистку он провести не сможет, а вот город уничтожит полностью. Мы прочли дневник Азиса. Там сказано, что без четвертого артефакта правильная работа установки невозможна, а его больше не существует. Азис его самолично уничтожил…
- Даже так… - задумался граф. - Наверняка Захариус об этом знает. Не такой он человек, чтобы действовать необдуманно… Тем хуже…
- А нас?! Не могли бы вы, господа, выпустить и нас?!
Из множества камер тянулись руки. Де Вега был здесь не единственным узником.
- Да сколько же вас тут? - удивился Арчи.
Гвардеец отпер ближайшую камеру. Оттуда, несмотря на несвежее, мятое платье, с достоинством вышел дворянин.
- Благодарю!
- Не могли бы вы помочь остальным, нам нужно торопиться!
Дворянин кивнул:
- Конечно, господа, я все сделаю!
Тролли между тем изрядно притомились и в бессилии опустились на холодные плиты пола.
- Друзья мои, надо спешить, время не терпит!
Коридор вел как раз туда, куда и нужно было: в нижний холл новой башни. Холл был просторен и, к счастью, совершенно пуст. Зато снаружи, за стеклами, угадывались многочисленные силуэты охраны.
Де Вега приложил палец к губам:
- Тихо и осторожно.
Компания, боясь произвести хоть малейший шум, замерла на месте. Граф быстро осмотрелся по сторонам и вскоре углядел искомое.
- Наверх! Лестница там!
До лестницы добрались чуть не на цыпочках. К счастью, все обошлось, и никто им не повстречался.
- Вверх, и быстро! - приказал де Вега.
Башня была чрезвычайно высока. Даже Арчи, привыкший с детства к физическим нагрузкам, и то запыхался. К тому же последние метры ему пришлось буквально на себе тащить совершенно выбившуюся из сил Гюэль. Макс держался хорошо, а за де Вегу Арчи стал бы беспокоиться в последнюю очередь. Граф кому угодно мог дать фору в любом деле. Хитрее всех поступил Шаал. Он просто исчезал и появлялся сразу на несколько метров впереди, поэтому к концу восхождения выглядел бодрее всех.
- Сюда бы их чертов подъемник! - пробормотал де Вега.
К счастью, никакой охраны - ни явной, ни магической - не было. Арчи сомневался, что бой с десятком наемников пришелся бы им по силам.
Наконец лестница вывела компанию на самый верх. Шаал, оказавшийся первым, с ходу чуть не влетел лбом в дверь, закрывавшую выход на смотровую площадку.
Дав всем возможность отдышаться пару минут, граф осмотрел свою армию.
- Ну что, вперед?
Арчи толкнул дверь, и она с раздирающим душу скрипом отворилась.
- Вот гномы, черти! - вздохнул Макс. - Совсем новая же башня!
На площадке хозяйничали непогода и сбивающий с ног ветер. Арчи, первым выскочивший на открытый воздух, пошатнулся от особо сильного порыва.
Площадка была метров двадцать в диаметре. Компания выбралась наружу рядом с краем площадки, а посередине, прямо из бассейна, до краев наполненного бурой кипящей жидкостью, в которой де Вега угадал похищенную кровь, росла вверх искомая установка, столь подробно описанная Азисом в его записках. Ее сечения вращались, образуя в воздухе замысловатый узор. Установка работала. Вокруг нее расходилось во все стороны сияние, усиливающееся с каждой минутой.
- Граф, скажите, а вы уверены, что мы не опоздали? - поинтересовался подошедший последним Макс.
- Город же еще цел, - спокойно ответил де Вега.
Макс осторожно сделал шаг к краю и, держась рукой за оградительные перила, взглянул на открывающийся как на ладони город.
- Вроде бы цел! - согласился он после недолгого осмотра.
- Нужно отключить установку! Времени осталось совсем немного!
Арчи бросился было вперед, но тут же вынужден был остановиться.
- Ага! - констатировал граф. - А вот и встречающие!
Установка была немалой, гораздо большей, чем представлял себе Арчи. Поэтому неудивительно, что своих противников компания заметила поздно. Сначала, одновременно с двух сторон, из-за установки показались два силуэта в надвинутых на лица капюшонах.
- Маги! - потерянно прошептал Макс. - Высшие Маги!
За магами спокойно, не спеша вышел сам князь в сопровождении графини де Шале. Анни твердо встретила расстроенный взгляд Арчи, который до последней минуты так и не поверил рассказу де Веги, и только усмехнулась кончиками губ.
Гюэль, ни секунды не задумываясь, выстрелила сразу из двух своих пистолей. Князь, словно ожидавший этого, приподнял руку, и пули бессильно упали на землю, не проделав и половины пути, а Гюэль отлетела в сторону, громко вскрикнув от боли.
- Даже и не пытайтесь, - предупредил Захариус. - Не получится никак!
Арчи не поверил. Макс быстро проговорил прикрывающее заклятие, а гвардеец яростно кинулся на врагов. Точнее, попытался это сделать. С места сдвинуться у него не получилось. Краем глаза он заметил, что и Макс с де Вегой застыли в каких-то нелепых позах.
- Мои ученики. - Захариус похлопал по плечам стоявших рядом с ним двух Высших Магов. - Они и не таких щенков образумить смогут. А теперь пора кончать со всем этим…
- Но у вас же нет четвертого артефакта! - крикнул Арчи. Говорить он по какой-то причине мог, хотя даже голову повернуть не получалось. - Без него установка будет нестабильна! Вы просто уничтожите всю Столицу!
Князь только рассмеялся. Анни удивленно посмотрела на него и отступила на шаг назад.
- Захариус, опомнитесь! - Де Вега все еще не оставлял попытки призвать к разуму князя. - Зачем вам это нужно?
- Если вы, граф, настолько глупы, что не поняли все с первого раза, я повторюсь. - Князь посмотрел прямо в глаза де Веги, и, несмотря на разделяющее их расстояние, граф увидел, что зрачки Захариуса были сильно расширены. Казалось, он смотрел сквозь графа. Это пугало больше всего. - Я должен спасти наш мир! Я - Первый Спаситель!
- Ну вот, - пробормотал Макс, пытаясь пошевелить непослушными руками. - Хоть от меня отстал с этой ерундой…
- Сегодня - мой день! Сегодня все примут очищение! Я не стараюсь уничтожить город, глупцы вы этакие, я пытаюсь его спасти! Только через смерть можно очиститься от скверны по-настоящему!
Анни завороженно слушала князя, медленно отступая от него все дальше и дальше. Казалось, она до сих пор не может осознать чего-то очень важного.
- Я долго, очень долго ждал прихода Спасителя. - Захариус перевел взгляд на нелепо дергавшегося Макса. - Искал его многие годы, иногда даже думал, что нашел, но… в конце концов понял, что искать нужно было не где-то далеко, а в себе самом… Ну да ладно, вам все равно этого не понять… пора заканчивать!
Князь сунул руку в карман и достал горящий ярко-зеленым светом небольшой камень.
- Изумруд Азиса, - прошептал де Вега. - Только не это..
Захариус долгим взглядом обвел всех поверженных товарищей, потом тяжело вздохнул и медленно пошел к установке.
При его приближении сияние, исходившее от установки, усилилось. Только сейчас де Вега заметил, что вся установка просто сочится кровью. Она втягивала в себя кровь из бассейна, не отдавая ни капли обратно. Сияние еще увеличилось, стало настолько ярким и резким, что глаза почти не могли следить за происходящим. Но Арчи заставил себя смотреть.
- Сейчас все кончится, - негромко сказал князь и поднял руку с изумрудом.
Де Вега закрыл глаза.
- Нет! - резкий, почти животный крик заставил графа встрепенуться.
Анни со скоростью, которой никто от нее не ожидал, одним прыжком подскочила к князю и, как кошка, прыгнула ему на спину. От неожиданности пальцы Захариуса разжались, и изумруд отлетел в сторону.
- Ты больше никого не убьешь!
Маги, до этого момента замершие, как истуканы, несколько неуверенно переглянулись, но на помощь князю поспешить не могли. Это означало ослабить контроль над остальными.
Впрочем, Захариус справился и собственными силами. Он резко нагнулся вперед, и девушка, перелетев через его голову, упала на каменные плиты пола.
- Дура! - Князь презрительно рассматривал безуспешные попытки Анни подняться на ноги. - Глупая дура! Что ж, придется тебе умереть первой…
Захариус поднял руки, с кончиков его пальцев сорвались молнии. Анни подняло в воздух на несколько метров и закружило. Де Вега успел уловить ее прощальный взгляд, в котором было все: и признание, и просьба простить, и бесконечная тоска по чему-то далекому, чего никогда не было, но могло бы быть, если бы…
Князь свел ладони, раздался ужасный хруст ломающихся костей, и молнии исчезли. Графиня де Шале рухнула на плиты, неестественно вывернув голову. Она была мертва.
- Дура, - повторил Захариус и, найдя взглядом валявшийся изумруд, шагнул к нему.
- Вот теперь точно конец… - констатировал Макс.
Арчи все не оставлял безуспешных попыток освободиться от незримых пут. Все было бесполезно. Высшие Маги хорошо знали свое дело.
Захариус поднял изумруд и торжественно шагнул к установке. Арчи оставалось только наблюдать.
Князь внезапно совершил гигантский прыжок в сторону, и в ту же секунду через то место, где он до этого находился, пронесся шквал пламени и буквально смел с места одного из Высших Магов.
Путы, не дававшие Арчи и остальным пошевелиться, исчезли.
- Йох! - радостно протрубил знакомый голос Драка. - Я не опоздал? Все целы?
Дракон величественно парил в воздухе, с интересом осматривая вращающиеся части установки.
- Ты как раз вовремя! Почти ничего не пропустил!
Второй из Высших Магов вышел из ступора, вызванного внезапным появлением дракона, и сделал несколько пассов руками. В сторону Драка понеслось фиолетово-багровое облако, крайне подозрительное даже на взгляд Арчи.
Дракон улыбнулся. Зрелище это было непривычное для окружающих и даже пугающее. Такой чудовищный оскал навевал самые мрачные мысли. Арчи подумал, что не хотел бы стать причиной такой улыбки ни за что на свете.
- На меня твоя магия не действует, человек! Надо бы знать!
Облако на мгновение скрыло дракона из виду, но через миг понеслось дальше, ища более доступную жертву, а Драк продолжал парить в воздухе как ни в чем не бывало.
- Придется тебя наказать! Мы, драконы, и так крайне малочисленны, чтобы позволять себя безнаказанно уничтожать кому ни попадя!
Маг закричал. Даже не пытаясь больше колдовать, он бросился в сторону лестницы. Арчи кинулся было наперерез, но его участие не понадобилось. Легко, словно играючи, дракон изменил положение тела и через мгновение оказался рядом с магом. Тот успел обернуться, Арчи заметил, как расширились его глаза. Драк подхватил его на лету и взмыл в небо.
- Ну, я по своим делам! Тут вы справитесь! Если что, обращайтесь, друзья! Всегда рад помочь!
Де Вега проводил дракона изумленным взглядом. Арчи впервые видел, как всегдашняя невозмутимость покинула графа.
- Это кто был, можно полюбопытствовать?
Макс гордо расправил плечи:
- Мы его низвергли и покорили! Теперь дружим!

Предыдущая страница 27 Следующая страница


Время приключений 28

- Ну-ну… - Де Вега покачал головой. - Если бы сам не видел… своими глазами…
- Граф, может, обсудим нашего дракона чуть позже? - предложил Арчи. - Тут у нас еще осталось одно незаконченное дело!
Князь Захариус, от которого все как-то на время отвлеклись, таких ошибок не прощал. Убедившись, что дракон благополучно скрылся из виду, князь распрямился в полный рост, сжав изумруд в кулаке.
Арчи и Макс бросились к нему, но Захариус не обратил на них ни малейшего внимания. Друзья со всего маху налетели на какой-то невидимый глазу барьер, не позволявший никому приблизиться к князю.
- Спасение! Я приношу спасение!
Князь шагнул к установке.
Друзья растерянно переглянулись.
- Кажется, друзья, скоро мы предстанем перед Всевышним, - констатировал граф, наблюдая за безуспешными попытками Арчи и Макса проломиться сквозь барьер.
- Отдай его мне! - крикнул Шаал. - Я смогу пройти!
- Я приношу жертву! - громко произнес Макс. - Возьми его!
Демон прыгнул на Захариуса, странным образом переменившись в полете. Теперь это был уже не тот наглый паренек, к которому даже Арчи умудрился привыкнуть, и даже не то существо, которое впервые явилось Максу. Огромный, с дико светящимися ярким багряным светом глазами, с клыками длиной в ладонь, Шаал был страшен. Захариус попытался было заслониться руками, но не смог. Демон полурастворился в воздухе и, пройдя через вытянутые руки мага, слился с его телом.
Князь дико закричал. Изумруд в его руке ярко сверкнул и раскрошился в пыль. Установка, словно почувствовав гибель третьего артефакта, как-то странно завибрировала. Сияние замерцало, переливаясь разными цветами.
- По-моему, - предложил Макс, - сейчас самое время уходить!
- Полностью согласен, друг мой! - кивнул де Вега и бросился к лестнице. Подхватив обессиленную, стонавшую от боли, но с виду целую Гюэль на руки, Арчи помчался вслед за Максом и де Вегой. Обернувшись на миг, перед тем как скрыться в недрах башни, гвардеец успел заметить, как тело Захариуса буквально рассыпается на куски. Сначала у князя отвалились кисти рук, потом ступни. Он был еще жив и с ненавистью смотрел вслед убегающей четверке. Глаза у него вытекли последними… Жертва была принесена. Шаал кивнул друзьям на прощание и растворился в воздухе.
Путь вниз оказался намного легче подъема. Компания умудрилась проделать его в рекордно короткие сроки.
- Что с твоим демоном? - на бегу спросил Арчи.
- Он выполнил контракт, спас мне жизнь, получил человеческую жертву и вернулся в свой мир…
- Нужно убраться подальше! - крикнул де Вега. - Может зацепить!
Снаружи кипел бой. Освободившиеся из тюрьмы дворяне уже успели раздобыть оружие и яростно теснили наемников Захариуса.
- Прочь! - заорал Арчи. - Сейчас рванет!
Они успели отбежать на сотню метров, когда позади что-то с невероятной силой громыхнуло. Воздушной волной Арчи бросило вперед, но он умудрился извернуться и не упасть на Гюэль, которую так и не отпустил.
В голове гудело. Гвардеец с трудом поднялся на ноги и повернулся к башне.
Башня рассыпалась, складываясь, словно карточный домик.
Через минуту все было кончено. Установки больше не существовало.
- А знаешь, он был тогда прав, - задумчиво протянул поднявшийся с земли Макс, с интересом разглядывая произведенные разрушения.
- Кто? - лениво спросил Арчи.
- Захариус. Ведь получается, что я все-таки спас мир? А значит… возможно… я и есть Первый Спаситель!
- Мир не мир, но Столицу точно, - подтвердил Арчи. - Так что до настоящего Первого Спасителя ты еще не дорос, но уровень ученика тебе присвоить уже можно. Еще несколько подобных тренировок и…
- Только не это! - застонал Макс.

ЭПИЛОГ, в котором перед героями открываются заманчивые перспективы…

- Именем Короны!
Арчи и Макс дружно склонили головы.
- Подойдите, друзья мои! - Валонт милостиво оглядел обоих приятелей. - Не стесняйтесь, вы это заслужили!
- Идите, идите! - Де Вега подтолкнул их в спину.
Товарищи приблизились к королю, восседавшему на мягком и удобном кресле с таким видом, словно под ним был трон. Прием проходил в уже знакомой Арчи королевской спальне, отличие заключалось в том, что на этот раз принцессы здесь не было. Анриетта, благополучно вернувшаяся из монастыря и уставшая от вынужденного уединения, устраивала бал за балом, стараясь наверстать упущенное. Теперь, когда опасность миновала, Валонт и не думал запрещать это дочери - наоборот, поощрял ее, выделяя приличные средства из королевской казны.
После уничтожения сумасшедшего князя и разрушения башни сопротивление мятежников быстро иссякло. Эльфы покинули город и скрылись в лесах. Немногие маги, принявшие сторону Захариуса, поспешили затаиться. Наемники, лишившись и магической, и эльфийской поддержки, были частично взяты в плен, частично уничтожены. В городе прошел ряд арестов, в том числе и крайне высокопоставленных лиц. Впрочем, казней было мало. Король подписал всего три смертных приговора, а остальные отделались различными сроками заключения с частичной конфискацией имущества.
- Господин Д'Ориньи, господин де Ла Рон, вы честно послужили интересам Короны и своему королю и заслужили награду! - Валонт, хитро прищурившись, оглядел смущенных приятелей. - Итак, что бы вы хотели получить? Титулы, земли, деньги? Говорите смело!
- Ваше величество! - Арчи поднял взгляд на короля. - Все, что мы имели счастье сделать, совершили мы не ради наград и почестей, а только во имя благополучия Короны! Стремления наши были бескорыстны, помыслы чисты! Лучшая награда для нас - это знание, что в нашем родном государстве все хорошо!
- Молодцы, молодцы! - Валонт довольно посмотрел на гвардейца. Потом перевел взгляд на молодого мага: - А ты тоже так считаешь?
Макс в ответ только глубоко поклонился.
- Ну что ж, граф, - король весело улыбнулся, - вы растите себе отличную смену! Я доволен! А вы, молодые люди, если и вправду служили не за вознаграждение, а за совесть, можете передать своим родителям королевскую благодарность, они вырастили хороших детей! Поверьте, это многого стоит!
Друзья еще раз поклонились.
- Но так просто вас отпустить я не могу. Матье!
Уже знакомый Арчи Матье, как всегда, незаметно появился в помещении, неся на вытянутых руках небольшой золотой поднос. На подносе лежали какие-то бумаги и две небольшие коробочки.
- Господин Д'Ориньи. - Голос Валонта обрел неожиданную торжественность. - За особые заслуги перед Отечеством вы награждаетесь Бриллиантовым Орденом Святого Гаэлро Первой Степени. Эта бумага подтверждает ваше право на ношение ордена!
Король подошел к опешившему Арчи и лично приколол ему на грудь мечту любого уважающего себя дворянина. Крупный бриллиант горделиво сверкнул на свету.
- Господин де Ла Рон! За особые заслуги перед Отечеством…
С Максом король проделал ту же процедуру.
- Благодарю вас за прекрасную службу, друзья мои! - добавил Валонт на прощание.
Арчи и Макс в едином порыве глубоко поклонились своему королю.
- Служим Короне!
- Выходим, выходим, ждите меня снаружи… - тихо шепнул де Вега приятелям.
Не переставая кланяться, Арчи и Макс покинули королевскую опочивальню.
- Да! - Макс пытался рассмотреть свой первый орден. - Расщедрился король!
Арчи только кивнул в ответ. Валонт и правда был неимоверно щедр. Бриллиантовый Орден Гаэлро Первой Степени на его памяти имели только лица королевской крови. Такого знака признания со стороны короля друзья никак не ожидали.
Тихонько приоткрылась дверь, и в коридор плавно выскользнул де Вега.
- Ну что, друзья, поздравляю! - Он поочередно обнял приятелей. - Это очень серьезное достижение!
Арчи все никак не мог опомниться от потрясения.
- Да, - вспомнил граф. - Это еще не все. Король не стал утруждать себя такими мелочами, но я, так уж и быть, постараюсь для вас. Итак, каждому из вас пожаловано по небольшому поместью, приносящему ежегодно… не помню точно сколько, нужно посмотреть в дарственных бумагах…
Приятели переглянулись.
- …а также, - продолжил де Вега, - по маленькому домику в Столице. Еще для Арчибальда у меня припасен лейтенантский патент, а для Максимилиана - лицензия полноправного мага. А теперь самое главное, для меня по крайней мере. Несмотря на то что все завершилось достаточно благополучно - мятеж был успешно подавлен силами Гвардии, а то, что приключилось с бывшим главой Академии, вы знаете и без меня, - я оказался крайне недоволен тем, что все эти события в принципе имели место. Я поделился своими опасениями и сомнениями с его величеством. Было принято решение в рамках работы моего отдела создать специальную команду, особую бригаду, которая занималась бы исключительно самыми важными для Короны делами, подпадающими, естественно, под графу «Совершенно секретно». А составить костяк этой бригады должны, по нашему обоюдному с его величеством решению, несколько молодых и перспективных молодых людей… Вы понимаете, кого я имею в виду?
Арчи в очередной раз переглянулся с Максом. Де Вега рассмеялся.
- Поэтому и вручение ваших наград прошло так тихо и незаметно. Надеюсь, вы простили королю отсутствие салюта? В общем, все вы понимаете. Ваша работа будет крайне секретна, для всех прочих вы так и останетесь гвардейцем и магом. К слову сказать, вам положено такое жалованье, от которого не отказались бы и многие из моих знакомых принцев. Кстати, девушка Гюэль, которая участвовала во всей этой истории… Чем она сейчас занимается?
- Пока что ничем, - несколько смущенно отозвался Арчи. - Я снял тут небольшую квартирку…
Граф понимающе ухмыльнулся.
- Для нее тоже найдется дело, такие смелые люди нам нужны! Итак, всем все понятно? Значит, жду вас всех троих завтра утром у себя в кабинете. Скучать вам больше не придется!

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА ПЕРВАЯ,
    в которой показывается, как легко молодость может сходиться и принимать решения     (Страница 1)
  • ГЛАВА ВТОРАЯ,
    где становится понятно, что два новых друга все же лучше, чем один     (Страница 1)
  • ГЛАВА ТРЕТЬЯ,
    где друзья прибывают в Столицу и обзаводятся первыми впечатлениями     (Страница 2)
  • ГЛАВА ЧЕТВЕРТАЯ,
    в которой у героев появляется множество новых знакомств, а Макс обретает неожиданный статус     (Страница 3)
  • ГЛАВА ПЯТАЯ,
    где рассказывается о том, как Арчи принимает участие в Большом Турнире     (Страница 4)
  • ГЛАВА ШЕСТАЯ,
    в которой наглядно объясняется, как победить непобедимого, и многое другое     (Страница 5)
  • ГЛАВА СЕДЬМАЯ,
    где выясняются некоторые аспекты любви     (Страница 6)
  • ГЛАВА ВОСЬМАЯ,
    в которой жизнь Арчи постоянно подвергается опасности     (Страница 7)
  • ГЛАВА ДЕВЯТАЯ,
    в которой Макс не теряет времени даром     (Страница 8)
  • ГЛАВА ДЕСЯТАЯ,
    в которой демон веселится, а Макс терзается сомнениями     (Страница 9)
  • ГЛАВА ОДИННАДЦАТАЯ,
    где жизнь Арчи подвергается серьезной опасности     (Страница 10)
  • ГЛАВА ДВЕНАДЦАТАЯ,
    которая проходит в дороге     (Страница 11)
  • ГЛАВА ТРИНАДЦАТАЯ,
    в которой друзья лучше узнают женский характер     (Страница 12)
  • ГЛАВА ЧЕТЫРНАДЦАТАЯ,
    где объясняется, как убить дракона     (Страница 13)
  • ГЛАВА ПЯТНАДЦАТАЯ,
    в которой показывается, что любое сотрудничество должно быть взаимовыгодным     (Страница 15)
  • ГЛАВА ШЕСТНАДЦАТАЯ,
    в которой де Вега собирает информацию     (Страница 17)
  • ГЛАВА ВОСЕМНАДЦАТАЯ,
    где показывается, что неожиданные знакомства частенько бывают к месту     (Страница 19)
  • ГЛАВА ДЕВЯТНАДЦАТАЯ,
    где один из героев понимает, что иногда по ночам лучше спать, чем бодрствовать     (Страница 20)
  • ГЛАВА ДВАДЦАТАЯ,
    в которой одни дела улаживаются, зато другие усложняются     (Страница 21)
  • ГЛАВА ДВАДЦАТЬ ПЕРВАЯ,
    в которой совершается очень важная находка     (Страница 22)
  • ГЛАВА ДВАДЦАТЬ ВТОРАЯ,
    в которой роли меняются     (Страница 23)
  • ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ,
    в которой де Вега совершает большую ошибку     (Страница 25)
  • ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ,
    в которой все и решается     (Страница 25)
  • ЭПИЛОГ, в котором перед героями открываются заманчивые перспективы… (Страница 28)


Игорь Шенгальц

Время приключений

 Читать книгу

Аннотация

Юный начинающий маг из провинции Арчи Д'Ориньи…Его не менее юный и не менее провинциальный друг Макс де Ла Рон, мечтающий о гвардейской карьере…Их новый друг – блестящий представитель столичной «золотой молодежи» де Вега.Вместе они – «три мушкетера» веселого и эксцентричного мира, в котором истинно версальский дворцовый блеск и изощренные придворные интриги соседствуют с эльфами и гномами, орками и прочими волшебными существами.Их первое совместное дело – полная приключений охота за похитителями могущественного магического артефакта, веками хранившегося в храме монахинь-воинов.Охота, во время которой им предстоит схватка с вампирами, встреча с загадочным драконом и смертельно опасная схватка с жестокими и могущественными чернокнижниками…

Содержание

Создание книги: Nestcat
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel