Игорь Подгурский, Дмитрий Романтовский - На суше и на море

1 Игорь Подгурский, Дмитрий Романтовский

Моим сыновьям - Федору, Олегу - и советскому разведчику Александру Васильевичу Зобкову.
Игорь Подгурский

Л. С. Соколову, крестному.
Дмитрий Романтовский

СПИСОК

личного состава отряда коррекции реальности
Комитета Глобальной Безопасности Демократической Империи Руси

Владимиров Дмитрий Евгеньевич - командир отряда, подполковник.
Маннергейм Карл Густавович - начальник штаба, барон.
Фурманов Дмитрий Андреевич - комиссар отряда.
Киже Евлампий Кажиевич - генерал-майор, заместитель по виртуальности.
Баранов Александр Сергеевич - заместитель по высокому моральному духу (заммордух).
Скуратов Малюта Лукьянович - начальник отдела контрразведки, опричник.
Дзержинский Феликс Эдмундович - внештатный консультант отдела контрразведки.
Батырбек Батыр Бекович - командующий военно-морскими силами, старший батыр, бек.
Кузнецов Николай Иванович - врио начальника отдела спецопераций, обер-лейтенант.
Задов Лев Николаевич - сотрудник отдела спецопераций.
Сусанин Иван Иванович - сотрудник отдела спецопераций.
Разин Степан Тимофеевич - сотрудник отдела спецопераций.
Нестеров Петр Николаевич - начальник отдела воздухоплавания, штабс-капитан.
Дуров Леонид Владимирович - начальник отдела зооподдержки, директор зверинца.
Щирый Хохел Остапович - начальник отдела тылового обеспечения, прапорщик.
Новогородский Садко Акимович - сотрудник отдела тылового обеспечения.
Ермак Ерофей Павлович - переговорщик отряда.
Шаманов Латын Игаркович - отрядный священник, религиовед.
Муромский Илья Тимофеевич - начальник отрядной заставы, старший богатырь.
Дранников Добрыня Никитич - богатырь.
Попович Алексей Вакулович - младший богатырь.
Филиппов Петр Трофимович - стажер.
Вендт Отто Фридрихович - командир подводной лодки «U-1277», вместе с экипажем временно прикомандированный в распоряжение командира отряда.

Глава 1
ПРИДАНОЕ КНЯЖНЫ

- Товарищи! - решительно оборвал жидкие аплодисменты Владимиров. - И господа, разумеется… Торжественное заседание, посвященное годовщине образования Аркаимского отряда Комитета галактической безопасности Звездной Руси разрешаю считать открытым. Встать, бездельники!
В зале загремели и фальшиво запели фанфары, а сводный отряд знаменосцев в составе конопатого Петрухи внес на сцену отрядный стяг - алое полотнище с вышитой золотом двуглавой птицей. Орел был немножко кривобок. На правое крыло ниток, похоже, не хватило. Навершие древка было увито пучком двух лент - красно-бело-синей и черно-желтой.
Сбивая от понятного волнения и высокого доверия свой гусиный шаг, Петруха продефилировал со стягом на вытянутых руках по сцене из конца в конец два раза. Потом с облегчением воткнул алое полотно под портретом основателя империи - наголо стриженного добродушного вида бородача с глубоким шрамом поперек лица, детской улыбкой на устах и безмятежно голубым левым глазом. Правый глаз основателя скрывала черная повязка.
Укрепить стяг в просверленной в полу под портретом дырке Петрухе удалось, правда, лишь со второго раза. Первый раз он нервно ткнул слегка заостренным основанием древка в ногу Баранова, который суетливо и неосторожно бросился ему помогать.
Баранов, несмотря на торжественность обстановки и коллективно взятые обязательства не материться в служебных помещениях, хотел было взвыть на весь зал, но в этот момент грянул гимн. Все, даже орел на стяге, вытянулись по стройке «смирно».
За последние тысячелетия слова гимна менялись добрый десяток раз, поэтому из импровизированного хора доносились самые разные варианты:
- Союз нерушимый, - заливался курским соловьем Кузнецов.
- Сильный, державный, - надрывался Сусанин, утирающий слезы.
- Сплотила в реальность, - скулил Петруха.
- Звездная Русь, - шмыгнул носом некстати простудившийся Хохел.
Что ревело своими богатырскими глотками трио Илья - Добрыня - Алеша расслышать было невозможно, поскольку сидели они на самой галерке, как раз под мощным патефоном, из которого и доносилась музыка имперского гимна. Музыка, в отличие от слов, уже несколько веков не менялась ни на ноту.
Что бы ни пели подчиненные Владимирова - все вместе звучало достаточно внушительно. Да что там внушительно - холодок по коже бежал от рева одного только Ильи. Не портил общего впечатления даже тот факт, что Маннергейм пел по-фински, Дзержинский - по-польски, а Батыр орал, как верблюд, укушенный скорпионом, на казахском.
«Все равно ничего не разберешь», - мстительно и ехидно подумал Владимиров, поскольку только недавно получил из главка указиловку с очередным вариантом гимна. А у Дмитрия Евгеньевича в последние дни были более насущные дела: тут как раз Батыр, принимая после очередного капремонта сокол-корабль, утопил его вблизи пирса на радость экипажу немецкой субмарины. Владимиров сразу отписать документ по назначению забыл и теперь, к огорчению безутешного заместителя по высокому моральному духу Баранова, вторую неделю не мог этот текст найти.
Между тем многоопытный комиссар Фурманов, узнав от Владимирова о пропаже ужасно важного документа с текстом нового гимна, ничуть не расстроился, а, напротив, развеселился и последовательно посоветовал командиру «начхать» и «забыть». «Когда коту нечего делать, - мудро, но непонятно заметил тезка Владимирова, - он что делает?.. Так что лучше давай решим, кому внеочередной отпуск к празднику выписать. А Баранову скажи, что текст я забрал. В коллекцию. Хотя мне лично по душе «Боже, меня храни!»
Гимн отгремел…
Народ в штабной палате радостно рухнул на лавки. Петруха, запутавшийся в лентах, с трудом оторвался от стяга и присоединился к народу, а Владимиров продолжил:
- Слово для доклада имеет мой заместитель по высокому моральному духу господин Баранов.
Народ обреченно опустил головы долу и привычно начал похрапывать. А Баранов, заняв свое привычное место на трибуне, вальяжно высморкался и, спрятав платок, бодро загундосил:
- Господа-товарищи. За истекшие тысячелетия наш отряд от дружины по охране рубежей нашей нулевой реальности от внешней нечисти и группы ликвидации нечисти внутренней прошел славный боевой путь до оперативного отряда коррекции открытых и даже закрытых (вялые аплодисменты) реальностей. На нашем боевом счету шестьсот шестьдесят шесть голов Змеев Горынычей, сто сорок, как оказалось, не таких уж и бессмертных Кощеев, восемьдесят семь Идолищ Поганых, семнадцать Одноглазых Лих, сто двенадцать тысяч злыдней и так далее, так далее, так далее. Перечислять нечисть иноземную: джинны там всякие, васивиски (одобрительные аплодисменты), пардон, василиски, пивы (одобрительные аплодисменты), нет, как их - дивы, а также воблины (завистливый стон в зале), то есть, извините, гоблины и прочее - я даже не буду, не хватит никакого регламента. Важно, что мы славно поработали в этом направлении, да и сейчас, несмотря на новые задачи, не оставляем этот аспект нашей деятельности без должного внимания.
Заммордух плеснул из графина в стакан воды, но пить пока не стал и продолжил:
- Поставленные перед нами новые цели обязали нас ко многому. Да, нам пришлось перестроиться, углубить и развить. Как вы все уже хорошо знаете, сегодня главным источником энергии для коррекции реальностей является не только традиционная солнечная прана и лунная мана, но и наши ходячие генераторы, отечественная нечисть: лешие, домовые, анчутки, китавросы, водяные. Созданная по указанию главка в островном Лукоморье резервация-поселение помогла нам не только найти приемлемую форму взаимоотношений с нашими, гм-гм, некогда непримиримыми противниками, но и наладить бесперебойную поставку праны-маны не только в наш родной Аркаим, но и в ряд дружественных нам иноземельных, то есть, скажем прямо, иностранных отрядов коррекции реальности. Прошу приветствовать приглашенного на наши торжества нынешнего мэра Лукоморья столичного товарища Святогора.
Народ в зале захлопал.
Святогор, сидевший рядом с богатырями в последнем ряду, с достоинством встал и приветственно помахал рукой завертевшим головой дружинникам отряда. Баранов ревниво оборвал овации:
- Вместе с тем, заканчивая тему взаимоотношений между Лукоморьем и Аркаимом, я должен признать и ряд наших недоработок. Так, несколько месяцев назад товарищи Муромский, Попович и примкнувший к ним Добрыня, поймав в Лукоморье господина Соловья-барыгу, нанесли ему существенный, но уже привычный ущерб. Поступивший счет от дантиста нами оплачен, но сама конфликтная ситуация должна заставить нас задуматься о многом. Тем более что произошла она как раз после того, как господин Соловей в реальности «Зем-ля-850» по своей личной инициативе оказал нашему отряду некоторые услуги в деле у Калинова моста. И этот случай, увы, не единичен. Товарищ Задов, к примеру… Где у нас товарищ Задов?
- Дежурный по отряду! - выкрикнул из зала Садко. - Бдит.
- Благодарю, товарищ Новогородский. Так вот, товарищ Лев Задов, пользуясь попустительством и дружескими отношениями с руководством нашей единственной заставы в лице уважаемого всеми нами ветерана - товарища Муромского - периодически бегает в самоволку в Лукоморье, где устраивает пьяные дебоши. Ходят слухи, что он крутит там шашни с какой-то берегиней и бражничает с лешим Онучем. Слухи, товарищи, не наш метод, если, конечно, мы их сами не распускаем, но прислушаться к тревожному сигналу, я полагаю, следует.
Элегантно застучав Левку, а заодно и Илью, Баранов выразительно покосился на сидевшего в президиуме Владимирова, но тот предусмотрительно отвернулся к Малюте и Фурманову и сделал вид, что доноса не заметил. Баранов горько вздохнул и продолжил:
- Хочу напомнить, что не на высоте у нас и сбережение вверенного нам имущества. Так, товарищ Батыр Бекович Батырбеков, руководивший локальной операцией в реальности «Земля-456», при невыясненных до сих пор обстоятельствах утратил средства полевой связи. Товарищ Батырбеков, мы все еще ждем от вас рапорт.
По залу прокатился легкий шелест ехидного хихиканья. Откровенно и в глаза Баранову рассмеялся один лишь сидевший в партере штабс-капитан Нестеров, дико недолюбливавший заммордуха и явно не понимавший значения должности по поднятию морального духа.
- Сща-ас, - сквозь зубы мрачно напророчил воздушный ас сидевшему рядом Ване Сусанину, - сща-ас бек все бросит и пойдет писать рапорт.
Сусанин повернулся назад, нашел взглядом вольного сына степей и согласно усмехнулся: как обычно, при звуках голоса Баранова Батыр впал в легкую кому. Вот и сейчас, откинувшись на резной скамье, он блаженно сопел, изредка сладко причмокивая и ворочаясь во сне. К слову сказать, за всю свою службу он писал рапорты только на одну тему - об увольнении. Зато писал их с удовольствием и часто.
- Другой случай, - продолжал Баранов. - Приобретение товарищем Задовым новой папахи и ее последующая утрата. Встаньте, Лев Николаевич, пусть на вас коллеги осуждающе посмотрят. Где товарищ Задов?
- Дежурный по отряду, - напомнил Садко. - Бдит.
- Да, спасибо. Тут, товарищи, такое дело. Во-первых, весьма подозрительны обстоятельства приобретения товарищем Задовым этой самой папахи. Есть основания полагать, что имел место недоказанный мной факт прижизненного мародерства. Ну, это, сами понимаете, еще куда ни шло А вот пройти мимо утраты вещевого имущества мы не должны. Не так ли, Хохел Остапович?
Начальник отрядного тыла Щирый с готовностью вскочил, ожесточенно закивал головой и замахал загребущими руками. Слов от возмущения у него давно не было.
- Садитесь, товарищ Хохел. Я понял, о чем вы. Мы еще разберемся с этим вопиющим случаем. Да, и хотел бы напомнить товарищу Муромскому, что взятая девять веков назад со склада четвертинка скатерти-самобранки им до сих пор не возвращена.
Хохел, обнажив в улыбке белые зубы запасливого суслика, радостно обернулся к Илье и одобрительно затряс головой, зато Баранов быстро уткнул глаза в текст доклада, чтобы случайно не увидеть, как Илья встал с последнего ряда и показал ему, Баранову, а заодно и оторопевшему Хохелу ловко сложенный кукиш величиной с мелкую дыню.
- Господа, - невозмутимо продолжал заммордух свой доклад, - приступаю к особо важному вопросу. Напоминаю, что бдительность, бдительность и еще раз бдительность остается главным оружием против наших заклятых друзей по коррекции реальности. Разгулы-рыцари Колченогого стола по-прежнему не дремлют. «Коровьи джедаи» тоже не спят. Смешно говорить, даже японо-полинезийские «Пасынки солнца» постоянно страдают бессонницей. А товарищ Задов в это время спит… Где у нас товарищ Задов?
- Дежурный по отряду, - не удержался в зале Садко. - Бдит.
- Да? Очень сомневаюсь. Товарищ Задов в это время, наверное, листает контрабандный «Плейгерл» из какой-нибудь зачиханной реальности и в ус себе не дует. Теперь об экономии праны-маны…
Пока Баранов занудно распинался о необходимости пресечь факты межреальностного пустопорожнего прогона карусели за пивом, обстановка в зале слегка изменилась.
Дело в том, что в штабную палату тихонько вошел и осторожно двинулся вдоль ее стены Лева Задов. Из заднего кармана его галифе торчал свежий номер какого-то красочно иллюстрированного журнала, но в руках его однополчане узрели до боли знакомый берестяной туесок пневмопочты из главка. Народ в палате подобрался и насторожился.
Скользнув позади трибуны с Барановым, который продолжал бубнить о том, что экономия праны-маны должна быть экономной, Лева подошел к президиуму, протянул туесок Владимирову, а папку - сидевшему рядом Скуратову. Потом, небрежно отдав честь знамени отряда, Задов развернулся и, поскрипывая сапогами, прошел к спуску в зал за спиной Баранова, не преминув высунуть розовый от малины язык, скорчить мерзкую рожу и оттопырить уши.
Народ в зале оживился. Лева явно хотел было на сцене задержаться, но, поймав гневный взгляд Малюты, вытянул руки по швам и ретировался с подиума, да и из штабной палаты заодно.
Впившись глазами в начальника, народ безуспешно гадал, какие новости он так быстро и безмятежно читает. Однако монотонное бормотание заммордуха и спокойствие, с которым Владимиров дочитал, положил в пепельницу и подпалил бересту, быстро успокоило даже самых мнительных. Большинство решило, что телеграмма была действительно из главка - с поздравлениями к юбилею, а то и с объявлением выплаты премиальных.
Что касается папки Скуратова, то она никого не заинтересовала - Малюта, как и все творческие личности, на совещаниях, пленумах и съездах предпочитал тратить время не на выслушивание банальностей, а на работу с документами.
- Что у нас есть по делу зеленого аметиста? - вполголоса осведомился Владимиров, прикрывая рот рукой.
- Все в ажуре, - тихо, но недовольно пробурчал Малюта, раскрывая папку.
Пропустив несколько страниц с фотографиями изумрудного кристалла, экспертным заключением Латына Игарковича, берестяной грамоткой Ивашки, отчетом Ильи, челобитной Сусанина, докладной Нестерова и доносом Хохела, он нашел нужный лист и свистящим шепотом приступил к пояснениям:
- Так. Камень с историей, Дмитрий Евгеньевич. Сам по себе невзрачен, но любопытен. Последний жрец Этрурии Митродрит вовремя выковырял сей аметист из шлема несчастного царя и отослал в Восточную Европу с нарочным и своей дочкой двоюродному брату, ведуну Дритомиру. Дочка его, Евдолия, доехала, а камень нет - нарочный перепился в дороге, и его обокрали где-то в Риме. Потом камешек всплыл у пиктов. Местные друиды его секрет едва не разгадали, но вовремя перемерли от свинки. Кристалл провалялся несколько лет у северного конунга Гунтара Рогатого, но потом его жена подарила камешек своему любовнику Олафу.
- Олаф Рыжая Борода? - тихо уточнил Дмитрий Евгеньевич, одновременно благосклонно кивая Баранову, продолжавшему монотонно читать свой праздничный доклад.
- Да, - подтвердил Скуратов. - Олаф впаял аметист в свой шлем и даже один раз случайно им воспользовался.
- Это когда его занесло в «Надежду Валгаллы»? - уточнил Владимиров.
- Точно, - согласился Малюта, - там еще был большой скандал и дикий шухер. Руководитель скандинавов потребовал служебного расследования: как простого смертного занесло в закрытую реальность. Они еще…
- Дальше, и по сути, - сухо потребовал Владимиров.
- А я что, былины пою? - обиделся Скуратов, но, собравшись с мыслями, продолжил: - Да… Расследование объективных причин пространственно-временного разрыва не выявило, Олаф во время перехода и шлем потерял, и меч.
- Не повезло мужику…
- Пожалуй, да. Но сбруя была найдена спустя несколько веков и переплавлена на орала каким-то кузнецом. А камень продан купцам. Они его обменяли на двух рабов у пьяного визиря при дворе крымского хана.
- Уже ближе.
- Так точно. Дальше - лучше. Василь Михалыч Долгоруков-Крымский, а предков его задиристых я лично знавал, нашел сей камешек на развалинах ханского дворца.
- Развалины - его рук дело?
- Уточню, но не сомневаюсь.
- Не надо, это я так, к слову. Дальше.
- Да, собственно, и все. Привез его как сувенир дешевенький да позабыл. А супруга его благоверная, урожденная княжна Настасья Волынская, по карманам шарила, да и нашла ненароком. Еще скандал учинила - каким, дескать, девкам презенты возишь? А он ей - тебе, мол. А она ему скалкой. Решительная женщина, в пращура свого, героя Куликовской битвы Митьку Боброк-Волынского.
- Вот ведь бабы, а, Малюта! - возмутился Владимиров. - Ну вечно им любопытно… Я вот тоже так: заныкал десятку как-то, а моя…
- Дальше докладывать? - прищурился Скуратов.
На этот раз слегка обиделся Владимиров. Потом тихо рассмеялся и кивнул. А сравнявший счет Скуратов подвел итоги:
- Волынская вставила камешек в старинный кокошник и подарила дочке, Евдокии. А та на городском балу кокошник тот в благотворительную лотерею пустила. Кокошник выиграл местный отставной чиновник - фанат старины и большой, скажу, оригинал. Он там в городке местном кунсткамеру организовал, по-новому - музей. Поначалу на общественных началах, а потом и от губернатора субсидии вытребовал. Активный такой старикан, бойкий. Начнет говорить - не остановишь. Но местами интересно излагает. Я год назад там был с негласной плановой проверкой - кокошник на месте, и камень в нем торчит.
- Значит, о свойствах аметиста никому точно не известно? - уточнил начальник отряда.
- Абсолютно, - заверил Скуратов, захлопывая папку. - Даже Олафу. Он, полагал, что залетел в Валгаллу, нажравшись вареных мухоморов. Эта версия у норвежцев и прошла как единственно возможная.
- Не понимаю, - искренне удивился Владимиров, разглядывая пепел от туеска. - Аналитики делают прогноз несанкционированного использования этого артефакта в ближайшие дни. Главк беспокоится о судьбе камня и просит взять дело на контроль.
- Ничего они не знают, аналитики ваши, - злобно зашипел встрявший в разговор Фурманов. - Я им недавно заказал прогноз на футбольный матч. Пять - ноль, говорят. Я всю зарплату поставил. Коэффициент - один к десяти.
- Ну и?.. - заинтересовался Владимиров.
- Ну и все, - скривился Фурманов. - Скуратик, займи до получки голодному комиссару.
- По делу говори, - потребовал Владимиров. - Что с аметистом делать?
- Забрать да Хохелу на хранение сдать, - поморщился комиссар. - Бесхозный артефакт страшнее Задова в увольнении.
- Нельзя, - возразил Малюта, доставая из папки какую-то грамотку. - Главк давал указание - не изымать целевые артефакты из родной реальности без крайней необходимости.
- Какой же он целевой? - здраво возмутился Фурманов и тут же снизил голос. - Его еще этруск твой кому-то высылал. Это когда еще было.
- Дело темное, - извлекая еще один документ и показывая Фурманову, заметил Скуратов. - Евдолия, дочь того жреца этрусского, до места, как я говорил, все-таки доехала, хоть и без аметиста. Так вот Евдокия Долгорукова-Крымская - ее прапрапра…внучка.
- Дошел, стало быть, камешек, - невольно присвистнул Владимиров и, глянув на прикусившего язык Баранова, сделал ему знак продолжать доклад.
- Это другой коленкор, товарищ, - тихо согласился Фурманов. - Стало быть, у кристалла судьба еще в будущем. Любопытно.
- Подведем итоги, - еле слышно предложил командир отряда. - Исторической и финансовой ценности камешек не представляет. Никому он, кроме директора музея, не нужен. Секрет его - способность перемещать владельца по реальности, если он вправлен в головной убор, - никому не известен. А вывод?
- Пусть в витрине пылится. Проверить сохранность и выставить караул дня на три, - заключил Фурманов, теряя интерес к теме разговора и вновь уткнувшись в таблицу предстоящих игр футбольного чемпионата и бланк тотализатора. - Пока аналитики наши не уймутся.
- Согласен, - подтвердил Скуратов. - Я сам съезжу. Сегодня под вечер и вылечу.
- Садко возьми, - посоветовал комиссар, не отрываясь от изучения служебных документов. - Изнылся весь, бедолага. По Руси соскучился. Ностальгия, говорит. Мало ему зверинца Дурова и березок в саду за штабом.
- Надо бы еще одного, - задумался Владимиров. - Может, Петруху?
- Дмитрий Евге-э-эньевич, - умоляюще сказал Скуратов. - Избавьте, христа ради прошу.

1 Следующая страница


На суше и на море 2

- Ладно, - решил Владимиров, - сыграем в рулетку. Добровольца вызовем.
- Ставлю пайковые на Петруху, - оживился Фурманов.
В зале послышался неясный шум - народ просыпался и кое-где для разминки даже флегматично хлопал в ладоши. Закончивший доклад Баранов, довольный собой и жизнью, бодрым аллюром возвращался в президиум.
- Господа, - вернул бразды правления в свои руки Владимиров, - доклад окончен. Надеюсь, что все мы, включая Задова, извлечем из него что-нибудь полезное и сделаем правильные выводы.
- Ага, - себе под нос подтвердил Фурманов, пока заммордух шагал к столу, - регламент в следующий раз ограничим вдвое.
- Втрое, - насупился Скуратов.
Фурманов мгновение посомневался, но здраво рассудил, что ссориться с потенциальным кредитором ему ни к чему. Комиссар с контрразведчиком обменялись крепким рукопожатием.
А Владимиров между тем продолжал:
- Торжественная часть закончена. Далее по распорядку дня и по случаю юбилея - банкет. Но есть еще один открытый вопрос. В реальность «Земля-812» убывает опергруппа в составе господ Скуратова и Новогородского. Работа профилактическая - эксцессы не ожидаются. Нужен еще один, но опытный товарищ. Желающие?
Народ еще сомневался, стоит ли менять банкет в руках на командировочные в небе, а Сусанин, сидевший у прохода в своем неизменном армяке, уже действовал. Сорвавшись с места и едва не споткнувшись, он метнулся к двери и уже оттуда убедительно потребовал:
- Меня пиши.
Убедившись, что искомый доброволец нашелся, Владимиров с чистой совестью закрыл собрание. Дружинники, принюхиваясь к доносившимся из отрядной столовой ароматам, разбрелись по теремкам и избам за фраками. В штабной палате остались только Владимиров, Скуратов и Садко.
Сусанин обернулся быстро. За пару минут - а терем его стоял как раз напротив штаба, - он успел из повседневного армяка переодеться в армяк походный. Отличались они, впрочем, только количеством заплат. Кроме того, свои валенки Сусанин сменил на онучи с лаптями, а в правой руке сжимал именные вилы с длинным рядом глубоких зарубок.
- Иван, - поморщился Садко, - тебе же по-русски сказали: на профилактику летим.
- Ничего, - хмыкнул ничуть не смущенный Сусанин, втыкая вилы в пол на глубину мизинца. - Авось сгодятся.
- Предусмотрительно, - заметил довольный Скуратов, одобрительно поглядывая на вилы. - Профилактика профилактикой, а бдительность утрачивать негоже. Вы, товарищ Садко, доклад плохо слушали.
- У меня слух музыкальный, - возмутился купец.
- В таком случае слушайте меня внимательно, - отчеканил сквозь зубы Скуратов, - Вылет через час. Форма одежды - согласно реальности места назначения. Рандеву у карусели. Свободны.
Садко презрительно усмехнулся и, зацепившись кафтаном за лавку, встал по стойке «смирно».
- Во-во, - чуть успокоился Малюта, разжимая зубы, - продолжайте в том же духе.

* * *

- Это что такое? - глядя на Садко, орал Скуратов спустя час у карусели. - Вы на маскарад собрались или на боевую операцию? Где вы видели в начале XIX века вязаные шапочки? И зачем вам лыжи, скажите на милость?
- Так там зима на носу, - вяло оправдывался гуслярствующий купец, неловко поворачиваясь и едва не выкалывая Малюте глаза лыжными палками. - Я же по вашей просьбе специально в метеослужбу главка звонил. Аналитики прогнозируют - завтра там от минус пяти до минус семи. Снежный покров до полутора локтей. Солнечно, ясно. Давление…
- Будет тебе давление, - пообещал Скуратов, забрасывая походный вещмешок на спину крупной расписной белой с желтым лебедушке. - Как вернемся, так сразу. За мной не заржавеет.
Карусель, набирая обороты, заскрипела шестернями и тихонько пошла по кругу. Сусанин сидел на огромном добродушном медведе, Скуратов - на персональной жирафе, которую побаивались занимать даже в его отсутствие, а облаченный в спортивный костюм с подогревом Садко Новогородский с журналом «Слалом сегодня» развалился в расписных санях.
Море и остров, сменяя друг друга, замелькали перед глазами десанта все чаще. Наконец карусель сочла, что набранная ею скорость вполне приемлема, и аккуратно начала перемещение. Уже исчезая, она спохватилась и все-таки включила громкую связь. Из старенького громкоговорителя послышалось патефонное шипение, и Александр Вертинский проникновенно пожаловался:

Я не знаю, зачем
И кому это нужно…
Кто послал их на смерть
Недрожащей рукой?

Суеверный Садко сплюнул на голову несчастного Петрухи, который до последнего упрашивал Скуратова поменять его на Сусанина, и сейчас был единственным на берегу провожающим и слушателем. Садко в Петруху не попал, и настроение у него почему-то испортилось. Десять минут спустя он понял почему…
- Ну и где твой снег, турыст? - ехидно осведомился мрачный Скуратов, когда карусель замерла на полянке посреди березовой рощицы, деревья которой еще были покрыты золотой листвой.
- Завтра, - неуверенно пообещал Садко, с сомнением поглядывая на лыжи.
- Ну-ну, - нехорошо прищурился Скуратов. - Слезай, Ваня, приехали.
Сусанин, охая и придерживаясь за поясницу левой рукой, сполз с медведя, ласково потрепав его ладонью по загривку.
- Радикулит, - пожаловался он. - Проклятые шляхтичи.
- Вернемся, - нацеди яда из Задова, - серьезно посоветовал Скуратов, - и разотрись. Скажи, что я разрешил… Так, городок у нас вон там, за Лысой горкой.
- Милый городок, - искательно улыбнулся Садко, желая подлизаться к начальству и снять легкую напряженность, возникшую в отношениях с первых же минут командировки.
- Тебя не спросили, - огрызнулся Малюта, но слегка отмяк и, повернувшись спиной к проштрафившемуся гусляру-купцу, вздохнул: - Городок древний, столице ровня, ежели не старше. Рузой кличут. Швейцария подмосковная. Юрка Долгорукий в эти края как-то приехал, поглядел на вотчину свою, поохал и молвил: лепота, мол, писаная. Нед, глаголет, неча тут грязь разводить. И основал стольный град на сто верст восточнее.
- Это надо же, - умилился Садко, всплескивая руками и ища глазами, куда бы засунуть лыжи, чтобы они опять не попались на глаза Малюте.
- Стоять! - не поворачиваясь, заревел Скуратов. - Лыжи с собой потащишь. Будешь знать, как прогнозы слушать. И вот еще что… на тебе, переоденься.
Малюта извлек из вещмешка какое-то тряпье и небрежно швырнул его Садко. Тот брезгливо развернул сверток и застонал - штаны из дерюги, драная цигейка и старые лапти франтоватому купцу пришлись хотя и впору, но явно не по душе.
Ворча и стеная, он все-таки облачился в лохмотья и лишь свою спортивную шапочку с эмблемой мадридского «Реала» отказался снимать наотрез. Скуратов досадливо махнул на Новогородского рукой и переоблачился сам. В форме гвардейского капитана при рыжей бороде и сабле он смотрелся достаточно внушительно, поэтому жаловаться на вшей в своем новом прикиде Садко остерегся.
- Легенда такая, - оглаживая бороду, грозно сверкнул очами Малюта. - Я направлен за фуражом. Вы - мобилизованные мне в подмогу крепостные. На людях шапку передо мной почаще ломайте. И особливо ты, господин Великий Новгород.
Скуратов ни за что бы себе не признался, что его неприязнь к Садко вызвана тривиальной черной завистью к новгородским вольностям, которые, к слову, по повелению Ивана Грозного он же, Скуратов, в свое время у новгородцев огнем и мечом и отнял. Впрочем, отрядному священнику Шаманову и комиссару Фурманову в своем грехе Малюта признавался.
Латын Игаркович за черную зависть наложил на Скуратова епитимью - выучить наизусть былину «Садко и Царь подводный». А комиссар провел с Малютой дружескую беседу по поводу расизма, из которой чего-то, видимо, недопонявший контрразведчик неожиданно вынес:
во-первых, интернационализм - это равная ненависть или равная любовь ко всем инородцам без исключения;
во-вторых, от любви до ненависти - один шаг;
в-третьих, Фурманову было наплевать на происхождение Садко, а вот тот факт, что товарищ Новогородский за собой посуду в столовой не всегда выносит, действительно возмутителен.
Былину Скуратов за полгода вызубрил, но с тех пор невзлюбил Новогородского еще больше, хотя, впрочем, и отдавал ему должное в делах, связанных с внешнеторговыми операциями Аркаима, и ценил как опытного водолаза…
- Воз с сеном надобен, - выслушав легенду прикрытия, резонно заметил обстоятельный Сусанин, на ходу выправляя оселком зубья вил. - Фуражир без сена - как баба срамная в притоне. Кто ж ей, гуляшей, поверит, что она туда за томиком Ахматовой зашла?
- Зачем сено? - запротестовал Садко. - Вовсе не надо никакого сена! От него головная боль одна. Мы, может, только едем еще за ним, за сеном твоим, будь оно неладно.
Скуратова сено, как, впрочем, и солома, интересовали не больше прошлогоднего снега, но он не упустил случая лишний разок погнобить Садко.
- Товарищу Сусанину за проявленное внимание к достоверности легенды прикрытия - трое суток к отпуску. Господину Новогородскому за пренебрежительное отношение к вопросам маскировки - трое суток гауптвахты.
Озлобленный и впрямь непомерно суровым наказанием Садко чуть было не объявил сидячую забастовку, но, скрипнув зубами, смолчал, поскольку они как раз форсировали очередную лужу по разбитой вдрызг поселковой дороге.
- Воз с сеном реквизируем ближе к городу, где-нибудь на окраине, - привел подчиненных к общему знаменателю Скуратов - и не удержался: - В боевой обстановке все разрешено. Мы завсегда в Новгороде так делали. И никто, заметьте, не жаловался.
- Не надо реквизировать, - вздохнул Сусанин, по доброте душевной жалевший бедных обывателей любой отечественной реальности. - Бона повозка стоит. Брошенная чавой-то. Правда, лошади нет.
- Есть лошадь, есть! - облегченно и радостно заорал Садко Новогородский, указывая куда-то в сторону. - Вон она, пасётся, милая.
Зная характер Скуратова, Садко не сомневался, что в случае отсутствия одной лошадиной силы гужевого транспорта Малюта, не задумываясь, впряжет в телегу именно его.
- Жидковатая какая-то, - оценивающе поглядывая то на кобылу, то на Садко, подтвердил Малюта худшие опасения подчиненного.
- И вовсе нет, - возмущенно запротестовал купец. - Это только вид такой, порода такая. А сама выносливая, по копытам видно. И хвост у ней знатный. Добрая лошадка! Правда, Ванюша?
- А и то, - подтвердил Сусанин, втыкая вилы в землю и направляясь к кобыле. - Сойдет.
Миновав деревянный мост, отделявший центр города от заречья, они направились по чрезвычайно крутой булыжной мостовой вверх. По правую руку от них высился довольно высокий холм, слева же стояли кривоватые бревенчатые дома. Садко, держа клячу в поводу, месил осеннюю грязь пехом, Сусанин с вилами на плече шагал позади телеги, Малюта же, удобно устроившись на сене, победно осматривал окрестности.
- Ничего не изменилось, - с удовлетворением заметил он, снимая головной убор и осеняя себя крестным знамением на купол постепенно открывающейся за холмом в ранних осенних сумерках церкви. - Тпру, залетная. Слышь, Садко, тебе сказано - тпру. Вишь, дома каменные пошли. Нам теперь направо.
Холм кончился, крутой подъем и поворот направо вывел десант к базарной площади. Торговые ряды по причине позднего часа были, естественно, пусты, да и не особенно обширны: с два десятка крытых дощатым навесом прилавков, за которыми еще копошились убиравшие свой товар - картошку и лук - заезжие торговцы.
- Туды, - распорядился Малюта, спрыгивая и разминая ноги. - Шевели копытами.
Они пересекли площадь и, оставив телегу на углу у трехэтажного домика, постучались в дверь соседнего здания.
- У-езд-но-е каз-на-чей-ство, - по слогам вслух прочитал Сусанин, водя пальцем по бронзовой табличке и недоуменно оборачиваясь к Скуратову. - Валютный банк, что ли?
- У них вход со двора, - чему-то улыбаясь, пояснил Малюта, продолжая колотить сапогом в дубовую дверь. - За кредитами - всегда со двора. Ниже читай.
- Рузская краеведческая кунсткамера, - перешел ко второй табличке ветеран русско-польских баталий. - Режим работы… Короче, ясно. Закрыто уже.
- Откроют, - заверил бородатый капитан Скуратов. - Я слово секретное знаю. У хранителя здешнего квартирка при музее.
- Ну кто там еще на ночь глядя? - раздался из-за двери старческий голос, и удерживаемая колодезной цепью дверь приоткрылась на ширину ладони. Мерцающий огонек свечи осветил добродушное пожилое лицо грузного и явно подслеповатого хранителя провинциальной кунсткамеры.
Скуратов, воровато оглянувшись, сунул в щель какую-то серебряную монету.
- Батенька мой! - ахнул, поднося монету к носу, хранитель. - Это ж целковый Святослава. Его ж, поди, и в Ермитаже нет. Вы его в фонд музея жертвуете?
- Нет, - уточнил Скуратов. - Но на экспертизу вам дам.
- Это одно и то же, - заверил хранитель, пристроив на приступок подсвечник. - Погодите, господа, погодите. Тотчас и открою.
Дверь прикрылась, что-то загремело, защелкало, зазвякало, и дверь - на этот раз настежь - открылась вновь.
- Проходите, господа…
Десантники вознамерились было тихонько просочиться в дом, но в этот момент сзади раздался суровый голос:
- В столь поздний час и в столь грозное для Отечества время шляться после десяти по городу возбраняется! Па-апрошу документы, судари!
Скуратов обернулся.
- Полицмейстер здешний, - представился суровый обладатель баса, - Бушин.
- Гвардии капитан Вельский, - выступая под свет чахлого площадного фонаря, отрекомендовался Малюта. С фуражом и крепостными следую в полк.
- Виноват-с, форму не приметил. - Полицмейстер чуть смутился. - Странная она какая-то. Извините… Так ежели заночевать надобно, то, значит, ко мне милости прошу. Без церемоний, сударь. Самоварчик раздуем.
- Не надо, Андрюшенька, - замахал хранитель руками. - У меня они останутся. И мне спокойней, при офицере-то.
- Оно и верно, - задумался полицмейстер. - Пойду я. Честь имею!
Довольный, что все обошлось, Садко сделал было попытку сунуть полицмейстеру ассигнацию за беспокойство, но тот при виде оборванца с бумажкой в руке только махнул рукой:
- В управе, холоп, подорожную выправишь. Утром. И ежели от господина офицера хоть на полверсты отобьешься - собственноручно на съезжую сволоку.
Благосклонно глянув на опрятного Сусанина, стоявшего по стойке «смирно» с вилами к правой ноге, полицмейстер еще раз откозырял Скуратову и пошел гонять припозднившихся горожан.
- Отрадно видеть столь ревностное отношение к делу, - заметил Малюта хранителю музея, поднимаясь по скрипучей лестнице. - Надобно поощрять таких преданных слуг царя и Отечества.
- Старый мой знакомец, - поделился приятными воспоминаниями хранитель. - Мальчонкой еще мне черепки таскал. Трипольская культура, знаете ли, у нас широко представлена и…
- Ша, батяня, - оборвал его Скуратов. - Меня-то помнишь?
- Как же, ваш сиясь, - понизил голос до шепота хранитель. - Нонешний год вы с тайным поручением-с от канцелярии графа Н-ского наведывались. Только вот, что проверяли, не сказывали. Обидно-с даже. А у меня тут все чин по чину, порядок армейский. Сами извольте убедиться, если пожелаете.
- Знаю я этот порядок, - нахмурился Скуратов, входя в комнату и спотыкаясь о какой-то хлам. - В прошлом году я у тебя в фондах госномер триумфальной колесницы Юлия Цезаря видел. «РИМ 00-01», если не ошибаюсь. Под кучей гербариев пылился. Почему не в экспозиции?
- Ну да! - возмутился и прямо затрясся старик. - Сейчас все брошу и выставлю. Сопрут! Сопрут как пить дать. Я вот давеча телегу выставил: XV век, а как новенькая. В пятницу музей закрыл, а в субботу утром иду от Дмитровской, а мне пареньки навстречу. Шапки ломают, а коня с повозкой, гляжу, гонят шибко. В кунсткамеру пришел, а телеги и нет. Поминай как звали. И как они ее в окно вынесли - ума не приложу.
- Изворовался народ, - согласился Скуратов, извлекая из мешка и ставя на инкрустированный стол бутылку ликера. - Поймать да высечь.
- Секли, - вздохнул старик. - А толку? Они, стервецы, телегу цыганам продали. Ищи теперь ветра в поле.
- Короче так, батя, - разливая ликер по фаянсовым чашкам, предупредил Скуратов. - Я у тебя два-три денька поживу, дела у меня в городе.
- И слава богу, - согласился хранитель. - В такие времена за музеем присмотр нужен. Я губернатору так и докладывал нонче. У нас одних черепков трипольских…
- Не надо черепков, - взмолился Скуратов. - Давай самовар, что ли?
Для дорогого гостя любитель древности пошел искать среди экспонатов самовар поавантажнее, поэтому у Скуратова нашлось время, чтобы посвятить коллег в некоторые частности:
- Значит, так: старика не обижать, он, бедолага, над каждой рухлядью трясется. Звать его Волокос Сергей Львович. Чиновник из отставных. Пенсион хилый, да и тот он тратит на блажь свою музейную. Теперь вот что… Я на ночь в зале устроюсь, к кокошнику поближе. Ты, Вань, переночуй на лестнице… Ну, где ниша, видел, наверное? Там тепло у печки.
- А я? - поинтересовался Садко в наступившей паузе.
- Хотел тебя в резерв поселить, - насупился Скуратов. - На кушетке в чулане. Но коль такое воровство - сегодня на ночь в караул пойдешь.
- Сено охранять? - возмутился Садко.
- Легенду, - невозмутимо поправил его Скуратов. - И не выходи из образа, холоп. Давно батогов не пробовал?
Садко забился в угол комнаты и обиженно заворчал:
- Ничего-ничего… Недолго ждать осталось. Прихлопнут твое право крепостное - вот ужо подпущу я тебе петуха красного в палаты белокаменны…
- Чего-чего? - переспросил Скуратов, невольно протягивая руку к сабле.
- Это он в образ входит, - успокоил коллегу Сусанин. - По Станиславскому.
- Ну-ну, - несколько успокоился Скуратов, но про себя поклялся по возвращении в Аркаим прикупить в свой терем пару огнетушителей.
Сергей Львович между тем принес заварной чайник, три треснутые чашки из фаянса, фарфора и глины, а еще одну - чашку Петри - для себя.
Выдув из своей посудинки какие-то реактивы в сторону невезучего Садко, хранитель разлил чай с ликером и начал жаловаться на скудость средств, коих не хватает для раскопок на местном городище с целью изучения трипольской культуры.
Убаюканные речью неуемного энтузиаста, Сусанин и Садко дремали, лишь изредка просыпаясь и невпопад кивая. Вежливый Скуратов крепился долго. В конце концов он не выдержал и грубо поинтересовался, нет ли для светской беседы темы поинтереснее.
- Есть, - понизил голос хранитель. - Я сейчас.
Сергей Львович вышел в коридор и начал копаться в своих завалах. Загремев, рухнули на пол рыцарские доспехи, покатился по полу уникальный детский горшок из бронзы, посыпалось что-то с полок со склянками и керамикой.
- Вот, - сияя улыбкой, торжественно провозгласил хранитель, появляясь в дверях.
- Что это? - брезгливо взял двумя пальцами замусоленный листок Скуратов.
- Осторожнее! - завопил возмущенный директор музея. - Уникальный же документ!
- Что, - внятно повторил бородатый капитан, - это?
Сергей Львович выдержал многозначительную паузу и только затем торжественно признался:
- Это писанный собственноручно Малютой Скуратовым-Бельским своему господину Иоанну Васильевичу Грозному отчет о проделанной работе в первом квартале лета такого-то! Представляете? Бумага без подписи, но уникальна!
- Чем? - нахмурился Скуратов.
- Последний абзац, - зашептал музейщик, поднося свечу поближе к тексту исторического документа. - Вот тут…
- А еще доношу тебе, пресветлый государь мой, что гнида ползучая, сиречь изменник князь Курбский, по повелению твоему топором в голову в Ливонской земле настигнут и урублен не на жизнь, а на смерть. А завместо его под личину татя посажен мною ушкуйник Торопка, ибо зело он на князя похож и брехлив так же. Доносы тайные от Торопки кажинный месяц ждать нам след, - прочитал Малюта вслух. - И что?

Предыдущая страница 2 Следующая страница


3 Игорь Подгурский, Дмитрий Романтовский

- Как вы не понимаете! - всплеснул руками любитель древностей. - Это же в корне меняет наши взгляды на историческую роль князя Курбского в последующих событиях. Ах, если бы я мог доказать, что этот документ был подписан именно Скуратовым…
- Ничего это не меняет, - возвращая раритет, равнодушно зевнул Скуратов. - Для Курбского, во всяком случае. Разве что Торопку попомнят. Дай-ка перо, кстати.
Музейщик принес и гусиное перо, и полную мух чернильницу. Разогнав гусиным оперением мух по углам, Скуратов обмакнул стило и на глазах опешившего Сергея Львовича небрежно подмахнул раритет. Потом, подув на документ, вернул его энтузиасту:
- Губернатору подсунь. Авось и даст денег на культуру твою трибемольскую. Только, чур, с денег тех свечку поставь. На помин души Торопки. Смелый мужичонка был, царствие ему небесное. Пять языков знал, собака брехливая.
- Ваш сиясь! - схватился за сердце отставной чиновник. - Вы ж документ исторический извели.
- Неужели? - небрежно отмахнулся Малюта. - А ежели не нравится - так оторви. Я там от текста отступил и расписался с запасом.
Сергей Львович впился близорукими глазами в бумажку. Потом глаза поднял и очумело открыл рот:
- Если бы своими глазами не видел… Мистика прямо… Почерк-то идентичный.
- Ну и?.. - полюбопытствовал Скуратов. - Отрежешь?
- Вообще-то музею деньги бы не помешали, - вздохнул и задумался любитель старины. - С другой стороны, документ-то подлинный. С третьей - подпись. Подпись-то того… Хоть и не отличишь.
- Ни один эксперт не распознает, - заверил Сусанин.
- Есть еще одна сторона, - усмехнулся проснувшийся Садко.
- Да? - заинтересовался мнением оборванца хранитель уездной старины. - Какая, позвольте узнать?
- Историческая правда, - сладко потянулся Садко. - Кому какое дело до подписи, если документ подлинный? А?
- Пусть полежит, - отложил историческое решение Сергей Львович. - Ваш сиясь, вы где нынче почивать изволите? Как давешний год, в зале крестьянского быта? Или вам в раннем неолите постелить?

* * *

…Предварительно убедившись, что заветный стенд с россыпью пуговиц, прялиц, катушек, иголок, веретенец и прочей бабской атрибутикой кройки и шитья по-прежнему венчает кружевной кокошник с невзрачным зеленым камешком, Скуратов поворочался на диванчике еще минут пять. В углу приятно гудела струя теплого воздуха, поднимающегося из печки по трубе дымохода, а в деревянных панелях стен ласково зудел сверчок. К покою располагало все - а особенно мысль о том, что в холодной осенней ночи, то прячась от холода в кучу сена, то выскакивая и хлопая себя по цигейке, мерз потомственный купец Садко Новогородский.
«Не люблю купцовское отродье, - подумал потомственный дворянин Скуратов-Бельский. - Чехов прав: такие, волю им дай, и вишневый сад в родовом дворянском поместье вырубят, и Отечество родное за фунт стерляди продадут. Только шиш им, а не сад».
С этой сладкой мыслью Малюта и уснул. Снился ему Садко на дыбе в родных скуратовских застенках.
Проснулся бородатый капитан около восьми утра от истошного крика на базарной площади.
Орал, естественно, Садко, поэтому поначалу Малюта лишь ухмыльнулся. Затем ухмылка постепенно сползла с его сурового лица: к воплям Садко присоединился тревожный крик Сусанина. Натянув мундир и прихватив саблю, Малюта распахнул окно.
В углу площади его сослуживцы оборонялись от полусотни солдат и двух офицеров регулярной части.
- Странные какие-то мундиры, - успел подумать Скуратов, выскакивая в окно. - На французские похожи…
Сражение за воз сена в 1812 году вошло в историю Рузы как крупнейшая баталия регулярных частей в пределах уездного городка. Виновником его, естественно, стал Садко.
Дело было так.
Накануне командир французского корпуса генерал Богарне зашел к Наполеону за очередными указаниями, но неожиданно попал в немилость. Наполеон, озабоченный своим ночным проигрышем в очко маршалу Мюрату, указал Богарне на дверь. Глуховатый Богарне, перепутав глухие и звонкие согласные, добросовестно попер на Тверь, но в пути, как водится, заблудился.
Следуя транзитом через населенный пункт Дубки, француз напоролся на русского генерала Милорадовича, который, по традиции и обыкновению всех русских генералов, потерял связь с Кутузовым и в свою очередь метался по Подмосковью в поисках хоть какого-нибудь применения сил своих озверевших от скуки драгунов.
Столкнувшись под вечер нос к носу, Богарне и Милорадович очень обрадовались: у француза появилась реальная отговорка от вояжа в Тверь, а у русского - шанс поймать и пленить достойного собутыльника. Дело в том, что в русских войсках исключительно высоко отзывались о способности пленных французов пить не только, классические вина, но и банальный самогон.
Оба командующих были высококлассными специалистами, поэтому авангард Богарне зашел в тыл Милорадовича, а авангард Милорадовича сел на хвост замыкающему отряду корпуса Богарне.
Всю ночь передовые части французов гонялись за арьергардом русских, в то время как передовые части русских неутомимо преследовали арьергард Богарне. Основные силы, послушно следуя за своими авангардами, в бой не вступали - им вполне хватало проблем с перетаскиванием пушек и ядер с места на место.
Хождение по кругу продолжалось всю ночь, так что к утру противники совершенно выдохлись. Вспотевший Богарне первым решил, что на сегодня ему войны достаточно, и, отослав в ставку реляцию о своей полной победе, дал корпусу команду рассеяться по окрестным лесам. Точкой рандеву он объявил Звенигород. Более последовательный Милорадович походил вокруг Дубков еще час, отослал не менее победоносную реляцию и, вдохновленный победой, перекрыл дорогу на Тверь не только французам, но и беженцам из окрестных деревень и городков. Но оставим Милорадовича и вернемся к Богарне.
Один из отрядов его рассеявшегося корпуса вместо Звенигорода попал в Рузу. Ворвавшись в город, французы, как истинные европейцы, первым делом занялись мародерством. Начитавшиеся галантных французских романов обыватели с изумлением наблюдали, как из их перин полетели пух и перья, а из сундуков и шкафов - отрезы сукна и прочее тряпье.
Все шло просто замечательно, пока один из офицеров корпуса не обнаружил на окраине площади ничейный воз с сеном.
Француз несколько раз обошел вокруг воза, вытянул пучок сухой травы, попробовал его на вкус и счел фураж вполне пригодным. Двое солдат его команды уже было взяли лошадь под уздцы, намереваясь увести несчастную в полон, как вдруг сено зашевелилось и на свет показалась взъерошенная голова промерзшего до костей Садко.
- Отвали, - хмуро посоветовал Новогородский гренадерам, отрясая голову от мусора.
- Мон шер ами, - приближаясь, приветствовал хозяина повозки элегантный французский офицер. - Моя мала-мала тебе платить и сухая трава забирать. Твоя купить водка и танцевать камаринскую. Уи?
Офицер был человеком воспитанным, на досуге почитывал книжки своего полкового товарища Анри Бейля и вообще в глубине души был человеком чести. Поэтому он тут же извлек из кошелька стопку фальшивых ассигнаций и выразительно ими захрустел.
Предприимчивый Садко прикинул толщину стопки, здраво рассудил, что ему лично сено ни к чему, и резво спрыгнул с воза.
Акт купли-продажи партнеры скрепили крепким рукопожатием, после чего офицер поднял было руку, давая отмашку подчиненным, но тут, проверив одну из ассигнаций на свет, Садко обиженно завопил и, отшвырнув гренадеров в стороны, вернулся в родной воз и приготовился к обороне.
Офицер, как уже упоминалось, был человеком европейской чести. Коль скоро сделка была расторгнута, он предложил Садко вернуть деньги. Садко, руководствуясь принципом «что с воза упало, то пропало», возразил в том духе, что подделка государственных казначейских билетов преследуется по закону и что он, Садко, выражая этого закона интересы, лично отдаст банкноты на экспертизу. Купец-гусляр извлек из стога лыжную палку и, нервно тыча ею в харю самого наглого гренадера, отогнал его от повозки.
Офицер, улыбаясь, бросил на штурм воза десяток солдат. Садко истошно завопил. Ему пришлось бы совсем плохо, но тут на площадь из двери выглянул Сусанин.
- Только никуда не уходите, - проникновенно попросил он оккупантов. - Я быстро.
Он метнулся наверх за вилами и тотчас присоединился к приятелю. На пару дело у них пошло веселее. Садко - пока безуспешно, но азартно - норовил выколоть мародерам их завидущие очи, а Сусанин, цепляя вилами гренадеров за амуницию, только натужно покряхтывал, перекидывая их себе за спину, как тюки сена на сеновале. Учитывая, что за спиной его была каменная стена, большинство французов - даже из тех, кто сознание не терял - вступать в бой повторно остерегались.
Не исключено, что вошедший во вкус знакомой с детства крестьянской работы Сусанин перекидал бы в кирпич всех супостатов, но тут на помощь оккупантам пришла еще пара десятков французов.
В этот момент на поле битвы и объявился Скуратов. Глаза его горели, борода развевалась на ветру, сапоги, начищенные еще с вечера, сияли, а сабля, естественно, сверкала.
Короче, силы противников вмиг уравнялись.
А тут подоспела и вовсе неожиданная помощь: патриотично настроенные дамы, с горящими глазами азартно наблюдавшие за схваткой со второго этажа близлежащего дома, обрушили на ошалевших гренадеров град горшков с геранью и фикусами. В довершение всего директор местного музея, сопя от натуги, выставил на подоконник свой любимый экспонат - чугунную пушечку эпохи Ивана Грозного. Прикрыв левое ухо ладонью, он подпалил фитиль и тут же заткнул и правое ухо. Пушка, ахнув, с подоконника улетела в глубь залы, но картечь из крупной поваренной соли улетела по назначению - на площадь. Больше всего досталось несчастным торговцам, но перепало и гренадерам.
Однако важен был не реальный урон, а психологический эффект. Завоеватели дрогнули. В сей же час на площади объявился полицмейстер с десятком сослуживцев и, с удовольствием обнаружив беспорядок, стал его устранять единственно доступными полиции методами.
Взбешенные своей порцией соли торговцы из Азии утруждаться поиском истинного виновника тоже не стали. Обнаружив, что под прикрытием полиции можно безнаказанно почистить рыла каким-то пришлым шаромыжникам, они, похватав тесаки и ножи, споро ввязались в драку. Кто-то из них бросил уходящий в глубины веков национальный боевой клич: «Нет переделу рынка», и после этого судьба французского нашествия в пределах уездного городка была решена. Оккупанты покинули город стеная и ахая, под торжествующий набат церковной колокольни.
Увлекшиеся преследованием супостата Сусанин, Садко и Малюта, утирая пот, вернулись на площадь только спустя час. Трем группкам рассеявшихся французов удалось ускользнуть, и Сусанин недовольно ворчал по этому поводу - его вилы мало поработали.
Возвращение их было бы триумфальным, если бы не одно «но». Музей горел. Собственно говоря, сам пожар уже был потушен, но струившийся из окон дымок явственно указывал, что без потерь дело не обошлось.
Скуратов широкими прыжками взлетел по лестнице в комнату. Хранитель с перевязанной головой горестно сидел у разбитой витрины и безутешно плакал.
- Разорили, ироды! - сокрушался отставной чиновник. - По миру музей пустили. Обокрали, нехристи парижские!
- Что? - холодея от нехорошего предчувствия, замер Скуратов.
- Кокошничек сперли, гады, - ткнул толстым пальцем в витрину Сергей Львович.
- И все? - осведомился недоумевающий Садко.
- Вам мало? - обозлился хранитель. - А вы знаете, что если каждый из Эрмитажа по крупинке перекупщикам вынесет, то следующему поколению выносить уже нечего будет? Э, да что с вами говорить…
- Не переживай, папаша. - Сусанин понял, что для его вил еще не все потеряно. - Кто спер?
- Офицерик, должно быть, - с внезапно загоревшейся надеждой историк повернулся лицом, но не к Сусанину, а к Малюте. - У меня тут огонь занялся от залпа, а он как раз и забежал - за пушку поквитаться. На меня сабелькой махнул, но тут его полицмейстер наш спугнул. Офицерик руку в витрину сунул, схватил кокошник, и деру. Сувенир, дескать. Только где ж вы его теперь сыщете?
- Сыщем, - объявил свое решение Скуратов, теребя бороду. - Мне все одно тут, в городе, задержаться следует. Инспекцию богоугодных заведений надо провести. За мной!

* * *

- Разделимся, - напившись из ковша колодезной воды, вытер рот Скуратов. - Рассыплемся и пойдем цепью. Сдается мне, они по старой Смоленской дороге пойдут, так что общее направление ясное.
- Почему по старой, а не по новой? - заинтересовался Садко.
- Ты, кроме устава, какие-нибудь книжки читаешь, купчина? Или комиксами кругозор расширяешь?
- Моя коллекция комиксов лучшая в Евразии, - обиделся Садко. - Вот только про Микки-Мауса одного номера нет.
- Ясно, - нахмурился Малюта. - Короче, имей в виду, что война тут Отечественная. Одна тысяча восемьсот двенадцатого года. Не слышал про такую?
- Как же! - вспомнил Садко. - Давеча в клубе «Гусарскую балладу» крутили. Там, правда, снег был.
- Во-во. Угадали аналитики, ядри их коромыслом, - будет снег. Словом, обстановка такая: три группки вражьи из городка утекли, и нас трое. Ясно?
- Ясно, - подтвердил Сусанин. - Только как-то неловко на троих соображать, пока дело не сделано.
- Да нет, - прояснил ситуацию Садко. - Это значит, каждому по группе и - в погоню. Я верно кругозорю, товарищ Скуратов?
Скуратов недовольно кивнул.
- Мудро, - нехорошо обрадовался Сусанин, ласково поглаживая вилы. - Стало быть, поодиночке будем сено заготавливать.
- Без смертоубийств, - напомнил Скуратов. - Реальность тутошняя на переломе, никаких явных вмешательств.
- Что ищем-то? - уточнил Садко. - Кокошник?
- Кокошник, - подтвердил Скуратов. - А в нем камешек зеленый, аметист. Сам по себе безвреден, но если его в какой головной убор влепить да стишок прочесть, то камешек тот в соответствующую реальность и закинет.
- А что за стишок? - уточнил Садко.
- Любой, - неохотно пояснил Малюта. - Главное, чтобы название там было географическое.
- Понятно, - взваливая на плечо лыжи, улыбнулся Садко. - Я пошел.
- Сбор у карусели через неделю. Это крайний срок. И из образа не выходи, холоп. Если поймают, сказывай, дескать, ты князя Вельского крепостной, от эвакуационного обоза отстал, - напомнил Скуратов. - Ваня, и ты, друг мой, не увлекайся…
Сусанин обиженно развел руками, показывая, что увлекаться он ни в коем случае не будет. Но бесхитростная крестьянская душа его звенела, как зубья вил…

* * *

Шесть дней спустя ситуация с кокошником была столь же непонятной, как и в день его пропажи. Таинственный офицер был неуловим. Трижды неутомимый Малюта почти настигал его, и трижды француз уходил у него из-под красного от мороза носа.
Мокрый от пота Малюта пробирался к деревне по снежной целине, глубоко увязая в снегу и чертыхаясь. Выбравшись на большак, он отломил свисающую под носом сосульку и раздраженно втоптал ее в снег.
- Лягушатник проклятый, - отдирая ледяную корку с губ, выдохнул Скуратов. - Акклиматизировался он тут, что ли? Господи, холодно-то как! Нет, в деревню зайти надо. Отогреюсь хоть.
Глухая деревушка Накипелово встретила его прохладно. Сторожевые псы атаковали промерзшего капитана тотчас, как он миновал околицу. Отмахиваясь от своры саблей, Скуратов отступал, пока не уперся спиной в овин.
- Сюда, сюда, милок, - краем уха услышал он чей-то ласковый голос.
Дверь в овин распахнулась, Скуратов нырнул в нее, облегченно выдохнул, и тут в голове его разорвался фугас.
- Ошибочка вышла-с, ваш сиясь, - услышал Скуратов, со стоном протирая глаза чем-то мокрым, заботливо сунутым ему в руки. - Мундирчики я попутал. Не взыщите уж, ваш сиясь!
Малюта открыл глаза. На корточках перед ним сидел банник. У его ног стояла деревянная кадка с водой.
- Встать! - заревел Скуратов и болезненно сморщился - его голова раскалывалась.
Банник покорно встал и обреченно тряхнул непокорной шевелюрой:
- Повинную голову и меч, барин, не сечет.
- Сейчас проверим, - успокоил банника Скуратов, вытягивая саблю из ножен. - Докладывай, кто такой?
- Банник здешний, Прокопка. Не берите греха, Малюта Лукьяныч, все как на духу скажу!
- Откуда меня знаешь?
- Братец мой двоюродный у Задова в бане живет, много про вас сказывал, все зазывает погостить в Лукоморье.
- Ну, раз меня знаешь, то что ж не трепещешь, нечисть?
- Ой, трепещу, Малюта Лукьяныч, и не поверите даже, как трепещу! Да все одно - от судьбы не уйдешь.
Скуратов умиротворенно кивнул:
- Это верно. Ладно, живи пока. Некогда мне нынче тебя изводить. Сказывай, немцы в деревне есть?
- Кто?
- Тьфу ты, леший! Французы есть в деревне?
- Были, Малюта Лукьяныч, как есть были. Только бабы их извели. Зашло тут пятеро, а бабенки молодые их покормили и по сеновалам растащили.
- Срам!
- И не говорите, Малюта Лукьяныч, - чистый срам. Хранцузы, они на женское дело падкие: за бабами шасть, а их на сеновале уже и встретили.
- Бабы?
- Да не, мужья ихние. С кольями. Так всех пятерых и порешили.
- И никто не сбег?
- Один только. Добег аж до дверей. А на пороге и его кончили. Срам! И это называется традиционное русское хлебосольство…
- Ясно. Ладно, ступай себе. Пойду я с мужиками потолкую.
Банник махнул рукой:
- И не думайте. Нет мужиков - в леса ушли. Вчерась тут один пришел в деревню и разагитировал общество. Говорит, раз такое дело - будем всех подряд палить. Мы, дескать, не холопы нынче, а вольные. И пошли наши мужики петуха пускать красного по усадебкам барским. Вчера за рекой такой дым стоял - ужасть! Три усадьбы спалили. Дела-а…
- И что, - поинтересовался Скуратов, - все как один за ним пошли?
- Не-э, - замахал руками банник, - как можно! Половина только. А вторая половина уже нонче с утра в леса ушла. Другой мужик приходил, с вилами. Вставай, говорит, страна огромная. Вставай, дескать, на смертный бой. И увел оставшихся по французские души. Только я думаю, все к лучшему.
- Что «к лучшему»? - оцепенел Скуратов. - Что мужичье усадьбы палит да французов без приказа мутузит?
- Лучше так, чем эдак, - разъяснил банник.
- Чем как «эдак»? - затряс бородой возмущенный Скуратов.
- Я так думаю, - важно поднял палец банник. - Покуда господ иноземных и наших доморощенных накипеловцы порознь изводят - шансов у них нет. А вот ежели гуртом набросятся - пиши пропало. Народ на площадь попрет - конституцию потребует. Революция будет. Это как пить дать… Кстати, кваску не откушаете?
Ошарашенный Скуратов хлебнул перебродившего кваса и чуть не подавился:
- Ты где слов-то таких нахватался?
- В ссылке я тут, - печально пояснил Прокопка. - Раньше в Петербурге жил. Знатный город. Авантажный. А баньку мою один очкарик держал, все книжки почитывал. В баньке и читал, чтобы, значит, от чужого глаза подалее. Ну и оставлял там же книжки свои. А я, дурак, втянулся.

Предыдущая страница 3 Следующая страница


На суше и на море 4

- Декабрист, наверное, - поразмыслил Скуратов. - Будущий.
- Ась? - заинтересовался банник. - То есть, пардон?..
- Проехали, - встал на ноги Скуратов. - Бывай. Будешь в Лукоморье - зайдешь ко мне лично. А здесь пока за народишком местным приглядывай. Ежели что - отпиши. Понял ли?
- Как не понять, - вздохнул банник. - Чай, и в Питере с местным полицмейстером дружбу водил-с. Они меня Азефом кликали. Для коншпирации.
- Во-во, - усмехнулся Малюта, - просекаешь. А, кстати, нечисть местная как себя ведет? Народишко русский не прижимает?
- И-и-и! - заверещал Прокопка. - Какая нечисть, батюшка? Церковники под корень извели. На десять верст в округе, почитай, нас трое и осталось. Я, водяной на Озерне да леший - свояк мой.
- Ладно, служи, - подытожил удачную вербовку Скуратов. - Глядишь, премиальных тебе подброшу.
- Упаси господи! - возмутился Прокопка. - Я за идею. По зову, так сказать, сердца.
Скуратов, притворив дверь, вышел на улицу.
Он еще полчаса пошатался по деревне от избы к избе, но новостей о французском офицере с кокошником не раздобыл. Правда, одна дряхлая старуха, также перепутав, видимо, мундиры, гостеприимно пригласила его на сеновал. Скуратов гордо отказался.
- Ну, так водички испей колодезной, - предложила старуха. - Чай, запарился на таком-то морозе. Погоди, принесу.
Малюта хмыкнул и патриотично настроенную деревню поспешил покинуть.
…На вороватого француза он совершенно случайно наткнулся два часа спустя в перелеске за рекой. Об ошибке не могло быть и речи. Офицер в окружении трех солдат грелся у костерка. Заметив приближающего к ним промерзшего военного, оккупанты вяло зашевелились.
- Нет места, нет, - заорал один из гренадеров, прикрывая телом кусок жаренной на костре конины. - Ступай себе, бог подаст!
Второй солдат оказался лаконичнее: наведя на Малюту ружье, он выразительно махнул рукой куда-то в сторону.
Третий, окоченевший и лязгающий зубами, смотрел на Скуратова безумными глазами так нехорошо, что впервые за последние сорок девять лет Малюта почувствовал себя неуютно.
Было очевидно, что его - и в который уже раз - по ошибке приняли за парижанина. Разочаровывать французов он не торопился.
В отличие от своих приятелей по несчастью офицер оказался настоящим дворянином из бывших.
- Садитесь, камрад, - приветствовал он покрытого инеем Малюту. - Даже в годину несчастья надо оставаться людьми. Ешьте. И накиньте шинельку трофейную.
Скуратов с отвращением посмотрел на конину и вежливо отказался. Покопавшись в вещмешке, он достал бутылку самогона и пустил ее по кругу, начиная с офицера.
Французы оживились, и даже в глазах полубезумного гренадера появилась радость.
- Куда идете? - поинтересовался Скуратов, когда, описав круг, ополовиненная бутылка вновь оказалась в его руках.
- Понятия не имею, - пожал плечами офицер, подбрасывая в костер ельник. - Мне лично все равно. Мы заблудились.
- Да-а, - протянул Малюта, - без компаса сейчас туго. А может быть, на Дон махнем, к Деникину?
- Запросто, - согласился француз, поливая свою порцию конины кетчупом, извлеченным из кожаного чемодана. - А что такое Дон? И кто такой Деникин?
- Старый приятель, - задумчиво пояснил Скуратов, исподволь поглядывая на собеседника. Тот, как ни странно, производил вполне приличное впечатление: соусом не обляпался, форму носил аккуратно, даже сапоги как-то умудрился сильно не испачкать.
- Приятель - это хорошо, - элегантно вытирая губы тонким батистовым платочком, кивнул офицер. - Ведите нас, дружище. Я с вами. Напоминаете вы мне кого-то. Мы, случаем, на брудершафт на Монмартре не пили?
- Вряд ли, - усомнился Скуратов, поднимаясь на ноги. - Я вообще-то не пью. Так, для сугрева.
Строго говоря, Малюта не сомневался, что при необходимости мог бы на месте положить рожами в снег всех четверых окруженцев. Но торопиться не стал. «Доведу до городка, а там уже и решу, что с ними делать», - подумал Скуратов.
И они пошли.
Где-то через час Малюта вывел своих подопечных к какому-то запущенному парку у реки. По его заснеженным аллеям они подошли было к высокому особняку, как вдруг раздавшийся где-то рядом радостный вопль заставил их рухнуть в сугроб.
- Огня тащи, огня! - неслось от особняка. - Поспешай, Пафнутий! Надо засветло управиться.
Малюта выглянул из-за слабо укрывающего его куста акации и присвистнул. Вокруг особняка носились какие-то нечесаные мужики. Дом был окружен, а намерения мужиков недвусмысленны: в руках появившегося Пафнутия чадил смоляной факел.
«Усадьбу жгут, - мысленно констатировал Скуратов. - Накипеловцы, должно быть».
Он уже было хотел увести своих подопечных стороной, как вдруг из окна особняка выглянула прелестная - даже на расстоянии - девушка.
- Господа, - нежным, тонким голоском обратилась она к мужикам. - Господа, вы звери.
- Небось, крест носим, - всерьез обиделся Пафнутий. - А ты, барышня, не лайся, не лайся. Атаман сказывал: мы нынче не холопы, а люди вольные. Нам Наполеошка волю дал.
- Он же враг Отечеству нашему, - возмутилась девушка.
- Враг, - согласился Пафнутий. - Мы и его пожжем опосля. А жену егойную, Конституцию, - на трон. И волю не отдадим. Так, братцы?
Братцы восторженно взревели.
- А ты, барышня, из дому вылазь и беги, куды знаешь, - миролюбиво закончил Пафнутий. - Мы, чай, сами христиане, с понятием. Мы авось кого не душегубим. Жаль, батюшки твово нет. Ну да ладно - свидимся.
- Никуда не уйду, - всхлипнула барышня и разрыдалась.
- Ну, как знаешь, - развел руками Пафнутий. - Только ты, милая, потом не обижайся, если оно что. Было бы предложено. Поджигать, что ли, мужики?
Скуратов еще мучительно размышлял, что именно он может предпринять в этой явно нестандартной ситуации, а французский офицер уже действовал.
- Примкнуть штыки, - скомандовал он гренадерам. - За Родину, за Бурбонов! То есть за императора нашего Бонапарта! Ур-ра!
Французы бросились в атаку.
Мужики у особняка сначала слегка опешили, а потом нехорошо обрадовались и с кольем наперевес устремились во встречный бой.
- За Конституцию, мамку нашу! - ревел Пафнутий.
Скуратов с досады сплюнул в снег. На сугроб упала ледышка - морозило все сильней. «Что же делать-то?» - задумался было Малюта, а ноги уже несли его впереди французов.
- Стоять! - загромыхал он, вырываясь посередь двух линий атакующих и выхватывая саблю наголо. - Стоять, тля продажная! Ядрит вашу разъядрит!
Далее следовал лексикон абсолютно нецензурный, а потому знакомый накипеловцам с детства.
- Во дает! - притормозил и встал как вкопанный Пафнутий. - Никак, барин?
- Если что - вы мои пленные, - успел шепнуть французскому коллеге Скуратов, прежде чем снова заорать на мятежных мужиков.
- А вы великолепно владеете местным языком, приятель, - шепнул в ответ француз. - Любопытный диалект… Поволжский?
Но Скуратов уже орал:
- Вы мне это что? Это куда? Бунтовать? Канальи! А вот я вас в кандалы! В Сибирь! На Сахалин! В острог! Вы у меня, лапотники, всей деревней Беломорканал детскими совочками выкопаете. Я вам покажу, быдло, самую гуманную в мире конституцию! Я вам устрою социальное государство! Я вам такую монетаризацию в ваши гнусные конопатые рожи законопачу, что вы «Боже, царя храни!» хором взвоете.
Мужики, опустив колья, потупились, но каждому слову Скуратова внимали с почтительным благоговением и жадным вниманием.
- Свободы хотите? - не снижал пыла Скуратов. - А по морде ваучером не хотите? По скотским харям по вашим?
Мужики, побросав дубье, рухнули на колени в снег и горько заплакали:
- Не вели казнить, родимый. Прости нас, батюшка, - скулил какой-то старичок. - Чисто затмение нашло! Все конкретно через атамана нашего, будь он неладен. И Пафнутий этот еще… У-у, зараза… демократ!
Старик изловчился и ловко ткнул в нос стоявшего тут же на коленях с покаянным видом Пафнутия.
- Это помощник атаманский, - пояснил старик, и все вокруг дружно закивали. - Они, аспиды, нас с пути праведного и сбили. Говорят, воля дадена, а бояре да господа ее от нас скрывают. Али не врут?
- Врут. Но воля будет, - твердо пообещал Скуратов, слегка остывая. - Лет через пятьдесят дадут вам и волю… Будет вам такая воля, что взвоете. От радости. А пока срок не вышел. Ждите.
Мужики, утирая слезы умиления, поднялись и стадом баранов, лишенных присматривающего за ними пса, сгрудились вокруг Скуратова. Он едва успел шепнуть французу, чтобы тот поспешил успокоить невольную заложницу в ее брошенном дворянском гнезде.
- А вот я извиняюсь, - указал старик на вошедших в дом французов, - это, стало быть, наши?
- Пленные, - успокоил бдительного старикашку Малюта. - Цыц у меня. Дело тайное. По указу императорскому. Да вы встаньте.
Мужики тем временем опять успели верноподданнически распластаться на снегу.
- Встаньте, говорю. Где атаман?
- В соседний партизанский отряд ушел, - охотно и добросовестно доложил старик, вставая и отряхивая порты. - Сказал, что надо бы вместе действовать. И в другие отряды гонцов послал - к Василисе Кожиной, к Петрухе Молоту, к Ерошке Дубу и к Маньке Облигации. Чтобы, значит, на Москву гуртом идтить - Наполеона с Кутузовым вышибать, а Конституцию - на трон.
- Ясно, - помрачнел Скуратов. - Так, где Пафнутий?
Два рослых мужика пошарили промеж толпы и швырнули под ноги Малюты плачущего от страха мятежника.
- Знаешь, что с тобой будет за бунт?
- Вестимо, - шмыгнул носом Пафнутий, - петля.
- Могу и в Сибирь отправить, - уточнил Скуратов. - Но тогда - всю деревню. А если петлю выберешь - тебя одного повесят, а остальным послабление сделаю. Два года - двойной оброк. Выбирай.
- А чо тут выбирать? - грустно вздохнул бунтовщик. - Что тут повесят, что свои же на этапе и придушат. Вешайте, люди добрые, не стесняйтесь. Пострадаю за общество, за народ честной, православный. Не поминайте лихом раба божьего! Один в поле не воин. Баба с возу - кобыле легче. Где наша не пропадала… Назвался груздем - полезай в кузов. На миру и смерть красна!
Мужики подхватили Пафнутия под руки и весело, с прибаутками и шутками, поволокли к ближайшей осине.
- Погодь, барин, - осторожно затеребил давешний старик Скуратова за полу шинели, когда капитан направился было в дом.
- Чего еще? - повернулся к неформальному лидеру накипеловцев Малюта. - Опять бунтовать?
- Боже упаси, господин хороший! - замахал старик. - Поперек власти переть - что с колокольни прыгать. Только тут такое дело… Пафнутий-то кузнец у нас.
- И что? - невольно вспомнил Скуратов бородатый, как он сам, анекдот.
- Один он кузнец на всю округу. Плохо нам без него будет.
- Простить? - невольно улыбнулся Малюта.
- На все воля барская, а только вот пастухов у нас двое - Прохор и Емеля.
- И кого из них ты предлагаешь? - уже всерьез заинтересовался Скуратов. - По алфавиту? Или жребий кинем?
- Святое дело жребий не решит, - важно поднял палец старик. - Негоже христианину на случай полагаться. Мы, православные, в рок не верим. Грех это языческий.
- Ну, короче, - нетерпеливо потребовал Скуратов, уже мечтавший убраться подальше от просвещенного и словоохотливого старичка.
- А вот что, барин. Ты по делам своим государевым ступай себе с богом и французами своими. Пленные они али как - мое дело сторона. А я, вот те крест, дело до конца и доведу.
- Обманешь, старик? - засмеялся Скуратов, искренне надеясь, что дело все-таки обойдется без душегубства.
- Ни-ни, - лукаво усмехнулся старик и двинулся к осине, там уже перекидывали через сук пеньковую петлю. - А за барышню не боись. Не тронем. Мы волю, почитай, со времен Святослава ждем. Обождем и еще полвека.
Покинуть усадьбу Скуратов убедил офицера-парижанина не без труда.
- Мон шер ами, - возражал ему француз, плененный красотой русской дворянки. - Оставлять юную даму в такой час? Это моветон, дружище.
- Пустое, - усмехнулся Малюта. - Я изучал психологию русского народа по мемуарам шевалье Ля Гуша. Они сущие дети, эти русские. Они до сих пор путают свободу с волей и верят в социальную справедливость. Но если на них прикрикнуть - они служат преданно и честно. Девочка теперь в полной безопасности. К тому же я тотчас отправлю ее в уездный городок.
- Ля Гуш? - задумчиво переспросил французский офицер. - Не читал. Не люблю журналистов. Когда я читаю «Парижский вестник», рука моя тянется…
- Это понятно, - вздохнул Скуратов. - Но нам пора, мой друг.
- На Дон! - слегка воспрянул парижанин. - На Дон! К Деникину! Вы правы, мон шер, хотя, признаюсь вам, наши перспективы в России безрадостны. Народ не с нами, народ против нас, Да и Россия, в сущности, мне по душе. А Наполеон - редкостная, между нами, сволочь и выскочка. Я ведь из «бывших». Ну ты понял?
- Жертва репрессий? - понимающе уточнил Скуратов.
- Да, именно. Когда чернь громила Бастилию, моего папа гильотинировали за верность присяге и королю. Маман не перенесла горя и эмигрировала в Лондон. Потом, правда, выяснилось, что папа в тюрьме подсунул Дантону вместо себя кого-то другого и сбежал с любовницей в Америку, но мне от этого было не легче. Клеймо сына врага народа преследовало меня всю жизнь. Аристократов у нас не любят до сих пор, хотя мой папахен просадил свое состояние в карты еще в пору моего младенчества, а моим воспитанием занимался отставной солдат-инвалид с улицы Фуке. Но хватит о грустном. Итак, на Дон?
- Именно, - улыбнулся Скуратов.
Они отыскали в конюшне забившегося в угол престарелого кучера, снарядили сани и усадили в них укутанную меховой дохой юную хозяйку поместья. Проводив драгоценный груз до большака и убедившись, что сани скрылись в поземке, продолжили свой путь. Отогревшиеся в доме гренадеры приняли еще по кружке самогона и теперь в просохшей обуви уверенно шли в авангарде. Шел третий час пути.
Внезапно - а в подобных случаях все и всегда происходит внезапно - над головами разговорившихся офицеров свистнуло несколько пуль. Скуратов, оборвав фразу на полуслове, поднял глаза на авангард. Авангард драпал. А следом за резво отступающими гренадерами из рощицы неслась толпа в полушубках, армяках и тулупах.
«Накипеловцы, - понял Скуратов. - Первый набор. Из тех, что пошли не дворян, а французов бить. Это серьезнее. Это патриоты. Эти за Отечество и Отчизны не пощадят».
Мужики, несущиеся на них, и впрямь отличались от давешних статью, ростом и уверенностью в себе. В отличие от накипеловцев-2 накипеловцы-1 и вооружены были получше - не дрекольем, а саблями, палашами, вилами и тонкими пиками. У некоторых, судя по пуле, сорвавшей с Малюты головной убор, было и огнестрельное оружие.
- А ведь убьют, - понял смышленый Скуратов, задыхаясь на ходу. - Убьют и не чихнут… Потом по крестику и самогону выяснят, что православный. Похоронят по-христиански… Может, даже попа позовут. Помянут моим же самогоном… Но сначала убьют. Менталитет, едри его…
Малюта, увлекая за собой француза, бросился под горку. На ходу он оглянулся три раза.
В первый раз, когда Скуратов оглянулся, партизаны с вилами настигли гренадера-оккупанта с безумными глазами.
Во второй раз, когда Малюта оглянулся, истошно кричал уже второй гренадер - тот, кто не пожелал поделиться кониной.
- Это партизаны! К реке! - заорал Скуратов, толкая в спину французского офицера. - Видишь, на той стороне? Беги, сдавайся, я следом!
На противоположном берегу с интересом и некоторой опаской следил за развивающимися событиями конный казачий разъезд регулярных русских частей во главе с каким-то офицером.
Француз, а следом и Скуратов вылетели на зеркальный лед спасительной речки и тут же забуксовали.
Впрочем, забуксовали не только они. Последний из гренадеров, скатившись на лед, тотчас поскользнулся и упал. Трое мужиков с ломами тут же занялись расширением лунки для подледного лова.
И когда Малюта оглянулся в третий, и последний, раз, гренадера уже не было, а рукотворная полынья подернулась тонким льдом.
- Я есть французский капитан Артаньян. Сдаемся! - упал под ноги конного разъезда парижанин. - Возьмите меня в плен, сударь! Вот моя шпага.
- Я есть русский капитан Вельский. Сдаемся! - подтвердил Скуратов, в изнеможении падая на снег. - Саблю не дам, казенная.
Конный офицер с сомнением покосился на мундир Малюты, а потом резво развернул и пришпорил коня.
- Я есть гвардии поручик Ржевский, - откозырял всадник. - Я что, действительно так похож на идиота, как меня всегда рекомендует генерал Тучков?
Разъезд, поднимая из-под копыт снежную пыль, умчался к уже видневшемуся за холмами городку.
- Где кокошник? - просипел Скуратов, обнажая саблю и намереваясь продать жизнь подороже.
- Какой кокошник? - изумился Артаньян, вытаскивая шпагу. - Что есть «ко-ко-шник»?
Скуратов, вставая лицом к неминуемо надвигающейся по льду смерти, приставил растопыренную пятерню ко лбу и вильнул бедрами.
Француз осторожно отодвинулся от сошедшего с ума приятеля по несчастью, но тут же все понял и просиял:
- Ко-ко-шник… Эта та белая на голову? С камешком? А откуда вы…
- Где кокошник, мон шер? - умоляюще застонал Скуратов. - Чисто из спортивного интереса! И это, к слову, наш последний шанс!
- В музее, - пожал плечами Артаньян, пожимая плечами. - Я зашел отдать честь отважному старику, пальнувшему в нас на площади из своей пушечки. А он сослепу решил, что я не салютую, а хочу его зарубить… И он стукнулся головой и расколотил витрину. А я вытер ему лоб этим, как его, ко-ко-шником. А он пришел в себя и заорал. А я выскочил в окно. А он… Впрочем, не знаю. Надеюсь, жив. Славный старикан. Патриот. Вешать таких надо.
- И где же кокошник? - обреченно повторил Скуратов.
- Бросил в воз, - засмеялся французский офицер. - Воз там стоял какой-то. И я… Пардон, сударь, я вспомнил, где вас видел… Вы дрались, как лев.
- Капитан Вельский, - с шиком отсалютовал саблей Скуратов французу и набегающим партизанам.
- Капитан Артаньян, - представился в свою очередь недавний противник, поворачиваясь лицом к настигшей их толпе.
Первый натиск они отразили успешно - ватага партизан накатила и схлынула. Повторная волна нанесла им, однако, куда более существенный урон: Артаньяну распороли саблей правый рукав, а Скуратову отдавили ногу.
- Стойте! - возмущенно завопил Малюта. - Свой я! Нашенский!
- Ишь ты, вражина! - возмутился, орудуя вырванным с корнем дубком, какой-то здоровяк, напоминающий Поддубного в лучшие годы его спортивной карьеры. - Язык выучил, ехидна шпионская.

Предыдущая страница 4 Следующая страница


5 Игорь Подгурский, Дмитрий Романтовский

- Я ехидна? - возмутился Скуратов, оскорбленный в лучших чувствах. - Ну, погоди же…
Скуратов со злостью перехватил саблю другой рукой и вытащил из кармана свое любимое оружие - парочку свинцовых гирек на тонкой пеньковой веревке.
- Кажись, и впрямь свой, - удивился партизан, продолжая методично охаживать француза. - У меня свояк с такой вот штукой на тракте промышлял, пока не повесили. Тонкая работа - ба-альшого мастерства требует.
- Ну так стой, если я свой! - заорал Малюта.
- Не могу без приказа, - виновато признался мужик. - Мы, чай, порядок знаем. Вот старшой придет - тады шабаш.
- Зови старшого, - с трудом уворачиваясь от выпада в упор, отразил саблей чей-то палаш Малюта. - Зови, мать твою!
- Маменька дома остались, - с нежностью ответствовал двойник Поддубного, мощным ударом опрокидывая француза на землю. - Водичкой шаромыжников поит. Мышьячку от крыс разведет в ковшике и поит. Добить, что ли?
- Не надо, - раздался громовой голос, и в расступившемся проходе показался высокий статный мужчина в новом овчинном тулупе. - Личность, кажись, мне знакомая. Садко Акимыч, гляньте-ка!
Сквозь толпу к поверженному на землю французу с лыжной палкой в руках протиснулся вспотевший Новогородский. Для холопа - что требовалось от него легендой прикрытия - одет он был, прямо скажем, неподобающе. Можно даже сказать роскошно, в дорогое дворянское платье.
- Точно он, - без энтузиазма удивился Садко. - А второй где? Я ж три раза стрелял, шапку сшиб.
Предводитель партизан, холоп Новогородский и все остальные подняли глаза на Скуратова.
- Этот наш, - благодушно представил противника двойник Поддубного. - У него крутилка с гирьками, как у моего свояка. Свояк на тракте…
- Слышали уже, - грубо оборвал сослуживца Сусанин. - Ну, здравствуй, что ли, Малюта Лукьяныч… Не чаял уж и свидеться.
Герой Смутного времени неожиданно расчувствовался, промокнул толстым рукавом крокодильи слезы, отшвырнул в сторону вилы и полез обниматься. Скуратов объятия принял достойно, но сдержанно. Торопливость, с которой Сусанин расстался с вилами, ему пришлась очень не по душе.
Малюта слегка повел бровью, и схватывающий все на лету Сусанин мгновенно очистил поле битвы от посторонних. По всему чувствовалось, что дисциплина в его отряде была на высоте. К оглушенному Артаньяну подскочил партизанский лекарь, остальные, почтительно сняв шапки, откланялись и направились в лес.
- Будет жить, - с некоторым сожалением констатировал мужичий доктор. - Наверное. Я бы сделал на всякий случай трепанацию, но, думаю, и так очухается, если не помрет. Я могу идти?
- Ступай, - приказал Сусанин. - Кудеяру передай, чтобы подводу подослал и командование принял. Я - в город. И напомни всем нашим: вход к нам ворогу - рубль, а выход…
- Заказан, - заученно, но исключительно бодрым басом закончил лекарь. - На том стояла и стоять будет земля рузская!
- Молодец! - похвалил Сусанин подручного и повернулся к Скуратову. - За неточность цитаты извиняюсь, Малюта Лукьянович. Что-то с памятью моей стало…
- Это я заметил, - сурово процедил сквозь зубы Скуратов. - Ты вилы свои не потерял?
- Ой! - всплеснул и сокрушенно захлопал себя по ляжкам руками Сусанин. - Да неужели? Вот беда-то, беда…
- Не кудыхтай, - пресек стенания приятеля матерый контрразведчик. - Тащи сюда.
Сусанин молча отошел в сторону, достал, отряхнул от снега и виновато протянул начальству вилы, как положено, рукояткой вперед.
- Так-с, - скрупулезно пересчитывая зарубки и сбиваясь со счета, хмыкнул Скуратов. - Двести сорок шесть. А вот эта длинная - это кто?
- Генеральчик какой-то, - вздохнул Сусанин. - Говорят, любимец Бонапарта еще с Египта.
- Фамилия? - потребовал Скуратов, мысленно скривившись от неизбежного.
- Счас, - заторопился Сусанин, - извлекая из внутреннего кармана записную книжку. - Я пометил тут. Сейчас, одну минутку… Тут где-то…
- Дай сюда. - Скуратов выхватил блокнотик, облил его самогоном, поджег и бросил на снег. - В сущности, это непринципиально. Мало ли генералов под Москвой сгинуло. Да, смени рукоять от вил перед возвращением.
- Точно, - преданно поддакнул стоявший до сих пор в тени Садко. - Я ему то же говорил, Малюта Лукьянович.
- А ты молчи, холоп, - презрительно оборвал контрразведчик купца. - За демаскировку легенды - пять суток гауптвахты. И досрочный медосмотр у дантиста.
- За что к дантисту? - нервно, но искренне возмутился Садко, предусмотрительно не протестуя против «губы». - Я все строго по легенде…
- Да? - ехидно вопросил Скуратов, кивая Сусанину на подъехавшие дровни, отпуская возчика и кулем перекидывая тело француза на сено. - Холоп во главе повстанцев?
- А были прецеденты, - запротестовал Садко, обнаруживая познания, слегка выходящие за пределы комиксов. - И потом, я холоп беглый, раз мы разделились. Мстил господам за многовековое рабство и отмену Юрьева дня.
Скуратов скептически покосился на Сусанина, но тот только развел руками, признавая, что, в сущности, Садко прав.
- Беглый холоп в шитом золотом платье? - опять съехидничал Малюта.
- Пфе!.. - делано удивился Садко. - Да сплошь и рядом. Где вы видели бывшего холопа не в золоте? Да на любой тусовке…
- Хватит! - заорал Скуратов, смутно чувствуя, что победа в полемике от него ускользает. - Гауптвахта отменяется. Визит к дантисту остается. В город!

* * *

…Они втащили Артаньяна в комнату директора музея. Старик, охая и причитая, гостеприимно расстелил одеяло на антикварной кушетке и захлопотал у постели раненого. Между тем Садко, задержавшийся у воза, где лошадка питалась сеном из своей же подводы, перерыл всю повозку, но кокошника не обнаружил. Поднявшись наверх, он сокрушенно развел руками.
Скуратов кивнул - в дотошности новгородского купчины он не сомневался. Малюта встал у окна и, нервно барабаня пальцами по стеклу, задумался.
В дверь постучали.
- Мое почтение, - приветствовал их полицмейстер, с подозрением косясь на Садко. - Бушин моя фамилия.
Рад вашему возвращению, господин капитан. Ваш подвиг на базарной площади войдет в историю города.
- Это точно, - заверил директор музея, обрабатывая марганцовкой ссадину на лбу француза. - Гарантирую-с.
Полицмейстер тем временем еще раз выразительно покосился на Садко.
- Не обращайте внимания, сударь, - уважительно здороваясь с полицмейстером, улыбнулся Скуратов. - Мой холоп при особо важном поручении. Тайная инспекция богоугодных учреждений. Мы, собственно, уже заканчиваем и отбываем в столицу. Не премину сообщить там о ваших личных заслугах перед боссом. Пардон, перед его величеством.
- Давно пора! - вытянулся по стойке «смирно» полицмейстер и чуть смутился. - Я в смысле учреждений. Воруют-с! Предлагаю учредить отдел исключительно по экономическим делам-с.
- Пишите рапорт, - посоветовал Скуратов, поворачиваясь к раненому. - Поспособствую лично. Вот, рекомендую - шевалье Артаньян, капитан. Француз, конечно, но человек чести и… Короче, обращаться как следует.
- Не извольте сомневаться, - заверил Бушин. - Поместим к обывателям. Расходы оплачу лично, раз по вашей рекомендации, ваше… Простите, не знаю титула-с.
- Просто граф, - кивнул Скуратов. - Но между нами - без церемоний. Значит, я могу быть спокоен?
- Да, граф, - раздался у двери нежный, мелодичный голос, при первых звуках которого Артаньян очнулся и Широко распахнул глаза. - Я заберу шевалье в усадьбу нынче же к вечеру. Ручаюсь за его здоровье.
Все, включая француза, повернулись к двери.
Ничуть не смущаясь, в комнату, шелестя шелками, вошла давешняя пленница загородного дворянского дома.
- Евдокия Васильевна Долгорукова-Крымская, - гордо представил девушку хранитель музея с таким видом, словно та была лучшим экспонатом его музея. - Только ее заботами в уезде дело сохранения истории и процветает.
- Сударыня, - шевельнул губами потрясенный француз, - ваша чуткость… Ваша красота… Я потрясен, сударыня. Русская душа - это так загадочно. Господа, я…
- Довольно, месье, - нетерпеливо оборвала офицера девушка, приложив изящный пальчик к его губам и оборачиваясь к полицмейстеру. - Вы распорядитесь? Экипаж ждет внизу.
Скуратов согласно кивнул, и Садко с Сусаниным под строгим присмотром Бушина аккуратно вынесли раненого.
- Да, Сергей Львович, - слегка, но, впрочем, лишь слегка, смутившись, остановилась в дверях юная княжна. - Помнится, на аукционе вы выиграли в лотерею одну мою безделушку…
- Да-да, - оживился, нервно оглядываясь на Скуратова, хранитель уездной кунсткамеры. - Не утруждайтесь, помню-с.
- Так вот, - нежно, но выразительно улыбнулась девушка, - извольте привезти ее мне к четвергу следующей недели. Полагаю, вы догадываетесь зачем, и сохраните дело в приватности. Вас, граф, я тоже приглашаю…
Хранитель открыл было рот, но, сглотнув воздух, промолчал.
- Благослови вас Бог, княжна, - усмехнулся в бороду Скуратов. - Я полагаю, что вы не ошиблись с выбором. Шевалье - достойный человек. Но считаю своим долгом вас предупредить…
- О чем же, граф? - надменно нахмурилась княжна, сдвигая тонкие, как стрелочки Амура, брови.
- Шевалье, как и все подданные Франции голубых кровей, любит лягушек, - с прискорбной лукавинкой заметил Скуратов.
- Лягушек у нас до черта-с. Словом, много, - возмутился обиженный хранитель музея, который, как и положено патриотическому краеведу-любителю, одинаково безапелляционно судил и об археологии, и о флоре, и о фауне родного края. А потом добавил: - И с трипольской культурой у нас проблем нет.
Княжна оказалось прозорливее:
- Граф, - укоризненно заметила она, - вы меня, однако, удивляете. Надо быть снисходительнее к человеческим слабостям. И, в конце концов, мой батюшка в Крымском походе научил курить медведя. Или я не дочь своего отца?
Девушка победоносно глянула на почтительно склонившего голову в капитуляции графа и, слегка приподняв подол, вздернула и без того курносый нос и шагнула за порог.
- Прощай, холостые привычки шевалье, - хмыкнул про себя Скуратов, поворачиваясь к директору музея. - Итак?
- Вы правы, ваше сиясь. Отучит она его лягушатину переводить.
- Итак? - жестче, но без злости повторил Малюта Скуратов, он же капитан Вельский, он же граф-инкогнито из Петербурга, он же старый и прожженный самогоном контрразведчик из Аркаима. - Где кокошник?
Глаза старика забегали, он снял и протер треснувшее пенсне, а потом что-то смущенно забормотал про трипольскую культуру.
- Старик, - тихо пообещал Малюта, - мне не нужен кокошник. Тем более что, как я понимаю, княжна намерена венчаться именно в нем…
- Семейная традиция, - прошелестел потрясенный проницательностью собеседника хранитель. - Тогда что вам нужно?
- В кокошнике - аметист, - напомнил Скуратов. - У него свое предназначение и своя судьба. Замените его вот этим изумрудом.
Скуратов небрежно опустил на стол кулак, выпустил из разжатой ладони драгоценный камень и катнул его старику.
- Это «Око Света». Его держал в руках Будда, если верить Конан Дойлу…
- Кому? - уточнил отставной чиновник.
- Неважно, - поморщился Скуратов. - Все неважно. Но обмен равноценен.
Почтенный Сергей Львович Волокос решительно встал из-за стола и вышел в коридор. Вернулся он быстро, сжимая в подрагивающих руках вожделенный кокошник.
- Я нашел его в возу с сеном, когда таскал вашей лошадке воду, - вздохнул старик. - Я не знаю и не хочу знать ваших дел, но обмен равноценен. Про «Око Света» я читал в жизнеописаниях Будды. Берите камень, ваше сиясь, берите, пока я не передумал.
Скуратов ловко подковырнул камешек, и аметист тотчас выпал из оправы в его широкую ладонь.
- Прощай, отец, - Малюта дружески расцеловал директора музея в мясистые щеки. - Что-то подсказывает мне, что мы больше не увидимся.
Старик всхлипнул и, перекрестив Скуратова, отвернулся и начал судорожно протирать пенсне. Потом проводил до двери и долго махал ему вслед влажным от слез платком. Глаза его были печальны, близоруки и мудры.
Выезжая час спустя из города на отъевшейся за неделю кобыле, Скуратов встретил полицмейстера.
- Граф, - смущенно склонил голову Бушин. - Вот рапорт, о котором вы изволили говорить. Полагаю в нем, что экономические преступления есть государству сугубо вреднющие, а потому следовало бы учредить и должности по их пресечению соответственные. И фонды не урезать. Ежели крестьянин от голодухи какой мешок картошки спер - оно, конечно, плохо. А вот ежели заводчик какой заказ на сапоги получил, да сырье спер, а сапоги те из гнилья стачал? Это ж не в пример трагедия… А вор - он в тюрьме сидеть должен, а не в сенате.
- Вор должен сидеть в тюрьме, - подтвердил Скуратов, пожимая руку полицмейстеру.
Тот слегка поморщился и через силу улыбнулся.
- Я сделал вам больно? - удивился Малюта.
- Пустое, - успокоил капитана Бушин. - В Накипелове следствие проводил.
- А что там? - слегка заинтересовался Скуратов, делая знак Садко, чтобы тот придержал баловавшую лошадь.
- Мужики местные повесили пастуха. За попытку подстрекательства к бунту, мятежное поведение и за то, что в поле у коров молоко сцеживал.
- Похвально, - почесал в затылке Скуратов. - Вы, в сущности, хорошо воспитываете окрестное население, сударь. С таким народом бунту не бывать. Суд Линча, конечно, не наш метод, но верноподданнические настроения поощрять следует. Да-с… Трогай!
- Так-то оно так, - почесал затылок полицмейстер, провожая отъезжающего графа-инкогнито грустным взглядом и разворачивая коня. - Только и был-то у меня один информатор на весь уезд. И того лишился… На рыбалочку сходить, что ли?

* * *

- Как же-с, как же-с, - проводив Скуратова до двери, по крутой лестнице, тяжело отдуваясь, вернулся в свою заваленную рухлядью комнатку отставной чиновник и пламенный любитель древностей Сергей Львович Волокос.
Старик грустил и печально вздыхал.
- Хитрец!.. Учрежденья он инспектировал! Шалишь. За камешком, стало быть, приезжал. Думает, я не видел, как вы на него заглядывались…
Хранитель музея зашарил по столу, нашел и поднес к глазам изумруд и лупу.
- Так и есть, - тяжело вздохнул он, - «Око Света». Музею уездному - уникум. Народ вам еще спасибо скажет, батенька. Шутка ли - в каталогах нет, а у нас - пожалте, господа хорошие…
Хранитель опустил лупу на стол, устало потер близорукие глаза и опять зашарил по столу. Отыскав потертую табакерку, он щелкнул замочком, открыл крышку, поднес к носу и заворошился в ней толстыми пальцами:
- И на что ему аметистик этот дешевенький? Ни вида тебе, ни огранки. Разве что зеленый да старый очень…
Почтенный старик извлек из табака и подбросил на ладони подмененный им еще позавчера аметист.
- Ишь ты, стервец эдакий, еще светится, как я стихи читаю… Чудны дела твои, господи!

* * *

За несколько верст от уездного городка занесенная сугробами по платформу карусель обиженно скрипнула, когда на нее взобрались трое.
- Господа, - слегка высокопарно обратился к коллегам Малюта. - События минувшей недели убедили меня в том, что физической подготовке мы уделяем явно недостаточное внимание… Садко Акимович, где ваши лыжи, кстати?
Садко виновато показал чудом сохранившуюся лыжную палку.
- Неважно, - махнул рукой Малюта. - Спишем.
Садко и Сусанин, удивленные безразличием начальства, удивленно переглянулись.
- Да, о чем это я? - замялся Скуратов. - Ага… Неминуемая утечка артефакта из реальности предотвращена. И по случаю успешного выполнения задания - всем амнистия. Рапорт напишу лично. Вас ознакомлю. В курилке рекомендую придерживаться его содержания неукоснительно.
Скуратов поднял глаза на Садко и внезапно обозлился.
- А если какая-нибудь сволочь… Повторяю, если какая-нибудь новгородская сволочь будет трепать языком - сгною в своих подвалах.
Сусанин и Садко переглянулись вторично и на этот раз облегченно: начальство пришло в себя.
- По местам! - заорал Скуратов, досадуя на себя за минутную слабость. - Поехали, милая.
Карусель, поднимая столб снежной пыли, завертелась. Необычный для этих широт смерч наблюдался обывателями не только уездного городка и окрестных сел, но даже и в Можайске. Однако тишь трое бывалых вояк на карусели могли слышать, как репродуктор исторг лирические слова древней песни про опытного партизана-моряка. Впрочем, налетевшая вьюга быстро стерла не только следы от карусели, но и развеяла грустное эхо:

Он шел на Одессу…
А вышел к Херсону…

- Это она про Богарне, - услышал Скуратов пояснения Садко.

Предыдущая страница 5 Следующая страница


На суше и на море 6

…Пелена, белая пелена, сплошь сотканная из маленьких колючих снежинок…
- Ах ты, тройка-Русь, - шептал Малюта. - Вот зараза!

Глава 2
ДИМА И ВОЛК

- На гауптвахту! - тихо просипел Владимиров, откидываясь на спинку своего антикварного кресла. - Обоих на гауптвахту! И гноить до особых указаний.
Громко говорить командир уже не мог, потому что сорвал голос, когда узнал, что виновниками переполоха оказались Хохел и примкнувший к нему Задов. Шкодливый тандем сработал на славу.
Но все по порядку.
- …Какие еще будут распоряжения? - уточнил Скуратов, кладя перед Владимировым на стол бланки записок об аресте Задова и Хохела. На них командир отряда должен был расписаться и проставить в пустых графах количество суток ареста.
Владимиров уже не мог даже шептать, а только зло сипел. Голос пропал. На бланке с фамилией Задова, рядом со своей подписью, он нарисовал виселицу.
- Повесить, а потом на гауптвахту? Зачем? - удивился обычно невозмутимый Малюта.
Владимиров скрипнул зубами и перечеркнул виселицу крест-накрест. Такому суровому командирскому решению предшествовал ряд событий.
Штабс-капитан Нестеров без устали заваливал командира заявками на аэроплан, ссылаясь на отсутствие авиасредств, жизненно необходимых отряду. Владимиров, никогда не любивший бумажной волокиты, после очередной заявки на аэроплан не выдержал и наложил резолюцию. Резолюция перекладывала решение вопроса на отрядного комиссара. Фурманов был ничуть не глупее своего непосредственного начальника и предусмотрительно отписал документ на начальника штаба барона Маннергейма. Но педантичный Карл Густавович для начала решил заручиться визой Скуратова. Контрразведчик, разгневанный тем, что его беспокоят по очевидным пустякам, в свою очередь почему-то затребовал заключение Дурова, а потом ехидно перенаправил заветную бумажку Батыру, как командующему военно-морскими силами.
У бека документ застрял месяца на два. Батыр тщательно изучил этот серьезный вопрос и пришел к выводу, что лично ему хватает головной боли и без палубной авиации. С чистой совестью он так и написал, но почему-то китайскими иероглифами.
Откуда и зачем на заявке Нестерова появились визы Сусанина, священника Латына Игарковича, начальника отрядной заставы Ильи Муромца и в заключение даже подпись неуловимого Киже - выяснить не помогло даже служебное расследование, которое назначил Владимиров, когда три месяца спустя заявка по немыслимой прихоти судьбы опять легла на его стол.
Из всех виз, резолюций, согласований, прикрепленных справок и заверенных заключений внимание начальника отряда привлекла размашистая надпись в правом нижнем углу заявки.
Надпись гласила: «А на хрена оно нам, собственно, надо?! Отказать!» Ни даты, ни подписи под этой резолюцией не было, но вызванный на ковер Скуратов, побожившись на икону в красном углу кабинета - подарок Рублева к какой-то круглой дате, - заверил начальника, что «это дело рук подлеца Задова».
Лева отпирался долго и успешно. От графологической экспертизы он отказался наотрез, сославшись на внезапное онемение правой кисти. А свое дежурство в приемной Владимирова в день вторичного появления бумаги на столе начальства трактовал как банальное совпадение.
- На понт берешь, начальничек, - ехидно отпирался он в подвале Скуратова на очной ставке с Киже, который, впрочем, на оную очную ставку не явился. - Нашел вредителя… Мое дело маленькое. Мне самолеты без надобности. Зря дело шьешь. Нехорошо это, не по-товарищески!
Задов демонстративно баюкал им же небрежно загипсованную руку, и даже угроза Малюты сломать ему вторую конечность так и не смогла заставить дрогнуть сердце одессита.
Все это время несчастный Нестеров ежедневно встречал утром Владимирова у дверей кабинета и с надеждой заглядывал тому в глаза. Командир глаза смущенно отводил, и понурый Нестеров покидал штаб.
В конце концов каменное сердце Владимирова не выдержало, и он пригласил просиявшего летчика в свой кабинет. Нестеров под диктовку Владимирова написал еще одну заявку, и Дмитрий Евгеньевич, наложив на нее единственную, но неумолимую резолюцию, отдал драгоценную бумажку летчику из рук в руки лично. Резолюция гласила: «Тов. Хохелу. Лично. Два дня! Обеспечить! Без возражений!!!» Далее стояла дата и подпись. На всякий случай Владимиров поставил еще и печать.
Прижимая удовлетворенную заявку к груди и нервно оглядываясь на окружающих, воспрянувший духом ас пошел, нет, побежал к заму Владимирова по тыловому обеспечению. Неуемная энергия Нестерова, желавшего побыстрее подняться в небо, переключилась на Хохела Остаповича.
Товарищ Щирый, как обычно, был на своем рабочем месте. Он всегда был на нем. Он даже ночевал порой на складе, опасаясь внезапной и внеплановой ревизии.
- Комиссия? - встрепенулся Хохел Остапович, снимая ноги со стола, отодвигая в сторону кроссворд и хватая бутылку с зажигательной смесью. Вызывай пожарную команду!
- Нет, - успокоил летчик опытного складского работника, который уже успел зажечь спичку и поднести к горлышку бутылки с коктейлем Молотова. - Заявка.
Хохел спрятал коктейль, перекрестился и бросил спичку в стеклянную банку из-под тушенки.
- Ну чего там? - брезгливо протянул руку Хохел, опять водружая ноги в войлочных тапочках на захламленный стол. - У меня вообще-то обед.
- В десять часов утра? - наивно удивился Нестеров.
Хохел презрительно хмыкнул.
Поданную бумагу он, впрочем, прочитал недовольно, но внимательно, а затем, недоуменно обшарив глазами фигуру Нестерова, поднял глаза к потолку и раздумчиво сказал: «Да-а. Тут проставиться бы не мешало».
- Потом, - уклончиво ответил Нестеров.
Хохел знал: «потом» у господ офицеров означает «никогда». Вздохнул и накарябал на заявке свою подпись, подумал немного и еще что-то дописал. Переминавшемуся на месте штабс-капитану предложил зайти через пару дней. Когда Хохел хотел, он умел работать быстро и выбивал из главка все необходимое.
Ровно через два дня снабженец вручил Нестерову небольшой сверток промасленной бумаги, небрежно перевязанный бечевкой. Обалдевший летчик не стал развязывать веревку, а просто разорвал бумагу. Там был новенький редуктор от авиадвигателя к французскому биплану «Ньюпорт».
- А где все остальное? Где аппарат? - потрясенно спросил Нестеров, заглядывая Хохелу через плечо в темные глубины склада, надеясь увидеть знакомые очертания летательного аппарата.
- Потом, - равнодушно ответил Хохел и занялся любимым делом: перелистыванием страниц книги учета имущества. Нестеров развернулся на каблуках и понуро ушел, бережно прижимая к груди редуктор.
Достоинств у Нестерова-летчика и Нестерова-офицера было множество. Но имелся у него, к сожалению, и один недостаток. Он был упрям. Тем более, до того как попасть в отряд, Нестеров служил в армии, где офицеры прапорщиков замечали только в пределах устава, а уж о том, чтобы проставляться, не было и речи. Даже если прапорщики играли важную роль в обеспечении всем необходимым для военной службы.
Летчик выбрал другой путь. Еще в гимназии и в юнкерском училище на уроках Закона Божьего он уяснил для себя, что у любого человека есть совесть. И, значит, чисто теоретически у Хохела она тоже должна быть. К ней он и решил воззвать. Тем более что бегать к командиру отряда с жалобами на Хохела - он считал ниже своего достоинства. Настоящий летчик не может жить без неба, и отступиться от своего желания получить аэроплан пилот Нестеров никак не мог.
Ежедневно с утра Нестеров приходил на склад и интересовался у Хохела: не доставили еще аэроплан? Получив отрицательный ответ, пилот выходил наружу. Напротив входа он ставил прихваченный с собой складной стульчик, садился на него, расстилал на земле клеенку, доставал из сумки редуктор, из специального чехла вынимал разводной ключ, отвертку, ветошь и масленку. Затем он разбирал механизм, без которого аэроплан не поднимется в воздух, протирал, смазывал, собирал, щелкал деталями и винтиками.
Постепенно Нестеров усложнил процесс сборки-разборки редуктора, стремясь добиться экстра-класса. Штабс-капитан собирал его на время, с закрытыми глазами и даже одной левой рукой.
Хохел, человек психологически стабильный, через несколько дней возненавидел и Нестерова, и редуктор. Натура у него была цельная, а значит, не менее упрямая, чем у штабс-капитана. Коса нашла на камень. Сначала он только посмеивался. Затем неотлучно находившийся напротив двери склада летчик начал его нервировать. Черного хода не было, а чужие глаза так же вредны для тыловика, как для восточной целомудренной невесты.
Нестеров продолжал любовно чистить свой редуктор. За неделю, проведенную напротив входа на склад, он втянулся в это дело. И начал получать от своего мастерского владения редуктором немалое удовольствие.
Выходя на крыльцо покурить, Хохел смотрел на редуктор с откровенной ненавистью. «Черт его принес! Гм, гм… Тьфу!» - И Хохел, длинно сплюнув, возвращался в прохладу никчемного поднадзорного склада. Ему очень хотелось стащить какую-нибудь деталь и посмотреть, как Нестеров чокнется прямо возле своей клееночки, пытаясь собрать свою железяку.
В офицерском кафе в ответ на подначки соседей по столу он пообещал прирезать бесстрашного авиатора собственными зубами.
У выхода Хохела догнал Задов. Они долго шептались за углом. В конце разговора пожали друг другу руки и, довольные собой, разошлись. Цена вопроса осталась неизвестна. На следствии оба утверждали, что это была шутка. Просто шутка. Хотя в альтруизм Задова никто не смог поверить, доказать наличие мзды за злодеяние было невозможно. На следующее утро, когда Нестеров, как обычно, легко и играючи разобрал механизм у склада Хохела, к нему подошел расхлябанной походкой Задов. Он спросил у него какой-то пустяк - который час или прикурить - и втихаря подбросил на клеенку болтик, открученный из настенных часов штабной палаты. И сразу же быстро ушел. Наблюдавший за этим из глубины склада Хохел радостно потер руки. Уже через сутки воздушный ас сделался не в себе. Мягко говоря, он был удивлен, когда, собрав редуктор от «Ньюпорта», он нашел болтик, который не завинтил. Он медленно разобрал блестящий механизм, снова собрал, но болт все равно остался лишним.
Все сутки авиатор провел за сборкой-разборкой редуктора, чувствуя, как душевный покой оставляет его. На следующее утро он не пошел к складу и не пошел на обед. Все время он проводил у себя в домике. В сумеречном состоянии разума Нестеров собирал и разбирал редуктор разными способами. Он разбирал его в темноте, задернув шторы и выключив свет, собирал его на счет. Из-за двери домика доносилась громкая ругань и металлическое щелканье. У Нестерова под глазами залегли темные круги. На следующий день к нему пришел Дуров и накатил ему в стакан с вермутом успокоительных капелек. Не помогло. Ночью летчик долго стучал головой о стол. Тоже не помогло. Леонид Владимирович переживал. Его беспокоила травма головы, которую авиатор получил при таране австрийского аэроплана. По его наблюдениям, она иногда давала о себе знать, как, например, беспричинная стрельба на пожарище по догорающим доскам.
На второй день Задов сжалился и уже поздно вечером постучал в дверь домика Нестерова. Летчик сидел в расстегнутом кителе перед столом, покрытым клеенкой. Его руки бесцельно перебирали детали редуктора, разложенные перед ним. Запавшие глаза блуждали. Он что-то бормотал себе под нос.
- Петр Николаевич, - сказал Задов, криво улыбаясь и поправляя папаху, сдвинутую набекрень. - Не надо так переживать. Это мы так с Хохелом пошутили. - Он молча взял с клеенки свой болтик и ушел, осторожно закрыв за собой дверь.
В вечерней тишине над отрядом разнесся рев, напоминающий гудок парохода в тумане.
Вахтенный офицер на подводной лодке на всякий случай скомандовал срочное погружение, приняв рев Нестерова за сигнал тревоги. Субмарина легла на грунт рядом с причалом.
Этой же ночью дежурный по отряду поймал Нестерова при попытке вскрыть оружейную комнату. Ему на десять минут срочно понадобился ручной пулемет и пара гранат.
Утром все в отряде хохотали. Задов и Хохел заперлись на гауптвахте и через окошечко в бронированной двери уныло просили прощения. Нестеров в ответ скрежетал зубами и маленькой отверткой безуспешно пытался отогнуть бронелист. Его увел к себе Дуров, взяв под локоток: пить чай с травками. Летчик пару раз обернулся и погрозил кулаком железной двери гауптвахты. Из окошка внимательно смотрели две пары глаз. Выходить Задов и Хохел не спешили. Они остались в камере еще на десять суток, но уже на официальном основании.
Нестеров после перенесенного стресса перестал ждать аэроплан. На редуктор он даже смотреть не мог без содрогания - сразу начинала дергаться щека.

* * *

Владимиров спал, и ему снился сон.
Взлетная полоса, вылитая из бетона, была раскалена палящим афганским солнцем. Вылет из кабульского аэропорта задерживался. Погрузка в транспортный самолет откладывалась. Он с сослуживцами, срок командировки которых закончился, томился в ожидании отправки в Термез. В плавящемся мареве, как мираж, появилось лицо начальника штаба полка и глумливо сообщило сквозь зубы: «В горах Гиндукуша еще много работы для товарищей десантников. А посадка в транспортник будет, обязательно будет, но не для них». Лицо медленно растаяло в воздухе вместе с остатками сна.
Владимиров проснулся в холодном поту. О своей «работе» в Афгане вспоминать не хотелось. Это была его первая командировка.
«Кто у нас в отряде умеет толковать сны? - спросил сам себя командир и тут же сделал пометку в памяти: - Надо сходить при случае к отрядному священнику».
Командир проснулся в своем кабинете, потому что накануне решил разобраться с накопившимися документами. Дмитрий Евгеньевич не любил бумажной работы. Даже, можно сказать, чурался ее и отлынивал. Предыдущая служба в воздушно-десантных войсках наложила на Владимирова свой неизгладимый отпечаток. Его стихия - свалиться с неба, головой об землю, и в бой. А тут эти бумажки, будь они неладны.
На столе скопилась внушительная стопка документов, по которым надо было принять решение или хотя бы наложить резолюцию. Он снял сверху несколько страничек, скрепленных кованой медной скрепкой. Это была заявка барона Маннергейма. В ней обстоятельно расписывалась необходимость доставки на остров нескольких сотен тонн цемента. К заявке барон приложил чертежи будущего укрепрайона береговой линии по периметру острова.
Замысел был прост. После возведения многоуровневых, глубоко уходящих под землю дотов из бетона небольшой клочок суши посреди океана Должен будет стать неприступной крепостью. Карл Густавович скромно предлагал назвать будущую цитадель Линия Маннергейма.
«Хороший офицер. Упорный! - подумал про себя командир. - Никак не успокоится. В который раз подсовывает этот бред».
Владимиров размашисто написал в верхнем правом углу: «Срочно посетить лазарет. Врачу: доложить о результатах медосмотра мне лично».
Следующей бумажкой оказался рапорт командира подводной лодки. Капитан-лейтенант казенным языком скупо извещал, что после боевого похода к острову Безымянный у него пропал наградной кортик, который ему лично вручил гросс-адмирал Денниц. Он особо упирал на то, что клинок особой ценности не представляет, но лично ему дорог как память. Также исчез последний исправный цейссовский бинокль, необходимый для несения службы дежурной вахтой.
В связи с этим капитан субмарины ставил под сомнение целесообразность проведения вечера дружбы между моряками и членами отряда, запланированного заместителем по высокому моральному духу на ближайшее полнолуние. Осторожный Отто не исключал эксцессов. Особенно если будет присутствовать герр Задов. Дальше шел небольшой список пропавших вещей, уместившийся на странице. Командир, поморщившись, вспомнил, что некоторые из них видел то ли у Задова, то ли у кого-то из его приятелей.
На рапорте он написал непривычно подробно и членораздельно: «Командира подводной лодки наградить именным щитом. Баранову в полнолуние никаких мероприятий не проводить. Морякам с субмарины сход на берег под любым предлогом запрещен. Скуратову провести с Задовым профилактическую беседу».
Командир довольно ухмыльнулся. Огромный щит высотой в человеческий рост, работы неизвестного грузинского мастера, давно стоял в его приемной, прислоненный к стене. Откуда он взялся - никто уже не помнил. Многопудовая железяка периодически падала со страшным грохотом цинкового корыта, пугая дежурного по отряду. До сих пор Владимиров втайне надеялся, что особенно часто дежуривший в приемной Лева когда-нибудь замешкается и увернуться не успеет. И таким образом добрая половина отрядных проблем решится сама собой. Но неутомимый Задов по штабным коридорам бегал быстро, и до сих пор щит падал вхолостую.
Забегая вперед, скажем, что Владимиров своим волевым решением чрезвычайно польстил прусскому самолюбию Отто. Капитан подлодки наградой остался доволен и о кортике больше не вспоминал. Щит, из-за его гигантского размера, затащить в лодку не смогли. Боцман долго не думал и приварил его к рубке. Субмарина сразу же приобрела вид дикий и лихой. Чайки перестали на нее садиться и облетали далеко стороной. Сразу стало меньше хлопот по наведению чистоты на палубе.
Вместо бинокля выдали старинную подзорную трубу из меди. В нее все равно ничего не было видно. С обратной стороны на треснувшую линзу была приклеена вырезанная из древней гравюры картинка с пышногрудой русалкой. Моряки бартером остались довольны.
Следующим документом был запрос Батыра на экстренное введение штатной должности его заместителя. Командующему военно-морскими силами срочно потребовался зам, чтобы тот таскал в командировках хурджин бека, а в послеобеденный сон Батыра под липой обмахивал его липовой ветвью, отгоняя мух. Владимиров, впрочем, подлинных мотивов рапорта не знал, а потому написал излюбленную резолюцию: «Подумаю».
Четвертая бумага, вытянутая Владимировым совершенно наугад, была рапортом его комиссара, брызжущим слюнои и желчью. Фурманов слезно молил отпустить его в отпуск по семейным обстоятельствам в реальность «Земля-478», где он якобы забыл попрощаться с какой-то знакомой пулеметчицей и старым приятелем, которого обещал, да так и не научил плавать.
Владимиров скрипнул зубами, но резолюцию наложил положительную. Покончив с четвертой бумажкой, Дмитрий Евгеньевич посчитал свой долг исполненным и устало откинулся в кресле. Было уже 9.30 утра.
К бумагам на столе Владимиров больше не прикасался и, закрыв дверь на ключ, хмурясь, разделся и опять прилег на диване, обитом потрескавшейся кожей.
Все было бы ничего, но сон не шел. Жесткая пружина упиралась сквозь кожаную обшивку в бок. Солнце било в глаза из-за штор. За окном что-то до боли знакомое орал Латын Игаркович, которому Петруха уронил на ногу полученный со склада радиатор. Утро началось явно на минорной ноте.
Неожиданно по стационарному свет-трюмо связи прошла рябь, и послышалось деликатное покашливание куратора. Начинался внеплановый сеанс связи с главком. Владимиров запрыгал на одной ноге, стараясь попасть в штанину. К началу разговора он был готов через сорок пять секунд. Он не успел надеть только китель. Перед зеркалом он стоял в тельняшке в голубую полоску, без рукавов.
На мускулистом предплечье красовалась татуировка: парашютист и надпись: «Кто служил в ВДВ - тому не страшен ад». Правда, Дмитрий Евгеньевич собирался свести ее по совету Малюты. Скуратов однажды вскользь обронил: «В том месте, которое не страшит десантника, персонал относится к такой росписи на теле с явным предубеждением».
Монолог куратора был краток: «В белорусских лесах 1943 года для десанта есть работа». Экран погас. Сон был в руку. Ночной кошмар стал явью.
Берестяной туесок с пневмопочтой весело пометался по пластиковым трубам под потолком и, насладившись мучительным ожиданием начальника отряда, вывалился на стол. Владимиров опасливо потыкал бересту шваброй, убедился, что она, во всяком случае на первый взгляд, не опасна, и осторожно взял в руки.
Суть задания сводилась к следующему. Как поведала аналитическая справка, где-то у истоков времен реальности «Земля-611» на нее упал метеорит, каковых, как известно, в темных просторах Вселенной носится превеликое множество. Тут аналитики зачем-то глумливо процитировали Михайло Ломоносова: «Открылась бездна, звезд полна, звездам числа нет, бездне - дна!»
Владимиров оскалил безупречные белые зубы и тихо зарычал. Он обожал Ломоносова-физика, Ломоносова-химика, Ломоносова-математика, Ломоносова-геометра, но со школы не переваривал Ломоносова-поэта и его вирши. Аналитики это, похоже, знали.
Дальше. Этот космический странник нес споры, ожившие в земной атмосфере. Неизвестная на планете инфекция попала в окружающую среду. Паразит развивался естественным путем, особенно сильно - в месте падения метеорита. Он заражал людей, вызывал симптомы, подобные бешенству, пробуждая зверя в своих жертвах в прямом и переносном смысле, Как только зверь высвобождался, тело менялось в полном соответствии с переменами в душе.
Время шло. Паразит адаптировался. Переносчик оборотничества уменьшал интенсивность звериной ярости, которую он вызывал. Это позволяло жертве сохранять часть своего рассудка, или, скорее, звериной хитрости. В тот период жертвы паразита начали формировать маленькие сообщества себе подобных, наподобие звериных стай или охотничьих групп.
И если вначале паразит передавался через слюну оборотня, попавшую в кровь жертвы, то теперь появился новый вектор распространения: инфицированные жертвы стали способны скрещиваться.
В конечном счете паразит потерял способность существовать отдельно от носителя в своем истинном облике - как микроорганизм. Вирус исчез, превратившись в часть генетического кода хозяев, передаваемую из поколения в поколение.
Именно на этом этапе истинные оборотни выделились из человеческой расы. Они, несмотря на их способность принимать человеческую и получеловеческую форму, не люди. Оборотни стали самостоятельной расой. Некоторые ученые Главка считают их другим видом. На практике, конечно, не так уж и важно, как появились оборотни. Они существуют, и это единственное, что волнует людей.
Далее следовали более приземленные, а следовательно, и более любопытные для Владимирова данные…
В реальности «Земля-611» немецкие вервольфы заключили договор с имперской службой безопасности и поступили на службу Третьему рейху. Чем они занимались, неизвестно. Но если командование СС во главе с Гиммлером думало, что управляет ими, то глубоко ошибалось. Оборотни никогда никому не служили, а только делали вид. Вервольфы отличались особым высокомерием. Они считали себя сверхсуществами даже среди других перевертышей. К иным зверолюдям они относились с плохо скрываемым презрением, считая их низшей кастой, недооборотнями. При любом удобном случае они безжалостно расправлялись с ними, но предпочитали это не афишировать, списывая гибель себе подобных на людей, охотников за нечистью.
Договорам с людьми вервольфы следовали лишь до тех пор, пока им было выгодно. Потом разрывали их в одностороннем порядке. От Третьего рейха вервольфам нужен был доступ в Полесье, туда, где, по легендам и преданиям, лежал метеорит, породивший расу нелюди. Что надеялись сотворить вервольфы, найдя метеорит? Найти ответ на этот вопрос командование предложило Владимирову и его подчиненным.
Командир отряда отправил бересту в пепельницу, чиркнул спичкой и задумался. Потом внезапно просиял.
- Шиш тебе, а не отпуск! - приплясывая на месте, мелко захлопал Владимиров в ладоши. - В декабре пойдешь.
Он вернулся за стол, с ехидным наслаждением перечеркнул свою резолюцию на рапорте Фурманова и наложил новую: «Срочно вылетаю по приказу главка. Остаешься за меня».
Выйдя в приемную, Владимиров швырнул пачку отработанных документов на стол дежурного, который, как всегда, где-то шатался; затем вернулся, трепетно вздохнул и открыл шкаф.
В нем на вешалках висела форма разных армий и разных времен. Начиная от прыжковых комбинезонов и полевого камуфляжа и заканчивая парадными мундирами. Объединяло их одно: на всех были знаки различия воздушно-десантных войск и погоны подполковника. Об этой слабости командира никто не знал. Ну, может, только Скуратов. Владимиров закрыл шкаф и вызвал дежурного.
- Вызовите ко мне Кузнецова! И вот еще: эти двое шутников еще сидят на гауптвахте?
- А куда им деваться! Скуратов им каждый день еще по нескольку суток добавляет, - ответил Петька. Сегодня он был дежурным по отряду.
- Пусть Кузнецов возьмет с собой все необходимое для командировки, - подумав, добавил командир.
- Без инструктажа? Один? - удивился Филиппов.
- Выполнять! - коротко скомандовал Владимиров.
Когда за Филипповым закрылась дверь, командир подошел к шкафу и снова открыл створку.

* * *

Кузнецов, держа в левой руке вещмешок, постучал и вошел в кабинет командира отряда. Там стоял перед зеркалом мужчина в полевой форме парашютиста-десантника Люфтваффе с погонами подполковника. Он поправлял перед зеркалом защитного цвета кепи, норовившее сползти на глаза.
Неожиданно для самого себя Кузнецов щелкнул каблуками и вскинул правую руку вверх в фашистском приветствии: «Хайль!..» - и осекся, не закончив фразу. Из-под козырька на него смотрел улыбающийся Владимиров.
- Зиг хайль, зиг хайль, Николай Иванович. Сейчас забираем наших штрафников - и на карусель. Вы что-нибудь слышали по своим каналам о вервольфах времен Великой Отечественной войны? - спросил командир, перекидывая через плечо ремень автомата МП-40, его десантный вариант со складывающимся прикладом. На спину командир надел немецкий ранец из оленьей кожи.
- Лично сталкиваться не приходилось. Но приходила шифрограмма с Большой земли, что немцы планируют создать мобильное подразделение из вервольфов для борьбы партизанами. А так они использовались для охраны спецобъектов.
- Любопытно, - заинтересовался Владимиров. - И где?
- «Вольфшлюкт», или «Волчье ущелье», было на франко-бельгийской границе, «Вервольф», или «Оборотень», где-то в районе Винницы, и «Вольфманце» - «Волчье логово» - в Восточной Пруссии, - отчеканил Кузнецов. - А доверяли им всерьез - в «Вольфманце» даже находилась ставка Гитлера.
- А почему не разбомбили? Если Центр знал его местонахождение? - удивился Владимиров, подтягивая плечевые ремни ранца.
- «Волчье логово» ни разу не смогла обнаружить авиационная разведка - ни наша, ни союзников; по нему не было нанесено ни одного авиаудара. Наши посылали парашютистов офицерского спецотряда из пограничников и энкаведешников. Самолеты вернулись обратно, так и не сбросив десант, - без запинки ответил Кузнецов. - По мнению аналитиков, место расположения «Волчьего логова» было выбрано не случайно. Здесь находится участок так называемого трансформированного пространства. Строения определенного типа как бы сливаются с местностью и со стороны не видны. А контуры бункеров «логова» точно повторяют строение тибетских монастырей, обладающих такими же свойствами. Больше о них мне ничего не известно, - закончил Кузнецов на одном дыхании.
- Скоро представится возможность узнать побольше, - сказал Владимиров, не вдаваясь в подробности. - А пока пойдем, заберем охламонов, пока Скуратов из них душу не вытряс.
На гауптвахте все сияло. Стены, двери, крыша, резные наличники и крыльцо были выкрашены свежей краской. Когда красить стало нечего, Малюта начал отрабатывать с Задовым и Хохелом упражнение по скрытному преодолению дворика миниатюрной военной тюрьмы. Скуратов был рад арестантам. Обычно гауптвахта пустовала, ветшая на глазах, как любой дом без постояльцев.
Задов и Хохел в очередной раз по-пластунски переползали дворик, окруженный высоким забором, специально выложенным битыми камнями с острыми краями.
- Вы что, из публичного дома сбежали? - орал Скуратов, наблюдая за очередным переползанием двора. - Чего зады отклячиваете? Прижимайтесь к матушке-земле, она не выдаст! Незачет! Попробуем еще раз.
- Тут земли и в помине нет! Один кирпич и камень, - подал голос снизу Лева. Последние метры он преодолел на четвереньках.
- Как нет земли? - делано изумился Скуратов. - Сейчас еще поползаем, а вместо обеда начнем копать. Я вам покажу и землю, и ее недра.
- Грустно все это! - пробормотал Хохел, тяжело дыша на старте новой дистанции.
- А ну, смейтесь! Громче, не слышу! - заревел Скуратов. Происходящее его забавляло.
Арестанты медленно ползли, плотно прижимаясь к земле. Они громко смеялись. Смех напоминал плач потерявшихся в дремучем лесу детей.
- Весело вам! Завидую, - пробасил Малюта, прикидывая, на сколько метров надо зарыться в землю, чтобы откопать окоп для стрельбы стоя с бегущего верблюда.
Владимиров и Кузнецов вошли на территорию гауптвахты, закрыв за собой железную дверь в высоком заборе. Николай сразу вспомнил Моабитскую тюрьму и поэта Мусу Джалиля. Ему нравились стихи, от которых щемило сердце.
- Так и будете лежать? Отдыхаем? - поинтересовался командир отряда, подойдя поближе.
- Подъем, лежебоки! - отозвался на его пожелание Скуратов.
Кряхтя и отряхиваясь, Задов и Хохел поднялись и выжидательно уставились на вошедших. Дни, проведенные ими на гауптвахте, похоже, были срежиссированы человеком со специфическим чувством юмора. Или не человеком…
- Вам не кажется, что не стоит делать то, что не нравится? Жизнь слишком коротка, - пояснил Владимиров и, не дождавшись ответа, продолжил: - Требуются добровольцы.

Предыдущая страница 6 Следующая страница


7 Игорь Подгурский, Дмитрий Романтовский

Не сговариваясь, без раздумий и колебаний Задов и Хохел сделали большой шаг вперед.
- …Задание очень специфическое…
Еще шаг вперед.
- …Я еще не все сказал. Командировка сопряжена с особыми трудностями, - пытался закончить свою речь командир. С таким единодушным порывом он давно не сталкивался. Особенно со стороны Левы, парня бесшабашного, но осторожного.
Арестанты сделали одновременно третий шаг.
- Согласны! - выдохнул Задов.
- Кого надо убить? - деловито поинтересовался Хохел, облизнув потрескавшиеся губы.
- Через пятнадцать минут встречаемся у карусели. С собой взять все необходимое для действий в лесу. Свободны!
Оба, не оглядываясь, рванули со двора. Путешествие к центру земли откладывалось. Скуратов огорченно махнул рукой - у него было еще много всяких задумок. Не так часто на гауптвахту попадали арестанты, особенно такие колоритные, как эта сладкая парочка.
- А после командировки этих голубей сизокрылых снова под арест? - вкрадчиво поинтересовался Скуратов. Его глаза вспыхнули надеждой.
Командир отряда посмотрел на него взглядом, которым можно было бы остановить танк, и молча вышел со двора гауптвахты. Следом за ним поспешил Кузнецов.
Двое в немецкой форме шли в сторону карусели, провожаемые взглядом Филиппова, дежурного по отряду. В такую рань больше никто их не мог увидеть. Все еще спали.
Задов и Хохел уже были на карусели. Расстелив на капоте деревянной пожарной машины газету, Хохел кромсал ножом на большие ломти шмат сала с розовыми мясными прожилками. Рядом лежала небольшая плоская фляжка.
Владимиров удивленно хмыкнул. Такой прыти от подчиненных он не ожидал.
- Вам что, есть не давали? - спросил командир, осторожно усаживаясь в кабину самолета, выкрашенного в легкомысленный желтый цвет. - Не кормили вас, спрашиваю?
- Кормили, но с диетическим уклоном, - невнятно ответил Хохел, поспешно запихивая еду в вещмешок.
Кузнецов устроился на деревянной броне зеленого танка. Задов и Хохел сели в двухместную римскую галеру.
- А где тут цепи? Неужели нет? - ненатурально удивился Задов, шаря по дну. - Я без них чувствую себя голым.
Его голос заглушила песня из репродуктора: «Идет охота на волков! Идет охота! На серых хищников, матерых и щенков». Карусель раскручивалась, начиная свой стремительный бег. Владимиров сглотнул, вспомнив упражнения для вестибулярного аппарата в десантной учебке, и поспешно закрыл глаза.

* * *

Карусель остановилась на околице небольшой деревеньки, затерявшейся посреди белорусских лесов. Точнее сказать, рядом с тем местом, где раньше была деревенька. Взору десантников предстали закопченные печки с остовами полуразвалившихся труб. Все дома были сожжены. Сгорели они давно. На пепелище успели вырасти высоченные сорняки и крапива. Огненный вал войны прокатился и по этому глухому уголку. Задов, имевший скверную привычку высказывать свое мнение по любому поводу вслух, на этот раз промолчал. Не было видно ни единой живой души: ни людей, ни домашней скотины. Никого. Тихо, как на погосте.
- Надо искать партизан, - нарушил молчание Владимиров. - Николай! Нам куда?
- Надо двигаться поглубже в лес и поближе к болотам. Где легче спрятаться, там и партизаны. Во всяком случае, я бы так выбирал базу для лагеря.
Узкая дорога, проходившая через деревню, за околицей быстро исчезла, уткнувшись в лес.
Четверо людей тяжело шагали по высокой траве, наклоняясь под упругими ветвями елей и огибая топкие ямы, наполненные черной водой. Но еще труднее было обходить громадные завалы, нагроможденные осенними бурями. Они на целые километры преграждали путь по лесу - не продраться сквозь буреломы поваленных стволов, вывороченных пней и перебитых суков, торчащих, как острые копья.
Стояло жаркое лето. В воздухе пахло нагретой хвоей. Между деревьев изредка пролетали лесные пичуги, жужжали и гудели насекомые. Кусты и жесткая трава были затканы свежей сверкающей паутиной.
Пройдя несколько километров, путники вышли к извилистой речке, которая пряталась под склоненными деревьями. Еле-еле нашли тропу, проложенную животными вдоль воды. Судя по следам, кабаны, причем очень крупные. К самой воде подойти было нельзя: крутой берег сплошь зарос кустарником. Тропа вела к холму; там уже не было болот, все вокруг заросло дубами. Под ногами захрустели крупные желуди. Наконец тропинка вывела спутников к подножию холма, тоже покрытому шапкой необхватных дубов. На самом верху они увидели небольшой деревянный дом. Тихо, стараясь не шуметь, десантники направились к избушке, срубленной из цельных бревен.
Особенно хорошо это получалось у Задрва и Хохела. Они даже не ползли, а скользили в густой траве, как две крупные ловкие ящерицы. Инквизиторские тренировки Скуратова неожиданно пригодились. Владимиров с Кузнецовым, громко сопя, заметно отставали.
Входная дверь внезапно распахнулась, и в проеме показалась человеческая фигура. Это был краснолицый старик неопределенного возраста. Он был приземист и мускулист, как молотобоец, а его лицо, покрытое длинной седой щетиной, походило на обветренное лицо охотника-промысловика. Пониже маленьких круглых глазок красовался курносый нос с дырочками ноздрей. Он остановил свой взгляд на десантниках, скрытно подбиравшихся к его дому, запрокинул голову и расхохотался.
- Заходите, заходите! - зашумел он. - Не нужно подкрадываться к дому, который всегда открыт. Оставьте лес за порогом.
Не дожидаясь повторного приглашения, десантники поднялись с земли. Четверка смущенно переминалась с ноги на ногу и отряхивала с одежды траву и листья. Незнакомец повторил приглашение широким жестом, и они вошли в дом. Владимиров повесил автомат на шею по немецкой моде и вошел последним, остановившись возле окна.
Лицо хозяина расплывалось в непрерывной улыбке - это начинало казаться странным. Даже непробиваемый командир почувствовал себя неуютно. Что скрывалось за этой улыбкой? Какая-то она странная… Хорошо скрываемое напряжение? Однако мысли эти стремительно унесло потоком болтовни гостеприимного хозяина.
- Ух, сразу двое немцев! И не надо искать, сами пришли! Офицеры, ну повезло! - тараторил он, потирая широкие ладони, и, переведя взгляд на Задова в неизменной тельняшке и бриджах, продолжал без малейшего промежутка: - А что, у нового режима нет средств одеть полицаев во что-то поприличнее?
Тут вышла промашка. Назвать Леву полицейским знающий человек никогда бы не рискнул. Тяжелее оскорбления для босяка, выросшего на Молдаванке, было трудно придумать.
- Я тебе покажу, старый хрыч, полицая! - заорал Задов и, подхватив с пола тяжелую табуретку, кинулся на обидчика.
Чрезмерная ярость и самоуверенность Левы подвели его, а заодно и ускорили ход событий.
Сцена, представшая затем перед десантниками, повергла всех в ступор. Хозяин дома отскочил в дальний угол горницы, сбросил свою одежду и начал изменяться. Его кости смещались, увеличивались и изгибались. Его череп менялся, как будто был сделан из глины. Рот и нос стали похожи на большое свиное рыло, лоб увеличился и навис над глазами, маленькие глазки налились кровью. Мышцы изменялись вместе с кожей. Это было бы отвратительно и без звукового сопровождения, но при этом был слышен звук, похожий на то, будто на жаровне жарили мясо…
Волосы, до этого бывшие средней длины, укоротились и стали похожи на густую щетину, спускающуюся по его позвоночнику. Грязно-бурая шкура заменила человеческую кожу.
Обращение заняло несколько секунд, хотя всем показалось, что это длилось много больше. Перед ними стояло чудовище. Улыбающийся получеловек-полукабан. С двух желтых острых клыков стекала слюна. Только сейчас они поняли, зачем он их пригласил в дом. Задов застыл на месте с поднятой табуреткой в руке, напоминая скульптуру комбата, увлекающего за собой в атаку бойцов. Кабан-оборотень мерзко хрюкнул и затопал по полу ногами, на которых выросли копыта. Получилась лихая чечетка.
Первым сориентировался Владимиров. Не говоря ни слова, он высадил оконную раму автоматом и ласточкой сиганул в проем. Еще в воздухе он сгруппировался и, перекатившись на земле через голову, встал на ноги. Сразу было видно - настоящий десантник. Любо-дорого смотреть! Остальные выпрыгнули следом - без десантного шика, но не менее стремительно. Они давно усвоили: где командир - там победа.
Очень скоро сидели все вместе, рядком, на остром коньке крыши, стараясь не шевелиться. Один Хохел нервно ерзал, стараясь устроиться поудобнее. Мысленно он крыл себя последними словами за то, что постеснялся сходить в медпункт подлечить у Дурова свой геморрой.
Внизу безостановочно нарезал круги вокруг дома здоровенный полусекач-получеловек. Когда ему надоедало носиться на задних копытах, он вставал на четвереньки и начинал бегать с удвоенной скоростью, периодически задирая рыло вверх. Наконец он остановился и помахал передним копытом, предлагая спуститься. Командир отрицательно помотал головой. Задов плюнул - и попал. Оскорбленный до глубины души оборотень пронзительно завизжал. На этом переговоры закончились.
Задов периодически сплевывал вниз, целясь в пятачок. Хохел старался от него не отставать. Командир поначалу хмурился, но не выдержал и вскоре присоединился к ним. Он сразу попал не в бровь, а в глаз. Один Кузнецов не принимал участия в общей забаве. Он курил папиросы и щелчком отправлял горящие окурки в оборотня, внося таким образом свой посильный вклад. Задов весело хохотал. Ситуация его откровенно забавляла.
Оплеванная лесная свинья, возмущенно хрюкая, отбежала на безопасное расстояние с наветренной стороны и села на пригорке. Плевать против ветра после нескольких попыток стало неинтересно. Злобно повизгивая, оборотень неуклюже счищал копытами плевки с щетины. Получалось плохо. Потом он порылся клыками в земле и, аккуратно зажав что-то в копытах, осторожно приблизился к дому. Здесь кабан поднял лапу и коротко хрюкнул. На копытце лежал спелый желудь. Видимо, разум зверя сейчас преобладал в нем над человеческим. Такой примитивный уловкой он надеялся заманить врагов на землю с крыши.
Задов, сделав поправку на ветер, собирался послать ответ. Кузнецов погрозил ему пальцем и, сложив руки в рупор, громко крикнул:
- Товарищ! Товарищ свинья! Вы нас не за тех приняли! Мы не фашисты, и даже не немцы. Мы свои. Советские!
Задов что-то пробурчал под нос. Кабан навострил уши и пошевелил пятачком. Он внимательно разглядывал непрошеных гостей, чинно восседавших на крыше. Желудь он отправил в пасть и с хрустом его разжевал. Особого дружелюбия оборотень по-прежнему не выказывал. Глазки у него были налиты кровью.
Владимиров засунул руку под пятнистую плащ-накидку, наброшенную поверх немецкой парашютно-десантной формы. Он вытащил из-под отворота маленькую тоненькую книжечку темно-красного цвета и, вздохнув, без размаха бросил оборотню под копыта. Кабан шарахнулся в сторону, заподозрив подвох, потом встал на четвереньки и осторожно обнюхал ее, с шумом втягивая воздух.
Он уткнулся в книжечку пятачком и, послюнявив копыто, аккуратно перелистал все странички, подслеповато щуря и без того маленькие глазки. После этого он задрал голову вверх и уже немного доброжелательнее похрюкал. Во всяком случае, без прежней злобы.
Обратное изменение из полукабана в человека много времени не заняло. Оборотень перекинулся быстро. Внизу стоял человек, только голый и сильно заплеванный. Прикрывая спереди ладонями стыд, он пошел к крыльцу. Красную книжечку он не оставил на земле, а бережно зажал между пальцами. Сверху это выглядело несколько двусмысленно. Поднимаясь по ступенькам, он зычно крикнул: «Слазьте! Поди, ноги уже затекли! Сразу надо было сказать, что свои, а то ишь, вырядились!..» Старик хозяйственно поправил босой ногой половичок и шагнул в дверь.
Помогая друг другу, десантники осторожно слезли с крыши. На этот раз первым в дом вошел Владимиров с автоматом на изготовку.
Хозяин дома умывался, стоя у бадьи с водой, и с шумом отфыркивался. Оглянувшись на вошедших, он стыдливо повернулся к ним спиной и быстро оделся. Затем пригладил пятерней растрепанные волосы и представился: «Митрич, лесник».
- Неласково гостей встречаете, - проворчал Задов, державшийся от хозяина на безопасном расстоянии.
- А я вас в гости не звал, - окрысился хозяин. - Тем более думал, что каратели от своих отбились. Месяц назад немцы деревеньку и летний пионерский лагерь сожгли на дальнем озере. Тех, кого догнал, всех в клочья… порвал… и снова пор-рвал… - Кабана Митрича подзаклинило, но он справился.
- …И съел? - уточнил Хохел. Он чувствовал себя особенно неуютно: в его вещмешке лежал шмат сала, и он опасался, что лесник его учует. Дальнейшее было трудно предсказать.
- Я предпочитаю желуди. А какие роскошные помои были в пионерском лагере! - пустился в воспоминания лесничий и всхрюкнул от умиления. - Мы людей не едим. Но если достанут - мало не покажется. Грибников не люблю, охотников не люблю, егерей тоже не люблю…
- Кто-нибудь поблизости живет из ваших? - вкрадчиво поинтересовался Кузнецов.
- За холмами, поближе к малинникам, живет вербер (оборотень-медведь), дальше в лесу обитает верджер (оборотень-барсук). Иногда захаживает верлис. А где его нора, знает только он, на то и лис. Хитрюга еще тот. Ви-и-и…
- Как вы стали?.. - не закончил вопрос Хохел, ему хотелось поделикатнее узнать историю лесного оборотня Митрича.
- Дела давно минувших дней, - недовольно махнул рукой хозяин и замолчал. Но не удержался, вздохнул и начал рассказ.
- Это случилось давно, очень давно… Мои друзья и я поехали осенью на охоту. У нас были прекрасные лошади, опытные загонщики, крепкие копья и надежные штуцеры…

Рассказ оборотистого кабана

…У нас были прекрасные лошади, опытные загонщики, крепкие копья и надежные штуцеры. Мои верные друзья - граф Н-ский, барон М-ский и виконт Б-ский - еще крепко держались в седлах, хотя шел уже третий день охоты. Держался и я. А надо сказать, что я в те годы был молод и великолепен. И вся округа дрожала, когда я выезжал за дичью: лесники прятались по оврагам, дети с ревом разбегались по домам, а девушки - ах какие в ту пору были девушки! - под страхом потери чести зарекались выходить за околицу своих деревень.
Итак, мы ехали.
Погода стояла чудесная, да и охотничья удача, казалось, была с нами - во всяком случае, мы несколько раз стреляли на подозрительные шорохи в кустах, и раздававшиеся оттуда крики свидетельствовали о том, что ни одна пуля не пропала даром. В тот день мы добыли славную дичь: одну косулю, пять коров, несколько браконьеров, двух загонщиков и какого-то несчастного королевского глашатая, заблудившегося в моем лесу. Теперь уже так не поохотишься, хоть год по лесу блуждай.
Но мы неутомимо ехали дальше. И вот в густом диком бору мои оставшиеся на ногах загонщики заметили огромного кабана. Впрочем, его трудно было не заметить: он сам нас нашел.
Мои компаньоны и я опустошили кубки и приготовились.
Внезапно мы услышали треск кустов. Лохматый неукротимый вепрь влетел прямо на поляну, где мы разбили бивак. Это был прекрасный мускулистый зверь, много больше, чем я когда-либо видел. Он опустил голову, злобно взрыл копытом землю и помчался прямо под брюхо моей лошади. Я взял копье на изготовку.
Это был прекрасный удар, я это чувствовал.
Острие должно было вонзиться в тело зверя чуть позади лопатки - действительно смертельный удар. Но копье только скользнуло по шкуре вепря и вылетело из моих рук, а матерый (если бы вы только слышали, как я его обматерил!) секач одним ударом распорол брюхо моей несчастной лошади и разорвал мне мышцы на бедре. А потом, прорвав кольцо охотников и загонщиков, он скрылся в чаще.
Меня перебинтовали, и мы опять вернулись под дерево, где расположились на привал.
А вечером мы вернулись в замок, у стен которого мои верные друзья меня и оставили, страшась встречи с моей женой. Я пролежал в лихорадке неделю. Рана на ноге зажила, но я… Я уже был не тот. Я стал… Ну, словом, я стал тем, кем стал… Редкостной свиньей. Я третировал жену, лупил, впрочем исключительно по делу, своих детей, тех еще, между нами, поросят; я разорял деревни своих вассалов. Затем развелся и долго жил один, пропивая деньги. Потом я заложил замок. Когда кончились и эти деньги, мне пришлось жить в долг. А потом я ушел от людей подальше и с тех пор обосновался в этих местах. Поначалу меня даже искали мои друзья и кредиторы. Кредиторов я подкарауливал в полнолуние, а друзей… Друзья тоже были кредиторами.
А потом я поумнел и стал терпимее к людям. Устроился в лесничество, завел хозяйство. Вот так и живу. Оборачиваюсь, как могу…

* * *

- Как вервольф? - уточнил Владимиров. Автомат он уже не держал на изготовку, а положил на широкую дубовую столешницу.
- Не-э-эт, шалишь! - затряс головой лесник. - Мы - люди, которые могут превращаться в зверей, а вервольфы - это звери, которые маскируются под людей. Один тут приходил ко мне в черной форме, еще до приезда карателей. Тоже все про наших оборотней выспрашивал. Назвался Нагелем. Ну, в смысле, имя у него такое - Нагель.
- Может, про партизан выспрашивал? - спросил Кузнецов.
- Да нет, что-то другое он здесь искал. А ко мне так заскочил, когда мимо проходил. Мы же друг друга издалека чувствуем. Он открыто по лесу рыскал. Партизан не боялся. Никого не боялся.
- А вервольф твой, он как? - поинтересовался Задов, присаживаясь на лавку. - Он в законе или, может, фраерится только?
- Не-э, - почесал в затылке лесник-кабан. - Ему человека подрезать, как тебе на меня с крыши плюнуть. Он в авторитете будет, это точно. Вервольфы, они вообще все любят свое превосходство над людьми показывать, бахвалятся. Но этот - чистый отморозок.
- Он больше не появлялся с тех пор? - уточнил Хохел. - Может, гастролер какой залетный?
- Пару раз еще заходил, - ответил лесник, выливая бадью с водой в разбитое окно. - Любит поболтать. Наши беседы в основном крутились вокруг темы, что за кровь струится по нашим венам, что подразумевает родство. Проклята ли эта кровь? Или благословлена силой, превосходящей человеческую? Нагель пытался убедить меня в том, что оборотни превосходят людей, как те превосходят скот, забиваемый в пищу. Он-то, может, и прав, да только мне это до лампочки Ильича. Я на расовую пропаганду не клюну. Я - интернационалист, я всех ненавижу. Или почти всех.
Конечно, когда со мной в лесу встречаются охотники и грибники, они, наверное, считают меня чудовищем. Иногда мне кажется, что они правы. Раз с партизанами столкнулся, так сразу палить стали.
- И что, никто не попал? - изумился Кузнецов.
- Попали. У нас народ целкий, - скривился лесник и остервенело почесал спину пониже поясницы. - Туда и попали… На каждого оборотня нужно свое оружие. Вербер уязвим для холодного железа, вервольф и вербат, летучая мышь, боятся оружия, покрытого серебром или зачарованного каменного клинка, на верджера - барсука - клинки должны быть костяные.
- Болит? - с состраданием поинтересовался Хохел, страдавший геморроем, кивая на задницу лесника.
- Чтобы вылечить рану от пули или простого оружия, достаточно перекинуться. Даже шрама не остается.
- Для кабана, наверное, тоже нужно что-то особое? - ляпнул Задов.
Ответом был здоровенный кукиш, который лесник с чувством покрутил у Левы под самым носом.
- Так вы из дворянского сословия будете? - уточнил Владимиров.
- Да уж не из лапотников, - гордо ответил лесник и громко рыгнул. - Чуть не забыл, - с этими словами он протянул командиру темно-красную книжечку, которую тот бросил оборотню с крыши.
В ответ на вопросительные взгляды товарищей Владимиров сказал, пряча книжечку за пазуху: «Не ломайте голову. Это водительские права. Еще в ДОСААФе получил. Никак не соберусь поменять на новые».
- Из наших бесед я понял одно: большинство вервольфов основной целью считает причинение страха, боли и страданий, - продолжил свой рассказ Митрич. - Они получают удовольствие от человеческих мучений. Пока одни вервольфы поступают просто - вызывают волну ужаса, в которой погибают невинные люди, другие предпочитают более тонкие махинации. Путем тщательно выверенных действий, начиная от незначительных событий и заканчивая глобальными злодеяниями, они создают атмосферу страха и паранойи, парализуя и разрушая любое общество. Мне кажется, что оборотни, избравшие такой вид террора, считают его высшей формой «искусства». Из-за этого мы вдрызг разругались. Мои потомки еще живы, они нормальные люди. А он обозвал меня полукровкой и помоеедом, а потом ушел. Я несколько раз натыкался на его следы. Везде он шныряет да вынюхивает! Партизаны недавно ушли к Старому логу, там недалеко логово оборотня-барсука. Последний раз рядом со следами Нагеля я видел еще пару, но поменьше. С ним шли еще двое. А волки это или вервольфы - мне неведомо.
- К партизанам не проводите? Так сказать, за компанию, - подал голос командир. - Вы в лесу каждую тропинку знаете.
- Это с какой стати? - опешил лесник, державший в руках глиняное блюдо с желудями и мучившийся дилеммой: предложить лакомство непрошеным гостям или не стоит. - Меня людские дела уже давно не волнуют. Царский режим или коммунисты - мне без разницы. Люди отдельно, а желуди отдельно. - Митрич наконец решил дилемму и крепко прижал блюдо к груди.
- Э-э, нет, уважаемый. Вы в своей дубраве не отсидитесь. Вервольфы начали борьбу за чистоту крови. Неистинных оборотней, всех неполноценных, на их взгляд, они попросту уничтожают. Раньше или позже. Если с ними не разобраться, они вас в покое не оставят. Вопрос времени. Проверить легко. Но стоит ли? Двинем к партизанам, хотя я сомневаюсь, что они смогут помочь. Заодно проведаем верджера, если жив еще. Сами убедитесь в нашей правоте. Вам здесь еще жить.
- А вдруг с вервольфами столкнемся? Их, может, трое, а вы, людишки, мне не помощники. Точно освежуют, - упорствовал Митрич. Ему очень не хотелось общаться с собратьями, а особенно - покидать дубовую рощу.
- Как знать! Может, поможем и отвадим навсегда от здешних мест. Нам, в сущности, родная нечисть по духу ближе.
Владимиров расстегнул свой ранец из оленьей кожи и вывалил на стол его содержимое. Помимо вещей, необходимых каждому походнику, на столе лежали, тускло поблескивая, несколько серебряных ошейников, к которым крепились длинные цепочки. По внутренней стороне они были утыканы острыми шипами. Не позавидуешь тому, на чьей шее такой сомкнётся. Была еще аккуратно перевязанная связка из четырех плеток с короткими черенками. От черенков шли серебристые шнуры, на концах которых висели маленькие серебряные шарики, утыканными иглами. Еще там был нож из синего обсидиана; судя по сколам, в неолите уже были свои охотники на вервольфов.
Командир каждому раздал по ошейнику и плетке. Синий каменный нож без чехла подвесил себе на пояс за плетеный кожаный ремешок. Владимиров и Кузнецов аккуратно закрепили новое снаряжение на портупеях. Только Задов легкомысленно сунул плетку за голенище сапога, а серебряный ошейник засунул в вещмешок, украдкой попробовав его на зуб. Хохел тоже все упаковал в свой сидор.
Митрич молча наблюдал за сборами. Свое слово он не спешил сказать. Лесник продолжал маяться, но ему надо было принять решение сейчас.
- Никакого оружия из дуба у вас с собой нет? - уточнил он.
- Нет, - усмехнулся командир. - Наша цель - вервольфы.
- Ладно, провожу вас к Старому логу. Заодно и Тимоху проведаю. Давно собирался, - без воодушевления произнес лесник и пояснил: - Это верджер, барсук-оборотень. Я о нем говорил.
- Есть желающие познакомиться с барсуком Тимохой? Так сказать, расширить кругозор? - Владимиров откровенно веселился. В отряде давно заметили: чем страшнее ситуация, тем лучше настроение у командира. Хотя самые проницательные считали это напускной бравадой с легким налетом безумия.
Ответом было гробовое молчание. Кузнецов неопределенно пожал плечами, а Задов мысленно составлял план - где и при каких обстоятельствах потерять серебряный ошейник.
Хохел не выдержал, подошел к леснику и взял из глиняной миски желудь. С громким хрустом надкусил его и, скривившись, хотел сплюнуть на пол, но, столкнувшись взглядом с Митричем, аккуратно выплюнул кабанье лакомство в ладошку.
- Учтите, барсук ненавидит общество. Он очень застенчивый, - уточнил хозяин дома, пряча желуди в буфет.
- Ну и что? - нагловато заметил Задов. - Нам везде рады. И мы со всем уважением.
При этих словах у лесника глазки стали наливаться кровью. Он не забыл своего главного оплевывателя.
После пробы желудя на зуб Хохел громко икнул.
- Фу, какой невоспитанный поросенок, - прокомментировал Лева.
Митрич заскрипел зубами так, что стало слышно всем в избе, и сжал кулаки с такой силой, что побелели костяшки пальцев. Кузнецов посмотрел Леве в глаза и, незаметно для других, постучал себе пальцем по лбу.

* * *

Поначалу, когда они тесной группой вошли в лес, их никто не тревожил. Сухие сучки потрескивали под ногами, поваленные деревья перегораживали путь. Лесная глубь потихоньку притупляла бдительность. Они шли сумрачным лесом, деревья подкрадывались к ним все ближе, их черные дупла кривились, как рты. Игра теней начинала действовать на нервы.
Вечерело. Сумерки надвигались неуклонно и быстро, сгущаясь вокруг десантников.
Свет впитывался в землю, как вода в песок.
Путники давно сошли с кабаньей тропы и шли вслед за лесником по нехоженому лесу. Митрич уверенно двигался среди деревьев, ориентируясь по одному ему известным приметам.
Неожиданно они услышали за спиной волчий вой, пронзительный, но далекий. Лесник ничего не сказал, но зашагал быстрее. Такой же леденящий сердце, но приглушенный расстоянием вой прозвучал далеко впереди, вызывая одно желание - вернуться. Когда путники в нерешительности остановились, вой вдруг возник сразу справа и слева. Казалось, что кто-то этот вой передает дальше через весь лес, до самого отдаленного уголка. Те, которые передавали вой как эстафету, чудилось, были бодры, сильны и ко всему готовы.

Предыдущая страница 7 Следующая страница


На суше и на море 8

Вдалеке послышался топот. Постепенно он приобрел свой ритм, и стало понятно, что это дробный «топ-топ-топ» сильных ног на мягких подушечках, бегущих пока что очень далеко. Сначала казалось, что впереди, потом - сзади, потом… Потом топот рос и умножался, пока не стал слышен отовсюду и везде. Он, казалось, надвигался и окружал их. Десантники неподвижно застыли и прислушались. Лесник, возглавлявший маленькую колонну, увидел несущегося прямо на них огромного, ярко-рыжего лиса. Он ожидал, что оборотень остановится или, наоборот, кинется от них в сторону. Вместо этого лис мазнул по нему боком, пробегая мимо. Морда его была перекошена, глаза выпучены.
- Спасайтесь, идиоты, спасайтесь! - услышали все его возглас, и тут лис скрылся за широкой березой и будто сквозь землю провалился. В просвете между деревьями мелькнул и исчез серый силуэт огромного волка.
Митрич сразу все понял. Хитрый лис, за которым шла погоня, навел вервольфов на них. Те, естественно, переключатся на более крупную добычу. А рыжий оборотень, используя суматоху, как всегда, всех перехитрил.
Лесник коротко махнул рукой, призывая за собой, и быстро побежал вперед. Цель была одна - добраться до логова барсука, тем более оно было где-то рядом. Все мчались за ним, не отставая. Митрич не стал перекидываться в кабана. Он знал: единственный шанс оторваться от погони - уходить через бурелом. Острые сучья легко прокололи бы волчьи лапы. Десантники с трудом пробирались через поваленные деревья, на что-то натыкались, пролезали под стволами, проваливались в ямы, наполненные зеленой водой. Потом долго шли по холодному ручью. Тоскливый вой становился тише и вскоре затих далеко за спиной. Десантники слишком устали, чтобы бежать дальше. У них едва хватало сил просто переставлять ноги, медленно двигаясь по щиколотку в воде.
Митрич, как и положено настоящему леснику, знал лес как свои копыта. Выбравшись из ручья, они подошли к входу в низкую пещеру. Со всех сторон его укрывали густые кусты бузины. Без труда его смог бы найти только тот, кто уже был здесь, или опытный следопыт со звериным нюхом.
Обстановка в барсучьем логове была незатейлива. Включив фонарики, разведчики осматривались по сторонам. Никаких излишеств, никаких следов человеческого комфорта. Здесь царили беспорядок и разруха. Небольшая пещера лишь отдаленно напоминала человеческое жилье.
Ковры, сотканные из травы, были изодраны в клочья, лежанка из листьев разворочена, чурбаки, заменяющие стулья, опрокинуты, съестные припасы - ягоды, грибы и сушеные лягушки - валялись вперемешку, раздавленные, на полу.
- Мы опоздали, - произнес Кузнецов, поднимая с пола маленький блестящий кружок и протягивая его Владимирову.
Алюминиевая пуговица с изображением адамовой головы - черепа с двумя скрещенными под ним костями - лежала на ладони командира жестоким приговором хозяину логова. Такую эмблему ни с чем спутать было невозможно - ее изображали на кокардах и других знаках различия военнослужащих войск СС, в которых служили и вервольфы.
- Опоздали, - пригорюнился Митрич.
Было видно, что он переживает за лесного приятеля. Хотя до конца судьба того была неясна. В логове везде были видны следы жестокой борьбы, но ни тела, ни следов крови не было видно.
- Лес большой. Мы не можем тут долго рассиживаться. Надо идти к партизанам! Может, они что-то знают, - произнес Владимиров, потирая подбородок, на котором проступила щетина.
- Здесь недалеко, - глухо произнес Митрич и, наклонившись, шагнул к низкому выходу. Он чувствовал себя неуютно в разгромленном доме без хозяина. Друзьями с барсуком они не были, но редким встречам оба были рады. Родственные одинокие души, как ни крути. С этим соглашался даже верлис, большой любитель понасмешничать и поиздеваться.
Себя он считал истинным оборотнем, у которого оба родителя тоже были оборотни. К кабану и барсуку лис относился ровно. Изредка забегал поболтать, обсудить лесные новости. Его никто не видел в человеческом облике, не знали ни его имени, ни где он живет. На то он и лис. И погоню на них навел, отвел от себя беду, хитрец. Оно и понятно: своя шкура ближе к тушке.
Выходя, Митрич поднял с пола порванный браслет из шиповника. Сухие ягоды были нанизаны на толстую нитку, а теперь темно-красными сморщенными комочками рассыпались по земляному полу. Барсук очень дорожил этой безделушкой и никогда бы с ней не расстался по доброй воле. Видно, дело было совсем худо.
За стенами пещеры стоял серенький обыкновенный день; небо низко нависло над головами. Владимиров поймал себя на том, что мысли его неотступно вертятся вокруг барсука, который жил своей, непонятной жизнью совершенно один в своем логове в самой глуши дремучего леса.
Маленький отряд разделился на две группы. Они шли по обе стороны ручья, тщательно обследуя поверхность земли, надеясь найти следы партизан. Без воды они никак не могли обойтись. Следы, конечно, отыскались. Сапоги были старые, армейского образца: двух гвоздиков в правом не хватало, каблуки были стоптаны внутрь. Их владелец сильно косолапил. Он набирал воду из ручья дня два назад. Так сказал Митрич, потрогав пальцами землю. Следы обнаружил Хохел. Теперь он горделиво посматривал на лесника. Вид у того был мрачный. Рядом с отпечатками человеческих ног, ведущих в сторону Старого лога, Митрич обнаружил следы больших волчьих лап. Минуту-другую следопыты постояли в задумчивости, затем быстрым шагом двинулись по следам человека и зверя.
Волчьего воя, который они слышали по дороге к барсучьей норе, не было слышно. Было очень тихо, только деревья качали кронами. Разведчики шли за Митричем, который выбирал направление.
Дальше четверо людей и лесник едва брели через бурелом, с трудом переставляя ноги, а деревья стояли все чаще и гуще и были уже совсем неотличимы одно от другого. Казалось, этому лесу нет конца и начала, и, что самое худшее, выхода из леса тоже нет. Несколько часов спустя путники совсем утратили ощущение времени. У них все ныло и болело от усталости. Они несколько раз проваливались в ямы с водой и вымокли насквозь. Наконец измотанные поисковики остановились и сели на поваленный ствол перевести дух и прикинуть, как им быть.
- Мы не можем здесь долго рассиживаться, - нарочито бодрым голосом сказал Кузнецов. Он огляделся вокруг. - Послушайте, вот что пришло мне в голову. Видите, вон там, где лощина, земля какая-то кочковатая, вроде изрытая. Если бы я выбирал место для базового лагеря, то остановился бы здесь. Предлагаю спуститься туда и поискать следы партизан.
Владимиров кивнул и молча махнул рукой в направлении, указанном Николаем. Группа двинулась в сторону лощины. Разведчики как раз осматривались на кочковатом участке, покрытом толстым слоем прошлогодних листьев, о котором говорил Кузнецов, когда Задов, матюгнувшись, упал на землю ничком.
- Ой, нога! Моя нога!
Он уселся прямо на землю, обхватив ногу руками.
- Бедненький! - притворно посочувствовал Митрич. - Скажи, как тебе не везет! Ну-ка, покажи лапу… то есть ногу. Конечно, - продолжал он, опускаясь на колени, чтобы рассмотреть, - сапог порезан, никаких сомнений. Нога только поцарапана, без перевязки можно обойтись.
- Я, должно быть, споткнулся о сучок, - печально сказал Задов и подвигал ногой. - Ой как болит!
- Уж очень ровный порез, - заметил Владимиров, внимательно рассматривая сапог. - Никакой это не сучок. Это разрезано острым краем чего-то металлического. Странно! - Он задумался и начал исследовать близлежащие рытвины и кочки.
- Какая разница, обо что я порезался? - скривился Лева.
Лесник, не обращая на него внимания, присоединился к командиру и стал изо всех сил разгребать ковер слежавшихся листьев. Он расшвыривал его руками и ногами. Вдруг Митрич резко выпрямился и воскликнул:
- Нашел!
- Что там такое? - спросил Лева, все еще держась за ногу обеими руками.
- Подойди и посмотри! - сказал Кузнецов. Все сгрудились вокруг лесника. Задов дохромал до них и внимательно осмотрел находку.
- Ну и что, - сказал он с расстановкой. - Я видел такие железки и раньше. Знакомый предмет, цинк из-под патронов. Что из этого?
- Неужели ты не понимаешь, что это значит для нас? - даже непрошибаемый Хохел удивился.
- Я понимаю, что это значит, - ответил Лева. - Какой-то рассеянный тип швырнул посреди леса железяку, где об нее обязательно споткнется любой прохожий. Довольно бездумный поступок, я бы сказал.
- О господи! - воскликнул Владимиров в отчаянии от такой тупости. - Хватит разглагольствовать! Ищите!
Командир безостановочно прочесывал лощину, листья летели во все стороны. Его старания увенчались успехом. На свет появилась потертая кожаная офицерская сумка-планшет. В ней обнаружили тряпичный сверток и тетрадь со слипшимися от сырости страницами в синем ледериновом переплете. В холщовой тряпице оказались орден Красной Звезды, медаль «20 лет Рабоче-крестьянской Красной армии» и две тоненькие наградные книжечки, выписанные на капитана Д. Г. Рябоконя, начальника штаба батальона 255-го стрелкового полка. Тетрадь оказалась дневником командира небольшого партизанского отряда, состоявшего в основном из попавших в окружение бойцов.
Страницы тетради слиплись, строчки, написанные синим химическим карандашом, расплылись. Можно было с трудом прочитать только несколько последних записей.
Из дневника командира партизанского отряда капитана РККА Д. Г. Рябоконя.
26 апреля . Организовали засаду на опушке леса у железнодорожной насыпи. Пустили под откос эшелон с цистернами питьевого спирта. Все - вдребезги. В отряде очень недовольны.
29 апреля . На дороге в деревню подстерегли автоколонну. Уничтожили грузовик и легковую машину. Отправили на тот свет 16 немецких солдат, двух унтер-офицеров и лейтенанта. Все оружие фашистов, захваченное нами, оказалось в полной исправности.
30 апреля . Целый день вели перестрелку с крупным отрядом немцев, прочесывающих лес. Вечером похоронили своих героев: товарища Топольского и товарища Витоля. Вечная слава боевым товарищам!
1 мая. В четыре часа утра зашли в деревню, пороли полицаев. Забрали винтовки. Раздали собранный противником хлеб населению. В отряде после митинга в торжественной и теплой обстановке отметили 1 мая - Праздник солидарности всех трудящихся.
3 мая. Ночью часовой рядовой Макаров видел Гитлера с хвостом… Все! Пора заканчивать отмечать Праздник трудящихся. Макаров поклялся именем вождя товарища И.В.Сталина, что больше никогда ни капли не возьмет в рот.
4 мая. Клятвопреступник отправлен обезвреживать немецкое минное поле, поставленное вокруг леса. Прощай, Макаров!
9 мая. Рядовой Чукчанов утром бил в бубен и впадал в транс. Потом попросил меня объявить выходной. Сказал, большой праздник в этот день когда-нибудь будет. Со слезами на глазах. Я разрешил - жалко, что ли?
14 мая. Взорвали мост. У немцев будет много хлопот. Вброд не проехать: грязь непролазная. К вечеру у реки скопилась сотня машин. Радировали на Большую землю. Пусть прилетают в гости.
15 мая. Под утро наши бомбили немцев у реки.
Автомобильная пробка ликвидирована. Смертью храбрых пал наш корректировщик налета товарищ Белогруд - ушел собирать оглушенную взрывами рыбу и утонул. Собрал отряд и еще раз зачитал меры безопасности при купании в отведенных для этого местах.
18 мая. Взорвали два эшелона. Один точно немецкий. Ефрейтор Самарев сделал татуировку на указательном пальце «На Запад!». Теперь разведчики путаются с определением сторон света. Ефрейтору один наряд на кухню.
27 мая. Немцы построили новую комендатуру. Разведчики ходили поздравлять с новосельем. По традиции пустили в дом кота со связкой гранат. Здание снова сгорело. Плохо строят, плохо.
2 июня. Сержант Мохов сказал, что этот год - високосный. Значит, воевать придется на один день больше. Клятвопреступник Макаров совсем оглох от взрывов мин, ничего не слышит. Анекдоты у костра рассказывает громко, на весь лес. И сам смеется.
3 июня. Сержант Мохов вышел на большую дорогу и натянул поперек нее проволоку. Проезжавшему мотоциклисту срезало голову. Фашист поехал дальше без головы. Колея глубокая - докатился до своих, это уж точно.
4 июня. Ночная засада видела мотоциклиста без головы. Обстреляли в упор. Мотоциклист уехал.
5 июня. На утреннем осмотре у комсомольцев и сержанта Мохова обнаружил на груди самодельные крестики. Один отобрал и повесил себе на шею.
6 июня. Сам ходил в ночную засаду. Видел мотоциклиста без головы. Стреляли по нему из ручного пулемета в упор - безрезультатно. Интересно, когда у него закончится бензин?
8 июня. Сержант Мохов опять натянул проволоку поперек дороги. Сказал, для проверки. Действует безотказно. По дорогам и проселкам носятся уже несколько мотоциклистов без головы. Немцы боятся покидать населенные пункты даже днем. Воевать не с кем. Затишье.
14 июня. Спросил у рядового Мохова - откуда проволока. Говорит, нашел на старом кладбище. Отобрал моток и забросил в болото.
18 июня. Болото бурлит и кипит. Ночью трясина светилась. Отряд передислоцировался на новое место, в Старый лог, подальше от болота.
23 июня. Впервые после появления мотоциклиста без головы немцы появились в лесу. Разведдозор видел на озере Круглом недалеко от болот трех немцев. Фашисты в черной форме ловили рыбу. Впервые на моей памяти они так глубоко забрались в лес. Следопыты докладывают: вокруг лагеря появились следы гигантских волков. Макаров утверждал, что видел барсука размером с теленка. Наверное, это последствие нового метода скоростного разминирования на велосипеде. Усилил группу разведчиков четырьмя автоматчиками и послал на озеро, где видели фашистов. Язык нам не помешает.
25 июня. Разведчики не вернулись. Послал на их поиски следопытов из местных.
30 июня. До сих пор никто не вернулся. Всю ночь вокруг лагеря выли волки. Утренняя смена не нашла часового. От него осталась винтовка, висящая высоко на дереве. Все вокруг было испещрено волчьими следами. Ничего подозрительного, кроме воя, ночью не было слышно.
12 июля. Сержант Мохов пошел за водой и не вернулся. Поиски ничего не дали. Нашли только пустые ведра и множество волчьих следов вокруг. С серыми пора кончать. Завтра устраиваем охоту. Все, кроме раненых и часовых, участвуют в облаве. Часовой Макаров стрелял и кричал. Говорит, что утром в тумане видел три человеческих фигуры, идущих со стороны болота. Верится с трудом. В караул его больше не ставить.
13 июля. Сегодня устраиваем облаву на волков. Всю ночь накануне жгли большие костры. Рядовой Чукчанов понял ситуацию неверно: вырезал копье, вымазался сажей и полчаса скакал вокруг огня голым. Я хотел пресечь суеверия, но другие дали ему доплясать. Рядовой Чукчанов сказал, что пятница 13-е - не самый удачный день для такого мероприятия.
14 июля. Облава ничего не дала. Почти все погибли. В отряде осталось семь человек. На охоту все вышли на всякий случай вооруженные до зубов. Не успели мы отойти от лагеря, как партизаны начали гибнуть. Люди, с которыми я воевал плечом к плечу, которых любил и уважал. Более того, поначалу их убивали не волки, - так или иначе, ни один из них не был убит когтями или зубами.
На них падали огромные камни, некоторые попадали в ямы - ловушки с острыми кольями. Головная группа попала в засаду и была вырезана. Правда, от флангов цепи к центру партизаны были загрызены, им разорвали горло. Я начинаю понимать, что мы охотимся не только на глупых животных… Их кто-то дрессирует.
15 июля. Сегодня вырыли и замаскировали в лагере несколько волчьих ям. Думаю, сегодня ночью придут за оставшимися в живых. Я согласился с Чукчановым, и сегодня мы будем плясать у костра все вместе… У меня нехорошие предчувствия - он шептался с Макаровым насчет какой-то ритуальной жертвы… Но живым я не дамся. Никому.

* * *

Далее следовало нечто невнятное и написанное красным. Что-то вроде: «Они пришли… Один патрон… Чукчанов был прав…»
На этом записки мертвого капитана закончились. Владимиров закрыл дневник и бережно убрал его в сумку. В том, что командир отряда мертв, как и все остальные, никто не сомневался.
Появился лесник и сказал: «Нашел. Они все здесь».
Пошли за Митричем. Он остановился у края глубокой ямы, искусно замаскированной палаточным брезентом и листьями. На дне лежало восемь тел вперемешку с оружием и амуницией. Сверху лежало тело мужчины в выцветшей гимнастерке с капитанскими шпалами на петлицах. В правой руке был зажат вороненый ТТ. Затвор пистолета был отведен в заднее положение. Командир партизанского отряда вел огонь до последнего патрона, так и не выпустив оружия из рук. Ему перегрызли горло, точнее, попросту вырвали его. Отчетливо были видны белые шейные позвонки.
- Кто-то хотел скрыть, что здесь был партизанский лагерь. Он был уверен, что их будут искать, - размышлял вслух Кузнецов. - Тела проложены еловым лапником и пересыпаны землей, чтобы запах разложения не так был слышен.
- Господин обер-лейтенант из Абвера? Или от другого ведомства? - громко поинтересовались сзади.
Следопыты обернулись на голос. Рядом с густым кустом орешника стоял, опираясь на длинное деревянное копье, эсэсовец в черном мундире и такого же цвета фуражке. На поясном ремне висел кинжал, на рукоятке была выгравирована эмблема - орел, держащий в когтях круг со свастикой.
На обшлаге правого рукава красовалась нашивка, свидетельствующая о принадлежности владельца к подразделению дивизии «Мертвая голова». У незнакомца были чрезвычайно густые брови, сросшиеся на переносице, и запавшие глаза. Кузнецов отметил, что указательный и средний пальцы на руке, державшей копье, одинаковый длины. Хромовые сапоги со вставками, чтобы не мялись голенища, были измазаны глиной.
- Тут везде грязь! Никак не привыкну, - произнес немец, проследив за взглядом Николая, и непринужденно представился: - Штандартенфюрер Нагель.
- Обер-лейтенант Пауль Зиберт, - козырнул Николай. - Вермахт.
- Подполковник Владимирофф, - отрекомендовался командир. - Парашютно-десантные войска Люфтваффе.
Задов и Хохел промолчали.
- Это вервольф, о котором я рассказывал, - глухо выдавил лесник.
- Людям служишь, полукровка. Я тут для тебя кол дубовый вытесал. Хотя по уму сгодился бы осиновый, - ощерился Нагель, показав острые зубы, смахивающие на клыки, и между делом пояснил: - На оборотня-кабана надо идти с оружием, сделанным из дуба. Если договоримся, то приглашаю на отбивные с кровью. На партизан вы не похожи. Дымом от вас не пахнет. - Он повел носом, широко раздувая ноздри.
Митрич тихонько всхрюкнул и сделал попытку спрятаться за широкую спину Владимирова.
- Нас четверо, ты один, - встрял в беседу Задов. - Ваши здесь не пляшут.
Штандартенфюрер вместо ответа наклонил вперед свое копье из дуба. Скорей всего, это был условный знак. С разных сторон из-за деревьев крадущейся походкой вышли еще двое эсэсовцев помоложе. Если между вервольфами провести воображаемые линии, то получился бы треугольник, в центре которого находились десантники.
- Партизан было семьдесят два человека, в лесу они чувствовали себя как дома. Волчьих ям нарыли, охотнички! Могилы себе вырыли. Ирония судьбы! - Вервольфа сложившаяся ситуация откровенно забавляла.
- С ними расправились из-за того, что они уничтожили болото с протокультурой истинных оборотней? Звериным мечтам вервольфов о мировом господстве конец! - спросил, а скорее уточнил, Владимиров.
Оборотень перестал ухмыляться.
- Ты называешь нас зверьми, - сказал вервольф, поглаживая свое человеческое лицо свободной рукой. Ты, наверное, думаешь, что мы злые, искаженные отражения вас, людей. Или это не так?
Владимиров кивнул, соглашаясь с ним.
- Мы видим вещи по-разному, - задумчиво продолжал оборотень. - Мы считаем себя следующей ступенью в человеческом развитии, идущей после человека. Обойдемся и без протокультуры, хотя с ней дело пошло бы быстрее. Скажи мне, - произнес Нагель, подавшись вперед, - в тебе есть зверь, в твоей душе есть ярость? - Вервольф не ждал ответа подполковника-парашютиста. - Конечно же есть, - продолжил он. - Ошеломляющая ярость! Разве это не человеческие слова? Я - зверь, и зверь - это я. Все происходит по моей воле, а не по желанию кого-то. Присоединяйся вместе с обер-лейтенантом к нам. Поверь, я редко делаю такие предложения, - улыбнулся он, закончив свой монолог.
- Почему бы и нет. У меня в Афгане позывной был «Вольф», - начал размышлять Владимиров вслух и передвинул автомат с бока на грудь. До этого шмайссер закрывал висевший на боку каменный нож из синего обсидиана. - Может, это знак судьбы?
- Чарующий кинжал! - вперился в оружие взглядом штандартенфюрер. - Отдайте его мне! Это будет подтверждением договора между нами. Только медленно. Очень медленно.
Зачарованный синим блеском кинжала, приблизился молодой вервольф в пилотке, лихо сдвинутой набок. Видимо, в серых кругах клинок был хорошо известен.
Больше наблюдать этот сговор, творящийся у всех на виду, Хохел не мог. Как ни шевелил он мозгами, в альянсе, зарождавшемся на глазах, ему, Леве и Митричу места не было.
Воспользовавшись моментом, Щирый бросился к лесу, не разбирая дороги. За ним черной тенью метнулся третий эсэсовец-вервольф. Гонка по лесу с препятствиями, встречающимися на каждом шагу, измотала бравого труженика тыла метров через пятьдесят. Он уже чувствовал жаркое дыхание в затылок. Из последних сил Хохел вскарабкался на широкую березу и застыл на суку, обхватив ствол руками. Вниз он смотреть не хотел: боялся.
В голове билась одна мысль: «Хорош наш командир! Приход-расход на складе ему не нравится. А с врагом общий язык сразу нашел. Главное - добраться до своих и все рассказать. Вывести на чистую воду оборотня в погонах. Раскрыть черную измену. Но для этого - спастись!»
Щирый с опаской посмотрел вниз.
Внизу под деревом стоял молодой эсэсовец и внимательно разглядывал ерзающего на ветке Хохела. Его светло-голубые глаза равнодушно смотрели на зампотыла. Такой взгляд Щирый уже где-то видел. Память услужливо подсказала: с такой же брезгливой ленцой Скуратов разглядывал меню в офицерской трапезной.
- Слезай, венец природы, - не повышая голоса, посоветовал вервольф. - На дереве больнее будет.
- Это вы в лесу выли? - попытался завязать разговор Щирый.
- Мы не воем, мы поем. Вам, людям, не понять, - процедил оборотень.
Беседа не клеилась.
Хохел, балансируя на ветке, развязал горловину вещмешка и вытащил наружу плетку с серебряным хлыстом и ошейник с шипами. Он погрозил сверху оборотню, в слабой надежде напугать его. Рукоятка, после второго взмаха, выскользнула из потной от страха руки и полетела вниз. Вервольф шарахнулся от нее в сторону, как черт от ладана.
- А, так вы приготовились к нашей встрече! - Эсэсовец обозлился не на шутку. Он снял пилотку и начал быстро раздеваться.
- Э-э-э, ты чего задумал? - заволновался Хохел. - Волкам по деревьям лазить не положено.
- Истинный вервольф даже воды не боится, - произнес оборотень, гордо задрав подбородок, и зачем-то пояснил: - Это чтобы форму не порвать, когда перекидываться буду. И так партизаны дырок понаделали. - Эсэсовец просунул пальцы в прорехи кителя. - Решето. Кучно стреляют. Пулю к пуле кладут. Когда оборачиваешься, то становишься больше, и все расползается по швам. Вещевики сильно ругаются.
- Мне это знакомо, потом уже форма никуда не годится - не продашь, не сменяешь, - посочувствовал неизвестным коллегам Хохел. - Вы так подробно все рассказываете, ничего не опасаетесь?
- А кому ты расскажешь? - заржал оборотень, прыгая на ноге и стаскивая носок с другой. - Можешь помолиться напоследок.
- Аллилуия! Аминь!
- Немного, но сказано от души, - подвел итог вервольф и облизнулся.
После этих слов Щирый сделал попытку залезть повыше. Сук, на котором он сидел, не выдержал возни и обломился. Хохел не удержался и полетел вниз, навстречу судьбе, земле и вервольфу.
Оборотень, занятый носком, не успел ничего предпринять. Военное счастье сделало свой выбор. Оно улыбнулось Хохелу и повернулось спиной к серому. Щирый упал прямо на него. Серебряный ошейник с шипами по внутренней поверхности он так и не выпустил из руки. Раздался громкий щелчок и сдавленное хрипение вервольфа. Хохел быстро откатился в сторону. В момент падения ошейник защелкнулся на шее оборотня.
Эсэсовец изгибался всем телом и полосовал когтями землю. Во все стороны летели ошметки дерна и комья земли. Острые когти то вытягивались, то опять становились ногтями. Начавшая вытягиваться морда с серым подшерстком превратилась снова в человеческое лицо. Процесс перехода в зверя затягивался. Из-под ошейника струились алые ручейки. Вервольф пытался сорвать его с себя, но было видно, что это приносит ему лишь новые страдания.
- Ой-ой-ой! Сильно колет? Наверное, больно? - елейным голосом посочувствовал Щирый.
Вервольф попытался отрастить когти и с рычанием потянулся к Хохелу. Тот попятился, не решаясь повернуться к врагу спиной. Потом все же повернулся и изо всех сил помчался обратно. К своим. Об измене он уже не думал. Хотелось к людям.
Бежать назад было легче. Удирая от оборотня, Щирый проложил в лесу настоящую просеку, словно здесь прошел трактор лесозаготовителей.
В отсутствие Щирого произошло вот что…
На просьбу Нагеля отдать зачарованный кинжал Владимиров согласился без колебаний. Медленно, очень медленно, рукояткой вперед он протянул нож штандартенфюреру. Эсэсовец, ни на секунду не отрывая от него взгляд, протянул свободную руку и одобрительно произнес: «Будем считать, договор заключен. Приятно иметь дело с разумными людьми. Таких почти не осталось».
Когда Хохел бросился бежать, а в погоню за ним устремился молодой вервольф, Нагель на мгновение отвлекся. Это все и решило. Командир резко развернул синий каменный клинок острием вперед и с хрустом, ломая ребра, вогнал его в грудь штандартенфюреру. Для верности Владимиров довернул кисть руки, поворачивая лезвие в ране по часовой стрелке.
Последнее, что почувствовал вервольф, - как по телу пронеслась ослепительно белая волна боли.
- Вы же офицер! Как вы могли?! - успел удивиться оборотень, падая на землю.
- Офицер, - подтвердил командир, изо всей силы опуская ногу в подкованном ботинке на шею Нагелю. Под подошвой громко хрустнуло. - Десантник. Только не Люфтваффе. - Он одним рывком достал нож из тела оборотня. Помедлил… и вытер его о черный китель.
К нему подскочил последний оставшийся в живых эсэсовец. Владимиров встретил его мощным ударом кулака в челюсть слева. Черная пилотка полетела в одну сторону, а оборотень - в другую. Вервольф быстро, по-собачьи, на четвереньках, отполз в сторону, поднялся и опрометью бросился в лес.
- Хорошо бьете, - льстиво сказал Задов. - Боксом занимались?
- Второй разряд, - ответил командир и подул на кулак.
- А бьете как мастер, - оценил Лева.
Сзади раздался треск разрываемой ткани и пронзительный визг. Не выпуская ножа из руки, Владимиров обернулся. Лесник перекинулся в кабана, не снимая одежды. С загривка огромного вепря свисали ошметки рубахи и штанов. Митрич (или кто он там теперь был) громко всхрюкнул и, наклонив лобастую морду с двумя желтыми клыками, бросился в погоню. По лесу разнесся громкий топот свинячьих копыт. Скоро из чащобы послушался громкий вой, резко оборвавшийся на восходящей ноте, и торжествующий визг. Потом разом все стихло.

Предыдущая страница 8 Следующая страница


9 Игорь Подгурский, Дмитрий Романтовский

Хохел и Митрич вернулись на прогалину лога одновременно. У вепря на правый клык был насажен витой немецкий погон. Участь, постигшая беглеца, ни у кого не вызывала сомнения. Погоня Митрича удалась. Хохел же пребывал в растрепанных чувствах.
- Там… Там еще один лежит, - сбивчивой скороговоркой зачастил Щирый, показывая направление рукой. - Еще живой. На нем ошейник!
Вепрь, с налитыми кровью глазками, взрыл копытами землю и резво помчался в ту сторону. Пересекая лог, кабан по большой дуге обежал дубовое копье, выпавшее из руки сраженного вервольфа и скрылся среди деревьев.
- Надо наших похоронить, - тихо сказал командир.
- Клыкастого ждать будем? - спросил Лева, поднимая с земли лоскут рубахи лесника.
- Он не вернется, - убежденно ответил Кузнецов. - Теперь ему с нами не по пути.
- Разошлись пути-дорожки, - согласился Владимиров, поправляя сбившееся набок кепи.
Разведчики забросали братскую могилу землей. Сверху могильный холм покрыли аккуратно нарезанными кусками дерна. Тело штандартенфюрера и останки истинных вервольфов сбросили в лесную яму, наполненную темной водой. На Старый лог стал опускаться густой туман, укутывая все вокруг в белый саван. Разрывая зыбкую дымку, закружился стремительный вихрь. Лязгнув шестеренками, остановилась карусель. Десантники молча забирались на транспорт. Последним на круглый помост ступил Владимиров, сжимая в руке холщовый сверток - все, что осталось от безымянного партизанского отряда. Напоследок он задумчиво произнес, ни к кому конкретно не обращаясь: «Не только люди мастера себя обманывать и тешить».
Карусель начала вращение, стремительно набирая обороты. В сгущавшемся на глазах тумане глухо прозвучали слова из репродуктора, закрепленного на центральной оси:

Не напрасно дули ветры,
не напрасно шла гроза.
Кто-то тайным тихим светом
наполнил мертвые глаза.

Карусель исчезла. Туман теперь уже полностью скрыл Старый лог непроницаемой завесой. Остались только звуки: хруст веток, шорохи, вздохи и редкие тяжелые шаги большого осторожного животного.
В тумане мелькнул и пропал силуэт барсука. Громадная зверюга осторожно ковыляла на трех ногах. Переднюю, изувеченную лапу барсук бережно прижимал к груди. Вдалеке послышалось тарахтение мотоциклетного мотора.

* * *

Спрыгнув с карусели, разведчики разделились. Владимиров с Кузнецовым пошли к своим домикам приводить себя в порядок. Задов и Хохел ломанулись кратчайшим путем в офицерское кафе. Поднявшись на высокое крыльцо по крутым ступенькам, они вошли в зал. В кафе было малолюдно.
В дальнем конце зала один за столиком сидел штабс-капитан Нестеров и уныло ковырялся вилкой в тарелке, иногда делая несколько глотков из большой глиняной кружки. Товарищи скромно уселись в уголке у входа и жадно уткнулись в меню. В животах у обоих громко урчало.
- С прибытием! - вежливо поприветствовал их Дуров, остановившийся у столика. - Приятного аппетита!
- Спасибо, - буркнул Хохел.
Вежливый Задов даже не оторвал взгляда от меню и пробурчал в ответ что-то невнятное.
- Между прочим, у Нестерова после психологического стресса отказали вкусовые рецепторы, - продолжил беседу дрессировщик.
- Чё у него отказало? - переспросил Лева, оторвавшись от списка блюд.
- Он теперь не чувствует вкуса еды и напитков и запахов не различает. Для него теперь все едино: что вату жевать, что осетринку. Абсолютно никакой разницы, - пояснил Дуров. - Нехорошо-с, молодые люди! - Дрессировщик коротко кивнул каждому и вышел.
Приятели переглянулись. Хохел покопался в своем вещмешке, стоящем на полу рядом со столом. Он достал из него флягу и, воровато оглянувшись, передал ее Леве под столом. Задов ухмыльнулся, встал со стула и двинулся к барной стойке. Время, проведенное на гауптвахте, сближает людей. Теперь они понимали друг друга без слов.
Сбоку от столика штабс-капитана раздалось деликатное покашливание. Нестеров повернулся вполоборота и увидел стоящего перед собой виновато улыбающегося Хохела. Щирый протягивал ему руку со словами:
- Вы уж нас, дураков, извиняйте, ваше благородие, а на аэроплан я заявку сегодня же отправлю. Все будет в лучшем виде, рам у командира отряда заявку подпишу.
Штабс-капитан по-детски улыбнулся и пожал протянутую руку. Щирый крепко стиснул тонкие аристократические пальцы и мстительно добавил:
- Сразу же и отправлю, как проставитесь!
Улыбка погасла. Нестеров отдернул руку, отвернулся от зампотыла и брезгливо вытер руку о салфетку. Пока они жали друг другу руки, из-за спины авиатора высунулась рука в тельняшке и быстро поменяла стоящую перед ним пузатую глиняную кружку с квасом. Нестеров снова уткнулся в свою тарелку. За своим столиком весело переговаривались Лева и Хохел, с волчьим аппетитом поглощая еду. Официант только успевал подносить тарелки с новыми блюдами. Сидящие за соседними столиками начали принюхиваться. В воздухе ощутимо запахло спиртом-ректификатом.
Штабс-капитан доел обед, запивая из кружки. Он расплатился по счету и через весь зал направился к выходу, забыв фуражку на столе. За ним внимательно следили две пары глаз. Каждый шаг давался авиатору все труднее; около дверей его уже заметно покачивало из стороны в сторону. На выходе он столкнулся с Фурмановым и чуть не сбил его с ног.
- Аккуратнее! - злым голосом сделал замечание штабс-капитану комиссар. Ко всем золотопогонникам он относился с явным предубежденьем, а сейчас, изрядно испугавшись, даже не пытался этого скрывать.
- От вин-та-а-а, краснопузый! - рявкнул Нестеров и вывалился на крыльцо. Тут он споткнулся: нога заплелась за ногу, и пилот кубарем полетел со ступенек, расставив в стороны руки, как крылья. Небо манило и звало к себе. Подъемная сила на этот раз подвела, и вместо воздушной стихии авиатора приняла в свои объятия земная твердь. Немного пролетев, он рухнул с высоты крыльца на клумбу, засаженную ромашками.
Он красиво лежал, раскинувшись в своей синей летной форме на белом фоне цветов, только витой желтый шнур аксельбанта немного сбился набок.
- Здравствуй, русское поле! Я твой тонкий колосок, - прошептал Нестеров, ощущая во рту ядовитый привкус сивухи. Такой дрянью они согревались в ледяных окопах на германском фронте. Пилот закрыл глаза и сладко уснул.
- …Смотри у меня, Щирый, ох смотри! Он же дите крылатое, с душою льва да мозгами птичьими! Его благородие любой обидеть может.
Мимо клумбы шли двое. Один из них ворчал, другой оправдывался:
- Да отослал я заявку, Лева, отослал! Ну завтра отошлю… вот проставлюсь, если вру. Ну, Лева!.. Ну ты же меня знаешь!
- То-то и оно, что знаю! Куда двинем? Давай на танц-веранду в Лукоморье - а там поглядим, как карты лягут…
- А сверху лягут короли! Вот за что я тебя уважаю, Лева, так это за правильное направление естественной миграции твоих гениальных мыслей!
- Ты сам понял, что сказал?
Огонек сигареты описал в темноте большую параболу и брызнул мелкими искрами внутри урны.
Шаги и голоса затихли.
Налетевший с моря ветерок пригнул ромашки к земле. Белые лепестки ласково гладили лицо летчика и тихо шелестели колыбельную.
- «И запах клевера с полынью милее аромата роз», - бормотал во сне пилот Нестеров и улыбался. Впервые за долгие годы он был счастлив.

Глава 3
ГЕНЕРАЛЫ ПЕСОЧНИЦ

В отряде появился вор. Стали пропадать бритвы: электрические, опасные, безопасные, дешевые одноразовые пластмассовые станочки - всякие. Похититель не делал исключения; все начали обрастать щетиной. Те, кто никогда не брился, посмеивались себе в бороды и приговаривали: «Нашего полку прибыло. Хватит ходить с голыми лицами! Совсем обабились витязи».
Последней каплей, переполнившей чашу командирского терпения, стала пропажа командирской же бритвы. Ее подарил Владимирову дедушка, на присягу. С тех пор хищная полоска стали была с ним и в курсантской казарме, и в горах Афганистана - везде, куда забрасывала его служба-судьба. Владимирову нравилось править опасное лезвие о ремень и рассматривать тусклый блеск клиновидного лезвия.
Итак, привычно взбив помазком пену в серебряном стаканчике, командир обильно намазал себе щеки и сразу стал похож на Деда Мороза в тельняшке. Когда же он протянул руку к полке за бритвой, то ничего не обнаружил. Затем было лазанье по шкафчикам, ползание на четвереньках по полу… На всякий случай Владимиров заглянул даже в мыльницу. Бритвы не было и там.
Немедленно, волевым командирским решением, был назначен ответственный за поимку злоумышленника. Выбор пал на заместителя по высокому моральному духу, как на самого не загруженного службой. Баранов поскреб трехдневную щетину на подбородке и с ходу выдал решение, что было ему несвойственно.
Он под любым предлогом избегал инициативы, тем более не любил принимать решение и брать ответственность на себя, но в сложившейся ситуации жесткая матрица приспособленца и лодыря дала сбой. Баранов выдал решение моментально. Оказывается, Дуров выписывал через библиотеку научные журналы, чтобы быть в курсе последних научных достижений, В одном из них рассказывалось," что совсем недавно ученые открыли четвертое отличие человека от животного.
До сих пор известно было три: прямохождение, приспособленность к очень сложным движениям рук, а также чрезвычайно развитый мозг. Новым существенным отличием оказалась кожа. Лишенная шерсти, кожа стала гигантским рецепторным полем, приносящим в мозг массу дополнительной информации. Это и послужило, по мнению исследователей, фактором интенсивного развития мозга. Они считали, что «полысение» - последняя биологическая предпосылка для становления человека как творческого социального существа.
«Возможно, подобное можно проделать со снежным человеком», - решил директор зверинца и неутомимый экспериментатор Дуров. Оставалось только обрить его шерсть во имя торжества научной истины.
У Дурова, надо сказать, была привычка рассуждать вслух. Скорее всего, рассуждения об окончательном очеловечивании снежного человека услышала Снежинка, всегда крутившаяся неподалеку от доброго дрессировщика. Говорить она не умела, но все понимала превосходно. Снежная женщина своей шкурой была довольна и даже в глубине души по-женски гордилась ей. У нее был специальный гребень с редкими зубьями, которым она расчесывала свою густую шерсть. Снежинка обладала также даром «отводить глаза». Скромность Снежинки граничила с патологической робостью и стеснительностью. Она в совершенстве развила свои способности к маскировке и оставалась незаметной среди людей, когда хотела и сколько хотела. В нужный ей момент она снимала чары, и ее сразу замечали и давали требуемое лакомство или симпатичную вещицу.
Снежная женщина совершенно не желала идти по пути прогресса, особенно голой до неприличия. Вот и вся причина загадочных исчезновений бритвенных принадлежностей, да-с…
Владимиров проникновенно обратился к Баранову: «Поговорите с ней по душам и лично от меня передайте, что никто ее брить не будет. Под мои гарантии! Да, если хочет, пусть побреет Дурова налысо. Да хоть всего с ног До головы, только пусть бритвы вернет!»

История умалчивает о том, что из командирских слов передал Баранов снежной даме. Достучался ли он до снежного сознания путем длинных уговоров или выбрал более короткий и эффективный путь через удары по печени, но результат был налицо. Все бритвы вернулись к своим хозяевам. Как их подбросили, осталось загадкой. Снежный человек очень стеснительное существо. И умеет быть невидимым. Осторожно оглянитесь: может быть, он где-то рядом?

История с бритвами быстро забылась. В отряде обсуждалась теперь одна новость: начальник штаба барон Маннергейм пригласил всех желающих на торжественное открытие дота (долговременной огневой точки). Он многозначительно подчеркивал в приватных беседах: «Это только первый шаг. Но он уже сделан!»
Барон давно перестал засыпать командира отряда рапортами и чертежами будущего укрепрайона, и случилась эта перемена сразу после принудительного визита к доктору. Барон решил зайти с другой стороны, справедливо рассудив, что путь в обход будет короче. Промежуточной целью Маннергейм выбрал Муромца: все знали о его давней богатырской дружбе с мэром Лукоморья Святогором. Безграничное упорство барона, переходящее в занудство, мог выдержать только командир отряда, и очень скоро Илья начал избегать Карла Густавовича. Долгие и нудные лекции по военно-инженерному делу вызывали у него откровенную скуку, а от рассматривания бледных чертежей начиналась мигрень. После очередного разговора, когда Маннергейм с пеной у рта доказывал жизненную необходимость заглубленной позиции, Муромец сдался и побрел к Святогору в гости. Итогом его капитуляции стал договор о шефской помощи Лукоморья по возведению одной долговременной огневой точки на берегу.
Было выделено несколько десятков мешков с цементом, который привезли на телегах, запряженных огромными гривастыми быками. Дерево для опалубки притащили лешие, используя медведей как грузчиков. На земляные работы определили бригаду гномов. Накануне они повредили городскую канализацию - прорубали подземную штольню в поисках золота. От золотарей-золотоискателей ужасно смердело. Пользуясь случаем, их отправили из города на берег, в надежде что запах побыстрее выветрится. Месить бетон в добровольно-принудительном порядке отправили городских дебоширов из числа мелкой и вредной нечисти. Тачки для них оборудовали пристежными кандалами.
Владимиров радовался, что его оставили в покое, и строительству не препятствовал. Первый кирпичик в стену будущего берегового укрепрайона был положен.
Всяк входящий в кабинет Маннергейма мог увидеть его склонившимся над топографической картой берега и набрасывающим на ней знаки разноцветными карандашами. Барон был так увлечен, что не замечал, как летело время, и даже забывал ходить в столовую. Еду приносили в кабинет и, как правило, уносили нетронутой под тихий шепот старого офицера: «Сектор обстрела… мертвая зона… а вот и место для наблюдательного пункта».
Воодушевленный поддержкой Святогора, военный инженер тут же предложил: на случай отхода в глубь острова необходимо заминировать дорогу от причала к штабу, а по обе стороны от обочин вырыть танковые ловушки. На месте беседки-курилки оборудовать закрытую позицию для орудийной батареи.
Вот тут барон допустил промах. Отряд зароптал. Начальник штаба покусился на святое. Мысль Маннергейма залетела слишком далеко, и рикошет мог быть непредсказуемым. В курилке, обвитой диким виноградом, военный народ любил обсудить последние новости, позубоскалить и поточить лясы. Курилка - это одна из немногих вещей, которых нельзя лишать военных ни под каким видом.
Командир случайно оказался в курсе зреющего конфликта и коротко, но доходчиво убедил барона ограничиться только огневой точкой на берегу, определив ему участок подальше от мест отдыха. Тот сник, но ненадолго.
Первый день строительства выдался особенно знойным и безветренным. Но уже к полудню на пляже вырыли котлован-язву под фундамент. Главным подрядчиком от Лукоморья неожиданно для всех, в том числе и для Святогора, оказался Соловей-разбойник. Во главе строительных бригад он поставил специалистов из своей бригады. Гномы и нечисть поначалу зароптали, но быстро смолкли. Соловушка обладал даром убеждать.
Работы развернулись быстро. С такой же быстротой возникли и проблемы. Стояла несусветная жара, и первой из проблем стала питьевая вода, второй - взаимоотношения между рабочими. Гномы недолюбливали леших. Те отвечали лютой взаимностью. Мелкая нечисть ненавидела всех и старательно и упорно выливала бетон на головы рудокопов, работающих в котловане. В ответ на их вопли шпанята демонстративно морщили носы и говорили, что от них воняет. Потом эта шушера, прикованная к тачкам с бетоном, вообще отказалась работать. На угрозы узники плевали в прямом смысле слова. То тут, то там стали возникать ссоры, переходящие в стычки. Назревала буза, готовая перерасти в откровенный бунт.
Маннергейм в растерянности озирал гудящую стройку. Технология бетонных работ должна быть соблюдена, а без дисциплины об этом можно было забыть. Ситуацию с ходу разрулил Соловей. Проблему с водой он решил, организовав подвоз вина; вторую решил не менее радикально. Бригадирам раздали трехвершковые кнуты из кожи бешеных бегемотов, и работа закипела в ускоренном темпе, а главное, слаженно. Теперь тяжелая земляная работа под палящими лучами солнца вызывала у мобилизованной нечисти только трудовой энтузиазм. Периодически был слышен свист бичей и громкие вопли. Один гном-рудокоп был в восторге от плетки. Он кричал бригадиру: «Бей меня! Я плохой гном! Хлещи сильней, начальник!» В конце концов бригадир махнул на него рукой и перестал обращать внимание. Гном стал работать как все.
Бетонирование фундамента и стен шло полным ходом. Отсутствие квалификации бетонщиков с лихвой восполнялось бдительностью надсмотрщиков-бригадиров. Через несколько дней уже можно было видеть могучие стены крошечной крепости.
Дот строили почти у самого уреза воды. По замыслу Маннергейма, кинжальный пулеметный огонь должен был вестись как непосредственно по водной поверхности, прилегающей к береговой линии, так и по самому пляжу.
Барон попытался заложить в смету строительства устройство коллективной противохимической защиты, отопление и искусственную вентиляцию. Аппетит великого военного инженера рос пропорционально масштабу стройки. Святогор, однако, возразил, что бой с морским десантом двухамбразурный дот долго вести не сможет, и закупку оборудования не утвердил. Маннергейм скрепя сердце был вынужден согласиться.
Командир отряда на стройке появился лишь однажды. При этом Владимиров молча обошел будущую позицию, а на обратном пути негромко произнес: «Неплохо! Совсем неплохо!»
Все проблемы, возникающие в процессе строительства, барон решал с генеральным подрядчиком. Соловей записывал его просьбы в блокнот и тотчас принимал все необходимые меры. Дело спорилось. Святогор только успевал подписывать счета. Он уже был не рад, что поддался на уговоры Ильи Муромца. Стройка проделала ощутимую брешь в городской казне.
На амбразуры поставили защитные противопульные заслонки. Сталь для них Соловей выписал из далекого заморского государства, о котором никто раньше не слышал. Это тоже влетело бюджету Лукоморья в копеечку. Илья старался реже попадаться на глаза Святогору.
Построенный дот замаскировали под рыбачью избушку, но только с двумя дверьми, скрывавшими за собою амбразуры.
Из бункера было отлично видно море и пляж. Внутри были установлены два пулемета. Патронов к ним принесли столько, что хватило бы на небольшую войну. В специальную нишу уложили неприкосновенный запас: ящик тушенки, канистру спирта и флягу с водой. Маннергейм запер клепаную броневую дверь на замок, ключ бережно повесил на шею и громогласно объявил, что приглашает завтра всех желающих на торжественное открытие и фуршет. А также добавил, что столы для гномов будут накрыты отдельно.
Народу на торжественное мероприятие в честь открытия дота собралось не очень много. Стоять на солнцепеке - удовольствие не из приятных. Мало кто верил, что бережливый финн расщедрится на застолье, и как в воду глядели. Про фуршет барон попросту забыл. Накануне он всю ночь ворочался в кровати и никак не мог уснуть, пытаясь придумать имя своему творению.
В собравшейся на пляже толпе присутствовали практически все члены отряда, праздные зеваки из Лукоморья и кое-кто из строителей. Гномы-золотари стояли отдельной группой. Запах от них так до конца и не выветрился. Расконвоированная же нечисть исчезла сразу после того, как их освободили от тачек.
Рядом с дотом стоял Маннергейм с кавалерийской шашкой на боку и бутылкой якутского шампанского в руке. По старой традиции он собирался разбить ее о бетонную стену. На счастье.
Барон произнес короткую речь. Изрядно волнуясь, он объявил, что худшие времена позади, средств пока не хватает, но прогресс не остановить, и что эта огневая точка - залог уверенности в будущем. Последовали жидкие аплодисменты. Маннергейм поискал в толпе Святогора и командира отряда, но не обнаружил. Они предусмотрительно не пришли, потому что опасались, что гениальный инженер, используя настроения толпы и величие момента, уговорит их продолжить строительство. Отсутствовал и генеральный подрядчик Соловей со своими подручными бригадирами.
- Хорошо бы рабочим дать премию! - выкрикнул кто-то из гномов. Эти слова вызвали оживление среди собратьев по запаху.
- Обратитесь к Соловью, - сухо ответил барон и поджал губы. В такой момент думать о деньгах! Дикость. Гномы заметно приуныли при упоминании о Соловье.
Барон перевел дух, еще раз гордо оглядел собравшихся и, громко выкрикнув; «Нарекаю тебя «Упорным!» - запустил в открытую дверь якобы рыбачьего домика бутылку полусладкого. Бутылка темного стекла, вращаясь в воздухе, попала точно в амбразуру. Не останавливаясь ни на миг, она легко пробила стальную противопульную заслонку и с громким хлопком разбилась внутри каземата.
Толпа ахнула и подалась вперед. Один из строителей подбежал к амбразуре и потрогал броневой лист. «Кора! Натуральная липовая кора!» - громко объявил он собравшимся.
Народ загудел и начал расходиться. На Маннергейма было жалко смотреть; его плечи поникли, усы обвисли. Триумф не состоялся из-за ворюги Соловья. Святогор немедленно распорядился установить броню попроще, отечественную так сказать. Праздник был безнадежно испорчен. Гости расходились. Барона под ручку увел Дуров, уговаривая так не убиваться. Соловья объявили во вселукоморский розыск.
После торжественного открытия Маннергейма часто стали видеть в Лукоморье. Отправляясь в пешие прогулки по городу, он всегда вешал на поясную портупею кобуру с наганом. Барон ходил по городу, пристально вглядываясь в лица прохожих. Все знали, кого он ищет, и деликатно сочувствовали ему про себя.
После этих событий жизнь в отряде пошла как-то очень уж буднично и размеренно. Давно замечено, что такие затишья предвещают серьезные и бурные события. Именно об этом рассуждали в курилке свободные от дежурства Батыр, Нестеров, Кузнецов и примкнувший к ним Задов, когда вихрем вдруг завертелась карусель, снижая обороты. Грянула песня:

Наша служба и опасна и трудна,
и на первый взгляд как будто не видна…

Голос замолк, последний слог отозвался троекратным отрывистым эхом: «На!.. на!.. на!..»
Из крашенного серебрянкой макета летающей тарелки выбрались двое мужчин в черных костюмах. Черна была и кожа одного из прибывших. Второй был белокожим. Спрыгнувшие с карусели одеты были до мелочей одинаково. Разговоры в курилке разом смолкли. Все с интересом разглядывали визитеров. Прибывшие твердым шагом направились к штабу отряда, причем так уверенно и непринужденно, как будто все им было здесь знакомо.
Когда люди в черном проходили мимо курилки, Задов громко спросил: «Вы из главка?»
Белый быстро глянул на него через непрозрачные черные очки: «Из библиотеки». Батыр моментально спрятался за спины. Давным-давно он взял в библиотеке памятку ОСВОДа «Спасение на водах» и подшивку газеты «Ищу работу», да так и не вернул. Пару раз ему напомнили, но он только пожимал плечами. В конце концов на него махнули рукой и больше не беспокоили, а тут объявились сразу двое. Стоило карусель заводить из-за килограмма макулатуры…
Незнакомцы вошли в здание и плотно закрыли дверь. Так люди в черном появились на территории отряда.
Никто толком не успел переварить увиденное, как карусель заработала вновь. На этот раз неуверенный детский голос с дрожью пропел: «Умножать и вычитать учат в школе, учат в школе, у-у-учат в школе». На этот раз с карусели слезла женщина бальзаковского возраста. Под мышкой она держала объемистую кожаную папку, в руке сжимала длинную указку из дерева. Женщина, в отличие от людей в черном, не знала, куда идти. Она растерянно озиралась по сторонам. Несмотря на удивленное выражение лица, ее глаза за толстыми линзами очков в золотой оправе смотрели твердо и зло, волосы были забраны сзади в тугой пучок.
- Какой-то слет у нас сегодня, - удивленно произнес Кузнецов.
Штабс-капитан Нестеров пристально рассматривал незнакомку. Она как две капли воды походила на его учительницу, преподававшую в гимназии латынь и немилосердно терзавшую школяров. За неправильное склонение имени императора Нерона легко можно было схлопотать единицу.
Любопытный Задов мигом оказался рядом с дамой и галантно предложил: «Вам в штаб? Позвольте я вас провожу!» Держа ее под локоток, Лева вместе с дамой прошел в здание штаба, куда недавно вошли люди в черном.
Никто не расходился; народ в отряде был тертый, и все ждали продолжения. Ни для кого не стало неожиданностью, когда на крыльцо выскочил дежурный по отряду и громко проорал общий сбор в штабной палате. Всех без исключения, кроме прикомандированных подводников. Стало понятно, что задание предстояло экстраординарное: сбор был объявлен не через хриплые громкоговорители - на прогрев лампового усилителя просто не было времени.
Когда все расселись и перестали двигать стульями, командир откашлялся и предоставил слово одному из людей в черном: «Товарищ, э-э-э… введет вас в курс дела». Троица новоприбывших сидела в первом ряду. Белый встал, одернул пиджак и повернулся лицом к собравшимся.
- Когда все началось? Намного раньше, чем вы думаете. Мы ждали удара откуда угодно и от кого угодно… даже из космоса. Но только не отсюда… - Он выдержал паузу и продолжил: - Мы создали школу-интернат для одаренных детей. Своеобразный садок для гениев. Была разработана специальная система по выявлению таких детей. Спектр одаренности ребятишек распространялся на все области: начиная от спорта и литературы до квантовой физики с астрономией. Был создан и военный класс. В нем собирались выращивать будущих стратегов и полководцев. Цель этой закрытой школы - воспитание будущей элиты. За несколько лет существования интерната учащиеся совершили множество открытий, и с некоторыми мы до сих пор не можем разобраться. В процессе обучения упор делался на развитие пространственного воображения.
За истекшие десять лет на нашей Земле стали рождаться люди, обладающие принципиально иными способностями по сравнению с обычными. Это зафиксировано на всех континентах. Наши ученые называют таких малышей «дети индиго». У них изменена спираль ДНК, что дает их организму иммунитет невероятной силы. У них обостренная чувствительность к фальши. Мы считаем, что они обладают «глубинной памятью». Эти уникумы черпают информацию из единого информационного поля Вселенной. Мы хотели нащупать эту связь и при помощи детей изменить будущее цивилизации. Но они решили построить свой мир, без взрослых.
- Но ведь и они когда-нибудь вырастут? - робко спросил Петька.
- Да! Но без нас! - обиженно ответил человек в черном. - Философская секция подготовила и передала нам «Хартию детей». В ней черным по белому написано, что «взрослый мир» прозябает в грехе, и «младший мир» должен развиваться без его влияния. У кого детство не кончается, у того и творчество длится вечно. Взрослые придумывают все новые и новые ухищрения, чтобы отравить жизнь детям. Зло накапливается в человеке в течение прожитых лет. Они допускают, что могут встречаться «хорошие» взрослые и «плохие» дети. Но это только гипотеза.
- Что значит «передали хартию?» - удивился штабс-капитан Нестеров.
- За одну ночь члены детского военно-спортивного клуба «Зарница» депортировали учителей и обслуживающий персонал из учебного городка и жилой зоны. Всех взрослых. Потом они отгородились силовым полем. Мастерская «Золотые ручки» не теряла времени даром. Невидимое поле пропускает детей и задерживает взрослых. В переговоры, после передачи хартии, они больше не вступают.
- Пороть надо было больше! Пороть! - поделился педагогическим опытом Баранов, всегда отличавшийся скудостью сострадания.
Владимиров сделал страшные глаза, и его заместитель по высокому моральному духу умолк, недосказав, что еще нужно было сотворить с детишками.
- Долго они собираются сидеть за силовым полем? - поинтересовался Дуров.
- У них за науку отвечает десятилетний Бориска. Он самостоятельно доказал существование других реальностей, в том числе и потерянной, а также вычислил способы проникновения. Сейчас они пытаются открыть проход в потерянную реальность и уйти. Другие их не интересуют, потому что в них есть взрослые.
- Потерянная реальность, или, как ее еще называют здравомыслящие люди, «несуществующая», - это миф. Ее нет и быть не может! - безапелляционно заявил Дзержинский и задрал бородку. Немного подумал и добавил: - Это верно, потому что вечно!
- А как быть с силовым полем? - осторожно заметил Кузнецов. - Это миф или уже реальность?
- Ты сказал, у них есть правительство? Кто у них министр обороны? - в свою очередь поинтересовался Скуратов. - Имеет смысл внести раскол. Присвойте ему звание генерала или произведите в князья. Чтобы все было чин чином. С формой, грамотой с печатями.
- Не ему, а ей! - вступил в разговор второй. - Командует военно-спортивным клубом девчонка, изучавшая лингвистику животных. На наше подобное, и, поверьте, более чем щедрое, предложение она ответила очень грубо. Некоторые ругательства мы даже не поняли, а многие слова услышали впервые.
- Мы-то вам чем можем помочь? Там же силовое поле! - в сердцах сказал командир. С детьми он связываться не хотел.
- Есть лазейка в их o6opoнe. В лабораторию, где ведутся исследования по открытию прохода в потерянную реальность, можно проникнуть. Правда, они учитывают такую возможность. В этом здании они создали лабиринт. Дети никого убивать не хотят. Пока не доросли до нас. Мы послали в лабораторию крыс-киборгов. Животным вшивали в мозг микрочипы, их обучили поиску людей под завалами и в запутанных переходах зданий. Предварительно крыс научили определять запах ребенка. Микрочип отслеживает работу частей мозга, отвечающих за запах, ориентацию и поощрение. Сигналы с прибора поступают на компьютер. При обнаружении человека в мозгу натренированной крысы происходит «особый эмоциональный всплеск», что и регистрируется. При этом операторы посылают киборгу «поощрительный» сигнал, который еще больше стимулирует животных на поиск. Мы надеялись, что небольшие размеры крыс, их способность передвигаться в любых по сложности пространствах, а также великолепный нюх помогут выполнить такую сложную задачу, как выход из лабиринта и поиск детей. Было отправлено несколько команд киборгов. Приборы показывают: все крысы живы, здоровы и испытывают максимально возможное удовольствие. Операторы не могут ими управлять. Ни одна крыса не вернулась с задания. Очередь за вами.
Командир отряда громко хмыкнул, но сдержался. В штабной палате недовольно зашумели. Если крысы не справились, то что о людях говорить!..
- Прямо в мозг вшивали! Надо же! - заволновался Дуров, поглаживая рукой обритую наголо голову.
Его бесцеремонно перебил Скуратов, любивший ясность:
- Если их цель - построить свой мир в потерянной реальности, то они могут спокойно туда уйти, когда откроют проход. Но что или кто спровоцировал бунт? Проясните обстановку.
- Слово предоставляется заслуженному педагогу континента Седовой Елене Викторовне, - официально произнес Владимиров.
Женщина встала со стула. Папку и указку она не выпускала из рук.

Предыдущая страница 9 Следующая страница


На суше и на море 10

- Я директор школы для особо одаренных детей. По специальности учитель немецкого, - коротко представилась она.
- Ага. Так я и знал, - еле слышно прошептал Нестеров. Авиатор потер левую сторону груди. От нахлынувших воспоминаний заныло сердце.
- Тихо, когда я говорю! - рявкнула директриса и с неженской силой грохнула указкой по столу. - Я вижу, дисциплина у вас хромает! - Учительница остервенело смотрела на вжавшего голову в плечи штабс-капитана. Тот старался стать незаметным и лихорадочно вспоминал латинские спряжения имен собственных. В штабной палатке установилась гробовая тишина.
- Только в нашем учебном заведении одаренные дети могли достичь настоящего расцвета. Их развитию мы посвятили лучшие методические разработки. Незадолго до бунта Педагогический Совет страны выразил озабоченность тем, что у наших самых младших детей основные игрушки - батальоны оловянных солдатиков, игрушечные артиллерийские батареи, танки, эскадры кораблей, макеты крепостей и даже действующие модели боевых звездолетов. - Тут она сделала паузу и посмотрела в сторону людей в черном. - Мальчики по своей природе любят сражения и все военное… и некоторые девочки. Совет выступил против укрепления природной агрессии. Итак, старые игрушки я у них отобрала. Точнее, заменила их на «игрушки мира». Это миниатюрные оловянные человечки не с ружьями, а с метлами, лопатами и портфелями.
В полной тишине она достала из папки несколько маленьких фигурок.
- Этот, - пояснила она, по очереди указывая на игрушки, - выдающийся гражданин Совета страны, это менеджер страховой компании, это работник коммунальной службы, это вот судья…
- Вы думали, что вот это может заменить оловянных солдатиков? Что дети будут в них играть? - удивленно вытаращил глаза на директора школы командир отряда.
- Конечно, - твердо ответила учительница. - Это же игрушки, и они предназначены для того, чтобы с ними играли.
- А наследственность? - с жаром возразил командир. - Наследственность! Ее учитывать надо… - в этом месте он запнулся. Один его дедушка весьма решительно начал воевать под Москвой и остановился только в Берлине; прадед командовал казачьей сотней в ограниченном Туркестанском контингенте генерала Петрачкова; прапрадед в шеренгах суворовских чудо-богатырей принимал на штык янычаров среди пылающих домов Измаила. - Как вы могли поднять руку на оловянных солдатиков? Я могу еще понять, что звездолеты не нужны… - продолжал возмущаться командир отряда.
- А чем вам звездолетики не нравятся? Их тоже можно прекрасно разрисовывать! - взвился чернолицый, перебивая Владимирова, но осекся и замолк на полуфразе, наткнувшись взглядом на указку, поднявшуюся в воздухе.
В зале откровенно заржали. Все знали о тайном хобби Владимирова раскрашивать миниатюрные фигурки военных. А теперь выходило, что об этом известно далеко за пределами отряда.
- Тихо! - Указка с треском сломалась от удара по столу. - Я не закончила. Мы им предложили еще много Других восхитительных игрушек. - Седова вытащила из бездонной папки лист плотной бумаги с нарисованным серым, невыразительным сооружением.
- Это форт! - воскликнул Маннергейм.
- Нет, не форт, это дворец Педагогического Совета страны, - сказала директор школы. - Видите, здесь нет окон, чтобы дети не могли бросать в них камни.
Следующий рисунок изображал игрушечный мусорный ящик для отходов. Потом шла картинка избирательной урны, куда надо опускать бюллетени во время игры в выборы. Она достала последний рисунок и сказала:
- Это еще один вариант городского ящика для мусора. Хотя нет, это здание милиции… Видите, здесь тоже нет окон. Еще мы разработали новый курс истории, - с жаром продолжала она. - В нем не будет места сражениям с кровавой резней. Тем более хроники военных лет ненадежны. Тогда не было никаких военных журналистов. Полководцы, особенно победители, могли раздувать любые незначительные перестрелки, в которых принимали участие, пока эти стычки не достигали в пересказе размеров решающих сражений. Как бы вы закончили в новом учебнике главу об убийстве послов в Византии? - обратилась она с вопросом к сидевшим.
- Очень просто, - произнес Малюта Скуратов и сжал пудовые кулаки. - Солдаты мчатся в город и мстят за смерть послов с предельной жестокостью. Все убиты. Город горит, подожженный с четырех сторон. Попавшие в плен завидуют мертвым…
- Все ясно, - произнес командир. - Эксперимент провалился.
- Да, провалился, - тяжело вздохнув, согласилась Седова. - …Провалился. Мы начали слишком поздно.
- Вы хотели обмануть детей! - с грустью сказал отрядный священник. - Прискорбно.
- Я не могу ждать, пока они вырастут! - огрызнулась учительница.
- Есть желающие пообщаться с ребятишками? Вспомнить детство золотое? - спросил командир отряда.
- Я согласен! - вызвался Баранов и выпятил грудь вперед. Раньше он всегда избегал предложений поучаствовать в командировках. Сейчас заместитель по высокому моральному духу был готов сразиться с учениками спецшколы и усмирить взбунтовавшихся детишек. Если будет необходимо для общего блага, готов рвать их на куски.
Кандидатуру Баранова отклонили сразу.
Командир раздумывал долго - секунд пять-шесть. На задание к вундеркиндам он определил Дурова, Батыра, Задова, Петьку и Ермака. Отправлялись они без оружия. Леву на всякий случай обыскали. При личном досмотре у него отобрали дамский браунинг и засапожный нож. С шеи сняли цепочку с кастетом. Задов кипятился и с жаром доказывал, что это вовсе не оружие, а талисманы-обереги, не раз его спасавшие. А кастет вообще папенька подарил ему во младенчестве. С оберегами нельзя расставаться, тем более что предстоит встреча с детишками. Многим последний аргумент показался весомым, но оружие все равно не вернули. Отрядный священник Латын Игаркович взамен вручил ему гнутую пивную пробку и сказал, что это будет покруче любого кастета. Главное в любом деле - вера. Задов громко выругался, но пробку спрятал в задний карман бриджей.
Карусель тормозила в огромном холле учебного корпуса. В поисках выхода, а заодно и детей десантники пошли бродить по зданию. Дом представлял из себя лабиринт с коридорами, переходами, стенами, лестницами и потайными дверьми. Одну такую случайно обнаружил Задов, облокотившись о стену. Еще попадались ложные двери, которые не вели никуда, стены, бывшие входом в пустые комнаты и двери, которые не открывались. Все это предназначалось для непрошеных гостей, вторгшихся на территорию детей. Молодые строители постарались на славу. Руки у них росли откуда надо.
Поисковая группа долго и безрезультатно бродила по закоулкам, пока не вышла в небольшой зал. В нем были три пронумерованные закрытые двери. На полу детским почерком было написано большими буквами «СТАРТ». Из стены торчал рычаг, выкрашенный в красный цвет, с табличкой «Не трогать». Пока все пытались отыскать секрет дверей, Петька, предоставленный самому себе, потянул рычаг вниз. Сверху на разведчиков обрушилась груда пуха пополам с перьями. Когда белая метель улеглась, Задов, отплевываясь и стряхивая с головы и плеч перышки, зло сказал:
- Дурак ты, Петька!
- Я знаю, что дурак, - понурившись, согласился Филиппов.
- Теперь об этом знают все, - философски заметил Батыр, подбрасывая в воздух белые охапки. Веселое происшествие его откровенно забавляло.
Дуров только подмигнул Петрухе. Рычаг выполнял еще одну функцию: он был запором, открывающим двери и замки. Перестав отряхиваться, разведчики обнаружили, что двери открылись.
Поисковая группа разделилась. В дверь под номером один вошли Задов и Батыр, во вторую - Петя и Ермак, в третью - Дуров. За спинами громко щелкнуло. Двери в придачу оказались самозапирающимися. Путь назад был отрезан. У поисковиков остался один путь - вперед.
Задов и Батыр за очередным поворотом направо оказались в огромной комнате. Они застыли на пороге в немом восхищении. На полу раскинулась во всем великолепии фантастическая игрушечная железная дорога. Там были маленькие города и станции, между ними змеились железнодорожные пути, через реки были переброшены ажурные арки мостов. В горе, покрытой деревьями высотой не больше карандаша, зиял провал туннеля. По этой маленькой игрушечной стране из конца в конец сновали игрушечные поезда, стуча по рельсам крошечными колесиками. Но что поражало больше всего, так их пассажиры и машинисты. В вагонах сидели крысы разного окраса: белые, серые, с пятнышками и без них. У грызунов была одна общая деталь: у всех из головы торчали тоненькие усики антенн. Машинисты, управляющие паровозиками, тоже были крысы. Было видно, что быстрая езда им по душе. Сбоку от огромного макета игрушечной страны стоял на треноге хромированный пульт с перемигивающимися разноцветными кнопками. Батыр, не отрывая взгляда от поезда с вагонами, выкрашенного в красный цвет, подошел поближе и наугад ткнул пальцем в первую попавшуюся кнопку. Громко щелкнув, маленькая стрелка перевела рельсы на развилке. Поезд резко свернул и умчался в туннель под красный знак семафора. В туннель с другой стороны медленно втягивался товарный эшелон, груженный маченькими бревнами. В глубине горы из папье-маше раздался глухой удар, скрежет металла и возмущенный писк.
К пульту, за которым стоял Батыр, немедленно подъехала дрезина с двумя белыми крысами. Одна соскочила с нее и, перебирая розовыми лапками, засеменила к беку. Требовательно попискивая, она слегка прикусила передними резцами палец. Он отдернул руки и спрятал их за спину. Крыса встала столбиком на задние лапки и, не останавливаясь, продолжала пищать; антенны на голове качались в такт писку из стороны в сторону. Батыр вытащил из кармана огрызок сухаря и протянул ей. Крыса внимательно посмотрела красными бусинками глаз, взяла сухарь в зубы и вернулась на дрезину. Через минуту маленький экипаж скрылся в туннеле. Остальные поезда двигались по рельсам в объезд горы. Батыр стоял как загипнотизированный, не в силах оторваться от волшебного зрелища. В далеком детстве бек любил ускакать далеко в степь и смотреть на проносящиеся мимо поезда. Он всегда был падок на чудеса. На окрики Задова и похлопывание по плечу он никак не реагировал, а только улыбался.
Из-за горы вертикально взлетел серебристый звездолет.
Под прозрачным сферическим блистером за пультом управления сидели две крысы: одна белая, другая черная. Антенны на головах скрывались под защитными пилотными шлемами. Вытянутые мордочки украшали большие черные очки.
Миниатюрный звездолет был размером с кастрюлю. Внешне труженик космических трасс напоминал холодильник «Мир» с антенной на носу и четырьмя крыльями-стабилизаторами по бокам и на корме. На хромированном корпусе не светился ни один навигационный или габаритный огонек.
Крысиный воздушный патруль бесшумно парил в воздухе. Видимо, гравитационная тяга тоже плавно перешла из разряда мифов в реальность. Батыр протянул вверх, к звездолету, сухарик, зажатый в руке. Серебристый кораблик, жужжа двигателем, отлетел назад и отрицательно покачал короткими крылышками. Бек пожал плечами и смачно захрустел сухарем. Продолжая жевать, он потянулся к пульту.
Из боков звездолетика резко выдвинулись обтекаемые кассеты пусковых установок, из которых торчали острые головки реактивных ракет. Ракетная установка правого борта кашлянула огнем. Крошечная ракета, оставляя дымный след, пролетела между рукой и пультом; на месте ее падения, в углу, полыхнуло бесшумное синее пламя. Бек намек понял. Он спрятал руки за спину и сделал несколько шагов назад. Звездолет по плавной траектории ушел за гору с туннелем.
Лева любоваться игрушечной дорогой и ландшафтом не стал. Он сказал напарнику:
- Жди здесь! - и зашагал к двери в противоположной стене комнаты. Это оказался выход на улицу.
Лева шагнул вперед и очутился в скверике со скамейками, окружавшими пятачок детской площадки с парочкой качелей и большой металлической горкой с отполированным до серебряного блеска изогнутым спуском. Рядом с ней стояло чудо плотницкого искусства - песочница в виде небольшого сруба, а рядом торчал непропорционально большой грибок, обитый зачем-то оцинкованной жестью.
Все скамейки пустовали. Зато в песочнице играл ребенок. Не переставая оглядываться по сторонам, Лева двинулся к нему. Поравнявшись с качелями, Задов замедлил шаг. В песочнице возился с игрушечным танком мальчик лет семи в синей футболочке и красных тортиках. Сразу бросалось в глаза - танк был самодельный. В деревянный кубик вместо ствола был вбит гвоздь, по бокам были нарисованы черным колеса и гусеницы.
«Совсем один, - подумал Лева. - Интересно, где остальные».
- У-у-у! У-у-у! - гудел мальчик, ползая с танком зигзагами по песочнице.
Лева подошел ближе. Малыш обернулся и посмотрел на него. Светлые волосики, ямочки на щеках, рука поцарапана. Мальчик как мальчик, только глаза у него были внимательные. Обыкновенные мальчики никогда не смотрят таким цепким, оценивающим взглядом.
- Здравствуй! Не скучно одному играть?
- Не-а.
- А как тебя зовут?
- Адольф. Можно просто Адик.
Задов развеселился. Но тут же взял себя в руки: мало ли детей с такими именами?
- Ты живешь тут?
- Да.
- А где?
- Там, - мальчик показал рукой себе за спину, на ряд одноэтажных коттеджей.
Неожиданно у Левы по спине пробежали мурашки. У него так бывало, когда над головой сгущались тучи. Интуиция подсказывала, что нужно немедленно уходить, бежать отсюда. Еще немного, и случится непоправимое.
- Давай поиграем! - предложил Адольф и поднял игрушку, лежащую рядом на песке. Он протягивал Леве куклу. Куклу в темно-зеленом костюме. Военный френч, галифе, хромовые сапоги с крошечными шпорами, фуражка с длинным лакированным козырьком от солнца… Так любил одеваться его старый командир батька Махно. Лева глянул кукле в лицо и обомлел: на него смотрели глаза Нестора Ивановича, а вот и родинка на подбородке…
- Откуда у тебя такая куколка? - через силу выдавил Задов и шагнул в песочницу.
Адик засмеялся и пулей выскочил из нее, не забыв прихватить игрушечный танк.
Лева сделал шаг к мальчику, ноги с трудом передвигались по рассыпчатому песку. Он сделал еще один шаг. Неожиданно песок поехал вниз под сапогами, и разведчик провалился по пояс, продолжая медленно погружаться глубже и глубже.
- Адик, помоги! - со слезой в голосе взмолился Задов.
Мальчик засунул руку в карман шорт и вытащил часы со сломанным ремешком. Взглянул на циферблат и ответил: «Извиняйте, дядечка взрослый, я опаздываю. Скоро тренировка, фехтование пропускать нельзя». Показал язык и убежал, прижимая игрушки к груди.
- Погоди! Постой! - крикнул вдогонку Лева. Он попытался ухватиться руками за поверхность, но в ладонях оставались лишь горсти песка. Зыбун затягивал все глубже и глубже. Справа раздалось цоканье каблуков. Задов, стараясь не делать резких движений, повернул голову. Мимо песочницы шла стройная девочка-подросток, почти уже девушка, в белом летнем костюме. На плечах красовались нарисованные от руки большие красные звезды. Сбоку штанин тянулись такого же цвета лампасы.
- Девушка! Можно вас на минутку! - жалобно позвал Лева.
Она остановилась и, глядя на него, с улыбкой спросила, с подчеркнуто правильной артикуляцией растягивая буквы: «Мужчина-а-а, а вы успеете за минутку?»
«Лингвистка!» - зло подумал Задов и полностью погрузился в песок, успев набрать в грудь воздуха, закрыть глаза и раздуть щеки. Зыбун сомкнулся над героической макушкой.
Разведчики группы, вошедшей в дверь номер два - Ермак с Петрухой, - дошли до перекрестка, где их коридор пересекался с другим. Из бокового прохода вышел здоровенный черный котище, перешел следопытам все пути, кроме обратного, и исчез с негромким противным мяуканием.
- Ермак Тимофеевич, вы верите в приметы? - спросил осторожный Петька.
- Нет! - без тени сомнения ответил покоритель Сибири и шагнул вперед.
Жаль, любого другого человека должно было насторожить нехорошее предзнаменование. Но люди, которые на двух стругах отправились незнамо куда и умудрились поставить на колени огромный край, не относятся к категории «любых других». Чем выше риск, тем быстрее идешь к цели, тем больше преимущество перед другими. Ермак шагнул, наступив на замаскированную крышку глубокого колодца. Опора ушла из-под ног - и разведчик ухнул вниз. Единственное, что он успел, - уже в полете громко крикнуть всего одно нехорошее слово. Эхо, живущее в узкой длинной трубе, радостно отозвалось, и из черной круглой дыры донеслось: «Ля! Ля-а!.. Ля-a-aL» Крышка вернулась в исходное положение. Щелкнуло запирающее устройство. Петька вспотел от ужаса и осторожненько, впритирку к стене, двинулся дальше, обходя замаскированный колодец, но после первого же касания к стене спина прилипла. В результате попыток освободиться прилипли ладони, брюки и волосы, сапоги тоже намертво приклеились к полу. Липкая ловушка, о которой Петька и не слыхивал, довершила провал задания второй группой.
Дуров, вошедший в третью дверь, стоял в помещении, стены которого были увешаны картинами, рисунками, расписаны цитатами, поражающими воображение; здесь царил беспорядок и буйство красок, за которыми угадывалась стройная система. Те, кто все это обустроил, были необузданны и отважны и не знали оков и правил.
Окна в галерее отсутствовали, дверей в обычном понимании тоже не было, кроме той, через которую Дуров вошел. Узкий проход открывал слабо мерцающую перспективу. Освещение было довольно сносным, особенно если учесть, что его источник двигался вместе с Дуровым, словно невидимая свеча в его руке. Дуров пошел вперед. Ничего не происходило, но постепенно свет стал более тусклым. Сначала он подумал, что попал в подвал, но никаких канализационных сооружений тут не обнаружилось. Проход не кончался и не расширялся, а только сворачивал поочередно то вправо, то влево, словно его проложил огромный шахматный конь. Дуров сразу вспомнил статью из журнала, где рассказывалось о гроссмейстере в памперсах, у которого никто так ни разу и не выиграл. Была одна ничья, да и та с военным компьютером, предназначенным для расчета траекторий баллистических ракет.
Дуров шагал и шагал. В какой-то момент перед ним оказался не очередной поворот, а маленькая полутемная комната. В дальнем ее конце ожил и подкатился к дрессировщику огромный шар, гремящий костяными пластинами и утыканный полуметровыми иглами. Секунду спустя на этом уродливом бугре сферической формы открылись два глаза с вертикальными зрачками, до этого прикрытые костяными наростами-веками.
Страх словно зацементировал ноги Леонида Владимировича. Он осторожно отступил в сторону, запнувшись обо что-то. Под ногами лежал толстый железный прут. Пока колюче-костяной шар приближался, Дуров успел поднять свою находку. Сразу же захотелось ткнуть им приближающегося монстра в глаз. Вместо этого добрый дрессировщик отступил в сторону, обошел страшное существо и двинулся к дальнему проему в стене, за которым виднелось синее небо. Сзади раздалось разочарованное причмокивание. Дуров ускорил шаг. Он буквально выскочил в тепло летнего дня из сумрака здания. Небо скрывала однородная непрозрачная пелена силового поля светло-молочного цвета. Небольшие темные облака быстро пробегали ниже него, подгоняемые ветром, летящим там, в вышине.
Здесь, где стоял дрессировщик, было спокойно и тепло. Как-то уж слишком спокойно. Улица, на которой он находился, состояла из маленьких одноэтажных коттеджей и напоминала жилую зону студенческого городка. Впечатление оказалось обманчивым. Как только Дуров начинал вглядываться более пристально, контуры зданий искажались, прямые углы становились волнистыми линиями, темные прямоугольники окон расплывались. Здание, из глубины которого Дуров только что вышел, казалось единственным реальным предметом, и отходить от него не хотелось.
Дуров догадался о причине царящего вокруг спокойствия: здесь не было людей - ни детей, ни взрослых. Двигаясь вдоль стены, разведчик повернул за угол, за которым находился сквер с детской площадкой в центре. Внезапно он увидел, что там кто-то есть, и двинулся к ним. На площадке находились двое - маленький мальчик в шортах и девочка лет четырнадцати. Мальчик как мальчик… А вот девочка одета была странно: в белый костюм со звездами на плечах и красными полосами на белых штанах. Дрессировщик в званиях разбирался плохо и поэтому просто не обратил на эту мелочь внимания. Дети заметили Дурова, но не сделали ни одного движения в его сторону.
Мальчик даже не пытался сделать вид, что играет, неподвижно сидя на краешке песочницы. Когда Дуров подошел, он расплылся в улыбке, но глаза остались злыми и холодными.
- Давай поиграем? - сразу предложил он Леониду Владимировичу.
- Адольф, угомонись! - обронила девушка со звездами.
- Здравствуйте, дети! - улыбнулся Дуров. - Меня зовут дядя Леня.
- А я - смерть! - четко и твердо, по-военному, ответила красавица. - В смысле, министр обороны детской коммуны «Ладошки к солнцу».
- Давай в куличики поиграем? - заканючил Адольф. Представляться он не стал, справедливо считая, что о нем должны все знать. Девочка поморщилась:
- Ты прошел стража лабиринта? - спросила она голосом, в котором чувствовалась уверенность, сила и некоторое удивление. - Почему ты не сражался?
Дуров переступил с ноги на ногу, глядя на грозную девочку. Что ответить? Он не знал. Вот если бы объяснили, какого стража он умудрился пройти…
- Он вообще не сражался, - обратилась министр местной обороны к мальчику.
- Странно, - удивился мальчик. - Взрослые всегда нападают на то, что им непонятно. Это проще.
Девочка пожала плечами.
- Что у тебя в руках? - продолжила она допрос.
- Прутик, - признался дядя Леня и спрятал увесистую железку за спину. Девочка криво усмехнулась, услышав его растерянный голос.
- И тебе не хотелось его стукнуть?
- Кого?
- Стража лабиринта. Того, кто встречает!
Дурова осенило: та здоровенная туша, закованная в костяные пластины и утыканная иглами! С ним он и должен был сражаться.
- Почему ты его не ударил?
- Я люблю животных, - улыбнулся дрессировщик. - А надо было ударить? Зачем?
- В любом случае тебе единственному удалось пройти тест. Ты можешь говорить с нами, - заметила она. - Ну, зачем ты пришел?
- Все волнуются. Вы же совсем одни, без взрослых. Мамы и папы все глаза выплакали. Ночью не спят, все о своих детках думают. Вы бы хоть родителей пожалели.
- Какие родители? - Мальчик с девочкой непонимающе переглянулись. - Все дети - собственность государства.
- Ни мам, ни пап? - Удивлению Дурова не было предела.
- Ребенок с момента рождения сразу становится собственностью государства. У его биологических родителей нет никаких прав, - отчеканила девочка. - А ты откуда такой взялся? Не знаешь прописных истин!
- Сами мы не местные, отстали от туристической группы. Но наши знают, где я! - растерянно попытался пошутить Дуров, пародируя известную в отряде комедию.
- А сам-то знаешь, где «ваши»? - Маленький Адольф засмеялся весело и звонко. - Ученики из группы тестирования сейчас вашу туристическую группу вылавливают из мазута, отклеивают от стенки да из песка вытряхивают. Тем, кто вас послал, передайте, что мы нашли потерянную реальность. Ушли почти все. Мы последние. Всё закроем и уйдем. Передайте взрослым: к нам проникнуть нельзя. Все, дяденька, свободны!
- Куда идти, не подскажете? - Дуров оглянулся.
Девочка подошла к стене здания лабораторного корпуса и нажала на кирпич, по цвету ничуть не отличавшийся от других кирпичей. Образовалась арка-проход. В открывшемся проеме замаячило несколько фигур.
- Надо было нажать рычаг два раза, тогда намного сократили бы себе путь! - нравоучительно пояснил Адольф. - Почаще играйте на компьютере.
- На чем? - переспросил Дуров.
- Идите, дяденька турист…
Дуров шагнул в открывшийся проем. Кусок стены плавно скользнул на место, отделив его от странных детей. Он очутился в помещении, где на полу из-под слоя перьев проглядывала надпись «Старт». Туристическая группа была в сборе.
Десантники пребывали в крайне растрепанных чувствах. Зрелище все они, кроме Батыра, представляли довольно жалкое. Бек улыбался и прижимал шевелящийся карман своего халата, из которого раздавался громкий хруст и повизгивание.
В измазанной черной пахучей жидкостью личности Леонид Владимирович с трудом узнал Ермака. Судя по запаху, Ермак Тимофеевич провалился в колодец, наполненный мазутом. Опознание затрудняли перья, облепившие мощную фигуру. Ермак смачно высказывал свое мнение о юных цветах жизни и о мазуте. Задов был занят тем, что высыпал песок из папахи, затем из вывернутых карманов. После Лева вытащил тельняшку, заправленную в бриджи. Посыпался песок. Повернувшись к Дурову, он свистящим шепотом поведал: «Живым закопать хотели! Прямо латышские стрелки, а не дети». Снял сапог и зачарованно смотрел, как струя песка хлынула на пол. Дрессировщик бросился к затравленно смотревшему из угла Филлипову: «Петенька, вас мучали?»
- Ну-у… Да! - ответил понурившийся Петька. - Особенно когда отодрали, то есть вырезали.
- Звезды на спине вырезали! - ахнул Задов и замер, стягивая второй сапог - его аж перекосило от неприятных воспоминаний.
- Да нет, у них там клей размазан по стенам и полу. Моментально затвердевает при соприкосновении… Жуть! Склеили по рукам и ногам, а потом вырезали… одежду, - хлюпнул носом Петька. От сапог его остались голенища, собранные кокетливой гармошкой и теперь напоминавшие кожаные гетры. Изрезанная гимнастерка и галифе только отдаленно напоминали военный покрой. Затылок Петрухи был неаккуратно выстрижен до белой кожи от уха до уха, и казалось, что у него два лица: безносое и без подбородка сзади, и Петрухино хнычущее - спереди.
- Теперь все в сборе. - Ермак вытащил из-за пазухи черного кафтана связь-блюдце, покрытое мазутной пленкой. - Чем бы протереть?
Задов притопнул, загоняя ногу в сапог, и оторвал широкий лоскут от Петькиной недорезанной гимнастерки. Филлипов не возражал. Задов подошел к Ермаку и брезгливо взял связь-блюдце, используя тряпицу как прихватку и как протирку одновременно. Лева, морща нос от резкого запаха, громкой скороговоркой произнес несколько раз: «База, заберите нас отсюда!»
Затем, после недолгой трагической паузы, шепнул: «Пожалуйста!» Последнего слова в исполнении Задова никто из десантников до тех пор не слышал. В отряде, видимо, это «пожалуйста» тоже было отмечено как факт вопиющий, и карусель появилась без обычных задержек. Разведчики полезли на круглый помост. Дуров подсадил Петьку, стыдливо придерживающего обеими руками расползающиеся галифе а-ля тропикано. Шкодливые детские ручонки срезали одежду с юморком. Карусель закрутилась, набирая скорость.
- Кстати, ты мальчика не видел? Там мальчик был… такой, в красных шортах и синей футболке, - спросил Задов дрессировщика.
- Он вам очень нужен? - тихо спросил Дуров.
- Нет. Просто поговорить по душам хочу.
- Извечный вопрос: «А был ли мальчик?»
Карусель торопливо исполнила: «Пора нам, пора! Туда, где за морем синеет гора!»
В смазанном вихре исчезли измазанные, растрепанные и обескураженные десантники, оседлавшие детских карусельных лошадок.
Первым на площадку спрыгнул Ермак и без разговоров двинулся в сторону моря, оттираться песочком. Задов углядел в толпе встречающих отрядного священника и еще с карусели начал громко высказывать претензии. Лева орал, показывая Латыну гнутую пивную пробку:
- Мы горели! Мы тонули! Мы влипли! Ты что подсунул?
Лева совал пробку под нос отрядному священнику и продолжал обвинять и обличать.
- Я сто раз тебе говорил: нет у тебя настоящей веры! - Латын бережно забрал у него пробку, сдул с нее невидимую пылинку, а затем точным щелчком узловатых пальцев отправил ее в полет через клумбу, в урну у штабного крыльца. - Представь на минуту, что могло с вами случиться, если бы ее с вами не было, маловер! - Он махнул рукой и умолк. Вернулись - и хорошо.
Петька, придерживая спадающие лохмотья, попытался незаметно улизнуть, двигаясь бочком от карусели, но столкнулся нос к носу с людьми в черном.
- Вы нашли их? Они живы, наши малыши? - в один голос спросили чернокожий с бледнолицым.
- С детьми все в порядке! - ответил Дуров, оглаживая бритую голову. С недавних пор у него появилась эта новая привычка, которую он про себя называл неврозом. - Они нашли потерянную реальность, открыли проход и ушли. Все. Очень просили не беспокоить. Очень убедительно просили их больше не беспокоить. Серьезные детишки.
- Да я не о них спрашиваю! - с досадой сказал белый человек в черном костюме. - Вы нашли наших крыс-киборгов? - В голосе его звучало неподдельное волнение.

Предыдущая страница 10 Следующая страница


11 Игорь Подгурский, Дмитрий Романтовский

Дуров вопросительно посмотрел на Батыра. Бек еле заметно отрицательно качнул головой. Кстати, сейчас его карман не шевелился и звуков не издавал.
- Ни одного хвоста не встретили по дороге! - Дрессировщик виновато развел руками. - Сгинули ваши питомцы. Пластинчатого страшилу с иголками видел. Вот напасть - с ума сойти можно.
- Крысы-киборги прошли спецподготовку! - взревел черный в черном костюме. - Как они могли пропасть? Да очень просто! Недоработки, а все из-за урезанных ассигнований на новые проекты!
Человека в черном переклинило, он задавал себе вопросы, и сам на них отвечал. Его товарищ, белый человек в черном, сильно дернул черного за рукав. Чернокожий остановился на полувопросе-полуответе, поправил галстук, и оба тяжело зашагали к карусели. Больше их ничего не интересовало. Проходя мимо Батыра, бледнолицый взглянул на него через черные непрозрачные очки и сказал: «А долги в библиотеку надо сдать! Нехорошо!» Бек стремительно повернулся к ним тем боком где кармана не было. Он заулыбался и, кивая без остановки на манер китайского болванчика, громко сказал: «Сегодня все верну. В целости и сохранности! Всенепременно!» И уже тише добавил вслед удаляющимся черным спинам: «Шагай, джаляпка! Звездный ветер тебе в седло!»
Директриса школы-интерната разжала тонкие змеиные губки и громко сказала: «От меня не уйдут! Я их везде достану! В любой реальности!» У нее под мышкой была зажата объемистая черная папка. Обломок указки она так и не выпустила из руки. В этот раз галантный Задов не предложил помощи. Она с трудом залезла на помост карусели - мешала узкая юбка. Люди в черном уже сидели в макете серебристой летающей тарелки. Заслуженная учительница континента взгромоздилась на черную курицу, усевшись на ней боком, как великосветская дама на конной прогулке. Карусель, поскрипывая, набирала обороты. Женский баритон радостно пропел: «Улетай, туча, улетай!» Недурные ножки директрисы с округлыми коленями слились в сплошную полосу.
- Какие же все-таки гады… - шмыгая носом, сказал Петька, придерживая располосованную одежду.
- Не убивайтесь так, Петенька! С детьми все будет в порядке. Они сумеют постоять за себя, - ласково-успокаивающе произнес Дуров.
- Гады они, а не дети! - выдохнул Филлипов. По его щеке скатилась скупая слезинка.
- Вот и вы, Петя, стали взрослым! - грустно вздохнув, сказал дрессировщик.
Ни к кому конкретно не обращаясь, Задов с чувством произнес: «Чудом ушли! Чудом!»

* * *

Ночью дежурный по отряду вышел покурить на крыльцо. Его внимание привлекло непонятное шуршание и возня около мусорной урны. «Кто здесь?» - громко спросил он и поднял в руке горящую спичку. Урна с грохотом упала и покатилась. В темноте мелькнула полосатая тень. «Енот, в мусоре копался. Наверное, искал вкусненького, - подумал вслух дежурный. - Крупный какой! Отожрались у Дурова!»
«Сам ты енот!» - обиженно подумал убегающий Задов, крепко сжимая в кулаке гнутую пивную пробку.

Глава 4
АКУКАРАЧА - ВОЖДЬ АПАЧЕЙ

- Кушать хочу, - жалобно пожаловался Задов беку и покосился на фургон. - Очень-очень! Двенадцатый час на диете. Буди Тимофеевича!
Муромец, устроившись на вещмешках с провизией, безмятежно храпел в крытой повозке, которая неспешно катилась по прерии на закат. Накануне он провел бурную бессонную ночь, отмечая свое убытие в очередной отпуск, и только под утро узнал, что отпуск откладывается.
Теперь он спал.
- Сам буди, - огрызнулся бек. - А я и потерпеть могу. Себе дороже.
Будить Илью Лева не стал. Спросонок, с похмелья, да еще в чужой реальности, Илья был, как правило, неадекватен. Прецеденты были. Поэтому Задов, сглотнув слюну и глухо ворча, начал озираться по сторонам.
Солнце под вечер палило нещадно. Насмотревшись на прерию до тошноты, Лева с завистью поглядел на черный зонтик, которым бек прикрывался от зноя, и сделал попытку пристроиться под его тень. Бек немедленно вытянул зонт в сторону так, чтобы его лошадке стало идти полегче, а Задову тени не досталось.
- Ты что, гад? - обиделся Задов. - Тебе жалко, да?
Батыр пожал плечами, сплюнул в выжженную траву и ехидно осведомился:
- Я тебя, Лева, про зонтик предупреждал? Предупреждал. Ты интересовался - на хрена ксендзу аккордеон?.. Интересовался. Вот и парься в папахе.
Задов обиделся крепко, но ненадолго. Минут пять спустя он как ни в чем не бывало опять подъехал к беку на своей кляче и, скрутив колпачок с фляги, демонстративно ее перевернул. Из фляги не пролилось ни капли - свою воду Задов допил еще два часа назад.
- Бек, - трагическим шепотом просипел Лева, - я пить хочу.
- А я - нет, - подумав, серьезно ответил Батыр.
Задов проехал чуть вперед, достал браунинг, угрожающе дунул в ствол, лихо развернулся в седле к беку и обреченно вздохнул - на него внимательно и строго глядело дуло двустволки-вертикалки бека. Тульские винтовки Лева уважал.
Задов уже решил было упасть с лошади и симулировать солнечный удар, но потом передумал - бек запросто мог не заметить трагедии и проехать дальше. А валяться в пыли и потом догонять свою - пусть и ледащую, лошадь пешком Задову по такой жаре не очень-то хотелось.
- О-ох! - раздался из повозки протяжный стон Ильи. - Добрынюшка, будь человеком, дай рассолу.
Муромец высунул голову из повозки, с изумлением и омерзением оглядел окрестности и, поймав соболезнующий взгляд Батыра, тихо спросил:
- Где Добрыня?
Бек аккуратно кинул поводья на гриву своей тупорылой коротконогой лошадки и широко развел руками. Илья насупился:
- Где рассол?
Бек развел руки еще шире. Муромец разозлился окончательно:
- А мы где?
Разводить руками дальше было некуда, поэтому бек просто виновато потупил глаза.
- Тпру, мешок травяной! - злобно прикрикнул Илья на верного Сивку. - Стой, волчья сыть!
Бурка иронично оглянулся на хозяина, но встал как вкопанный. Илья остервенело закопошился в фургоне. На свет божий, а точнее на выгоревшую прерию, полетел вещмешок Левы, за ним кастрюли, сковородка, мешок с древесным углем, пластиковые пакеты с мясом, хурджин бека, рулон розовой туалетной бумаги, сабля Задова и складной мангал из легированной стали. Потом последовательно раздались хлопок, бульканье, удовлетворенное хмыканье, и из повозки вылетела пустая бутылка из-под шампанского «Советское». Затем раздался повторный хлопок и, раздвинув полы пыльной холщевины, из фургона со второй - уже открытой - бутылкой в руках появился мрачный Илья. Задов судорожно сглотнул, спрыгнул с коня и уставился на Илью умоляющими глазами.
Твердо встретив Левкин взгляд, Илья спрятал бутылку за спину, грозно нахмурился и приступил к допросу:
- Где мы?
Задов вытер папахой потный лоб и вяло отрапортовал:
- Северная Америка, реальность «Земля-067».
- Кто старший опергруппы?
- Вы, Илья Тимофеевич.
- Задание?
- Задание вам лично командир отряда ставил. У карусели. Перед вылетом и под подписку о неразглашении.
Илья прислонился к фургону, машинально сделал еще пару глотков, протянул бутыль Задову и задумчиво признался:
- С секретностью все в порядке. Ни черта не помню. Бек, дружище, я вчера много выпил?
Бек, так и торчавший в седле с разведенными в стороны верхними конечностями, поднатужился до хруста в суставах и все-таки развел руки еще сильнее.
- Ясно, - успокоился Илья. - Как всегда, стало быть. Опусти клешни - смотреть мутит. Привал. Лева, на шампусик не налегай - больше не дам.
Задов благодарно глянул на Муромца и с сожалением оторвался от горлышка. Ему полегчало.
- Мы жрать-то сегодня будем? Солнце уже садится, - забеспокоился Илья. - Если я старший, то почему ужин не готов? Левка, ты дневальный по привалу. Приступай.
Задов согласно закивал, подобрал раскиданные на земле продукты и занялся мангалом.

* * *

Ароматный запах жареного мяса привлек внимание тощих койотов. Они предприняли попытку ограбить лагерь дружинников, но, напоровшись на богатырский рык Ильи «Самим мало!» - получили легкий акустический удар по ушам, трусливо поджали хвосты и скрылись в сумерках.
- Ладно, - весело заметил Муромец, снимая кольчугу и пуская по кругу очередную бутылку. - Начнем сначала. Кто должен был идти старшим? Ермак?
- Ермак, - подтвердил Задов, подбрасывая левой рукой в костер очередной обломок доски от фургона. - Но он заболел. Корью.
- Уже что-то… Ерофей Палыч у нас по кому специалист? А, бек?
- По аборигенам, - икнул Батыр, возвращая бутылку Илье. - Не люблю с пузырьками. В нос шибает.
- Тебе не угодишь… Так. Значица, аборигены. Аборигены тут кто? Англо-янки?
- Индейцы, - хохотнул Задов.
- Сам помню, - слегка обиделся Илья. - Дети Винниту.
- Маниту, - поправил Муромца бек. - Наши люди. Добрые.
- Добрые - это плохо, - задумался Илья. - Если бы злые, то все ясно. Раззудись, плечо, размахнись, рука, и так далее. А коли добрые, следовательно, что?
- Что? - поинтересовался Задов, подкармливая костер очередной деревяшкой.
- А то, - победно вскинул палец в прозрачное звездное небо Муромец. - То, что мы им должны помочь.
- И в чем? - осведомился бек.
- Что «и в чем»?
- В чем помочь?
- А я знаю? - обиделся Илья и даже чуть было не передумал передавать бутылку дальше.
Минут пять они сидели молча, потом богатырь начал решительно копаться в вещмешке.
- Вот! - торжествующе провозгласил он, извлекая блюдечко. - Я так и думал. Опыт не пропьешь. Сейчас яблочко найду, и связь наладим. Уточню задачу.
- Ну-ну, - скептически заметил себе под нос бек, расправляя полу халата. - Ищи.
Илья еще минут пять копался в вещмешке, а потом растерянно вытащил из него уже потемневший огрызок с коричневым хвостиком. Муромец осторожно положил огрызок на блюдце и несмело ткнул его пальцем. Огрызок дернулся, дно блюдца подернулось рябью, вспыхнуло, но тотчас погасло.
- Когда это я… - голос богатыря упал до шепота, - успел?
- После высадки, - бодро отрапортовал Задов, подкидывая в костер очередную доску от повозки. - Когда фургон у переселенцев отобрал.
- Фургон? - почесал затылок Илья. - Не помню. То-то у меня плечо саднит! Бек, давай ты. И по порядку.
Батыр лениво поерзал, устраиваясь поудобнее, и монотонным нравоучительным голосом начал знакомить Илью с событиями минувшего утра.
- Карусель встала у рощицы с озером. Сыграла «Прощание славянки». В рощице сидела семья переселенцев. Они спрятались в хижине. Ты вошел в хижину, избил мужиков, подмигнул бабам и раздарил детишкам горсть червонцев. Потом ты сказал мужикам, что нас принесло смерчем и что нам надо в Питс-таун. Они сказали, что идти надо на запад. Ты попросил повозку. Они не давали. Ты взял оглоблю и долго за ними бегал. Они подарили фургон. Лева в нагрузку забрал у них сковородку и овечку. Ты сел в фургон, достал фляжку, пару раз глотнул и закусил яблоком. И мы поехали.
- Пару раз, - уточнил Илья.
Бек неуверенно кивнул.
- Тогда должно остаться, - заключил богатырь, доставая и встряхивая фляжку.
Задов суетливо, как муха, потер руки и завороженно уставился на НЗ Ильи. Бек задумчиво ковырнул палкой в костре. Искры полетели на Левку, прожигая тельняшку, но тот даже не дрогнул, гипнотизируя сосуд в руках Муромца. Бек философски вздохнул:
- У хорошего солдата во фляге спирт, а на худой конец - вода.
- А у офицера? - поинтересовался Задов, пристально наблюдая, как Илья осторожно свинчивает крышку.
- У хорошего - коньяк. В худшем случае - спирт.
- Медовуха! - восторженно ахнул Задов, когда сладковатый запах поплыл над ночной прерией.
Где-то вдали завистливо взвыли и тотчас заткнулись голодные койоты.
- За Питсдаун! - не вставая, произнес импровизированный тост Илья.
- Гип-гип, ура! - подхватил Задов, принимая флягу.
- Утро с вечера мудренеет, - меланхолично согласился бек в ожидании своей очереди.
Спустя полчаса бек с Левой устроились у костра в палатке, а выспавшийся за день Илья ушел в степь гонять несчастных койотов.

* * *

Утро было ясным.
- А где фургон? - поинтересовался бек у Ильи, выползая из палатки и потягиваясь.
Илья махнул рукой в сторону тлеющего костра. Батыр понимающе кивнул, пихнул все еще дремлющего Задова в бок и, наполнив миску водой из фляги, начал умываться. Лева свел утренние водные процедуры к почесыванию тельняшки в районе живота.
- Тимофеич, - заискивающе глянул Задов на Илью. - У нас шампанского не осталось?
- Нет, - коротко отрезал Илья, делая последний глоток. Подтянутый и отдохнувший, он лучился энергией. Харизма его сияла, глаза задорно блестели, руки подрагивали от нетерпения взяться за дело.
- Вперед, коллеги! Питсдаун лучше всего осматривать на рассвете. Пока все спят. Это, оказывается, недалеко. Во-он, за тем холмиком.
Десантники собрали нехитрую поклажу, оседлали лошадей и направились к холму.
- Странное животное, - заметил бек. - Восемь лап и две морды. Даже у Брема не встречается.
- А вон еще одно. И еще, - разделил удивление батыра Лева. - Илья Тимофеевич, ваша работа?
Муромец самодовольно усмехнулся. Койотов он ловил всю ночь, а поймав, связывал их хвостами и отпускал на волю.
- Новый вид! - заботливо пояснил он. - Продукт местной эволюции. Обратите внимание, в каждом пара-койоте есть самец и самка. Дуров бы одобрил.
- А вон бракованный! - ехидно заметил Задов.
Последний зверь и впрямь был неуклюжим, поскольку состоял из пумы и молодого буйвола.
- Койоты кончились, - пояснил Илья и помрачнел. - Р-разговорчики в конном строю. Левка, прими правее, затопчу.
- Все когда-нибудь кончается, - согласился бек, слегка пришпоривая свою тупорылую коротконогую лошадь, на которую с недоумением косился не только Илья, но и Сивка-Бурка.
- Бек, - нерешительно осведомился Илья, - слышь, бек… Ты откуда эту образину взял?
Батыр недоуменно покосился на свой транспорт, словно видел его первый раз в жизни:
- Эту, что ли?
- Эту, эту.
- Пржевальский подарил. Я у него проводником прошлым летом подрабатывал.
- Морда у нее тупая, - заметил Задов. - Смех, а не лошадь.
- Чья бы мычала, Левка, - разозлился бек. - Твоя кляча вообще еле ноги передвигает. Барахло.
Услышав свое имя, кобыла Задова даже споткнулась.
- Барахло, - легко согласился Задов. - Я ее у переселенцев за гроши купил. Зато не пришлось карусель гонять. Вот возьму и накатаю рапорт Баранову, что ты, пользуясь… гм-м… задумчивостью Ильи Тимофеевича, в личных целях использовал общественный транспорт.
- Это когда? - насторожился Илья.

Предыдущая страница 11 Следующая страница


На суше и на море 12

- Вчера, Илюшенька, - заторопился доложить Задов. - Давеча, когда мы в карусель сели, вы уснули, а бек говорит: «Давай ко мне в аул заглянем, кумыса попьем. А сам загнал на помост свою лошадь и сказал: «Поехали!» И взмахнул рукой. Так кумыса и не попили.
Муромец осуждающе глянул на бека:
- Как же вы так, Батыр Бекович? Сейчас бы кумысика - самое то было бы. Заместо шампанского.
Батыр виновато потупился:
- Спешил я очень.
- А я Баранову все расскажу, - заверил бека Задов. - Извиняйся, гад, за «барахло», или кирдык тебе.
Батыру извиняться очень не хотелось, но связываться с Левой не хотелось еще больше:
- Пардон, - хмуро буркнул он. - У тебя замечательный скакун, Лева. Мустанг-ахалтекинец чистых кровей. Племенная лошадка. Завидую.
- Мне-то твои извинения на кой? - удивился мстительный Задов. - Ты перед Барахлом повинись. И на коленях. Тпру, залетная!
Левина кобыла недоуменно оглянулась, не понимая, чего от нее хотят, и на всякий случай замерла, изредка подрагивая шкурой.
- Отставить неуставщину, - недовольно повысил голос Илья. - Нашли время счеты сводить. А ты, Левка, имей в виду, что ты прямой соучастник порожнякового прогона карусели. Ты беку препятствовал? Нет? Ну то-то. Пшел вон, сволочь вшивая!
Последние слова Ильи относились не к Задову, а к какому-то бомжеватого вида пьяному мужику в грязном котелке, вцепившемуся в стремена Муромца.
Илья беззлобно пихнул кованым сапожищем в рожу алкоголика, и тот отлетел к коновязи у салуна. Аркаимские ратники уже ехали по Питсдауну.
Городок был пыльным, небольшим. Всего в нем было три улицы. Центральный проспект - Даун-стрит - начинался декоративной фанерной аркой с выцветшим на солнце баннером «Белкам ту Питсдаун».
По правую сторону улицы располагались последовательно официальные и коммерческие заведения: водонапорная башня, салун «Дикий запах», цирюльня, похоронное бюро, аптека, публичный дом, банк, полузвездочный отель с заваленной навозом парковкой-коновязью, станция дилижансов, офис шерифа и салун «У пана в шопе».
По левую сторону ровным рядом вытянулись жилые дома, в основном в три этажа. Некоторые из строений, на взгляд Задова, выглядели вполне прилично.
Пыльная, в редких кучках навоза Даун-стрит заканчивалась небольшой площадью, где располагались мэрия, заколоченная брусьями крест-накрест библиотека, общественный туалет и церковь. В центре площади одиноким зубом торчала виселица на помосте. За церковью в хиленькой рощице угадывалось городское кладбище. А вообще деревьев было мало.
- Стоять, незнакомцы! - донесся до десанта невнятный, но требовательный окрик от офиса шерифа.
Насупленный мэн с двухдневной щетиной, в сапогах со шпорами-колесиками и замызганных потертых штанах с бахромой решительно встал с плетеного кресла-качалки, стоявшего на широком низком крыльце, и вышел на дорогу. На черной рубахе мэна блестели две серебряные звезды - соответственно на правом и на левом нагрудных карманах. Голову венчала франтоватая шляпа.
- Стоять, - повторил шериф, перегораживая им путь и засовывая большие пальцы рук за кожаный пояс в стальных заклепках. На бедрах шерифа болтались два кольта в расстегнутых кобурах.
Сивка с явным сомнением покосился на хозяина, намереваясь проехать дальше, но Илья, заинтересовавшись значками на груди представителя власти, слегка натянул повод.
Удовлетворенный послушанием визитеров, шериф слегка расслабился.
- Сдайте оружие, - мрачно потребовал он, жуя крепкими челюстями кусок смолы. Глаза блюстителя закона были холодными и колючими.
Задов криво усмехнулся. Илья не сводил глаз со значков. Батыр вздохнул, откинул назад правую полу своего стеганого халата, молниеносно извлек из-за седла «тулку» и протянул ее шерифу так, что дула двух стволов уперлись властному мэну в лоб.
- Ша! - развел руками шериф, демонстрируя неподдельное американское дружелюбие и врожденную способность к взаимопониманию. - Мое дело предложить.
Илья отпустил повод, и всадники тронулись дальше.
- Левка, - поинтересовался Муромец, когда они, не сговариваясь, спешились у салуна и накинули поводья на жердь коновязи. - Забыл я что-то: кто у нас значки собирает? Нестеров или Кузнецов?
- Оба, - радостно откликнулся Задов, щелкая предохранителем на браунинге. - Вернуться?
- Потом, - тяжко вздохнул Илья. - Сначала дело.
Батыр с сомнением поджал губы:
- В салуне?
- Ну не в церкви же, - резонно возразил Илья, заинтересовавшись распахивающими в обе стороны створками входной двери. - Хлипкая конструкция, но занятная. Оп-ля! Нет, ну надо же, что придумали, курвины внуки!
Пока заинтригованный Муромец пинал дверки, наслаждаясь их синхронным и несинхронным распахиванием, бек и Задов прошли в зал. Салун был практически пуст. В одном из углов спал, уткнувшись в стол, широкоплечий бородатый оборванец в соломенном сомбреро. В другом сидели и почему-то нервничали двое элегантных мужчин, судя по костюмам и лисьим мордам коммивояжеров. Еще парочка завсегдатаев в шляпах и со смит-вессонами нетерпеливо переминалась у стойки.
Бек уселся за свободный столик. Задов, непринужденно распихав завсегдатаев, влез между ними и швырнул на стойку золотой червонец.
- Три раза три по сто! - вежливо попросил Лева, изобразив самую умилительную улыбку из своего небогатого арсенала любезностей. - И еще три шницеля по-венски, жареной картошечки и… Бек, тебе как всегда?.. И полкило бастурмы.
Хозяин, крепкий, пожилой бармен, презрительно цыкнул слюной сквозь зубы на стойку, аккуратно протер ее замусоленной сальной тряпкой и переключился на стаканы.
- Любезный, - постукивая пальцами по дереву, вежливо попытался привлечь внимание Лева. - Я, кажется, сделал заказ.
Бармен зашарил под стойкой, извлек и положил у правой руки бейсбольную биту.
- Сегодня церковный праздник, - тихо дохнул перегаром в Левино ухо один из завсегдатаев салуна. - С девяти утра отпускают. Не раньше.
- Я атеист, - гордо заметил чистоплотный Лева, брезгливо отстраняясь от коллеги по несчастью и поворачиваясь к бармену. - И я два раза не повторяю!
В ответ на Левино признание бармен опять зашарил под прилавком и поменял биту на винчестер.
Лева призадумался, но в этот момент за столиком бека шарахнул выстрел. Над головой бармена что-то громыхнуло, посыпались осколки, и стоявших у стойки забрызгало дешевым, вонючим виски. Завсегдатаи шарахнулись в сторону, коммивояжеры нервно вздрогнули, а спящий в дальнем углу забулдыга даже не шелохнулся.
- Пся крев! - заорал бармен, щелкая затвором винчестера. - Матка боска!
- Звиняйте, пан, - приблизился к стойке бек, не выпуская из рук двуствольную «тулочку»-вертикалку, из нижнего ствола которой вился дымок. - Ласково просимо, звиняйте. Пше прошу пана. Не надо злиться.
Бармен от неожиданности забыл про взведенный винчестер и выпучил изумленные глаза:
- Земляки, что ли?
Батыр прищурил и без того узенькие глазки и, не опуская ружье, несколько раз приветственно махнул левой полой халата. Потом вежливо, но с достоинством представился:
- Пан Батырбековски. Не земляк, врать не стану, но шляхтич. Мой кореш лепший, пан Дзержинский, утверждает, что я шляхтич околичный, но ужас какой родовитый. Мой герб - верблюжье копыто на золотом поле, попирающее сломанную нагайку. Вверху, на лазоревом поле, два рога. Крест-накрест. Герб обвит венком из лавровых листьев пополам с перекати-поле.
- Пан Пшимановски. Из рода Драгомиров, - представился бармен, озадаченно потирая подбородок. - Это какой Дзержински? Воевода из Лодзи или лекарь из Кракова?
- Лекарь? - всерьез обиделся бек, со значением, но в то же время небрежно делая рукой какой-то знак. - Пан Дзержинский - чекист. Из иезуитов.
- Иезус Мария! - шарахнул крепким кулаком по стойке Пшимановский. - Влада, дочура, выйди к нам! Наши в городе!
Из-за боковой двери за стойкой в зал выглянула, а потом и выпорхнула белокурая девушка лет восемнадцати. Одета она была довольно скромно, но со вкусом. Пышные волосы выбивались из-под изящной черной ковбойской шляпы, украшенной серебряной брошью. Обтягивающие темные замшевые брюки были заправлены в новенькие сверкающие полусапожки с отворотами, расшитыми индейскими узорами. Поверх тончайшей белой батистовой рубашки была небрежно накинута тонкая кожаная куртка-безрукавка. Рукава заменяли тоненькие ленточки кожаной бахромы. Изящный костюм дополнял шитый серебром пояс с кольтом.
- Пан Батырбековски, - протягивая руку под стойку, представил Батыра бармен дочери. Богемский хрусталь, выставленный им на дубовый прилавок, выгодно отличался от мутных стаканов аптекарской чистотой и сверкающими в лучах солнца гранями.
- Влада, - просто и скромно представилась пани, сделала чуть ироничный, но безукоризненный книксен и выжидательно посмотрела на Задова.
Лева был сражен наповал. В глазах закоренелого холостяка застыл благоговейный восторг, нижняя челюсть слегка отвисла, руки вспотели. Впервые в жизни ему почему-то стало стыдно за неряшливую после ночлега и вечерней трапезы тельняшку.
Бармен извлек из сейфа бутылку темно-коричневой и тягучей на вид жидкости и ловко откупорил пробку. Три фужера он наполнил до краев, в четвертый едва плеснул. Потом, вопросительно кивнув на Задова, поднял глаза на Бека.
- Этот полосатый пан с тобой?
- Задов, - представил приятеля невозмутимый бек. - То есть, пардон, пан Леон Джоповски. Не то чтобы наш, но со мной. Герб его утерян, если не врет, но все равно пан Дзержински за него ручается.
- А тот, что двери ломает?
- Пан Муромски. Этот свой в доску. Когда трезвый. А это у вас коньяк или самогон, пан Пшимановски?
- Обижаете, пан Батырбековски. Чистейший мед. Вековой. Еще прапрадед варил в Рамоти. Скажите пану Муромски, чтобы оставил двери в покое и шел до нас. Если они ему так пришлись по душе, я их подарю ему. Шляхта шляхте глаза не выклюет, не так ли, пан?
Пан Батыр согласно кивнул, но звать Илью не стал и тут же пояснил бармену:
- Ежели мед вековой, то пана звать не надо. И лучше убрать бутылку подальше, очень прошу. Пока не поздно. Поверьте.
Бармен недоуменно поднял брови, но бутылку, предварительно наполнив! еще один бокал, спрятал. Оба ясновельможных пана уставились на Илью.
Тем временем Задов, преодолев предательскую слабость в коленях, почтительно взял в свою мозолистую лапу нежную руку панночки и с поклоном нежно коснулся шершавыми губами бархатистой кожи ее изящной кисти.
Запах вековых польских медов поплыл по салуну и, в конце концов, достиг Ильи. Ноздри его вздрогнули и напряглись. Глаза прояснились. Забыв про двери, широкими шагами он пересек зал, почтительно поклонился Владе и вперился взглядом в янтарный бокал.
- Вековой? - полувопросительно-полуутвердительно сказал он. - Да нет, ему лет сто двадцать - сто тридцать, не меньше…
- Сто двадцать семь, - с гордостью выпрямился пан Пшимановский, втайне радуясь, что послушался бека. - Из родовых подвалов.
Илья осторожно поднес к курносому носу бокал и принюхался. Вересковый мед - до 15%, липовый - до 25%, вишня - до 40%, остальное - груша и малина в равных долях. Напиток эксклюзивный. Технология производства почти утрачена. Снимаю шляпу, то есть шлем. То есть, короче, ясно…
- Будьмо! - поднял свой бокал польщенный Пшимановский и тихо поинтересовался у бека: - Пан Илья - эксперт виноделия?
- Пан Илья - эксперт винопития, - твердо заверил нового приятеля бек, смакуя напиток следом за барменом и Ильей.
Что касается Влады, то она свою порцию едва пригубила. Задов же, не сводивший ошалелого взора с прекрасной девушки, к неудовольствию Ильи опрокинул бокал залпом.
- Лох, - констатировал бек и толкнул Задова в бок. - То есть плох. Эй! Пан Джоповски! Пан Леон, примите заказ. Надо бы поесть. Так, Илья Тимофеевич?
Илья повел бровями, продолжая тщательно цедить свой медовый нектар. Задов, с трудом приходя в себя, с недоумением перевел взгляд на бека, но тот уже направился к облюбованному столику.
- Не затрудняйтесь, - дружески ткнул в плечо Задова бармен. - Сервируем знатно. Ступайте. Пару минут обождите. Да, вот вам пока. За счет заведения.
Бармен всучил Задову поднос с фужерами, три бутылки виски и подтолкнул к столику с беком. Потом сделал какие-то свистящие, пришепетывающие распоряжения Владе, и та упорхнула, стрельнув глазами в сторону Задова.
Илья, чуть склонившись над стойкой, многозначительно поманил указательным пальцем бармена к себе и заговорщицки поинтересовался:
- Насчет медовушки как? Не рановато?
Бармен нерешительно покосился на часы (было без двадцати девять) и решительно кивнул. Илья полез за флягой.
- Это кто Жоповский? - рухнул за стол с подносом в руках бледный от ненависти Задов. - Ты что, гад, наделал? Это я - Жоповский?
- Нет, - успокоил Батыр товарища. - Ты - Лева Задов. В местной американской реальности - Леон Джоповски. Литературный перевод, Левка, уймись. И спрячь браунинг, неудобно. Люди смотрят.
Салун действительно постепенно заполнялся. К заветному часу в зал стали подтягиваться страждущие. Некоторые, заметив бутылки на столе бека и Задова, сразу же устремлялись к стойке. Достигнув цели, они разочарованно замирали - насупленный бармен, похлопывая по бите, кивал на напольные часы за спиной. Один раздраженный ковбой начал качать права особо настойчиво и был успокоен спортивным инвентарем. Раздраженный тем, что его беседу с паном Пшимановским прервали на самом интересном месте (речь шла о недоказуемой сравнительной древности меда и пива), пан Муромский ухватил оглушенного ковбоя за шиворот и пояс и, не Раскачивая, пустил по проходу к дверям. Удовлетворенно хмыкнув, когда обе половинки двери под ударом головы распахнулись, Илья извинился перед собеседником и привел еще пару аргументов в защиту своей теории о возрасте меда.
Двери пропустили ковбоя наружу и закрылись. Так в реальности «Земля-067» был изобретен боулинг.
Под завистливые взгляды обывателей Влада уже трижды проносила дымящиеся подносы с едой за стол бека и каждый раз стреляла озорными глазами в сторону пана Джоповски, который моментально терял речь и начинал стесняться пить. В последний раз девушка поставила на их столик жареного поросенка и деревянную табличку с пришпиленным листком, на котором округлым девичьим почерком было написано: «спецобслуживание». После этого завистники слегка утихомирились.
От бдительного бармена не ускользнуло ни обоюдное внимание полосатого пана и дочери, ни нововведение с табличкой. Нововведение он оценил высоко, а вот оценку вспыхнувшего и явно взаимного чувства пана и панночки отложил до лучших времен.
«Бам! - стукнули напольные часы. - Бам! Бам! Бам! Бам! Бам! Бам! Бам!.. БАМ!»
- Девять ноль-ноль! - провозгласил бармен, с сожалением прерывая беседу. - Джентльмены напиваются и закусывают. Прошу, господа, прошу!
Илья понимающе улыбнулся и, насвистывая, присоединился к товарищам, которые уже успели заморить червячка. Последнее, впрочем, в основном касалось только бека.
- Лева, ты не заболел? - отрывая заднюю ногу поросенка и обильно поливая ее хреном, осведомился Муромец. - Ты на работе, дорогой, так что кушай как следует. Иначе к Дурову направлю. Он тебя быстро вылечит.
Методы отрядного эскулапа иногда были весьма радикальны, но страшная угроза действия не возымела: Задов в салате вилкой ковырялся все так же вяло.
- Пан Джоповски влюблен, - меланхолично заметил бек, передавая Муромцу стакан с виски. - Пан страдает.
Задов затравленно глянул на безмятежно жующего бека и впервые в жизни зарделся.
- Илья Тимофеевич, - непривычно тихо и застенчиво обратился он к старшему десантной группы. - Можно я буду не Джоповски, а хотя бы Поповский? Ну пожалуйста…
Илья чуть не подавился, но бек добил приятеля хладнокровно и беспощадно:
- Поздно; дружище. Раньше надо было думать. Мог и сам представиться…
Лева мрачно отодвинул тарелку и глухо простонал:
- Пришибу гада… Дома.
От безнадежных мечтаний и черных мыслей его отвлекло появление у столика нового действующего лица. Давешний бородатый забулдыга, которого разбудил галдеж и звон стаканов, степенно приблизился из угла салуна к столику спецобслуживания и, прижав к широкой груди шляпу, вежливо предложил:
- Убийство, угон скота, киднеппинг - за наличные. Ограбление банка - на паях. Еще могу пахать как вол и грести.
- Греби, - хмыкнул Задов, внезапно озлобляясь. - Свободен, как вол в банке.
Бородач вспыхнул было, но сдержался, отступил и, меланхолично надев шляпу, развернулся спиной.
- Олаф? - так изумился, что даже привстал Илья, задевая загремевший посудой стол.
Бородач замер. Затем он медленно обернулся и впился глазами в Муромца.
- Илюшка, - недоверчиво уточнил он, - братушка… Век Валгаллы не видать - Илья! Слава те, Тор! Спасен!..

* * *

Расправившись со своей, а заодно и с Левиной долей поросенка, Олаф блаженно вытер рот рукавом, откинулся на стуле, опустошил стакан виски и достал трубку. Пока оголодавший знакомец Ильи насыщался, остальные хранили вежливое, но чуть настороженное молчание. И тому свои причины были.
Олаф Рыжая Борода был в далеком прошлом весьма известным в узких кругах оперативником норвежского отряда коррекции реальностей «Надежда Валгаллы». Официально отряд этот не был Аркаиму ни союзным, ни враждебным: интересы их пересекались во времена, памятные лишь немногим, в том числе Илье.
Муромец тогда пару раз сходился с Олафом в честном бою на море и пару раз - в чистом поле. Но каждый раз от взаимного истребления их уберегало появление общего врага - какой-нибудь настырной и злобной нечисти, хотя похвастаться рубцами от мечей своего соперника могли оба. В конце концов эти схватки, так и не выявившие победителя, Олафу, да и Илье, изрядно надоели. Озлобленные богатыри решили определить сильнейшего за совместной трапезой.
Пили они долго - пять дней. Стол был завален пустой тарой, а из закуски на нем стояли лишь маринованные мухоморчики от Олафа и малосольные помидорчики с нитратами от Ильи. Проснувшись утром шестого дня, воины мрачно переглянулись, безуспешно попытались вспомнить события последнего вечера, почесали в затылках и с досады побратались…
Более того, во время Второй мировой в одной из реальностей Олаф активно сотрудничал с Аркаимом, организовав по просьбе Ильи глубокое норвежское подполье Сопротивления. Подполье было настолько глубоким, что немцы его так и не заметили, но свой вклад в разгром оккупантов оно честно внесло, и Муромец через главк попытался выбить для старого друга медаль или орден. Но наградной лист где-то затерялся.
Тем не менее официально они продолжали оставаться если не врагами, то конкурентами, о чем памятливый Муромец с присущей ему осторожностью Олафу и намекнул.
- Ты какого рожна сюда приперся, грибник рыжий? Задание? Адреса, явки, пароли?
- Кого пороли? - не понял Олаф, с достоинством раскуривая трубку.
- Пароли! - поправился Илья. - В смысле, слово петушиное.
- Обижаешь, братушка, - пыхнул дымом сытый и довольный Олаф. - Нашел петуха! Я - орел!
Илья заскрипел зубами, потом тяжело вздохнул, плеснул виски сотрапезникам, хмуро выпил сам и уже тогда спокойно и вежливо попросил:
- Олаф, радость моя рогатая, объясни толком, как ты сюда попал и что тебе в этой реальности надо?
Мудрый Муромец решил, что задача Олафа (а в случайность встречи он верил слабо) заключалась в том, чтобы сорвать выполнение его, Ильи, задания. Таким образом, проблема с вопросом, зачем, собственно, он, Илья, приперся в Питсдаун, могла быть снята в одночасье.
- Ностальгия подвела, - тяжело вздохнул Олаф, откладывая трубку и ковыряясь в зубах вилкой.
- Бабы - они все такие, - сочувственно кивнул Илья. - Им от нас, кроме прописки и денег, ничего не надо. Ты давай по делу.
- Какая еще баба, - досадливо отмахнулся Олаф, возвращаясь к трубке. - Скажешь тоже. Тоска меня умучила. Воспоминания. Я как Америку открыл, так, почитай, веков десять тут не был.
Илья исподволь выразительно и вопросительно глянул на бека. Тот пожал плечами и утвердительно кивнул - шлявшиеся по всему свету и почти всегда полупьяные викинги в свое время доплывали и до пустыни Гоби.
Олаф между тем продолжал:
- Ну вот… Взял отпуск, решил помотаться по местам боевой славы. Приплыл, отметил на радостях, а утром на берег вышел, а дракар мой - того…
- Привязывать надо, - авторитетно заметил Батыр, вежливо подвигая Олафу свою порцию запеканки. - Швартовать. Я вот лично та-акой один узел знаю…
Олаф благодарно кивнул и глянул на бека с уважением, но Муромец пихнул бека под столом так, что тот ойкнул и заткнулся.
- Дальше, - потребовал Илья, подливая виски норвежскому побратиму.

Предыдущая страница 12 Следующая страница


13 Игорь Подгурский, Дмитрий Романтовский

- Угнали, бритты подлые, волки позорные, - сокрушенно крякнул Олаф, залпом опустошая фужер, - и я застрял.
Илья с сомнением покосился на бородатого викинга.
- А связь?
Олаф поднял печальные глаза на богатыря и ехидно осведомился:
- Я что, дурнее братьев Черепановых?
Илья неопределенно причмокнул, и успокоенный Олаф пояснил:
- Мухоморы кончились. У меня оператор - скряга. Я, как доплыл, проверил: на балансе - ни шляпки. А местные грибки организм не принимает. Аллергия.
Муромец задумался:
- А ты, брат мой названый, часом, не того?.. Не врешь?
Олаф оскорбленно выпрямился, ощерился и большим пальцем правой руки ткнул себе в правый резец:
- Зуб даю. Век Валгаллы не видать!
Клятва была страшной и ничем не уступала присяге на верность. Илья удовлетворенно хмыкнул и неожиданно захохотал на весь салун.
Опешивший Олаф, чуть было не подавившийся бек и даже печальный Задов с испугом глянули на Муромца, но тот, давясь от смеха, только протестующе замахал руками, давая понять, что с головой у него пока все в порядке.
- Это я своим мыслям, - пояснил богатырь, насмеявшись вдоволь, до надсадного кашля.
- А я думал - надо мной, - уныло протянул Олаф, доедая запеканку.
- Над тобой тоже, - успокоил его Илья. - Но в основном над собой. Короче, так, Олаф. Давай к нам в группу. Доставку домой гарантирую. За госсчет. Как ветерана Сопротивления.
- А у меня есть выбор? - меланхолично поинтересовался Олаф.
- Есть, - подтвердил бек. - Века через два сюда подвезут мухоморчики из Скандинавии.
- Не-а, - поразмыслив, решился Олаф. - Я тут от тоски сдохну. Или от голода. Работы нет. Жара. Апачи достали. И вообще депрессняк. Я бы тут давно помер, если бы не Владка, дочка хозяина местного. Добрая душа, подкармливает. А то и квотер сунет втихаря от папаши. Впрочем, тот тоже ничего мужик. Не гонит. Он тут магазинчик открыл в подвале, шмотками торгует, так пару раз я ему ящики таскал. Нормально платил.
- Влада, она как? - тихо подал голос доселе молчавший Задов. - Она с пониманием? Не высокомерная?
- Втюрился, дружок? - захохотал довольный Олаф. - Ладно, не журись. Девчонка не без гонора - в папаню, видать. Но серьезная. За ней шериф местный ухлестывает, но пока без толку. Хотя, если серьезно, то Пшимановскому такой зятек был бы нелишним. У шерифа тут все схвачено: и в мэрии, и в Ку-клукс-клане. Оборотистый, гад. Два раза подкатывал: плати, мол, за регистрацию. Сука!
- Это тот, что со значком? - притворно равнодушным голосом уточнил Задов.
Олаф кивнул.
- Значит, решено? - подытожил Илья. - Ты с нами, дружище?
- Заметано, друг. Тряхнем стариной! Что за дела у тебя в этом гадюшнике?
- Понятия не имею, - усмехнулся Илья, вставая из-за стола.
- Не доверяешь? - обиделся Олаф, презрительно скривив рот.
- Бек, введите товарища Олафа в курс дела, - попросил богатырь, направляясь к выходу. - А мне Сивку развязать надо, пусть побегает… на воле.
Когда Илья вернулся за стол, Рыжая Борода добродушно хлопнул его по плечу и раскатисто захохотал:
- Ничего, брат. Не такие дела крутили. Разберемся.
В этот момент дверь салуна распахнулась, и на пороге появился шериф в сопровождении двух помощников в белых балахонах с капюшонами на головах. Судя по всему, питсдаунцы свою исполнительную власть уважали: шум поутих, и большинство, расступаясь, почтительно прикладывали пару пальцев к полам шляп, а то и вовсе их снимали.
Проигнорировали появление звезды только наши герои и еще пара каких-то мрачных личностей в углу. Да, к радости Левки, Влада, которая презрительно фыркнула при виде плотоядной улыбки шерифа и ушла на кухню.
Шериф не спеша проследовал к центру зала, достал кольт и пару раз пальнул в потолок. Сверху посыпались опилки и щепки. Шум окончательно стих.
- Господа! - с небрежной уверенностью поприветствовал посетителей салуна и целлулоидно улыбнулся шериф. - Напоминаю, что жители и гости города приглашаются сегодня в полдень на центральную площадь на праздничные мероприятия по случаю церковного праздника и Дня города. Явка всех, в том числе и детей, строго обязательна. За неявку - штраф. Форма одежды праздничная. Билли, огласите программу.
Долговязый Билли, не снимая балахона, задрал полу, обнажив короткие штаны на кривых ногах, и извлек из кармана отпечатанную типографским способом бледную афишку.
- Программа праздничных мероприятий, - торжественно провозгласил кривоногий Билли и, откашлявшись, огласил весь список:
«12.40 - повешение грязного ниггера по прозвищу дядюшка Том.
12.41 - повешение краснокожего индейца Акуки.
12.45 - праздничная проповедь преподобного Муна: «Почему белые - соль земли».
13.00 - хоровое исполнение гимна «Боже, храни Америку!»
14.00 - прием у мэра именитых питсдаунцев (список на дверях мэрии).
23.00 - факельное шествие членов ордена Рыцарей Белой Камелии.
Для остальных с 14.00 до 24.00 массовые гулянья по городу с национальным флагом. Пьянка, угон лошадей, пальба и драки без ограничений».
В зале раздались бурные аплодисменты. Не хлопали немногие. Шериф добродушно переждал овации и вновь выстрелил вверх. Обыватели опять покорно притихли.
- Слово имеет мистер Рокстон VII.
Салун навострил уши: Джеймс Рокстон VII был в Питсдауне личностью известной и одним из отцов города.
Происходил Джеймс из славного рода Рокстонов Кембриджских. Основатель династии, Генри Рокстон I, в двенадцать лет сбежал из дома в Лондон. Там он устроился юнгой на фрегат флота Его Величества и пустился в плавание.
В Карибском море свободолюбивая морская натура мальчика взяла верх над палочной дисциплиной, и паренек, зарезав ночью своего наставника, капитана Уайта, сбежал к пиратам. Надо признать, что Уайт и сам был не сахар и частенько приказывал сечь юного Генри линьками за мелкое воровство у товарищей.
- Этот малыш кончит свою жизнь на виселице, - частенько говаривал Уайт, попивая поданный юнгой горячий грог с пенкой. В кружку Генри неизменно плевал по пути из камбуза в каюту капитана.
Но Уайт ошибся.
Сбежав к пиратам, Генри образумился. Более того, он стал любимцем и едва ли не талисманом своего жестокого тезки, Генри Моргана, грозы южных морей и окрестностей.
Морган так привязался к мальчику, что даже научил умению обращаться с секстантом и, кроме того, массе других морских штучек.
В результате под покровительством старого пирата Генри Рокстон I получил прекрасное образование. Он отправил на дно десятки пассажиров и членов экипажа голландских, испанских, французских и иных судов.
Особенно Генри Морган ценил в тезке Рокстоне богатое воображение и недюжинную изобретательность: придумывая развлечения для команды, паренек никогда. не повторялся. Захваченные матросы и офицеры, натуралисты и географы, старики и дети, женщины и даже домашние животные отправлялись им на дно под музыку и без, отправлялись с путами на руках и с ядрами на ногах, связанные попарно, трио и даже квартетом. Прогулка по доске тоже была изобретением юнги. Пираты, попивая ром, веселились от души.
- Этот малыш кончит свою жизнь в палате лордов, - довольно хохотал Генри Морган, когда Генри Рокстон I раскаленными щипцами щелкал перед лицом капитана испанского корвета.
В отличие от капитана Уайта капитан Морган был прав.
За свою жестокость, дикий нрав и любовь к морю крови Генри Морган получил патент на адмиральский чин, был произведен в лорды и лично обласкан королем.
В качестве бонуса Морган вытребовал титул и своему Ученику. Так Генри Рокстон I следом за своим наставником стал одним из самых уважаемых граждан Туманного Альбиона.
Потомки его были личностями не столь выдающимися, но честь рода они поддерживали истово.
Рокстон VII (нынешний) обосновался в Питсдауне, создал сеть публичных домов в городках и фортах штата Аризона, субсидировал местное отделение Ку-клукс-клана, возглавил Лигу любителей орхидей.
- Господа! - с облегчением снял колпак низенький куклуксклановец и вытер потный лоб. - Господа! По случаю праздника все вверенные мне заведения сегодня работают бесплатно. Девочки в курсе.
Толпа радостно заревела. Часы в углу пробили полдень.
- Пора! - гостеприимно пригласил горожан на выход шериф и позволил себе тонкую шутку: - Нельзя заставлять главных героев ждать.
Толпа радостно загоготала и вывалила на улицу за шерифом, который, покидая салун, послал Владе воздушный поцелуй.
В зале осталось лишь несколько человек, то ли не боявшихся штрафа, то ли демонстративно плевавших на шерифа.
- Пойдем, что ли, поглядим? - равнодушно зевнул бек. - Проветриться надо бы…
Задов возмущенно вскочил на ноги.
- Вот еще! Никуда не пойду!
Лева с детства не любил, когда кого-нибудь вешают за шею. Сам он своих врагов вешал исключительно за ноги. Его праведное возмущение было искренним и глубоким:
- Свободу афронеграм!
В зале мгновенно стало тихо, но неожиданно из угла, где сидели двое пьяных в попону рыжих ковбоев-ирландцев, послышались аплодисменты.
- Сядь, Лева, - поморщившись, одернул Илья Задова так, что тот рухнул на жалобно скрипнувший стул. - Нашелся, понимаешь, аболиционист-любитель! И заткнись, пожалуйста.
Задов на неизвестное слово обиделся, но, продолжая невнятно ворчать, повиновался.
- Бек, - тихо позвал Муромец Батыра. - Ты «тулочку» пристреливал?
Бек утвердительно кивнул.
- Рандеву в пятом номере, - напомнил богатырь.
Батыр опять кивнул, уже поднимаясь и на ходу допивая виски.
- Ты куда? - не сдержался Задов ему вслед. - Нашел развлечение? Э-эх, батыр, батыр… Я думал ты - ого! А ты…
Задова слегка развезло, и он, пустив пьяную слезу, начал утирать ее тельняшкой.
- Олаф, праздник уже начался? - уточнил Муромец, делая Владе знак, чтобы та принесла Леве кофе.
Рыжая Борода утвердительно кивнул. Илья продолжал:
- Одолжи, дружище, у местных лошадку порысистее и подведи к помосту. Да заплатить не забудь, без экспроприаций.
Илья небрежно вынул и протянул викингу пару золотых червонцев.
Олаф бережно взял деньги и вышел следом за беком. Илья между тем задумчиво поглядывал на Задова.
- Лева, ты как?
Хлебнувший черного горячего напитка Задов трезвел на глазах: было видно, что Влада кофейных зерен не пожалела.
- Нормально, - буркнул он. - Но я что-то не того…
- Это точно, Левка. Ладно, спишем на амуров. Кстати, тебе не кажется, что твоей девушке не надо бы глядеть на это представление, а? Взял бы ее, да и погуляли бы часок-другой. Степь тут живописная.
Лева покраснел и решительно встал.
- Верно! И как я сам не догадался?
- Ну и давай! Найдешь нас в гостинице. И за завтрак расплатись, кстати.
Илья не спеша пошел к двери, уже предвкушая, каким молодецким пинком распахнет обе ее створки одновременно.
Задов подошел к стойке. Пан Пшимановский, подсчитывающий деньга, вырученные за утро, поднял глаза на Леву.
- Вот! - Лева гордо высыпал на прилавок пригоршню золотых червонцев и иной валюты: дублонов, пиастров, долларов и иен. - Благодарствуем.
Хозяин салуна с уважением вытащил один десятирублевик, проверил его на зуб и опустил в кассу, довольно прислушиваясь к мелодичному звяканью. Остальное он пододвинул Леве:
- За эти деньги пан Джоповски может купить Питсдаун вместе с шерифом. Прецеденты были.
Лева неловко сгреб сдачу, но продолжал топтаться на месте.
- У пана есть еще вопросы? - иронично поинтересовался поляк.
- Пан Пшимановски, - несмело начал Задов, краснея. - Пан Пшимановски, я вот что хотел спросить… Тут такое дело… Ваша дочка… Одним словом, не треба ей на площадь ходить, да?.. Подумаешь, вешают. Что тут интересного? И я бы очень хотел…
- Влада! - решительно позвал хозяин.
Девушка выглянула в зал и подошла к отцу.
- Дочура, - Пшимановский протянул дочке запасную обойму, - пан Джоповски (Задов страдальчески поморщился) хочет погулять за городом. Присмотри за паном - он человек в наших краях новый.
Девушка деловито продула ствол своего кольта, мило улыбнулась отцу и, подхватив Задова под руку, потащила к дверям.
Пшимановский, покручивая усы, добродушно поглядел им вслед и, прихватив биту, начал выгонять посетителей.

* * *

Муромец уже стоял в первых рядах зевак, когда хозяин салуна пробился к нему и встал рядом. Илья потеснился, давая место новому знакомцу, и продолжил с любопытством обозревать разношерстную толпу. Вдруг толпа восторженно заревела в предвкушении бесплатного развлечения.
- Ведут, - азартно прокомментировал происходящее куклуксклановец, стоявший слева от Ильи.
Илья проследил за взглядом соседа по партеру и обернулся.
По центральной улице к площади направлялись трое всадников. К луке седла шерифа были привязаны двое: пожилой негр и юный индеец. На последней паре десятков метров шериф слегка ускорился, и приговоренные вынуждены были с шага перейти на мелкую рысь. Краснокожий на ногах удержался, а вот престарелый представитель негроидной расы споткнулся, упал и проделал остаток пути лежа. Толпа зевак с одобрительными аплодисментами расступилась, пропуская главных участников представления.
- За что его? - равнодушно поинтересовался Илья у Пшимановского, кивая на отплевывающегося пылью негра.
- За шею, - удивленно пояснил Пшимановский. - Это дядюшка Том. Оказался не в том месте и не в тот час. В прошлое воскресенье сел в церкви во время проповеди отца Муна на скамейку для белых. Там табличка была, а он подслеповат стал, да и, между нами, вообще читать не умеет. Вдобавок сильно пьяный был. Он бедный, на закуску денег не хватает.
- А автохтона за что?
- Прошу пана? - недоуменно переспросил хозяин салуна.
- Ну этого, что в тату…
- Дикарь местный, - пояснил куклуксклановец, вмешиваясь в разговор. - Пан Пшимановский неосторожно отпустил ему ящик виски при свидетелях.
- Чья бы корова мычала, - ехидно заметил Пшимановский. - Пан мото… вело… авто… Тьфу! Пан автохтон, в отличие от некоторых других панов, платил наличными, а не нажирался по-свински в кредит.
Куклуксклановец обиделся и затерялся в толпе.
Церемония торжества законности между тем подходила к концу. На шеи осужденных накинули петли. И после получасовой речи преподобного Муна на тему: «Возлюби ближнего своего» - шериф дал знак кому-то из своих подручных в капюшоне, и тот дернул за рычаг. Доски под помостом разошлись, и нарушители порядка, хрипя, задергались на пеньковых веревках.
- Мылом смазывать надо, - авторитетно заметил Илья Пшимановскому. - Что-то бек тормозит…
Два выстрела, слившиеся в один, позвучали с водонапорной башни на противоположном конце проспекта.
Ошарашенная толпа отпрянула в стороны. Индеец, срывая с себя кусок перебитой пулей веревки, подхватил обмякшее тело негра, огляделся по сторонам, заметил стоявшую рядом с помостом бесхозную лошадь, закинул на нее брата по петле, вскочил в седло, пришпорил - и был таков. Шериф с двумя конными кукулуксклановцами устремился в погоню.
- Пять к одному, что не догонят, - прокомментировал Олаф из-за спины Ильи, предлагая беспроигрышное пари. - Лошадка-то у мэра холеная. Орловских кровей лошадка.
- Ты расплатился? - грозно насупил брови Муромец, пунктуальный в вопросах платежеспособности и аркаимской чести.
- А то! - возмутился Олаф, потирая руки. - Твоими червонцами. Как положено. Хао!
- А почему у мэра глаз заплыл? - подозрительно осведомился Илья, приметив мэра, суетящегося возле помоста.
- Так он сдачи давать не хотел, - пояснил Олаф.
Илья успокоился.

Предыдущая страница 13 Следующая страница


На суше и на море 14

К чести властей, мелкие накладки в торжествах они замяли быстро. На площади появились бочонки дешевого самогона, загремели банджо, полуголые девицы открыли свою танцевальную программу зажигательным канканом, и празднество, набирая обороты, понеслось вскачь…
- В гостиницу! - скомандовал Олафу Илья, дружески прощаясь с паном Пшимановским, который не скрывал удовольствия по поводу бегства своего постоянного и платежеспособного клиента-индейца.
В двухэтажном отеле Муромец потребовал у одноглазого портье ключ от пятого номера, но тот только вежливо улыбнулся: «Хозяин номера у себя».
- Обед в номер, - вальяжно распорядился Илья, - закажете в салоне «У пана в шопе». Скажете - для панов земляков.
Портье черканул заказ в книге регистрации и кивнул.
По узкой и дощатой скрипучей лестнице, давя не успевших уступить дорогу тараканов, богатырь и викинг поднялись на второй этаж. Олаф решительно ухватился за ручку двери пятого номера, но Илья, придержав викинга, простучал по двери нечто в ритме «Ма-ас-ков-ский «Спар-так»… иг-ра-ет кое-как…» - и только после этого позволил Рыжей Бороде войти внутрь.
Обстановка в номере располагала к медитации. В углу ровной стопкой лежал десяток матрасов, две кровати были сдвинуты в угол и поставлены друг на друга, а вокруг стола стоял десяток табуретов и стульев.
На столе лежала колода карт - сидящий лицом к двери бек от безделья раскладывал пасьянс «гробница Тутанхамона». У правой руки Батыра лежала неизменная «тулка».
Илья и Олаф грузно опустились на скрипнувшие табуреты.
- Тимофеич, - спустя пять минут молчания безмятежно осведомился Батыр, не отрывая взгляда от карт, - у нас остались сутки. Ты задание не вспомнил?
Илья сокрушенно и отрицательно мотнул головой. Потом несмело глянул на бека:
- Есть варианты, бек?
- Два, - оценивая расклад карт, так же спокойно заметил батыр.
Илья, а за ним и Олаф впились глазами в бека.
- Вариант первый, - выкладывая карты, приступил к делу сын степей. - Ты в точности повторяешь основные события перед отлетом из Лукоморья. И, как результат, вспоминаешь поставленную задачу. Называется - аутентичная реставрация психомоторных реакций с последующей инерционной поведенческой моделью.
- Напиться, что ли, вусмерть? - уточнил богатырь. В глазах его блеснул огонек надежды.
- Второй вариант - устроить в городе дебош, - равнодушно продолжал бек, зябко кутаясь в халат. - И чем громче будет скандал, тем меньше шансов, что начальство будет придираться к мелочам типа официального задания. На пожаре не до зажженной сигареты.
- Точно, - встрепенулся Олаф. - Помню, как мы для вашего Владимира* Киев брали. Так мы там такую бучу учинили, что я два года в константинопольской тюрьме срок мотал. А конунг** посылал нас в Киев всего лишь за спичками.
* Владимир Красно Солнышко - историческое лицо большинства живых реальностей. Внук князя Святослава, сын рабыни, племянник Добрыни. Имел крупнейший в Европе гарем жен, захватил великокняжеский престол при помощи родственников-викингов и тут же от греха подальше отослал их (пользуясь неграмотностью скандинавов) к византийскому императору с письменной просьбой извести своих благодетелей под корень. Викинги сами привезли свой приговор византийскому цесарю. Основатель богатырского ордена при великокняжеском дворе во главе со своим дядей Добрыней, а впоследствии - Ильей Муромцем. Покровитель перехожих калик - разветвленной сети сказителей и информаторов.
** Варяжский князь.
- Не хочу пить, - признался Илья. - Зарок дал.
- Зашился, что ли? - завистливо ахнул Олаф. - Когда успел?
- Зарок, - вздохнул, уточняя, Илья. - Это типа клятвы на мече… Нет, правда не хочу.
- Надо, Илюша, - решительно потребовал бек. - Для пользы дела надо.
- А-а-а! - с досадой махнул рукой богатырь. - Делайте, что хотите. В смысле тащите виски.
- Надо же, - печально удивился бек, смахивая карты на пол, - сошелся! А Левка говорил, что этот пасьянс неразрешим, как теорема Ферма… Ну, насчет Ферма - это явное преувеличение, конечно. Но пасьянс и впрямь серьезный…
- А как же дебош? - обеспокоенно осведомился Олаф, когда, притворив дверь, они с Батыром спускались к портье за горячительным. - Дебош! Отличная идея!
- Не переживай, Олаф, - печально и мудро усмехнулся бек. - Первый вариант предполагает второй, как иголка нитку.
- Голова! - восхитился прямодушный викинг. - Ты что заканчивал? Университет дружбы народов или МГИМО?
- Лесной техникум по специальности астронавигатор дальнего поиска, - совсем развеселился бек. - А ты молодец, викинг Олаф! Не дурак подраться…
- А то! - довольно засмеялся Олаф, отправляя по ступенькам вниз головой ковбоя, не пожелавшего уступить им дорогу.
Непринужденно болтая, они спустились и потребовали у хозяина ящик спиртного.
- Хозяину проблем не нужно, - честно предупредил портье, отодвигая колокольчик и выставляя на гостиничную стойку картонный ящик «Белой лошади». - Но лично мне - хоть потоп, хоть пожар. Лишь бы какое-то развлечение. Скучно, когда без проблем.
- Проблемы будут, - заверил Олаф просиявшего портье и, подхватив ящик, пошел в номер, пока бек отсчитывал парню деньги.

* * *

Два часа спустя, когда Илья был еще только на подступах к сияющим вершинам невменяемости, в дверь номера сильно ударили каблуком.
- Кто? - ревниво осведомился Олаф, переживавший, что виски не хватит и за ним придется спускаться опять.
- Паны жрать заказывали? - донеслось из-за двери добродушное ворчание Пшимановского, и бек, успокоившись, отложил ружье и направился к двери.
Хозяин салуна, отдуваясь, спиной вперед втиснулся в номер. Руки его были заняты винчестером, каким-то подозрительно знакомым ящиком с нарисованной тощей лошадкой белого цвета и двумя огромными холщовыми баулами на плечах. Из баулов аппетитно пахло.
Замерший от неожиданности бек всплеснул руками и восхищенно втянул носом божественные запахи. Ноздри его раздувались, как мехи.
- Пан Пшимановский, вы - гений! - торжественно заверил он кормильца, перехватывая кладь потяжелее. - А бастурма есть?
Пшимановский высокомерно усмехнулся с типично шляхетским гонором:
- Бастурма есть, виски пить. Впрочем, до виски можно попробовать кое-что и поавантажнее.
С этими словами он извлек из куртки и поставил на стол бутылку «Столичной».
- Оба-на! - не удержал в руках и уронил сумку бек, недоуменно переглядываясь с Ильей и Олафом.
- В чем дело? - нахмурился поляк. - Качество гарантирую. Не паленая.
- Откуда это? - поинтересовался мгновенно протрезвевший Илья, вертя в руках бутылку в поисках даты выпуска.
- Ага, оценили! - успокоился шляхтич. - Раритет. Был тут у нас лет десять назад некто Ваня или Веня, я уж и не помню. Библиотеку открыл, с апачами по прериям шлялся. Потом исчез. Говорят, его шериф пристрелил, но это, думаю, чепуха. Веня этот или Ваня накануне исчезновения и презентовал мне пару бутылок. Дескать, на память. Мы с ним друзья не друзья были, но общий язык нашли. На вид странные они какие-то, бутылочки, но хороши… Ничего не скажу, хороши. А в чем дело-то?
- Да нет, - успокаиваясь, вздохнул Илья. - Все в порядке. Просто уж очень далеконько отсюда мы такое пробовали… Разливай! Начнем сначала!
- Пробовали? - огорчился шляхтич и уважительно вздохнул. - А вы, часом, не из таможни?..
Сервировав стол, друзья отдали должное умелой стряпне Пшимановского. После третьей бек поинтересовался:
- А кто в салуне остался? Пани Влада?
- Владка с вашим полосатым паном любовь крутит, - охотно пояснил хозяин салуна. - Скрутила пана - ужас. А все без толку. Голову задурит и бросит. Не он первый… В мать пошла. Кровь-то цыганская. А благоверная моя такая раскрасавица была!
Олаф выразительно кивнул на винчестер гостя.
- Хорошо бьет?
Пшимановский недоуменно уставился на оружие, а потом, хлопнув себя по лбу, тихонько выругался:
- Пся крев! Забыл. Совсем забыл!
- Что забыли? - насторожился бек, больше всего в жизни (после моря) ненавидевший неожиданности. - Салун запереть?
Шляхтич зашарил по карманам.
- Вот, - торжественно заключил он, вынимая помятый листок. - Изменения в расписании торжеств. В 19.00 - штурм гостиницы «Пятое копыто» и суд Линча над «подлыми аболиционистами». То есть над вами. Похоже, кто-то засек ваш выстрел, пан Батырбековский.
Быстро восполнявший потери от внепланового протрезвления Илья мимоходом глянул на песочные часы, одиноко стоявшие на полке у шкафа.
- Время есть. Продолжаем эксперимент, бек.
Бек с готовностью наполнил кружку командира, не забыв и никого из присутствующих. Только после этого он вполголоса осведомился у шляхтича:
- Вы с нами, пан Пшимановский?
- Денег нет, но честь имею, - надменно прищурился хозяин салуна. - Лейте до краев, пан Батырбековский.
За дверью послышалась пьяная ругань. Бек и шляхтич неуверенно взялись за оружие, и даже Олаф вынул из-за пояса свой топор, но Илья, снова метнув слегка помутневший взгляд на песочные часы, успокоенно кивнул: «Рано!» - и тут же повысил голос до легкого рыка:
- Не заперто!
Дверь распахнулась.
Двое рыжеволосых ковбоев с бутылками в правой руке и холщовыми сумками в левой, пьяно пересмеиваясь, ввалились в номер и замерли у шкафа. На шее у обоих болтались небрежно повязанные ирландские зеленые платки.
Ковбой постарше небрежно опустил свою сумку на пол, приложил пару пальцев к полам шляпы и хрипло отрапортовал:
- П-п-патрик!
Второй ковбой, пьяный до изнеможения, представиться не смог, поэтому, держась за шкаф, только улыбнулся - искренне и широко.
- Мы к вам, - пояснил Патрик, придерживая приятеля за пояс. - 3-з-за нашу и вашу свободу!
Патрик слегка икнул, показывая, что сказал все, и двинулся к столу. Бек и Олаф нерешительно поглядывали на Илью, но тот молчал, задумчиво потирая виски. Наконец Муромец собрался с мыслями и задумчиво припомнил:
- Мне кажется, я это где-то уже слышал. Вы кто?
- Ирландцы! - как о само собой разумеющемся гордо сообщил Патрик, опускаясь на табурет, в то время как его сияющий приятель стащил с горы перин верхнюю и, ухватив за угол, поволок к окну устраиваться на послеобеденный отдых.
- Он проспится, - успокоил присутствующих Патрик. - Пару часов, и он будет как стеклышко. Время есть. А что это вы на меня так уставились?
- Ничего, - усмехнулся Илья. - Дежавю. Пей, приятель.
Патрик благодарно улыбнулся.
В дверь постучали.
- Войдите! - громыхнул Илья.
Дверь распахнулась.
На пороге стоял ладный невысокий мужчина - смуглый, с римским носом и колючими глазами. За правым плечом его торчала старая берданка. На левом плече висел кожаный мешок.
- Сильвио, - удивился Пшимановский, - а ты зачем тут? Тебе нужны неприятности?
- Сильвио Корлеоне, - вежливо приподнял шляпу итальянец. - Торговля оливками.
- Майонез должен быть оливковый, - согласился Илья, окидывая стол мутным взглядом. Для чистоты эксперимента бек наливал ему в три раза чаще, чем остальным, поэтому не будем судить пана Муромского слишком строго. Тем более что он, по сути, мог быть уже в отпуске, если бы не подвернулся под руку командиру отряда.
Сильвио аккуратно поставил на стол бумажный пакетик майонеза, извлеченный из мешка. Потом вывалил и остальное содержимое: несколько пачек спагетти, десяток апельсинов и еще какую-то снедь. В заключение появилась и бутылка мартини.
- Неприятности мне не нужны, - пояснил итальянец Пшимановскому. - Мне нужен скальп шерифа. Или хотя бы уши - эта сволочь душит мой бизнес. Сегодня вечером я сделаю ему такое предложение, от которого он не сможет отказаться.
С этими словами Сильвио уселся за стол, поставив берданку у правой ноги.
- А вы это хорошо придумали, - заметил он, внимательно оглядывая комнату.
- В смысле? - поинтересовался бек, откупоривая мартини и наливая первый стакан кивнувшему Илье.
- В смысле матрасов, - пояснил свою мысль Сильвио. - Можно залечь, передохнуть, пока время есть. Учту на будущее.
- Пожалуйста, - легко согласился щедрый бек. - Пять процентов валового дохода с каждой реализации моей идеи.
Они уже сошлись на двух с половиной, когда в дверь осторожно поскреблись.
- Мое почтение, - в проходе появился местный гробовщик. - Кацман. Старый Кацман. Гробовщик.
- Нет, ну какая прелесть! - искренне восхитился Олаф, огладив бороду и между делом залпом проглотив стакан мартини. - Никогда бы не подумал, что в Питсдауне столько порядочных людей. Вы так сильно любите индейцев и негров, папаша?
- Ша, молодой человек, - оборвал Олафа Кацман. - Только не надо этих нежностей. Никаких соплей, чистая коммерция.
Олаф изумленно; замолк, а гробовщик тем временем печально продолжал:
- Этот пацак Брейк - полный идиот. Вы спросите, есть ли у меня мозги? Так успокойтесь, их есть у меня! Поэтому я уйду. Но еще у меня есть сын Давид, а у Давида есть голова и есть штуцер. Давид стреляет мало, но стреляет точно. Когда он стреляет, хочется, чтобы он стрелял еще и еще. В мальчике пропадает талант, но ему таки негде развернуться. Мальчик хотел открыть маленький-маленький банк, но этот пацак Брейк сказал: городу хватит банка его папаши Брейка-старшего. И это здоровая конкуренция? Спрашивается, куда я приехал и где я возьму деньги на обратный билет?
Пацак - национальность аборигенов планеты Ханут. Не путать с чатланами - коренными жителями Плюка. Реальные обитатели периферийной галактики в реальности «Земля-919». Откуда Кацман знает о реальности «Земля-919», неизвестно.
- Короче! - оборвал старика Олаф, который совершенно потерял ход мысли гробовщика.
- Ай, не надо так кричать на бедного старика! - поморщился Кацман. - Вы не слышали, как кричит моя жена. Она хочет, чтобы я оглох. Короче, мой мальчик имеет желание открыть банк, и если этот пацак ему мешает, то тем хуже для него. Америка - свободная страна. И еще: я хочу клиентов-апачей и клиентов-негров. Они славные ребята, они мрут не хуже других и дадут большой доход. Так пусть они все живут себе долго, пока я их не похороню. И дай им Бог побольше детей. А если их всех перевешают эти головорезы, то кто, я вас спрашиваю, будет платить за их похороны? А кто будет следующим? Вы таки сомневались? Так вам я скажу: следующим буду я. А оно мне надо?.. Вот вы спросите - Акукарача или Брейк? И я выберу Брейка. И я даже похороню его со скидкой за счет фирмы… Давидик!
На пороге появился молодой курчавый широкоплечий верзила в брюках, заправленных в сапоги, элегантной замшевой куртке и ермолке на голове. В руках он действительно держал штуцер.
- Входи, Давид, и тихо закрой дверь - люди простудятся, - ласково посоветовал Кацман сыну.
Парень, сняв с макушки ермолку, застенчиво и не без труда протиснулся в комнату.
- Здрасьте на все четыре ветра, - отвесил земной поклон меткий стрелок и, выпрямляясь, едва не свалил шкаф.
- Мальчик из интеллигентной семьи, - гордо пояснил Кацман. - Мальчик родился в Бердичеве и знает ваши обычаи… Давид, штуцер в порядке?
- Стоп, - устало вздохнул Илья. - Кто такой Брейк и кто такой Акукарача?
- И кто такой Штуцер? - нахмурился Олаф.
- Шолом, то есть привет, - удивился Кацман. - Вы хотите поменять шерифа и вы не знаете-таки его фамилию?
- Штуцер! - восторженно догадался Олаф.
- Почему Штуцер? - почему-то обиделся Кацман.
- Вы же сами сказали! - возмутился Олаф.
- Брейк! - заорал взбешенный этим диалогом Илья. - По углам! Рефери все ясно.
Он минуту помолчал, переводя взгляд с Кацмана на его сына.
- А вам не страшно за вашего мальчика, папаша?
- Лучше умереть стоя, чем жить на коленях, - гордо поделился свежей мыслью Кацман. - Давид, сядь себе в угол и не мешай людям делать маленькое вече. Люди опытные. Люди знают, куда тебя поставить. И почисть штуцер.
Олаф хотел было все-таки внести ясность по поводу Штуцера, но, перехватив взгляд Ильи, решил с этим вопросом повременить.
Кацман вежливо попрощался, бросил строгий взгляд на сына и удалился так деликатно, что не скрипнула ни одна половица.
- Олаф, приглядишь за пареньком, - скомандовал Илья.
В дверь снова стучали.
- Можно? - осведомился юноша-портье, аккуратно притворяя за собой двери и втаскивая за собой еще один ящик с виски.
- Можно, - подтвердил Олаф, пока Илья собирался с мыслями, - если виски качественное.
- Хозяин побежал в страховую фирму, - проинформировал собравшихся парень, раскупоривая презент и подсаживаясь. - А потом к шерифу. Он ветеран Ку-клукс-клана и старый осведомитель Брейка. Гостиницу он застрахует, а вас в семь вечера или линчуют, или сожгут живьем. В здании. Можно выпить?
- Можно, - собрался в конце концов с мыслями Илья.
- А ты зачем тут, если нас сожгут? - вкрадчиво осведомился итальянец, кидая одну дольку апельсина себе в рот, а вторую протягивая ирландцу. - У тебя комплекс Джордано Бруно?
Честный парень недоуменно пожал плечами.

Предыдущая страница 14 Следующая страница


15 Игорь Подгурский, Дмитрий Романтовский

- Без понятия. Я гляжу, вы ребята простые, к вам хорошие люди тянутся, вот и пришел. Ящик прихватил и пошел. Все равно сгорит.
- Оружие есть? - поинтересовался бек, обильно поливая майонезом кусок бастурмы и попутно собственный халат.
Портье достал кольт.
- В преферанс играешь? - осведомился Сильвио.
Парень достал запечатанную колоду.
- В Бога веруешь? - прищурился Патрик.
Портье перекрестился.
- Водку пьешь? - нахмурился Пшимановский.
Парень недоуменно заморгал глазами.
Пшимановский плеснул в его стакан остатки «Столичной». Под прицельными взглядами окружающих юноша лихо опрокинул стакан в рот, крякнул и закусил оливкой, чем немедленно заслужил расположение Сильвио.
- Наш человек, - подвел итог Олаф, переглянувшись с Ильей, который утвердительно кивнул, встал и, стащив сразу два матраса, улегся в углу на один и прикрылся другим.
- Все правильно, - успокоил встревоженного Олафа бек. - Он вчера тоже на пару часов ложился. Точно по графику. Пульку?
Батыр, Олаф и Сильвио распечатали новенькую колоду. Патрик и Пшимановский последовали примеру Ильи, а юный портье уселся на подоконнике, поглядывая то в окно, то на играющих. Что касается застенчивого Давида, то он, прихватив съестное и бутылку, присел у открытой двери приглядывать за коридором.

* * *

- Вставай, Илья, - озабоченно толкал бек своего старшого левой рукой. В правой Батыр крепко сжимал жестяную кружку с виски.
- Враги? - болезненно морщась, но с надеждой осведомился Илья, принимая лекарство.
Бек отрицательно мотнул головой.
- Лева вернулся? - удивился Муромец, опустошив кружку и довольно крякнув.
Бек опять покачал головой.
- Так какого же ты ляха… - Илья виновато покосился на храпящего на соседнем матрасе Пшимановского и унял голос до шепота: - На кой шиш ты меня будишь?
- График, - злобно засопел бек, нетерпеливо постукивая указательным пальцем по песочным часам. - Проснись и пей. Еще три литра, потом чай, потом еще литр. Я точно помню. Я позавчера почти не пил.
Илья застонал и, с ненавистью отстранив бека, пошел к столу, аккуратно переступая через спящих.
- Сколько времени? - поинтересовался Илья, когда спустя полчаса слегка пришел в норму.
- Без пяти семь, - с сомнением переворачивая песочные часы, предположил бек. - Сволочь Сильвио. Передергивает. Или карты крапленые.
- Опаздывают, сучьи дети, - потирая руки, заметил Илья.
- Идут, - откликнулся портье.
Разношерстная компания пятого номера центральной гостиницы Питсдауна проснулась, зашевелилась и потянулась к окну. Спать продолжал лишь один из ирландцев - приятель Патрика.
От площади к гостинице, поднимая пыль, с факелами в руках маршировала по Даун-стрит толпа Рыцарей Белой Камелии. Куклуксклановцы были вооружены и очень-очень обижены. Чуть поодаль за ними следовали обыватели, внимательно наблюдавшие за происходящим. Кое-кто из них явно был не прочь присоединиться к вершителям суда Линча, но большинство предусмотрительно держало приличную дистанцию.
Из толпы в белом доносились нестройные выкрики - демонстранты уже почти приблизились вплотную к дому. Однако тут возникла маленькая заминка: расстояние от площади до дома было слишком маленьким, чтобы рыцари Белой Камелии пришли в необходимый раж. Наверное, именно поэтому магистр ордена в балахоне с шелковой бахромой на отворотах воротника вынужденно провел толпу мимо.
Добравшись до фанерной арки, куклуксклановцы развернулись и пошли обратно. Поравнявшись с гостиницей, они сбились с ноги, решили поднабраться задора еще и бойко прошли к площади. Там, поднимая пыль, лихо развернулись и вновь направились к арке.
Так они дефилировали минут двадцать, и горожане постарше, плюнув, просто встали у гостиницы на противоположной стороне улицы и терпеливо ждали.
Все происходящее стало напоминать коллективную демонстрацию коллекции модной одежды - капюшонов, балахонов, вышитых розовыми цветочками и голубыми драконами, а также торчащих из-под них сапог, ботинок и мокасин. Факелы в руках придавали действу непередаваемый колорит.
В конце концов процессия вдоволь набралась боевого азарта и, сгрудившись напротив гостиницы, приступила к решительным действиям.
По команде магистра возбужденные рыцари Белой Камелии бросились к двери гостиницы. Олаф выкинул из окна шкаф, и ряды нападающих сразу поредели. За шкафом последовал дубовый стол, стулья, табуреты и, к огорчению Сильвио, даже матрасы.
Успевший за время демонстрации дойти до нужной кондиции Илья категорически запретил стрелять в сторону улицы, то ли опасаясь за жизнь зевак, то ли по своей крестьянской бережливости и из экономии боеприпасов.
Именно по этой причине основная масса штурмующих беспрепятственно ворвалась в гостиницу и бросилась вверх по узкой лестнице, где их уже ждали.
Это была вторая - после решения навести в городе порядок - крупная ошибка ордена.
Первый залп - исключительно по ногам, чтобы потом не возиться с трупами, - вывел из строя по меньшей мере пятерых обладателей балахонов.
Куклуксклановцы предприняли повторную атаку. Второй залп оказался еще эффективнее: сразу шестеро в балахонах со стонами скатились вниз по лестнице. Третий залп, как и третья атака, был слабоват, но еще двое любителей камелий покатились вниз.
Магистр ордена принял единственно верное тактическое решение, протрубив отбой.
Бросив скулящих и постанывающих раненых, которых Олаф обухом своего топора привел в бесчувственное молчаливое состояние, нападавшие выскочили на улицу и, подперев дверь уже упомянутым дубовым шкафом, устроили выездную сессию заочного суда Линча. Большинством голосов при одном воздержавшемся идея с повешением была провалена. Также подавляющим большинством - при трех воздержавшихся и двух «против» - прошла идея со сжиганием гостиницы. Альтернативный вариант утопления подсудимых поддержали лишь двое: до ближайшего крупного водоема было не меньше ста миль.
- Идем на прорыв? - поинтересовался у Ильи Сильвио, перезаряжая берданку и подбирая с пола апельсин. - Виски кончается.
Муромец грустно сидел на единственном оставшемся в номере табурете и обреченно продолжал напиваться - педантичный бек, соблюдая его позавчерашний график, к схватке богатыря не допустил. Илья с сомнением покосился на заставленный пустыми бутылками пол и перевел умоляющий взгляд на бека.
Батыр утвердительно кивнул головой.
Богатырь обреченно вздохнул и подошел к окну. Едва его монументальная фигура в кольчуге появилась в проеме, как в толпе зевак послышались несмелые аплодисменты, - авторитет ордена среди горожан явно упал.
Илья с любопытством оглядел окрестности. Бек налил последнюю порцию алкоголя и передал Олафу. Тот грубо ткнул Илью в спину кулаком и протянул кружку. Богатырь недовольно обернулся, но бек выразительно постучал пальцем по часам.
Задумчиво потягивая виски пополам с мартини и пивом, Муромец не обращал внимания на редкие свистящие пули и лишь изредка слегка морщился, когда они плющились о кольчугу.
Тем временем куклуксклановцы начали таскать хворост, обкладывая им гостиницу и обливая вонючим жиром. Богатырь оценил расторопность противника и, отступив от окна, повернулся к товарищам.
На него смотрело несколько пар глаз: узенькие и хитрые Батыра, усталые, но веселые Пшимановского, бешеные и наглые Олафа, черные колючие Сильвио, доверчивые, но смелые юноши-портье, печальные Давида и, наконец, зеленые кошачьи Патрика.
- Разбуди земляка, - решительно приказал Илья. Пока Патрик тормошил своего свернувшегося калачиком и пускающего слюни друга, богатырь пытался почесать пятерней грудь через кольчугу, расхаживая перед маленьким строем.
Сонный ирландец, виновато улыбаясь, присоединился к ним.
- Поправиться бы, - виновато попросил он, но под добрым пристальным взглядом Ильи потупился.
- Пан Пшимановский, - поинтересовался Илья, - другие гостиницы в городе есть?
Шляхтич утвердительно кивнул:
- «У гарцующего пони». На отшибе стоит.
- Чистенькая?
Пан Пшимановский неопределенно пожал плечами. Илья с негодованием оглядывал исшарканный сапогами, усыпанный объедками и залитый виски пол.
- Это хорошо, что на отшибе и что чистенькая. А то тут того… нагажено изрядно. Богатырям чистые места выбирать пристало. Полагаю, спиртное там найдется?
Заспанный ковбой с надеждой выпрямился и с вызовом сделал нетвердый шаг из строя:
- Первым пойду, - глухо предложил он, судорожно хватаясь за кольт. Кровью искуплю.
- Крови не надо, - усмехнулся Олаф. - В смысле, нашей крови. А что с пленными делать?
Оглушенных куклуксклановцев, возвращаясь в номер, они прихватили с собой и аккуратно уложили в штабель у окна.
- Барбекю? - нерешительно предложил Сильвио, замечая, что с улицы потянуло дымком.
- Жаль их мучить, - застенчиво протянул мягкосердечный Давид. - Может, бритвой по горлу?
- Только бритву тупить! - возмутился Олаф, перехватывая топор поудобнее.
- Пленных не бросим, - решительно оборвал прения Илья. - В смысле, тут не бросим. Олаф! Займешься ими по команде «вперед». Остальные - за мной.
Обитатели пятого номера сосредоточились у запертого снаружи выхода.
- Стрелять только по ногам, - строго предупредил Илья.
- Папа будет недоволен, - заметил Давид, не поднимая своих застенчивых глаз.
- Давид, ты умный человек, - флегматично заметил бек. - Я же видел, как ты штуцер чистил. Так ты сам прикинь: при переизбытке товара спрос на него падает. Зачем твоему папе толпа покойников за один раз? При состоянии современной медицины он получит своих клиентов в течение недели-другой. И мелкими партиями. Лучше меньше, да лучше. Классиков надо читать. Улавливаешь мысль?
- Да. - Давид с почтением глянул на бека и в ходе последующих событий держался исключительно возле Батыра.
- Все готовы? - поинтересовался Илья и, подавая условный знак Олафу, оставшемуся на втором этаже, пронзительно свистнул.
Десант изготовился к прорыву.
- Еще минутку, - придержал рвущихся в бой коллег богатырь, ухватив за пояс Патрика и его земляка.
- Выходим из графика, - занервничал бек, переворачивая прихваченные из номера песочные часы.
- Вперед! - заорал Муромец, вышибая пинком дверь и выскакивая на улицу.
Уворачиваясь от сбрасываемых Олафом пленных, десант вырвался из пылающего здания и бросился на растерявшихся Рыцарей Белой Камелии.
В завязавшейся рукопашной схватке стрельбы почти не было. Орудуя прикладами и рукоятками кольтов, сподвижники Ильи оттеснили противника от горящего здания, давая оперативный простор своему командиру, который, вырвав бревно коновязи, от души развлекался, гоняя несчастных сторонников расовых предрассудков по проспекту.
Окончательно сломал у мужиков в балахонах волю к жизни Олаф, который добросовестно перекидал штабель пленников в окно. Он появился в горящем проеме с котенком в левой руке и топором в правой. Толпа зевак ахнула.
Весь в копоти и саже, с подпаленной бородой и горящими глазами, Олаф спрыгнул на плечи какого-то замешкавшегося балахонщика, выпустил котенка, пришпорил несчастного (борца, а не котенка, хотя тот тоже развил вполне приличную скорость) и обухом топора начал пополнять счет потенциальных клиентов Кацмана.
Они еще полчаса гоняли любителей цветов по городу. Кое-где к побоищу присоединялись азартно веселящиеся горожане, принимая происходящее за часть праздничных мероприятий, так что количество мужиков в белых нарядах резко пошло на убыль.
Беку с большим трудом удалось напомнить Илье о необходимости соблюдать намеченный режим и увести богатыря в гостиницу «У гарцующего пони», где им отвели вполне приличный номер, тоже пятый. Под контролем бека Илья мужественно и последовательно принялся уничтожать зеленого змия в компании неунывающего Олафа.
Остальные их недавние приятели периодически заскакивали в номер, торопливо докладывая о новых успехах, и, перехватив стопарик-другой, исчезали в уже наступивших сумерках.
Торжества на улицах Питсдауна закончились далеко за полночь.

* * *

Светало.
Олаф в обнимку с топором безмятежно храпел на кровати, а на груди его, пригревшись и успокоившись от пережитых волнений, сладко сопел персидский котенок.
Последние два часа Илья опустошал подвалы гостиницы в гордом одиночестве. Бек не пил. Он сидел рядом и не сводил воспаленных от бессонницы глаз с песочных часов.
- Хорош! - хрипло буркнул он, придерживая руку Ильи, потянувшегося за очередной кружкой. - Приехали.
- Ну? - азартно поинтересовался Муромец, безуспешно пытаясь перехватить кружку другой рукой. - И что?
Бек тяжело вздохнул.
- Ты забыл, зачем пил?
- Победу отмечали? - после минутного размышления предположил Илья.
- Нет, - подпер голову правой рукой бек. - Ровно сорок восемь часов назад Владимиров тебе ставил задание. Ты был, скажем так, в аналогичном состоянии.
- Да ну? - заинтересовался Илья. - И что?
- Вспоминай. Командир отряда подошел к тебе и сказал… Ну?
- Сейчас не об этом нужно думать, - заверил Муромец сослуживца, хватая очередную бутылку. - А где Добрыня? Добрынюшка, брат мой названый, ты где?
- В отряде остался, - злобно прошипел бек. - Вспоминай, Тимофеич, вспоминай, что было с тобой в это же время. Давай!
- Мы пили? - честно напрягся и полуутвердительно спросил Илья.
- Так-так! - оживился бек. - Дальше.
- А потом пошли маковки сшибать с теремов с Алешей. Алеша!..
- Нет Алеши! И про маковки забудь. Это давно было. Вспоминай, что еще было.
- А, - захохотал Илья, - помню! Мы пили. А потом пошли в мэрию и барыге Соловью зубы выбили!
- Не то, - скривился бек. - Это в прошлом году было. А недавно? Ну же?..
Илья зажмурил глаза, внезапно просиял и решительно встал из-за стола. Батыр с загоревшейся в сердце надеждой встал следом.
- Шампанского! - потребовал богатырь, цепляя меч к поясу. - Позавчера' я пил шампанское с утра. Точно помню. Буди Олафа, в двенадцать ноль-ноль отъезд. Надо приготовиться. Идем к Пшимановскому.
Батыр вздохнул и пошел будить викинга…
- Не переживай, бек, - успокаивал Олаф Батыра, когда они следом за подтянутым и бодрым Ильей тащились в салун пана Пшимановского. - В конце концов, вполне может сработать и второй вариант. Глянь-ка…
Пейзаж и впрямь заслуживал внимания.
Правая сторона проспекта, за исключением салуна Пшимановского, у которого сиротливо стояли Сивка и лошадь Пржевальского из публичного дома, выгорела дотла. В развалинах на пепелище копошились бродяги и мародеры в окружении лысых грифов.
- Прекрасный вид открывается, - почесывая за ушами котенка, заметил Олаф.
Сквозь зияющие провалы в обуглившихся остовах сгоревших зданий виднелась залитая солнцем прерия. Бек слегка повеселел.
- Да, может сработать! Нота нам точно обеспечена.
- Можно подстраховаться, - заметил Олаф, переводя взгляд на противоположную, не тронутую огнем жилую сторону улицы и хлопая по карманам в поисках спичек.
- Не надо, - попросил Батыр, - на карусель опоздаем.
Пшимановский встретил их на крыльце. С молотком в руках и пригоршней гвоздей во рту он деловито приколачивал к стене деревянную табличку. Илья стоял рядом и придирчиво советовал опустить правый угол объявления.
- Добрый день, панове, - бодро приветствовал шляхтича бек, читая про себя текст: «Эта сторона Даун-стрит при массовых гуляниях особенно опасна».
Пшимановский отступил назад, полюбовался творением своих рук и гостеприимно распахнул дверь салуна перед друзьями. Следом вошел сам и повесил на стекло табличку: «спецобслуживание».

* * *

- Шерифа так и не нашли, - развлекал Пшимановский застолье свежими новостями, стреляя пробкой шампанского в потолок и заливая пеной белоснежную скатерть. - В офисе, пока его не сожгли ночью, сказали: дескать, уехал на рыбалку. Врут, конечно. Сильвио с Давидом со всех пойманных куклуксклановцев сорвали капюшоны - его не было. Корлеоне, бедняга, сильно переживал. Теперь под Брейка не подкопаешься. Он, пся крев, объявится, да только теперь не та у него сила, точно не та. Так… Ага, салун конкурента моего Давидик по своей инициативе тоже сжег. Смышленый паренек! У него вечером презентация нового банка… А вот Патрик библиотеку открыл. Еще ночью… Там мы и пили. Что еще?.. Ага, девчонки Рокстона избили хозяина до полусмерти, вымазали дегтем и обваляли в перьях. Да, чуть не забыл. Еще заходил час назад Кацман-старший, говорил, что вашего пана Джоповски и мою Владку вчера вечером в камышах апачи захватили. Я его оставлял посидеть, но он торопился: работы, говорит, таки много, народ-то вчера разгулялся. Низкий поклон передавал.
- Левка у апачей? - ахнул и поперхнулся шампанским бек. - И ваша дочь там? Илья, ты слышал?

Предыдущая страница 15 Следующая страница


На суше и на море 16

Муромец сосредоточенно кивнул, рассматривая бокал на свет и скрупулезно пересчитывая пузырьки, отрывающиеся от стенок.
- Надо ехать. - Бек понял ситуацию и принял командование на себя: - Олаф, поедешь на Сивке. Пан Пшимановский, у вас лишней телеги не найдется?
Они запрягли недовольного Бурку и меланхоличную Пржевалку в повозку, напихали туда сена и вернулись в салун за Ильей.
- Пан Пшимановский, вы с нами? - не сомневаясь в ответе, поинтересовался Олаф, извлекая вцепившегося в бутылку Илью из-за стола.
- Нет, - решительно ответил шляхтич, поглядывая в окно. - В городе остался только один салун. И он должен работать. Я не могу подвести людей. Народ в меня верит.
Несмотря на ранний час, а было около семи утра, у дверей салуна действительно начали собираться завсегдатаи «У пана в шопе», бурно обсуждавшие события вчерашней ночи.
- У пани Влады проблемы, а пан будут торговать? - удивился бек.
- Проблемы? - захохотал шляхтич. - Вот в прошлом году, когда ее украли залетные гуроны, действительно были проблемы! У гуронов.
Отсмеявшись, пан Пшимановский стал серьезным.
- А вот пана Джоповски, и верно, могут прирезать. Привет ему, если он будет еще при скальпе, когда вы его найдете. А Владке скажите, чтобы к субботе как штык была дома.
Устроившись на сене, Илья болезненно вздохнул и властно указал направление вон из города. Провожаемая приветственными возгласами горожан повозка тронулась, но в этот торжественный момент со стороны площади раздался властный окрик:
- Повернись лицом, если не хочешь, чтобы я выстрелил тебе в спину.
- Ну что еще, - застонал Илья от этого истошного крика, хватаясь за виски и оборачиваясь. Олаф и бек тоже спешились.
На площади, аккурат под городскими часами на мэрии, стоял шериф. Широко расставив ноги, он глядел на Илью с ненавистью. Кисть правой руки лежала на расстегнутой кобуре. Звезды на груди шерифа запылились и потускнели, а из левого кармана брюк торчал кусок испачканного сажей капюшона.
- Докажи, что ты мужчина, - потребовал Брейк, сплевывая пережеванный кусок смолы в пыль и расставляя ноги еще шире. Народ на проспекте привычно рассыпался вдоль стен.
- Погоди, Илья! - схватил бек за руку Муромца, который начал было расстегивать ширинку. - Он не это имеет в виду.
- А что? - напрягся богатырь.
Юноша-портье, боевой соратник по недавним событиям, смело приблизился к Илье и почтительно протянул ему свой кольт.
- Вот, сэр, - улыбнулся он, - ручаюсь. Я сам ночью пристреливал.
- А-а-а, - догадался Илья. - К-куда наж-мать?
- Вот, - показал портье и громко предупредил дуэлянтов, отступая немного в сторону. - Стреляться по команде «три».
Илья удивился, но очередной вопрос проглотил, тщетно пытаясь найти у кольта предохранитель.
- Один… Два… Три!
Со стороны мэрии прилетели и заскакали по пыли первые пули.
- Стреляй, Илья! - истошно сорвался на фальцет насмерть перепуганный бек. При мысли, что с ним сделают Добрыня и Алеша, если он привезет труп богатыря, ему стало нехорошо.
- Стреляй, дубина! - поддержал его бас Олафа. - Ты мне еще за норвежское подполье не проставился!
- Не могу! - обиженно пожаловался Илья. - Их двое.
- Так и мушек на кольте должно быть две, - нашелся сообразительный Батыр.
- Точно! - обрадовался Муромец, судорожно нажимая на спусковой курок и опуская кольт.
Стрелка часов на мэрии, перебитая пулей, выпущенной Ильей, надломилась и спланировала к площади. Перезаряжающего свой кольт шерифа она едва задела, но этого оказалось достаточно, чтобы тот, схватившись за затылок, рухнул в пыль.
- Несите его сюда, - печально потребовал Илья и вернул кольт юноше. - Ты хороший начальник столовой, то есть нет… Ты хороший шериф, малыш.
- Сэр, - осмелился возразить оробевший парень. - Я Гарри, местный портье.
- Ты хороший шериф, Гарри, - зевнул Илья, возвращаясь в повозку. - Парни, вот ваш новый шериф.
Толпа зевак восторженно взвыла.
- Йэс, сэр, - согласился Гарри, преданно вытирая носовым платком холку вспотевшего от скуки Сивки. - Я приложу все усилия и стану хорошим шерифом. А почем в вашей стране подковы?
Брейка принесли и положили на землю у колес повозки. Старый Кацман извлек из кармана рулетку и принялся его обмеривать. Потом обиженно выпрямился:
- Таки дышит!
- Добить? - поинтересовался у Ильи Олаф, передавая котенка беку и поигрывая топором.
- Нет, не позволю творить беззаконие, - твердо отодвинул Рыжую Бороду в сторону новый шериф. - Мы его повесим. Сильвио! Давид! В подвал его.
Бек сорвал с рубашки шерифа звезды и сунул в карман халата. Итальянец с берданкой и еврейский богатырь со штуцером подхватили Брейка под руки и поволокли прочь. Следом, снова разворачивая рулетку, засеменил Кацман-старший.
- А основания? - с сомнением покосился бек на Гарри.
- Превышение должностных полномочий и неправильный переход улицы, - отчеканил новый шериф.
Батыр одобрительно хлопнул Гарри по плечу, порылся в бездонном кармане и вручил звезду новому представителю закона в городе.

* * *

…Они уже покинули Питсдаун, когда на взмыленной Левиной кляче их догнал Патрик с авоськой в руке.
- Тпру, ледащая, - притормозил он, настигая повозку. - Вы лошадь забыли!
- Барахло? - скептически заметил Олаф.
- Ну, все-таки, - засмеялся Патрик, протягивая просиявшему Илье авоську, в которой со стеклянным звоном гремели бутылки «Столичной». - Вот, на память. Мы ночью в хранилище залезли. Искали что-нибудь почитать. Странные какие-то бутылки…
- Лошадь оставь себе, - растроганно приступил к делу Илья, отвинчивая пробку. - Леве она теперь ни к чему, думаю.
Патрик молча развернул лошадь и, теперь уже никуда не торопясь, направился к городу. Бек, переглянувшись с Олафом, слегка хлестнул Пржевалку сухой веточкой, и они опять тронулись в путь. Илья, распугивая койотов, долго распевал хриплым басом «Если бы парни всей Земли…» и уснул только за полчаса до прибытия в индейский лагерь.
Встреча была жесткой и недружелюбной.
Два десятка стрел, просвистев оперением, вонзились в землю перед ногами лошадей, как только они миновали голубую табличку с лаконичной белой надписью: «Апачьевск. Белозадым братьям проход и проезд воспрещен».
- Олаф, - вполголоса попросил бек, наблюдая, как к остановившейся повозке приближается пяток индейцев. - Ты не обидишься, если я тебя попрошу полчасика побыть моим… Как тебе помягче сказать… Ну, словом, слугой.
- На Задова поменять хочешь? - понимающе, но чуточку обиженно уточнил Олаф, печально усмехаясь. - А я думал, ты мне теперь друг…
- Да нет, - чуть смутился Батыр. - Для солидности. Да и какой дурак отдал бы тебя, богатыря, за какого-то Леву? Одна борода твоя чего стоит.
- Это так, - успокоившись на свой счет, согласился Олаф, довольно оглаживая рыжую поросль на волевом подбородке. - Топор в повозку спрятать?
- Ни в коем случае! - распорядился бек. - Сунь за пазуху, но так, чтобы на виду был. И молчи. Что бы я ни говорил - молчи себе в тряпочку.
Олаф сначала стал искать по карманам замусоленный платок, но потом до него дошло, и он приготовился терпеливо молчать.
- Моя - большой апачьевский вождь Чагука Бизоний Рык, - приближаясь, хмуро проинформировал бека статный индеец, не уступавший габаритами Олафу. - Бледнозадый брат мой нарушил границу своей резервации. Бледнозадый брат умрет. Хао!
- Бизон - крупный зверь, - уважительно, но с достоинством согласился бек. - Мой краснорылый брат имеет силу бизона и сердце пумы. Я не врублюсь вот только, чьи глаза у моего брата - глаза совы или глаза выхухоли?
- Чагуке плевать, - высокомерно заметил индеец, не опуская лук. - Чагука не знает выхухоль.
- Моя Чагуке объяснит, - хладнокровно обронил бек, не обращая внимания на направленную ему в лоб стрелу. - Выхухоль - это подвид из рода хухолей. Есть еще три представителя этой породы: нахухоль, похухоль и дохухоль. Нахухоль - злобен и агрессивен. Похухоль - равнодушен и сонлив. Дохухоль - толстопуз и жирен. Все они живут в норах и очень плохо видят.
- Чагука не из рода хухолей, - обиженно сверкнул глазами индеец. - У него острый взгляд.
- Я так и думал, - громко заметил бек, поворачиваясь к Олафу и вновь переводя спокойный взгляд на индейца. - У Чагуки глаза ночной совы. Он видит на сотню миль.
Чагука удовлетворенно кивнул, гордо окидывая совиным взором соотечественников.
- Но сейчас день, - печально продолжал Батыр. - Солнце ярости обожгло взгляд мудрой птицы. Мой краснорылый брат не видит цвет моей кожи?
Чагука внимательно уставился в лицо Батыра и чуть растерянно опустил лук.
- Мой брат смугл и узкоглаз, - почесав лоб, признал Чагука. - Мой брат прокоптился в больших вигвамах?
- Моя - большой вождь Батыр Верблюжий Рог из племени азахов, - гордо сообщил бек, распахивая халат. На груди бека синела изящная татуировка, сделанная Батыру Верещагиным по дружбе и по пьяни в окрестностях Тадж-Махала.
- Ешкин кот! - не удержался Чагука, с завистью разглядывая батальную сцену: степь и топчущего геологов боевого верблюда, меж горбами которого сидел индифферентный ко всему происходящему маленький, но узнаваемый бек.
- Моя хочет видеть главного вождя, - нахмурился Батыр, в глубине души искренне довольный произведенным эффектом. - Моя несет добрые вести.
Чагука выразительно щелкнул пальцами, и индейцы, окружив повозку, неспешно направились к рощице, на опушке которой и был разбит лагерь апачей. Сам Чагука поспешил к начальству с докладом, опередив отряд.
Приветствовать бека вышел сам Рача Орлиный Коготь.
- Моя рад приветствовать достойного сына Верблюда. Мой вигвам - твой вигвам, - заметил вождь апачьевских вождей Рача. - Покажи мне свой тотем, мой смуглый брат.
Бек с достоинством распахнул халат и повертелся на месте, предусмотрительно давая возможность насладиться мастерством художника всем присутствующим.
Дипломатический ход бека, подарившего лицезрение прекрасного всем социальным слоям племени, был замечен вождем. Рача прогнал от своего вигвама всех, кроме Чагуки, предложил беку присесть на циновку под деревом и продолжил допрос, ловко закамуфлированный под радушие.
- Мой брат выбрал сильный тотем, - завистливо заметил вождь, наливая в пиалу чай и подвигая ее беку. - И он пришел издалека, из страны двугорбых мустангов. Что нужно сыну Смуглого Верблюда в стране Дохлых Бизонов?
Бек тем временем не спеша и с удовольствием дегустировал крепкий зеленый чай.
- Горе моего брата велико, - соболезнующе ответил Батыр, уводя разговор в сторону. - Бледнозадые собаки перебили в твоей земле всех бизонов, а в моей земле понатыкали нефтяных вышек. Моя лично сжег восемь буровых, но они плодятся, как тараканы. Скоро верблюда пасти будет негде. Хао!
Рача не совсем понял про нефтяные вышки, но, не желая терять лица, переспрашивать не стал. Главное он уловил: высокий гость недолюбливал бледнозадых.
- Пожар в прерии - дело хорошее, - вежливо согласился Рача, возвращаясь к сути вопроса. - Но что мой храбрый брат делает на земле детей Маниту? В его земле перевелись буровые и он сменил равнину для охоты?
- Переведутся они, как же! - искренне возмутился бек. - Это дело долгое. Буровые еще жечь и жечь. Надо заботиться об экологии.
- Экология важна, - опять согласился Рача. - Но все-таки… Что мой горячий брат делает на земле апачей?
- Мой краснорылый брат заваривает чай, как опытный аксакал, - вспомнил о вежливости и отвесил дипломатичный комплимент Батыр, сам наливая себе чай в пиалу из кипящего на костре чайника.
- Орлиный Коготь отсыплет своему смуглому брату полный мешок заварки, - успокоил Рача бека. - Но моя хочет наконец знать, зачем ты сюда приперся, сын Смуглого Верблюда?
Батыр с достоинством допил пиалу, поставил на циновку и перевернул ее вверх дном.
- Твоя мала-мала ходи за мной, - вежливо пригласил он Рачу к повозке.
Вождь с достоинством последовал за беком, узрел спящего Илью и, недоумевая, вернулся к вигваму.
- И что? - поинтересовался Рача, наблюдая за тем, как наглый бек приступает ко второму чайнику.
- Мне было видение, - заговорщицким шепотом сообщил бек. - Мне явился Маниту и сказал, чтобы я нашел и привез в ближайший каньон Зилиуса. Там за ним явится крытый разукрашенным брезентом смерч и унесет нас в страну предков, на поля доброй охоты. Зилиуса я нашел. Тут у вас где поблизости каньон?
Рача перевел ошарашенный взгляд на Чагуку. Тот озабоченно потер ладонью затылок и напомнил шефу:
- Есть каньон, в миле отсюда. Мы там еще зо… кирпичи храним. Только смерчей там не бывает. Чагука знает.
- Замечательно, - улыбнулся бек, делая попытку встать. - Значит, мне с моим рабом и с Зилиусом нужно туда.
- Сидеть! - рявкнул Рача, но, пересилив гнев, делано улыбнулся. - Пей чай, смуглый брат мой. И скажи мне еще: я правильно понял: у тебя в повозке сам Зилиус?
- Зилиус, - обреченно подтвердил бек. - Самый что ни на есть. Вон и раб мой, Олаф, подтвердит.
Олаф, обрадованный, что о нем все-таки вспомнили, закивал так, что голова его чуть не оторвалась. Но рта дисциплинированный викинг так и не раскрыл.
- У моего смуглого брата храбрость верблюда, но доверчивость ягненка, - обрадовал бека Рача. - Я позову шамана, и мы вместе посмотрим на Зилиуса. Если это он, то мы побыстрее проводим моего брата вместе с его рабом Олафом и повозкой к чертовой матери. То есть, пардон, туда, куда захочет мой брат.
- Проверяйте, - улыбнулся бек, устраиваясь на циновке поудобнее, наливая чай и подмигивая насторожившемуся Олафу.
- Но если Зилиус - не Зилиус, то мы вместе с моим смуглым братом пустим шкуру этого лжедуха на тамтамы. А раба Олафа и еще одного бледнозадого полосатого янки сожжем на костре. Мой брат доволен?
- Без проблем, - заверил Рачу бек. - Мой красноликий брат мудр, как скорпион. Зови шамана, брат мой.
Спешно разбуженный шаман явился пять минут спустя, злой и страдающий от похмелья.
- Ну, - мрачно и требовательно сказал он, присаживаясь на циновку.
Рача кратко посвятил его в курс дела.
- Брехня, - лаконично заметил шаман, напомнив беку своим проницательным умом и атеистическими взглядами его приятеля - отрядного священнослужителя Латына Игарковича. - Надо есть меньше мухоморов, смуглый наш брат. Сейчас я разбужу твоего Зилиуса, и мы вместе посмеемся над ним и твоими снами…
- Я бы не стал будить, - вкрадчиво заметил Батыр, пожимая плечами. - А смеяться не стал бы тем более… Ваше племя и так на грани вымирания. Но это дело ваше. Некто Понтий Пилат в таких случаях требовал таз с водой и умывал руки. Чистоплотный был и воды не жалел, однако.
В этот момент к Раче и шаману юркнул и, почтительно присев на корточки, начал что-то шептать молодой пронырливый индеец. До бека доносились лишь отдельные слова: «большой пожар», «зверюга в железной шкуре», «виски кончилось» и «конец питсдаунцам»…
Шаман, внимательно выслушав лазутчика, молча встал и пошел к повозке. Задержался он там недолго. Был момент, когда бек даже пожалел о выбранной тактике: шаман склонился над беспомощным Ильей, с сомнением вглядываясь в его безмятежную детскую улыбку. Но все обошлось: с наслаждением несколько раз вдохнув запах сивушного перегара, шаман вернулся к вождю явно обескураженный.
- Пардон, - встал с циновки Батыр, - одну минуту.
Он тоже сходил к повозке и вернулся к костру с бутылкой «Столичной».
- Вот, - поставил он презент на циновку. - От меня, то есть от Зилиуса. И это единственное, что удержит его в повозке, если он будет неосторожно разбужен.
Бек разлил водку по пиалам, крякнув, опустошил свою и выжидательно глянул на Рачу, шамана и Чагуку.
Первым решился шаман. Медленно, но с откровенным удовольствием он переместил содержимое пиалы в свой желудок и с достоинством занюхал рукавом.
- Вообще-то знамения были, - нерешительно заметил служитель культа. - Вчера разведчики видели в прерии восьминогих двухголовых койотов.
Между тем следом за шаманом дегустацию неземного напитка сшедшего с небес Зилиуса провели Рача и Чагука.
- Вот что, - отдышавшись, решил вождь апачей. - Смуглый брат мой отдохнет в благостной тени. А моя берет тайм-аут. Пусть мой брат погуляет по лагерю и развлечется. Вигвам с разведенными скво на той стороне рощи. А если мой брат захочет - может покидать топорик в пленного белозадого. А моя пока проведет с шаманом совет. Чагука, принеси жаркое и проводи гостя.
Бек, запахнув халат, жестом подозвал Олафа и неторопливо побрел по лагерю.
Леву он обнаружил привязанным к столбу пыток. Ноги его до колен были завалены сухим хворостом. Несчастный пан Джоповски стоял гордо и прямо. Упасть не давали веревки.
Вокруг Задова сверкали ножи и томагавки - молодые воины, красуясь, демонстрировали друг другу и восторженным индейским девушкам свое боевое искусство. Столб был весь в рубцах и засечках.
- Бледнозадый - хороший воин, - мрачно признал Чагука, недовольный тем, что его не допустили на совет вождя и шамана. - Он ни разу не застонал от страха. И даже не вспотел.
- Где вы его отловили? - осведомился бек, внимательно вглядываясь в бледное лицо друга.
- Целовался с пани Владой в тростнике, - надменно засмеялся Чагука. - А у пани Влады жених есть. Акука, сын Рачи. Надежда племени. Мой племянник. Его вчера хотели повесить, но он порвал веревки из воловьей кожи, разметал белозадых без числа голыми руками и ускакал на добытом в бою вороном мустанге.
Почтительно расступаясь перед гостем из далекой страны двугорбых мустангов, индейцы дали беку дорогу до самого огневого рубежа.
- Мой смуглый брат - великий воин, - пристально глядя в глаза беку, процедил Чагука. - Народ апачей хочет поучиться у своего брата из страны буровых умению владеть томагавком.
С этими словами индеец всучил беку пять топориков и почтительно отступил назад шагов на пять.
Растерявшийся батыр дернулся было назад, но было поздно: внимание всех присутствующих обратилось теперь исключительно на него.
- У-у-у! - протяжно завыл у столба Лева, заметив, что бек решил все-таки принять участие в племенных развлечениях.
- Мой смуглый брат - вождь вождей, - донесся до бека восхищенный шепот Чагуки. - Бледнолицая собака застонала только при виде сына Верблюда.

Предыдущая страница 16 Следующая страница


17 Игорь Подгурский, Дмитрий Романтовский

- У-у-у! - выл Лева сквозь наклеенный на рот пластырь из шкурки ящерицы. Он прекрасно знал, как умело обращается с топором бек, отрубивший мизинец левой ноги Баранова во время плановой заготовки дров на зиму.
Первый томагавк улетел в кусты.
- Так кидают сиу, - прокомментировал этот бросок Батыр под понимающие аплодисменты апачей, недолюбливающих соседнее племя.
Три последующих - столь же неудачных - попытки бек последовательно посвятил могиканам, гуронам и квакиутлям.
Назревал скандал.
Лева продолжал выть, когда последний топорик, просвистев совсем рядом с его головой, улетел все в те же злополучные кусты.
- Так кидают делавары, - презрительно улыбнулся Батыр, и в наступившей недоуменной тишине сделал знак Олафу.
Уступая место Олафу, Батыр высокомерно оглядел собравшихся и представил им Рыжую Бороду:
- Мой слуга и ученик. Он покажет вам, как кидает топоры мой народ азахов и…
Бек сделал драматическую паузу и закончил:
- И ваш народ апачи!!!
Над поляной повисла напряженная тишина.
- Олаф, - широко улыбаясь, тихо шепнул бек, - если ты промахнешься, нас удушат растянутым мокрым кожаным ремешком, обвязанным вокруг шеи, на солнцепеке. Меня первого, Илью последнего, а тебя - посередине.
- А Леву? - усмехаясь, протянул беку котенка Олаф.
- Задов, зараза, вывернется.
Олаф встал спиной к Задову, извлек из-за пояса топор, раскрутил его в воздухе и, не глядя на цель, метнул его лезвием в плоскости, параллельной земле.
Топор обрубил часть богатой шевелюры Задова и снес столб выше его головы.
Под гром оваций бек изящно поклонился и тут заметил в толпе встревоженное лицо Рачи.
Главный вождь апачей подчеркнуто прямой походкой приблизился к беку и вежливо осведомился:
- Я, кажется, слышал стон бледнозадой собаки?
- Да, вождь, - не скрывал своего восторженного благоговения Чагука. - Собака стонала громко.
- Это хорошо, смуглый мой брат, - отмахнулся Рача. - Но я пришел сказать, что совет слегка затягивается, и хотел узнать, нет ли у моего смуглого брата еще жидких пут для его подопечного Зилиуса. Запасных.
- Пусть мой вдумчивый краснолицый брат скажет шаману, чтобы тот взял еще одну бутылочку, - разрешил бек. - Но только осторожно, и только одну. Иначе Зилиус будет недоволен. И еще: мне только что было видение, что вождь Чагука тоже должен участвовать в вашем совете.
Рача без слов увлек за собой Чагуку, который бросил на бека исполненный благодарности взгляд и скрылся за вигвамами. Бек и Олаф, убедившись, что Леве временно ничего не грозит, продолжили экскурсию.
Обследовав ряд вигвамов и даже наскоро перекусив в одном из них, бек в конце концов неосмотрительно смело полез в самое нарядное жилище, где тут же схлопотал по физиономии.
Отскочив от входа, Батыр с изумлением заметил, как из домика вылезла сладко потягивающаяся Влада, а следом молодой индеец, голый по пояс, но решительный, как лев.
- Ой, - восторженно захлопала глазами девушка, - это же пан Батырбековский! Вот радость! Акука, поздоровайся, этот пан - земляк моего папы. А где пан Муромский?
- Пан Муромский - это пан Зилиус, - внушительно глядя в глаза девушке, заметил бек. - Он спит. И не надо пана будить. У него головка бо-бо.
- Ой, Олаф! - засмеялась Влада, бросаясь к Рыжей Бороде. - У меня такая радость! У меня свадьба в следующее воскресенье. Ой, какой котенок!
Бек и Акука, сын Рачи, внимательно глядели друг другу в глаза.
- Значит, пан Зилиус - это пан Муромский, - усмехнулся Акука Рача.
- Значит, разорвал кожаные веревки и сбежал, - отпарировал бек.
Дитя степи и сын прерий друг друга поняли.
- Что папахен? - поинтересовался Акука, натягивая на ходу футболку и сопровождая бека.
- Пьет, - осведомил нового приятеля бек.
- Разберемся, - заверил Батыра юный вождь апачей.
Спустя час повозка с Ильей, связанным Левой (эта обещанная Зилиусу потенциальная жертва обошлась беку еще в одну бутылку), сам Батыр, Олаф, котенок, Акука и Влада достигли каньона.
Акука с удивлением оглядел карусель, но расспрашивать гостей не стал и только помог Олафу устроить Илью в расписных деревянных санях.
Илья проснулся, удивленно оглядел окрестности, обещал Владе обязательно быть назавтра к свадьбе, посоветовал беку завернуть по пути в родной аул за кумысом (а заодно и выпустить там в вольное стадо измученную Пржевалку), хлопком в ладоши отпустил Сивку погулять по не тронутым цивилизацией реальностям с сочными полями и лугами, приказал Олафу развязать Леву, похмелился, заказал карусели мелодию «Кукарачи» на отлет, очень утомился и снова уснул.
Владка перецеловала всех отлетающих, в том числе и пока еще связанного Леву, и унеслась на персональной лошадке примерять подвенечный наряд.
Акука задержался, прощаясь с беком.
- Учиться тебе надо, сынок, - напутствовал жениха бек. - Учиться, учиться и учиться.
- В этой-то стране? - скептически усмехнулся Акука Рача.
- Поезжай в Европу, - посоветовал Батыр. - У меня в этой реальности в одном заведении блат есть. Приятель там дворником работает. Черкануть пару строк?
Про реальность Акука ничего не понял, но, как индеец новой формации, от протекции не отказался.
- На, - Батыр снял и протянул индейцу песочные часы, привязанные кожаным ремешком к его левому запястью. - Тут камней пара тысяч. Мелких, но точных. Прощай. Владку береги. Поезжай, не надо тут на нас смотреть. Зилиус чужих глаз не терпит.
Акука засмеялся, вскочил на коня и скрылся за поворотом дороги из каньона.
Гигантский пыльный смерч, поднятый каруселью над каньоном, был виден за много миль.
- Зилиус улетел, - флегматично заметил шаман, бережно откупоривая выкуп за Задова.
- Невестка говорила, что он обещал вернуться, - с надеждой возразил Рача, протягивая оловянную кружку.

* * *

Несколько слов о дальнейшей судьбе героев реальности «Земля-067»…
Пани Влада расписалась в мэрии с Акукой Рачей ровно через неделю, в тот же день, когда Гарри торжественно повесил Брейка. На интернациональной свадьбе гулял весь город. Польские, ирландские, итальянские, еврейские, немецкие и прочие песни не смолкали до утра. Какой-то неизвестный заезжий мужик даже сплясал камаринскую, но пока Пшимановский пытался пробиться к танцору сквозь толпу, тот уже исчез.
Зять Пшимановского Акука тайком от горожан и своего папаши припер тестю мешок золотых самородков Маккены из каньона Смерча Зилиуса, и хмурый шляхтич наконец осуществил свою Великую американскую мечту: вернулся с семьей в родную Польшу. Предъявив фамильные документы с гербом и выкупив за гроши свое родовое поместье у русского генерал-губернатора, пан Пшимановский зажил скромной жизнью околичного шляхтича, держал пасеку, гнал самогон, варил меды и до конца жизни рассылал по тамошней Российской империи запросы о поисках пана Муромского, пана Батырбековского и пана Джоповски.
Положительного ответа от имперской бюрократии он не дождался, но за три года до смерти получил посылку: фанерный ящик, набитый корчагами с медовухой, бутылками неизвестной водки и завернутым в хрустящую серебристую бумагу фунтом вяленой конины. Письма в посылке не было, но пан Пшимановский был счастлив, что старые друзья его не забыли.
Акука - по письменной протекции Батыра - поступил в Московский государственный университет имени Михаилы Ломоносова и закончил его, прослушав курс лекций по истории человечества, естествознанию и политической разведке. По распределению он попал в Вену, где дослужился до первого заместителя российского консула, а по выходе на пенсию обосновался в Варшаве, где основал Музей истории вымирающих народов. Влада сделала неплохую карьеру модели и позировала лучшим художникам. С Акукой она развелась. Детей у них не было.
Патрик на общественных началах работал скромным библиотекарем несколько месяцев, пока его единственная лошадь Барахло не разродилась двумя прекрасными жеребятами неизвестной породы. Ирландец распродал библиотеку, занялся разведением лошадей и через несколько лет стал миллионером.
В семье не без урода: деньги Патрика не испортили, тем более что большую часть доходов он переводил в Европу на валютный счет ИРА - Ирландской республиканской армии. Приятель Патрика оставался с земляком до конца жизни, имя его так и осталось неизвестным.
Сильвио Корлеоне под крышей шерифа Гарри выбился в крупнейшие поставщики оливок в штате. Позднее Сильвио переехал в Чикаго, где его след потерялся. Славный итальянец принес своей новой родине немалую пользу.
Юный Давид Кацман, открыв банк, через год прогорел, открыл еще один, опять прогорел, но, в конце концов, вспомнив завет бека: «лучше меньше, да лучше», переехал в Новый Орлеан, добился своего и разбогател. Спустя пятнадцать лет после вышеописанных событий богоугодные учреждения города Бердичева получили и успешно разворовали крупные пожертвования от неизвестного дарителя.
Гарри переизбирался шерифом еще два раза, затем переехал в Вашингтон, где и осел, зарабатывая на жизнь журналистикой. От скуки он занялся политикой, баллотировался в мэры, но не преуспел.
Что касается всех остальных питсдаунцев, то, переименовав свой город после пожара в Нью-Питс-таун, они жили счастливо и умерли в один день, а именно 4 июля 1843 года, когда от непотушенной Рокстоном VIII сигареты взорвался его завод нитроглицерина, работавший по правительственному заказу.
Судьба городского священника преподобного Муна и подслеповатого пьяницы дядюшки Тома неизвестна.

* * *

Заскочив в аул к беку, Илья, Батыр, Олаф и Лева долго там не задержались. Выставленное радушной родней бека угощение осталось практически нетронутым: настроение у соратников было тяжелое.
Лева Задов никак не мог простить неожиданной, как он полагал, измены своей возлюбленной. Он хныкал, жаловался, что никто его не любит, и даже пару раз симулировал суицид: вскрывал вены палкой вяленой конской колбасы, которую незаметно для себя и съедал.
Мрачный Олаф, утешавший Леву сакраментальной частушкой «Все бабы - бабы, мир - чудак, болейте, братцы, за «Спартак», не был услышан: одессит, еще в детстве изменивший родному «Черноморцу», последние полвека болел за «Динамо».
- Не грусти, берсерк, - успокаивающе хлопал Левку по плечу Рыжая Борода. - Все устаканится.
- Может быть, - покорно соглашался Лева, но с наслаждением продолжал бередить и выставлять напоказ свои глубокие душевные раны, пока вышедший из себя Илья не посоветовал ему заткнуться.
Бек тоже едва ковырялся в плове. Во-первых, он от пуза наелся в гостях у апачей. Во-вторых, несмотря на свое восточное спокойствие и природную меланхолию, он глубоко переживал за Илью и загадочное невыполненное задание, порученное его другу.
Плохой аппетит был и у Муромца, поэтому, запив бурдюком кумыса обглоданную до костей баранью тушу, он уже через два часа вяло скомандовал «Подъем!» - и, придерживая треснувшую на животе кольчугу, тяжело побрел к карусели.
Карусель грустно сыграла «Сагу о степном аксакале», и легкий смерч, промчавшийся над долиной, унес четверку друзей к уже близкому и неотвратимому разбору полетов.
- Влипли, - заметил бек, когда карусель в непривычной тишине заметалась над островом, примеряясь к посадочной площадке. Во время торможения Батыр сумел разглядеть, что на пирсе собралась внушительного вида толпа, а на плацу перед лагерем стоит деревянное сооружение, напоминающее эшафот.
- Секир-башка, - вздохнул бек.
- А может, того, - мрачно предложил Лева, - спрячемся где-нибудь в кустах, отсидимся часок-другой? Я вам недорассказал, как со мной Владка обошлась…
- Нет, - твердо возразил Илья. - Семь бед - один ответ. Пристегнуть ремни… То есть, эта… Держись крепче.
Карусель заскрипела шестеренками, стремительно понеслась и, мягко погрузившись в песок, начала сбавлять обороты.
И грянул марш.
Из репродуктора полились хватающие за сердце, сначала тихие, а потом все более твердые и решительные слова:

День Победы…
Как он был от нас далек!
Как в костре потухшем таял уголек…

От толпы встречающих отделился Баранов в форме, при кортике и полном параде, а также сияющий Хохел в неуставных вышитых погонах прапорщика. Запрыгнув на помост еще не остановившейся толком карусели, они подхватили под руки Олафа, тут же увлекли его на землю и в окружении гомонящих коллег повели в отряд. На Илью Баранов даже не глянул.
У карусели остался один лишь Скуратов.
- Пять секунд опоздания, - весело заметил Малюта, пожимая руку Илье и приветствуя Батыра с Левой. - Встречный ветер?
- Разница в часовых поясах, - уточнил осторожный бек. Там у них до двенадцати ноль-ноль еще о-го-го!..
- Хорошая версия, - покладисто одобрил Скуратов, принюхиваясь. - Советую вам и придерживаться ее, когда Баранов начнет ныть. Он тут испереживался весь, несчастный.
Карусель продолжала греметь:

Здравствуй, мама!
Возвратились мы не все.
Босиком бы пробежаться по росе!..

- Чего переживать-то? - соскакивая со слоника, гнусаво заныл Задов. - Вот у меня, товарищ Скуратов, действительно трагедия…
- Это верно, - согласился Малюта. - Чего переживать? Я так ему и сказал: не переживай, Баранов. Найдет Илья вашего Олафа и аккурат к митингу и привезет…
- К митингу? - уточнил Батыр, приглядываясь к расцветающим над лесом праздничным фейерверкам.
- Ну да, - усмехнулся Скуратов. - Сюрприз. Тут у нас гости из главка и Норвегии. Сам председатель имперского комитета ветеранов прилетел. Речугу толкнет! Будет на плацу вручать Олафу орден. Награда нашла героя, называется. Следопыты в главке отыскали эту челобитную наградную. Сколь лет пропылилась челобитная, а нашлась, родная. Так-то! Никто не забыт и ничто не забыто! Вас это, кстати, тоже касается…
- В смысле наград? - оживился Лева.
- В смысле дебоша, - пояснил Малюта и одобрительно хмыкнул. - «Коровьи джедаи» полчаса назад прислали официальный протест. Говорят, что вы в какой-то там местной реальности полгорода у них спалили. Владимиров по случаю праздника даже разбираться не стал, а ноту под сукно сунул, в долгий ящик. А может, и сжег ненароком, по привычке. Короче, дело закрыто, спите спокойно. Только вот что, Илюша: с бека и Задова за опоздание спроса нет, а ты… того. У тебя же отпуск, кажись. Так вот, на тебе отпускной и вали отсюда на недельку-другую. Есть где отсидеться?
- Есть, - секунду подумав, согласился Илья. - Меня тут на свадьбу пригласили.
Он протянул руку за пергаментом с печатями и гербом, но Малюта вцепился в отпускной лист крепко.
- А ты, часом, ничего не забыл?
Илья помедлил, затем протянул Скуратову звякнувшую авоську и проворчал:
- Последнее даже Хохел не берет, жмот ты старый.
- Да я вообще-то не об этом, - засмеялся Малюта, но авоську не отдал. - Ладно, будем считать, что проставился. Слушай, Тимофеевич, тебя Владимиров разве не просил значок какой-нибудь эксклюзивный привезти? Для ветерана из главка. Дедок - коллекционер страстный.
- У бека, - хмуро буркнул Илья, возвращаясь в расписные сани, и тихо сказал карусели: - Побыстрее, милая. Душа горит.
И карусель заиграла свадебный марш Мендельсона, кружась в стремительном вихре.

Глава 5
НОЧНОЙ ДЕСАНТ

Задов скучал, облокотившись на шлагбаум заставы. В наряд по контрольно-пропускному пункту он заступил на пару с Хохелом. До полуденной жары было еще далеко, со стороны моря налетал свежий ветерок, ласково шевеля роскошный чуб, торчавший из-под каракулевой кубанки с малиновым верхом. Этот чуб, почти полностью прикрывавший правый глаз, был предметом особой гордости Задова и придавал ему лихой и бесшабашный вид. Хохел же отпросился у Левы, как у старшего по КПП, смотаться на пару часов в Лукоморье по своим делишкам. Лева согласился с легким сердцем и одним условием: у него закончилось курево, и Щирый должен был прикупить кисет табачку. О папиросах Лева даже не мечтал: до ярмарки оставалось еще два месяца. При определенной доле везения можно было разжиться куревом по сносной цене у заезжих купцов из Укляндии. Хохел клятвенно обещал приложить все силы. Неожиданных проверок по службе на заставе давно не опасались, и Задов безмятежно ждал напарника.
На тот день заместитель командира по высокому моральному духу объявил коллективный поход на рыбалку в целях сплочения коллектива. Больше всех радовался штабс-капитан Нестеров. Он взял напрокат у подводников острогу для охоты на акул.
Задова и Хохела немедленно определили во внеочередной наряд по заставе. Несмотря на вредный и скандальный характер, оба не возражали, а в душе были даже рады: дети земли, они несколько опасались и сторонились авиатора.
Задов вывернул карманы бриджей. Жалких табачных крошек не хватило бы на затяжку и карлику. Лева вздохнул и вслух сказал: «Эх, курнуть бы!» В ответ послышалось: «Налетай! Покупай! Не проходи мимо, честной народ!» Задов осторожно посмотрел на небо. Солнце только карабкалось по небосводу, до полудня было еще далеко. Огляделся вокруг: никакого народа вблизи не наблюдалось, а уж честного тем более.
Голос не унимался: «Минздрав реальности не врет - отечественные сорта табака полезны круглый год». Лева заглянул за будку. Перед ним стоял коробейник с огромным лотком, с широким кожаным ремнем через плечо. Задов ахнул и даже не поинтересовался, откуда взялся офеня. На лотке лежали открытые пачки с папиросами, ровными рядками стояли разномастные баночки с табаком, лежали листы разноцветной бумаги для самокруток. На откинутой крышке были закреплены проволокой трубки и мундштуки на любой вкус из дерева, кости и морской пенки.
Задов сунул руку в карман и тяжко вздохнул. Ничего, кроме гнутой пивной пробки, пальцы не нащупали. На днях он отмечал день ангела в офицерском кафе, а прослыть жлобом в отряде страшились все, кроме Хохела.
- У вас сегодня счастливый день, - не унимался коробейник, выставив вперед ногу в щегольском новом лапте. - Наш приказчик проводит бесплатную акцию: можно взять по одной штуке товара бесплатно, а то, что придется по вкусу, потом можно будет купить со скидкой, - он поднял указательный палец. - Не лаптем щи хлебаем, идем в ногу с цивилизованным миром.
«Вот свезло так свезло», - пронеслись мысли в голове под каракулевой кубанкой.
Лева достал пустой портсигар и, щелкнув крышкой, произнес через губу, напуская равнодушный вид:
- Показывай товар, купчина.
Было видно, что такое обращение польстило простому коробейнику, и он с жаром начал расхваливать товар.

Предыдущая страница 17 Следующая страница


На суше и на море 18

- Папиросы «Беломорканал».
- Боже упаси! - Леву аж передернуло от нахлынувших воспоминаний. На стройке века ему пришлось изрядно потрудиться: валить лобзиком вековые ели.
- «Герцеговина Флор»? - ничуть не смутившись, продолжил коробейник.
Первые папиросы легли в портсигар. Лева зацепил ногтем парочку, вслед за ними отправилась коричневая англицкая пахитоса «Питер».
- Рекомендую сигаретку без фильтра «Аврора», - доверительно произнес продавец. - Не забудьте душистый турецкий табачок попробовать - «Грезы Востока».
Леву долго упрашивать не пришлось. Последней в портсигар еле влезла папироса с нарисованным на бумаге синим парашютом. Такую татуировку он видел у командира на плече, когда парились в бане. Задов с сожалением захлопнул портсигар, полный под завязку.
- Настоящего ценителя сразу видно. - Коробейник чуть заметно усмехнулся в бороду. - Походный кальян не нужен? О-ч-чень скрашивает одиночество в пустыне, - и указал на маленькую стеклянную колбу с коротким шлангом, в которой клубился ядовитый зеленый дымок.
Но Лева не отводил горящих глаз от трубок. Ему очень хотелось наладить контакт с командиром немецкой субмарины капитан-лейтенантом Отто Вендтом, утерянный после совместного похода к острову Безымянный. У Левы было хобби - коллекционировать чужие вещи повышенной ценности. Он справедливо полагал, что дорогое и ценное нормальный человек без присмотра не оставит. Поэтому именной кортик и цейссовский бинокль возвращать не собирался, а законтачить было нужно. Морякам появляться на берегу было строго запрещено, что не мешало им, однако, постоянно находиться под градусом. Задову тоже хотелось припасть к таинственному источнику огненной воды. Нужен был повод для примирения.
- А трубочки для настоящего моряка не найдется? - осведомился он.
- Морские волки предпочитают короткие трубки-носогрейки. - Коробейник снял с фиксатора темную короткую трубочку из верескового корня и протянул Задову вместе с маленькой железной коробочкой. - Это табак «Тропик Козерога». Специально для тех, кто бороздит моря и океаны. А это - лично от меня. Так сказать, презент! - Он протянул Леве внушительного размера сигару в алюминиевом футляре. - Настоящая кубинская. Свернута по спецзаказу.
Задов все засунул в бездонные карманы бриджей. С чувством произнес:
- Ну удружил. Спасибо! Как с табачком определюсь, сразу у тебя отоварюсь. Как найти тебя?
- Я сам приду. Не ищи. Волка ноги кормят, под лежачий камень вода не течет… Надо как-то товар продвигать, - с этими словами коробейник захлопнул крышку и зашагал в сторону Лукоморья, увязая лаптями в песке.
Проводив взглядом удаляющуюся фигуру, Задов щелкнул портсигаром и наугад выбрал аглицкую душистую пахитоску «Питер». Чиркнув спичкой, он прикурил и глубоко затянулся. Измученный никотиновым голодом организм отозвался приятным головокружением. Благодушное умиротворение охватило Леву, захотелось с кем-нибудь пообщаться. Вокруг были только песчаные дюны, сторожка и опостылевший шлагбаум. Выпустив дым через ноздри, Лева пожаловался своей тени: «Скучно мне здесь». Неожиданно тень ответила:
- Наконец-то на меня обратили внимание! А мне, думаешь, с тобой не скучно? Только ночью от тебя отдыхаю. Думаешь, в том мои мечты, чтоб меня ногами топтали день-деньской?
Задов поперхнулся дымом и надсадно закашлялся. От кашля и удивления глаза у него поползли на лоб. Разговор из любопытства он решил поддержать.
- И кем бы вы хотели быть, су-су-сударыня? - С тенью, даже собственной, он разговаривал впервые и решил быть вежливым.
- Мне кажется, мое предназначение - быть художником. Черный цвет такой насыщенный! Оттенки его безграничны.
- А тебя никто не держит! Лети отсюда. - Задов надулся и отвернулся от скандальной собеседницы, задетый тем, что его неотъемлемая с рождения часть выражает недовольство хозяином.
Через минуту, скосив глаза, он обнаружил, что его тень исчезла. Он прикурил от почти скуренной папиросы вторую. Английский табак был действительно хорош. Сделав пару затяжек, Лева услышал за спиной деликатное покашливание. Он обернулся на звук и чуть не выронил от удивления папиросу. Тень вернулась, она была намного больше. На голове у нее красовалась широкополая шляпа, в одной руке она держала малярную кисть, в другой - бутылку. Лева потрогал голову. На голове он нащупал неизменную, кубанку, но отбрасываемая тень была в шляпе. Возвращенка без тени раскаяния начала ныть и жаловаться:
- Эти подмастерья никогда не поймут настоящего мастера. Не нравятся им мои черные картины! Жизни в них, говорят, нет. А кто сказал, что я рисую жизнь?
Беседу Задов не поддержал. Повертел в руках недокуренную папиросу и щелчком отбросил в сторону. «Пришло время бросить курить», - подумал Лева и вышел на солнце, оно уже было в зените. Задов стал к солнцу так, что отбрасываемая тень стала поменьше. Непризнанная художница без устали продолжала ныть и жаловаться. Лева стал напевать песенку, тень стала подпевать. Задов перестал петь и, насупившись, начал считать песчинки в ближайшем бархане.
За этим занятием его застал Хохел, вернувшийся из Лукоморья. По его лицу блуждала довольная улыбка. Все намеченные делишки он успел провернуть. На подходе он заорал:
- Лева! Я тебе настоящей моршанской махорочки прикупил. Папирос в городе днем с огнем не сыщешь. Надо ждать ярмарку.
- Не курю! - буркнул Задов и, сославшись на какие-то пяточные колики, двинулся в отряд, оставив на заставе Хохела за старшего.
Щирый проводил его недоумевающим взглядом. Какой-то Лева был не такой, да и тень у него была странная: она скользила по песку то слева, то справа от него, иногда забегала вперед. А, это же от больных пяток походка такая… В конце концов Хохел перестал ломать голову, сел на скамеечку у шлагбаума и достал кулек с семечками.
В отряде уже все вернулись с рыбалки, так ничего и не поймав, и разбрелись по своим делам. Задов нашел в курилке одного Батыра. Лева протянул ему портсигар, на крышке которого красовался вензель в виде буквы «N» с императорской короной из разноцветной эмали сверху.
Бек вообще-то не курил, но любую халяву считал благосклонностью степных богов. И в этот раз Батыр не посмел отказаться от дара небес. Задов же, поминутно оглядываясь на присмиревшую тень, отправился к берегу, на ходу извлекая из кармана кубинскую сигару. По пути он заскочил на почту. Вложив алюминиевый цилиндр в березовый туесок, он надолго задумался над адресом. В конце концов Лева написал: «Америка. Научно-исследовательский центр имени Стивена Кинга. Агенту Смиту». Зачеркнул слово «агенту» и дописал: «Просто Смиту». Удовлетворенный точностью и лаконичностью адреса, Лева двинулся в сторону берега, где у причала ошвартовалась громадина субмарины.
Увидев Задова, вахтенный матрос молча заступил ему дорогу на сходни. Вызвать капитана, а тем более пропустить Леву на подводную лодку матрос категорически отказался, ссылаясь на приказ. Трубку и табак, впрочем, взял и пообещал передать, как только его сменят на посту. Лева хотел вручить презент командиру лично, но топтаться у трапа не позволяла гордость. Вахтенный угрюмым взглядом проводил Леву, пока тот не скрылся из виду, и на всякий случай пересчитал многопудовые швартовые тумбы. Обе были на месте. После совместного морского похода немецкие подводники от герра Задова ничего хорошего не ждали.
К этому времени Батыр уже сумел открыть портсигар. Человеческий разум одержал верх над хитрой коробочкой - надо было поднять ногтем крышку. Бек выбрал из разнокалиберных папирос одну, покрытую загадочной арабской вязью. Плавные линии сложились в название «Грезы Востока», затем, хитро свиваясь, изображали всадника с пикой в руке. Бек огляделся в поисках огонька. В курилке всегда лежало громоздкое огниво. Из-за размеров, точнее безразмерности, его не умыкнули. Чиркнув рашпилем по кремню, Бек с первого раза зажег веревку-фитиль, раздул и прикурил от него папиросу.
После первой затяжки Беку пахнуло в лицо степным ветром, наполненным запахом разнотравья с терпкой нотой табуна. Он затянулся поглубже. Ближайшая к курилке самодельная клумба была обложена для декора булыжниками. Сквозь табачный дым со стороны клумбы послышались знакомые голоса. Небо! Камни звали Батыра к себе. Он в несколько прыжков подскочил к клумбе и опустился на колени. Бек выворачивал булыжники из земли, и подносил к лицу, и говорил с ними. Он узнавал воинов своего джуза, с которыми по молодости и дури увязался в поход на Бухару. Назад он вернулся один, потому что проспал сигнал атаки. Он поднимал камни и говорил с ними, и камни отвечали ему.
Мимо проходил Дзержинский и, поглядев на Бека, подумал: «Молодец! Хоть кто-то следит за цветами, облагораживает клумбы». Феликс любил цветы и равноправие, больше ничто не трогало его горячее сердце в этой реальности. Он зашел в курилку, увитую диким плющом. Хоть какая-то защита от палящего солнца… Узрев блестящий портсигар, Феликс быстро вытащил наугад папиросу и прикурил, чиркнув спичкой о полустертую грань коробка, извлеченного из кармана галифе. Вдоль белого бумажного мундштука шла красная надпись «Аврора».
Приятный полумрак курилки расслаблял, пытаясь притупить бдительность. На столик с портсигаром упала зыбкая тень. Отодвинув стебли плюща, в проеме арки встал человек в кепочке и жилетке, застегнутой на все пуговицы. Он лукаво улыбнулся в бородку и, прищурив глазки и знакомо грассируя, произнес:
- Здравствуйте, батенька! Архижарко сегодня!
Железный Феликс окаменел, но, будучи человеком вежливым, ответил:
- Добрый день вам! Наденьке низкий поклон передавайте. - Сидя на скамейке, Дзержинский склонился и рукой коснулся земли.
- Непременно.
Разогнулся Дзержинский только тогда, когда окурок прижег пальцы.
Воровато оглядевшись по сторонам, он перевел дух. Никого не было, только Батыр продолжал выдергивать из земли камни и складывать в пирамидку, вытирая рукавом халата. Дрожащими пальцами Феликс нащупал в портсигаре новую папиросу и закурил. На ней - уже черным шрифтом - было написано: «Герцеговина Флор». Находясь в полном сознании, он быстро сделал несколько глубоких затяжек. «Действительно, архижарко, - смущаясь неизвестно чего, подумал он. - Надо почаще выбираться из подвала на свежий воздух».
В дальнем углу курилки раздалось тихое покашливание, и голос с грузинским акцентом произнес: «Слышь, чахоточный! Ты бы поаккуратней баловался с анархистским табачком, так и до левого уклона недалеко. Да и до беды тоже!»
Дзержинский даже не повернул голову на голос. В мозгу пронеслось: «Коба! Они иногда возвращаются!» Скомкав горящую папиросу в кулаке и не обращая внимания на боль, Феликс помчался к штабу. Перепрыгивая через ступеньки и грохоча сапогами, он, как революционный вихрь, ворвался в кабинет командира отряда с криком: «Я видел Ленина!»
- Тише! - зло процедил Владимиров. В руке у него была тоненькая кисточка с каплей краски. Оловянного солдатика он успел спрятать в потайное отделение стола. Кивер драгуна опять не удалось докрасить.
- Я видел Ленина! - еще громче проорал Дзержинский.
- Тихо! - теперь орал командир. - Я тоже видел Ленина! Нас курсантами выводили почтить память вождя в эту… пирамиду… гробницу. - Владимиров досадливо щелкнул пальцами. - Во! В Мавзолее, в хрустальном гробу, я его видел!
- Он сейчас был в курилке! Живее всех живых!
Владимиров подскочил к окну и рывком раздернул тяжелые бархатные шторы. В беседке сидел человек в полувоенном френче, с вислыми рыжими усами и дымил изогнутой трубкой. Почувствовав на себе взгляд, он поднял изрытое оспинами лицо и с прищуром посмотрел на командира. Желтые рысьи глаза заглянули Владимирову прямо в сердце. По лицу человека в курилке мелькнуло подобие усмешки. Он выпустил несколько колечек дыма.
Владимиров резко задернул шторы и шепотом сказал:
- Ленина там нет! - Потом осторожно отодвинул край шторы и посмотрел одним глазом. В беседке-курилке было пусто. - Там никого нет!
Владимиров подскочил к другому окну и протер глаза. По плацу шел Батыр, сгибаясь под тяжестью камней, зажатых в руках. Он горячо в чем-то оправдывался перед ними. Следом за беком брела группа прозрачных узкоглазых воинов в изрубленных доспехах. Даже издалека было видно, что они костерили Батыра почем зря. С каждым шагом они становились все призрачнее. На глазах истончались, превращаясь в клубы дыма.
Потрясенный Владимиров обернулся и, оглядев Дзержинского, спросил, принюхиваясь:
- Паленым пахнет! Что это у вас из кулака дым идет? Натерли чем-то?
- А-а-а! - страшно закричал Дзержинский, разжав кулак. На пол упал смятый, еще дымящийся окурок. Феликс тряс рукой и всей пятерней пытался подержаться за мочку уха. Получалось плохо.
Командир склонился над тлеющим бычком и, широко раздувая ноздри, принюхался. Сладковатый запах напомнил Владимирову афганские дуканы. Там в ходу был такой же дурман-табак, но к этому примешивались посторонние, ни на что не похожие запахи. Командир поспешно затоптал окурок и скомандовал:
- Скуратова ко мне!

* * *

В кабинет командира в резко распахнувшуюся дверь влетел Задов. За ним прошел Скуратов, препроводивший Леву к столу ласковым тычком кулака. Вошли они без Дзержинского. Тот заперся в своей отдельной каморке подземелья, объявив, что свежий воздух вреден для его здоровья. Замыкал шествие Кузнецов. Сегодня он был дежурным по отряду. Раскрыв портсигар, Малюта положил его на стол Владимирову со словами:
- Вещественные доказательства! Раньше на Руси за табакокурение рвали ноздри раскаленными щипцами и били батогами.
Лева закрыл нос руками и горячо сообщил:
- Я больше не курю. Бросил.
- Как выглядел коробейник? Приметы? Думай быстрее, - отрывисто бросил Николай и прибавил несколько шипящих немецких слов.
Все уставились на Леву.
- Я не могу думать, когда на меня так смотрят, - прогундосил Задов, не отрывая ладони от лица. К словам Скуратова все относились серьезно, даже если он выражался иносказательно и шутливо…
- Обычный торгаш! На щеке синяя родинка под глазом, в виде слезинки, - вспомнил Задов.
- Акакий! - захохотал Малюта и пояснил: - Вредитель-любитель. Творческая личность, пакостит исключительно из любви к искусству. Почетный председатель жюри запрещенного конкурса Подлянок. В нескольких реальностях объявлен в розыск. Как перемещается - неизвестно. Самородок! - уважительно продолжил Скуратов. - Потолковать бы с ним накоротке, только теперь ищи-свищи!..
- Кого еще облагодетельствовать задарма успел? - спросил Леву командир, выуживая из портсигара папиросу с голубой эмблемой воздушно-десантных войск.
- Капитану подлодки трубочку с табачком «Тропик Козерога» через вахтенного матроса передал, - четко, без запинки, отрапортовал Задов, наконец отняв руки от лица. О сигаре, отправленной в Америку, он благоразумно решил умолчать. Все равно почта работала из рук вон плохо. Авось скурят по дороге…
Владимиров в раздумье произнес:
- Баранов докладывает, что все подводники постоянно находятся в подпитии. На берег им сход запрещен? Запрещен, в том числе и капитану, а тут еще табачок подвалил. Откуда спиртное только берут?!
- В трезвом состоянии тяжело командовать мертвым экипажем. Даже если это твои боевые товарищи, - произнес Кузнецов.
- Субординация на субмарине не нарушается, - доложил Скуратов. - Офицеры пьют в кают-компании, нижние чины - отдельно. - Малюта как всегда был в курсе.
- Да самогонку они гонят! Собрали аппарат и гонят, - завистливо ляпнул Задов и прикусил язык. Стукачество атеист Лева считал смертным грехом.
Кузнецов только хмыкнул. Малюта одобрительно кивнул. Владимиров снял телефонную трубку и, подув в мембрану, сказал:
- Соедините с капитаном подлодки.
- Капитан-лейтенант Вендт! Слушаю! - тотчас раздался голос немца, как будто он находился рядом с телефоном.
- Э-э-э, что вы можете сказать, капитан… - спросил Владимиров и замолчал. Словесные экспромты получались у него хуже, чем действия в боевой обстановке.
- Как-то раз в Карибском море захватили мы фрегат! - без паузы раздалось из телефонной трубки.
«Логично, - проникся уважением к подводнику командир отряда. - Какой вопрос, такой ответ».
- По-моему, он уже пыхнул трубочкой! - объявил Владимиров.
- Бека и Баранова ко мне! Идем на подводную лодку. Проведаем камрадов, заодно и проинспектируем.
Скуратов кивнул и указал Леве глазами на дверь. Задов опрометью бросился вызывать заместителя командира отряда по высокому моральному духу.

* * *

Инспекция по проверке субмарины во главе с командиром отряда вышла из штаба и двинулась в сторону берега. Скоро показался причал с пришвартованной к нему бронированной громадой субмарины, похожей на спящего кашалота. Дорогу им перебежал большой краб, кативший перед собой кокосовый орех. Пальмовый воришка боком двигался в сторону моря, где прибой безостановочно набегал на прибрежный песок. Когда инспекция подошла к подлодке, вахтенный уже успел вызвать капитана. Отто Вендт поправил фуражку и собирался отдать рапорт, когда все поднимутся на борт.
Последним по сходням поднимался Баранов. Неожиданно конец сходней, закрепленных на борту субмарины, сорвался и рухнул в воду - вместе с заммордухом. Баранов попытался уцепиться за проклепанный борт и вскарабкаться на подлодку, но руки его скользили по броне беспомощными движениями щенка, скребущегося в дверь. Баранов судорожно дергался в морской воде среди окурков и радужных пятен солярки. Компанию ему составляла пара дохлых рыб. Они лениво толкались белыми вздувшимися брюхами о борт и лицо Александра Михайловича.
- Человек за бортом! - рявкнул капитан-лейтенант и, ухмыльнувшись, доверительно сообщил командиру отряда: - С нашим наблюдателем от национал-социалистической партии приключилась такая же история.
- Утонул? - с надеждой спросил Батыр.
- Нет, мой адмирал. Оно не тонут, - ответил подводник с сильным акцентом на неожиданно испортившемся русском языке.
Вахтенный матрос притащил багор и попытался протянуть его барахтающемуся за бортом Баранову. Бек вырвал древко из рук моряка и, хищно прищурившись, проверил остроту крюка. Затем резкими тычками Батыр приступил к спасению заместителя по высокому моральному духу. Баранов отчаянно уворачивался от багра. Операция помощи на водах затягивалась. Острый багор мелькал все ближе к голове спасаемого. Заммордух вспомнил: «Спасение утопающих зависит исключительно от них». Он глубоко вздохнул, набрав в легкие побольше воздуха, и длинным чемпионским нырком отправился под сваи причала. Через минуту его можно было видеть плывущим к берегу.
- Я же говорил: оно не тонут, - сказал немец, стараясь говорить в сторону. От него ощутимо несло перегаром.
Батыр разочарованно отдал багор вахтенному.
- Показывай давай, веди! - На подлодке он чувствовал себя уже намного уверенней. - Посмотрим, как ты мою каюту оборудовал.
Капитан лихо козырнул, и все вместе они двинулись по палубному обрешетнику к прямоугольнику рубки. На подлодке кипела работа. На корме сидел боцман и вязал шарфы для команды из длинных бурых водорослей. Спицы так и мелькали в его руках. Черный стомиллиметровый ствол орудия чистили огромным ершиком трое матросов. Перед этим они густо смазали машинным маслом его станину. Комендоры скользили, падали, матерились, но упорно продолжали работу. Флотское безумие было в полном разгаре. Батыр ткнул в их сторону оттопыренным мизинцем и одобрительно буркнул, обращаясь к капитану:
- Поощрить, короче!
- Докладываю голосом! - собравшись с духом, начал капитан подлодки. - Ночью акустик слышал слабые шумы винтов субмарины класса «малютка» на траверзе. Прослушивались нечетко и недолго, быстро стихли.
- Почему сразу не доложили? - Командир отряда начал закипать. - В этом море только ваше судно имеет двигатель.
- Сход на берег команде запрещен. Телефон, который нам выдал герр Хохел, лишен наборного диска. Связь односторонняя, герр командир. Как в походе.
Владимиров скрипнул зубами и спросил:
- А ваш акустик закусывает? Ему ничего не померещилось?
Отто Вендт с обидой в голосе ответил:
- Он по шуму винтов определяет тип любого судна. Образование у нашего гидроакустика не ахти какое, всего восемь классов - во время войны призывали всех подряд, - но терпения и сообразительности у него хватит на троих. Ганс сутками сидит у приборов и буквально влюблен в свое дело. Надо отдать ему должное: добился многого, виртуозный слухач. Обычный, нетренированный слух мало чего различит в шуме моря. Для него все сливается: шелест, треск, свист разных тонов, глухие и звонкие удары - будто настраивается духовой оркестр. У Ганса все шумы разложены по полочкам. Услышит в наушниках, будто бумага рвется, сразу определит: это волна ложится на песок берега, а если словно кто-то раздирает лист картона - это волна бьется о борт корабля. На близком расстоянии наш слухач может услышать топот ног по палубе чужого судна, звон упавшей на камбузе тарелки. Я не преувеличиваю: наш гидроакустик - один из самых популярных и уважаемых матросов на корабле… - Тут капитан перевел дух и пригласил гостей в кают-компанию.
Внутрь подлодки вел трап. Внизу на первый взгляд было не развернуться. Все инстинктивно пригнулись, пробираясь в стальное нутро. Тусклые лампочки освещали трубы, переборки, пучки проводов. Первым, нащупывая ногой стальные перекладины, спустился капитан. За ним осторожно последовали остальные.
Скоро они стояли в узком, тесном, забитом трубами, маховиками и разными механизмами отсеке. В носовой части отсека были установлены три стальных цилиндра. Затворы торпедных аппаратов напоминали величиной и формой огромные крышки от кастрюль. Над полом на стальных направляющих рельсах покоились две торпеды. Направляющие блестели свежей смазкой. На стальных боках торпед белой краской готическим шрифтом шли надписи: «Привет от великого Батыра - властелина морской бездны» и «За Лукоморье!»
Бек благосклонно хмыкнул. Владимиров и Малюта переглянулись. Капитан субмарины ласково погладил одну из стальных хищниц и задумчиво произнес:
- Это «крапивник», самонаводящийся на цель. От этой торпеды нет спасения на море и на суше - в пределах полосы прибоя.
Узкий проход вел в недра лодки. По бокам на цепях висели койки матросов; внизу, в специальных креплениях, размещались знакомые торпеды. Над тюфяками виднелись фотографии - все более чем откровенные. Воздух в подлодке был спертым, но его перебивал запах, который ни с чем нельзя было перепутать. Устойчивый запах самогона, настоящего первача. То ли лодка проветривалась недостаточно, то ли самогонный перегонный заводик работал на полную мощность.
- Где остальная команда? - поинтересовался Скуратов.
- Полдничают на камбузе, согласно распорядку дня, - помявшись, ответил капитан.
Владимиров посмотрел на часы и удивленно поднял брови: стрелки показывали час дня.
- Не рановато?
Капитан-лейтенант сделал вид, что не расслышал. Пригибаясь, они осторожно двинулись дальше, то и дело ныряя под какие-то трубы. Люди словно вползали в глотку громадного стального зверя. Казалось, переборки медленно смыкаются вокруг них. Наконец они дошли до отсека гидроакустика. Под потолком переплетались трубы, шланги, торчали разные рычаги и ручки. Мерцали датчики и циферблаты. Посреди рубки, окруженный механизмами и приборами с двигающимися стрелками, стоял стол. Оборудованием было забито все вокруг, бесчисленные ряды кнопок весело мигали. Владимиров вспомнил детство, елочные гирлянды, далекий город - и вдруг почему-то призывной пункт и стриженных под машинку сверстников. Почему призывной пункт?.. Ах да, запах самогона, сивуха!
Кроме оборудования в отсеке был матрос. Гидроакустик - гордость капитана и один из лучших членов экипажа субмарины - нес бессменную вахту. На металлическом столе стоял громоздкий прибор, от него шли проводки, с которых свисали наушники. Рядом лежал опрокинутый стул. Слухач стоял рядом со столом на коленях, положив голову на стол, и громко храпел. Рядом с ним на полу находилась огромная бутылка, наполовину полная мутной жидкости.
- Может, у него терпения и сообразительности действительно на троих, - сказал уважительно Скуратов и поднял с пола бутыль, - но пьет он за пятерых, да к тому же и не закусывает. Это уже ни в какие ворота не лезет!
- Ганс не железный, он тоже должен отдыхать! - начал оправдываться капитан-лейтенант. - А закусывать нечем. Герр Хохел поставил нам просроченные консервы. Банки так вздулись, что их опасно открывать. Одну проткнули - весь камбуз потом сутки драили. Кусок в горло не лезет - пусть сам их жрет. Еще он привез несколько мешков сахара и бочонок бараньего жира. Наш кок - на все руки мастер, но из сахара у него получается всего два блюда: леденцы и вот это… - капитан субмарины рукой указал на бутылку.
Владимиров посмотрел на Скуратова.
- Все съест! До последней баночки! - заверил командира Малюта, нехорошо улыбнувшись. - Еще и добавки просить станет.
Пригласительный билет на банкет в скуратовский подвал Хохелу был обеспечен.
Все молчали - каждый о своем, но дружно. Обстановку разрядил скрежет железа. В металлической переборке открылся люк, и в гидроакустический отсек вошел кок в белом колпаке с подносом, уставленным вместительными железными кружками.
- Господин капитан-лейтенант, - обратился повелитель сковородок, кастрюль и змеевиков, - обед готов!
- Обедать! - не без удовольствия проговорил Батыр и потер ладошки. При этих словах акустик храпеть перестал, но не проснулся.
- Чем богаты! - развел руками Отто.
Обедали стоя, не сходя со своих мест. Кок с подносом обошел всех присутствующих; все замерли с кружками в руках, выжидательно смотря на командира отряда.
- Приятного аппетита! - наконец выдавил из себя Владимиров и первым осушил свою кружку залпом. Его примеру последовали остальные.
- Настоящий боевой обед! - крякнул Скуратов и занюхал его кончиком бороды.
Кок расцвел и скромно спросил:
- Вам понравилось?

Предыдущая страница 18 Следующая страница


19 Игорь Подгурский, Дмитрий Романтовский

- Действительно вкусно! - согласился Малюта.
- Добавки?! - встрепенулся кок.
- А-атс-тавить! - скомандовал Владимиров. Его начинало штормить.
- По-моему, обед обычный, - подал голос акустик, не открывая глаз. - В приличном ресторане его бы постеснялись подавать… - Он снова захрапел.
- Там варят не из сахара, - возразил капитан, немало обрадованный новым направлением разговора. Он почувствовал, что сгущавшиеся над его головой тучи рассеялись.
- И без болтов. - Батыр вытащил из своей кружки стальной болт. Он облизал его и скривился. - Что это такое? - Вид у бека был суровый.
Владимиров засмеялся. Ему стало хорошо на душе и легко на сердце.
- Почему обед варите с болтами? - строго спросил капитан кока.
- Во-от он где! - расплылся в улыбке кок. - Это же от компрессора. Вот боцман обрадуется! Он его искал, искал… Когда мы на проклятый риф наскочили, тот, который нас чуть не утопил. Как шибануло! Мы искали, искали, а он, оказывается, в кастрюле валялся… Вот хорошо, а то компрессор водорослями подвязали, работает, но… А болт чистый был, господин капитан-лейтенант! Боцман сам во время приборок все машинным маслом смазывает. От него в обед грязь попасть не могла… ну, если смазка там.
- В следующий раз все болты смазывать бараньим жиром, - приказал Батыр. - Кока тоже в приказ. Поощрить.
- Какой компрессор? Какой болт? А где запасные части? Компрессор - это же важный механизм, а они… водорослями! - завелся Владимиров. Он вопрошал уже двух капитан-лейтенантов, стоящих перед ним.
Близнецы, синхронно открывая рты, ответили, что рапорт на запчасти зампотылу они подали сразу же по возвращении из похода.
Тут кок принес добавки: повторение обеда и леденцы - сахарные черепа на палочках. Потом командир отряда посетил камбуз и за минуту демонтировал маленький перегонный заводик при помощи большой кувалды. На этом инспекция субмарины и личного состава экипажа закончилась. Поддерживаемый Скуратовым командир сошел на берег по восстановленным сходням. Остров качался под ногами. Бек остался на субмарине со словами: «Пока в море слышен шум чужих винтов, Батыр не оставит камрадов». Сочно облобызав по очереди всех троих капитан-лейтенантов, бек рухнул рядом с акустиком. Его отнесли в персональную каюту.
Капитан лодки после проводов заглянул в отсек и сказал акустику, свернувшемуся калачиком под столом:
- Ганс! Как услышишь что-то подозрительное, сразу же с докладом ко мне.
- Есть, командир! - ответил акустик, не открывая глаз, и поудобнее устроился на стальном полу.
Отто побрел к себе в каюту. Его швыряло от переборки к переборке. На море стоял полный штиль. До ужина было далеко.

* * *

По круглому диску луны - волчьего солнышка - плыли облака. Они кружились вокруг нее в безумном хороводе и складывались в картины одна страшнее другой. Наступило полнолуние.
На берегу, в комнате дежурного по отряду, одиноко горел огонек. По боку субмарины мерно шлепали волны. Вахтенный офицер стоял, опираясь на леерное ограждение, подставляя лицо лунному светилу. Неожиданно из переговорной трубы раздался голос:
- Докладывает гидроакустический пост: четко прослушиваются шумы винтов, предположительно десантных барж.
- Ты поужинал, Ганс? - скептически спросил вахтенный офицер.
- Виноват! Проспал я ужин! - грустно отозвался болезненный трезвый голос из переговорного отверстия.
Выпучив глаза, офицер скатился кубарем по трапу и, едва достигнув сердца подлодки - центрального отсека - припечатал ладонью кнопку тревоги. По субмарине заметались звуки сирены.
По лодке засновали подводники, занимая посты в отсеках согласно боевому расписанию. Капитан ворвался в каюту к Батыру, на ходу застегивая пуговицы черного кителя. Он бесцеремонно начал трясти командующего военно-морскими силами.
Бек, не открывая глаза поднялся в койке и спросил:
- Завтрак?
Батырбек был человеком великой страсти, особой принципиальности. Он горячо любил жизнь и потому презирал смерть, но только на полный желудок. За все эти качества подводники Батыра любили, верили в него. За беком они готовы были идти в огонь и под воду, потому что знали: победа неразлучна с именем этого непредсказуемого воина.
Бек открыл один глаз и скомандовал:
- К черту' тревогу'! Кока ко мне!
Капитан козырнул и опрометью помчался в центральный отсек. Из переговорных труб доносились слова команд:
- Отдать швартовы! Срочное погружение! Право на борт! Полный ход!..
Застучали дизели. Корпус подлодки дрогнул, и стальная громадина устремилась в открытое море. На прощанье громко тренькнув, лопнул бесполезный телефонный провод, тянувшийся на берег. Акустик Ганс доложил, что приближаются шумы каравана. Отто прильнул к перископу, но ничего не было видно. Шумы винтов приближались и стали различимы даже без специальной аппаратуры. Нарушители были рядом, но из-за множества шумов выйти в торпедную атаку по определенному судну было невозможно. Ганс не мог остановиться на какой-то одной цели; судя по всему, несколько судов выписывали зигзаги. Шумы сходились и расходились. Отто никогда не уклонялся от боя.
- Боевая тревога! Торпедные аппараты приготовить к бою!
Сзади лязгнул люк. В отсек ввалился Бек в халате, надетом задом наперед. В одной руке он держал эмалированную кружку с отколотым краем, в другой - обгрызенный леденец.
- Где враг? - спросил он и приложился в кружке.
- Слышим, но не видим! - Отто развел руками.
- Типа того… Тудысь! - Бек ткнул леденцом вверх.
Капитан субмарины продублировал команду, чтобы подводникам стал понятен приказ:
- Продуть баластные цистерны. Всплыть в позиционное положение.
Боцман переложил рули на всплытие. Вода забурлила и вспенилась. «U-1277» поднялась из глубины. Палуба субмарины находилась в воде. Над водой торчал небольшой островок - мостик, ограждение рубки и тумба перископа, возвышающаяся над крышей мостика.
Вахтенный выглянул из люка и поднес подзорную трубу к лицу. Но ничего, кроме приклеенной к стеклу пышногрудой русалки, не увидел. Тихо выругавшись, офицер начал вглядываться в темноту. Потянул ветерок и разогнал тучи, закрывающие полную луну. На морскую гладь легла лунная дорожка. Каждую секунду вражеские суда могли вынырнуть из темноты. Неожиданно прямо по носу на фоне берега нарисовались три силуэта транспортов. Корабли шли без огней, соблюдая светомаскировку, и последние сомнения отпали. Так красться вдоль берега мог только враг. Люк захлопнулся.
Отто прильнул к окуляру перископа и скомандовал:
- По пеленгу шестьсот шестьдесят шесть три больших десантных корабля. Приготовить торпедные аппараты! Ход четыре узла! Караван в прямой видимости.
Батыр сделал большой глоток и скомандовал в пустую кружку:
- Аппараты, товсь!
Напряжение достигло предела. Бек хрустел леденцом.
- Аппараты, пли!
В ответ из переговорной трубы раздался вопль торпедиста:
- Какие аппараты? Носовые или кормовые?! Бек задумчиво жевал.
- Пли! - рявкнул Отто, схватившись за голову.
Торпеды, как разъяренные звери, вырвавшиеся из клеток, помчались к целям, оставляя за собой светлый след из пузырьков сжатого воздуха.
Веерный залп из всех аппаратов накрыл две цели из трех. Прильнув к окуляру перископа, Отто наблюдал, как два огромных десантных транспорта, низко сидевших в воде, почти одновременно были приподняты кверху, а затем с грохотом, треском и пламенем рухнули в воду. Темные тени взлетали над огнем, а потом падали, поднимая фонтаны воды. Это были обломки мачт, мостиков, труб. Капитан субмарины не отрывал глаз от перископа. Ему казалось, будто он смотрит в раскаленную бездну. На поверхности плавали доски и обломки. Один транспорт раскололся и лежал у самого берега на мели. Вся кормовая часть, оборванная торпедой, находилась под водой. Носовая часть, мостик и горящая надстройка возвышались над водой. Из накренившейся к берегу трубы валил густой дым. Третий десантный корабль полным ходом шел к берегу. Под всеми парами он проскочил прибрежную мель и уткнулся носом в песчаный берег. Через борт прыгали едва различимые на фоне темного берега силуэты.
- Артиллерийский расчет наверх! - скомандовал капитан-лейтенант.
Толкаясь у трапа, матросы полезли на палубу, за ними выскочили Отто и Бек. Через минуту командир орудия доложил:
- К бою готовы!
- Огонь! - скомандовал Бек.
Через секунду прогремел выстрел. Яркое пламя ослепило артрасчет и всех стоящих на мостике. Второй выстрел был произведен с задержкой: ствол орудия откатился не полностью из-за густого бараньего жира, затвердевшего от воды. Матрос вручную открыл орудийный замок и вытащил пустую гильзу. После третьего выстрела замок окончательно заклинило.
Подлодку качало волной. Наводчику было трудно удерживать цель. Первые два снаряда упали с недолетом и перелетом; последний, третий снаряд попал в десантный корабль. В лунном свете подводники увидели черный дым, но живучее судно не загорелось.
С корабля потянулось световое щупальце прожектора, рыская по поверхности. Луч приближался к ним, но, к счастью, прошел над головами, не осветив субмарину-Прожектор шарил по морю. Враг понял, откуда исходит опасность. Яркий луч бегал по волнам в поисках подводной лодки. С корабля открыли беглый винтовочный огонь наугад. Над мостиком рубки засвистели пули.
- Открыть огонь из пулемета по кораблю! - приказал подводникам Отто.
Батыр судорожно вцепился в леерное ограждение. До него дошло, что они в открытом море. Пулемет выпустил длинную очередь, трассирующие пули белыми светлячками умчались в сторону вражеского корабля. Прожектор погас, но второй очереди не последовало. Пулемет заклинило. Бараний жир действовал безотказно. Дисциплинированный боцман выполнил приказ бека. К счастью, жира на смазку дизелей не хватило.
- Слева след торпеды! - Сигнальщик чудом увидел пузырящийся след железной смерти.
Появилась новая опасность: дала о себе знать неизвестная подлодка, охотившаяся за немецкой субмариной или просто сопровождавшая караван десантных кораблей.
Рулевой, не дожидаясь команды, успел развернуть «U-1277», как раздался новый крик:
- Вижу следы двух торпед!
В эту критическую минуту всегда хладнокровный капитан субмарины окончательно ополоумел и крикнул: «Мама!» Рулевой принял это за команду и дал малый ход. Субмарина снова удачно уклонилась от торпед - они пронеслись всего лишь в десятке метров. Большая волна ткнулась в борт, и всех окатило ледяными брызгами.
Старший помощник, не дожидаясь команды, приказал:
- «Крапивниками» - пли!
Самонаводящиеся акустические торпеды умчались в темную глубину. Они рыскали своими тупыми головками, идя на шум винтов неизвестной подлодки. Акустик Ганс доложил: «Зафиксировано два подводных взрыва с интервалом в три секунды». С неизвестной подлодкой было покончено.
Пришедший в себя Отто рявкнул в переговорную трубу:
- Передайте старпому, что он остается еще на сто лет сверхсрочной службы на флоте! Молодец!
Над мостиком опять засвистели пули.
- Все вниз! Срочное погружение! - скомандовал капитан-лейтенант.
Артиллерийский расчет выбросил за борт стреляные гильзы, ящик от снарядов и спустился в субмарину. Последними скатились по трапу Отто и Батыр. Бека пришлось насильно отрывать от лееров, отдирая палец за пальцем. Он совершенно не реагировал на свист пуль. Не в его обычае было кланяться смерти, когда тело попросту не повиновалось.
- Срочное погружение! - скомандовал капитан.
Боцман переложил рули на погружение. Зашипел компрессор, закачивая забортную воду в балластную цистерну. Подлодка получила отрицательную плавучесть, пошла на погружение и скоро легла на грунт. Мягкая подушка донного ила ласково обняла стальной корпус субмарины.
- Всем обедать! - сказал пришедший в себя Батыр и двинулся по узкому коридору в кают-компанию. За ним следом двинулся Отто, трясущимися руками вытирая холодный пот со лба.
В камбузе слышался лязг и удары по металлу: в авральном порядке собирали запасной самогонный аппарат. На подводных лодках все узлы и агрегаты дублированы - борьба за живучесть корабля. Скоро должен быть готов горячий «завтрак». Удовлетворенно оглядев свою работу, боцман хлопнул кока по плечу, оставив на белой тужурке отпечаток жирной пятерни.

* * *

В своем домике, находящемся в жилой зоне отряда, барон Маннергейм всхрапнул и открыл глаза. Он лежал в кровати, прислушиваясь к шелесту листьев за открытым окном. Барон перевернулся на бок, стараясь вспомнить убежавший сон. Рядом на кровати лежала его сабля, которую ему вручил лично император при производстве в кавалергарды. Очень осторожно барон погладил потертые ножны. Прожитые годы сделали сентиментального Карла Густавовича несколько грубее и циничнее, но к своей сабле он относился по-прежнему нежно и бережно. Барон ласково поцеловал эфес и осторожно укрыл саблю одеялом. Он спал очень чутко и теперь гадал, что могло его разбудить. Барон прислушался… Ничего, только шелест листвы. Карл Густавович поправил подушку и закрыл глаза. Вдалеке громыхнул гром. Потом еще два раза прозвучали глухие раскаты, похожие на далекую канонаду. Барон откинул одеяло и подбежал к окну. В стороне берега по морю рыскал луч прожектора. Послышалась длинная пулеметная очередь, свет над морем погас. Только полная луна висела на небе. «Занять оборону!» - скомандовал сам себе Маннергейм. Рука потянулась к нательному кресту и наткнулась на ключ от бронированной двери прибрежной крепости.
Одеваться времени не было. Карл Густавович, как был в нательном белье с завязками на щиколотках, только натянул на ноги хромовые сапоги.
- Пора за дело, малышка! - с этим криком он вытащил саблю из-под одеяла и, выскочив из домика, помчался к своему доту.
Пробегая мимо штаба, барон краем глаза увидел в освещенном окне дежурного по отряду. Кузнецов что-то кричал в телефонную трубку. В некоторых домиках зажегся свет. «Некогда ждать! Дорога каждая минута!» - подумал барон и старческой рысью потрусил к берегу, где полыхнуло еще несколько раз. Звук разрывов донесся через несколько секунд. «Значит, до места боя больше километра. Успею!» Барон прибавил скорости.
Сапоги увязали в песке, но Карл Густавович не замечал этого. Наконец он добежал до деревянного «Домика рыбака» и открыл обе двери, закрывающие пулеметные амбразуры. Затем он боком протиснулся между деревянной и бетонной стенами. Боком, как краб, барон добрался до железной бронедвери, снял с шеи ключ и с трудом открыл замок. Войдя внутрь, он зажег керосиновую лампу, подвешенную на вмурованный в потолок крюк. Рука предательски мелко подрагивала. «Только спокойствие!» - громко сказал сам себе барон и закрыл дверь изнутри на засов, а затем отодвинул бронезаслонки амбразур. Оба станковых пулемета были заправлены лентами. В углу громоздились заранее открытые цинковые коробки с боеприпасами, отдельно стояла канистра со спиртом, фляга с водой и ящик консервов. Барон удовлетворительно хмыкнул и доложил сам себе: «Утес готов к обороне».
Со стороны берега донеслась приглушенная барабанная дробь. Маннергейм прильнул к амбразуре и тихо ахнул. По сходням уцелевшей десантной баржи спускались солдаты и строились в шеренги на берегу. Последними на берег скатили батарею старинных орудий на деревянных лафетах. Эти пережитки старины могли стрелять только ядрами. Барабанная дробь изменилась, солдаты в красных мундирах, перепоясанные крест-накрест белыми ремнями, начали перестраиваться в походную колонну; на кремневых ружьях поблескивали длинные штыки.
Облака пропали, и полная луна ярко освещала берег. Впереди колонны стоял знаменосец. На ветхом полотнище стяга было вышито изображение оскалившегося бульдога. Маннергейм протер глаза, но видение не исчезло. Перед ним стоял пропавший батальон, уже давно ставший легендой.
Несколько столетий назад при дворе английской королевы Елизаветы появился монах, вернувшийся из миссионерского похода. Он пробился на прием к королеве, используя третью книгу Царств, в которой описывались сокровища царя Соломона. Источником богатств считались мифические копи, местоположение которых было окутано пеленой тайн и недомолвок. Монах предъявил Ее Величеству карту и предложил сделку: все сокровища достаются английской короне, взамен ему был нужен хрустальный череп. Золото и драгоценные камни его не интересовали. Зачем ему был нужен хрупкий хрустальный череп, монах не говорил.
Археологическими исследованиями и путешествиями в Англии в то время ведало министерство обороны. На поиски копей царя Соломона в египетскую пустыню отправился батальон королевских гвардейцев, прозванных бульдогами за изображение собачьей морды на флаге. Монах дорогу знал отменно. В хирамских хрониках говорится: «…и отправились люди в красной одежде за чужим, не принадлежащим им». И нашли. Копи охраняли пигмеи - люди маленькие, однако большие кудесники. Археолого-грабительской экспедиции предложили или смерть, или очень-онень долгую жизнь. Королевские стрелки должны были вечно нести службу по охране сокровищ. Хроники хрониками, но в Англию никто не вернулся. Батальон был объявлен пропавшим без вести.
Теперь же батальон, построившись в походную колонну, двигался в сторону расположения отряда. Шеренга за шеренгой шли королевские гвардейцы, печатая шаг по прибрежному песку в полном молчании. В арьергарде пушкари катили орудия.
Медлить было нельзя. Маннергейм вытер вспотевшие ладони об исподнее и крепко взялся за рукоятки станкового пулемета. Барон бил с близкого расстояния, почти в упор. В лунном свете красные мундиры были как на ладони, гвардейцы метались по пляжу в поисках укрытия и вскоре стали отходить. Через некоторое время раздалась барабанная дробь. Солдаты перестраивались, занимая места павших. Через некоторое время батальон пошел в атаку. Впереди шел офицер с саблей в руках. Барон срезал его короткой очередью и перенес кинжальный огонь на первые шеренги. Противник избрал новую тактику: теперь они двигались группами по десять-пятнадцать человек с остановками для того, чтобы выстрелить залпом из ружей. Вражеские ряды заметно редели, но продолжали двигаться вперед. Барон не отпускал пулеметную гашетку. Стальная метла пулеметного огня гуляла по берегу. Англичане наконец отошли под прикрытие песчаной дюны. Пушкари-гвардейцы выкатили орудия на прямую наводку и открыли беглый огонь по маленькому деревянному домику, ставшему у них на пути.
Ядра рвались на крыше и рядом с деревянными стенами. Бревна разлетелись в сторону, и наконец взору противника предстал бетонный короб. Ядра отскакивали от его стен и взрывались в воздухе или на песке, не причиняя поначалу никаких особых повреждений. В конце концов пороховые заряды пробили брешь в крыше, железная кровля клочьями разлетелась в разные стороны. Дот окутался черным пороховым дымом.
Пулемет барона нагрелся до предела: в ребристом кожухе клокотала вода, из пароотводной трубки с шипением вырывался пар. Маннергейм перебежал ко второму пулемету. Пороховой дым застилал барону глаза, сдавливал дыхание.
Сразу после артобстрела англичане предприняли новую атаку. Выскочив из-за песчаной дюны, они бросились прямо на «Упорный», выставив перед собой ружья со штыками. Открыв беспорядочный огонь, гвардейцы короткими перебежками двигались вперед. Их группы надвигались на маленькую крепость волнами - они бежали, шли, ползли. Маннергейм стрелял без устали, останавливаясь только для того, чтобы поменять пулеметную ленту. Несмотря на огромные потери, враг не отступал.
Второй пулемет тоже перегрелся, от него валил пар, и к кожуху невозможно было прикоснуться. Барон схватил флягу и, отвинтив пробку, залил в кожух воду до последней капли. Страшно хотелось пить, а воды уже не осталось. Пыльный воздух, наполненный пороховой гарью, сушил горло.
Перед глазами поплыли радужные круги. Барон схватил канистру и, припав к горловине, сделал несколько судорожных глотков. Спирт обжег горло. Барон крякнул и утер подбородок. На вдохе глаза вылезли из орбит и полезли на лоб. Зрение сразу обострилось. Барон прилип к пулемету и открыл безостановочный огонь.
Англичане были уже совсем близко. Напряжение боя достигло предела. Маннергейм уже различал их перекошенные от злобы лица, затянутые у подбородков ремешками высоких черных шапок из свалявшего медвежьего меха. Черты одних еще можно было различить, а неестественно белую кожу других покрывал толстый слой плесени. У многих бегущих в атаку солдат были видны лицевые кости черепа, кожа свисала пергаментными ошметками. Вместо глаз темнели провалы глазниц. Остатки пропавшего батальона живых мертвецов шли в последнюю безудержную атаку.
Красные ветхие мундиры наступали со всех сторон. Барону было трудно стрелять в упор, перебегая от одного пулемета к другому. Наконец англичане подступили к доту вплотную. Карл Густавович прекратил огонь. Остатки вражеских солдат находились в мертвом пространстве. Артиллерия замолчала. Последними очередями Карл Густавович перестрелял орудийную прислугу. Аккуратные пирамидки ядер пушкари не успели использовать - в песке догорали запальные фитили.
В бронедверь послышались глухие удары. Мертвые гвардейцы пытались добраться до бесстрашного пулеметчика. Барон надолго присосался к канистре со спиртом, затем выпрямился во весь рост, обнажил саблю и, отбросив ножны в сторону, открыл дверь. В проеме стоял рослый гвардеец с отведенным для удара ружьем. На его когда-то человеческом, а теперь жутком, истлевшем лице виднелась короста зеленой плесени; высохший глаз болтался на сморщенном нерве. После неразведенного спирта зрелище показалось барону смешным. Он захихикал, а потом, воя от натуги, навалился всем телом на железную дверь и захлопнул ее перед самым носом у опешившего мертвеца. Лязгнул засов, Маннергейм опрометью бросился к амбразурам и опустил на них бронезаслонки. Подергав для верности засов, он схватил канистру. Удары в дверь посыпались с новой силой.
Из дота раздалась задорная финская песня хулительного содержания. В свое время еще Калевала спел ее конунгу викингов Рагнару Кожаная Юбочка, спровоцировав опустошительные набеги мужиков в рогатых шлемах на родное побережье. Карл Густавович пел от души, вставив в песню куплет об английской королеве и периодически прикладываясь к канистре. Во времена экспедиции батальона финский язык был гораздо более распространен, чем теперь. Гвардейцы по-прежнему любили своего монарха и поэтому злобствовали все сильнее. Удары в дверь сыпались безостановочно, слившись в один сплошной гул. Потом разом все стихло: и песня, и удары. В доте стало тихо, как в каменном склепе. Неподалеку были слышны выстрелы, лязг холодного оружия, ругань и одинокое Петькино «Ур-а-а!».
Отряд спешил на подмогу товарищу.

* * *

Из-за излучины берега показались первые бойцы отряда, полуодетые, кто в чем, но все при оружии.
Англичане истощили запасы в подсумках на огонь по одинокой крепости, и сражение перешло в рукопашную схватку. Люди бились с королевскими гвардейцами, живыми мертвецами Ее Величества. Штыки и приклады не могли противостоять богатырскому оружию.
Богатыри, как всегда, бились вместе. На троих у них было три меча, кольчуга, шлем, щит и две пары портов. Алеша Попович примчался в бой последним, непонятно откуда и в чем мать родила, но с мечом и щитом. Богатыри быстро сориентировались и встали боевой тройкой. Алеша стоял спереди, прикрывая себя и грудь Муромца щитом. Илья же, с мечом в одной руке и подобранным офицерским палашом в другой, разил врагов налево и направо. Добрыня в кольчуге до колен и с двуручным мечом прикрывал им тыл. Шестирукая легкобронированная боевая единица совершила круг почета вокруг дота. После этой солдатокосилки делать уже было нечего.
Подходы к бетонной огневой точке были завалены телами сраженных врагов. Мечи богатырей и вилы подоспевшего Сусанина работали неутомимо.
Командира отряда нападение, как и всех остальных, тоже застало врасплох. Он примчался на берег в голубой десантной тельняшке, одном носке и трусах, о которых потом долго говорили в офицерском кафе. На командирских трусах была вышита одноглазая крыса с черной повязкой через всю морду. Она стояла на скейтборде с бутылкой водки в лапе. Когда Владимиров сломя голову прибежал к месту сражения, то у бегущих за ним создавалось впечатление, что двигается не ткань нижнего белья с искусным рисунком, а крыса мчится на скейтборде, периодически прикладываясь к бутылке, высоко запрокидывая острую мордочку. В руках командир сжимал немецкий автомат. На бегу он расстрелял единственный магазин, и теперь орудовал шмайссером, как железной дубинкой, держа его за ствол. За Владимировым приглядывал Скуратов, ловко орудуя надежным боевым посохом, окованным железом. Малюта парировал выпад рослого гвардейца, когда тот попытался размозжить прикладом ружья голову командиру. Приклад скользнул по посоху и зацепил по касательной бравого десантника. В голове, приученной колоть кирпичи, загудело, зашумело с новой силой. «Когда же меня отпустит!» - с досадой подумал Владимиров, сразу вспомнив обед у подводников.
Английский барабанщик бил отход, яростно колотя в барабан, словно заколачивая гвозди. Оставляя поверженных, англичане отступали под барабанную дробь. Но было поздно отступать, да и некуда. Ощетинившись ежиком штыков, разрозненные группы гвардейцев строились в каре вокруг знаменосца и барабанщика. Собираясь принять свой последний бой, англичане занимали позицию для обороны.
На песчаную дюну, возвышавшуюся над берегом, вскарабкался Задов с пулеметом наперевес. От него не отставал второй номер расчета - Петька с запасными дисками. Лева раздвинул сошки на конце ствола, устанавливая пулемет. Вжав приклад в плечо, он, примериваясь, повел стволом и открыл огонь, не дожидаясь, пока враг перегруппируется. Свинец обильно поливал остатки неприятеля. Лева расстреливал пулеметный диск одной длинной очередью. Во вражеских шеренгах выкашивало целые ряды, но они только теснее смыкались вокруг развернутого знамени с оскалившимся бульдогом. Скоро от вражеского десанта осталась лишь жалкая кучка. Бойцы отряда не спешили к ним приближаться. Они видели, что Лева вошел в раж, и обоснованно опасались попасть под его огонь. Петруха еле успевал подавать новые диски. Наконец среди груды тел одиноко остались стоять высоченный знаменосец и маленький барабанщик, выбивающий дробь.
- Может, вступим в переговоры? - робко спросил Петруха.
- Один момент, - раздраженно отозвался Задов. Он никак не мог попасть новым диском в защелку затвора.
Петька истолковал ответ по-своему. Он достал из кармана галифе скомканный носовой платок, имевший в лучшие времена белый цвет, и попытался разгладить его на коленке.
«Клац!» - щелкнул пулеметный диск, вставая на место. Лева передернул затвор и короткой очередью скосил двух последних королевских гвардейцев. Барабанщик плашмя упал на песок. На него рухнул знаменосец, так и не выпустив стяга из рук. Казалось, он хотел закрыть маленького товарища своим телом. Барабан откатился в сторону и остановился, наткнувшись на лежащее рядом тело.
- О чем переговорить с ними хотел? Они же интервенты! Я их еще по Одессе помню. Антанта! Ничего путного не скажут, а если есть какие-то вопросы - спроси у Скуратова. Малюта все знает! - сказал Задов и, подхватив пулемет, начал спускаться вниз с песчаной дюны. Петька молча спрятал платок обратно в карман.
Под шумок Алеша Попович пятился с пляжа, прикрываясь щитом. Спиной к товарищам он не собирался поворачиваться ни за какие коврижки, опасаясь услышать: «Смотрите! Вот почему Алеша наш - Попович!» Битва битвой, а позубоскалить момента не упустят. Хорошо, Задов как прирос к пулемету - строчит с песчаной дюны, не оборачивается.
Берег моря сплошь краснел солдатскими и офицерскими мундирами пропавшего и так неожиданно объявившегося батальона. Небо становилось утренним, светлым и чистым, хотя солнце еще только поднималось из-за горизонта. Когда первые лучи осторожно коснулись берега, тела вражеских солдат на глазах начали истлевать, обращаясь в прах. Над ними закурились призрачные дымки, смешиваясь с мягким туманом, уползающим в море. Скоро на берегу остались только клочки формы, исковерканное оружие, пушки на допотопных лафетах, знамя и барабан. Еще о ночной атаке в полнолуние напоминала десантная баржа, уцелевшая после торпедной атаки подводников. Она сиротливо стояла на мелководье, уткнувшись носом в берег.
На песчаном пляже стояла тишина. Ее нарушил громкий крик: «Товарищи! Начинаем субботник по очистке берега от мусора!» На уцелевшей балке дота стоял заместитель командира по высокому моральному духу. В отличие от остальных, Баранов был полностью одет. Он успел сложить из тел вражеских солдат кучу у бетонной стены и, шагая по головам, пока они не рассыпались в прах, залез на огневую точку. Приложив ладонь козырьком к глазам, он осматривал загаженный пляж. Сусанин делал зарубки на черенке вил подобранным с песка обломком штыка. Остальные тоже слонялись без дела. Личный состав срочно надо было занять чем-то полезным.
Далеко от берега из воды высунулась труба перископа. Металлический изгиб медленно поворачивался, высматривая, что творится на берегу. Когда перископ развернулся в сторону бункера с Барановым наверху, то тотчас же испуганно исчез в море, оставив на поверхности стайку пузырьков.
- А где Маннергейм? - громко спросил Ермак, озираясь по сторонам. - Что-то я не вижу нашего барона.
Все бросились к доту, бетонные стены которого пестрели свежими выбоинами от пуль и осколков ядер. Бронезаслонки на амбразурах были плотно опущены. Дверь заперта изнутри.
Садко, переложив топор в левую руку, нажал на бронедверь плечом. Бесполезно, она ни на миллиметр не приоткрылась. Гусляр произнес:

Предыдущая страница 19 Следующая страница


На суше и на море 20

- Закрыто изнутри. Маннергейм должен быть там.
- По-о-сторонись! - прогудел Илья. Он вместе с Добрыней уперся плечами в бронированную дверь, закрывающую проход в бетонную крепость.
С обратной стороны, как черви из земли, поползли крепежные болты. Мгновение - и засов с грохотом упал. Богатыри ввалились внутрь. Илья медленно снял шлем и, широко перекрестившись, произнес:
- Погиб наш герой!
- Помер, как и хотел: с неразлучной саблей в руках, - вторил ему Добрыня.
На ковре из желтых гильз, полностью устлавшем пол крепости, лежал барон. Голова его была неестественно вывернута. В руке он по-прежнему крепко сжимал саблю. Рядом валялась пустая канистра.
- Позвольте! Дайте пройти! - проговорил Дуров, протискиваясь в маленькую крепость.
Он склонился над Маннергеймом и, подняв его безвольную руку, пощупал пульс… Затем выпрямился, снял фуражку и скорбно сказал:
- Если его завтра не опохмелить, точно помрет! Раз, Два-а… Взяли!
Богатыри осторожно подняли Маннергейма и понесли в расположение отряда. Они несли его аккуратно, но быстро. Субботники они не любили. За ними поспешил Дуров. Пострадавшему был нужен квалифицированный уход, а за богатырями нужен глаз да глаз. К реанимационным процедурам они могли приступить немедленно.
Автомат Дурова, прислоненный к стене бункера, тут же сцапал Нестеров. Авиатор питал нездоровую тягу к автоматическому оружию. Из-за этого в отряде был постоянный и ничем не обоснованный перерасход боеприпасов. Естественно, кроме нагана и шашки, летчику больше ничего не доверяли. Нестерову же приходилось Использовать любую возможность, чтобы удовлетворить свою страсть к скорострельному оружию.
Пляж убрали быстро. Красные мундиры, высокие медвежьи шапки, прочую форму и оружие побросали в десантную баржу. Последними в нее закатили по сходням пушки. Уборкой берега руководил Баранов, покрикивая с крыши.
Штабс-капитан Нестеров поджег деревянное судно без спичек. Он выпустил в деревянный борт весь автоматный магазин с трассирующими зажигательными пулями. Пламя быстро распространилось по всему кораблю. Веселые язычки быстро перебежали на корму. В гудящее пламя бросили древко со стягом. Как и положено, знамя было вместе со своим батальоном. Полотнище корчилось в огне, обугливаясь на глазах. Казалось, бульдог скалится со знамени, последний раз показывая черные клыки белому свету.
Солнце поднялось из-за горизонта, пламя весело гудело, словно радуясь наступлению нового дня. «Ради таких мгновений стоит жить!» - подумал штабс-капитан, восторженно любуясь окружающим миром.

* * *

В командном отсеке подводной лодки царило шумное оживление. Подводники весело чокались алюминиевыми кружками, отмечая первую победу, а заодно и завтракали. Капитан открыл святая святых - вахтенный журнал, чтобы сделать ежедневную запись, и застыл на месте, выпучив глаза. Отто сдвинул на затылок фуражку и начал с трудом разбирать свежую запись, сделанную незнакомым почерком. Строчки наползали друг на друга, корявыми буквами шел текст: «Вот еще один выход в море, не принесший мне особой славы. По одному кораблю врага не попали. Мазилы! Правда, вроде потопили чью-то подводную лодку… Не факт! А вдруг враг рыщет в глубине? Пойду к акустику, послушаю глубину. Все, все приходится делать самому!»
- Где он? - заорал оскорбленный до глубины души капитан субмарины и ломанулся в акустический отсек. - Задушу! Своими руками шею сверну!
Капитан-лейтенант вихрем ворвался в акустический отсек, по дороге потеряв фуражку и пару раз крепко приложившись лбом о переборки.
В отсеке весело перемигивались огоньки аппаратуры. Акустик Ганс валялся под столом. Рядом лежала пустая кружка. Место акустика на боевом посту занимал Батыр. Он спал, стоя на коленях, положив голову на стол. Рядом лежали наушники. Бек громко посапывал носом, периодически выдавая замысловатые трели. Из наушников доносились в ответ не менее удивительные звуки: протяжный свист и похрюкивание. С адмиралом разговаривало из глубины стадо китов, принимая его то ли за брата по разуму, то ли за потерявшегося в море маленького китенка-несмышленыша. Морские гиганты звали его к себе.
Капитан с умилением наблюдал трогательную картину, прислушиваясь к звукам моря. Черствое офицерское сердце отходчиво. На смену греховному гневу пришла святая забота о ближнем своем.
- Завтракать будете?
Из-под стола появилась рука в черном флотском бушлате и на ощупь поставила кружку на столешницу.

* * *

Командир отряда вошел в свой кабинет и плюхнулся на стул за столом. Тяжелое утро выдалось сегодня. Закинув ногу на ногу, он разглядывал носок, полностью разорванный на берегу. Владимиров переводил взгляд с остатков носка на погнутый ствол автомата и обратно. Философски думал: «Если бы надел второй, то сейчас у меня была бы пара футбольных гетр. Может быть, чуть-чуть штыком подровнять? А ствол автомата Муромец выпрямит…» Взгляд командира зацепился о папиросу с нарисованным голубым парашютиком на боку. Она одиноко белела на зеленом сукне стола. Дмитрий Евгеньевич потянулся, взял ее и задумчиво покрутил в пальцах. Потом он сплюснул кончик папиросной гильзы и сунул в уголок рта. Вообще-то командир отряда давно бросил курить, но тут нахлынуло. Порывшись в ящиках стола, он нашел среди разного ненужного хлама коробок, чиркнул спичкой и прикурил от маленького огонька.
Владимиров глубоко затянулся и выдохнул дым к потолку. Струя дыма расплылась причудливым облаком в воздухе. Облако, остывая и опускаясь вдоль стены, приняло формы афганских гор, которые Владимиров узнает всегда. Вон она, в воздухе дрожит и змеится горная тропа к перевалу. Много лет назад десантно-штурмовой взвод под его командованием оседлал этот перевал. У них была одна задача: задержать душманов до подхода основных сил. Из-за снегопада к ним на помощь так никто и не смог пробиться. Оставшихся в живых снял со скального уступа экипаж простреленного в нескольких местах вертолета. Летуны действовали на свой страх и риск, вопреки приказу, здравому смыслу и метеосводке…
Владимиров затянулся второй раз, и картина горных вершин стала еще четче.
- Салям алейкум! - раздался голос с дивана.
- Алейкум ассалям, - автоматически ответил Владимиров на приветствие. Его рука дрогнула, и столбик пепла упал на зеленое сукно. Он точно знал, что в кабинете один. Точнее, был один, когда зашел в него пять минут назад. Командир отряда осторожно скосил глаза на голос.
На диване сидел Вовка-пулеметчик в разорванном камуфляже. Точнее, от формы остались одни лохмотья. Он тоже сидел забросив ногу на ногу, в одном ботинке с высоким берцем и альпийской кошкой, закрепленной ремнями на подошве. На другой ноге красовался рваный носок. Вовка шевелил пальцами и весело улыбался командиру после долгой разлуки. Сквозь фигуру десантника просвечивала кожаная обивка дивана.
- А где второй ботинок? - не нашел ничего лучшего спросить Владимиров.
- Потерял! - развел руками Вовка. - Уж извини, командир! Когда духи влупили из гранатомета, меня лавиной накрыло. Почти до самой долины дотащило.
- Мы потом, когда с пехотой вернулись, почти всех собрали.
- Да знаю! - махнул рукой пулеметчик. Он не переставал улыбаться, было видно, что он рад встрече. - До меня теперь только бульдозером добраться можно.
- Как ты там? - спросил Владимиров, лихорадочно соображая, как доставить бульдозер на Гиндукуш.
- Нормально! Там весной тюльпаны растут и маки. Вся долина становится красной, как будто кровью выкрасили. - Вовка и при жизни славился покладистым характером. Никто никогда не слышал от него ни одной жалобы. Командир скрипнул зубами, затянулся вновь и часто заморгал: острая струйка дыма попала в глаз.
- А вот у меня все очень даже ненормально! - новый голос принадлежал стоящему в углу сержанту в полной парадной форме и синем берете на голове - Юрке. Во взводе он был штатным снайпером. В том бою его отрезали от остальных, когда он прикрывал погрузку товарищей в вертушку. Расстреляв все патроны, он подорвал себя гранатой. Юрка был известным на весь полк занудой. На том свете он остался точно таким же ворчливым букой, надежным и безотказным другом, как калаш советской сборки. - Руку мою так в цинк и не положили. Вот, полюбуйтесь! Думаете, приятно в гробу без руки лежать? - Юрка показал обоим по очереди пустой рукав.
- От тебя вообще мало что осталось! - выдавил ответ командир на справедливый упрек. - Мы весь перевал на пузе излазили, пока тебя по кусочкам собрали.
- Плохо искали! - не успокаивался бывший снайпер. - Ее лиса в расщелину между валунов затащила всего в двух шагах от окопа. А в Ташкенте на пересыльном пункте гробы перепутали. Мой цинк вместо Вологды в Фергану отправили, и чужие люди, как своего сына, похоронили. Нормально, да? - Юра вошел в раж и не собирался успокаиваться. - Вон у Вовки тюльпаны цветут, маки разные. А у меня над могилой мулла несколько раз в день с минарета орет. Покоя нет никакого.
- Я все улажу! - горячо заверил его бывший командир, судорожно глотая дым. - Все будет в лучшем виде! Обещаю!
Володя тактично молчал, задумчиво рассматривая свои пальцы в рваном носке.
- Перезахороните на берегу реки! Место покрасивее выберите! - продолжал капризничать Юрка. - Но не очень близко к воде, чтобы весной в половодье могилку не подмывало. А на памятнике напишите…
Снайпер не успел договорить. Заработало штабное связь-зеркало. По пыльному стеклу пошла рябь. Изображения не было, но голос куратора был слышен хорошо:
- Срочное сообщение! В главк поступила нота протеста из штаб-квартиры наших оппонентов «Коровьих джедаев». Неизвестный прислал им бандерольку с кубинской сигарой. Обратный адрес: Лукоморье, почтамт. Когда агент Смит закурил ее на рабочем месте, случился конфуз. Из дыма материализовался Че Гевара со своей бан… - куратор на этом месте запнулся, но моментально продолжил: - Команданте Че с группой единомышленников разнесли все на… в клочья. Офисным помещениям, оборудованию и сотрудникам нанесен вещественный, физический и моральный ущерб. Здание восстановлению не подлежит.
- Я получил ноту протеста, - без эмоций отозвался Владимиров.
- Да? И, наверное, сразу же сожгли? - не без ехидства спросил куратор.
Всем была известна привычка командира отряда жечь все документы сразу же по прочтении.
В углу на диване засмеялись.
- Голос такой же противный, как у нашего начштаба полка в Герате! - тихо пробурчал под нос снайпер.
- На пляже догорает. Такая большая нота протеста… долго будет гореть! - легко согласился со словами начальства Владимиров.
- Все подробности - письменно и немедленно. - Голос куратора стад серьезным. - Отчет отправьте мне пневмопочтой. Нашей связи я последнее время не доверяю. Удачи!
По зеркалу прошла последняя волна ряби. Поверхность потухла. Куратор отключился, и сеанс связи был закончен.
Владимиров посмотрел на папиросу, зажатую в руке. Огонек испустил последний дымок и потух. Табачный туман в кабинете начал рассеиваться. Горные вершины под потолком смазались, стали нечеткими и исчезли. Силуэты боевых товарищей на глазах истончились и пропали друг за другом. Последним растаял в воздухе Вовка-пулеметчик, махнув на прощанье рукой.
- Я для вас, братцы, все сделаю. Вы ведь это знаете! - тихо сказал печальный Владимиров.
Дверь распахнулась. В кабинет без стука ввалился Скуратов. По его лицу было видно, что ему не терпится поделиться новостью. Не выдержав обычную многозначительную паузу, он с ходу начал доклад:
- Я узнал по своим каналам следующее: монах, который был проводником в пропавшем батальоне, на самом деле обменял англичан на хрустальный череп. Хранителям копей царя Соломона была нужна новая стража. Старая гвардия совсем обветшала и разваливалась на глазах. Теперь - самое главное! - Малюта торжественно поднял вверх указательный палец. - Монах этот прибыл из Нового Света.
- Теперь ясно! Все сразу стало на свои места! - сказал командир отряда и взял в руки чернильную ручку. - Нота протеста от американцев, а десант высадился английский. Сейчас изобразим!
Владимиров пододвинул к себе лист бумаги и принялся писать отчет в главк об отражении вражеского десанта, печальной судьбе сынов Туманного Альбиона и перерасходе боеприпасов при обороне побережья.

Глава б
ДОЛГАЯ ДОРОГА В БАРХАНАХ

Владимиров раскачивался, балансируя на задних ножках стула. Это означало, что командир находится в прекрасном расположении духа. Лева заглянул в кабинет и почтительно заметил:
- Осторожно, Дмитрий Евгеньевич, паркет только вчера воском натирали.
- Ерунда! Нас еще в учебке учили падать.
В тот же миг ножки стула скользнули под стол, и голова Владимирова с треском встретилась с натертым до блеска паркетом, и слог последнего командирского слова лязгнул однократным эхом: «ать!»
Задов стремительно захлопнул дверь и буквально растворился в прохладном мраке коридора. Владимиров единым движением поднялся с пола.
- Учили, учили…с-с-с-с… - Он осторожно пощупал стремительно растущую на затылке шишку и зашипел. От благодушия не осталось и следа. Вот уже в который раз после чьего-нибудь предупреждения об опасности качания на стуле затылок Владимирова неотвратимо сталкивался с твердой паркетной доской. Командир начал подозревать предупреждавших в колдовстве и наличии черного глаза. Трижды сплюнув через плечо, Дмитрий Евгеньевич устыдился своего внезапного суеверия и затер плевки ногой. Наконец он решительно перешагнул валяющийся стул и подошел к связь-зеркалу. Вытащив из кармана расческу, Владимиров сделал несколько привычных движений по растрепавшимся волосам и снова зашипел: ушибленная голова болела порядочно. Затем, поморщившись, осторожно водрузил на голову фуражку, сдвинув ее несколько на глаза, чтоб не давила на больное место. Получилось даже угрожающе и с вызовом. Из темной поверхности связь-зеркала смотрело отражение насупленного, сурового и непреклонного офицера, готового к выполнению любых задач любой ценой.
Связь-зеркало вспыхнуло внезапно, без предварительного прогрева, шипения и треска. Ослепленный командир не сразу понял, кто с такой непривычной быстротой возник в ярком Зазеркалье. С первыми словами из динамиков пришло осознание, и Владимиров автоматически щелкнул каблуками и вытянулся перед говорящим изображением во фрунт. Так он и простоял до тех пор, пока по штабному зеркальцу не прошла прощальная рябь.
Командир гибкой кошкой прыгнул к письменному столу и начал торопливо записывать все, что запомнил из речи куратора. Затем Владимиров поднял стул, сел на него к спинке лицом и начал перечитывать записи вслух:
- Молодец, что по форме встречаешь, я думал, у вас бардак, как обыч… - Владимиров запнулся и сглотнул часть текста, - гм, гм… с-с-с-с… Командир отложил блокнот, протянул палец к кнопке древнего селектора и на весь городок громыхнул жестью из репродукторов:
- Кузнецов, Задов, Батырбеков - ко мне!

* * *

- Равняйсь! Смирно! Вольно! Разойдись! Становись! Равняйсь! Смирно! Вольно! Разойдись!
Кузнецов и Задов реагировали на команды небрежными и одновременно точными движениями корпуса и головы, принимая в считаные доли мгновения соответствующие командам положения. «Расходился» и «становился» один бек. Он путался в длинной музейной сабле, спотыкался, ломал строй, пристраиваясь третьим к двум классическим строевым изваяниям, и не понимал, чего от него хотят. Гармония была недостижима.
- Садитесь. - Владимиров с явным усилием вспоминал, зачем вызвал подчиненных. Взгляд его зацепился за блокнот, лежавший на столе. Задов уже заглядывал в перевернутый текст, и командир поспешно забрал блокнот и начал зачитывать собравшимся отрывки торопливых записей.
Он решил подсластить пилюлю и начал издалека, намеками и иносказаниями…
- Вы отправитесь на родину мифов и легенд. Нет, Греция тоже родина… Сокровищница древних памятников и руин. Учтите, развалин там хватает. Новых не нужно, и старые приказано сберечь по возможности… В Страну восходящего солнца - о небо, это уже Япония! Вам путь предстоит в страну незаходящего солнца, в которой лето круглый год, там не бывает зимы… Вы отправляетесь в страну - мечту любого ученого, изучающего историю древнего мира. - Командир отряда повнимательней пригляделся к заскучавшим подчиненным. Из них никто даже отдаленно не напоминал ученого. Их физиономии не дотягивали до абитуриента, не то чтобы до аспиранта. Владимиров начал потихоньку закипать. - Короче! Отправляетесь в Египет, а точнее в Мертвую пустыню.
- А что за название такое жизнеутверждающее? - осторожно спросил Кузнецов.
- Там ничто живое прожить не может, - лаконично пояснил командир отряда. - Климатические условия тяжелые, располагают к вечности.
- Что сделать надо? Не томите! - заволновался Задов. Он считал, что с вечностью встречаться рано в любом возрасте.
Владимиров неопределенно пожал плечами и переставил пресс-папье на столе. После затянувшейся паузы ответил:
- По неизвестным мне причинам в главке последнее время не доверяют пневмопочте! - Командир многозначительно поднял вверх указательный палец и продолжил: - А сейчас и секретность передач по связь-зеркалу под бо-о-ольшущим вопросом. Цель задания установлена в общих чертах. В Египте, точнее - в Мертвой пустыне, что-то упало с неба. Никакой ясности нет. Все остальное просто, как квантовая метафизика. Обнаружить, распознать, обезвредить, далее действовать по обстановке. То, что вы должны найти, лежит в стороне от караванных путей. Единственный ориентир - развалины Старой крепости. Кто ее строил и зачем - неизвестно. Не факт, что это были люди! - попытался внести ясность в задание командир отряда. Ситуация была запутана окончательно и бесповоротно…
Ничего экстраординарного в этом задании я не вижу. В группе бойцы как на подбор. Любо-дорого глядеть!
С этими словами Дмитрий Евгеньевич строго посмотрел на сидящих перед ним Кузнецова, Задова и Батыра и с трудом поборол вернувшийся некстати - нервный тик щекой, выдававший его истинное отношение к грустным обстоятельствам.
- Какие еще будут указания? - для проформы спросил Кузнецов, исподтишка пуская солнечные зайчики в глаза Батыру начищенным до блеска сапогом.
Бек щурился и тряс головой.
Командир отряда выдвинул верхний ящик стола и вынул из него маленькую книжечку в дорогом кожаном переплете с золотым тиснением в виде замысловатых восточных узоров. Он положил ее на стол и с чувством сказал:
- Возьмите с собой. Это разговорник для общения в пустыне с местными аборигенами. Составлен лично товарищем Сусаниным во время одной многолетней командировки. Надеюсь, вам пригодится. Прихватите с собой побольше воды. Не на прогулку отправляетесь! - Владимиров нахмурился, подчеркивая важность задания и многозначительно добавил: - Сегодняшнее грядущее станет завтрашним настоящим той реальности.
Задов хищно подобрался, молниеносно сграбастал с командирского стола разговорник и тотчас спрятал в бездонный карман бриджей. После слов о настоящем и грядущем у разведчиков отпало последнее желание задавать какие-либо вопросы командиру. Переглянувшись, десантники молча встали и вышли из кабинета в колонну по одному, идя нога в ногу. Короткое занятие по строевой подготовке оставило после себя долгую память.
Выйдя из штабного здания, они разошлись по своим домикам, чтобы подготовиться к командировке. Собрались у карусели. Кузнецову достался то ли крокодил, то ли ящерица-переросток. Задов с трудом взгромоздился на огромного пони о двух головах. Батыр вальяжно разлегся на фанерном ковре-самолете со страховочными поручнями.
Карусель закружилась, завертелась, стремительно набирая обороты. Мужской красивый голос с легким акцентом запел:

Учкудук, три колодца…
Защити, защити нас от солнца!..

Когда карусель, замедляя скорость, остановилась, на ней уже никого не было. С круглой платформы скатился колючий шар перекати-поля. Медленно, словно упираясь и противясь судьбе, шар прокатился от карусели через плац, подгоняемый упругим ветерком, налетевшим со стороны моря.

* * *

Уже несколько дней разведчики шли по Мертвой пустыне. С восходом солнца температура стремительно росла. К полудню песок прожигал даже через подошвы казенных сапог. Но не этот жар и не сухость воздуха были причиной мучений разведчиков. С утра поднимался сухой колючий ветер. Он нес тучи песка, такие густые, что днем солнце казалось в тумане. Раскаленный песок сек лицо и руки, набивался в глаза, в уши - всюду, куда можно. Он вызывал зуд на коже, и без того воспалившейся от сухого, горячего ветра.
Разведчики давно потеряли счет километрам, пройденным по пустыне. Вдруг неожиданно и зримо их глазам открылась фантастическая картина. С вершины каменной гряды, на которую они взобрались, во все стороны виднелась сплошная волнистая равнина сыпучего песка, совершенно лишенная всяких следов растительности. Высокие барханы - вечные волны песчаного моря - рядами уходили вдаль, насколько хватало глаз. Кузнецов взглянул в бинокль, взятый у Задова, и не смог увидеть ничего, кроме мертвого сухого песчаного моря. Однообразная желтая равнина уходила за горизонт. «Хоть бы мираж какой появился! Одно и то же! Действительно, жизнь здесь невозможна», - подумал он.
Гибель всему живому, не только людям, сулили эти голые сыпучие пески, переносимые ветром. Единственными признаками жизни в море подвижного нагретого песка были ленточки следов на барханах. Это были следы мелких животных и крупных насекомых. Рассказы командира о караванах, засыпанных песком в Мертвой пустыне, не казались теперь преувеличением. Вода заканчивалась; фляги отзывались на тряску громким полупорожним всплеском. Погода стояла тихая и ясная, курортная. Солнце пекло немилосердно.
Вдалеке, почти у зыбкой дрожащей линии горизонта, появилось небольшое облачко. Кузнецов опять посмотрел в бинокль. Мощная оптика приблизила картинку. Раскаленный песок месил караван верблюдов, навьюченных тюками. Нет, тючищами! Верблюды неторопливо двигались в такт медленному, неясному дыханию пустыни. Время отсчитывалось огромными песочными часами барханов: так было, так есть, так будет…
- Караван! - объявил спутникам Кузнецов.
Задов с Беком, понурившись, сидели на вещмешках. Батыр в своем стеганом бухарском халате чувствовал себя неплохо. Задов ерзал и сдувал с кончика носа капли пота: сверху жгло солнце, снизу - песок.
- Почудилось тебе! Мираж все это, - тихо просипел Лева. Пересохшее горло саднило. Говорить было больно. Он поднял голову и прищурился на Николая Ивановича. - Ты тоже мираж. Откуда фрицу взяться в пустыне?
Ни слова не говоря, Кузнецов шагнул к Задову и со всей силы ущипнул его за плечо.
- Ай! - Лева подскочил с камня. - Больно же! Шуток юмора не понимаете! В пустыне без юмора нельзя. Откуда здесь взяться каравану?
- Посмотри сам. На! - Кузнецов протянул Леве бинокль.
- Ничего не вижу. Сплошная тьма египетская! - заволновался Задов, водя биноклем из стороны в сторону.
Кузнецов досадливо поморщился и аккуратно отвел от окуляров длинный Левин чуб.
- О-о-о! Роскошный вид! - обрадовался Задов, вглядываясь в даль.
Когда густое облако пыли в направлении, указанном Кузнецовым, оседало, в бинокль был виден большой караван. Раскаленные мозги десантников додумывали и услужливо воспроизводили звуки: колокольчики верблюдов, крики погонщиков.
- Эге-гей! Мы здесь! - закричал Задов и для верности выстрелил пару раз в воздух из браунинга.
К нему присоединился Кузнецов. Он размахивал фуражкой и тоже кричал. Невозмутимый бек экономно поднял руку в индейском приветствии. Батыр знал: пустыня - дело тонкое. Восторга товарищей он пока не разделял и экономил силы. «Посмотрим, что будет дальше», - думал он.
В караване их заметили. От густого облака пыли отделилось несколько всадников и поскакало к разведчикам.
Когда всадники подскакали ближе, стала различима сбруя коней, украшенная серебряными бляшками и развевающимися красными султанами над точеными головами породистых скакунов. Сами всадники были одеты, несмотря на жару, в легкие кольчуги. У каждого на боку висела кривая сабля с костяной рукоятью. Белоснежные тюрбаны были надвинуты низко на лоб.
Задов достал из кармана разговорник, составленный Сусаниным для блуждающих по пустыне. Лева раскрыл кожаную книжечку и громко прочел первую фразу:
- Шолом, братья!
В ответ на приветствие всадники выхватили сабли из ножен и, пришпорив коней, помчались к разведчикам во весь опор. Огненное солнце издевательским ледяным блеском сверкало на обнаженном оружии.
Задов безуспешно пытался послюнявить палец сухим языком и лихорадочно комкал страницы книжечки, пытаясь найти приличествующие случаю слова. Наездники подскакали вплотную и теперь гарцевали внизу бархана, коротко взмахивая саблями.

Предыдущая страница 20 Следующая страница


21 Игорь Подгурский, Дмитрий Романтовский

- Лехаим! - выкрикнул Лева, изо всех сил стараясь наладить контакт с воинственными аборигенами.
Один из всадников завизжал, остальные стали горячить коней, выбирая самый легкий и безопасный путь к вершине бархана. Лева хотел было зачитать еще пару фраз, но его опередил Кузнецов.
- Хватит! - Николай Иванович отобрал у Задова разговорник и убрал в офицерскую планшетку.
Один из всадников, в богато украшенном золотом кафтане поверх кольчуги, повелительным жестом приказал спускаться, убедительно показав длинное ружье, до этого лежавшее поперек седла. Кузнецов показал пустые руки и спустился ниже. За ним последовали остальные.
Начальник стражи подъехал к незнакомцам поближе и внимательно рассмотрел великолепную тройку. Ослепительно белый тюрбан, надвинутый низко на глаза, мрачный взгляд из-под нахмуренных бровей, - все это придавало ему вид воинственный и угрожающий. Но заметно было, что всадник изумлен: странно было встретить посреди Мертвой пустыни путников, путешествующих пешком.
- Мир вам! - проникновенно сказал Кузнецов и прижал руку к сердцу. - Да пребудет удача с вами.
Батыр почтительно поклонился. Задов лег на песок, но тут же вскочил, обливаясь потом. Сам себе одессит казался рыбой, пляшущей посреди раскаленной сковородки.
- И вам мир, странники! - неожиданно улыбнулся начальник стражи и сделал своим воинам знак рукой. Всадники вложили сабли в ножны.
- Кто командует караваном? - спросил Николай Иванович.
- У каравана нет начальника, - ответил всадник. - Несколько купцов возвращаются домой из паломничества по святым местам. А мы сопровождали их через пустыню, потому что в этих опасных местах всякий сброд частенько тревожит почтенных паломников, - говоря последние слова, он выразительно оглядел разведчиков, стоящих и лежащих перед ним.
- Проводите нас к купцам, - попросил Кузнецов.
- Хорошо. Скоро обеденный привал, мы вас проводим. - Начальник стражи лукаво улыбнулся и спросил: - Предпочитаете пешком? Может, есть желающие побыстрее и с ветерком?
Задов, лежащий на песке, во всеуслышание капризно объявил:
- Побыстрее! И с ветерком! Я сейчас закрою глаза и открою уже только на месте. А когда открою, то надеюсь никого не увидеть. Мне уже порядком надоели эти болтливые миражи.
Похоже, Лева перегрелся.
- Полосатого доставить с ветерком, - приказал старший.
Один из воинов соскочил с коня и с веревкой в руках подошел к Задову. Он быстро связал ему ноги, а другой конец привязал к седлу. Стражник одним движением запрыгнул на коня и, пришпорив его, с гиканьем помчался к каравану. Лева рассекал пространство быстро, с ветерком. Судя по крикам и проклятиям, Задов изменил своим желаниям и открыл глаза до прибытия на стоянку каравана.
- Славный ход у этого вороного! - сказал Кузнецов, провожая взглядом уносящегося вдаль всадника и его пассажира, перелетающего с бархана на бархан.
- Да! - с гордостью согласился главный стражник. - У настоящего правоверного воина должен быть чистокровный арабский скакун. - Ваш спутник не знает цену словам, - сказал начальник стражи, задумчиво провожая взглядом быстро уносящегося Задова.
- Будем считать это новым жизненным опытом, - ответил Кузнецов.
- Думаете, пригодится?
- Вряд ли, но давайте будем мыслить позитивно…
Крики Задова: «А-а-а!!! Хотите белого мяса?! Подходи по одному!» - затихли вдали.
Николаю Ивановичу и Беку предложили сесть на лошадей позади двух охранников. Маленькая кавалькада рысью поехала к каравану. Через пять минут, не более, они достигли места, предназначенного для отдыха. Начальник охраны привычно расставил стражу из своих воинов, а сам вместе с незнакомцами стал поджидать караван. Задов давно был на месте. Вопреки ожиданиям, он не скандалил, а вместе с кавалеристом, домчавшим его с ветерком, дымил по очереди длинной изогнутой трубкой. Курильщики оживленно обсуждали достоинства вороного скакуна. Конь стоял рядом, шумно всхрапывая, когда ветер сносил клубы табачного дыма в его сторону.
Скоро пара дюжин верблюдов, груженных товарами, и с погонщиками, вооруженными длинными пиками, прошли мимо первого кольца оцепления За ними на тонконогих великолепных скакунах проследовали четверо купцов, которым принадлежал караван. Это были люди уже в возрасте, важные, толстые и вальяжные. За ними следовали цепочкой верблюды с поклажей и вьючные ослики, замыкавшие караван.
На стоянке кипела работа. Были разбиты шатры. Освобожденные от груза верблюды, лошади и ослики были определены на отдых вблизи лагеря. Посередине становища стоял большой шатер красного шелка с золотыми звездами. Туда начальник стражи и отвел незнакомцев, найденных в пустыне. Путники вошли под звездный купол. Четыре купца восседали на подушках. Слуги внесли подносы с едой и напитками.
- Кто такие? - спросил один из купцов.
Батыр заговорил первым:
- Меня зовут Батырбек, я - хан из восточных степей. По дороге в Мекку я и мои спутники-паломники были схвачены шайкой разбойников Черного Али. Несколько дней назад мы бежали из плена. По милости Великого Того, в чьих руках наши малые жизни, мы повстречали ваш караван в этом гиблом месте. Позвольте нам путешествовать вместе с вами, почтенные. Ваше покровительство будет оказано достойным. Мы - воины великого стратега. Нам надо выполнить обет - посетить Мекку и найти Старую крепость в Мертвой пустыне.
После долгого перешептывания между собой ответил старший из четверки купцов:
- Почтенный Батырбек, - важно сказал он, - мы с радостью берем тебя и твоих набожных спутников под свое покровительство и защиту. Старая крепость находится в самом сердце этого забытого аллахом места - Мертвой пустыне. Страшен ваш обет, многие не смогли его исполнить, да позаботится Аллах об их отважных душах. Мы поможем вам. А пока садитесь с нами, разделите скромную трапезу.
- Наш повелитель - Дмитрий-паша. Безгранична его мудрость и щедрость. Единственное, чего он не умеет, - это прощать. Поэтому мы должны выполнять невыполнимые задания, то есть брать обеты, - скрипуче пожаловался Задов.
Разведчики уселись рядом с купцами, и усердные слуги уже не успевали подносить еду. Задов в один присест осушил кувшин с водой, подслащенной медом. В конце трапезы слуги подали шербет и - о чудо! - воду в глубоких пиалах для омовения рук и лица.
Купцы сидели в солидном молчании и курили кальян, передавая по кругу длинный шланг. У каждого был свой мундштук, который очередной курильщик надевал на кончик шланга, перед тем как сделать несколько глубоких затяжек. Вода в прозрачной колбе громко бурлила. Разведчики от кальяна вежливо отказались: своих мундштуков у них не было. Десантники закурили из Левиного портсигара с замысловатым вензелем. Все сидели молча, выпуская сизые облачка табачного дыма, медленно уплывающие под своды шатра.
Послеобеденную тишину нарушил купец в тюрбане, украшенном сияющим алмазами пером.
- Вот так мы проводим все наше время, - тоскливо сказал он, - и в походе, и на привалах. Мы не знаем, как бороться с черной змеей хандры, обвивающей наши сердца. В городе или караван-сарае обычно после трапезы мы взираем на танец живота или услаждаем наш слух сладким пением кастратов. Как же это скучно! О путники, вы многое повидали и многое пережили. Подскажите нам, как прогнать тоску, чем развеять нашу скуку?
Остальные купцы с постными лицами продолжали курить, соревнуясь, кто выпустит больше колечек из дыма. Было видно, что это не приносит им радости.
Разведчики переглянулись. Батыр вздохнул и развязал кушак. Следом он снял халат и остался в заношенной майке с надписью «Пахтакор» на груди. Футболка висела на узких, слабых плечах, зато туго обтягивала выпирающий живот. Купцы заулыбались и перестали курить кальян.
- Отставить! - тихо скомандовал Кузнецов. - Танцы - на десерт! - Он посмотрел в глаза разомлевшему от еды и напитков Леве и коротко кивнул. Все знали непревзойденный талант Задова мгновенно ориентироваться в любой обстановке и времени. И на этот раз он не подкачал.
- Позвольте мне сделать вам предложение, от которого никто не сможет отказаться. Всем будет весело и хорошо, если на каждом привале я буду рассказывать остальным сказку. Мне кажется, это поможет скоротать время.
- Твоя правда, о незнакомец из пустыни! - с чувством сказал купец, начавший разговор о борьбе со скукой. - Мы принимаем твое предложение. Но с одним условием: ты должен рассказывать только интересные сказки и те, которые мы никогда не слышали.
- А перед сном сказки должны быть соответствующие! - нарушил молчание самый старый из купцов, с длинной седой бородой и сморщенным, как чернослив, лицом.
- Я очень рад, что моя идея пришлась вам по вкусу, - произнес Задов. - Чтобы показать, что мое предложение не пустой звук, я сейчас расскажу вам сказку, которую вы точно никогда не слышали. Зуб даю, - и, показав пальцем на Батыра, добавил: - Его зуб!
Бек широко улыбнулся, сверкнув золотой фиксой.
Купцы придвинулись поближе, а Задова усадили посередине на большую подушку, расшитую золотом. Слуги принесли чаши с подслащенной водой, наполнили кальян свежей табачной смесью и достали из костра горящих углей, чтобы разжечь его. Задов громко прополоскал горло, сдвинул набекрень каракулевую кубанку с малиновым верхом и произнес:
- Слушайте сказку-рассказку о двух братьях, Дюке и Люке.
«В стародавние времена, когда мир был плоским и покоился на трех верблюдах, а боги бродили среди людей, в одной досточтимой царской семье гномов родились два мальчика. Назвали их Дюк и Люк. Братья выросли, возмужали и, как и подобает достойным правителям, заботились о своем народе. Королевство в результате землетрясения ушло под воду. Дюк и Люк странствовали со своим народом по всей земле, неся людям культуру и просвещение, освобождая племена от тьмы невежества, обучая народ великому искусству торговли.
На берегу теплого моря, на пересечении сухопутных и морских торговых путей, братья основали город. Город назвали Одесса. Так возник один из самых загадочных городов северного побережья великого Черного моря. В ближайших землях еще царили примитивные охотничьи обычаи, а древние одесситы уже построили красавец порт; древние одесские математики научились рассчитывать сумму пошлин с въезжающих в город и размер налога с выезжающих; древние одесские кузнецы научились чеканить из благородного тяжелого свинца монеты других стран, неотличимые от настоящих золотых.
Город процветал. В самом его центре, на самой красивой площади, благодарные потомки установили памятник братьям-основателям: Дюк стоит на Люке и держит в руке свиток, на котором записана величина взимаемого налога со всех проплывающих и проезжающих, пеших и конных. Деньги текли в казну города и в карманы жителей полноводной рекой… - На этом месте Задов умолк и объявил купцам, что продолжение они услышат на вечернем привале.
Под испепеляющим солнцем караван продолжил свой путь. Теперь разведчики ехали на верблюдах, зажатые между мохнатыми верблюжьими горбами. Пустыня сменила свое однообразие: песок и барханы запестрели разноцветными оттенками - от желтого охряного до светло-апельсинового, название которому есть только в языке кочевников и купцов. Купцы же с нетерпением ждали привала и продолжения рассказа. Наконец наступил вечер, а с ним и долгожданная прохлада.
Слуги установили походный шатер. После вечерней молитвы и трапезы все уселись кружком возле костра, разведенного рядом с шатром. Задов продолжил свой рассказ.
«Пришла в те благодатные земли большая смута. Были забыты великие заветы Дюка и Люка. Гном пошел на гнома. Началась большая страшная война. Рухнули все правила и устои. Несколько лет шла затяжная битва в землях, где стоял на берегу моря город Одесса. Реки крови пролились, и великое Черное море бурлило кровавой пеной.
Славным гномам, населявшим Одессу, удалось выжить и устоять в кровавой смуте. Гномы показали себя подлинными великанами ума и сердца. Несмотря на все удары судьбы, выпавшие на ее долю, Одесса не исчезла с лица земли и процветает. Именно это остается самой великой тайной одесситов.
Вернемся ко временам смуты. Один мрачный гном, белый генерал, собрал могучую армию таких же неприкаянных, как и он сам. В этой войне он не смог победить, но успел собрать большую казну. Остатки его войска отступали, чтобы переплыть море и спастись от полного разгрома.
Жители города тактично напомнили белому генералу о заветах великих братьев Дюка и Люка, гласивших, что каждый, даже просто проезжающий, должен заплатить налог, переводя на обычный язык - делиться. Мрачный гном в лампасах ответил горожанам коротко и очень грубо. Особо непочтительно он отозвался об отцах-основателях и их заветах. Охрана обоза с казной была сильна и непобедима.
На городском собрании одесситы решили, что нельзя нарушать заветы, данные горожанам отцами-основателями. Принципиальные гномы постановили: идти, сражаться и забрать свое!
Быстро оседлав своих коротконогих пони, все поскакали вдогонку за вражеским караваном. Повозки с золотом не успели уйти. Завязалась кровавая битва. Охранники оказались действительно бесстрашными воинами. Белый генерал отрядил в охрану золотого каравана самых отчаянных солдат. Много славных одесситов полегло в том бою! Смерть собрала очередную страшную жатву среди горожан. На какой-то миг могло показаться, что славные потомки Дюка и Люка погибнут в бою за золото, но тут им пришли на помощь братишки-анархисты, гномы с железных кораблей. Мореходы поклонялись учению Хаоса и учителю Буки. Они высадились на твердую землю, чтобы нести свет учения в обмен на еду, вещи, огненную воду и деньги. Они тоже любили золото и ненавидели белого генерала, который любой хаос превращал в порядок. Братишки-матросики в полосатых одеждах примчались на тачанках, запряженных боевыми скакунами, и с ходу вступили в бой. Лихо развернув могучих пони, они открывали огонь прямо с колесниц, ставя огневой заслон.
Много погибло славных гномов, но и стражи, охранявшие золото, были уничтожены. Караван был захвачен, а богатства поделены честно, почти поровну. Всех погибших похоронили с почестями. Никого не оставили на поле боя, даже маленького Яшку-пулеметчика». - В этом месте Задов незаметно смахнул с ресницы набежавшую слезу. Как все эгоисты, Лева был сентиментален. Шулер Яшка так и не отдал ему карточный долг. И никогда не отдаст, уж будьте уверены…
- Хорошая сказка. Жизненная, - промолвил с гражданским пафосом один из купцов, оглаживая бороду. - Золото - вот истинный движитель прогресса и истории человечества. Богатыри, а не гномы!
- На том стоим, - скромно потупился Задов. - И стоять будем.
Долго еще сидели у костра путники, глядя в мерцающие угли. Потом все пошли спать. Надо было отдохнуть, ведь завтра предстоял очередной день тяжких скитаний по пустыне.
- Вот что бывает с теми, кто не хочет платить налога, - задумчиво сказал другой купец, потирая шею. - Наш султан вешает или сажает на кол любого, кто пытается обойти государственную казну. Да будет благословен его род, да ничто не омрачит его мудрого царствования!
На рассвете караван продолжил свой путь. Поднявшееся из-за горизонта солнце быстро раскалило поверхность пустыни. Верблюды взобрались на вершину очередного огромного бархана. К разведчикам, сидящим на флегматичных кораблях пустыни, подскакал начальник стражи. Он указал рукой на точку, темнеющую у самого горизонта, и сказал:
- В той стороне находятся развалины Старой крепости. Здесь наши пути расходятся. Ваши фляги наполнены. Да поможет вам Всемогущий выполнить обет!
Пришпорив коня, сын пустыни ускакал вперед.
- Не очень они тут разговорчивые! - бурчал Задов, слезая с верблюда. За ним спустились на песок Кузнецов и Батыр. Щурясь от солнца, Лева посмотрел в бинокль, но точка так и осталась размытым пятнышком, несмотря на мощную оптику.
Мимо них один за другим проходили вьючные лошади и верблюды. Замыкали караван купцы на арабских скакунах. Разведчики проводили караван задумчивым взглядом и самостоятельно двинулись через раскаленные пески к далекой Старой крепости.
Вода, как обычно, закончилась сначала у Задова, а потом и у остальных фляги показали дно. Жажда мучила десантников, и теперь не осталось ничего важнее, чем просто переставлять ноги: левая - правая… левая - правая… Развалины Старой крепости приближались очень медленно, потихоньку.
В пустыне тень материальна. В ней можно полежать, ненадолго получить иллюзию прохлады, искупавшись в тени, как в воде. Разведчики шли, загребая ногами песок, к Старой крепости, надеясь найти тень и отдых. О задании никто давно не вспоминал, тем более что действовать предстояло по обстановке. Главное - добраться до развалин и укрыться в тени. Удушливый жар заполнил все вокруг. Тело человеческое в таких условиях бессильно; только ваяя и упрямство заставляет переставлять ноги и двигаться к цели.
Кузнецов взглянул в бинокль. Между двумя большими барханами было хорошо видно изломанную линию светло-коричневого цвета - контуры остатков крепостных стен. Как далеко! Неизвестно, сколько еще времени предстояло идти, а все уже совсем выбились из сил.
- Жа-а-арко! - тяжело процедил сквозь зубы Задов.
- Разве это жарко, - невозмутимо отозвался Кузнецов, щурясь из-под козырька фуражки. - Помню, зимой сорок второго каратели загнали нас в болото под Ровно. Пришлось прорываться с боем. Вот тогда действительно было жарко. - Из-под фуражки покатилась по шее капля пета, но, не достигнув воротника, испарилась, не оставив после себя даже небольшого пятнышка соли. Это был самый главный и страшный признак обезвоживания… Заветная цель, казалось, отодвигалась от утомленных десантников.
Еле волоча ноги, разведчики в конце концов преодолели расстояние до развалин. Перед ними раскинулись занесенные песком остатки разрушенных стен и бастионов со сглаженными ветром углами.
Наступила долгожданная передышка. Разведчики рухнули в благословенную тень под обломком стены. Они лежали в тени, они купались в ее блаженной прохладе.
Задов подложил под голову вещмешок, устраиваясь поудобнее. Он всегда ценил личный комфорт и не собирался отказываться от своих привычек. Что-то мешало вытянуть правую ногу. Лева попробовал отпихнуть ногой узкий камешек, выступающий из песка. Задов несколько раз толкнул его ногой. Песок с легким шумом осыпался. Из него торчало узкое горлышко медного кувшина, позеленевшего от времени. С громким хлопком из кувшина выскочила пробка, и следом за ней потянулся густой черный дым.
«В следующий раз возьму в командировку противогаз, - подумал Кузнецов. - Бесхозное оружие массового поражения валяется на каждом шагу». Черный дым образовал облако, которое сгущалось и уплотнялось на глазах. Через мгновение оно превратилось в железного человека с парой горящих красных глаз. Третий глаз человека светился на лбу зеленым огоньком свободного такси.
Чудище с грохотом несколько раз подпрыгнуло, пошевелило руками, разминая суставы, и помахало обрубком чешуйчатого хвоста, утыканного шипами.
Разведчики с ужасом и трепетом смотрели на это гимнастическое выступление посреди пустыни.
Железный человек в свою очередь изумленно разглядывал незнакомцев.
Закончив разминку, чудище проревело страшным голосом: «О благороднейшие спасители мои! О брильянты очей моих! Тысячу или две тысячи лет провел я в заточении, пока вы, о изумруды моей души, не вызволили меня из плена. О почтеннейшие, перед вами - могущественный Джинн войны, плененный две тысячи лет тому назад».
Закончив речь, он гордо отставил ногу в сторону и замер, придав своей фигуре максимум величия и мощи.
- Та-ак! Значит, ты - джинн? - уточнил Кузнецов, сдвинув на затылок фуражку. - Нам, насколько я помню фольклор, полагается загадать три желания!
- Просите у меня, о достойнейшие, все, что будет угодно вашим драгоценнейшим душам. Согласно правилам Ассоциации боевых джиннов, я обязан служить верой и правдой тем, кто меня вызволит из кувшина, - ответил буднично-казенным голосом джинн.
- Освободит, - поправил его Бек.
- Солдат спит, служба идет. Еще три тысячи лет, и я стану полноправным членом Ассоциации джиннов-ветеранов, участников боевых действий в пустыне. У меня будут только привилегии и никаких исполнений желаний, - в голосе джинна проскользнули злые нотки.
- Так ты все можешь? Дворцы строить можешь? - затараторил Задов, пришедший в себя. - Учти, у меня желаний до… - тут он запнулся и начал мысленно перебирать свои желания, примеряя к телу по высоте ребром ладони.
- Я могу извергать молнии, превращаться в воина-невидимку. Могу разить конного и пешего, могу видеть лазутчиков в темноте. Глаз ночного видения! - Джинн показал пальцем на светящийся зеленым светом глаз на лбу и доверительно продолжил: - У меня лучше получается разрушать дворцы, чем строить. Да, я боевой джинн, а не зодчий! Сами знаете, как военные строят. Если вам нужны каменщики, то надо было откапывать кувшин с джинном-строителем. Видите? - с этими словами джинн поскреб железным когтем по кувшину. - Здесь эмблема - копье и меч. Значит, джинн боевой, а если бы было клеймо - мастерок и циркуль, то в кувшине вы нашли бы джинна-строителя. Он вам все, что душе угодно, построит: хоть дворец, хоть новое общество. Вот так, молодые люди.
- А что здесь произошло? Какой горький катаклизм? - спросил Кузнецов, обводя рукой развалины.
- На нас напали! Враги выпустили против нас десятки джиннов. Я сражался, но что может один против сотен? Гарнизон пал. Крепость разрушена. Меня заточили. Увы! У каждого воина есть хотя бы одно поражение! - Джинн разошелся не на шутку. Было видно, что он умел и любил воевать. Единственное, чего он точно не умел, - так это врать.
- Хватит заливать. Говори правду! - перебил его Задов, эксперт в части правды и обмана. - Как было на самом деле?
- О добрейший владыка! Смилуйся над своим смиренным рабом! - Плечи джинна поникли, и смотрел он уже исподлобья. - Не хочется омрачать твои уши банальной и печальной повестью.
- Давай, давай, здесь все свои! - подбодрил боевое чудище Бек.
- Давно это было. Шла по пустыне маленькая злая волшебница, именем Шахра из Ада. Попросила воды. Не хотела, значит, тратить запасы магии на мелочи. Вежливо так попросила, а часовой у ворот оказался острословом. Ну и начал изгаляться над именем, вместо того чтобы позвать начальника караула. Никто же не знал, что это ее больное место. Наверное, в детстве волшебнице пришлось наслушаться шуток от сверстников. Может быть, она была хорошая в принципе волшебница, только сильно несчастная. Посудите сами - Шахра из Ада. Не рахат из лукума! Короче, пошло-поехало веселье! Молнии, смерчи, полчища скорпионов, огонь с неба. Все разрушила, всех перебила. Мне хвостик наполовину сожгла и в кувшин запечатала. Меня ведь убить нельзя, я бессмертный! - плаксиво закончил джинн, поглаживая заживший обрубок хвоста. - А хотите, я по пустыне напалм разолью и подожгу? В небе радуга будет красивая, всем станет весело!
- Ненадежный ты джинн, хоть и боевой, - обронил Батыр.
- Люди еще ненадежнее, хамы через одного. Могли бы и повежливее, хотя бы с женщиной, - злым голосом начал оправдываться джинн. - Джинн выполняет то, что вы приказываете ему делать, а не то, что бы вы хотели, чтобы он делал. А то носятся в расплавленных доспехах. «Ой-ой-ой! Спаси-и-ите! Помоги-и-ите!» - передразнил защитников крепости джинн. - Конкретнее ставить задачи надо. Мы в армии, а не на гражданке. Тем более что я - опытный образец, недоработанный, и был здесь на полевых испытаниях. Меня даже в серийное производство не успели запустить, - плаксиво закончило речь изделие пустынного военно-промышленного комплекса.
Задов перестал перебирать и сортировать свои желания и сказал:
- Сделай так, чтобы у нас было много, много воды.
Джинн усмехнулся и сложил за спиной фигу. Над разведчиками громыхнуло. Подняв головы, они увидели сгущавшуюся черную грозовую тучу. В ней что-то страшно ворочалось, громыхало и сверкало. Намечавшийся грозовой ливень обещал действительно много воды. Очень много! И началось!.. Небеса разверзлись, и на друзей обрушился сплошной поток воды. Еще секунду назад они изнывали от жажды и страдали от зноя. Сейчас поток воды с небес смывал все вокруг. Разведчики, отплевываясь от воды пополам с песком, цеплялись за все, что подворачивалось под руку, чтобы их не смыло. Вокруг сверкали молнии, вонзаясь в землю все ближе и ближе к людям. Отмахать столько по пустыне, чтобы утонуть или поджариться от молнии, было бы совсем обидно. Мощи у джинна было больше, чем сноровки. А может быть, желание Задова было сформулировано не совсем корректно?
Сквозь шум воды и грохот грома еле-еле пробивался крик Задова, больше похожий на писк:
- Прекрати-и-и-и! Ос-та-но-ви-и-и-и! - Лева старался перекричать стихию, и это ему удалось.
Джинн услышал жалобное поросячье «ви-и-и-и!», задумался, вслушался еще раз… Молнии перестали сверкать. Грозовая черная туча развалилась на безобидные клочья, и на небе по-прежнему засияло жаркое солнце. Песок, как губка, моментально впитал в себя пролитую грозой воду. О потопе напоминало только легкое марево над барханами, сильный запах озона и влажная, темная форма на разведчиках.
- Быстро вы уложились в три желания! - хихикая, сообщил джинн, потирая ладони с противным железным скрежетом. - Пока, мужики! - с этими словами он сделал шаг к своему кувшину.
- Стоять! - рявкнул Задов и вскочил с песка. - Это когда ты успел выполнить три желания? Чуть нас не угробил и слинять решил?
Боевой джинн был существом дисциплинированным. После окрика он застыл с поднятой ногой и ответил, загибая пальцы:
- Хватит врать - первое желание, много воды - второе и, наконец, последнее - «ос-та-но-ви-и-и-и-и!». Все как положено: что пожелали, то и получили.
После этих слов раздался громкий хлопок, и джинн, превратившись в черное облако, стал втягиваться в кувшин. Задов лихорадочно соображал, что делать, но на ум, кроме ругани, ничего не шло.
- Жулье! Кругом одно жулье! - вопил Лева. Он сорвал с головы папаху и в сердцах бросил ее на песок. - Нас же трое! Значит, на всех получается девять желаний! - продолжал он бесноваться.
- Поосторожнее со словами, - сварливо отозвался гулкий голос из кувшина. - Согласно своду правил Ассоциации джиннов, пункт номер тридцать восемь, группа, нашедшая кувшин, имеет три желания независимо от ее численности.
Лева подскочил к кувшину и с досады размахнулся, намереваясь пнуть пузатый кувшин. С небес грянул голос. Он громогласно ревел, цитируя свод правил Ассоциации джиннов:
- Пункт номер восемь: джинн имеет право защищать себя и свое жилище всеми возможными способами.
В небе громыхнуло, солнце стало затягивать тучами, вокруг резко потемнело.
- Ша! Мы уже уходим. Нас уже нет!
Задов втянул голову в плечи, резво подобрал с песка мокрую папаху и сырой вещмешок и бочком засеменил прочь от кувшина. За ним последовали Бек и невозмутимый Кузнецов. Вслед раздалось злорадное хихиканье.
Отойдя на безопасное расстояние от кувшина, они остановились посовещаться.
- Командир говорил, что развалины Старой крепости - основной ориентир! - открыл совет Кузнецов. - Значит, то, что мы ищем, должно находиться рядом.
- Рядом - это в какой стороне света? - язвительно отозвался Задов.
- Надо идти дальше, в пустыню, - флегматично подытожил Бек и неожиданно для всех, в том числе и для себя, добавил: - Северный флот - только вперед!
Далеко идти не пришлось. Сразу за остатками крепостного вала открывалась грандиозная, пугающая картина… На волнистой песчаной равнине лежала на боку огромная пирамида. Нет, это была не гробница, не последнее пристанище одного из местных фараонов. Зарывшись в песчаные барханы, лежало нечто исполинских размеров. Сине-кобальтовая окалина покрывала поверхность. Сквозь трещины в окалине проглядывал светлый металл.
Было видно, что циклопическая пирамида завязла в песке основательно. Там, где исполинское сооружение соприкасалось с песком, образовалось стекло. Оно растеклось в стороны по всему периметру.
- Сколько же на эту дуру керосина надо, если она летает! Вот бы штабс-капитана Нестерова сюда! - присвистнул Лева.
- Скорей всего, это именно то, что мы ищем! - согласился Кузнецов. - Пошли посмотрим. Может, найдем кого из живых.
- Кто ищет, тот всегда находит… приключения на свою голову и все части тела подряд, - пробурчал под нос Бек.
Разведчики двинулись вдоль завалившейся на бок пирамиды в поисках входа или люка. Спутники не нашли никаких отверстий, пока не дошли до края пирамиды. Осторожно зайдя за угол стены, уходящей вверх почти отвесно, разведчики обнаружили на следующей грани то, что искали.
В стене зиял большой проход овальной формы. Из глубины он был подсвечен зеленоватым свечением. Ни дать ни взять - пещера дракона.
- Что дальше? - спросил Батыр. Старшим в группе был Кузнецов, и решать было ему.
- Давайте камешек туда кинем, - простодушно предложил Задов. Он всегда был за простые решения, баловень шальной удачи.
- Может, лучше тебя туда отправить? - отозвался Кузнецов. Николай Иванович предпочитал не действовать кавалерийским наскоком и всегда осаживал нетерпеливых.
На спорщиков упала тень. Тот, кто отбрасывал эту тень, находился у них за спиной и пока хранил молчание, не предпринимая никаких действий. Стало слышно, как осыпается песок с вершины ближайшего бархана.
- Левушка! Посмотри, кто это за нами стоит! - жалобно попросил Батыр.
- Не хочу! Тебе надо - ты и смотри, - тихо огрызнулся Задов.

Предыдущая страница 21 Следующая страница


На суше и на море 22

- Оборачиваемся на счет три, - скомандовал Кузнецов. - Раз. Два-а. Три!!!
Разведчики разом обернулись кругом - и замерли.
Перед ними стояла мечта любого милитариста, реальное воплощение грез фанатика наяву - трехметровый гигант из сверкающей полированной стали. Ноги его заканчивались широкими платформами на гусеничном ходу. На корпусе монстра располагались многочисленные пушки разных калибров. Самый большой калибр крепился на правом манипуляторе, левый манипулятор заканчивался дискообразной пилой. Над черными фасеточными глазами лихо нависал козырек бронезаслонки. На макушке торчал изогнутый локатор, находящийся в непрерывном вращении. Хамоватый боевой джинн из кувшина смотрелся бы на его фоне призывником-первогодком рядом с седым ветераном.
Стальной ранец на спине с торчащими из него хищными головками ракет наводил на мысль, что существо, стоящее перед ними, легко отразит любое нападение как с земли, так и с воздуха. Отразит, а потом атакует и победит!
- Ку… Ку! - издал непонятный звук Задов.
Бек подумал, что Лева хочет замаскироваться под известную лесную птицу, случайно оказавшуюся в пустыне. Подражать крикам птиц Батыр не умел, но помнил противные крики павлина. Это Бек смог бы изобразить легко. Он уже приготовился имитировать крики красивой бездарности, но не успел.
- Ку-у? - переспросил гигант, повернув голову к Задову.
- Ку-уда путь держите? - наконец разродился вопросом Лева.
- Ни-ку-да… Я у цели. Моя цель - Земля, планета Солнечной системы. Я преодолел долгий путь, оставив позади тысячи парсеков и световых лет. Я - полномочный представитель цивилизации, известной как «Покорители Вселенной». Посадка была неудачной: в последний момент отказал бортовой навигатор.
- Осмелюсь спросить, какова цель вашего визита? - почтительно осведомился Николай Иванович. - Вы хотите поработить Землю?!
- Мы предпочитаем термин «звездная экспансия», - поправил его покоритель Вселенной и без всякого перехода предложил: - Когда начнем сражаться? Предлагаю здесь и сейчас. Вы можете выбрать противника. Все палубы звездолета забиты боевыми роботами, автоматическими танками, беспилотными самолетами. Только управляемая техника уничтожения! На любой вкус! - милостиво предложил он с горделивыми нотками в металлическом голосе.
- Впечатляет! Сразу видно - хорошо подготовились! - сказал Кузнецов, лихорадочно соображая, что предпринять.
- Я - один из лучших выпускников Межгалактической военной академии. Меня учили форсировать моря раскаленной лавы. Могу в одиночку сражаться в вакууме. Умею стрелять ракетами с минутной задержкой, с подрывом через пять секунд! - похвалился стальной гигант.
- Трудно вам пришлось во время учебы, - невольно посочувствовал Николай Иванович.
- Вы не представляете себе, что может выдержать разумное существо, когда у него нет выбора, - доверительно сообщил космический захватчик. - Меня подолгу заставляли сидеть в баке с кислотой. Прививали лютую ненависть к врагу. Это для того, чтобы я боялся противника меньше, чем своих.
- Почему же! Представляю, - ответил Кузнецов, вспоминая экзамены в разведывательно-диверсионной школе, затерявшейся в глухом сосновом бору. Трудно забыть полосу препятствий, где по твоему следу идут овчарки-людоеды, а по всей трассе буравят оловянные глаза инструкторов-наставников с Лубянки. - Очень даже могу представить.
- Сражаться мы не будем! - Задов прервал разговор двух профессиональных военных: земного и космического.
- Это почему не будете? Учтите, мы пленных не берем. У нас свои правила! - опешил от такого решения пришелец. - Вы не хотите защищать свою планету?
- Мы - лунатики! С какой стати мы должны сражаться за чужую планету? - горячо затараторил Лева, для правдоподобия выпучив глаза. Он показал рукой на небо. - Земля - там, а вы - на Луне. Спутник! Совсем немного промахнулись, где-то на четверть парсека.
- Да, да, мы - чистокровные луняне! - закивал Бек, соображая, каким животным можно прикинуться, если ложь не сработает.
- Вот незадача! Луна мне не нужна, нет. Я должен захватить Землю, - от растерянности отличник Межгалактической военной академии начал рассуждать вслух. Его локатор на голове перестал вращаться от огорчения. - У бортового навигатора позитронные мозги враскорячку, но кому это интересно? Теперь трибунал. Переплавка.
- Волею судеб среди нас есть дипломированный астронавигатор дальнего поиска, - вкрадчиво сообщил Кузнецов, показывая рукой на Батыра и незаметно подмигивая ему. Со стороны это походило на нервный тик.
- Сотрудничать с оккупационной властью - разумно и похвально, - обрадовался покоритель планет. - Одобряю! Поспешим. Я и так выбился из графика захвата! - приободрился гигант. Сетка локатора снова завращалась на его голове.
Батыр, изображавший неприметный столбик в халате и тюбетейке, ничего не успел сказать. Пришелец схватил его манипулятором за руку и потащил за собой. Бек еле поспевал трусцой за гусеничным бегом оккупанта. Через пару мгновений они скрылись в зеленом мерцании входа в космический корабль.
- Ноги в руки! - предложил Задов, ничуть не смущаясь отсутствием товарища.
- Подождем, - отрезал Николай Иванович и положил руку на кобуру с пистолетом. - Чтобы победить такого дурака, нужен дурак в квадрате, - задумчиво продолжил Кузнецов. - Выпускник военной академии! С отличием! - передразнил он пришельца. В свое время разведчику направление в академию «зарубили». Сказали, что еще зеленый, и забросили во вражеский тыл дозревать.
Лева обиженно пробурчал что-то себе под нос, но с места не посмел сдвинуться ни на шаг.
Через некоторое время из корабля выскочил взъерошенный Батыр и, махнув рукой товарищам, во всю прыть помчался от звездолета. Кузнецов с Задовым еле догнали его. У них за спиной оглушительно загрохотало. Разведчики рухнули на песок, схоронившись за барханом. Звездолет, с натугой преодолевая земное притяжение, поднимался в воздух, унося на себе гигантскую корку наплавленного при неудачной посадке стекла. Чудовищные двигатели взметнули и завихрили тучи песка. Вокруг стало темно и страшно. Окрестности озарила яркая вспышка, за ней зрителей догнал оглушительный хлопок, больно ударивший по барабанным перепонкам. Космический корабль перешел звуковой барьер и исчез из виду.
- Тотальный улет! - прокомментировал события Задов и спросил Бека, отряхивая с плеч песок. - Ты его куда отправил?
- Туда! - Батыр неопределенно махнул рукой вверх. - Ракеты у него интересные. Минутная задержка, подрыв через пять секунд. Ага. Пятьдесят шесть… Пятьдесят семь… Пятьдесят восемь…
На вечернем небе появились первые звездочки. Их холодный мерцающий свет, казалось, манил к себе гордого сына степей.
Кузнецов уже успел по связь-блюдцу вызвать карусель. Ее верхушка с расписным деревянным петушком торчала из-за ближайшей песчаной дюны. Разведчики быстро расселись по местам. Батыр направился к макету летающей тарелки, но его опередил Задов. Лева разлегся на сиденьях, показал Беку язык и высунул ноги в круглый деревянный иллюминатор. Батыр со вздохом залез на деревянного ослика и щелкнул его между ушами.
Карусель завертелась, подняв в воздух тучу песка почти наравне с оккупационным звездолетом. Над пустыней взревела музыка. Сочный баритон громко и жизнеутверждающе пропел:

Заправлены в планшеты космические карты,
и штурман уточняет в последний раз маршрут!

* * *

Тридцатого июня 1908 года в семь пятнадцать утра по местному времени в районе реки Подкаменная Тунгуска произошло необъяснимое явление, названное впоследствии Тунгусским метеоритом. Хотя правильнее было бы - Тунгусской аномалией или феноменом, потому что вина безымянного космического булыжника или «корабля» не доказана до сих пор, равно как не определена природа грозного явления, уложившего веером гектары и гектары тайги.
По свидетельствам очевидцев, в то летнее утро в направлении с юго-востока на северо-запад небосвод прочертил ослепительный шар. Некоторые свидетели утверждали, что несся он рывками и менял направление. При этом это «нечто» тащило за собой плотный дымный шлейф, повисший в воздухе на несколько часов. После небесной свистопляски раздался оглушительный взрыв, слышимый в радиусе тысячи километров. Жители окрестных деревень ощутили колебание почвы под ногами, как при землетрясении. В некоторых избах с полок падали крынки и чугунки. Ударная волна была такой силы, что с некоторых домов сорвало крыши, а в каком-то селе ветхого дедушку, сидевшего на завалинке, забросило в курятник. Взрывная и сейсмическая волны были зафиксированы наблюдателями Петербурга и Великобритании. В течение нескольких ночей после случившегося небо было таким светлым, что даже в Лондоне можно было читать «Таймс», не зажигая света.
Эвенкийский браконьер Чучанча рассказывал, что он видел летящего по небу черта. «Поднял голову, вижу - летит. Светлая гора, впереди два глаза, сзади огонь. Испугался я, закрылся одежонкой, стал молиться новому богу Иисусу Христу и Деве Марии. А демон все летел и говорил: «Хур-хур».
Огненное небо и великий дым, извергаемый демоном, горячий ветер, поваленные и подожженные деревья были знамением бед и несчастий.
Эвенки-охотники рассказывали о бьющем из-под земли фонтане воды и бездонном болоте, о появлении новых родников с «водой, обжигающей лицо», о светящихся камнях и других чудесах.
Так и закончилась экспансия отличника Межгалактической военной академии на планету Земля, реальность пятьсот восемьдесят шесть.

Глава 7
ЧЕСТЬ ОФИЦЕРА

- Голимый городишко, - высокомерно озираясь, слез со своего плешивого верблюда Петруха. - Отстой полный. Чухлома-таун.
Карусель на мгновение задумалась и откликнулась исполнением песни:

Зачем я здесь, не там?
Зачем уйти не волен?
О тихий Амстердам…

Петруха уже неделю как вернулся из своей первой самостоятельной командировки в какой-то завалящий мирок, где успешно закупил для отряда партию бракованных мобильных телефонов с западающими клавишами. Заодно он нахватался молодежного сленга, от которого всех его коллег уже тошнило.
Кстати говоря, Филиппова в состав командированной на симпозиум группы Владимиров включил именно после того, как на очередном подведении итогов предложил подчиненным заняться делом и прекратить колбаситься. Под издевательский хохот присутствующих Дмитрий Евгеньевич покраснел второй раз в жизни и тут же приказал Баранову доукомплектовать возглавляемую им делегацию Петрухой - за успешное выполнение задания. Его категоричный приказ сопровождался восторженным и одобрительным ревом дружинников. Баранов, полгода трепетно мечтавший о загранпоездке, затрясся от понятного возмущения, но возражать не рискнул. Так Филиппов и попал в Амстердам, городок, надо признать, местами и впрямь голимый.
Нельзя сказать, чтобы Баранов пустил дело на самотек. Скорее напротив. Своими ежедневными инструктажами перед командировкой он довел Петруху до полного отупения. Заметим, что в стажере он нашел исключительно благодарного слушателя, во всяком случае в отличие от Батыра, который на обязательных беседах при первых же звуках голоса заммордуха впадал в неглубокую, но явную кому.
Не отличился особым прилежанием и Нестеров, являвшийся в кабинет Баранова с плеером на груди. После обычного вступительного слова заместителя по высокому моральному духу о глубине предстоящей ответственности штабс-капитан Петр Николаевич Нестеров врубал плеер на всю катушку, напяливал наушники и два часа кряду прослушивал личную фонотеку, начиная с неизменного авиахита «Если б ты знала (два раза), как тоскуют руки по штурвалу». Один раз обозленный Баранов даже задержал Нестерова в кабинете и, багровый от гнева, сделал ему внушение.
Однако Нестеров в ответ цыкнул зубом, весело сделал двумя пальцами заммордуху козу и со словами «От винта!» небрежно отодвинул Баранова рукой в сторону. А последнее совещание перед убытием так и просто проигнорировал. Баранов побежал было к Владимирову, но потом здраво рассудил, что его авторитет под угрозой, и спустил все на тормозах.
Петруха единственный радовал его своим завидным прилежанием. Восторженный стажер смотрел заммордуху буквально в рот, записывал каждое его слово, засыпал градом вопросом на тему: «Что такое хорошо и что такое плохо?» - в контексте предстоящего забугорья и вообще, как уже говорилось, исправно тупел прямо на глазах, что, как известно, в конечном счете и является целью всякого успешного инструктажа. Как ни крути, но тут Баранов мог быть спокоен: Петруха ответственностью явно проникся.
А ответственность была немалой. Раз в четыре года в одной из столиц «Земли-711» проходила плановая межреальностная конференция со всеми неизменными атрибутами подобных мероприятий: обменом опытом, сувенирами и докладами, банкетом, а также довольно внушительными командировочными. Валюта на представительские расходы тоже приятно грела карман руководителя делегации. А коль скоро в составлении сметы о расходах Баранов мог дать фору даже Хохелу, то он был вправе рассчитывать на сэкономленные средства прикупить видеотройку и пару кассетных магнитофонов.
Мудрствовать с местом прибытия устроители конференции в этом году не стали. Карусель лихо тормознула на окраине столичного аэропорта - заасфальтированной ВИП-площадке, отделенной от взлетно-посадочных полос высоким забором, густыми тополями и троллями-встречающими с тюльпанами в руках у калитки. Над калиткой висел голубенький транспарант с розовыми буквами приветствия: «Добро пожаловать в город-сад!», а сама площадка пестрела транспортом уже прибывших делегатов.
В дальнем ее углу меланхолично обрывал молодые побеги тополя привязанный к бетонной стойке изумительный красный дракон хитайских коллег, дальняя родня Лукоморского Горыныча. Дракон глянул на карусель с уважением, а на ее седоков надменно, с явным пренебрежением.
Кроме огнедышащего ящера на парковке присутствовали пяток развешенных для просушки восточных ковров-самолетов различных реальностей и расцветок; пара десятков импортных метел; табунок разномастных гривастых лошадей; тростниковый плот «Кон-Тики»; какой-то обшарпанный клипер, поставленный на колеса; несколько американских «фордов» первого выпуска; выводок «упорожцев»; два единорога у кучки навоза; две самоходные голландские печи в изразцах на фривольную тему; самоходный же камин; несколько пар нечищеных греческих сандалий с крылышками, а также болотные сапоги-скороходы. Было и еще много другого магического шмотья и зверья с единственным предназначением - доставить хозяина в иную реальность.
Отдельно от этой барахолки стоял старый чернокожий кентавр, чьи ноги были спутаны, подковы сбиты, а вспотевшие бока исполосованы плетью. Очевидно, в некоторых реальностях местные отряды пересечения времени и пространства еще не отказались от рабовладения, вовсю используя прилюдье в качестве личного транспорта.
Кентавр явно страдал от жары и цепи в носу.
- Невольник чести, - с состраданием заметил Петруха, роясь в вещмешке и торопливо протягивая кентавру горбушку хлеба, густо посыпанную крупной солью. Кентавр злобно лязгнул зубами, едва не отхватив Петрухе полруки.
- Идиот, - злобно прошипел Баранов, испуганно озираясь по сторонам. - Я чему тебя учил, сопляк?
- Высоко нести звание подданного короны Звездной Руси, - твердо отчеканил Петруха, лучась невинным синеоким взором. - Блюсти кодекс Демократической империи, не щадя жизни защищать униженных и оскорбленных, а особливо угнетенные народы, занесенные в Красную книгу. И слушаться старших.
Батыр, плотнее запахнувшись в стеганый ватный халат, отвернувшись, протяжно зевнул, деликатно прикрыв рот ладонью. Нестеров, сняв наушники, слушал Петруху с неподдельным интересом, а Баранов слегка растерялся.
- Молодец, - пришел наконец он в себя. - Но учти, что некоторые рабы вполне довольны своей участью. Есть такие, что за хозяина готовы папу с мамой продать. Тем более что тут у нас не народ, а чей-то транспорт.
- Как вы можете! - искренне возмутился Петруха. - Кентавры, по-нашенски китоврасы, испокон века были древнейшей цивилизацией с великой культурой и историей. Мне Илья рассказывал, как они с Гераклом у кентавров гостили.
Батыр цокнул языком, Нестеров ехидно улыбнулся, а Баранов и чернокожий кентавр распахнули рты, чем тут же не преминул воспользоваться Петруха, засунув свой немудреный бутерброд стреноженному полуконю-получеловеку в оскаленную пасть.
Кентавр от растерянности пару раз машинально жевнул, потом хмуро выплюнул бесплатный сэндвич на горячий асфальт под ноги Баранова. Видно было по всему, что угнетенному народу есть что сказать, но, покосившись на Петруху, народ смолчал и только демонстративно повернулся к ним мощным крупом. Но чувствовалось, что внутренне кентавр ржал над ситуацией. Туристы во главе с прикусившим губу Барановым молча двинулись дальше.
Надо сказать, что «Земля-711» была всеми отрядами официально признана реальностью нейтральной, а посему активные действия на ее суверенной территории возбранялись категорически. Правда, Баранов на сей счет имел свое особое мнение и пуще всего опасался провокаций, о чем еще раз вполголоса, но твердо и дважды напомнил коллегам, когда, получив свою долю цветов, они прошли за забор и направились по бетонке к зданию аэропорта.
Вспотевший от быстрого шага Батыр едва не впал в кому прямо на ходу. Напевающий что-то себе под нос Нестеров не расслышал важного предупреждения из-за неизменного плеера, но Петруха, к радости заммордуха, настороженно поджал губы и мелко закивал. Глаза Филиппова светились пониманием и осознанием.
«Жвачки ему куплю», - растроганно подумал Баранов, когда, спокойно миновав аэровокзал, группа делегатов из Аркаима Лукоморского вышла на заставленную машинами стоянку.
- Стой, молокосос, ты куда?
Петруха виновато пожал плечами. Опередив коллег, он остановил такси и предупредительно распахнул дверцу перед опешившим главой аркаимской делегации.
- Автобусом проедем, - каблуком форменного ботинка смачно наступая на ногу Петрухе, подобострастно заулыбался Баранов водителю машины с шашечками. - Дорога, пардон, известная.
- Нельзя, - тихо, но решительно возразил шепотом Петруха, - никак нельзя. На нас за бугром, как вы говорили, весь мир смотрит. А вдруг кто скажет, что подданные империи бедны как церковные крысы? Нашей, родной церкви крысы! Двойной позор - светский и духовный. Надо блюсти честь, нам оказанную, ведь правда?
- Верно, Петруха, - подобрав полу своего рваного, в заплатах, но любимого халата, заметил бек, влезая в распахнутую товарищем дверь и опуская походный хурджин себе под ноги. - Без кондиционера в этом пекле через город не попрусь. Я еще Родине нужен - я за прошлую командировку не рассчитался.
Баранов перевел возмущенный взгляд на Нестерова, но штабс-капитан уже лез в такси. Судя по тому, как он прищелкивал пальцами и дергался, воздушный ас-меломан слушал исповедь юной красавицы: «Мама, я летчика люблю».
Последним, захлопнув дверь, в машину влез Петруха.
- За свои поедете, - предупредил его оставшийся на улице обозленный заммордух. - За командировочные. Скромнее надо быть!
Вежливый Петруха, показывая на уши, дал понять, что ничего не слышит и даже собрался было приоткрыть дверцу, но тут Нестеров сквозь зубы скомандовал водителю привычное «От винта!» - и машина унеслась, обдав Баранова вонючим запахом неотработанного до конца бензина.
- Куда только экологическая полиция у них смотрит? - пробурчал смирившийся с поражением Баранов и поплелся по плавящемуся асфальту к остановке общественного транспорта, ждать который ему предстояло часа два.
- Ваш товарищ не обидится? - поинтересовался вежливый водитель у бека, который блаженно нежился под струей холодного воздуха из кондиционера.
- Жмото туристо, - пояснил с заднего сиденья штабс-капитан, не снимая наушников. - Облик аморале, верно, бек?
- Угу, - пробурчал Батыр, извлекая из кармана халата какую-то книжонку и углубляясь в чтение. - Нам в «Асторию», шеф…
Водитель понимающе кивнул.
Бек читал, Нестеров, прикрыв глаза, слушал музыку, а сияющий Петруха восторженно приник к стеклу.
Кто не был в Амстердаме, тот многое потерял. Амстердамцы, как правило, вежливы, амстердамы ласковы и предупредительны. В Амстердаме можно встретить все и всех, и даже многочисленных потомков Петра Великого, который, как известно, только в родных пенатах был гневлив и скуп, а за границей обычно был любвеобилен и щедр. Но об этом в следующий раз.
Подкатив к гостинице, Петруха под удивленными взглядами переглянувшихся бека и Нестерова щедро расплатился с таксистом.
- Шикуешь? - улыбнулся Нестеров.
Петруха довольно помахал под носом коллег кредитной карточкой.
Бек удивленно поджал губы.
- Кстати, - ехидно осведомился он, - тебе не кажется, что в отношении начальства ты недостаточно вежлив и предупредителен?
Петруха с готовностью подхватил хурджин бека.
- Да нет, - усмехнулся Нестеров и пояснил: - Он Баранова имеет в виду, а не себя. К начальству с почтением надо! А ты его в аэропорту бросил. Нехорошо!
Петруха растерянно захлопал глазами и задумался.

* * *

В вестибюле гостиницы, куда измочаленный и выжатый как лимон Баранов попал только под вечер, его уже ждали. Навстречу потному руководителю аркаимской делегации устремился лично хозяин отеля во главе табоpa цыган, одетых в платья немыслимой расцветки и рубахи всех цветов радуги.
Хозяин, седовласый прилизанный мужчина лет пятидесяти - пятидесяти пяти, широко распахнул руки в объятиях, но обниматься не стал, а только всплеснул ими. И грянул веселый и незабываемый цыганский хор.
Цыган нельзя не любить. Цыгане - молодость нашего многотысячелетнего мира, его рассвет. В самом замухрышистом таборе глубина причастности к дарованной человеку вечности больше, чем у ста философов вместе взятых.
Не потому ли их так любили русские ухари-купцы? И А.С.Пушкин их любил, поэмы о них писал. И автор «Денискиных рассказов» Денис Давыдов цыган любил. Максим Пешков обожал. Семен Буденный души в них не чаял.
А Тургенев с Достоевским целый цыганский хор от «Яра» даже в Баден-Баден телеграммами выписывали, если в рулетку выигрывали.
И ромалы в ответ и Ивана Сергеевича, и Федора Михайловича за широту души любили, хотя у них из-за этих вызовов вечно проблемы с полицией были. Потому как приедут цыгане на последние деньги в Баден-Баден, а эти двое в рулетку все выигранное уже назад просадили. Но ромалы все равно всегда ехали, всегда пели и долго верили, что им когда-нибудь кто-нибудь да заплатит. Сущие дети, ей-богу!
Так что спроси человека, как он относится к цыганам, и душа его окажется на твоей ладони, если он не соврет.
Один знакомый цыганский барон частенько говаривал, что цыган без лошади что без крыльев птица, а потому не cлед обижаться на ромала, если он позаимствует у плохого человека хорошую лошадь.
А еще цыгане говорят, что воровать лошадушек им уже потому дозволено, что они, ромалы, стащили гвоздь на Голгофе перед самым распятием Искупителя. И даже показывают этот гвоздь - почти в каждом таборе он свой, и все действительно кованые, прямые, кровью не обагренные и очень старые.
Итак, хор цыган грянул. Это были не просто цыгане, это были суперромалы театра «Ромэн», гастролировавшие в ту пору по Европе и собиравшие зрителей больше, чем труппы Мариинского и Большого театров вместе взятые.
Цыгане лихо отпели все, что положено, вплоть до «…К нам приехал наш любимый Сан Михалыч дорогой!». Потом, под неизменное «Пей до дна, пей до дна» и т. д. они поднесли изумленному и растроганному заместителю по высокому моральному духу чарку русской водки и бутерброд с черной икрой на чеканном серебряном этрусской работы подносе.
Поднос этот, между нами говоря, находился во всероссийском розыске местной реальности как утерянный экспонат Эрмитажа. К чести директора гостиницы, об истинной ценности изделия этрусков он не подозревал - эту подставку под посуду гостинице подсунули в одном из номеров вместо спертого втихаря мельхиорового ширпотреба.
В ВИП-номере, где подмену обнаружили в свое время далеко не сразу, успели последовательно пожить: сицилийский мафиози, наемный убийца из Гонконга, лорд из Англии, царек-людоед из Центральной Африки. Сам товарищ Жеглов спасовал бы перед такой загадкой: кто именно из вышеперечисленных и уважаемых в своих странах персон оказался нечист на руку, как к нему попал антиквариат и до какой степени надо было, пардон, насвинячиться водкой, чтобы перепутать подносы?
Теперь утраченный раритет пылился в гостиничном баре под стойкой и извлекался в исключительных случаях, подобно нынешнему.
«Жаль, что бека с Нестеровым нет, - ухмыльнулся про себя Баранов, опустошая чарку и нерешительно оглядываясь на хозяина гостиницы. - Такая встреча дорогого стоит. И авторитет бы вырос, и вообще…»
- Бросайте, бросайте, - поощрительно улыбнулся, хотя и слегка поморщился хозяин гостиницы. - Традиции надо уважать.
Баранов залихватски тряхнул жиденькой прядью на лысеющей голове и решительно разбил рюмку о мраморный пол холла. Потом вальяжно, но с дикой болью в душе метнул на поднос тощенькую пачку местной валюты и порадовался, что предусмотрительно разменял ее на самые мелкие купюры. Хозяина гостиницы Баранов, пожалуй, и обманул, но цыгане, хотя вида и не показали, мысленно усмехнулись и быстро рассосались.
- Ваш багаж? - сияя лучезарной улыбкой, осведомился хозяин «Астории», щелчком пальцев подзывая паренька в униформе.
Исполнительный тинейджер ухватился за ручку увесистого портфеля в левой руке Баранова и еле заметно потянул к себе. Баранов с портфелем расставаться не пожелал. Мальчик повторил свою попытку, однако глава делегации вцепился в портфель второй рукой и тихо буркнул посыльному: «Брысь!»
Паренек оказался настырным и, не теряя надежды на щедрые чаевые от столь высокого гостя, продолжал тянуть портфель в сторону лифта. «Отвали, заморыш!» - злобно окрысился на него заммордух, и посыльный, признав свое поражение, растерянно перевел взгляд на хозяина.
- Ваши апартаменты с прекрасным видом на канал. - Хозяин сделал вид, что поведение гостя доставило ему огромное удовольствие. - Мальчик вас проводит. Он, я и моя гостиница к вашим услугам в любой час дня и ночи.
Шустрый паренек проводил Баранова к резным дверям единственного номера на всем третьем этаже и требовательно протянул руку. Заммордух выяснил у посыльного, где расположились его подчиненные, отвесил наглому мальчишке оплеуху вместо ожидаемых чаевых, вошел в номер и огляделся. Обстановка в номере была шикарная. «Подсуетились организаторы», - довольно подумал он, открывая портфель и извлекая кипятильник, два вареных яйца, колотый рафинад, кулечек чайной заварки, пачку армейских галет и банку просроченного консервированного болгарского горошка.

Предыдущая страница 22 Следующая страница


23 Игорь Подгурский, Дмитрий Романтовский

Наскоро перекусив горошком с галетами, Баранов наполнил опустошенную банку водой из графина и сунул в нее кипятильник. В ожидании кипятка заммордух несколько раз тренькнул клавишами на огромном белом рояле и внезапно встревожился. Ему неожиданно пришло в голову, что простодушный Петруха и индифферентный бек, несомненно, уже попали под тлетворное влияние взбалмошного Нестерова и сейчас, пользуясь редким случаем, морально разлагаются. Баранов поспешил в номер вверенных ему под начальство коллег.
Надо признать, что заммордух на дух не переносил начальника отдела воздухоплавания. Воздушный ас с высоты своего птичьего полета Баранова не ставил ни в грош ни в цент. Он вообще не понимал его высокой педагогической роли в отрядной жизни и, когда Баранов появлялся в столовой, частенько на всю залу демонстративно и громко интересовался у Латына Игарковича: «Кто этот хам и почему он в ресторации в фуражке?»
Впрочем, и у штабс-капитана характер был не мед. Обозленный отсутствием летной практики, Петр Николаевич в последние месяцы стал раздражительным, вспыльчивым и плохо управляемым, как «боинг» на взлете.
Удивительно, но факт: высокомерно игнорируя заммордуха, Нестеров подчеркнуто покладисто реагировал на замечания и советы Фурманова, с которым во внеслужебное время частенько сваливал на рыбалку с ночевкой и спиртом. Когда же Баранов заискивающе предложил Фурманову свою кандидатуру в качестве рыболова-напарника, тот недоуменно покосился на коллегу и вежливо отказал, сославшись отчего-то на плохие поставки в отряд горючего.
Еще одной чертой Нестерова, которая особо выводила из себя Баранова, было едва заметное пренебрежение, которое сквозило в тоне штабс-капитана, когда он общался с полковником. Казалось, что именно при взгляде на заммордуха у Петра Николаевича в жилах начинала струиться голубая кровь потомственного дворянина, вынужденного общаться с плебсом. С остальными же коллегами ас оставался добрым товарищем, своим в доску рубахой-парнем, поддерживающим лишь традиционную, чуть покровительственную дистанцию между прирожденным небожителем и несчастными, лишенными крыльев.
Учитывая все вышесказанное, нетрудно понять, почему обеспокоенный Баранов тут же спустился тремя этажами ниже и, отыскав номер, в котором остановились его подчиненные, громко постучал. Эту процедуру повторить ему пришлось трижды, прежде чем из-за двери донеслось знакомое и неизменно бесящее его «От винта!», после чего Баранов решительно дернул за ручку и шагнул в номер.
- Где бек с Петрухой? - строго и требовательно осведомился у Нестерова руководитель высокой делегации, бегло осматривая трехместный номерок и с удовольствием отмечая незамысловатость обстановки.
Наступила мучительная пауза, столь неприятная для начальника любого ранга, вопрос которого к подчиненному вольно или невольно игнорируется. Штабс-капитан лежал в сверкающих сапогах на застеленной постели, мечтательно закрыв глаза и слушая неизменный плеер.
- Где бек с Петрухой? - сорвался на крик Баранов, приближаясь к безмятежному Нестерову.
Ас недоуменно вздрогнул, словно в музыку вкралась откровенно фальшивая нота, открыл затуманенные сладкими грезами глаза и недоуменно всмотрелся в беснующееся начальство. Потом он лениво щелкнул кнопочкой музыкальной машинки, снял наушники и вопросительно поднял брови.
- Где Петруха с беком? - уже спокойнее поинтересовался Баранов у Нестерова ледяным голосом, буравя автора одноименной петли пронзительным взглядом. Взгляд этот Баранов еще курсантом регулярно тренировал перед сном много лёт, уставившись в нарисованную на потолке черную точку, в результате чего заработал легкое косоглазие и явное лупоглазие.
- Петруха? - недоуменно переспросил штабс-капитан, даже не имитируя попытки подняться с кровати. - Ах да, Петр Трофимович!.. Петр Трофимович с Батыром Бековичем в ресторане на первом этаже вас ждут-с. Петр Трофимович взял на себя смелость заказать ужин и на вас, коллега.
Фамильярное «коллега» по ранимому сердцу заммордуха скрежетнуло куском острой жести. Однако Баранов сдержался, вспомнив, что, в отличие от оперативных командировок, в командировках творческих, согласно уставу отряда, его начальствующая роль была весьма условна. Даже на повседневной службе его статус был несоизмеримо выше нынешнего. К тому же ему очень кстати пришло в голову, что коль скоро Петруха заказал ужин, то и расплачиваться будет именно он.
- А вы почему остались? - немного успокаиваясь, подозрительно покосился раздосадованный Баранов на Нестерова, хотя в душе был рад, что его подопечные временно разлучены.
- Экономлю. Валюта нужна, - хладнокровно пояснил штабс-капитан. - В публичный дом сходить надо. А еще товар сбросить на сторону, пока не сгнил.
С этими словами воздушный ас небрежно подтянул к себе планшетку, порылся в ней, извлек и развернул газетный сверток. На пол посыпались ядовитые красные мухоморы в ярко-белых проплешинах. Нестеров принюхался, удовлетворенно кивнул и резюмировал:
- Через часок жара спадет, сбегаю. Мне и адресок подсказали. Тут рядом.
Баранов на миг остолбенел и едва не задохнулся от праведного возмущения.
- Да вы сами-то понимаете, что вытворяете, штабс-капитан? Какой публичный дом, какой товар?! Это же чистый отстой, тьфу, чистая аморалка! Это трибунал! И не просто трибунал, а показательный процесс! Вы у меня с «губы» до конца года не вылезете!
Нестеров молча засунул сверток в планшетку, планшетку положил под подушку, надел наушники, включил плеер и повернулся к заммордуху своей прямой аристократической спиной и тем дворянским, что было ниже.
Кипя от возмущения и мысленно составляя расстрельный рапорт на Нестерова, а заодно и на Илью, допустившего вывоз из Лукоморья «партии высокотоксичного наркосырца растительного происхождения», Баранов спустился в ресторан, где его ждал очередной - но на этот раз приятный - сюрприз.
Едва заммордух вошел в зал, как оркестр грянул бравурный марш. Удивленные клиенты ресторана стали невольными свидетелями сцены, как к Баранову прытко подскочил расторопный Петруха и, бережно придерживая заммордуха под локоток, проводил его к столику. В глазах Петрухи светилась преданность.
«Растет паренек, - умиленно подумал Баранов, степенно усаживаясь за стол. - Нет, жвачкой тут не отделаешься. Куплю ему джинсы с барского плеча. Где наша не пропадала…»
Пока Петруха суетился вокруг товарища заммордуха, бек с интересом наблюдал за своими коллегами, подперев подбородок правой рукой и вяло ковыряя салат левой. Подхалимов в отряде не любили, но Петруха был настолько органичен в своем желании выслужиться, что бек даже причмокнул от восхищения.
Стол был накрыт роскошно. Одно вино, поданное высоким гостям лично шеф-поваром, обошлось бы в годовой бюджет какой-нибудь банановой республики. Под стать вину были и поданные блюда. Петруха, плохо знакомый с западноевропейским стилем питания, сделал заказ чисто в русском духе. В результате стол был завален снедью, а его точеные ножки так и норовили расползтись в стороны. Сам Петька, впрочем, налегал на спецзаказ - жареные пирожки с ливером и требухой, которые он азартно поглощал, запивая коллекционным портвейном из подвалов Людовика XIV.
Делегаты конференции уже перешли к десерту, когда к столику, за которым они сидели, мелкими шажками приблизился слегка напряженный хозяин гостиницы. Вежливо извинившись, он трагическим шепотом сообщил захмелевшему Баранову о том, что в его номере - по невыясненным пока обстоятельствам - случился пожар, но лично у него, хозяина, есть все основания полагать, что виной всему…
Заметив, что из кармана брюк докучливого владельца отеля торчат обгоревшие провода кипятильника, Баранов оборвал его вялым взмахом руки и, икнув, вальяжно кивнул Петрухе:
- Разберись, стажер!..
Петруха с готовностью вскочил из-за стола и, дружески подхватив хозяина под руку, увлек к выходу.
Вернулся Филиппов минут через десять, сияющий и довольный. По его конопатой физиономии было видно, что желанный консенсус достигнут. Усевшись, Петруха первым делом занялся недоеденным пирожком и только потом преданно глянул в глаза руководству:
- Все ништяк. Номер сгорел. Убытки возмещены, личные вещи не пострадали. Без базара. Других номеров нет, но на две ночи вам предоставлено уютное помещение. Сейчас там прикид заменят, и все будет в полном порядке. Хозяин сказал, что такими гостями, как вы, не кидаются.
Баранов ласково потрепал Петруху по щеке потной ладонью и высокомерно глянул на невозмутимого бека. Батыр это взгляд проигнорировал - он был занят извлечением кокосовых стружек из тающего на глазах мороженого. Пломбир бек любил с детства, а кокосы ненавидел чуть меньше моря.
«Нет совершенства в этом мире», - печально подумал Батыр, встал и, слегка покачиваясь, направился к оркестру, где, сунув в карман одному из музыкантов пару монет, попросил слабать на заказ последний хит своей далекой исторической Родины.
Под сводами западноевропейского ресторана поплыли протяжные заунывные ноты «Саги о степном аксакале». Гитара не домра, но какой-то особо чувствительной женщине, пожилому джентльмену в очках и одному официанту плохо стало сразу. Остальные посетители пока держались.
Кто не был в не тронутой цивилизацией казахской степи, тому не стоит слушать эту великую сагу. Ее герой - умудренный феодализмом, социализмом и капитализмом аксакал - степенно трусит на флегматичной лошадке по бескрайней осенней равнине и поет о том, как он жил, живет и будет жить.
Две минуты он поет о том, что жизнь его подобна тюльпану, который цветет три дня в году, когда необъятная степь бурлит весенними соками и покрывается цветами, как ковром. Еще пятьдесят восемь минут песни аксакала посвящены остальным тремстам шестидесяти двум дням в году - равнине, выжженной дотла солнцем; равнине, залитой хмурой осенней грязью, и равнине, покрытой трехметровым пластом снега.
Надо сказать, что это была самая веселая и жизнерадостная из классических саг, любимых батыром, поэтому нет ничего удивительного, что, выслушав ее до конца, бек приободрился, хватанул стакан русской водки и пошел к оркестру через изрядно поредевший зал повторить свой музыкальной привет белому свету.
Бек сделал бы и третий заход, но Петруха придержал его за полу халата, заметив, что к столику приближается метрдотель.
Служитель чревоугодия молитвенно сложил руки перед грудью и первым делом проинформировал бека, что сам он лично в восторге от восточной классики, но вынужден попросить уважаемого гостя сменить репертуар, поскольку ресторан теряет посетителей со средней скоростью до пятнадцати душ в час. С этими словами метрдотель неловко сунул в карман халата бека толстую пачку крупных купюр. Бек недовольно вздохнул и отпустил взяткодателя с миром, вытребовав в качестве бонуса еще пару бутылок «Посольской». Петруха добавил к этому заказу бутылочку кумыса и попросил бека переписать ему слова саги. Бек пообещал, но честно предупредил, что в гостинице «Пекин» в Москве этот номер не пройдет, потому что там сага уже стала брендом ресторана наряду с песней «Моя морячка».
Потом они разбудили Баранова, выпили напоследок, выпили на посошок, выпили стремянную и наконец-то перешли в отдельный кабинет, куда заммордух тут же заказал жареного поросенка с хреном. Петруха из уважения к начальству перечить оному не стал, а из почтения к беку потребовал нафаршировать несчастного домашнего кабанчика яблоками из Алма-Аты. Лично для себя он ограничился заказом хрена и пирожков.
Потом они вяло перекочевали в бар, потом в кафе, потом в бистро, потом зачем-то вернулись в ресторан, где посидели еще часок и, прихватив с собой палку колбасы, упаковку сыра, пакет сока и метрдотеля, пошли обмывать переезд Баранова в его новый номер.

* * *

С утра Баранову его новое пристанище понравилось не так сильно, как с вечера.
Нет, номер сиял чистотой. Белые кафельные плиты на полу и стенах сияли, искрились и переливались в ярком неоновом свете прикрытых плафонами длинных ламп. Никелированный потолок создавал необходимую иллюзию свободы совести. Огромные зеркала на одной из стен расширяли горизонты. На полочке над раковиной умывальника стояла куча пузырьков и других емкостей с дезодорантами, пенами, жидким мылом и прочими атрибутами. Ватерклозет и писсуар, так те вообще лучились от гордости за свое высокое предназначение. Работал даже настенный фен, что в иных обстоятельствах умилило бы…
Но что-то было не так. Во-первых, в номере не было душа. Во-вторых, туалетные агрегаты и сооружения размещались прямо у кровати. В-третьих, и кровать, и кресло, и журнальный столик, и шкаф-купе, и тумбочка, и рояль, и даже телефон пахли то ли еще свежим белым нитролаком, то ли еще какой-то химией. Короче, запах был знакомый. Кроме того, всю ночь в номер, как смутно припомнил Баранов, кто-то периодически ломился.
Вот и сейчас в дверь настойчиво постучали. Баранов недовольно сполз с кровати и щелкнул никелированной задвижкой. На пороге стоял Петруха с подносом в руках, а на подносе стояли три бутылки любимого Барановым чешского «Злато козел» и хрустальный бокал.
- Садись, - кивнул заммордух Петрухе на кресло и, по очереди прикладывая одну бутылку к вискам, открыл вторую зубами. Руки его, очевидно от утренней прохлады, мелко дрожали, поэтому пачкать бокал он не стал.
Он повторил процедуру с бутылками еще дважды, прежде чем ему слегка полегчало.
- А ты чего ж? - благодушно поинтересовался он у Петрухи, протягивая ему последнюю бутылку, на дне которой еще оставалась пена, похожая на мыльную.
- Я не пью по утрам, товарищ заместитель по высокому моральному духу! - молодцевато отрапортовал Петька, пожирая начальника глазами. - Мне Илья не советовал. Говорит, что это первый признак.
Баранов подозрительно покосился на Петруху, но, успокоенный его простодушным видом и неумело заштопанной гимнастеркой, только усмехнулся.
- Много он понимает, твой Илья. Ты, стажер, меня держись, я тебя в люди выведу, понял? Я тобой покамест доволен.
Петруха вытянулся по стойке «смирно».
- Ну-ну, не надо, - благодушно усмехнулся заммордух. - Мы же не на задании, а в творческой командировке. Без чинов, Петрушка, без чинов! Садись. Но бдительность бди! Мы, кстати, не опаздываем?
- Бду! Никак нет! В смысле слушаюсь и не опаздываем.
- А где бек с этим белогвардейцем летучим?
- На скамейке ждут-с.
- Ладно, идем… Нечего тут мне болтать.
Петруха почтительно пропустил вперед Баранова, и они неторопливо направились на улицу. Бек и Нестеров действительно сидели на скамейке в зеленом, несмотря на раннюю осень, сквере перед гостиницей, беззаботно глазея на прохожих и обмениваясь ничего не значащими фразами. Заметив приближающихся Петруху с Барановым, штабс-капитан толкнул батыра в бок и, криво усмехнувшись, что-то шепнул. Бек откровенно заржал.
Начальство не переносит подчиненных, которые при его появлении смеются, а тем более криво усмехаются. Это начальство нервирует, поэтому Баранов, хмуро остановившись перед скамейкой, битых четверть часа читал беку, Нестерову и, для профилактики, Петрухе нотацию на тему сознательности и дисциплины.
Реакция его подопечных была предсказуема: бек зевал, деликатно прикрываясь полой халата, Петруха подобострастно кивал, а Нестеров включил плеер. Но особо раздражал Баранова какой-то бомж, остановившийся в пяти шагах и с вожделением поглядывавший на бутылку недопитого пива в руках у бека.
Наконец Баранову и самому ужасно захотелось пива, и, еще раз предупредив о необходимости держаться вместе, он закончил речь своей обычной угрозой: «Не забывайте, что по итогам командировки я обязан представить рапорт».
Затем Баранов поискал глазами какой-нибудь подходящий булыжник, но не нашел и, ограничившись презрительным «брысь!» в адрес оборванца-бомжа, ласково кивнул любимчику Петрухе и с решительным видом пошел через сквер к видневшемуся за каналом зданию конференц-центра, в котором намечалось проведение традиционной встречи.
В сквере было оживленно и весело. Над парком царило если не празднество, то, во всяком случае, его предвкушение. Ставились какие-то пестрые палатки, размещались многочисленные аттракционы, вешались гирлянды. Баранов с удивлением в очередной раз отметил про себя, что коллеги из Амстердама на организацию симпозиума явно не поскупились. «Жируют, гады», - завистливо подумал заммордух.
Двухэтажное старинное здание конференц-зала украшал красочный баннер, для маскировки гласивший об открытии съезда стоматологов-любителей. Транспарант был наглядно проиллюстрирован: устрашающего размера кариесный зуб огромными клещами в несколько пар рук тащили люди в белых халатах. Рисованная агитка была исполнена качественно - немногочисленные в этот ранний утренний час прохожие, минуя здание, ускоряли шаг. При виде клещей поморщился даже Баранов: они напомнили ему Малюту, который, помимо своих основных обязанностей, в качестве хобби открыл в своих подвалах практику дантиста. Учитывая, что первые дни Скуратова консультировал Дуров, пациентов у контрразведчика было немного.
Рылоконтроль на входе в здание они миновали без особых проблем. Лишь один из охранников - явно вольнонаемный из местных жителей - подозрительно принюхался к планшетке Нестерова, но, принюхавшись, удовлетворенно причмокнул, уважительно кивнул и распахнул перед асом массивные двери особо предупредительно.
За порогом их уже встречали. Три полуголые феи шустро подскочили к аркаимской делегации и безошибочно пришпилили на грудь каждому пластиковую визит-карту с фамилией и гербом реальности. Нестеров радостно обнял ближайшую девчонку и что-то шепнул ей на ушко, отчего та мгновенно зарделась, весело захихикала, а потом кивнула.
Баранов уже собирался было сделать летуну очередной строгий выговор, но тут к ним на роликовых коньках подкатил грациозный двухметровый тролль-подросток с подносом в руках, и заммордух отвлекся на пиво. Нестеров предпочел шампанское, бек ухватил с подноса бокал с пузырящимся кумысом, а Петруха, растерявшись от многолюдья, разноголосья и сутолоки, только прошлепал губами.
Просторное фойе кипело. Вдоль стен за колоннами успешно выполняли план несколько буфетов; в двух дальних углах по бокам широкой лестницы, ведущей на второй этаж, напряженно работали бары. Несколько сотен людей, в основном представителей сильного пола, дефилировали, бродили и слонялись из угла в угол. Мелькали элегантные фраки, строгие набедренные повязки, цветастые восточные халаты, шелковые кимоно, полотняные тоги, шотландские килты, мексиканские пончо, ковбойки и джинсы. Представлен был и практически весь военный гардероб всех эпох и реальностей. Женщин в зале оказалось не так много, но их вечерние платья, деловые костюмы и мини-юбки были кочующими магнитными полюсами, вокруг которых раздавался особо веселый смех, рассыпались самые неотразимые комплименты, точились притупленные остроты и благоухали свежайшие анекдоты.
Впрочем, не скучали и те, кому у этих полюсов элементарно не хватило места. Бары и буфеты, как уже отмечалось, функционировали безостановочно: общих тем у делегатов симпозиума хватало с избытком, а потому то тут, то там завязывались какие-то профессиональные споры, припоминались - правда, пока еще вполне корректно - старые обиды, завязывались новые знакомства и обсуждались последние новости суровой жизни отрядов коррекции реальностей.
Аркаим-лукоморская делегация во главе с чопорным заммордухом неторопливо шествовала по залу. Бек лениво кивал в ответ на приветствия, Петруха испуганно жался к беку, а Нестеров слегка скучал и даже подумывал завести свою электронную шарманку…
- Пьер, дружище! Ты, что ли?
Веселый картавый голос с французским прононсом заставил Нестерова резко оглянуться и расплыться в улыбке.
- Антоша, кот древесный!
Распахнув взаимные дружеские объятия, Нестеров и Экзюпери, не обращая внимания на окружающих, смотрели друг на друга глазами друзей детства, внезапно обретших, казалось бы, навсегда утраченное прошлое.
- А я ведь подозревал, - чуть отстранился от небесного коллеги Нестеров, - еще когда ты водку стаканами хлестал и пикантные анекдоты про … травил, я тебя, дружище, на карандаш взял. Тесны реальности!
- Ну и ты, Пьер, положим, тоже слишком чисто на французском Сирано цитировал. Для выпускника Оренбургского летного, разумеется… Ши-илока стлана моя лодная, уи?
- Уи, уи, мазила…
- Это я-то мазила?
Это была вторая встреча прославленных асов. Первая состоялась в марте 1945 года, когда Петр Петрович Петров, выпускник Оренбургского летного училища, летал в реальности «Земля-095» в паре с Антуаном Антуановичем Антуано - бравым французским офицером эскадрильи «Нормандия - Неман».
Оба, кстати, лукавили. Ни тот, ни другой друг друга ни в чем не подозревали, а между тем оба авиатора, направленные в командировку руководством соответственно Аркаима и Парижа, выправляя кривобокую реальность, решали одну и ту же задачу: месяц гонялись по небу Европы за опытным образцом реактивного фашистского истребителя.
Реактивный «мессер» они догнали и завалили на пару, чем обеспечили столь необходимый упомянутой реальности последний приступ депрессии Адольфа Шиклырубера, лишенного надежды на последнее из «чудо-оружий». При этом каждый уверял однополчан, что успех был достигнут исключительно благодаря его мастерству.
Этот принципиальный спор - пока, убедившись в успешности предприятия, их не отозвали из окончательно выправленной реальности - не мешал им, однако, дружно бегать по польским панночкам (авиаполк к тому времени стоял под Краковом), гонять в футбол и пить вонючий самогон.
Справедливости ради отметим, что реактивный истребитель с черными крестами, который рухнул в конце апреля где-то у Бранденбургских ворот, разрешить их спор не дал бы возможности и опытнейшим криминалистам. От аса, сидевшего за штурвалом, не осталось ни рожек ни ножек с копытцами в кожаных летных ботиночках…
- Это я-то мазила?
- А кто петлю недотянул - я, что ли? Квазимодо ты, а не ас!
- Да ты достал своей петлей, висельник. Над твоей «бочкой» от Нормандии до Немана вся эскадрилья хохотала.
Судя по всему, былые разборки грозили разгореться с новой силой. Штабс-капитан решительно всучил свой пустой бокал из-под шампанского подвернувшемуся под руку и опешившему Тагунаке из японских «Пасынков солнца». Избавившись от балласта, Нестеров обхватил Сент-Экзюпери за плечи, и боевые друзья устремились за колонны к ближайшей кафешке, где два красноносых гнома щедро разливали за стойкой рижский бальзам пополам с русской водкой.
По пути коллеги мимоходом, но уважительно откозыряли престарелому Икару. Подслеповатый ветеран воздушных трасс в кожаной тунике, узрев черные летные куртки, благодушно кивнул в ответ и, секунду поразмыслив, присоединился к своим коллегам. Старый грек ценил талантливую поросль любой реальности - у летунов свои традиции. К тому же более благодарной аудитории для вечных жалоб на своего отца и первого в мире авиаконструктора Икар бы не нашел.
Возмущенный злостным нарушением недавних инструкций, Баранов намеревался было Нестерова одернуть, но, представив, как унизительно для него прозвучит неизменное «От винта!», зажмурился, поежился и смолчал.
Строго говоря, неслужебные контакты в отряде не одобрялись, хотя, с другой стороны, обычно поощрялись. Тонкость эту Баранов уже уловил, но еще не прочувствовал. Поэтому он мысленно плюнул, быстро спохватился и раскрыл глаза пошире.
Но было уже поздно. Нестеров с коллегами разливали по второй. Петруха между делом нечаянно, но сильно наступил на ногу Олафу Рыжей Бороде и теперь, пользуясь подходящим случаем, вежливо передавал ему привет и какой-то сверток от Муромца. Что-то в лице Петрухи Олафу, видимо, понравилось, потому что шведский викинг тут же утащил Филиппова за те же колонны, на ходу разворачивая сверток.
Что касается меланхоличного бека, то он исчез. Батыр испарился на глазах. Вот только что он лениво зевал и чесался в двух шагах от Баранова, а вот его уже нет. Вот он был, степной батыр, а вот вам хрен, а не товарищ Батырбеков. Теперь на его месте стоял какой-то бородатый забулдыга в доспехах и азартно снимал окружающую кутерьму на портативную видеокамеру.
«Новичок», - решил Баранов и предусмотрительно отказался от предложенного подкатившим троллем стакана виски. Попадать в кадр в непрезентабельном виде он не желал, а потому отвернулся, слегка причесал жиденькие волосенки на лысину, расправил плечи и только тогда счел себя достойным любительской видеосъемки.
К его сожалению, оператор уже куда-то пропал. Баранов нахмурился и задумался. За Петруху он в целом был спокоен: Олаф, по оперативным ориентировкам, был мужиком основательным, положительным и, главное, названым братом Муромца. Обижать или устраивать грязную провокацию воспитаннику своего пусть и названого, но все же братца викинг счел бы ниже своего достоинства. К тому же Петруха тщательно законспектировал все лекции Баранова, проявил себя пока почти образцово, и за его мораль можно было особо не волноваться. «Пусть себе пообтешется стажер», - мудро решил заммордух и слегка покраснел от своего благородного решения.
С Нестеровым все тоже было ясно: публичный дом, мухоморы в планшетке и постоянные пререкания вкупе с демонстративной русско-французско-греческой пьянкой тянули как минимум на трибунал. Оставалось только настрочить соответствующий рапорт, но, памятуя, что впереди еще почти сутки командировки, Баранов решил подождать.
Оставался бек, за кочевую душу которого, несомненно, следовало побороться. Баранов тяжело вздохнул о нелегкой доле штатного моралиста, украдкой перехватил стаканчик виски и пошел искать Батыра.
Руководитель расползшейся по углам делегации искал своего самого степного из блудных сыновей почти полчаса, до тех пор, пока хмельной голос из динамика не пригласил делегатов на второй этаж в конференц-зал. Баранов в очередной раз мысленно плюнул на бека и был прав. Бека в зале давно не было.
Более того, Батыра давно не было и в городе. Он был в пригороде, где сидел за ломящимся от яств дастарханом в маленькой рощице в компании двух очаровательных дам и старого приятеля Насреддина из иранского отряда коррекции реальностей «Зеленый минарет», где тот числился штатным ходжой. Все четверо были навеселе и в прекраснейшем расположении духа.
Ходжа Насреддин был личностью в Аркаиме-Лукоморском популярной. Более того, некогда - еще в Аркаиме-Уральском - он даже проходил сверхсрочную службу. Однако юный тогда ходжа, которого прочили на вакантное место отрядного священника, как-то сразу не сработался с тогдашним заммордухом товарищем Мех-лисом. Мехлиса из отряда убрали очень-очень быстро, но Насреддина убрали еще быстрее.
Ходжу уволили сразу после его успешного обеспечения в реальности «Земля-942» встречи Большой тройки в Тегеране. Встречи, едва не сорванной немецкими террористами.
Повод для почетной отставки, признаем, был: ходжа являлся неизменным, хотя и неизвестным автором шестидесяти пяти процентов всех цензурных и восьмидесяти процентов всех нецензурных анекдотов, когда-либо кочевавших и кочующих поныне по всем реальностям. Даже из Тегерана он только за три дня направил в отряд в качестве донесения восемнадцать ехидств.
В главке донесения проанализировали, подшили, поулыбались, ходжу наградили и… уволили за использование нецензурных выражений. Месяц спустя его судьбу разделил и товарищ комиссар - за злоупотребление служебным положением и разбазаривание ценных кадров.
Насреддин вышел на пенсию и устроился в реальности «Земля-777» в том же полюбившемся Иране на работу внештатным ходжой в страшно далекий от народа кружок по интересам «Зеленый минарет» при каком-то ЖЭКе. Потом в стране произошла заварушка, сменилась власть, и узкий кружок из организации общественной стал широким государственным кругом.
С товарищем Батырбеком товарищ Насреддин познакомился в совместной командировке, где впервые поработал ходжой, а бек действовал под псевдонимом Аддар Косе. Тогда в Средней Азии они на пару и всего за три месяца загнали дюжину ишаков и довели до инфаркта тринадцать шахов, семь падишахов, а также пять пресветлых эмиров, двух султанов и сто сорок четыре визиря. Мимоходом им удалось разоблачить перед трудовым народом несколько десятков астрологов-дервишей и мулл.
Короче говоря, однополчанам было за что и было с кем поднять очередной тост.

* * *

…После краткого, горячего и несколько косноязычного приветствия представителя хозяев симпозиума на трибуну конференции, предварительно сочно наплевав на регламент и очередность, выскочил Гуго Гавес, руководитель венесуэльского отряда имени Вана Серемоса.
Красноречивый и порывистый Гуго решительно потребовал остановить ползучую экспансию чизбургеров в окрестных реальностях, обозвал руководителя отряда «Коровьи джедаи» потомственной сволочью и обвинил их в тайном сговоре со вселенской нечистью на самом высшем уровне, вплоть до Сатаны.
В левом крыле и на галерке зала раздались громкие аплодисменты, переходящие в бурные продолжительные овации. Левое крыло и галерка до глубины души ненавидели «Коровьих джедаев», а потому по всем доступным реальностям пакостили им как могли: отказывались - даже под дулом кольта - есть гамбургеры, лобызать джедаям руку при встрече и делать глубокое троекратное «ку».
В правом углу раздавалось глухое и обиженное ворчание. Там в широкополых ковбойских шляпах сидели представители от джедаев, а также их вечные союзники - разгулы из рыцарей Колченогого стола, данди из «Розового кенгуру» и прочие вассалы из отрядов помельче.
В зале между тем назревал скандал. Неистовый Гавес, сотворив традиционный магический жест средним пальцем левой руки в сторону правого крыла конференции, покинул трибуну, и к ней тотчас устремились представители «Зеленого минарета» и «Розового кенгуру».
Зеленому бежать к трибуне было дольше, чем розовому, но розовый неосмотрительно побежал мимо сидевших в первом ряду по центру зала хитайских «краснодракош». Кто-то из последних, разминая ноги, неловко вытянул левую, и данди-кенгуреныш, подлетев к трибуне на карачках, врезался в нее головой.
Трибуна треснула, но устояла. Розовый от стыда данди поплелся на место под улюлюканье левого крыла и галерки. Надо сказать, что его хитайский коллега - виновник случившегося - немедленно встал с места, сложил руки перед грудью и, кивая как китайский болванчик, вежливо извинился за свою неловкость двадцать четыре с половиной раза. Некоторые ему даже поверили.
Уважительно поклонившись высокому собранию, зеленый представитель поднял весьма животрепещущую и больную для всех тему истощающихся энергоресурсов праны-маны.
Свое выступление докладчик закончил неожиданной фразой: «Пусти козла в огород, а он и ноги на стол» - поэтому сорвавшийся с низкого старта «кенгуреныш» к трибуне опять не успел, поскольку ему пришлось предусмотрительно огибать места, занятые хитайцами.
Все это время Баранов благополучно дремал в десятом ряду по центру зала. Лишь изредка он приоткрывал глаза, вяло имитировал внимание и косился на Петруху. Тот, изумленно распахнув глаза настежь, сидел рядом с прямой спиной и прилежно конспектировал все подряд в клетчатой школьной тетрадке с прописями, положенной на откидной столик. Информация лилась в Филиппова Ниагарским водопадом.
Места бека и Нестерова рядом с Барановым пустовали, но, всякий раз настороженно оглянувшись, заммордух успокаивался: на последнем ряду, периодически пригибаясь за спинами сидящих впереди депутатов, сидели Нестеров, Икар, Экзюпери, какой-то чопорный, но веселый барон-летун из Люфтваффе, японский ас-камикадзе из «Пасынков солнца» и еще парочка незнакомых летчиков.
Настораживало Баранова то, что летчики как по команде наклонялись, а разогнувшись, что-то жевали. Успокаивало, что пригибались они по команде Икара, а не Нестерова и закусывали, судя по всему, плотно. В конце концов Баранов смирился и уставился на трибуну.
А там ситуация изменилась кардинально. Розовый «кенгуреныш», трижды делавший фальстарт, наконец-то дорвался до свободы слова.
Данди решительно плеснул в стакан воды из графина и жадно выпил его залпом. Вода оказалась текилой. Данди поперхнулся, но, мужественно справившись с приступом понятной тошноты, для начала рассказал о своем личном вкладе в борьбу с крокодилами-оборотнями. В качестве доказательства докладчик распахнул на загорелом пузе куртку, приспустил джинсы и представил слегка ошарашенным делегатам шрам от аппендицита.
Закончил свою речь данди лозунгами: «Да здравствует джедаизм-дарвинизм! Да победит сильнейший! Смерть слабому! Пятилетке свободы совести - джедайскую гарантию! Осям зла и Гуго лично - нет, нет, нет! Подлунному миру - да, да, да! Подкуем загнанную клячу истории! Свобода нам или смерть вам! Омен!»
Зал, особенно правое крыло, неистовствовал.
Баранов от громких хлопков и топота проснулся, с недоумением оглядел зал и умиротворенно прикрыл веки. Все шло как обычно.

Предыдущая страница 23 Следующая страница


На суше и на море 24

- Слово предоставляется следующему докладчику, - объявил председатель конференции. - Господин Гарри Портер, орден рыцарей Колченогого стола, молодежное отделение.
При слове «портер» половина зала всех крыльев и вероисповеданий от партера до галерки оживилась. С последних рядов некоторые даже потянулись к выходу из зала занимать места за фуршетными столами, уже накрытыми для банкета на первом этаже. Впрочем, подавляющее большинство осталось на месте. О юном даровании разгулов уже ходили легенды.
- Учись, юноша, - толкнул Петруху локтем в бок Баранов. - Вот это карьера! Окончил магоакадемию, палочкой своей владеет лучше, чем ты ложкой. Пропиарил себя как следует. А ты у нас только в бане паришься и все еще в стажерах ходишь. У тебя хоть ПТУ-то за плечами имеется?
Петруха виновато потупился и отрицательно мотнул головой.
- Ладно, - великодушно оставил паренька в покое заммордух, - конспектируй давай, учись. А то сгинешь дураком. Как Иванушка наш.

* * *

Вспомнив Ивана-дурака, заммордух искренне заскучал. В отряде Иван-дурак был любим всеми, даже Барановым. Безотказный и работящий, терпеливый и сносящий любые прихоти начальства, Иван работал и успевал всюду: от конюшен Поповича до зверинца Дурова. Мастер на все руки, он мало спал, чинил печи-самоходы и штопал ковры-самолеты. Он по дружбе чистил сапоги Задову и сутками напролет ковырялся отверткой в испустивших дух свет-зеркальцах, которые после этого ковыряния работали еще по два-три века сверх гарантии. Он добровольно подметал плац перед штабной палатой и всегда первым вызывался в самые опасные командировки - отдохнуть от такой легкой жизни. А еще Иван со всеми соглашался, никуда не лез, а у своего домика на клумбе сажал не цветочки, а рожь.
- Так ежели оно чаво, то завсегда при хлебушке будем, - виновато бубнил он Владимирову, когда тот по анонимному доносу за подписью Хохела пришел осматривать приусадебное хозяйство Иванушки.
Справедливости ради отметим, что донос свой (дескать, на вверенном ему участке Иван нагло растит коноплю) Хохел подписал не по злобе, а исключительно из обиды. Знал он, что на клумбе рожь, но полагал - и полагал, поверьте, с полным на то основанием, - что кормит он личный состав отменно и без крестьянских довесков. Владимиров, выслушав несвязные лепетания Ивана-дурака, трижды обошел клумбу, пристально вглядываясь в колосящиеся растения.
Рожь, которую он за всю жизнь видел только в виде буханки бородинского, командир бы не отличил от конопли даже под расстрелом. В его школьном гербарии конопли не было. В гербарии было пять страниц с засушенными веточками: ясень, осина, дуб, береза, липа.
Убедившись, что на клумбе растет что угодно, но только не конопля, начальник отряда пошел чистить хитрую рыжую физиономию Хохела от гадливой улыбки, с которой тот вручил ему свою анонимку, гордо объявив «Слово и дело». Но Дмитрий Евгеньевич опоздал: Хохел заперся на складе. Владимиров хотел было выломать дверь, но хитрый Хохел через Алешу Поповича намекнул, что в результате санкций может сорваться приготовление на обед воловьей туши, запеченной в тесте и шпигованной перепелами в сметане и рыжиками.
Интересы голодного коллектива Владимиров ставил выше, чем верность полузабытым традициям, а потому обеденное «дело» предпочел мести за облыжное «слово». К тому же Владимиров, как и все в отряде, знал, что Иван-дурак на доносы не обижается и в обыденной жизни - чисто гипотетически, конечно, - его можно сколь угодно долго хлестать по физиономии. Наивный Иванушка только бы подставлял свои щеки, поскольку был правильным христианином.
Напрасно Латын Игаркович, рискуя своим статусом отрядного священника, убеждал его не воспринимать все так буквально - Иван стоял на своем. Он прощал всем и все. Он освобождал в командировках от нечисти целые народы, и освобожденные через полгода в него уже плевали, а он утирался и прощал. Он сходился с ворогом в смертельном поединке, одолевал его - и опять-таки прощал.
Имелся у Ивана, правда, один серьезный недостаток. Был он в свете всего вышесказанного полный и законченный дурак. А потому в один прекрасный день сгинул. Куда - бог его ведает.
Кособокая избушка его и посейчас стояла на отшибе пустой - ломать ее Владимиров, на что-то надеясь, строго-настрого запретил. Скотинку (корову и теленка) забрал под свою опеку добрый Дуров, иконку Богоматери унес в свой дом Илья, а опечаленный чем-то Нестеров тряхнул стариной и как-то в сентябре написал душещипательный стишок, как последняя институтка:

Гнусная осень,
Друзья-с отлетели,
Карман-с опустели.
Только не сжата полоска одна…
Больше и нет-то у нас ни хрена!

Тем же вечером за очередной партией преферанса Нестеров зачитал свои вирши Илье, Алеше и Добрыне, а наутро крамольные стихи ходили в списках по всему отряду. Железный Феликс Эдмундович втихаря ронял над своим экземпляром старческие слезы. Впечатлительный бек перевел стихи на казахский, хинди, этрусский и майя. А Малюта Скуратов втихаря переписал свой список и «забыл» его в родной средневековщине под видом «Голубиной книги».
Триумф был полный. Не портил его даже тот факт, что рачительный Хохел на самом деле регулярно выкашивал клумбу, жал рожь и пек замечательный, быстро черствеющий, но натуральный хлеб без сои. Исторической правды ради упомянем, что Хохел каждую весну рожь на клумбе сам же и сеял. Он по-своему, но любил Ивана-дурака.
Испортил триумф сам Нестеров. Он в какой-то командировке загнал свои вирши одному знакомому помещику-вольнодуму. Помещик писал жалостливые стихи, ужасно любил крепостных крестьян и крестьянок и даже плакал, проигрывая их в карты. Помещик стишки подправил, публикнулся и часть гонорара, как порядочный дворянин, вернул штабс-капитану.
Баранов, озабоченный падением морального духа Нестерова и его неучтенной подработкой на стороне, направил, минуя Фурманова и Владимирова, донесение в главк - исключительно по своей линии, а потому в рамках субординации.
Из главка сей же час в Аркаим прибыла литературная комиссия, обшарила весь отряд, крамольных стихов, естественно, не нашла, но зато нашла неучтенный самогон на складе Хохела и пустующую служебную площадь сгинувшего Ивана-дурака (на балансе того же Хохела).
Комиссия распорядилась избу дурака сжечь до ее (комиссии) окончательного убытия и временно убыла на ужин в столовую. Владимиров вызвал Хохела в штаб и полчаса с ним о чем-то шушукался.
Владимиров знал, кого вызывать. Обозленный реквизицией давно списанного самогона, Хохел Остапович за отрядное добро в виде пустующей служебной хаты готов был на все. Жечь что-либо общественное на его балансе (то есть, по сути, личное) он полагал святотатством. Хохел перепоручил прием высоких гостей Садко и убыл на карусели в неизвестном направлении.
Уничтожив и составив акт на реквизированный самогон под жареного поросенка в трюфелях, комиссия направилась в баню, посетила Лукоморье на предмет проверки нравов местных берегинь (проверкой осталась довольна) и легла спать.
Первое, что увидели утром, едва похмелившись, члены литературной комиссии, - это был домик Ивана-дурака. Не веря своим глазам, проверяющие подходили к избушке и замирали: фасад был увешан бронзовыми, берестяными, никелированными, чугунными, золотыми и прочими табличками.
Основной текст табличек, в отличие от подписей, был стандартен. Он гласил: «Памятник архитектуры. Охраняется».
А подписи были разными: от «ЮНЕСКО» и «ООН» до «Министерство здравоохранения отечественной реальности» и «Наркомат мясо-молочной промышленности».
Трудно сказать, какая именно из двух сотен табличек привлекла особое внимание проверяющих, но они, переглянувшись, дружно плюнули, позавтракали и на десерт принялись за Нестерова.
Само по себе виршеплетение было литературной комиссии глубоко до премии Букера. Но пройти мимо факта несанкционированного распространения стихов в иных пространственно-временных реальностях они не могли.
Особенно зверствовал председатель группы литераторов-контролеров, некто Лукьян. Он особо напирал на то, что свои стихи Нестеров не провел через цензуру, и все допытывался, не писал ли Петр Николаевич каких иных стихов и в какую реальность их сбагрил.
Нестеров ушел в полную несознанку и даже поклялся, что за свою бытность в отряде отдался музе лишь один раз. Лукьян поорал, поворчал, но смирился: Нестеров не производил впечатления клятвопреступника.
Нестерову поставили на вид. Владимиров, Скуратов, а заодно почему-то и Баранов (что последнего особенно задело) получили по выговору. Хохел огреб неожиданную благодарность за сбережение памятника архитектуры и сэкономленный самогон.
Комиссия убыла, и Нестеров, тотчас выпросив у Владимирова карусель, убыл в какую-то популярную реальность. Там он за кружкой пунша сошелся накоротке с каким-то местным поэтом, продиктовал ему две строфы своего нового творения и, честно отказавшись от гонорара, попросил творчески развить вложенные мысли.
Так увидела свет легендарная поэма «Лукьян Мудищев».

* * *

Баранов сладко зажмурился, раскрыл глаза, потряс головой и окончательно очнулся.
«Где-то теперь Иван-дурак? Да, были времена, были люди! Богатыри не вы, - с жалостью поглядывая на Петруху, подумал заммордух. - Хотя, если поднатаскать как следует, то из него тоже толк выйдет. Старательный, дурашка. В хороших руках за троих лямку потянет. Не дурак, но глуповат».
Руководитель аркаимской делегации перевел взгляд на трибуну. Там уже заканчивал свою речь Гарри Портер:
- Таким образом, все здесь присутствующие, а также наши гордые боевые коллеги во всех отрядах без исключения в той или иной степени обладают паранормальными способностями, позволяющими им корректировать реальность. И неважно - за счет внутренних сил или магических артефактов. Важно, что нам нет альтернативы! И не пора ли нам (хотя бы чисто теоретически) пересмотреть наши отношения с маглами, простите с человеками? Мы - не просто элита гомо сапиенс, мы - гомо магикус. Новые времена - новые люди. Давайте наконец посмотрим правде в глаза: так называемая нечисть нам порою ближе глупых, тупых, жадных и расплодившихся человечков. Да, они нам нужны, как те, кто способен воспроизводить человечество и все необходимое для нашего, подчеркну, нашего прогресса.
«А ведь в этом что-то есть, - задумался Баранов, покосившись на Петруху, перевернувшего очередной лист тетради. - Надо Владимирову в рапорте указать на положительные аспекты служебных контактов с коллегами. И съездить в этот, как там его…»
Г.Портер, размахивая палочкой, тем временем авторитетно продолжал:
- Нас обвиняют в преступных контактах с сатанинскими силами. Но где грань между светом и тьмой? Где, я вас спрашиваю?! Ведь даже в сумраке, как доказали последние исследования, нет спасения несчастным душам служителей исправления реальности, бедной нечисти и тому подобным несчастным. И так ли важно, чему служить, если служишь честно и преданно, не теряя солдатского достоинства и чести? Да, сегодня у нас с вами могут быть разные цели, но кто мешает нам выработать единый подход? Нас, в сущности, ведь так мало! Тысяча магов на многомиллионный мир! Избавьтесь же от иллюзий и комплексов, откажитесь от национальностей и религий, обрубите корни гнилых обычаев и обрядов, воспарите к небесам обетованным, забудьте прошлое, встаньте под знамена прогресса и походным шагом вступите под сень подлинно цивилизованных преобразователей человечества. Мы освободим вас от химер! Мы приобщим вас к полету нашей мысли! Вы хотите роскоши - вы утонете в ней, вы хотите борьбы - мы дадим вам борьбу! Вы хотите власти - мы дадим вам власть! Вам надо звезд - так их у нас есть! Каждому магу - счастья, и пусть никто не уйдет обиженным! Да здравствует «золотая тысяча»! Омен!
В зале раздался гром восторженных аплодисментов. Хлопало не только правое крыло зала, но и кое-кто слева, в середине партера и даже на галерке.
- А как же простой народ? - возмущенно заорал какой-то делегат от отряда коррекции «Братская крепость». - Кто о нем подумает?
- Мы подумали, - успокоил зал Портер. - Для начала каждому из нас - по сто тысяч человечков. Маглов хватит на всех! Каждому - свое! Магу - магово, маглу - маглово!
Зал задумался, но зааплодировал уже потише - видимо, ста тысяч на каждого было маловато.
- Ну, мы еще подумаем, - нашелся Гарри и двинулся в зал.
В этот момент Баранов тихо, но протяжно взвыл: у него прихватило коренной зуб, залечить который, как и все настоящие мужчины, он мог бы за пять минут, но оттягивал уже полгода.
Петруха расценил этот взвыв по-своему. Он решил, что очередной докладчик чем-то начальству не угодил, и насторожился, как спаниель на утиной охоте.
Баранов застонал громко и неприлично. Зуб прихватило так, что усидеть на месте не было сил. Извиняюще махнув рукой, он устремился по ковровому проходу к выходу. У последнего ряда несчастный заммордух слегка притормозил. Ряд был пустым - Нестеров со товарищи удрали в фойе еще при слове «портер».
Дальновидно приняв взмах руки начальника за команду, Петруха медлить не стал. Демонстративно спокойно поднявшись, он скорчил на конопатой роже мину, призванную изображать глубокое презрение, и, наступая на ноги соседям по ряду, последовал за Барановым.
Следом за Петрухой зал из солидарности немедленно покинули викинг Олаф, делегаты «Братской крепости», киргизские джигиты из отряда «Джихад джиннам и джину» (в обиходе «Три-джи-три») и самураи из «Пасынков солнца», спешившие подлечиться после неумеренного потребления саке накануне.
Далее произошло невероятное. В зале поднялся и устремился к выходу весь первый и значительная часть второго и третьего ряда: коровьи джедаи, хитайцы, «зеленые», разгулы, «розовые» и даже невозмутимые (впавшие в нирвану на время официальной части) индусы.
Ларчик открывался просто. Очередной выступающий заплевал всех близсидящих так, что эти делегаты озаботились личной гигиеной и поспешили ретироваться. Середина зала, решив, что так и надо, последовала за своими лидерами. Последние ряды - и без того полупустые - проснулись от топота и мудро решили, что научная часть конференции закончилась.
…Баранов спустился вниз в залитое светом фойе, подскочил к ближайшему сервированному столику и опрокинул стакан чего-то крепкого. Боль отступила. Заммордуху похорошело.
В этот момент на лестнице в обнимку с Олафом появился гордый собой Петруха, а за ним широким потоком пролилась, растекаясь за столы, толпа делегатов.
Баранову поплохело. «Сорвал я конференцию, - горестно подумал заммордух. - Уходом своим сорвал. Скандал межреальностный. Убьют ведь в главке. Нет, не я сорвал, видит бог, не я. Петруха, засранец, напакостил. Его грязных рук дело! Он за меня в зале оставался - он за все и ответит. Утоплю в рапорте дрянь курносую!»
Баранов плеснул в стакан той же водки и еще раз опрокинул ее в рот. Мимо проходили коллеги-депутаты. Некоторые, к удивлению заммордуха, подходили вплотную, уважительно жали руку, обнимали, совали визитки и даже просили сфотографироваться вместе. Многие пили на брудершафт. Баранову опять похорошело. «Обошлось!» - решил он.
Когда поток коллег на лестнице иссяк и в зале раздался долгожданный звон бокалов, сопровождаемый скрежетом сотен вилок по тарелкам, Баранов извинился перед особо настырными коллегами и для разнообразия пошел поискать Нестерова.
Как и ожидалось, тот с приятелями уже давно и успешно дегустировал местное горячительное. Оценив груду бутылок перед летунами, Баранов хотел было проскользнуть незамеченным, но ему это не удалось.
- Мой коллега! - неестественно громко и горячо даже для третьей бутылки представил штабс-капитан заммордуха пьяным асам. - Ба-алыиой ч-ловек, скажу я вам! Матерая глы-ик-бища! Зеркало нашей штабной эволюции!
Собутыльники Нестерова в восторге заревели и полезли целоваться. Судя по всему, в определенных кругах штабс-капитан пользовался серьезным авторитетом. Баранов взял это на заметку и подчинился неизбежному…
Дальнейшее он помнил смутно.

* * *

Баранов тяжело застонал и очнулся. Саднило спину. Заммордух пошарил вокруг руками в поисках стакана с чем-нибудь холодным и жидким, но ничего не обнаружил и осторожно открыл левый глаз.
Если заммордуху и. стало легче, то не намного. Он был в своем номере, лежал в постели, был даже не в туфлях, но что-то… что-то было не так.
Итак, дальнейшее он помнил смутно. Но что-то помнил.
Он помнил, что полный зал депутатов, проголодавшихся от речей и набившихся в фойе за столики, упился за считаные полчаса - от негров преклонных годов до юных разгулов. Он помнил, что целовался с пьяной председательшей трибунала, танцевал с ней едьку-еньку и утешал ее, зазывая в номера. Он помнил, что братался с сэром Камелотским и обещал ему партию «красной мути» за полцены. Цены он не помнил, но помнил, что не продешевил. Еще Баранов помнил, что восемь вполне обычных для подобных конференций драк он благополучно избежал, но в девятой ему разбили нос, а он разбил кому-то очки в толстой оправе то ли из моржовой, то ли из магловской кости. Смутно вспоминался еще номер художественной самодеятельности, сабли в зубах, повязка на глазах, разбег на мысочках кожаных сапог и длинный-длинный проезд на коленях к ногам Джона Смита, который весело смеялся и отпихивал особо настырных «самодеятелей» носком лакированного ботинка.
Еще он помнил, как Олаф лупил какого-то беспомощного разгула, как разгул громко звал на помощь, как ему на помощь побежали и как Олаф, взяв разгула на ноги, успешно отмахивался от всех, кто на помощь неосмотрительно прибежал.
Еще Баранов помнил устроенный феями на столе стриптиз, после которого фойе опустело ровно наполовину, и юного самурая, декламирующего свои танки, после чего фойе опустело еще на четверть.
Последнее, что он помнил, - изумленные васильковые глаза Петрухи, выволакивающего его из очередной потасовки, в которую перерос научный спор Баранова с каким-то злобным пигмеем из Центральной Африки по поводу местонахождения нулевой реальности. Драка состоялась уже у выхода из здания.
Дальше была пустота.
И в этой пустоте в дверь постучали.
Баранов испуганно вздрогнул, закутался в одеяло, подтянул ноги и хотел было сказать «никого нет!», но было поздно. Веселый Петруха, позвякивая бутылками и бокалом на подносе, ворвался в номер, напевая «Утро красит нежным цветом…». У постели он куплет оборвал, неловко щелкнул каблуками и застыл, ожидая возможных указаний.
Баранов трясущимися руками открыл бутылку, вылил ее содержимое в рот и немного пришел в себя.
- Ну! - грозно начал он, хотя голос его предательски дрогнул. - Докладывай, что ты вчера натворил?
Петруха непонимающе мялся.
Заммордух приложился ко второй бутылке:
- Молчишь?!
Петька виновато пожал плечами, явно не понимая, о чем идет речь. Баранов откупорил последнюю.
- Тогда так. Рассказывай по порядку, что ты делал с того момента, как ты меня… То есть как я от провокатора отбился. Садись пока.
Петруха, нерешительно потрогав сиденье пальцем, покорно опустился в кресло, на миг наморщил лоб и тут же бойко и послушно затараторил:
- Вы отбились от провокатора. Потом мы пошли гулять по набережной. Потом вы сказали, что я - молодец, купили мне жвачки, и мы пошли дальше. Потом вы в киоске купили какую-то важную литературу для отрядной библиотеки… Вы ее под подушку ночью спрятали. Для сохранности.
Баранов сунул руку под подушку, достал и извлек свежий номер «Плейбоя», матюгнулся, запустил журнал в угол, но тут же взял себя в руки.
- Не та литература. Киоскер обманул, гад. Давай дальше.
Петруха с готовностью продолжил отчет о проделанной накануне работе.
- Потом вы сказали, что надо замести следы, и мы зашли в паб. Ну тот, на углу, с семилучевым листиком на вывеске. Там вы купили местные сигареты и долго курили. Потом вы спросили, не хочу ли я полетать? Я сказал - нет, потому что я летать боюсь, а вы засмеялись.
- Дальше, - мрачно потребовал Баранов.
- Вы очень долго смеялись. Минут двадцать пять. Я засек. Я не знал, что можно так долго смеяться.
- Дальше, - потребовал Баранов тихо.
- Дальше мы ели там пирожки с местной начинкой. Я сказал, что наелся на конференции, а вы велели мне заткнуться и стали кормить пирожками. Я делал вид, что жую, но все сплевывал под стол. А вы съели восемь пирожков, потом сходили в туалет, вышли, вытерли рот и съели еще пять. И выпили чуток.
- Дальше, - безучастно попросил Баранов.
- Ну, потом мы опять пошли гулять. А там был какой-то карнавал. А вы сказали, что с детства любите маскарад. А я сказал, что не очень, потому что шумно. А вы сказали, что я дурак и ничегошеньки не понимаю. И что я плохой подчиненный, если не могу угодить шефу. Вы заплакали даже. Тогда я пошел к евойному, карнавала то есть, руководителю и сказал, что мой начальник очень плачет и на карнавал очень хочет.
- Дальше, - обреченно вздохнул Баранов.
- Вас записали и дали реквизит. К вам подошел огромный негр и схватил за руку со словами: «Я знаю, что ты хочешь!» И утащил вас на сцену. Вы очень хорошо выступали. Сначала вы упирались - стеснялись, наверное, но он оказался сильнее. Все вам так хлопали, так хлопали… Даже Нестеров.
- Дальше, - просипел Баранов, хватаясь за горло и разрывая на шее душащий его галстук.
- Потом сцена поплыла по каналу, и долго плавала. А шоу все продолжалось. Постановка была, правда, хиленькая, сюжетец так себе, но играли вы очень натурально. По Станиславскому. Вы лучше всех играли, нет, правда. И я вам хлопал и вдоль берега шел, пока все не закончилось. А потом вы назад переоделись, и мы в гостиницу пришли.
- И это все? - с надеждой и недоверием хрипло уточнил Баранов, слегка воспрянув духом.
- Нет вообще-то, - замялся слегка Петруха, и заммордух снова насторожился. - Мы еще в три паба по пути заходили. А так все. Вы пришли, легли и уснули. К вам, правда, какая-то мадама приходила, буянила… Ну та, из трибунала. Но я ее того… в полицию сдал. Ну очень пьяна была, буянила даже. Я хозяину гостиницы выговор сделал, что таких в порядочное заведение пускает. Он извинялся долго, а утром вот пива вам прислал. За свой счет.
Баранов облегченно перевел дух. Все, оказывается, было не так плохо, как он предполагал с похмелья. Синдром вины, то ли от Петысиного подробного рассказа, то ли от пива, улетучивался в потолок.
- Ладно, - насупив брови, подвел черту Баранов. - Вижу, что ты ни в чем не виноват. А что потрафил маленькой прихоти начальства, так это просто молодец, хвалю. Так держать. Я ведь того, грешен чуток, люблю маски-шоу. А вот с трибунальшей ты это того, зря… Может, баба по делу приходила важному, межреальностному. Понимать надо! Да ты не красней, нормально все. Она как там на рожу?
Петруха, высунув на бок язык, изобразил на своей роже что-то невероятное и застыл, тихо рыча. Баранов пару минут внимательно разглядывал физиономию Петрухи и прислушивался к его утробному реву. Потом вздохнул и отрицательно мотнул головой.
- Нет, столько не выпью…
Петруха мелко закивал головой.
Баранов громко захохотал.
Петруха подобострастно подхихикнул.
Баранов нахмурил брови.
Петруха осекся.
Баранов сел в постели поудобнее и потянулся.
- Так, Петюнь. Гони еще за пивом, обсудим отъезд и сувениры. Пива побольше возьми, не экономь валюту на начальнике.
Петруха обиженно шмыгнул носом.
- Ну-ну… Я тобой доволен. В целом. А частности подрихтуем.
Петруха обернулся быстро. Дождавшись кивка Баранова, в кресло он сел уже уверенно, раскрыл неизменную тетрадку и приготовился конспектировать задачи на день.
- Убери, - поморщился заммордух. - Настоящий боец за чистоту реальности все запоминает. Где бек?
Петруха вскочил на ноги и четко отрапортовал:

Предыдущая страница 24 Следующая страница


25 Игорь Подгурский, Дмитрий Романтовский

- Товарищ Батыр Бекович вернулись рано и сразу легли спать. Еще спят-с.
- А на конференции почему его не было? Да сядь ты, неваляшка, сядь, угомонись. В глазах рябит.
- Никак нет. Был он. Он чуток подальше сидел. Со старым знакомым по Азии. А на банкет он вообще не пошел - у него живот разболелся. Я ему цитрамона дал. И полотенце мокрое на лоб.
- От живота?
- От живота! Очень помогает, он сказал.
- Ладно, проехали. Где Нестеров?
- Товарищ Нестеров вернулись поздно и сразу легли спать. С утра пораньше ходили в публичный дом и куда-то с мухоморами. Пришли довольные, сейчас опять спят-с.
- Та-ак! - процедил сквозь зубы Баранов. - Понятно. Хорошо. С ним у меня разговор отдельный будет. В отряде. У Владимирова в кабинете или у товарища Скуратова в подвале - как настроение у меня будет. Что с сувенирами?
- Я с утра сбегал - купил по вашему списку.
- Все купил? - с недоверием переспросил Баранов. - И видеотройку?
Петруха гордо кивнул.
- Молоток! - восхитился Баранов. - Не ожидал. Приплюсуй к расходам, в отряде рассчитаемся. Когда вылет карусели?
Петруха потупил голову.
- Что еще не так? - вяло удивился Баранов. - Угнали, что ли? Учти - ты в ответе. Я тебе, помнится, проследить приказывал. Или нет?
Петруха отрицательно мотнул головой.
- Да нет. Товарищ Скуратов с утра звонили-с. ЧП на «Земле-114». Трубу у них прорвало.
- Какую трубу? Пьян ты, что ли? Что за ахинея?
- Ким… Киберл… - Петруха лихорадочно листал тетрадку. - Ага, вот, кимберлитовую. Алмазы там поперли, аборигены на радостях отделяться решили и уже половину трубы разгулам продали. Таперича вот второй половиной торгуют.
- Кто вылетел?
- Задов, Хохел, Попович за старшего…
- Не видать разгулам трубы! Эти трое ни своего, ни чужого даже брату родному не отдадут, - успокоился Баранов, но тут же опять встрепенулся. - А мы-то как?
- Велено рейсовым самолетом вылететь. Маршрут: Нью-Йорк - Амстердам - Владивосток - Токио. Билеты я уже купил. Товарищей Батыра и Нестерова предупредил - они сказали, что к самому отлету подъедут.
- Плевать, пусть едут как хотят. Так ты и билеты купил?
- А как же! Вам - бизнес-класс. Нам - экономическим, то есть экономным, то есть… ну вы поняли. Мы народ маленький.
- Расторопен ты, брат, однако. Вылет когда? - Довольный Баранов, одеваясь, потрепал Петруху по щеке.
Петруха заулыбался.
- Через час!
Рука Баранова замерла.
- Да ты в своем уме, идиот? Это же не карусель, это самолет. Авиалайнер. Мы же на регистрацию опоздаем.
Баранов заметался по номеру в поисках брюк, одеваясь и матерясь. Петруха испуганно вжался в кресло.
- Я вас будить не хотел… А у вас спина вся…
- Отвяжись! Нашел время для шуток! Такси вызывай. За твой счет поедем, в назидание. Гостиницу-то оплатил?
Филиппов виновато кивнул.

* * *

В самолет их пустили, но со страшным скандалом. Пока злобный Баранов с пивной пеной у рта доказывал длинноногой изящной девушке в летной форме, что у него во Владивостоке умирает от укуса энцефалитного клеща младший брат, Петруха глазел по сторонам. Петруху трясло от ужаса. Он панически боялся летать.
От ужасных мыслей чуточку отвлекла его странная картина у соседней стойки, за которой оформлялись билеты на «Боинг-666» рейса «Амстердам - Вашингтон».
Таможенный, паспортный и прочие контроли пассажиры этого рейса проходили сквозь строй «зеленых беретов», вооруженных дубинками. Пассажиры были абсолютно голыми, не считая билета в левой руке и документов с чековой книжкой в правой. Один из пассажиров от волнения выронил свой дипломатический паспорт, но документ еще не успел коснуться пола, как на незадачливого дипломата обрушился град ударов.
Миновав «зеленых беретов», пассажиры облегченно вздыхали, но рано. Дальше начиналось самое интересное. За матовой белой стеклянной перегородкой их встречали проктолог, дантист, уролог и полостной хирург со скальпелем в руке. Первые трое проверяли всех подряд, последний - выборочно.
- Это что? - разинув рот, поинтересовался Баранов, проследив за изумленным взглядом Петрухи. - Порнографию снимают? «Аэропорт-10», да?
- Это новые правила безопасности полетов, - пролепетала тоже ошарашенная происходящим жрица стратосферы. - Знаете что? Вы проходите, что ли, быстрее… Все равно автобус за пассажирами еще не пришел. Счастливого полета.
- Нас это тоже ждет? - лязгая зубами от страха, поинтересовался Петруха у Баранова.
Ответила ему, однако, жрица. И почему-то шепотом.
- Не знаю. Теперь такое правило: в какую страну самолет летит, представители той и проверяют. У вас куда билет?
Баранов молча и в какой уже раз показал посадочный талон.
- Ну да, точно. Владивосток - это Россия, - девушка в ужасе прикрыла рот ладошкой. - У них для досмотра отдельная комнатка выделена. Мимо не пройдете. Их за стойку к нам не выпускают. И никто еще из их комнаты не возвращался. В смысле из пассажиров.
- У нас транзит. Самолет из Нью-Йорка.
- В Нью-Йорке на контроле теперь тоже «зеленые береты». Они там никому не доверяют.
Баранов хмуро кивнул и решительно двинулся к пункту проверки. Петруха машинально поцеловал девушке руку и зачем-то протянул свой талисман - высохший аленький цветочек, вывезенный контрабандой.
Девушка изумленно подняла густые длинные ресницы и глянула на Филиппова. Цветочек в ее ладошке затрепетал и расцвел. Глаза их встретились, сердца забились в едином ритме, но…
Но Баранов окликнул подчиненного. Петруха вздохнул и пошел навстречу смерти. Баранов хмуро остановился перед дверью в комнатку, подождал Петруху, постучал и твердо шагнул внутрь. Дверь захлопнулась с противным металлическим лязгом.
Обстановка была аскетичной. Поперек комнаты, от стены до стены, последовательно, друг за другом, стояли три прилавка. Через них от двери к двери вел узкий проход.
За первым прилавком сидела дородная баба лет пятидесяти. Табличка у локтя гласила: «Контроль таможенный». В прилавке торчал мощный нож, более уместный в руках мясника с рынка. Баба прищурила поросячьи глазки и вяло поинтересовалась:
- Наркотики, оружие, контрабанда?
- Спасибо, не надо, - пролепетал опешивший Петруха, косясь на нож.
- А я что, предлагаю, что ли? - тупо удивилась контролерша.
Наступила неловкая пауза.
Контролерша мучительно соображала: а то ли она спросила?
Петруха испуганно перебирал несостоявшиеся варианты своего ответа: «Спасибо, не стоит; спасибо, не затрудняйтесь; спасибо, я сыт».
Баранов решительно отодвинул ошалевшего Филиппова в сторону, легко поставил свой баул на прилавок и расстегнул его.
Баба за прилавком оживилась. Запустив руки в баул, она долго там ковырялась, пока не извлекла батон вареной колбасы. Выразительно поглядев на Баранова, она цокнула языком.
Баранов усмехнулся, перехватил батон, уложил на прилавок, выдрал нож из дощатого прилавка и решительно рассек несчастную колбаску на две части. Большую - девять десятых - он оставил на прилавке, меньшую - одну десятую - положил в сумку, застегнул ее и, не обращая внимания на таможню, пошел дальше.
- Мне за державу обидно! - пояснила баба Петрухе. - Шагай себе, турист.
За вторым прилавком сидела не менее полная, но куда более элегантная женщина лет тридцати пяти-сорока. Табличка гласила: «Контроль санитарный», а остатки макияжа на грустном лице контролерши предполагали достаточно высокий уровень интеллекта, каковое предположение тотчас и подтвердилось.
- Инфлюэнцей болели? - строго вопросила она Баранова.
- Нет, - сказал Баранов, раскрыл баул и достал набор парфюмерии.
- Здоров, - констатировала контролерша, доставая из-под прилавка зеркальце и открывая набор.
Петруха шагнул к ней, и контролерша, нахмурившись, отвлеклась от дела.
- Инфлюэнцей болели? - строго вопросила она Филиппова.
- Болел, - решительно ответил Петруха. Что такое «инфлюэнцей» он не знал, но надеялся, что в самолет его не пустят.
- Свинкой, корью, пневмонией, куриным гриппом, переломами, насморком? - заинтересовалась санконтролерша.
- Болел, болел, болел, болел, болел, болел, - отрапортовал Филиппов.
- Дурак, что ли? - Контролерша повернулась к стоявшему за ее спиной Баранову. Тот неопределенно пожал плечами. Зная теперь точно, что самолет без него никуда не улетит, заммордух тоже на борт уже не торопился. В авиалайнере все не как у людей: там позже сядешь - раньше выйдешь.
- Нет, с головой у меня все в порядке, - не рискнул возводить на себя напраслину Петруха.
- Чем еще болели? - раздражаясь, поинтересовалась дама в макияже.
Лучше бы она не спрашивала.
Семь с половиной минут Петруха перечислял свои болезни, начиная с писания в штаны в ясельном возрасте и кончая штыковой раной в живот, которую он скромно и лаконично назвал открытым проникающим ранением, нанесенным колющим предметом конусообразной формы с четырьмя гранями в верхнюю долю брюшной полости с последующим выходом через правую полупопу, минуя (тут Петруха перечислил все виды своих кишок и иных внутренних органов), с последующим обильным кровотечением и экстренными реанимационными мероприятиями. Уф!
Санконтролерша, давно забыв свой вопрос, бешено стенографировала особо понравившиеся ей термины. Баба с таможенного контроля, отхватив от реквизированной колбасы порядочный кус, со слезами на глазах пихала этот кус и свой собственный хлеб в карман Петрухиных галифе со словами: «В дороге покушай, касатик. Чай, тебе далеко лететь-то, милок. Покушай, не обижай старую».
Последней была табличка «Контроль пограничный».
Стройная невысокая девушка лет двадцати пяти, с длинными волосами под зеленой фуражкой, в форменной рубашке, весело, но внимательно изучила документы, чему-то криво усмехнулась, проставила в липовых паспортах печать и вернула бумаги.
Баранов положил на стойку шоколадку и покинул страшную комнату, увлекая за собой Петруху, пославшего контролершам один воздушный поцелуй на всех.
Когда дверь за ними захлопнулась, девушка сняла фуражку и набрала какой-то номер на черном эбонитовом телефонном аппарате.
- Слушаю, - заинтересованно спросили на том конце линии.
- Контроль миновали Баранов и Филиппов. Все благополучно.
- Взятки?
- Баранов: колбаса докторская - один килограмм двести граммов; косметика «Кристиан Диор», польская, один комплект, цена - пять злотых и семь грошей; шоколадка швейцарская, соевая, сделано в Укляндии. Филиппов: воздушный поцелуй. Да, товарищ полковник, гражданин Филиппов очень нервничает. Не исключена аэрофобия.
- Вас понял. Так, теперь по контрабанде. Шоколадку употребить, парфюмерию - на ваше усмотрение. А колбасу - в урну. Слышите, девчонки? В урну! Гнилая она. По оперативным данным, Баранов ее еще пять лет назад купил.
Контролерши закрыли двери на мощные чугунные засовы, извлекли самовар и уселись жаловаться друг другу на мизерную зарплату, бездельников-мужей и шалопаев-детишек.

* * *

Самолет авиакомпании «Боинг», следовавший из Нью-Йорка в Токио транзитом через Амстердам и Владивосток, оказался допотопным Ту. Натужный рев двигателей, давно уже выработавших свой ресурс, располагал к покою. Пассажиры, в основном западные туристы, мирно дремали в просторных креслах антикварного салона, обшитого карельской березой. Бек, укрывшись полой халата, безмятежно спал, Нестеров щелкал плеером, а Баранов, так и не купивший ничего из запланированных обновок, подсчитывал на калькуляторе сэкономленные средства, мысленно составляя смету расходов.
Что касается Петрухи, то он боялся. Петруха ненавидел самолеты. Он летел впервые в жизни, но уже ненавидел гражданскую авиацию сильнее, чем всю нечисть мира, вместе взятую. При одной только мысли, что под тонким слоем алюминия и пластика под ним уютно располагаются десять тысяч метров высоты, с которой ему - а в этом он не сомневался - предстоит упасть, Петрухе становилось все хуже и хуже.
Наконец Петруха не выдержал. Он нервно ткнул локтем в бок сидевшего рядом Нестерова:
- Товарищ штабс-капитан!
Нестеров благосклонно перевел затуманенный взор на коллегу.
- Товарищ штабс-капитан! Вот вы ас…
Нестеров самодовольно ухмыльнулся. Петруха продолжал:
- Вот скажите, почему самолет летит? Он же железный и стеклянный, он упасть должен обязательно!
Нестеров с интересом огляделся по сторонам, постучал по иллюминатору, кивнул и задумался. Думал он недолго, но Петруха успел вспотеть. Наконец Нестеров покровительственно улыбнулся:
- Аэропланы, Петруха, летят, пока большинство пассажиров верит, что они не упадут. Так что спи спокойно, парень: дураков на свете хватает.
Петруха минуту молчал, переваривая услышанное. Потом робко поинтересовался:
- А вы?
- Что «вы»? - удивился ас.
- Ну вот вы… Вы сами верите, что он не упадет?
Нестеров ядовито осведомился:
- Я похож на идиота?
Петруха хотел было машинально кивнуть, но вовремя спохватился.
- То-то! - усмехнулся ас и все-таки сжалился над несчастным товарищем. - Не боись, дружище! Во-первых, если мы будем падать, то у тебя будет возможность поорать от души. А во-вторых, если в последний момент падения ты сильно-сильно подпрыгнешь, то у тебя будет шанс. Еще коньяк помогает.
Петруха мысленно прорепетировал свое подпрыгивание, слегка успокоился, глотнул коньяку из фляжки Нестерова и, на всякий случай, разбудил бека.
Батыр спросонья грязно выругался по-казахски с финским акцентом и непонимающе уставился на Филиппова.
- …Во что верю?
- В то, что мы не упадем, верите? - с трогательной надеждой уточнил Петруха, преданно заглядывая в осоловевшие со сна раскосые глазки батыра.
- Нет, - отрезал бек, повернулся на другой бок и захрапел.
Петруха снова заскучал, но тут события в самолете стали развиваться с немыслимой скоростью.
Для начала стюардессы забегали по салону в ускоренном темпе, принявшись ни с того ни с сего успокаивать насторожившихся пассажиров.
Потом из кабины летчиков донеслось два сухих, приглушенных дверью, выстрела. Спустя минуту дверь открылась, и на пороге показался высокий блондин в форме авиакомпании «Боинг» с одним пистолетом в правой руке и двумя - в левой.
- Самолет захвачен, - спокойно прокомментировал он ситуацию. - Всем оставаться на своих местах.
Блондин тут же протянул пистолеты двум здоровякам в первом ряду, и те, передернув затворы, вскочили на ноги и развернулись лицом к салону.
- Пардон, - осведомился у главаря террористов какой-то старикашка-француз в канотье. - Можно ли ознакомиться с вашими требованиями?
- Одну минуту. - Летчик заглянул в кабину и, убедившись, что автопилот со скрипом, но работает, вернулся в салон. - Мы, представители единственно свободной страны мира, требуем, чтобы все остальные государства признали наше право решать за них, что такое настоящая свобода. Вы удовлетворены?
Старичок попытался было вступить в дискуссию, но дуло пистолета под носом заставило его замолчать.
- Еще вопросы есть? - поинтересовался главный любитель свободы.
- А куда мы летим? - не вставая с места, поднял руку Нестеров.
- Идем на юг. А потом на север. И так далее. Мы уже передали свои требования правительствам всех стран. Будем дозаправляться и летать, пока наши права не признают. Вы удовлетворены?
Нестеров радостно развел руками, показывая, как именно он удовлетворен, но, усаживаясь в кресло, саркастически хмыкнул и тут же пристегнулся.
- Что? Что такое? - насторожился Петруха, поворачиваясь к штабс-капитану.

Предыдущая страница 25 Следующая страница


На суше и на море 26

- Да так, - туманно пояснил ас, озабоченно вглядываясь через иллюминатор в расстилавшуюся под крылом землю. - Эти идиоты нашли самое неподходящее место, чтобы заявить по радио о своих претензиях на мировое господство.
- Почему? - хлопал глазами Петруха, безуспешно пытаясь заглянуть в иллюминатор через плечо товарища.
- Почему-почему? - злобно зашипел внезапно проснувшийся бек, нервно пристегиваясь для верности и своим, и Петрухиным ремнем. - Сводки читать надо, юноша! Над Укляндией летим!
Петруха похолодел. Укляндия в реальности «Зем-ля-711» была местом страшным. Нет-нет, местные чело-веки тут были людьми вполне приличными, добрыми и душевными, но вот власть в стране давно уже принадлежала не им, а местной нечисти. Глава ее для долголетия и косметических процедур уже откровенно и прилюдно сосал по утрам кровь несчастных младенцев, которых ему доставляли из местных деревень.
А вторым хобби президентствующего вампира была охота за пролетающими самолетами. Охотником вампир был страстным и удачливым.
Первая ракета весело рванула под левым крылом Ту. Один из двигателей замолк. Самолет обиженно крякнул, но выровнялся и тут же заметался из стороны в сторону - в отличие от террористов, автопилот в ситуации разобрался быстро.
- Процесс пошел, - громко и непонятно для Петрухи заметил бек, шаря руками по спинке впереди стоящего кресла в безуспешных поисках бумажного пакета.
Его туманные слова оказались, видимо, понятными для сидевшего поблизости пожилого профессора-физика, который, схватившись руками за голову, протяжно застонал. Он возвращался из Швеции, где неожиданно для себя получил премию за полунепроводниковое открытие, сделанное им сто лет назад, и теперь проклинал себя за то, что не поехал поездом.
Впрочем, профессор был мужественным человеком и своими принципами не поступался. А потому, простонав ровно семь секунд, он вытянул из внутреннего кармана пиджака фляжку с прозрачной жидкостью, наполнил два стакана, протянул один из них беку, чокнулся, нюхнул рукав затертого пиджака, достал ноутбук и углубился в расчеты. В оперативной памяти его компьютера валялось по углам и файлам еще десятка два открытий, каждое из которых тянуло еще на одну премию.
…Вторая ракета взорвалась где-то под багажным отсеком. Во всяком случае, именно такой вывод сделал Нестеров, наблюдая за разлетающимися внизу чемоданами, сумками и авиазайцами.
- Так и будем сидеть? - тихо, но ядовито осведомился бек у штабс-капитана. - Собьют ведь к чертовой матери!
- Террористы, - безмятежно напомнил Нестеров Батыру.
- Я сам партизан! - неожиданно заорал на весь салон взбесившийся бек. - Я двадцать три буровые вышки в степи сжег! В детстве. Меня милиция полгода искала и не нашла.
Батыр своими нежными пухлыми ручками разорвал на себе пластиковые ремни безопасности - свой и заодно Петрухин - и выскочил в проход.
Один из террористов открыл было по нему стрельбу, но внезапно обиженно всхлипнул и застыл - в горле у него торчал самурайский меч. Бек недоуменно обернулся.
В противоположном конце салона с неизменной улыбкой на желтом лице чуть склонился в вежливом японском поклоне Тагунака - старый и матерый враг из «Пасынков солнца». Он, как выяснилось, решил после симпозиума залететь в Токио и навестить маму.
В завязавшейся потасовке второй террорист успел напугать еще пятерых пассажиров и пробить выстрелами обшивку в нескольких местах, прежде чем какой-то испанец выкинул его за борт. Добрый Петруха при этом успел всучить негодяю отобранный у какой-то старухи зонтик и посоветовал перед приземлением высоко подпрыгнуть. Петруха очень близко к сердцу принимал любое падение с высоты.
Что до главаря неудачливых захватчиков авиалайнера, то его забили пластиковыми подносами женщины. Вопреки устоявшимся штампам они, очевидно, блондинов не любят.
…Последняя ракета ударила в хвост самолета уже на излете. Отдадим должное автопилоту - он сделал все, что мог. Но именно этот последний удар оказался для него роковым. Автопилот вынес лайнер за пределы негостеприимной страны, прощально скрипнул и умер. Самолет тут же кувыркнулся, завалился набок и свалился в плавный, но безнадежный штопор. Как осенний лист, сорванный с клена пронизывающим ноябрьским ветром, несчастная «тушка», кружась, неумолимо устремилась к земле.
Первым - громко и требовательно - заорал неожиданным басом Петруха. К нему тотчас присоединилось сопрано молоденькой стюардессы и тенор доселе невозмутимого дородного канадского дипломата.
- Иди! - Бек рывком приподнял штабс-капитана и подтолкнул его к кабине. - Иди, дружище, на тебя теперь вся надежда, милый!
Нестеров изумленно воззрился на батыра и тут же вновь уселся в кресло.
- Ты одурел, бек? Да я понятия не имею, как этой тушей управлять. Так что отвали, приятель. Хочешь, коньячку плесну? Помогает.
- Товарищи! - Бек выпрямился и с трогательной надеждой оглядел пассажиров. - Среди вас летчики есть?
…
Теперь уже орали все, даже бек.
Бледный от ужаса Баранов с трудом подавил в себе панику и, заикаясь от ярости, начал приказывать штабс-капитану немедленно принять управление самолетом. Потом унизился до банальной просьбы и даже встал на колени. Но все было напрасно.
Нестеров презрительно пожимал плечами. Во-первых, он действительно не верил, что такие большие самолеты могут летать. Во-вторых, он падал сто сорок восемь раз и всегда ограничивался единственной травмой - сотрясением правого полушария мозга. В-третьих, при одной мысли, что он должен спасать Баранова, его мутило.
Но в кабину он все-таки пошел. Он пошел исключительно из-за Петрухи. Петруха орал так протяжно, что заглушал музыку из наушников плеера. А в кабине пилотов было тише.
Бек, подхватив под руку первую попавшуюся стюардессу, устремился за штабс-капитаном. Он справедливо полагал, что профессиональный азарт аса за штурвалом возьмет свое.
Мудрый батыр не ошибся. Недовольно покосившись на бека, Нестеров кивнул ему и стюардессе на соседнее кресло. Потом подключил плеер к системе внутренней связи и с интересом пробормотал про себя: «И где тут газ, где тормоз, спрашивается?»
Стюардесса обмякла и потеряла сознание на руках у бека. Нестеров пожал плечами и начал щелкать тумблерами слева направо, а дергать рычаги справа налево. Потом нахмурился и поменял направление своих решительных действий на противоположное.
Между тем по салону разносилась любимейшая из любимых песен аса. Эдита Пьеха с томным придыханием неподражаемым тембром хмуро обратилась к потрясенным пассажирам авиалайнера:

Об этом, товарищ, не вспомнить нельзя -
В одной эскадрилье служили друзья,
И было на службе и в сердце у них
Огромное небо, одно - на двоих…

Гениальное исполнение делало свое дело. На глаза недавних заложников то тут, то там стали наворачиваться непрошеные слезы. Абсолютное большинство испанских, голландских, японских и прочих иностранных туристов слушало советский патриохит впервые, но сразу прочувствовало, что дело тут неладно… Что касается соотечественников, то они тут же начали подтягивать. Песня обрела стереоэффект.

Летали, дружили в небесной дали,
Рукою до звезд дотянуться могли.
Беда подступила, как слезы к глазам,
Однажды в полете мотор отказал…

Нестеров несколько раз часто сморгнул и пару раз тихонько всхлипнул, заворочавшись в кресле. Одновременно с ним пару раз всхлипнул и замолк второй двигатель. Наступила тишина…
Голос Эдиты рос, наливался внутренней силой, метался от борта до борта самолета, переворачивал нутро слушателей.
Петруха глянул в иллюминатор и испуганно вздрогнул. Под крылом раскинулось зеленое море тайги. Потом он оглянулся. Спиной к нему стоял Тагунака и величественно дирижировал хором пассажиров своим кривым-мечом.

Подальше от города смерть унесем,
Пускай мы погибнем, пускай мы погибнем,
пускай мы погибнем,
Но город - спасем!!!

- Соринка в глаз попала, - вытирая глаза промасленным рукавом летной куртки, поделился с беком своими искренними переживаниями Нестеров. - Но какие ребята, а? Какие ребята!..
- Ты рули давай, рули, не отвлекайся! За баранку держись крепче, чтобы плакать не пришлось моей любимой, - нервно заелозил б кресле второго пилота Батыр, в очередной раз делая искусственное дыхание рот в рот уже пришедшей в себя стюардессе.
- Бек, - оторвал его от первой медицинской помощи штабс-капитан. - Ты не заметил случайно, какую хренотень я коленом задел после второго куплета?
Батыр, не глядя и не отрываясь от стюардессы, которую била то ли нервная, то ли любовная дрожь, нащупал и щелкнул каким-то тумблером. Заглохший двигатель надсадно закашлялся, но тут же победно взревел. Нестеров решительно взял штурвал на себя, а потом в сторону разворота. Он резко повторил свои противоречащие всем инструкциям манипуляции несколько раз. Потом совершил еще пяток загадочных пассов и непоследовательных действий. Самолет затрясло от негодования, как сварливого мустанга-иноходца, на которого набрасывает лассо ковбой-первогодок.
Однако Нестеров к страданиям несчастной машины остался глух. Он то пришпоривал своего израненного Пегаса, то круто осаживал, то рвал ему удилами-штурвалом губы, но в седле не дрогнул.
И железный Пегас сдался. Хрипнул, скрипнул своим измученным корпусом, встал на дыбы в последний раз и… успокоился. Рев двигателя внезапно приобрел осмысленность и обычную монотонность, падение прекратилось, крен сошел на нет.
Заключительный, торжествующий куплет своей песни Эдита Пьеха исполнила во внезапно наступившей тишине.

И снова парят посреди тишины
Отличные парни отличной страны,
С восторгом и ужасом смотрит на них
Огромное небо, огромное небо, огромное небо
Одно - на двоих!

В дверях пилотской кабины показался Тагунака. Миновав покрасневшую стюардессу, самурай поймал ревнивый взгляд бека и выразительно провел ладонью по горлу. Тагунака до сих пор не мог простить Батыру разграбленный сад камней, свое поражение в Индии, а особенно исчезнувшие грабли. Бек презрительно хмыкнул.
В конце концов Тагунака сделал то, ради чего пришел. Он аккуратно коснулся плеча Нестерова, и, когда русский ас оглянулся, самурай сложил ладошки перед грудью и молча поклонился. В глазах его читался благоговейный трепет.
Тагунака не кривил душой. В юности он ушел добровольцем на фронт Второй мировой, записался в камикадзе и имел на своем счету три удачных боевых вылета…
Нестеров в ответ интеллигентно кивнул и молча развел руками. Самолет тут же провалился вниз, но ненадолго: переключив плеер на наушники, штабс-капитан поплевал на ладони и снова ухватился за штурвал, который так больше из рук и не выпустил до самой посадки.
А посадка была жесткой, как, впрочем, и абсолютное большинство посадок Нестерова в его лихой авиажизни.
Шасси штабс-капитан высокомерно проигнорировал, и они приземлились на брюхо на сельском аэродроме в десяти километрах от бывшего районного центра, а ныне вымирающей деревеньки.
Печальное зрелище представлял собой этот заброшенный приуральский аэропорт. Отключенный за неуплату долгов свет, заросшее полынью поле, драный полосатый сачок на шесте, указывающий направление ветра, остов старенького «По-2», некогда принадлежавший местному отделению ДОСААФ. И серое, грязное, в лохмотьях туч небо - с моросящим дождем и резкими порывами осеннего ветра.
Местный сторож - он же авиадиспетчер и начальник аэропорта - едва не подавился самогоном, когда, распугивая коров, на летное поле плюхнулась серебристая громада продукта отечественного авиапрома. Единственный уцелевший двигатель Нестеров отключил еще на подлете, чтобы не нарушить надсадным ревом кладбищенскую тишину вымирающей глубинки.
«Тушка» проползла на брюхе, уткнулась носом в скирду гнилого прошлогоднего сена и замерла. Нестеров благодарно похлопал самолет по штурвалу, печально снял летный шлем, обнажил голову перед остывающим автопилотом и под оглушительные аплодисменты покинул кабину, которую бек тут же аккуратно прикрыл на щеколду изнутри.
- Сели? - недоверчиво и испуганно повернул голову Петруха к Баранову.
Тот мрачным кивком подтвердил несомненный, хотя и невероятный факт.
- Ой, - вспомнил Петруха. - Я совсем забыл. Вот. Вы выронили, когда мы еще в Амстердам прилетели.
С этими словами Филиппов протянул Баранову его персональную кредитную карточку.

* * *

Разбор полетов в подвалах Малюты был пристрастным, суровым и беспощадным.
Секретарствовал Феликс Эдмундович. Остудив голову под кондиционером и привычно убедившись в повышенной температуре сердца, он удовлетворенно хмыкнул. Потом с пристрастием оглядел руки, вздохнул, встал, подошел к ржавому умывальнику и тщательно отмыл чернильные пятна на ладонях. Затем вытер руки полотенцем с петухами, больше напоминающими птеродактилей, и сел на табурет у стены с блокнотом в руках.
В углу мрачного застенка стоял новенький телевизор с видеомагнитофоном, а на столе кроме привычных никелированных клещей и эбонитовой лампы лежали кипы фото- и прочих документов. В камеру вошли и расположились за столом трое мрачных и насупленных офицеров: по центру - Владимиров, по бокам от него - Скуратов и Фурманов.
- Сесть. Трибунал пришел. Приступим! - скомандовал Владимиров и тихо уточнил: - С кого начнем, Малюта Лукьянович?
- Филиппов Петр Трофимович! - хмуро провозгласил Скуратов, бросая испепеляющий взгляд на лавку с испуганным Петрухой, безмятежным Нестеровым, сонным беком и азартно потирающим руки Барановым.
Филиппов вскочил, вытянул руки по швам и преданно уставился в очи Владимирова. Тот хмыкнул и прикрыл глаза ладонью. Петруха растерянно перевел взгляд на Фурманова. Тот усмехнулся, достал пилочку и занялся маникюром. Петруха с надеждой глянул на Скуратова, но тот внимательно изучал документы, и тогда несчастный Филиппов обратил свой уже потухший взор к Дзержинскому.
Железный Феликс неожиданно весело подмигнул Петрухе, и тот слегка воспрянул духом.
- У меня претензий нет! - отодвинул от себя документы Скуратов, обращаясь к Владимирову и Фурманову. - А как у вас, Дмитрий Андреевич?
Фурманов недовольно оторвался от полировки ногтей и уточнил:
- По Филиппову? Ни малейших. Отмечаю высокую сознательность нашего стажера. Из Этрускии пришла благодарность на его имя за подписью замначальника отряда «Серебряное копыто». Товарищ Филиппов накормил его персонального кентавра бутербродом.
- Понятно, - усмехнулся Владимиров. - Филиппову - благодарность. Вы что-то имеете против, товарищ Баранов?
Баранов хотел было высказаться насчет кредитки, но решил дождаться более подходящего момента и обреченно махнул рукой.
- Филиппов свободен, - подытожил Владимиров. - Кто следующий?
- Батырбек Батыр Бекович! - Скуратов призвал к ответу сына степей.
Бек недовольно встал и важно надул щеки.
- У меня претензий нет, - нахмурился Скуратов и непонятно пояснил: - Чистая работа.
- Товарищ Батыр привез важную информацию от товарища Насреддина, - негромко заметил Фурманов, возвращаясь к своим ногтям.
Владимиров утомленно поморщился.
- О делах потом, благодарю за службу, вы свободны. Следующий?
- Нестеров Петр Николаевич, - вздохнул Скуратов, подвигая к себе очередной лист документов. - Вопросов нет.
- Как это нет? - не выдержал Баранов, вскакивая с места. - Он мухоморами торговал и в публичный дом ходил.
- Какие мухоморы? - удивился Владимиров.
- Какой публичный дом? - насторожился Фурманов. - На площади Дам или на улице Роз?
- Гм-м, - хмыкнул Малюта. - Тут вот какое дело… Про мухоморы то есть. Я, Дмитрий Евгеньевич, своему коллеге обещал, пардон, парочку - в порядке культурного обмена. Гербарий он собирает. А насчет публичного дома - не знаю. Право слово, ни ухом ни духом.
Фурманов озабоченно повернулся к Нестерову.
- Уточните по публичному дому, Петр Николаевич. Где, когда, зачем? И цены на вход, пожалуйста.
Штабс-капитан неторопливо достал из планшетки записную книжку, перелистал ее и, обнаружив нужную страницу, доложил:
- Амстердам, второго числа, за подшивкой «Авиация - в массы!» от 1912 года. Вход - бесплатный.
- То есть как бесплатный? - растерялся Фурманов. - Раньше платили. Да, Малюта?
Малюта согласно затряс бородой.
- Бесплатно, - заверил Нестеров. - Библиотека у них теперь бесплатно.
- Какая библиотека? - взвился Баранов. - Вы в публичный дом ходили!
Владимиров тяжело вздохнул:
- «Public house» - это переводится как библиотека, Александр Михайлович. Петр Николаевич, до свидания.
Нестеров покинул каморку, мимоходом сунув в руку железного Феликса презент - пачку импортной жвачки. Старик под старость всерьез увлекся коллекционированием фантиков.
- Та-ак! - нехорошо усмехнулся Владимиров. - Кажется, пора заняться делом.
- Баранов Александр Михайлович! - потребовал на ковер заммордуха Скуратов и плотоядно осклабился.
Баранов, демонстрируя независимость, гордо выпрямился.
- Докладывайте, - приказал Владимиров. Скуратов кошачьим движением пододвинул к себе документы и, периодически протягивая коллегам по трибуналу соответствующие фотографии, начал излагать свои претензии.
- Гражданин Баранов, находясь в творческой командировке, проявил себя исключительно с негативной стороны. Будучи руководителем делегации, он еще в аэропорту проявил потрясающую личную скаредность, чем поставил под угрозу авторитет Империи.
Трибунала Баранов не боялся. Малюту побаивался, а трибунала - нет. В свое время на партсобраниях ему приходилось выслушивать и не такие обвинения от коллег, но опыт профессионального демагога не раз спасал его и от взысканий, и от оргвыводов.
- Я хотел ознакомиться с работой общественного транспорта, - усмехнулся Баранов. Вот докладная, товарищ Владимиров. Плохо работает у них общественный транспорт. И экологическая полиция бездействует.
Владимиров мельком глянул на донос и передал его Фурманову.
- Ненаказуемо, - кивнул комиссар.
Скуратов продолжил:

Предыдущая страница 26 Следующая страница


27 Игорь Подгурский, Дмитрий Романтовский

- Бил посуду в холле в компании табора цыган…
- Национальный обычай, - усмехнулся Баранов.
- Ударил мальчика-посыльного…
- Против совести. Исключительно по легенде и в рамках образа большого босса. Я, представьте, потом полночи переживал, не спал. Такой смышленый паренек, знаете…
- Устроил пожар в гостинице.
- Легкая диверсия. Чтобы квалификацию не потерять. Ущерб возмещен.
- Самоустранился от активного участия в прениях на симпозиуме.
- Молчание - золото.
- Сорвал конференцию…
- Вышел в туалет.
- Напился на банкете и участвовал в ряде пьяных драк.
Баранов презрительно и высокомерно смолчал. На предыдущем симпозиуме Илья, Добрыня и Алеша, заключив дружественный пакт с «Пасынками солнца», Олафом и его викингами, устроили из неофициальной части конференции корриду. В роли быков выступали все, кто отказывался выпить за здоровье императора. Большинство, в том числе и джедаи, охотно пили. Трезвенников же потом развозили по реальностям на санитарных каретах. Так что правил игры он, Баранов, не нарушил.
- Я действовал исключительно в интересах дела.
Скуратов нахмурился. Владимиров в нетерпении постукивал пальцами по столу:
- У вас все Малюта Лукьянович? Скоро обед.
- Нет! Пожалуйста, видеозапись. - Скуратов на секунду повернулся к Дзержинскому, а затем вперил пронзительный взгляд в Баранова. - А что вы на это скажете, гражданин?
Экран мигнул и засветился.
- Живьем кожу сдеру! - оцепенел на мгновение Баранов. - Петруха, сволочь паршивая! То-то у меня сзади… спина болела.
На экране по усыпанному цветами каналу плыла вереница ярко размалеванных лодок с полуобнаженными и обнаженными пассажирами. В центре этой флотилии неспешно двигалась увитая гирляндами баржа. В центре баржи стоял высокий столб, у которого под ударами бичей в руках двух обнаженных мускулистых негров извивался от боли какой-то пузатый и лысоватый обнаженный человек. Из одежды на нем было несколько кожаных ремешков и фуражка с заклепками. Из-за кляпа во рту было не разобрать, что он мычал.
- Ух ты, гей еси, добрый молодец! - разинув рот, пробормотал изумленный железный Феликс, переводя взгляд с экрана на Баранова и обратно. - Ничего себе!
Потом престарелый чекист спохватился и смущенно потупился.
- Совершенно верно, - добродушно поддержал Скуратов нарушившего дисциплину секретаря трибунала. - «Земля-711». Гей-парад в Амстердаме. Эти пикантные кадры обошли телеэкраны всей тамошней реальности. Я уже получаю телеграммы от коллег с поздравлениями за достигнутые успехи в толерантности, терпимости и политкорректности. Все изумлены.
Скуратов торжествовал. Фурманов озадаченно чесал пятерней в затылке и вполголоса с надеждой вопрошал у Дзержинского: «А может, фотомонтаж, да? Провокация, да?» Феликс Эдмундович сокрушенно мотал головой и отодвигал табурет подальше от несчастного заммордуха. Один Владимиров хранил удивительное хладнокровие, с интересом поглядывая то на стоп-кадр экрана, то на Баранова.
- Ваши комментарии? - ехидно осведомился Малюта у заммордуха.
Баранов возмутился. Баранов принял позу оскорбленной невинности и разразился гневной речью.
Он говорил о подлой провокации Петрухи, о беспробудном пьянстве Нестерова, о равнодушной философской самоустраненности бека. Он говорил об изменившихся временах. Он цитировал Оскара Уайльда и Чайковского. Он взывал к неприкосновенности личной жизни вообще и его, Баранова, в частности. Он обличал и обличался. Даже станцевал несколько балетных па из партии умирающего лебедя. А под конец горько заплакал и вспомнил вслух свою неудавшуюся детскую мечту о большой сцене и поклонниках с букетами.
- Не верю! - оборвал его Скуратов бессмертной рецензией Станиславского. - Не ве-рю! Вы сознательно дискредитировали нашу высокую делегацию. И вообще про вас говорят, что вы кровь пьете. Хотя это пока и не задокументировано. Вы, батенька, часом, не вампир? Признайтесь, вам же легче будет.
Баранов молчал.
- Да-а-а, - возмущенно протянул в наступившей тишине Фурманов, пряча пилочку для ногтей. - Вы, коллега, не обижайтесь, конечно, но я бы на вашем месте застрелился. Ваша личная жизнь нас действительно не касается, но вот ваше отношение к коллегам… Зачем же вы товарища Петруху в провокации обвиняете? Он искренне хотел как лучше. И с мальчиком-посыльным вы как-то того… Жестоко. Не ожидал я от вас. Ужасно. А потом этот случай в столовой… Помните, товарищ Дуров соль вас передать попросил, а вы сделали вид, что не слышите? Да-а… Феликс Эдмундович, вы-то что скажете?
Железный Феликс виновато развел руками. Как секретарь, он был вправе лишь стенографировать ход процесса. Однако, поймав поощрительный взгляд Владимирова, старик собрался с силами, бросил на заммордуха презрительно-опасливый взгляд, сжал кулак, выставил большой палец и ткнул им вниз, к каменным плитам, залитым чем-то красным. Накануне дежурный так и не удосужился вытереть разлитый томатный сок.
- И это еще не все, Дмитрий Евгеньевич! - торжествующе вытянул Малюта из стопки листов еще один документ. - Полюбуйтесь! Час назад получил от Хохела. Не поверите, вынул беднягу буквально из петли.
Владимиров положил листок перед глазами и углубился в чтение. Потом вежливо протянул листок Баранову.
- И кто все это оплатит?
Баранов опасливо взял в руки акт. Это был официальный счет с пришпиленными квитанциями и чеками. Там было перечислено все: взятое Петрухой такси, выпитое пиво, ресторан, прокат цыганского табора, авиабилеты, пятилетний абонемент на участие в гей-параде в качестве примы и многое, многое другое. Там были упомянуты даже пирожки с марихуаной, съеденные Барановым в кафе с листиком на вывеске. Даже шариковая авторучка, замыленная Барановым у хозяина гостиницы, фигурировала в этом убийственном списке.
- Кто все это оплатит? - требовательно повторил Владимиров.
Баранов трясущимися руками извлек из портмоне кредитную карту, на которой были выданная ему валюта на делегацию и личные сбережения за последние пять лет. Фурманов, не сводя с коллеги глаз, подтолкнул к заммордуху портативный определитель кредитоспособности «Импербанк-XVI».
Прибор гудел недолго. Монотонный гнусавый голос оповестил присутствующих, что на текущем счете осталось два с половиной рубля и пять евро.
- Последний платеж? - поинтересовался Скуратов.
- Последний платеж - оплата клиентом ущерба за повреждения от пожара, вызванного неосторожным обращением с нагревательными приборами, - сухо информировал «Импербанк» и отключился.
- У-у-у! - взвыл Баранов, обреченно опускаясь на лавку и хватаясь за щеку.
- Так стыдно? - вежливо полюбопытствовал Фурманов, заложив руки за спину, чтобы не были видны холеные ногти.
- Зу-уб, - с трудом выдавил из себя заммордух, монотонно раскачиваясь из стороны в сторону.
Владимиров молча встал и пошел к выходу, увлекая за собой двумя мимолетными взглядами комиссара и секретаря. Пропустив их у порога вперед, начальник отряда остановился, с явным состраданием глянул на Баранова и тихо кивнул Скуратову:
- Позаботьтесь о товарище, коллега. Вы, кажется, практикующий дантист?
Дождавшись, пока за Владимировым закроется дверь, Скуратов аккуратно направил в лицо Баранова абажур эбонитовой лампы, лязгнул клешами и вкрадчиво осведомился:
- Ну-с? Приступим, больной…

* * *

Полчаса спустя Нестеров и Батыр нашли Петруху у карусели, куда добросердечный стажер пришел с удочкой и баночкой дождевых червей провожать только что убывшего в главк полуобморочного Баранова с перевязанной опухшей щекой и едва шепелявящего сквозь оставшиеся зубы. Сопровождали заммордуха конвойные Хохел и Ермак.
Карусель отыграла похоронный марш и исчезла в вихре.
- Проводил? - поинтересовался штабс-капитан у Филиппова.
- Как положено! - гордо отрапортовал Петруха, тряхнув чубом цвета соломы.
- В последний путь? - уточнил бек.
- Почему в последний? - удивился Петруха, безмятежно выкатив голубые наивные глаза.
- Уже есть приказ, - хмуро проинформировал Филиппова Нестеров. - Товарищ Баранов убыл в главк в связи с переводом на вышестоящую работу. Премирован в размере нанесенного им ущерба. Премия ушла на оплату счетов.
- Ой, - воскликнул Петруха, - а я и не поздравил! Вот беда-то! Вот незадача! И как же это я?..
Нестеров и бек с подозрением впились взглядами в лицо Петрухи. Простодушная конопатая физиономия Филиппова сияла искренним сожалением и раскаянием.
- Ты мне брось, Петруха, - разозлился ас. - Это же ты по кредитке Баранова катком прошелся. Или папа римский?
- Я, - с достоинством подтвердил Петруха, - конечно, я. Вы же сами сказали, что к начальству с почтением надо. Правда, товарищ Батыр? И товарищ Баранов был мной очень доволен. И Илья доволен. И Скуратов. И товарищ бек. Все довольны. Вот про вас не знаю… Но я исправлюсь.
Бек затрясся в приступе ехидного смеха и, обхватив рукой Нестерова, увлек его на желтую дорожку, ведущую в расположение отряда. Нестеров с досадой плюнул, покосился на безмятежного Филиппова, криво усмехнулся и включил плеер.
Петруха проводил их синеоким взглядом, потом вздохнул, пожал плечами, перехватил удочку и пошел к пирсу.
- Мне его будет не хватать, - отсмеявшись, пожаловался бек Нестерову.
- Кого? - не снимая наушников, уточнил Нестеров. - Баранова или стажера?
- Петрухи, конечно, - фыркнул Батыр, вытирая слезы. - Кончилось его стажерство. Фурманов по рекомендации Ильи и Дурова подал рапорт о зачислении товарища Филиппова в основной состав. Скуратов согласен. Владимирову отряд очень жалко, но против коллектива он не попрет.
Нестеров встал как вкопанный, озабоченно прищурился, но потом облегченно вздохнул:
- Нет, бек, авиатора из Петрухи не выйдет. Так что это ты встречай подчиненного. Ты, кажется, писал запрос на расширение штатов? Или нет?
Бек мысленно представил себе Петруху на месте своего зама, сел на песок и тихо застонал…

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • СПИСОК (Страница 1)
  • Глава 1
    ПРИДАНОЕ КНЯЖНЫ     (Страница 1)
  • Глава 2
    ДИМА И ВОЛК     (Страница 6)
  • Глава 3
    ГЕНЕРАЛЫ ПЕСОЧНИЦ     (Страница 9)
  • Глава 4
    АКУКАРАЧА - ВОЖДЬ АПАЧЕЙ     (Страница 11)
  • Глава 5
    НОЧНОЙ ДЕСАНТ     (Страница 17)
  • Глава б
    ДОЛГАЯ ДОРОГА В БАРХАНАХ     (Страница 20)
  • Глава 7
    ЧЕСТЬ ОФИЦЕРА     (Страница 22)


Игорь Подгурский - На суше и на море

Игорь Подгурский
Дмитрий Романтовский

На суше и на море

Цикл: "Отряд коррекции реальности" - 2

 Читать книгу

Аннотация

Нелегко служить в элитном отряде коррекции реальностей Звездной Руси. Задачи у бойцов не из простых - исправлять реальности, которые так и норовят выйти из предначертанного русла Истории.Оборотни?эсэсовцы готовятся к завоеванию мира, боевые роботы из космоса хотят оккупировать Землю, одаренные дети посылают взрослых… куда подальше.Но не тут?то было! Трепещите, враги! За мечи, автоматы и вилы берутся Илья Муромец, Николай Кузнецов, Иван Сусанин и их товарищи. Отважным парням по плечу самые безнадежные и тупиковые ситуации. И снова отряд в гуще событий! Не простая у них служба. Но будьте уверены, никто не сможет встать у них на пути, реальность получит еще один шанс на исправление…

Содержание

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel