Игорь Подгурский, Дмитрий Романтовский - Иду на "ты"

1 Игорь Подгурский, Дмитрий Романтовский

СПИСОК

личного состава отряда коррекции реальности
Комитета Глобальной Безопасности
Демократической Империи Руси

Владимиров Дмитрий Евгеньевич - командир отряда, подполковник.
Маннергейм Карл Густавович - начальник штаба, барон.
Фурманов Дмитрий Андреевич - комиссар отряда.
Киже Евлампий Кажиевич - генерал-майор, заместитель по виртуальности.
Баранов Александр Сергеевич - заместитель по высокому моральному духу (заммордух).
Скуратов Малюта Лукъянович - начальник отдела контрразведки, опричник.
Дзержинский Феликс Эдмундович - внештатный консультант отдела контрразведки.
Батырбек Батыр Бекович - командующий военно-морскими силами, старший батыр, бек.
Кузнецов Николай Иванович - врио начальника отдела спецопераций, обер-лейтенант.
Задов Лев Николаевич - сотрудник отдела спецопераций.
Сусанин Иван Иванович - сотрудник отдела спецопераций.
Разин Степан Тимофеевич - сотрудник отдела спецопераций.
Нестеров Петр Николаевич - начальник отдела воздухоплавания, штабс-капитан.
Дуров Леонид Владимирович - начальник отдела зооподдержки, директор зверинца.
Щирый Хохел Остапович - начальник отдела тылового обеспечения, прапорщик.
Новогородский Садко Акимович - сотрудник отдела тылового обеспечения.
Ермак Ерофей Павлович - переговорщик отряда.
Шаманов Латын Игаркович - отрядный священник, религиовед.
Муромский Илья Тимофеевич - начальник отрядной заставы, старший богатырь.
Дранников Добрыня Никитич - богатырь.
Попович Алексей Вакулович - младший богатырь.
Филиппов Петр Трофимович - стажер.

Глава 1
ДВОЕ С КАРУСЕЛИ

Весело скрипнув напоследок, карусель остановилась. Из старенького репродуктора, закрепленного на столбе, вокруг которого вращались деревянные животные, автомобильчики, ракеты и прочий транспорт, послышалась популярная некогда песенка: «Здравствуй, страна героев!…» Первые слова ее, впрочем, прозвучали как-то неуверенно, если не сказать вопросительно. Но затем голос карусели окреп, и оборвался он на вполне жизнеутверждающей ноте.
С карусели по деревянному крылечку, покрытому шелушащейся оранжевой краской, сошли двое. Отличали их уверенный шаг, легкая настороженность и спокойная готовность ко всему одновременно.
Этой готовностью, пожалуй, особенно выделялся высокий, белокурый представительный мужчина плакатной арийской внешности, в новенькой форме пехотного офицера вермахта со знаком тридцати штурмовых атак и двумя новенькими кожаными чемоданами в крепких руках. Слез он с деревянной модели танка «Т-34». Спутник его, чертыхаясь и отдуваясь, в свою очередь сполз с огромного желтого верблюда. Краска на плешивом «корабле пустыни» облупилась. Его пассажир придерживал объемистый солдатский вещмешок. Поверх поклажи был привязан семилитровый чайник.
Слегка замешкавшись - парень в гимнастерке, слезая с верблюда, зацепился за гвоздь и порвал галифе, - они подошли к калитке в разноцветном низеньком частоколе ограды, опоясывающей карусель, и огляделись. С трех сторон песчаный холмик, на котором они стояли, окружало море и маленькая пристань, с четвертой отчетливо выделялась узкая и довольно короткая песчаная коса, вымощенная желтым кирпичом. Дорожка вела к утопающему в зелени острову. За зарослями вдали угадывались аккуратные строения.
- Похоже, нас не ждали, - заметил парень в гимнастерке и галифе, распахивая калитку, опуская поклажу на песок и усаживаясь на стоящую у входа скамейку.
Обер-лейтенант бросил на спутника спокойный взгляд и пожал плечами.
- Петруха, - смущенно представился офицеру его собеседник и уточнил: - Петя Филиппов, стажер.
- Николай. - Обер-лейтенант подсел рядом и достал из платинового, под алюминий, портсигара две сигареты.
- Не курю, - жизнерадостно отозвался Петруха и поинтересовался: - Слышь, дядь Коля, вы как думаете, нам сидеть ждать или того…
- Сказали, слезешь - встретят по прибытии. Так что давайте, юноша, не дергаться, а следовать инструкции.
- Ну мне тоже сказали, что встретят. Не сказали вот только где… Вы как знаете, а я гимнастерку сниму.
Кузнецов смолчал.
- А вы бы китель скинули, не то сопреете. Эх-ха-ха, сейчас бы пивка «Жигулевского»…
Обер-лейтенант снова пожал плечами, но китель все-таки расстегнул.
Минут через сорок бесполезного ожидания Петруха решительно встал, накинул на плечи гимнастерку и, подхватив вещмешок, обернулся к Николаю:
- Пойдем, а?
Обер-лейтенант поправил надвинутую на глаза от солнца фуражку, стрельнул на попутчика голубой эмалью внимательных глаз и неожиданно весело кивнул.
Идти по дорожке было приятно.
Ласковые и тихие волны мягко накатывали на косу почти у самых ног. Ветерок, совсем незаметный на холме, тут был посвежее. До дощатой сторожки на берегу они добрались минут за десять.
Сторожка оказалась довольно хлипкой, с полуотодранной, покосившейся дверью сбоку и небольшим окошком-бойницей с видом на карусель спереди. Крыша сторожки представляла собой небрежно прибитый рейками по стенам кусок дырявой толи.
Рядом со сторожкой ножками в песок был прочно вкопан широкий дубовый стол с явными следами многократных пиршеств - шрамами от ножей, в подсохших круглых пятнах и подтеках. Рядом стояла пара деревянных скамеек на чугунных ножках. Скамейки были относительно новенькими и явно притащенными сюда из какого-то парка.
- Вещи к осмотру, - грустно посоветовали за спиной. Потом подумали и добавили: - И документы. На стол.
Недавние пассажиры карусели молча взгромоздили на стол вещи и только тогда обернулись.
Опираясь руками на тяжелый двуручный меч, стоял так же основательно, как и стол, невысокий, кряжистый бородатый мужчина в вылинявших, перевязанных вервием портах и белой полотняной косоворотке. Голову его украшала широкополая соломенная шляпа.
Был мужик совершенно бос и, по некоторым неуловимым для сознания признакам, слегка нетрезв. Со вздохом вытащил он из песка меч, слегка покачиваясь, но с достоинством подошел к столу и, подмигнув обер-лейтенанту, отрекомендовался:
- Муромский Илья Тимофеевич, старший богатырь. - Затем, отгоняя муху, поморщился и, кивнув куда-то вдаль, небрежно добавил: - Начальник здешней заставы. И этой вот таможни, разумеется. Ферштейн, камрады?
Округливший глаза Петруха оторопело моргнул, обер-лейтенант прищурился, молча кивнул безупречным пробором.
Богатырь присел на край стола, извлек из кармана портков измятый, весь в масляных пятнах кусок пергамента, благодушно кивнул и тут же нахмурил брови:
- В соответствии с пояснениями командира отряда к приказу Главка от 14 липня лета 4178 на территорию постоянной дислокации отряда категорически… - С этими словами Илья поднял в небо средний палец левой руки. - Категорически запрещается проносить наркотики, пор… пар… но… граф… хи… че… ску литературу, ишь, чего навыдумали, а также спиртосодержащие жидкости. И далее по тексту. Садитесь.
С этими словами Илья небрежно свернул пергамент в кулек, достал из кармана и швырнул в рот пригоршню тыквенных семечек. Аккуратно сплюнув шелуху в пергаментный кулечек, богатырь внимательно оглядел так и не присевших на лавки карусельщиков и, враз утратив интерес к обер-лейтенанту, остановил лукавый взгляд на Петрухе.
- Спирт, водка? - поинтересовался он, прищурив голубые, как небо, глаза.
- Коньяк, - растерянно, но четко отрапортовал Петруха.
- Грузинский? - насторожился богатырь. Глаза его обрели стальной оттенок.
- Армянский, - с легкой обидой поправил его Петруха и добавил: - «Ахтамар».
- Надо сдать, Петр Трофимович, - твердо посоветовал Илья. - Непорядок. Если комиссар узнает, сам понимаешь. Отчислит, как пить дать. А пить, оно того… вредно.
Петруха понимающе закивал, извлек из чемодана и поставил на стол три бутылки. Илья аккуратно положил на стол кулечек, вытряхнул какой-то мусор из карманов и распихал по ним две бутылки. С некоторым сомнением посмотрел на третью, потом решительно взвалил на плечо меч и со словами «теперь вот акт об уничтожении еще писать» понуро побрел в прибрежные заросли.
Петруха, глядя ему вслед, растерянно и безуспешно пытался закрыть чемодан. На песок высыпались застиранная голубая блуза с трафаретной надписью «Все в ОСОАВИАХИМ!», связка тараньки, кляссер с марками и пионерский горн.
Обер-лейтенант пришел в себя быстрее.
- Илья Тимофеевич! - громко окликнул он богатыря. - Товарищ старший богатырь! Нам-то куда?
Ответа не было.
- Илья Тимофеевич, нам о незаконной попытке провоза коньяка докладывать, или как?
Илья недовольно оглянулся и неспешно почесал в затылке. Хмуро покосился на оставленную им сиротливую бутылку на столе и явно через силу посоветовал:
- Вы это, вот что… Если стаканы есть - до вечера оную того… А пока через рощицу и… Найдете дежурного, доложите о прибытии. Нынче, кроме него, в отряде ни души. Устроит он вас - так валите купаться. Вечером командир с полигона вернется - вызовет на беседу. И не суетитесь, хлопцы.
Богатырь, небрежно и начальственно козырнув, удалился, загребая белый как сахар песок босыми ногами. Петруха принялся собирать рассыпанные под ногами вещи.
- Вы готовы? - обернулся он к обер-лейтенанту минуту спустя.
- Готов, - ответил Николай, разворачивая и разглаживая забытый на столе пергаментный кулечек, вытряхнув из него шелуху семечек.
- Что там написано? - поинтересовался Петруха.
- Ничего, - переворачивая пергамент, ответил обер-лейтенант. - Совсем ничего.
Сразу за рощицей начинался аккуратный, недавно окрашенный невысокий штакетник с узеньким проходом. За штакетником четырьмя стройными шеренгами на просторной лужайке располагался лагерь: штук двадцать деревянных теремков с резными наличниками и уютными террасками. Один из домиков подозрительно напомнил Филиппову юрту кочевников. Между строениями желтели щедро посыпанные песком ровные дорожки, убегавшие к белокаменным палатам с небольшим плацем перед ними.
Неподалеку виднелся спортгородок с полем для мини-футбола, волейбольной площадкой и городошницей. Вдали, за увитой плющом оградой, стояли две-три постройки; одна из них, судя по запаху, явно была конюшней или зверинцем.
Обер-лейтенант Николай Кузнецов и стажер, рядовой красноармеец Петр Филиппов, остановились перед палатами и переглянулись. Петруха нетерпеливо переступил с ноги на ногу и вдруг пронзительно свистнул. Из открытой настежь дубовой двери послышалось негромкое ворчание, и на пороге под резным козырьком появился патлатый, заспанный парнище в английских бриджах, щеголеватых лакированных сапогах и застиранной тельняшке. Перепоясанный лакированной портупеей, он приветственно махнул гостям браунингом, приглашая подняться по лестнице.
Вновь прибывшие коротко представились.
- Задов, - весело отрекомендовался хозяин. - Можно просто Лева. Дежурный по отряду. Проходите.
Просторная полупустая прихожая узенькой дверцей переходила в довольно широкий коридор, устланный цветастой персидской ковровой дорожкой. По стенам коридора висели плакаты военного, революционного и рекламно-пищевого содержания. Были там еще портреты известных и неуловимо знакомых лиц в военной форме и почему-то расписание графика движения поездов по КВЖД. В правом нижнем углу расписания черной тушью каллиграфическим почерком было выведено: «От Чан Кайши на добрую память».
- Значит, так, - остановился Задов у дверцы с лаконичной надписью «дежурная смена». - На этом этаже у нас кабинеты начальства, штабная палата для совещаний, буфет, библиотека и эта, как ее… да, комната психологической разгрузки. Ну и дежурка, разумеется. Вопросы?
Обер-лейтенант явно заинтересовался психоразгрузкой, но, глянув на безмятежного Петруху, промолчал, продемонстрировав щегольски безупречный пробор. Задов одобрительно кивнул и пинком распахнул дверь дежурки. Обстановка ее располагала к покою. Два роскошных дивана стояли вдоль противоположных стен по левую и правую руку от входа. Над занавешенным тюлем небольшим окном висел яркий плакат: «Родина-мать зовет!»
- Это подлинник, товарищи экскурсанты, - прокомментировал любопытствующие взгляды Задов, - самый что ни на есть оригинал.
У окна стоял просторный, практически чистый стол и гнутый венский стул. Еще один столик - с чайным сервизом из гжели, бутербродами, зеленью и бурлящим самоваром - стоял в углу между двумя креслами. В другом углу располагался книжный шкаф. Дополняли вполне домашнюю картину торшер, ковер и чучело лохматого полосатого медведя.
- Трофей. Располагайтесь, - последовательно кивнул Задов на чучело и на диван справа. - Вас Илья встретил?
- Да, на берегу.
- Странно. Он вообще-то сейчас в увольнении со своими парнями. Энергии кот наплакал, так они на Белых песках у шлагбаума околачиваются. Там микроклимат - благодать, и рыбалочка имеется. Имейте в виду. Остальные - на полигоне. Ну-с, ладненько, ребята, докладывать пора.
Задов потрогал самовар, хмыкнул, выбрал одну из тарелочек, плюнул, протер рукавом и присел к столу. Затем, открыв нижний его ящик, достал румяное спелое яблоко и небрежно катнул его по тарелке. Секунд двадцать яблочко, переваливаясь с бока на бок, вяло каталось вдоль васильковой каемочки. Затем дно блюдца посветлело.
- Ну? - раздался требовательный бас.
- Прибыли Филиппов и Кузнецов. Досмотр прошли благополучно. В лагере порядок.
- Филиппову дай акт на ознакомление. Кузнецова в тир.
- А пожрать и умыться с дороги им можно? Или как?
Блюдечко взяло паузу. Затем последовало невнятное бурчание, и связь прервалась.
- Душа-человек, - осклабился Задов. - Слуга царю, отец солдатам. До утра оба свободны. Ладно, пора и перекусить чего-нибудь. А ты, Петюнь, акт все ж таки глянь. Все равно он на тебе повиснет…
- Это что, серьезно? - поинтересовался Петруха у Задова спустя пару минут, дочитывая поданную ему бумагу.
- А что вас, собственно, не устраивает, товарищ стажер?
- Все.
Немногословный доселе Кузнецов, прихлебывая чай, вальяжно раскинулся в кресле и поинтересовался:
- Зачитаешь?
- Запросто, дядь Коль.

«АКТ
приема-передачи арсенала и техсредств

Пушка-самопал - 2 штуки. Пулемет «максим» - 1 штука. Наган-самовзвод - 54 штуки. Мечи-кладенцы - 18 штук. Топоры-ледорубы - 1 штука. Ножи засапожные - 15 штук. Змей Горыныч - 3 пасти, 1 штука. Патроны наганные - 8.903 ведра (прилагаются коромысла - 2 штуки). Патроны наганные наговоренные - 9 котелков (посеребренные). Патроны наганные изуверские (со смещенным центром тяжести) - две пригоршни. Ядра каменные - несчетно. Спецядро-бумеранг - 1 штука (в комплекте с аптечкой-исповедальней). Телефоны внутренней связи «КС» - 6 штук (Пермский СНХ 1961 года). Яблочки на блюдечке (8 блюдечек, 7 с половиной яблочек). Свет-зеркальца «Мачеха» походные - 1 штука. Свет-зеркальца «Трюмо» штабные - 3 штуки. Скатерть-самобранка - 3 и 3 четвертинки.
Инвентарь по акту
Сдал: Л.Задов.
Принял: П.Филиппов».

- Подпишешь? - полюбопытствовал Кузнецов.
- Нет, - решительно ответил Петруха, откладывая бумагу в сторону.
- А я бы подписал, - посоветовал Лева, нехорошо улыбаясь.
- А я вот - нет, - вежливо улыбнулся Николай Задову. - Сначала следует проверить наличие, слышишь, Петруха?
Они лучезарно поулыбались друг другу еще минут пять, однако Петруха явно не спешил разделить их веселое настроение.
- Не подпишу, - твердо подтвердил он.
- Лимон, райские яблочки к чаю? - поинтересовался Задов.
- Не подпишу.
- А я тебе календарь подарю. С девочками восточными, м-м-м, - понизив голос, пообещал Лева, и глазки его подернулись многообещающей поволокой.
Петруха улыбнулся, а Задов продолжал соблазнять:
- И скатерть-самобранку в личное пользование. Срок гарантии не ограничен…
Петруха усмехнулся и протянул руку за авторучкой:
- Ладно. Подписываю. Только без девок восточных, добро?

1 Следующая страница


Иду на "ты" 2

- Ну вот и славно, коллега. А насчет самобранки я пошутил. Тем более что одна из ее четвертинок у Ильи Тимофеевича, а требовать ее вернуть для сверки на склад лично я бы не советовал.
- Суров Тимофеич? - поинтересовался Кузнецов, доливая в свою кружку чай.
- Да нет, скорее прижимист. Он эту скатерку самолично у печенегов умыкнул. Уверяет, что это не трофей, а реституция. Вроде как невеста ему ткала и вышивала, а печенеги реквизировали при набеге. Вместе с семьей, кстати. Теперь Тимофеевич требует ее списать, а на худой конец согласен приватизировать. Выкупить, стало быть.
- А что начальство?
- Рвет и мечет. Но Илья грозится ее потерять.
- Ну так пусть выкупает.
- Илья-то? - Задов с веселым удивлением глянул на увлеченно допивающего чай Кузнецова. - Илья гроша медного не даст.
- Так зачем же он предлагает ее выкупить? - всерьез заинтересовался наконец Кузнецов.
- Это он Хохела и Баранова достает, заммордуха нашего.
- Тот, что по моральной части?
- Ну да, заместитель командира нашего и Фурманова сподвижник по партийной части. Митька, кстати, мужик ничего, но на почве частной собственности слегка поехал. Впрочем, я тоже за экспроприацию. Мир - хижинам, война - дворцам и так далее. Помню, мы в Одессе в семнадцатом году…
Глаза Левы слегка затуманились, однако в этот момент медведь в углу тихо рыкнул. Из-за рощи донесся задорный одесский мотивчик - «В семь сорок он приедет». Кузнецов машинально глянул на часы. Было значительно позже.
Петруха перевел свои невинные голубые глаза на Задова. Во взгляде его читался невысказанный Николаем вопрос.
- Это Ваня, - неожиданно ласково пояснил Лева, - Сусанин Ванька, сын Иванович. «Жизнь за царя» слышали? Это про него. Парень в командировке восемьдесят четыре года промаялся. Эх, и как же кстати я баньку истопил! Верхнее чутье, одним словом, интуиция…
- Издалека он? - поинтересовался Кузнецов, протягивая руку за бутербродом.
- Дальше некуда. Великое переселение народов из Индии. Культивировал рассаду индоевропейских языков в Евро-Азиатском регионе. Особая миссия, проект века. Восемьдесят четыре года культивировал.
- Долго, - поежился Петруха.
- Раба надобно выдавливать из себя всю жизнь, и по капле.
- Кстати, о капле… - оживился Петруха, потянулся к вещмешку. - Не пора ли нам по капле?
В этот момент на пороге показался изможденный старец в изодранной, выцветшей тигровой шкуре с грубо оструганным посохом в правой руке. Длинные льняные волосы его были спутаны, деревянные сандалии сточены до стелек, и только синие печальные очи светились неземной мудростью.
- Я дома? - грустно поинтересовался он у Задова, не обращая ни малейшего внимания на остальных присутствующих. - Чтобы ты так жил, как я скучал за тебя, Лева, гой ты еси, добрый молодец.
Лева порывисто вскочил навстречу старцу и, трижды облобызав, усадил на диван.
Петруха тем временем достал бутылку коньяка и поставил ее в центр стола.
Сусанин ответным жестом сунул руку за пазуху и извлек из-под шкуры грязный граненый стакан, обмотанный куском плохо выделанной кожи.
- Чтобы не разбился, - устало пояснил он, перехватив взгляд Кузнецова. - Со знакомством!

Глава 2
С ЧЕГО НАЧИНАЕТСЯ РОДИНА

Совещание подходило к концу, но утомленный Владимиров продолжал свою речь по-прежнему на высоких тонах:
- Для вновь прибывших и тех, кто успел ненароком забыть о своем высоком долге перед имперской короной, напоминаю, что наш отряд создан для оптимизации и коррекции вероятностных реальностей. Аналогичные группы действуют под патронажем североамериканской диктатуры - кодовое название «Коровьи джедаи», Островного графства - «Рыцари Колченогого Стола» и японо-полинезийской олигархии - «Пасынки солнца». Остальные аналогичные формирования или наши союзники, или откровенно оппозиционны. Противодействуя нашим противникам как в основной, так и в вероятностных реальностях, мы обязаны неукоснительно исполнять все поставленные нам задачи. Вы все в некотором смысле добровольцы, и не мне вам объяснять, что враг до сих пор не дремлет.
Задремавший было в штабной палате народ проснулся и обиженно зашумел. Владимиров раздраженно оборвал шум взмахом руки:
- В связи с осложнением обстановки я временно категорически запрещаю увольнения в Лукоморье. Частичная консервация моим предшественником данной реальности была проведена не для того, чтобы вы крутили шашни с тамошними берегиньками и дрались в кабаках с провинциальными лешими. Энергетический потенциал Лукоморья изрядно потрепан, а нам необходима поставляемая оттуда лукоморская прана, и мана тоже нужна не меньше небесной. Без нее карусель остановится. И мы застрянем в текущем континууме лет на сто. Короче, дайте местным отдохнуть от вашего отдыха…
Дмитрий Евгеньевич смахнул с высокого лба капельки пота, недовольно покосился на лениво вращающиеся под потолком лопасти вентилятора и продолжил:
- Последний инцидент с Кощеем… Товарищи-господа Попович и Нестеров, не опускайте голову, у меня на столе петиция от мэра Лукоморья. Зарубите себе на носу, Алеша: Кощей бессмертен, но у него тоже есть нервы. Илья Тимофеевич, извините, пожалуйста, но и вас это касается. Не в смысле нервов, разумеется. Что за мода отрабатывать приемы русской сечи и рукопашного боя на несчастном обывателе. Меня совершенно не касаются ваши старые счеты. Так. Теперь этот случай на петушиных боях! Кому из вас пришло в голову устроить четырехсторонний поединок несчастных двухглавых орлов, воплощенных с гербов известных нам всем держав. Имейте в виду, вам сошло это с рук только потому, что товарищу Хохелу пришло в голову сделать весьма патриотичную ставку на местном тотализаторе. Выигранная прана-мана прошла по статье «пожертвования олигархов Лукоморья» и значительно пополнила наши казенные ресурсы. Хохел Остапович, вам трое суток отпуска при части.
В зале раздались громкие аплодисменты Батырбека и Дзержинского. Все остальные хмуро переглядывались, поскольку ставили на польского пернатого, пленившись его шляхетским задором.
- Ладно, на сегодня все. Свободны. Товарищи Муромец, Попович, Кузнецов, Задов и Ермак, прошу вас задержаться…

* * *

- Ну и сколько мы тут торчать будем, Илья Тимофеевич?
Илья задумчиво пожевал травинку, поморщился, выглянул из окопа и сочно сплюнул:
- Сидим покуда… Али неймется тебе? Не каплет, не дует, командировочные идут. Сидим.
Кузнецов согласно кивнул, хотя в глазах его читалось сомнение - от реки явно дуло, накрапывал мелкий дождик, а командировочные, как его мрачно предупредил Задов перед выходом на операцию, были из категории «кот наплакал».
Сама операция тоже не впечатляла. Час назад им зачитали косноязычный приказ, суть которого сводилась к задаче закрепиться в какой-то второстепенной реальности. Там, в дозоре у Калинова моста, они должны были не допустить прорыва превосходящих сил противника через местную пограничную речку Смородину.
- Скукоти-шша, - выходя из штабной палаты, прокомментировал полученное задание Попович. - Размаху нет. Ни славы богатырской, ни трофеев. Одно слово - рутина.
- Это как глянуть, - заметил Ерофей Павлович Ермак. - Хороший человек завсегда пользу и в таком деле сыщет.
- Верно, - не столько уверенно, а скорее с надеждой поддержал Задов атамана. - Заодно и Колю поднатаскаем. Так, Илюш?
Муромец, назначенный старшим отряда, безразлично пожал могучими плечами, за которыми стояла добрая сотня подобных дозоров. Высказывать свое мнение относительно предстоящей командировки он - то ли из предусмотрительности, то ли по равнодушию - явно не торопился.
- Мне одно непонятно, - заметил Задов, когда, позвякивая амуницией, они уже занимали места на карусели. - Превосходящие силы противника - это на сколько? И еще - каковы ожидаемые последствия нашего потенциального вмешательства?
Последний вопрос был чисто риторическим, поскольку начальство редко снисходило до детализации цепи событий, приводящих к нужному ему, начальству, результату. Кроме того, злые языки поговаривали, что последние пятнадцать лет поступающие сверху директивы отличались невиданной доселе непредсказуемостью и полностью противоречили здравому смыслу.
Наплевательское отношение к разведке, впрочем, не мешало теоретикам оперативного вмешательства предполагать, что исполнение конкретной порученной задачи, вызывая цепную реакцию изменений, приводит реальность в оптимальное состояние. Что именно понималось под словом «оптимальное», отряду не объясняли. Учитывая, что вмешательство, как правило, проводилось в крайне тяжелых для реальности ситуациях, любые изменения действительно оказывались лучшим выходом.
Хрестоматийным примером успешной операции издавна считалась битва на Чудском озере на «Земле-987», где, по словам единственного участника того легендарного десанта Ильи Муромца, пришлось всю ночь долбить лунки на льду предполагаемого места побоища, поскольку накануне сражения в Новгородской области ударил сильнейший мороз и гениальный план местного князя оказался под угрозой.
«Толковый был мужик, - тепло отзывался о нем Илья. - Человек десять мне прислал с ломами, а еще и пять саней с брагой. Даже уговаривать его не пришлось: с лету все понял, государственного ума деятель, понимаешь!»
Насчет чего именно - ломов или браги - оказался толковым местный князь, Илья никогда не уточнял.
- Превосходящие силы - это когда отступать бессмысленно, потому как некуда, - все же ответил Задову богатырь, удобно располагаясь на именной деревянной лошадке. - Превосходящие силы - это завсегда залог нашего беспримерного героизма и былинных подвигов. А сколь именно их, этих превосходящих нас сил, и насколько они превосходят, мне, Лева, извини, начхать. По-е-ха-ли!
Карусель, натужно просев под Муромцем, мерзко скрипнула и тяжело вздохнула. «Э-э-эх, ухнем! Еще раз ухнем, эх, зеленая, сама пойдет, сама пойдет», - раздалось над притихшим побережьем.

* * *

- Вона - еще три часа спустя лениво процедил сквозь зубы Илья, кивая на ту сторону реки, - ползет кто-то.
По проселочной дороге на противоположной стороне реки к мосту уверенно двигалась группа закованных в сверкающие латы всадников.
- Наждаком драили, - с завистью шепнул Ермак.
- Четыре, пять, девять… Ерунда, - облегченно пересчитал ладные литые фигурки Задов. - На полчаса работы.
- Ой не скажи, Лева, - недовольно пробурчал Попович, обмениваясь озабоченным взглядом с Ильей. - Мне эти разгулы еще по делу мерина-Мерлина знакомы.
- Да неужто «затрапезники»? - восторженно ахнул Ермак, неосторожно высовываясь из окопа по пояс.
- Они самые, будь они неладны. - Алеша бодро мотнул кудрявой шевелюрой.
Рыцари Колченогого Стола, в просторечии «затрапезники» или «разгулы», на пространственно-временной карте живой и мертвой реальности представляли интересы Островного графства.
Учитывая, что мертвая реальность для Лукоморской дружины интереса практически не представляла, прямые столкновения между двумя отрядами боевиков случались довольно редко.
- Ну и зачем им эта реальность сдалась? - горестно вздохнул Илья. - Народишко здесь мирный, благообразный, живет чинно, все больше по заповедям.
- Бремя просвещенной расы, - догадливо прояснил ситуацию Кузнецов. - Несут культуру в массы, цивилизуют.
- В гробу видал я их культуру, - с некоторой завистью вступил в разговор Задов. - Полмира ограбили, музеи от наворованного добра ломятся. Пирамиду Хеопсову и ту к себе на острова утянули. И все руками чужими; стравят народы малые и тешатся.
- Точно, - поддержал его Кузнецов. - У них любимый герой знаете кто? Дворецкий, рабская душонка, лакей дворовый - символ преданности.
- А простой люд у них как? - полюбопытствовал Ермак. - Нешто не противно другими народами помыкать?
- Привыкли, - авторитетно пояснил Задов. - На ворованном оно живется не в пример легче, чем своим трудом хлеб насущный добывать. Да и что с них взять, с простых-то? У них оно как было: ребенок кусок хлеба на рынке стянул - ручонку ему и оттяпают, стянул еще раз - и вторую поминай как звали. А про дома их работные слыхивал? Наши остроги против тех домов - курорты крымские.
- И впрямь малым дитяткам ручонки секли? - занервничал Ермак.
- Завсегда! - глухо отрезал Задов. - Говорю, рабский народец. Был у них один вольнолюб - Гудов Робин с Шервудщины, так извели лучника. Свои же и сдали господам.
- Кончай комиссарить, Лева, ясно нам все. - Илья смачно сплюнул. - Не хрен им тут делать. Короче, так: велика реальность, а отступать некуда, позади… это самое…
Группа оглянулась. За спиной чернел мрачного вида бор, весьма неприветливый, если не сказать страшноватый. С опушки доносился тоскливый и голодный волчий вой. Правее бора, на одном из семи крутых косогоров, расположилась милая каждому православному убогая деревенька, на околице которой три добротно одетых дружинника самозабвенно и смачно секли истошно вопящего селянина. Еще правее виднелись заплатками убранные поля чахлой ржи и пастбища с худосочными, грустными буренками.
- За недоимки, видать, секут, - мечтательно осклабился Алеша Попович. - Святое дело!… Экономика переходного периода эпохи раннего феодализма.
- Эврика, Илюша! - встрепенулся до глубины сердца тронутый открывшейся пасторальной картинкой Ермак. - Переходим на ту сторону и сжигаем мост.
- Ну да, - скептическим эхом отозвался Илья, - мертвые сраму не имут. Проходили. А оно тебе надо? В иную реальность лезть себе дороже. А как ежели она мертвая? Нет, друзья мои. Чужого акра не хочу ни фута, а своего вершка и пяди не отдам. Чакру свою тут положу, карму попорчу, а с места не сдвинусь.
- Гомер! - восхищенно глянул на побратима Алеша Попович. - Боян вещий! Твои бы слова да каликам в эпос!
Илья смущенно потупил орлиный взор, и на покрасневшем курносом его носу выступили веснушки.
- Стало быть, прошвырнемся к мосту? - торопливо подытожил ревнивый до чужой авторской славы Задов.
- Вы прошвырнетесь! - уточнил Илья. - Что до меня, то я уже все сказал. С места, блин, не сдвинусь. Богатырское слово верное.
- Понятно, - недоумевающе процедил Задов. - Поделишься, стало быть, на всех своей долей подвига. Ну что ж, нам больше славы достанется.
- Старшим в наряд у моста назначаю товарища Ермака, - одернул одессита враз насупившийся Муромец. - Приказываю: группе выдвинуться к переправе, вступить в переговоры, предупредить противника о недопустимости нарушения равновесия данной реальности. Она, как помните, от дедов нам дадена, а потому священна и неприкосновенна. Далее - по обстановке. Толмачить будет Задов.
- Да начхать им на наши предупреждения, - занервничал уже и Ермак. - Вона у них подкрепление идет-едет.
- Ох, маму их! Доннер веттер, - невесело присвистнул Кузнецов, вглядываясь во вновь прибывающих. - Нечисть…
Картинка и впрямь впечатляла.
К группе разгулов с двух сторон направлялось весьма колоритное подкрепление. Из-за излучины справа на огромных, резвых волколаках вытрусили два десятка здоровенных орков и еще десяток отборных гоблинов-альбиносов.
Легкая поступь и зеленые прорезиненные плащи следовавшего за ними пешего отряда выдавали в нем группу эльфов. Некоторые из них что-то пели - печальная, заунывная походная баллада нагоняла на окрестность дикую тоску, от которой увядали даже осины.
Можно было, однако, уверенно сказать, что шли эльфы навеселе, поскольку то там, то тут в их таборе мелькали фляги эля. Изредка из этой группы доносился леденящий душу выкрик типа «Сверлистендрель!» или «Полундрагивольт!» При этих выкриках уши эльфов начинали мелко подрагивать. Куцые рысьи кисточки на них мотались из стороны в сторону, длинные мелированные волосы развевались, как конские хвосты, и цеплялись за репейник. «А хороши скальпики!» - профессионально отметил коллекционер Ерофей Павлович, но тут же осекся и виновато потупился под насмешливым взглядом Поповича.
Чуть поодаль эльфов, на почтительном расстоянии, грузно и мерно топал горный тролль средних размеров. Время от времени он с недоверием и опаской поглядывал на своих нетрезвых и шальных соседей. При особо душераздирающих выкриках тролль отворачивался в сторону и мелко крестился слева направо.
Между тем из подлеска, построившись в боевой порядок «порося», ломились через кустарник и шаркали своими подкованными кожаными сапогами патлатые бородатые гномы. В бородах - даже на таком приличном расстоянии - угадывались объедки вчерашнего ужина.
В мефриловых шлемах, коротких клетчатых юбках, плотно укутанные шалями, гномы шли молча, отчего производили вполне достойное впечатление, которое портило лишь непомерно громоздкое оружие. Казалось, что на вооружение отряда ушли топоры двух десятков опытных средневековых палачей. Футляры от топоров, надрываясь от тяжести, тащили за гномами два мохноногих маленьких орка. Рядом с ними мелькали подбитые красным войлоком элегантные черные плащи вампиров-мутантов, способных безболезненно переносить солнечный свет.
- А может, передумаешь, Илюша? - поинтересовался Задов, нервно облизывая пухлые губы. - Видишь, сколько их привалило, прогрессоров-цивилизаторов. Пошли с нами.
- Не могу, Лева, - с раздумчивой улыбкой шепнул коллеге Илья. - Видит Бог, не могу. Слово богатырское крепче стали булатной. Ступай, добрый молодец, стяжать славу ратную. Славу ратную да былинную, исконную да непреходящую, гордую да вековечную, вековечную и так далее.
С этими проникновенными словами доброго дружеского напутствия Илья ухватил Задова за пояс, легко приподнял и выпихнул из окопа. Для убедительности он пару раз ласково ткнул пудовыми ножнами товарищу пониже спины, и тот невольно выпрямился.
Один он оставался недолго. Следом за Задовым через бруствер легко перемахнул прошедший лубянскую, а главное, дворовую школу взаимовыручки Николай Кузнецов. После равнодушно и сноровисто перелез Алеша, лениво, но спокойно перевалился Ерофей Ермак.
Отряженная на переговоры четверка, чертыхаясь, продралась калиновыми кустами уже к самому мосту, когда на вражеском берегу ее наконец заметили. Один из девяти сверкающих латами разгулов негромко окликнул кого-то из товарищей и, не спешиваясь, направил коня на бревенчатый мост. Остальные рыцари с явным удовольствием покинули седла, разминая затекшие ноги. Нечисть форсировать реку не спешила.
Приободренный таким неспешным развитием событий, Задов нетерпеливо дернул Ермака за рукав:
- Двинули, Ерофей, ты гуторить будешь, а я переведу слово в слово. Отбрешемся, авось и обойдется.
Ермак с сомнением покосился на новоиспеченного переводчика. Он, похоже, оптимизма боевого товарища не разделял и на языковые способности Левы полагаться не собирался.
- Колян со мной за толмача пойдет, - глухо буркнул Ермак, тяжело вздохнул и насупился.
- Обижаешь, начальник, - оскорбился Задов. - Перед бугром ответишь за нарушение приказа.
- Я тут бугор, - опять вздохнул, перепоясываясь, Ермак. - И пойдет со мной Кузнецов.
Кузнецов с готовностью вскинул гордый арийский профиль:
- Яволь, господин Ермак! То есть - всегда готов. Почту за честь.
Алеша одобрительно кивнул и придержал Задова, на устах которого трепыхалось то ли «пионер сопливый», то ли «гитлерюгенд недоношенный», то ли «скаут недобитый». Впрочем, в глубине души такой поворот дела Леву более чем устраивал. Он презрительно хмыкнул и, демонстрируя несогласие с линией командования, решительно присел на бугорок. Попович, краем глаза поймав внимательный взгляд Ильи, остался стоять.
Высокие договаривающиеся стороны встретились для переговоров аккурат посередке Калинова моста. Внизу мягко плескалась Смородина и, обхватив руками одну из бревенчатых опор, высунулась по пояс заинтригованная происходящим бесстыжая русалка. Дождик тоже поутих, и даже солнышко, собираясь закатиться за горизонт, с нездоровым для здешних мест любопытством на минуту выглянуло радугой из-за редеющих туч. Переговоры открылись без церемоний.
- Слышь, мужик, - решительно начал Ермак, - ты тавой… Сюдысь не ходи, а мала-мала тудысь ходи. Андерсен?
С этими словами Ерофей Павлович небрежно кивнул в сторону, где правее моста угадывался неглубокий брод.
- Переводи, Колян, - утомленный переговорами Ермак облегченно перевел дух.
Обескураженный Кузнецов молчал. В предложении форсировать реку вброд, сделанном Ермаком противнику, ему попеременно виделось то явное предательство, то тонкий расчет на обстоятельства ему, новобранцу, неясные. Кроме того, его всерьез разобрало любопытство: являлось ли слово «андерсен» фамилией рыцаря или это изрядно искаженное английское «understand»?
Рыцари в латах тоже молчали, и молчали довольно долго, явно ожидая или продолжения или, на худой конец, перевода. Неловкая пауза затягивалась.
Пять минут спустя один из разгулов утомился. Сняв шлем, он подставил мокрый лоб налетевшему ветерку и, вежливо наклонив голову, представился на вполне сносном русском языке:
- Сэр Артур Камелотский. Господа, имею честь сообщить вам, что данная мнимая реальность входит в зону жизненно важных интересов Островного графства. По праву первооткрывателей этот запушенный континуум принадлежит нам. Наши ирреальные соплеменники проявили к новым жизненным пространствам понятный живой интерес. Завтра, в канун Хеллоуина, ровно в полдень, темпорально-пространственный барьер будет снят, и мы вступим во владение своей законной собственностью. Надеюсь, что конфликта мы избежим. Dixi.
- Дикси - это, кажется, остров такой, - тихо пояснил Ермаку Кузнецов. - А еще «я все сказал» по-латыни.
- С нечистью дружбу водите, - нехорошо прищурился Ермак. - Вампирчиков приваживаете, волколаков пасете, гномов подпаиваете?
Сэр Камелотский сокрушенно вздохнул:
- Права нечисти в нашем графстве столь же уважаемы, как и рыцарские и любые другие. Свобода совести и бытия, если вам угодно. Они разделяют наши взгляды на круговорот праны и маны, и мы к ним лояльны. Насколько мне известно, ваше Лукоморье тоже процветает, и энергию вы качаете именно оттуда.
При этих словах в устах разгула скользнуло что-то змеиное - то ли раздвоенный язык, то ли гадкая ухмылка.
- Наша нечисть кровь по ночам у детишек не сосет. И Лукоморье наше не шабаш, а заповедник, законом хранимый. - От патриотических аргументов Ерофея Павловича явно попахивало кваском, но сдаваться он не торопился. - И потом, какие вы, чеширский кот, первооткрыватели, ежели тут люди спокон веков живут.
- Быдло это, а не люди! - свой шлем снял наконец и второй рыцарь. - Нам папа на отстрел аборигенов лицензию дал. И индульгенцию лет на двести. Будь спокоен, почистим эти конюшни, как в Австралии и Новом Свете. А те, что уцелеют, - пущай себе плодятся. Вампирам и оркам тоже жрать надо. Регулируемая рождаемость, храни нас королева! Опять же, надо приобщать этих язычников к свету истинной веры и идеалам демократии. Омен, пардон, аминь.
Рыцарь коротко хохотнул. Пахло от него довольно мерзко, потому как едкий запах нестираного исподнего, смешавшись с «шанелью», заглушал даже терпкий аромат придорожной полыни. По сведениям краткого курса истории диалектических реальностей, в проточной воде жители Островного графства научились умываться только в начале XX века любой реальности.
- Мой верный Ланселот, господа, несколько прямолинеен, - слегка поморщился сэр Артур, - но в целом недалек от истины. Надеюсь, что вы, как истинные джентльмены, уступите нам завтра дорогу. Эскьюз ми плиз, но, право, мне не хотелось бы омрачать наше знакомство столь мелким конфликтом. В конце концов, нам, урожденным дворянам духа, дважды избранным, делить нечего, не так ли, господа?

Предыдущая страница 2 Следующая страница


3 Игорь Подгурский, Дмитрий Романтовский

Сэр Артур Камелотский смачно сплюнул в реку и аккуратно отер губы платочком, извлеченным из приваренного на латах нагрудного кармана. Русалка внизу, плененная было блестящей никелированной упаковкой рыцарей и галантной речью сэра Артура, брезгливо поморщилась.
Кузнецов молча переваривал услышанное, да и насупившийся Ермак мозолистой пятерней задумчиво чесал в затылке, подыскивая ответ подипломатичнее.
«Шо хошь, сволота, делай, а политеса мне не нарушай» - эту старую заповедь в его спинной мозг прочно вколотил розгами Петр Великий на регулярно проводимых им политзанятиях. Те двухнедельные дипломатические государевы экстернат-курсы в Навигационной школе в свое время очень пригодились юному атаману, командированному позже на освоение Сибири.
- Шел бы ты, верблюд… - Ермак грязно, но от души выругался, развернулся и, насвистывая «Гей, славяне!», пошел прочь. По мнению Ерофея Павловича, великий государь остался бы вполне доволен столь лаконичным завершением переговоров…
Так и промолчавший всю встречу переводчик Николай Кузнецов, молча и с достоинством поклонившись, решил сгладить неловкость коллеги тонким русским юмором.
- Вы знаете, господа, а это неправда, что у Нельсона не было одного глаза. У адмирала был один глаз.
Еще раз вежливо поклонившись вконец оторопевшим сэрам, Кузнецов последовал за Ермаком.
«Странный они народ, островные. И с юмором у них что-то не того. Кутузов Михайло Илларионыч полчаса хохотал…» - уже на ходу припомнил Николай свою историческую встречу с ветераном в отделе кадров и выбросил разгулов из головы. Сейчас его больше заботила предстоящая оценка переговоров сначала Ильей, а затем и руководством старшего ранга.
Разгулы, постояв на мосту еще пару минут, обменялись презрительными для дружинников оценками «варваров в портах», потом по-военному слаженно развернули лошадей и, поскрипывая ржавеющими на глазах латами, двинулись к своему отряду.
А белокурая русалка оставила облюбованную сваю, бесшумно нырнула и серебристой молнией понеслась под водой к Коровьему омуту; услышанные вести вполне могли заинтересовать ее троюродного деда Водяного.

* * *

Выслушав доклад, Илья с яростью ухватил себя за ворот полотняной рубахи и без малейшей натуги рванул его вниз. Рубаха разодралась с задорным металлическим скрипом - увлекшись, богатырь прихватил могучими руками и кольчугу, которая теперь, весело позвякивая коваными колечками, сыпалась с его могучего торса. На плече у Ильи обнаружилась яркая темно-синяя пороховая татуировка - пятиугольник знака качества и четыре буковки «СССР».
- Я тебе что говорил, Ерофей! На кой ляд ты, скажи мне, Кольку на мост потащил? У него опыта - с гулькин нос. А ежели бы Хеллоуин этот треклятый сегодня был? Посекли бы они вас двоих как котят.
- Так ведь переговоры ж, Илюша. - Ерофей Павлович, оправдываясь, походил на впервые выпившего подростка. - Честь рыцарская опять же. Не казачья, конечно. Но ведь честь.
- Какие переговоры, какая честь, Ероша? У них на эту честь мораторий пожизненный. Ты вон у Коли спроси, сколь лет они второй фронт открывали? Тьфу на вас, интеллигенция казачья.
Илья бушевал недолго. Замена Левы на переговорах Кузнецовым была единственной претензией богатыря к понурому Ерофею. Сам ход исторической встречи на мосту он оценил очень высоко, особо упирая на добытые данные.
- Учитесь, парни, - комментировал Илья, поднимая к небу толстый, как сарделька, указательный палец. - Во-первых, Ероша узнал, когда противник предпримет наступление. Во-вторых, мы знаем имена главных их застрельщиков. И наконец, последнее. Своим предложением форсировать реку вброд Ерофей Павлович, полагаю, посеял в рядах агрессора хаос и смятение. Теперь они до утра будут думать, нет ли тут какой хитрости, а утром все они, кроме тролля, через мост попрут, потому как тролль глуп и потому как мост его веса не выдержит. Вам это на руку: в тине тролль увязнет, а речка здешняя илистая, и дно топкое, некачественное.
- Илья Тимофеевич, извините, - суховато-официальным тоном перебил Муромца Задов, - вы сказали «вам» или «нам»?
- Вам, Лева, вам. Я отсель, как сказано, шага не ступлю. А потому предлагаю товарищу Поповичу представить мне к девяти часам утра план вашей обороны. Как там, кстати, супостат, Николай?
Кузнецов навел подзорную трубу на вечерний стан противника. Лагерь, разбитый у дороги перед мостом, выглядел вполне невинно. Эльфы распивали и распевали, гномы попыхивали трубочками и точили свои топоры. Два маленьких мохноногих орка, аккуратно сложив футляры, неустанно подтаскивали хворост для разгоревшегося костра; орки покрупнее то и дело подгоняли их увесистыми тумаками и оплеухами. Тролль любовался у реки своим отражением, а трое гоблинов о чем-то ожесточенно спорили, облокотившись на перила мостика. Остальные гоблины уже спали.
Отдельно кучковались вампиры, озабоченно копошась вокруг сборно-разборных походных гробиков. Собирались ко сну и разгулы; лишь один из них, отряженный, видимо, в караул, еще был на ногах. Остальные поснимали доспехи и, укрывшись попонами, ворочались на охапках реквизированного крестьянского сена.
- Стога два разорили, - заметил Задов.
- Ответят, не боись, - беспечно ответил Илья. - Товарищ Задов, заступить в караул у моста.
- Когда будет смена? - неохотно приподнимаясь и с трудом глотая обиду, поинтересовался Лева.
- Я тебя, сынок, сам разбужу, - ухмыльнулся богатырь. - Мне все одно завтра тут без дела торчать. Ступай себе с Богом от греха и от меня подальше.
- А почему, собственно, вы именно меня в караул, Илья Тимофеевич? - собирая амуницию, упавшим голосом полюбопытствовал Лева.
- Некому больше, Левушка. Ерофей с Николаем вон какое дело вынесли, а у Алеши ночь долгая, бессонная. Думу он думать будет, верно, Лешенька?
Алеша согласно и серьезно кивнул, ласково улыбнулся Леве, отвернулся, присел на камень, закинул ногу за ногу, подпер подбородок рукой и изобразил тягостные раздумья. Задов негромко выругался и поплелся к мосту.

* * *

- Интере-э-эсный план, - оглядывая коллег, с сомнением протянул Илья, выслушав Поповича в десять часов сорок две минуты следующего утра. - Главное, лаконичный. Обмозгуем…
- Хрена ли тут мозговать? - взвился на дыбы Задов. Ночью Леву так никто и не сменил, а тревожить Илью и отходить от моста он, хорошенько подумав, не решился - богатырь славился равной суровостью как к нарушителям своего ночного покоя, так и к дезертирам из караула. Теперь злой, невыспавшийся и продрогший за ночь Задов был вынужден выслушать еще и гениальный «план» Поповича, который сводился к трем-четырем фразам, ключевой из которых была «А тут мы выскакиваем и по мордам их, по мордам!» Как понял Задов, на обдумывание своей стратегии Алеша не потратил и минуты драгоценного сна. Кстати, условленный срок не проспал только Кузнецов, присоединившийся к Леве в девять утра из товарищеской солидарности.
Здесь, на импровизированном вече, Николай в полном недоумении переводил задумчивый взгляд с Поповича на Илью и обратно. От Ерофея Павловича проку было мало - Ермак от обсуждения предусмотрительно самоустранился. Истово крестясь и поминутно поминая царя небесного, он с тоской мечтал о добрых старых временах покорения Сибири и добром старом своем враге хане Кучуме.
- Хрена ли тут мозговать? - вторично возопил закусивший удила Задов. - Это не план, это форменный контрреволюционный саботаж. Да батька Махно за такие планы самолично саблей от сих до сих вот рубал…
- Ты мне ручонкой не тряси, мал ишшо, чтобы мне перечить. - Илья слегка повысил голос, но тут же, сменив тон на более мирный, ласково глянул на Алешу. - Согласен, в плане есть некоторые, скажем так, недоработки, но заглавная идея мне вполне, понимаешь, импонирует.
- Это насчет «по мордам»? - ехидно уточнил Задов.
- А что? - обиделся за свой план Алеша. - Ласкать их, что ли?
- Ан и приласкать могем, ежели Родина-мать позовет, - раздался за спиной у пятерки отважных дружинников чей-то незнакомый голос с приятной испитой и прокуренной хрипотцой.
- Та-ак, - не оборачиваясь, процедил сквозь зубы Илья, обшаривая траву рукой в поисках меча. - Я, кажется, кого-то умного да надежного вчера на ночь в караул ставил?
- Брось, Илья. У тебя, похоже, проблемы, - продолжал все тот же спокойный голос.
- Проблемы будут у тебя, - едва нащупав меч, заверил незваного гостя Муромец и развернулся к нему. - И мало тебе, козел, не покажется.
- А ведь ответишь за козла когда-нибудь, Илья Тимофеевич, ох и ответишь.
Илья вскочил на ноги. Алеша и Ермак, навалившись на разъяренного богатыря, едва удерживали его.
- Посеку гада! - орал Муромец. - Под трибунал пойду, а посеку вусмерть!
Гость стоял спокойно, иронично улыбаясь и явно наслаждаясь ситуацией.
- А правов у табе таких нетути, деревеншина ты лимитная, простофилина. И реальность здешняя ничейная, и я тут по официальному приглашению братвы местной, - откровенно подначивая Илью, посмеивался гость, небрежно протягивая Задову внушительного вида паспорт с гербом Лукоморья - мрачного вида черно-бело-полосатым котом, разрывающим цепи под раскидистым дубом.
- В порядке документ, Илья Тимофеевич, - хмыкнул Задов. - Виза вчерашним днем открыта.
- Кто такой? - тихонько поинтересовался у Задова Кузнецов.
- Барыга лукоморский, разбойник бывший, Соловей. У Ильи к нему счетец неоплаченный, да с поличным его не возьмешь, юрок больно, - шепнул Николаю Задов и повысил голос: - Да угомонись ты, Тимофеич, говорю же, в порядке бумаги, все чин по чину, командирован по обмену опытом.
- Знаю я его опыт, людишек безвинных изводить, - слегка остывая, стряхнул с плеч руки друзей Илья. - Он тут нам таких делов понаделает за неделю - год не расхлебаем.
- Оно и так, а выбирать не из чего, авось и впрямь чем сгодится, - рассудительно заметил Ермак. - План у Алешки, мягко говоря, невелик, и места в нем всем хватит. Али нет?
- А толку с него? - заметно успокаиваясь, внезапно ухмыльнулся Илья. - Он у меня в прошлый раз полгода зубами плевался. Чем свистеть-то будешь, урод?
Соловей широко улыбнулся, обнажив прокуренные золотые фиксы:
- Чудеса заморской стоматологии, Илюша. Сотня дублонов, и всех делов. Я тебе еще «Прощание славянки» на похоронах насвищу.
И Соловей, демонстративно сложив губы трубочкой, издал пару известных трелей.
- Тоже мне, золотые губы Лукоморья, - снова, но уже без прежнего энтузиазма, буркнул Илья.
Кузнецов поймал себя на мысли, что отношение Ильи к явлению Соловья вдруг изменилось.
- Слышь, мил человек, дела твои с Ильей того… дела приватные, и нам до них и дела-то нет, - проникновенно обратился к Соловью Ермак. - А с каких таких пор, скажи, ты о наших заботах печалишься, злыдень. Али не твои сродственники, нечисть поганая, по ту сторону кордона на нас зубы точат? Отвечай как на духу!
- Отвечаю, казачок. - Соловей недовольно пощупал еще влажную от утреннего тумана землю, скривился и без спросу расположился на вещмешке Кузнецова. - По первости, мы не нечисть, а нелюдь, а это, как говорят у господина Задова на Дерибасовской, две большие разницы. Второе. Нелюдь мы местная, тихая, и нам лишней крови по понятиям не треба. А забулдыги закордонные на нашу территорию лапу наложить хотят. Это нам надо?
- Таки на вашу территорию? - выделяя голосом «вашу», поинтересовался ехидный Задов.
- Это частности, господин-товарищ Задов, - развел руками Соловей. - Нашу-вашу, шолом-салам, шашлык-машлык. Я эту реальность, между нами, земляки, лет пятьсот знаю. Захолустье, конечно, но свой гешефт мы имели, имеем и иметь будем. Если, конечно, вы ее разгулам не уступите. Наше дело небольшое, но верное. Ну сами посудите: кабы мы тут куролесили, то вы бы сюда давно добрались. А так мы сидели рядком да гуляли тишком. И все в ажуре. Местные нас, конечно, не больно жалуют, а кому охота дань платить? Кузнецов глянул на Илью. Муромец буквально смотрел Соловью в рот. На губах богатыря мелькала какая-то нехорошая многообещающая ухмылка, которую заметил наконец и сам Соловей.
- Але, земеля, ты на слуху или в астрале? - раздраженно рявкнул разбойник. - И че ты на меня пялишься, как Каспаров на домино? Мы с тобой тыщу лет знакомы, дотошный ты мой. Прикид у меня не от Версаче, покрой местный, домотканый. Блюдем-с интересы отечественного производителя.
- Ась? - встрепенулся Илья, отрываясь от каких-то своих сладких мыслей.
- Двась… Чо скажешь, говорю, бугор? Берешь в дело?
Илья окинул Соловья смурным взором. Перед ним стоял уверенный в себе мужичок, кругленький, коротконогий, с кривыми ножками. Во рту у мужичка блестели вставные зубы, в глазах светился недюжинный ум. Одет он был и впрямь исключительно в отечественное: отутюженные порты из крепкой дерюги, алая косоворотка с перламутровыми пуговками, шитый бисером и серебром пояс. Из лайковой кожи сапоги последней лукоморской моды изящно сминались гармошками. Лысый череп барыги украшал лихо сдвинутый на затылок картуз, подбитый соболем.
Илья усмехнулся и доверительно изрек:
- А неправду ты баешь, свет-Соловушка. И начхал бы ты с высокого терема своего на доходы местные, гроша и впрямь едва стоящие, кабы не интерес личный. Колись, вражинушка, тут все свои.
Соловей досадливо мотнул головой и ответил Илье в тон:
- Ай и правду ты баешь, сокол ясный. Есть у меня тут свой интерес. Мне, земеля, за державу обидно. Да и батюшка мой из местной нелюди. Чай, не чужие меня сюда позвали, мог бы и сам додумать, стоеросовый ты мой.
- Вот и ладно, - подытожил Илья, вставая с покоса. - Зови своих отморозков. Уж верно, ты сюда не один явился.
Соловей благодушно кивнул и щелкнул пальцами. В ближайших кустах послышался шорох, и на белый свет вылезла ватага его сподвижников…

* * *

Над всей равниной, доступной с холма взору Ильи, стояло на редкость безоблачное небо. Майский полдень был уже по-летнему ясным и теплым. Налетавший с юга ветерок ерошил богатырские кудри, а сам Илья крепкой своей дланью ерошил гриву коня. Верный Сивка, вызванный изрядно надоевшим ему «Встань передо мной, как лист перед травой», угрюмо щипал эту самую траву, время от времени всхрапывая и отгоняя хвостом кусачих слепней.
Чуть правее и ниже Ильи на том же холме уютно расположились зеваки из числа местных крестьян и парочка давешних дружинников - то ли откомандированных в село своим князьком для сбора недоимок, то ли пребывающих в очередном отпуске. К Илье крестьяне пришли с челобитной, упрашивая немедля выдать им Соловья, уже успевшего чем-то напакостить местной общине. К грядущему вторжению они отнеслись, однако, довольно равнодушно. «А нам все едино. Что так от голоду подыхать, что эдак», - добродушно заверил Илью местный староста Кучок, даже не оглядываясь на насупленных дружинников. Те сидели отдельно, но явно более патриотически настроенные, поскольку оказались при мечах и белых тряпках. У моста между тем должна была вот-вот решиться как минимум лет на восемьсот пятьдесят вперед судьба местной реальности.
Реку объединенные силы разгулов и Островной нечисти форсировали без малейших усилий. Проблемы возникли только у тролля, по пояс увязшего, как и полагал Илья, в речном иле. Остальные отряды переправились через мост и, выстроившись в ложбинке ухватом, дисциплинированно ждали команды.
Алеша решительно управлял тройкой дружинников и ополчением из нелюди, в строгом соответствии с выбранной им стратегией. Сам он гордо стоял по центру, поставив по левую руку от себя весьма поганого вида Идолище, Кузнецова, Лукоморское Лихо Одноглазое, местного лешего и неунывающего Соловья, который, разминая губы, глумливо насвистывал «Интернационал». По правую руку стояли Задов, Ермак, два домовых и банник; все трое последних - местные. Войска были выстроены строго по алфавиту, и этот факт почему-то особо грел просвещенную Алешину душу.
- Дорогу! - властно распорядился сэр Артур, слегка выступая вперед и обнажая свой легендарный меч.
Алеша неторопливо снял левую перчатку и, сложив увесистый кукиш, ткнул им в сторону сэра.
Зеваки на холме одобрительно загудели - Алешин жест им был явно знаком. Особо бурно реагировал селянин, высеченный намедни за недоимки.
- Дорогу, холопы! - чуть тише, но еще строже приказал сэр Артур, стиснув не чищенные с утра зубы.
- Поединщиков на поле! Заводил высылай! - донеслось до противников с холма.
Сэр Артур дальновидно решил местным традициям уступить. По его небрежному кивку из группы вампиров выдвинулся щеголь средних лет. Небрежно стряхнув с чахлых плеч плащ и отвратительно оскалившись, он легкой походкой преодолел свою половину пути между противниками и остановился, поблескивая двухдюймовыми клыками.
Попович развернулся лицом к своей дружине и оглядел строй. Поймав вопросительный взгляд Алексея, Соловей едва заметно кивнул на Лихо. Попович отрицательно мотнул головой.
- Давай, Лева, - проникновенно кивнул он Задову. - Уделай кровососа.
Задов от неожиданности неприлично громко икнул.
- Лех, ну ты что, в самом деле? - Даже Ерофей по такому случаю слегка нарушил дисциплину строя. - У них категории разные. Выставь нелюди нелюдево. Ты Писание-то читал?
Попович метнул на Ермака твердый, как кулак Ильи, взгляд и снова повернулся к Задову. Лева покорно вздохнул. Выйдя из строя, он перекрестился и склонился в земном поклоне перед всем честным народом и нечистой нелюдью.
- На убой пойдет, болезный, - уверенно прокомментировал походку Задова староста села и туманно добавил: - А кровосос - он и на княжьем дворе кровосос.
Поединок действительно закончился быстро. Вампир под одобрительные выкрики сородичей вечерней тенью метнулся к Задову, легко увернулся от выпущенной ему в голову револьверной пули и вонзил клыки аккурат под правым ухом. Лева заорал, вампир сочно причмокнул, сладко сглотнул и, забившись в конвульсиях, издох.
- Говорил же, на убой идет, - авторитетно напомнил о себе односельчанам староста Кучок и вздохнул: - Пришибли болезного.
Между тем Левин выстрел даром не пропал. Пуля-дура срикошетила от щита одного из гномов, ворвалась в их непобедимый строй и минуты две металась там, как озверевший шарик в пинболе. В результате единственный оставшийся неубитым гном по имени Гримли стал пацифистом и, по слухам, месяц спустя по протекции знакомого джинна устроился евнухом в гареме в далекой южной стране. Говорят также, что именно ему принадлежит известное печальное изречение: «Лучше любить, чем воевать»…
Вампиров смерть собрата потрясла значительно меньше. Они просто развернулись и ушли. С холма было хорошо заметно, как к ретирующимся кровососам поскакал один из разгулов. Вожак вампиров, однако, обладал, по всей видимости, и невербальной магией, поскольку сотворил средним пальцем левой руки какой-то непонятный жест, после чего рыцарь еще быстрее поскакал обратно.
Кузнецов облегченно перевел дух, однако тут ситуация резко изменилась. Перемазанный илом и тиной горный тролль, вопреки ожиданиям, все-таки выбрался на оперативный простор и, размахивая руками, понесся к ристалищу. Кроме того, протрезвевшие эльфы, отложив мечи, принялись осыпать противника стрелами. Оба домовых и сварливый банник, сраженные меткими выстрелами, пали, так и не вступив в бой. Некоторые из стрел на излете, но все же достигали подножия холма, что вместе с внезапной атакой орков смутно напомнило Алеше что-то из лекций Маннергейма.
- Атас, ребятушки! - вспомнились Алеше золотые денечки детства в залитых солнцем докоммунальных двориках Киева, матери городов русских. - Атанде! Все - на гору!
Строго говоря, это неожиданное для самого Алеши решение было явным отступлением от плана, но импровизацию на поле брани Попович любил не меньше, чем на поле любви.
Повторять этот гениальный приказ не пришлось: дисциплинированное ополчение во главе с Задовым уже неслось в горку. А спустя пару минут холм, на котором стоял Илья и сидели селяне, был окружен. На штурм новоявленной Шипки громыхающий горный тролль, орки и гоблины пошли под прикрытием легких эльфийских стрел. Разгулы предусмотрительно остались у подножия.
Едва отдышавшийся Попович радостно передал командование Илье.
- Ну что, други моя, - зычно воззвал Илюша к соратникам, - не пора ли перейти к заключительной части плана?
- По мордам? - догадливо осведомился Задов, болезненно морщась и озабоченно потирая место укуса.
- По им, по им самым, по вражеским по мор-р-р-дасам! И ур-р-ра!…
С этими словами Илья отбросил в сторону ножны меча-кладенца, сорвал с себя остатки кольчуги и, по пояс голый, поигрывая мечом в руке, ринулся вниз. Пяток шагов спустя богатырь споткнулся и дальше спускался кубарем, оставляя за собой фарш из раздавленных гоблинов, орков и волколаков. Казалось, что с холма внезапно сорвалась и понеслась вниз бронированная сенокосилка.
Первым за Ильей с внезапной пеной у рта - в траве попался мухомор - и победно развевающимся хвостом последовал так и неоседланный Сивка. Но и однополчане ненадолго оставили Илью в одиночестве, скатившись следом кто с традиционным «ура!», кто со ставшим внезапно весьма популярным «по мордам!».
Ставшие невольными заложниками своего любопытства, не выдержали и аборигены. Похватав припрятанные загодя колья и рогатины, они окончательно определились в политических симпатиях и решительно присоединились к битве. На холме остались только старцы да отроки.
Произошло и еще одно, совершенно неожиданное для всех участников завязавшейся свалки событие. Из-за реки на мосту внезапно появилась пара рыжеволосых мужиков, одетых в зеленые гольфы, порты и рубахи. Вооружены они были бейсбольными битами и, ударив разгулам в тыл, совершенно запутали ситуацию. То были ирландские подпольщики.
Совместная атака дружинников, русской нелюди, деревни и неожиданного подкрепления была воистину страшной. Семь английских и шотландских баллад, три ирландские саги, одна былина и восемнадцать анекдотов, посвященных этому бою, до сих пор пылятся в местных библиотеках всех смежных реальностей.
Великолепен был Соловей, глушивший молодецким посвистом своих и чужих без разбора. Героями себя выказали крестьяне, поднявшие на вилы и рогатины полтора десятка растерявшихся волколаков, неустрашимы оказались местные княжеские дружинники, которые на пару добыли девятнадцать эльфийских ушей - с сережками и без.
Отличился и Сивка. Двести сорок семь разящих ударов полновесным копытом нанес он врагам хозяина, тридцать один из них - с летальным исходом.
Кузнецов, Попович, Ермак… Что за имена! Что за люди! Великолепная тройка семь с половиной минут перекрывала отступление на мост разрозненным подразделениям супостата, вынуждая его вновь и вновь бросать свой авангард в гибельные атаки.
Не обошлось и без потерь. Героической смертью пало на поле брани Одноглазое Лихо-старшее, оставив круглыми сиротками дочурок своих - Лихоимку и Лихоманку.
Загнав к реке и обхватив пятиаршинными дистрофичными руками обезумевших от ужаса ушастых и уже безухих эльфов, Лихо глоток за глотком сосало их неизбывную перворожденную тоску. И усосалось до смерти. Но ушла тоска из мутных душ эльфов, а с ней ушла и их вечная злоба на смертных. С той поры нет на свете существа душой чище эльфа. Веселый и беззаботный, шныряет лесной народец в заповедных лесах. В Лукоморье в годовщину битвы, правда, их иногда давят - в память о Лихе.
Были и другие утраты, скорее даже не утраты, а повреждения. На двести сорок восьмом ударе подвернул заднее копыто Сивка. Легко ранили поганое Идолище. А еще сломал палец, ковыряя в носу, пятилетний внучок старосты. Да местного деревенского стукача Гнуса-правдолюба извели. Свои же и прибили. «Семь бед - один ответ», - только и заявили местные, когда Илья прибежал на крики Гнуса о помощи. Само собою, были многочисленные синяки и ссадины, да кровоточащий укус на шее у Левы.
Что касается личного вклада в победу самого Задова, то он оказался ограничен лишь гибелью вампира, потому как в бою от Левы, как от прокаженного, шарахались все - даже свои. Впрочем, единственный знаковый триумф Задова стоил многого и был дороже десятка других успехов дня. Ах да, мы же совсем позабыли об удачном выстреле Задова!
Кстати, Муромец до разгулов всерьез так и не добрался. Помял, потрепал, вмятин им на латах понаделал, но не добрался. Одному титановый гульфик отсек, с другого молодецким ударом сбил шлем, однако ушли бродом конные разгулы. Бросился Илья к Сивке, а тот виновато копытами разводит, а на левое заднее ступить не может - подвернул. Вправил Илья ногу Сивке и пошел искать тролля.
О горном тролле, с трудом добравшемся до вершины холма, в пылу схватки все как-то и позабыли. Но нашел Муромец его именно на холме. В неприметной просевшей ложбинке, поросшей лопухами, тролль сидел у ног какой-то покосившейся каменной бабы и горько рыдал. Рядом с троллем, сердобольно похлопывая его по плечам, стоял довольный староста.
- Матушка это его, - пояснил Кучок Илье. - Узнал, болезный. Сердце подсказало. Оно и впрямь что-то фамильное в рожах есть. Отвратные рожи, тьфу… А ты поплачь, детинушка, поплачь. Чай, и у тебя сердце есть. А то и оставайся с нами, за могилкой родимой походишь. Ей присмотр нужон. Нам-то, сам видишь, недосуг, вот град городить округ деревни будем. И нам ты поможешь. Все одно ты, чурка каменная, без толку валунами швыряешься, а тут и при деле будешь, и при почете. Грамотку тебе справим чин по чину, зарегистрируем. Перепланировку я удумал, - опять пояснил Илье староста. - Надоть бы нам таперича вокруг меня кучковаться, ежели врага теперь ждать неоткуда. Нам с парнем этим теперь и князь наш не страшен. Сам, глядишь, в бояре выбьюсь да пчел разведу. Городом станем, вона.
У холма послышался возбужденный гул - уставшие победители тяжело поднимались в гору.
Илья собрался было уточнить у старосты будущий статус спустившегося с гор тролля-приемыша, но в этот момент за его спиной раздалась сочная оплеуха, а затем и еще одна - куда звонче и сочнее. Николай обернулся - между Алешей и Идолищем явно назревала потасовка.
- Чего не поделили, союзнички?
- Да вот, Илья, трофею я взял. А эта гада поганая, сиречь Идолище, отнять норовит.
В левой руке у Алеши трепыхались два донельзя субтильных орка-оруженосца с мохнатыми ногами.
- Что за недоноски?
- Мы не недоноски, мы полурослики, - истерично взвизгнул недоносок повыше.

Предыдущая страница 3 Следующая страница


Иду на "ты" 4

- При каких обстоятельствах задержаны? - поинтересовался Илья у Поповича.
- В бою не участвовали. Этот вот, правда, с перепугу на Идолище полез. А опосля уже сцепились меж собой, друг у друга кольцо вот это выдирали. Аж клочья летели. - Алеша небрежно перекинул Илье кольцо. - И все что-то про всевластье трепались. Я их к тебе потащил, а тут и идол этот прихромал. Кольцо ему мое трофейное, что ли, приглянулось?
Потирая посиневшую левую щеку, Алеша негодующе кивнул на стоящее подле Идолище, на правой скуле которого проступал здоровый синяк.
Идолище возмущенно всплеснуло руками:
- Да подавись ты кольцом этим! Ты мне гаденыша отдай. Он мне в задницу ножиком своим перочинным ткнул, щенок. Кабы в грудь, то все по-честному, а то в это, в спину, понимаешь. И ведь чешется-то как, зудит не по-нашенски.
Поганое Идолище предъявило небольшой клинок, сиявший ровным голубым светом.
- Эльфийский! - со знанием дела констатировал Соловей, перекидывая клинок Илье.
Тот согласно кивнул и, понимающе переглянувшись с Соловьем, с печалью глянул на Идолище, нервно почесывающее левую ягодицу.
- Ты вот что, Идолище, того, будь мужиком…
Идолище побледнело и замерло.
- Никак заговоренный клинок-то?
Алеша испуганно перекрестился, Соловей понурился, Ермак тяжело вздохнул, а Илья сокрушенно кивнул головой:
- Две недели из кустов не вылезешь. Все симптомы дизентерии. Противоядия нет. Даже спать на клозете будешь. Полмесяца - это как пить дать.
- Пить нельзя, - поправил Илью Ермак. - От спиртного он на весь месяц там застрянет.
Идолище пошатнулось, прислушалось к утробно и требовательно забурчавшему желудку, нервно сглотнуло, но устояло.
- За оплеуху ответишь, - требовательно кинуло оно взгляд на Алешу. - Через две недели. Здесь, у моста. Без секундантов.
Попович ухмыльнулся. Искорки невольного сочувствия в глазах его сменились ироничным бешенством, вполне обыкновенным в ситуации, когда дело касалось тонких вопросов богатырского дуэльного кодекса:
- Я тебе на пипифаксе свой картель пришлю. Наизусть выучишь, пока поправишься.
В ответ на грубый солдафонский каламбур Идолище свирепо оскалилось, но тысячелетняя отрава премудрых эльфов взяла свое - поддерживая живот, поганец устремился в ближайшие кусты.
- Теперь с союзниками нежданными поговорим. Угу, с междоусобицей разобрались, - довольно хмыкнул, потирая руки, Илья.
Два рыжеволосых мужика, одетых во все зеленое, уверенно выступили вперед.
- Ирландцы мы, - пояснил первый. - За нашу и вашу свободу. Прослышали о походе, решили размяться. Обмен опытом и интернациональная помощь, стало быть.
- Толково, - понимающе кивнул Илья. - Вы ежели что, только свистните. В долгу не останемся. Свифту низкий поклон.
Мужики степенно откланялись и удалились.
- Так, отвечайте теперь, что это за кольцо такое всевластное?
Полурослики молчали, как мальчиши-кибальчиши на допросе у буржуинов.
- Илюша! - неожиданно завопил, срывая голос, Кузнецов, сам слегка опешив от своего мерзкого фальцета. - Сивку убили, Сивку, друга моего единственного, насмерть убили!
Грустно разглядывавший свое левое заднее копыто Сивка с неприязнью покосился на Кузнецова, потом покорно вздохнул, опрокинулся на круп, раскинув ноги в стороны, и тяжело и часто задышал, с ненавистью имитируя близкую агонию.
- Держи его, Илья - не трогаясь с места, вяло включился в игру Задов. - Не пускай, он припадочный, прибьет ведь недоносков.
Кузнецов вырвал из рук Алеши мохнатоногого орка поупитаннее, повалил на землю и, выпрямившись, спустил тетиву трофейного арбалета. Стрела обожгла полурослику щеку, и тот сразу поплыл. Полурослик горько и безутешно заплакал. Всем - и даже Соловью-разбойнику, притворно державшему Кузнецова, - почему-то стало неловко.
- Слышь, карла, ты того, не плачь. - Илья, порывшись в своей полотняной сумке, вытащил из нее золотистое яблоко, вздохнул, секунду помедлил и под осуждающим взглядом Кузнецова протянул недоноску. - На вот, погрызи покуда. Звать-то тебя как, болезный?
- Сэм, - глотая сочную мякоть пополам со слезами, пролепетал недоносок.
- А меня - дядя Илья. Ты, сынок, не ерепенься, сказывай мне про кольцо все чин по чину. А то, вишь, дядя Коля у нас на голову оглоушенный. Не скажешь - сдаст тебя он в этот, как его там у вас, дом работный.
Сэм вздохнул, грустно глянул на второго недоноска и коротко пересказал Илье свою историю…
- С тех пор вот и шатаемся по свету, не знаем, кому это кольцо сбагрить. Ноги шерстью обросли, у Фродо уже крыша поехала, подсел так капитально, что «моей прелестью» всех подряд называет, даже дядю Оскара Уайльда. Гэндальф от нас на темную сторону свалил, вулкан потух давно, эльфы как от чумных шарахаются. Гоблины и те вслед плюют. Сунулись было к Тому Бомбандилу, а он на нас волкодавов спустил. Что делать-то нам, дядя Илья?
- Да брось ты этого Фродо, паренек. Пусть себе шастает один, коли так приспичило. У тебя что, дел дома мало? Девка твоя небось все глаза выплакала дожидаючись.
- Не могу, дядя Илья, бросить. Я хоббит, я честное слово сдуру дал.
Соловей удивленно поднял мохнатые брови, а Попович впервые за весь допрос глянул на недоноска вполне доброжелательно.
- Ишь ты, - процедил он в редкие рыжие усы. - Нечисть нечистью, а понимание имеет.
Илья вздохнул.
- Ладно, малыш, не скули. От честного слова я тебя освобождаю. Как старший по званию и возрасту. А Гэндальфу этому хитросерому передай, чтобы народец ваш в покое оставил и детей из дома больше не уводил. А я кольцо на склад нашему дяде Хохелу отдам, там его никакой ваш Самурай не сыщет.
- Там его никто не сыщет, - проворчал в сторону Задов. - Шандец колечку… На Привозе толкнуть - тоже надежно было бы.
Попович с легким подзатыльником отпустил обмякшего Фродо, и тот, привычно причитая «моя прелесть», горестно побрел к мосту, поддерживаемый под руки заботливым Сэмом.
- Прощайте, дядя Илья. Спасибо вам за доброту вашу, за ласку…
- Говорил же, лакейский народишко, - резюмировал Задов. - Хозяин еще тот кадр, с комплексом искупителя грехов человечества, а слуга - явный мазохист, если не хуже.
Илья недовольно пожал плечами и, с трудом втиснув мизинец левой руки в полученное кольцо, скептически его осмотрел.
- Ну и как ощущение? - поинтересовался Задов.
- Жмет, - с трудом стаскивая колечко, поморщился Муромец. - Лады, сворачиваемся, вызывай карусель.
Илья еще минутку в нерешительности помедлил, потом, нахмурившись, шагнул к Соловью и, глядя в сторону села, небрежным и вялым аристократическим взмахом протянул ему руку:
- Благодарствую, однако, землячок…
Соловей так же свысока сунул Илье свою лапищу, развернулся и зашагал в лес. По его спине, однако, было хорошо заметно, что внимание Ильи ему польстило. Местные сельчане и дружинники минуту-две оторопело глядели ему вслед, затем спохватились и, похватав дубье и колья, бросились следом.
- Уйдет, - хмыкнул Алеша. - Не впервой гаду.
Кузнецов небрежно бросил вещмешок на дощатую платформу карусели и слегка просел на правую ногу - на плечо его легла тяжелая рука Ильи.
- Слышь, Колян, не обижайся, ты, конечно, мужик свойский, но, если ты еще хоть раз Сивку в свои оперативные игры втянешь, я тебе ноги выдерну. У Бурки моего тридцать девять задержаний на девяти пространственно-временных порубежьях. Он у меня таких гоблинов… гм-м, топтал, что тебе еще двести лет до него ветеранить… Понял?
Кузнецов молча кивнул и кинул взгляд на безмятежно пасущегося поодаль Бурку. Конь недовольно фыркнул, коротко и ехидно заржал, нагловато подмигнул Кузнецову лиловым глазом и растворился в репейнике.
- А вообще-то ты, Колян, молоток, есть хватка. Будет из тебя толк. Научу я тебя рубить супостата по-македонски, поднаберешься опыта, и цены тебе не будет. Реальность эта заштатная нам вообще-то и не нужна была, да только комиссар наш просил тебя в деле пощупать. Таперича, однако, мы тут - будь покоен - закрепимся, да и разгулов-затрапезников осадить стоило. Опять же над ушкуйниками нашими лукоморскими контроль тут надобен.
Карусель скрипнула, и над безмятежной речкой Смородиной поплыли знакомые слова песни «То не грозное небо хмурится, не сверкают в степи клинки…». Илья довольно хмыкнул. Выпрыгнувшая из реки русалка легко сделала над Калиновым мостом в воздухе безукоризненный кульбит, махнула дружинникам рукой и без всплеска вошла в воду.
«Десять баллов!» - вздохнул Попович, оценивая опытным взглядом то ли прыжок блондинки, то ли ее бюст, и привычно прикрыл глаза. Ярмарочные карусели он ненавидел с детства. От монотонного кружения на одном месте и пестрой лубочной росписи Алешу, как правило, тошнило.

Глава 3
ТАИНСТВЕННЫЙ ОСТРОВ

- …А потом они поймали господина Соловья в мэрии, где товарищи Попович и Никитич держали его за руки, а товарищ Муромец прилюдно выбил ему вставные золотые зубы. Счет от дантиста нам уже поступил. Так что товарищеский суд гражданину Муромцу на этот раз обеспечен. И никакие прежние заслуги, Илья Тимофеевич, вам не помогут… Трое суток домашнего ареста всем троим. Так. Закончу хорошей новостью. - Командир резко повеселел и, ласково прищурившись, обвел взглядом враз насторожившиеся лица.
В штабной палате, расписанной суровыми ликами ветеранов а-ля палех, моментально установилась кладбищенская тишина.
- Ну-с, орлы… Или никому не интересно, что за праздник пришел на нашу улицу?
Ответом было злобное молчание. Наученные горьким опытом предыдущих совещаний, все знали, что хорошие новости были глобальным и законченным свинством, которое им обычно пытались преподнести в наиболее удобоваримом виде.
- Итак, господа и товарищи, нам ввели новую штатную единицу - командующий военно-морскими силами.
- Бегущий по волнам, - донеслось из угла палаты.
- Кто-то хочет дать развернутый комментарий на гауптвахте? - поинтересовался начальник отряда.
Желающих не нашлось.
- Какие будут предложения? Естественно, конструктивные, - уточнил командир. - Или вы сговорились в молчанку играть? Я же не с потолка взял эту должность. Это приказ.
С этими словами начальник отряда выразительно кивнул на потолок, а потом зачем-то заглянул под стол.
- А зачем нам отдел военно-речных сил? - спросил вольный сын казахского народа Батырбек.
- Военно-морских сил, - поправил командир. - И я очень рад, что хоть кто-то радеет за общее дело. Будем считать вашу кандидатуру утвержденной. Спасибо, Батыр, что вызвались добровольцем. Начальника штаба попрошу оформить приказ по отряду и довести до всего личного состава.
- Православные! Что творится-то? - неожиданно для всех истошно запричитал вольный сын степей. - Грех на душу берете! Не простится вам…
После этих необдуманных слов неотвратимо, как цены на горючее, из-за стола стал подниматься насупленный Малюта.
- Воздержитесь, товарищ Скуратов, - строго осадил командир маэстро заплечных дел. - Не надо братоубийства.
- Не брат он мне… - хрипло выдохнул Скуратов.
- Я не умею плавать, не умею эта… ходить под парусом, - канючил Батыр. - Я в степи вырос, кумысом вспоен, верблюжьей колючкой вскормлен.
- Жизнь научит. Да и мы поможем, не так ли, товарищи? Навалимся всем миром, - приободрил новоиспеченного флотоводца Задов.
- Не надо наваливаться, лучше отправьте на передовую, - выл Батыр. - Знаем мы вашу помощь. Костей потом не соберешь.
- Отправим, отправим. Даже не сомневайтесь. Всему свое время. Кстати о парусе… Он вам, пожалуй, не понадобится, как и прочий такелаж. Отдел снабжения подберет что-нибудь понадежнее. На дне достаточно раритетов.
- «Титаник» сгодится, - донесся из дальнего угла озвученный знакомым голосом доброжелательный совет.
- Да кто ж там не угомонится-то! - в сердцах бросил командир. - Все. От имени и по поручению поздравляю нашего начвоенмора с высоким назначением. Даже не сомневаюсь, что он справится. Свободны, орлы. А вас, товарищ Скуратов, я попрошу остаться.
Первым из штабного зала вышел Батырбек. Он демонстративно попытался хлопнуть дверью.
Но во всем нужна практика. А так как в юртах вместо дверей только полог, то для Батыра демонстрация обернулась унижением. Он пребольно прищемил себе пальцы и теперь остервенело дул на них, раздумывая, не взять ли больничный лист. За обозленным военмором, весело переговариваясь, потянулись остальные. Более всего народ недоумевал по поводу будущего нового транспортного средства. В конце концов все решили, что карусель собираются поставить на давно обещанную профилактику.

* * *

- Докладывайте!
Малюта Скуратов вытащил из планшета карту океана, испещренную крестами и знаками вопроса, и расстелил ее перед командиром. Начальник контрразведки не отличался особым красноречием, справедливо полагая, что специфика службы придает его словам особый вес.
- Так что подобрали для нашего Батыра-морехода? - обеспокоился командир и внимательно посмотрел на Малюту. - Имейте в виду, пока нам ни черта не ясно. Задание на острове Буян из серии «поди туда, не знаю куда». Точных координат мы не знаем. Остров видели те, кто в четверг после дождя двигался курсом на свист раков. Упоминают еще какие-то Стеклянные рифы.
- Что от нас-то надо? - мрачно поинтересовался Малюта, с младых ногтей не выносивший туманные намеки.
- Задача-миниум - высадить десант. Он будет действовать на месте по обстановке. Более конкретного ничего нет. Реальность эта нетронутая. Видели остров считаные единицы. Единственным, кто осмелился высадиться на нем, был какой-то поморский рыбак Ивашко Дуйдоветру. Он-то и оставил известный вам берестяной мемуар о Стеклянных рифах.
- До рифов еще добраться надо, - веско заметил Малюта.
- Ситуация с каруселью вам известна. Я, кстати, жду доклада уже завтра. У нас подобного ЧП с транспортом не было лет триста.
- Занимаемся, Дмитрий Евгеньевич…
- Ладно, замнем пока. Итак, для высадки нам ввели военно-морские силы. Это раз. Товарищ Батырбек - отныне опытный мореход, это два. Шаман у него в друзьях ходит - это три. Я ничего не упустил?
- Может быть, Латын Игаркович и впрямь на амулет расщедрится, - согласно кивнул Малюта.
Прижимистость отрядного религиоведа была всем прекрасно известна, хотя, надо отдать молодящемуся старику должное, его регулярные камлания и проповеди вызывали нездоровый интерес даже у местных атеистов.
Выпросить что-либо из предметов культа сверх лимита у отрядного священнослужителя было невозможно. В ответ на любую просьбу Латын Игаркович тут же демонстративно забывал русский язык и начинал задумчиво постукивать по бубну. Острословы утверждали, что это полюбившаяся ему мелодия старого шлягера «Мы едем, едем, едем…» После исполнения Латыном «…в далекие края» все обратившиеся к нему спешили уйти, поскольку было замечено, что прослушавшие весь мотив целиком в ближайшие же дни отправлялись Владимировым во внеплановую командировку.
Один раз Латын Игаркович, несмотря на свой преклонный возраст и высокий сан, позабыл о смирении и настучал по бубну пьяному Задову, потребовавшему у Латына гарантий будущей реинкарнации. После этой некрасивой истории Лева стал самым воинствующим атеистом в отряде.
- Аналитиками Главка прогнозируется, что разведдесант благополучно доберется до точки назначения. - Командир начал ходить по кабинету взад-вперед. - Дальнейшее туманно, но лично я думаю, что они выполнят все, что потребуется. Есть мнение, что это очень важно для будущего данной реальности. Или для прошлого - без разницы нам, сам понимаешь.
- Я подобрал несколько вариантов морской доставки боевой группы. Все, на мой взгляд, достаточно подходящие.
Малюта положил руку на карту сплошного синего, без единого клочка суши, цвета и продолжил:
- Так как подготовленных кадров, за исключением нашего товарища Батырбека, у нас нет, то придется использовать транспорт и персонал из ближайшей реальности. Дело, конечно, мутное, нам непривычное, но добро получено. Итак, мои предложения…
Первое. Юго-западнее Исландии к востоку от Ньюфаундленда в начале сороковых немцы потопили эскадренный миноносец «Рубен Джеймс». Второе. Немецкая подводная лодка U-1277. Потоплена в Северной Атлантике англичанами. Третье. Русский броненосец «Петропавловск» подорвался на мине 31 марта 1904 года в Желтом море. Есть еще варианты, но это самые оптимальные.
- Не знаю, не знаю. - Командир потер ладонью небритый подбородок. - Наших с «Петропавловска» тревожить ни в коем случае не будем. Американцы моряки еще те… А вот по подводникам попрошу доложить подробнее.
- Можно и подробнее, - согласно кивнул головой Малюта и достал из планшета справку. - Докладываю. Подводная лодка U-1277, тип: VII-c/41. Заложена 6 августа 1943 года. Спущена на воду 6 апреля 1944 года, командир капитан-лейтенант Отто Вендт. Один безуспешный боевой поход, потоплена 20 февраля 1945 года в Северной Атлантике британским сторожевиком «Аметист». Сорок девять погибших, весь экипаж.
- Н-да-с, - процедил Владимиров, - походец, прямо скажем, так себе. Хилый походец. Плохая подготовка команды? Нет ли других экипажей?
- На грунте подлодок много, но у U-1277 на экипаже нет крови. Когда выхватим парней из глубин, ими будет легче управлять. А профессионализм у них на уровне. Архивы свидетельствуют: боевая подготовка флотилии «Веддичен», в состав которой они входили, осуществлялась по принципу «в море - дома». Потом, насколько я понял, торпедировать никого не надо, только доставить разведдесант на Буян, или я что-то упустил? - Малюта с надеждой глянул на командира.
- Нет, нет и еще раз нет! Никаких судов с невольниками из Африки топить не надо, ни американских, ни английских, - выставив перед собой руки, неожиданно засуетился командир. - Хватит самодеятельности.
Малюта незаметно и недовольно пожал плечами. Как и Задов, он был убежденным англофобом еще со времен возмутительного британского шпионажа в родной реальности эпохи правления Иоанна Грозного.
- Ну коли так - как скажете. А то, если есть какие-то дополнительные указания, мы завсегда, только намекните. Лодка-то лежит на грунте с полным боекомплектом. - Малюта мечтательно закатил глаза. - Есть даже пара «крапивников», то есть, извините, акустических торпед. Можно и по надводным целям использовать.
Командир недовольно поморщился:
- Я, кажется, уже все сказал, Малюта Лукьянович, - никаких инцидентов в переходе. Взяли на борт, доставили, отвалили. Все. Меня интересует, кстати, ваши прогнозы насчет отношения экипажа к новому руководителю операции, нашему военмору.
- Уважаемый Батыр не тянет на чистокровного арийца в немецко-фашистском понимании. Но, к счастью, расовая политика на борту лодки не играла той роли, какая была ей отведена пропагандистами. И это я тоже учел, - закончил доклад явно довольный собой Малюта.
- И все-таки… Согласятся ли они сотрудничать с ним? Они в этом тысячелетнем рейхе отличались особым гонором. К ним подход нужен.
- У Батыра папа - чистый казах, мама - чистая узбечка, один дедушка - финн, другой из рода Тимуридов, - без запинки отчеканил контрразведчик. - Феликс Эдмундович за данные головой ручается.
- Чьей головой? - с понятным любопытством поинтересовался командир.
- Батырбековской, разумеется…
«Стильно работают, - уважительно оценил труд коллег командир. - Может, и мне уточнить, кто у меня был прапрапрадедушка… Впрочем, стоит ли? И так хорошего в жизни мало».
- Продолжайте, Малюта Лукьянович, продолжайте, прошу вас. Вас приятно слушать.
Скуратов откашлялся и монотонным голосом забубнил дальше:
- Замом у Батыра пойдет обер-лейтенант Пауль Зиберт. Виноват, Кузнецов. У него два железных креста, в авторитете будет. Да и жетон гестаповский жуть и под водой наводит.
- С корабля на бал? Не рано ли парню? Может, еще на полигоне обкатаем?
- С бала на корабль, - вежливо поправил командира Малюта. - Да и надо ли его обкатывать? Все когда-то начинали. К тому же у Калинова моста он преотлично проявил себя. И прошлая биография у него - ой-ей!
- Слышал уже. Неделю назад получили ноту из Островного графства. Кстати, может быть, усилим группу богатырями?
- Илья наотрез отказывается плыть с потенциальными утопленниками по суеверным соображениям. Попович, сами знаете, кроме Ильи, никого уже не слушает. А Добрыню при одной мысли о море травит после его последней кругосветки с Магелланом.

Предыдущая страница 4 Следующая страница


5 Игорь Подгурский, Дмитрий Романтовский

- Ладно, Малюта Лукьянович, в целом я вами доволен. Ходовые испытания, торжественное поднятие флага назначаю на завтра. Доукомплектуйте группу и обеспечьте всем необходимым. Тут нам нужны такие, чтобы без глупых вопросов типа: «А зачем мне это, собственно, надо?» Инициативные нам нужны, волевые, решительные. - Командир разошелся не на шутку и опять начал размахивать руками. - Такие, кто может принять решение на месте.
- То есть взять ответственность на себя? - скептически уточнил Малюта.
- Вот-вот. Да, и подбодрите Батыра, а то настроение у него паническое. Пусть Баранов найдет хоть раз за всю свою жизнь пару теплых слов. Настрой должен быть на уровне, боевой. Торжественный митинг на причале организуйте, что ли?
- Все сделаем в лучшем виде, - уклончиво процедил Малюта, про себя подумав: «А зачем мне это, собственно, надо?» - Батыра подбодрим. Митинг проведем. После отбытия лодки для оставшихся на пристани - ужин с жареными поросятами.
Относительно Батыра Малюта Лукьянович не комплексовал. По богатому личному опыту он знал, что штык под задницу весьма эффективно действует на ипохондриков. От острого штыка настроение всегда поднимается. Оставалось только уточнить у Батыра, ипохондрик ли он. А Коля Кузнецов в качестве заместителя не подведет уж точно: немцы ему как родные, ближе многих своих.
Надо признать, что, протежируя Кузнецова, Скуратов охотно доверился чутью своего личного консультанта - Феликса Эдмундовича, к авторитетному мнению которого он всегда внимательно прислушивался. Да и самому ему невольно импонировала в Николае решительность, твердая хватка, осторожная наглость и расчетливое безрассудство. Этих качеств лично за собой он никогда не замечал, но в других, как старый, но честный циник, всегда ценил.
- Хорошо, - подвел черту командир отряда. - Последний вопрос. Кого конкретно имел в виду Илья, когда говорил об утопленниках, - экипаж лодки или наш десант? Экипаж ведь в некотором роде уже того… Надо ему пояснить.
- Поясним, - понимающе кивнул Малюта, делая пометку в блокноте.
Час спустя в офицерской трапезной царило особое оживление. Народ кучковался за столиками, бурно обсуждая вчерашнее назначение и предстоящее задание, о котором ровным счетом никто ничего не знал.
Понятно было только одно: на острове придется выполнять непонятно что и неизвестно как. Даже по прежним меркам штабной безалаберности эта ситуация была из ряда вон выходящей. Буян был местом даже не легендарным, а, скорее, мифическим.
У стойки заколоченного сегодня из предусмотрительности бара царило особое оживление: заместитель по высокому моральному духу Баранов только что заявил, что впервые видел Батыра в библиотеке.
Утверждалось, что бек взял «Книгу будущих адмиралов», памятку ОСВОДа «Спасение на водах» и журнал свободных вакансий «Срочно требуются» и «Согласен на любую работу».
- Надо ему подсказать, как общаться с иноземцами, - послышался голос от столика, где сидели Нестеров, Дуров и Сусанин. - Это же проще пареной репы. Дык дави ему на глаз большим пальцем, пока по-нашенски не загутарит. Гы-гы-гы!
Когда в дверях трапезной показался Батырбек, народ как по команде примолк. В гробовой тишине, под издевательски участливыми взглядами, Батыр неуверенно проследовал к своему столику, где уже сидели Латын Игаркович и Хохел Остапович.
- Садись, сын мой… гм-м, заморенный, - небрежно двинув ногой резной табурет, прогудел Латын. - В ногах правды нет.
Подскочивший к столику дежурный по столовой услужливо скрипнул лаптями и протянул меню.
- Что закажем, Батыр Бекович? Борщик по-флотски? Гуляш потемкинский? Солонинки? Сей моментик оформим, ваш сиясь, не сомневайтесь. Все высшего качества. Эксклюзив. Только для вас.
В глубине зала кто-то откровенно заржал, но тут же осекся. В подавляющем своем большинстве народ Батыру не сочувствовал, но открытые проявления общих чувств отдельными выскочками пресекались сразу.
От гуляша батыр отказался. Стойко давясь борщом с заплесневевшими флотскими сухарями, Батырбек молча слушал напутствия Хохела.
- Против ветра не плюй, - поучал бека Хохел. - Следи за крысами, они свое дело знают. Как побегут - значит, хана. Будешь травить - трави с подветренной стороны. Спасательный жилет носи с собой постоянно. Баб на корабль не води - у них, моряков, не принято. Только английской королеве можно, хотя какая она баба…
- Все? - отставляя в сторону недоеденный борщ, поинтересовался батыр.
- Все, - секунду помедлив, твердо заверил бека Хохел.
Батыр не спеша допил компот, лениво встал, поднял тарелку с остатками борща и аккуратно, чтобы не облить Латына, надел ее на голову Хохелу. Провожаемый мысленным одобрением окружающих, Батыр выскочил за дверь с гордо поднятой головой, хотя в глазах его читалось полное отчаяние.
- Наш человек, - одобрительно заметил Илья приятелям, разливая по кружкам контрабандную медовуху из квасного жбана. - Вишь, как за честь бабскую заступился.

* * *

Подводная лодка стояла у пристани в десяти метрах от карусели, и ласковые волны с тихим плеском бились о ее камуфлированные борта. Поднявшись по сходням на борт, малочисленный отряд остановился перед строем подводников. Моряки тупо пялились на солнце, не обращая внимание на вновь прибывших. Пауза затягивалась.
- Не робейте, хлопцы, - прогудел Илья с пирса. - Пособим, ежели чаво…
Вообще говоря, настроение на пристани царило вполне подобающее случаю. Добрыня салютовал героям вполне уместным Рот Фронтом, Задов приветственно махал экипажу дружественной субмарины первомайским флажком, а сентиментальный Дуров даже всплакнул.
Остальные тоже хотя сдержанно, но выражали свои теплые чувства. Исключение составлял вечно чем-то недовольный Феликс, поджавший узкие губы, мрачный Малюта, умиротворенный Латын Игаркович и мстительный Хохел Остапович. Последний накануне наотрез отказался выдать десанту калорийный морской паек, сымитировав внезапную ревизию. Сейчас его слегка терзало запоздалое раскаяние - на эту пропащую и потенциально пропавшую экспедицию он мог списать кучу разворованных продуктов и утерянного ранее барахла.
Тут случилось то, чего от Батыра никто не ожидал. Он молча стоял у рубки, но внезапно, повинуясь нахлынувшему чувству, военмор по приваренным скобам даже не влез, а взлетел на самый верх. Там, вцепившись в леерное ограждение, он окинул решительным взглядом свою новую команду. И без какого-либо перехода двинул речь, привести которую следует дословно.
- Камрады! - пронеслось над морем. - Драген нах ост!
Капитан субмарины резко потянулся к форменному ремню, где висеть должен был не то кортик, не то кобура с парабеллумом. Выступление Батыра подействовало: экипаж подводной лодки смотрел уже не на солнце, а на пухлого бека.
- Впереди нас ждет путь, полный невзгод и опасностей. За горизонтом лежат земли, которые я брошу к вашим ногам. Враг коварен, но слаб. Он будет разбит и разграблен нашим молниеносным броском. Очистим остров от инородцев!
Подводники перевели взгляды на провожающих, оцепенело застывших на пирсе.
- Запорю суку! Ремни из спины нарежу, - взвился Малюта.
- Следует поучиться, - раздался голос Киже, но, когда Скуратов обернулся, никого рядом не было.
- Прозит! - в гудящей толпе разлил Илья медовуху по стаканам приятелей.
- Не этот остров, камрады, - быстро поправился Батыр. - И только вам, людям чести, эта задача по силам. Неприятель будет разбит, и победа будет. Вы наследники тевтонских рыцарей. Будьте достойны славы ваших предков при Грюнвальде и Новгороде. Ура! С нами наши боги!
На пирсе пронесся вздох разочарования. Дело в том, что по ходу бековского выступления в толпе провожающих уже появились яростные спорщики, торопливо заключавшие экспресс-пари. Большинство полагало, что в конце речи Батыр непременно крикнет «зиг хайль». Немногочисленные оппоненты возражали, что, имея в тылу часть командного состава отряда во главе с Владимировым, Батыр - при всей своей первозданной дури - на это не решится.
- Курс - тудысь! - буднично, но несколько неопределенно подвел черту вышесказанному Батыр, вскидывая вперед руку.
Затем бек зачем-то постучал скрещенными пальцами по металлу рубки и полез в люк.
Кузнецов подошел к командиру субмарины, расстегнул планшетку и наугад ткнул пальцем в карту. Отто только кивнул и повернулся к своему экипажу.
- По местам стоять, с якоря сниматься! - разнеслась из люка над морем команда-заклинание Батыра.
В толпе на пирсе завязались ожесточенные локальные разборки: народ спорил, считать ли давешнее целеуказание Батыра нацистским приветствием, или нет.
- Тю, ну шо це за дурный хлопче, - крякнул Хохел, проспоривший Латыну полумесячный продпаек.
- Дурный-то дурный, однако… - усомнился было, но смолчал религиовед, торопливо благословляя отваливавшую от пирса лодку и переводя плотоядный взгляд на расставленные вдоль пирса и заваленные снедью столы.
Два часа спустя захмелевший командир отряда уже доедал на прощальном ужине последний кусок жареной свинины, когда неслышно подошедший со спины Малюта тихо шепнул ему на ухо: «Всех».
- Что «всех»? - подавился и закашлялся подполковник.
- Илья имел в виду всех: и экипаж, и десант, - уточнил Малюта, хлопая начальство по широкой спине.

* * *

Событийно Буян был островом неучтенным, фигурировавшим, однако, в фольклоре доброго десятка смежных реальностей. Открыл его в приснопамятные времена некий поморский рыбак Ивашко Дуйдоветру, который спьяну в небывалое даже для своих мест северное сияние вышел на хлипком баркасе поохотиться на моржей. Моржей Ивашко не добыл, но зато провалился в пространственно-временной колодец.
Как отважному рыбаку и охотнику удалось воротиться домой - это покрыто мраком. Ивашко, однако, вернулся и увиденное даже изложил на берестяной грамоте, которую год назад случайно обнаружили в монастырских подвалах Архангельска. Ничего путного из грамотки, впрочем, извлечь не удалось - излагал свои мысли Ивашко так же плохо, как и добывал моржей. Упоминал он, правда, Стеклянные рифы и дракона. Прилагался к грамотке еще и кусок странной кожи.
Прочим мореходам посчастливилось и того меньше. На остров натыкались раз десять, однако исследовать не решались. Ничего необычного в этом не было - слава о Буяне ходила дурная. Даже то, что он не был отмечен на картах и лоциях, никого особенно не удивляло. И не такое случалось в жизни с мореходами - народом смелым, тертым и бывалым. Дурная слава же была в том, что когда иной капитан корабля все-таки собирался высаживаться на остров, то, как правило, тут же бесследно исчезал.
И все эти галеры, ладьи, эсминцы, минные заградители и прочие посудины на всех парах, под всеми парусами и на всех веслах отваливали в сторону и ложились на курс подальше от острова. Худая слава и название острова закрепились за этим клочком суши накрепко.
Лет сорок назад Скуратов, всерьез заинтересовавшись островом, вызвал из Лукоморья на профилактическую беседу в родные подвалы Кощея, чье имя подозрительно часто фигурировало в связи с Буяном. После десятиминутного душевного разговора обе стороны достигли полного взаимопонимания. Малюта, аккуратно поддерживая Бессмертного под локти, вывел его на белый свет, где тот уважительно и подобострастно попрощался со Скуратовым и, прижимая к разбитому носу платок, торопливо ушел.
А Малюта с чистой совестью доложил начальству о полной и абсолютной непричастности Кощея к дурной славе Буяна. Злобный старик, оказывается, об острове не имел ни малейшего понятия, а версию о хранимой там своей смерти распространял исключительно для прополки рядов потенциальных киллеров из числа придурковатых соискателей богатырской славы.

* * *

- …Пакет! Пакет! Где этот чертов пакет? - причитал Батыр, шаря по карманам и за отворотами сапог.
- За пазухой посмотри, - меланхолично заметил Лева, продолжая внимательно изучать горизонт.
- Точно, вот он, - успокоился бек, вытащил из-за пазухи пакет с двумя сургучными кляксами и поднял его, разглядывая на свет. - Печать командира на месте… А это чья будет - с бараном? Не поймешь даже: то ли баран на ней, то ли кошка. Рога есть, а зубы у него слишком большие, как клыки.
- Это личная печать заммордуха, - встрял Петька. - Чем выше должность, тем рога и зубы больше и острее. Вот у нашего комиссара в дивизии на печати должен был быть баран, а присмотришься - форменный тигр, только с рогами.
- Тут только листочек и кусок кожи. Так, читаем, - вскрыв пакет, зашевелил губами Батыр. - Цель операции - высадка на острове Буяне. Остров узнаете по двум камням, указывающим проход в бухту. Камни похожи на надгробные плиты, поставленные вертикально. Иногда на них появляются надписи на неизвестных языках. Это единственное место, через которое можно попасть на остров. Со всех остальных сторон он окружен отвесными скалами и коралловыми рифами. Вход в бухту изображен на карте. Постскриптум: возможно прибытие группы поддержки.
- Немного, - подвел черту Кузнецов. - Но и то хлеб, хотя и эрзац.
- Покажи пергамент, - потребовал Лева, в глубине своей черноморской души оскорбленный новым назначением Батыра. - Действительно два надгробия и проход между ними. Кожа странная, никогда такой не видел. У дядьки моего, кожевника, я всяких сортов повидал - такой не было. А вот чешуйки какие-то. Драконья кожица.
- Охота на драконов запрещена, - печально заметил Батыр. - Потому как предпоследнего Алеша пришиб. Вымерли они, ящеры, кроме нашего Горыныча. Странно все это. Нехорошо как-то.
- А что это за поддержка такая в боевом походе? - встрял Петька.
- Не припомню я никаких поддержек, кроме мата по блюдцу, - ответил Задов. - Зябко тут. Пошли в каюту.
Небо затянуло набежавшими тучами. Собирался дождь.
Кузнецов отправился на командный пост познакомить Отто с последними новостями и уточнить курс. Командование отряда предусмотрительно рекомендовало не называть морякам пункт назначения: экипаж должен был узнать о нем уже в море. По мнению военных психологов, томительное ожидание всегда поднимает боевой дух.
Остальные отправились темными переходами в каюту. Тусклые лампочки, как водится, горели через одну. Поминутно стукаясь о переборки и цепляясь за койки, Петька догнал Батырбека и Задова только у входа в отдельную каюту. Побратимы стояли перед дверью, внимательно изучая нацарапанный на ней непонятный знак. По почерку было заметно, что пакостили тут впопыхах.
- Это руна «оме», означает смерть, - нарушил молчание Батыр. - Плохой знак. Кто-то нам зла желает. Сейчас враз поправим.
С этими словами Батыр вытащил из-за голенища сапожный нож и, пыхтя от удовольствия, начал что-то усердно вырезать поверх руны.
- Полезная вещь, - одобрительно посматривая на ножик, заметил Задов. - Не лишний аргумент в споре. Оппоненты редко к нему готовы.
- И вот так! Теперь все в порядке, - сказал Батыр, любуясь на два замысловатых знака, вырезанных поверх руны смерти.
- Не сочтите за труд объяснить. - Петруха, когда волновался, переходил на высокий стиль.
- Вот эта руна «хагал» обозначает разрушение, а эта, похожая на зигзаг молнии, «сиn» - победу, - охотно пояснил бек, отступая назад и сочно стукаясь головой о переборку. - Они нейтрализуют символ мелких неудач и смерти. А все три вкупе предрекают обитателям каюты только успех в будущем и настоящем.
Задов навострил уши, и довольный бек продолжил:
- Арийцы балуются тем, в чем практически ничего не смыслят. Мнят, неучи, из себя потомков гиперборейцев. А вообще-то все эти древние германцы в шкурах бегали, когда мои прямые предки из рода Тимуридов благосклонно поощряли строительство обсерваторий. А от рун, хоть это, спору нет, и сильная вещь, мы таки отказались. Арабская вязь лучше передает поэзию слова. Руны для косноязычных дикарей. - Батыр осекся под пристальным взглядом Задова. - Ну типа того, слышал краем уха…
- А ты не так прост, бек. Если не ошибаюсь, династия Тимуридов идет от самого Тамерлана? Но у тебя разве не казахско-финские корни? Или я ошибаюсь?
- Не ошибаешься! Курляндские мы, - буркнул Батыр.
- Кузнецов говорил, что руны в третьем рейхе изучали только эсэсовцы, - непринужденно обронил Петька, продолжая разглядывать наддверные узоры. - Среди моряков таких быть в принципе не должно.
- Да, похоже, не все мы знаем об этом экипаже. То, что лодка в боевых действиях не участвовала или просто не успела, еще ничего не значит. Могли быть у нее и другие задачи, - озабоченно произнес бек.
Они зашли в каюту.
- Плевать, - прогудел Лева. - Пора устраиваться спать. Давайте обживать эту каморку. Никто не возражает, если я на верхнюю койку? Петька, хватит стучать ногой.
- Я в гальюн хочу, - блеснул познанием морских терминов Петька.
- Во втором отсеке от нас, справа, дверь зеленая, - авторитетно посоветовал Батыр.
- Иди на запах. Не ошибешься, - посоветовал Задов. - Туалеты, или гальюны, пахнут во всех армиях одинаково.
Последних слов Петруха не услышал. Он уже был за дверью. Вернулся он, правда, так же быстро, как и ушел. Одной рукой осторожно прикрыл дверь, другой прикрывал лицо. Под правым глазом у парня наливался классический синяк.
- Что случилось? Кто тебя так? - вскочил Лева.
- Понятия не имею. Рожа кра-а-асная, закурить попросил, а потом спросил: «Почему без шляпы?» - Я рта не открыл, а он хрясть по морде и убежал.
- Догнал?
- А найди его, гада, в потемках…
- Рогов не было?
- Да вроде нет.
- Значит, не заммордух.
Батыр, внимательно выслушавший этот абсурдный диалог, счел необходимым, зевая, уточнить:
- Объясните, при чем здесь рога…
Задов улыбнулся:
- Ты что, не замечал разве, что Баранов всегда ходит в фуражке? А на совещаниях в штабе садится только в темный угол, где не видно, есть рога или нет. Только пара красных глаз горит.
- Может быть, это и есть поддержка в походе, о которой написано в пакете? - поинтересовался Петруха.
- Ага, моральная. Для поднятия боевого духа. Мол, не забыли, помним о вас, - заржал бек. - Теперь будешь смотреть в зеркало и вспоминать отцов-командиров.
- А если серьезно, то я полагаю, что это из Лукоморья нечисть безобидная просочилась, - высказал оригинальную догадку Задов. - Вчера на шлагбауме Дуров дежурил, а у него к нелюдям сердце доброе.
- Да-а, безобидная! Вам бы так. - Петькин глаз заплыл уже окончательно.
- Спи давай, - лениво потянулся Задов, отворачиваясь к переборке.
- Не могу найти выключатель, - сказал Петька, шаря рукой по стенке рядом с дверью. - Товарищ бек уже спит, ему все нипочем. Вы внизу, а мне прямо в глаза, то есть в глаз светит.
- Да угомонись наконец, беспокойный ты мой. Нет здесь никаких выключателей, дежурное освещение постоянно горит, - вздохнул Задов, усаживаясь в койке, снимая и аккуратно вешая на раскладную походную вешалку свою тельняшку. - Отбой!

* * *

- К всплытию! - раздался крик Батыра. - Комендоры, к бою! Ютовые - на бак, баковые - на ют, остальные - по шлюпкам.
- Огонь! - вполголоса резюмировал Кузнецов. - Всем доброе утро.
- Нашему адмиралу приснились морские страшилки, - весело пояснил он ничего не понимающим спросонья Задову и Петьке.
Кузнецов выглядел как свеженький огурчик с утренней августовской подмосковной грядки, хотя за версту от него разило смесью дешевого шнапса и французского коньяка.
Николай вернулся в гостевую каюту только под утро. Всю ночь, распевая боевые песни и марши, они вместе с Отто не покладая рук прокладывали курс в неизвестность. Особой популярностью в германо-славянском дуэте пользовались «Дойчен зольдатен унд официрен» и «Когда нас в бой пошлет товарищ Сталин».
Хитом бессонной трудовой ночи стала же, конечно, «Катюша». Этой ночью «бойцу на дальнем пограничье» привет от Катюши был передан ровно семьдесят три раза. Передан с чувством, притопываньем и прихлопываньем, передан доходчиво, хотя не всегда внятно.
Теперь Николая мутило только при одном этом женском имени. Он никогда раньше даже не подозревал, насколько оно ему антипатично.
Впрочем, ночное братание имело и свои положительные стороны. Во-первых, в час ночи Кузнецов выяснил, что экипаж к резкому повороту в своей судьбе отнесся философски, полагая, что плыть неизвестно куда под командованием жирного красноречивого казаха гораздо лучше, чем гнить на дне. Из речи Батыра при отплытии нижние чины уяснили, что основные приоритеты их служебно-боевой деятельности не меняются.
Во-вторых, в два часа ночи Отто признался, что всем авторам сказок в мире он предпочитает братьев Гримм и Пушкина, а теория расового превосходства претит его прусскому аристократизму своей банальностью.
В-третьих, в полпятого утра прусский аристократ согласился наконец, что Берлин стоит на месте славянской деревушки, о чем неоспоримо свидетельствуют археологические находки.
Была, правда, одна мутная клякса на чистом листе наладившихся взаимоотношений. Отто явно порывался высказать что-то наболевшее на своей совести и, наверное, все-таки высказал бы, но тут у заработавшихся офицеров очень несвоевременно кончился даже спирт.

Предыдущая страница 5 Следующая страница


Иду на "ты" 6

* * *

Толкаясь и задевая друг друга локтями в тесном кубрике, десантная группа оделась и в полном составе вывалилась в коридор. До трапа, ведущего на палубу, добрались без происшествий, только замыкавший колонну Петруха, озираясь в особенно темных местах, несколько раз душевно наступил Задову на пятки. Тот сопел, но пока молчал.
Стрелка глубиномера стояла на нуле. Кузнецов рывком приподнял крышку люка, и в глаза его брызнуло ласковое солнышко. Головы товарищей слегка закружились от свежего воздуха.
На мостике всплывшей лодки стояла пара матросов и офицер дежурной вахты. По палубе прокатывались волны. Был на мостике и Отто. Обхватив голову руками, он слегка постанывал, но, заметив Николая, выпрямился. Ясно было, что спать он в эту ночь так и не прилег. Кузнецов сочувственно кивнул и незаметно сунул подводнику флягу, к которой Отто приложился незамедлительно и основательно.
- На месте мы, - икнул Отто, кивком благодаря Николая и возвращая ополовиненную флягу. - Вон та черточка на горизонте и есть ваш остров.
- А где же рифы? - удивился Кузнецов. - По оперативным данным, тут рифы есть стеклянные.
- Может быть, это не тот остров? - с надеждой поинтересовался Петруха.
- Тот, - мрачно заверил Отто, с сомнением поглядывая на флягу, которую Николай продолжал держать в руках. - А рифы твои я прошел пару часов назад в подводном положении. Ты глянь на лодку, лейтенант.
Расплющенный нос субмарины и впрямь заслуживал внимания. Кузнецов с невольным уважением посмотрел на профессионала подводных трасс и опять протянул ему флягу: «Пейте, мой скромный товарищ…»
Отто благодарно икнул, деликатно отпил еще четверть фляги и, уже не возвращая ее, коротко пояснил дальнейшие действия:
- В дрейф ложиться не буду. На малом ходу пойду. Курс мне ясен, а там уже ваша очередь.
- Стоит отвлечься - стервятники над тобой уже кружат, - через губу процедил Батыр, брезгливо счищая с рукава халата желто-белое пятно - привет от залетной чайки. В качестве щеточки он использовал заячью лапку - подарок религиоведа Латына.
- А горизонт вот чист, - злорадно доложил Лева, переводя бинокль с бека вдаль.
Солнце выкатилось на небосклон; ирреальная красота утра захватывала дух, но и подчеркивала величавую угрозу, таившуюся в громаде пламенеющих облаков.
Постепенно выяснилось, что в это время года в этом полушарии особенно свирепы циклоны. Но опасности они не представляют ни малейшей, как гордо заверил Отто, которого постепенно окончательно развезло и пробило на словоохотливость. Подстегивал его и тот факт, что Батыр, стоявший, как и подобает каждому начинающему адмиралу, чуть в стороне, тщательно конспектировал каждое слово немецкого подводника.
- Если циклон нас захватит, наполним балластные цистерны забортной водой и уйдем на глубину. Там тихо, очень тихо. Главное в циклоне - не прозевать его начало и вовремя закрыть люк. Если люк не закрыть - будут неприятности. Но если люк закрыть, то неприятностей не будет, потому как закрытый люк - лучшая гарантия от всех неприятностей… Ну а если люк открыт настежь… Эй, салага, открой люк и дуй вниз!
Дежурный матрос уже трижды сбегал на камбуз за шнапсом для господ офицеров Николая и Отто, Задов давно ушел досыпать в каюту, а Батырбек исписал пятый лист, когда над длинными волнами с небольшими гребнями поплыл легкий, постепенно сгущающийся туман, в котором остров потерялся.
Время, пространство, информация, долг, даже шнапс - все внезапно потеряло смысл. Подводная лодка, казалось, растворилась в абсолютном невесомом ничто. В сиреневом тумане невидимым стал даже покореженный корпус субмарины. Умолк печальный плеск волн, растворилось в пелене смутное пятнышко солнца. Очарование, тягучее, как патока, овладело всеми на мостике, когда в полной тишине волшебство нарушил гнусавый голос Петрухи:
- Если со мной что-то случится, похороните меня в море. Пожалуйста.
- Зачем? - даже поежился Отто, невольно вздрагивая и застегивая бушлат.
- Ну развлечетесь заодно… Выйдете в море, возьмете водки и бросите тело в волны.
Все присутствующие на мостике смотрели на Петруху изумленными глазами, но тот, не замечая этих взглядов, печально, словно про себя, продолжал:
- Вот все вокруг думают, что знают меня хорошо. Думают, что уж Петька-то нас ничем не удивит. А тут скажут - похоронил себя в пучине… Это он совсем того…
- Боюсь, что так и скажут, - согласился Отто.
- Лишь бы говорили…
На этой жизнеутверждающей ноте невидимые чары развеялись. Время вздрогнуло и побежало вприпрыжку. На мостике снова появился Задов, который тут же принялся рассматривать изрядно подросший остров в цейссовский бинокль.
Когда подошедший вахтенный офицер особенно пристально начинал присматриваться к чуду отечественной оптики, Лева поспешно отворачивался в противоположную сторону.
День клонился к закату. Солнце садилось как раз за остров, и расквашенный рифами нос подлодки начал слегка рыскать, ориентируясь на близлежащее светило, как стрелка компаса - на север.
Об ошибке Отто теперь уже окончательно не могло быть и речи. Даже с расстояния в эти несколько морских миль Задов легко рассмотрел в бинокль две огромные, действительно похожие на надгробные плиты скалы и бледную полосу белых бурунов между ними.
Подлодка по команде пруссака резко прибавила ходу и теперь уверенно шла к цели.
- Проскочим! - азартно заверил Кузнецова вусмерть пьяный Отто, когда стало отчетливо видно, что по курсу между лодкой и островом находится вторая гряда рифов. Набегавшие с моря валы то обнажали их, то вновь накрывали кипящей и бурлящей пеной.
Они действительно проскочили. С противным жестяным скрежетом разогнавшаяся субмарина, пропарывая себе брюхо в направлении кормы и агонизируя, проползла по скалам, теряя свои механические кишки и истекая мазутной кровью.
Стоявших на мостике швырнуло вперед, потом назад, потом опять вперед. На Отто нельзя было смотреть без слез. Добросердечный Петруха даже протянул было ему свой наган, но подводник отрицательно махнул головой.
- Успеется, - брезгливо хмыкнул он. - Сначала дело.
Через несколько минут на палубе началось оживление. Матросы сновали взад и вперед, как муравьи в развороченном юным натуралистом муравейнике. Одни муравьи надували резиновый штормбот, подсоединив резиновым шлангом его клапаны к баллонам со сжатым воздухом, другие и третьи, поминутно заглядывая вниз, истово молились.
Со стороны острова явственно доносился рев бурунов, разбивавшихся о последнюю, уже третью по счету гряду рифов. План Кузнецова состоял в том, чтобы перемахнуть через них на гребне подходящей волны.
Ознакомленный с этим планом Отто только равнодушно пожал плечами; ему было некогда, он размышлял, когда ему следует застрелиться: сразу же по высадке десанта или после завтрака. Петрухе план не показали, Задов же вполне одобрительно хмыкнул - так, для видимости. На самом деле ему было не до плана, он тоже был занят, суетливо затягивая свой вещмешок.
Что до Батыра, то эта импровизация Николая, предложенная на окончательное утверждение, ему не понравилась категорически, однако, обреченно кивнув, спорить он не стал. Честный перед собой бек смутно понимал, что в подобной ситуации плана, который его устроил бы, в природе просто нет и быть не может.
Надутый до звона футбольного мяча штормбот с экипировкой ошалевшие матросы спустили на воду под командованием Отто ловко, перевернув лишь дважды.
- Готовы? - спросил Кузнецов коллег на мостике.
В повисшей тишине молча кивнули все, кроме бека.
- Пошли!
Заминка возникла, когда пришлось палец за пальцем отрывать руки Батыра от лееров. Командир похода впал в полный ступор. Он ненавидел открытую воду и все водные и подводные виды транспорта - от плота до эсминца.
Все это Батыр громко и внятно сообщал сослуживцам по отряду и изумленному экипажу субмарины. Брыкающегося командира под руки пересадили в маленькую резиновую скорлупку. Лодчонка эта на фоне стальной громадины - умирающей гордости флота уже вымершего рейха - казалась совсем крошечной. Последней пуповиной, связывающей Батырбека с надеждой на жизнь, оставался тоненький пеньковый трос, постепенно стравливаемый матросами. Вцепившись в него руками, Батыр монументально сидел на дне лодки и ждал неминуемого скорого и единственно возможного окончания операции.
На корме у руля расположился Задов. По лицу его - вопреки всей сложности обстановки - блуждала довольная ехидная улыбка: одессит ситуацией наслаждался.
Он вел штормбот извилистым курсом, пытаясь удержаться от рифов на таком расстоянии, чтобы лодку не затянуло в водоворот. Страховочный фал в сведенных судорогой руках Батыра пока не давал подойти близко к грохотавшим бурунам, но всякий раз, когда на очередной волне лодочка приближалась к рифам, у всех сидевших в ней замирало сердце.
В конце концов очередной гребень прихватил бот настолько основательно, что трос не выдержал. Наступил решающий момент высадки. Веревка лопнула, тренькнув напоследок гитарной струной. На округлившихся глазах Батыра Задов безмятежно бросил руль и дико захохотал - управление потеряло смысл. Однако, вопреки ожиданиям бека, лодку без малейших проблем течение перенесло через гряду камней и, степенно протащив по мелководью, вынесло на берег.
Факт остается фактом: остров Буян лежал у отважной четверки под ногами. Измотанные однополчане разом повалились на песок, только один Батыр с обрывком троса в руках сначала отбежал от кромки прибоя шагов на двадцать и лишь потом упал без сил.
Вечернее солнце палило немилосердно. Вернувшийся на берег Батыр носком сапога с опаской потрогал набегавшую волну, презрительно скривился, показал океану увесистый кукиш и противным командным голосом распорядился ставить палатки.
Палатки ставили долго, едва ли не до полной темноты, наталкиваясь друг на друга и попутно потоптав все продукты в вещмешках. Россыпи мелких далеких звезд света не давали, а луна то ли куда-то подевалась, то ли в данной реальности просто отсутствовала. Петрухе, которому доверили вбивать колышки, отдавили руки, Батыр, запутавшись в многочисленных шнурах, едва не удавился, а Задов переругался с Кузнецовым относительно расположения частей света - педантичный Николай требовал установить палатки входом на восток.
В конце концов, устроившись в спальных мешках, голодные разведчики стали выяснять, следует ли выставить караул. Батыр, решивший проявить заботу о подчиненных, в порыве великодушия амбициозно заявил, что сигнал тревоги в случае опасности подаст его амулет - грязная заячья лапка.
Каким именно образом она это сделает, бек не уточнил, потому что тотчас забылся тревожным сном: В этом сне художник Айвазовский просил его часок попозировать натурщиком с голым торсом на капитанском мостике «Титаника», а грустный Малюта с увесистыми клещами в руках проникновенно шептал: «Соглашайся, неудобно ж, такой человек просит…»

* * *

- Батыр Бекович… Товарищ Батырбек, проснитесь… Ну проснитесь же. - Петруха нетерпеливо тряс Батыра за сапог верблюжьей кожи, выделанной в Коканде за год до его оккупации татаро-монголами.
- Отвали, салага, - недовольно буркнул Батыр, переворачиваясь на другой бок. - Когда человек спит, его даже змея не кусает.
- А это точно? - усомнился Петруха.
Оскорбленный сомнениями в своем степном опыте, Батырбек тяжело вздохнул и сел, зло глядя на новобранца.
Петруха смущенно потупился, потом собрался и прояснил ситуацию:
- Там у Левы тельняшка задралась, а на животе змея лежит.
- А что Лева? - зевнув, проявил интерес батыр.
- Тоже лежит.
- Буди, - решительно распорядился бек, почесав в затылке. - Спасай товарища. Тут надо действовать решительно. Пока змея не уползла. То есть пока она не просекла, что позавтракать и в постели можно. И, кстати, стажер, сообрази там насчет пожрать.
Петруха понимающе кивнул и выполз из палатки. Минуту спустя над берегом разнесся хриплый вопль Задова. Батырбек откинул полог и вылез из палатки.
Стояло прекрасное солнечное утро. Легкий океанский бриз налетал на берег и, не встречая сопротивления, мчался к мрачным отвесным скалам, обступившим пляж. Перед скалами бриз стихал совершенно, редкая растительность у подножия даже не вздрагивала. У линии прибоя, прикрыв глаза ладонью, спиной к импровизированному лагерю стоял Кузнецов. По песку перед палатками, вопя и брызгая слюной, катался Лева. Возле него на корточках сидел перепуганный Петруха.
Батырбек неторопливо приблизился.
- Разбудил? - поинтересовался он, не обращая внимания на Левины крики.
- Так точно!
- Змею или Леву? - уточнил бек.
- Леву.
- Надо было змею, стажер, - с мягкой укоризной заметил Батыр. - Не усвоил приказ - переспроси. Я же по-русски тебе объяснял: спящего змея не укусит… Ладно, какая она из себя была - коротенькая серая или длинная в пятнышках?
- Коротенькая серая, - секунду поколебавшись, выбрал Петруха наименьшее зло.
- Эфа, - хладнокровно констатировал бек. - Неси антидот. Пара минут еще есть.
- Зато субмарины нет, - сообщил начальнику подошедший Кузнецов, протягивая Батырбеку подобранную на берегу черную фуражку Отто и кивая на Леву. - Чего это с Левой?
- Змея укусила, - равнодушно пояснил бек, отложил фуражку в сторону и, взяв у Петрухи шприц, начал вводить Задову порцию противоядия. - Потопли, стало быть, ребята. Зря я руны-то давеча резал. Только нож тупил. Вставай, Левчик, помоги Петьке завтрак приготовить.
Лева с ненавистью глянул на испуганного Петруху, который спрятал фуражку Отто в вещмешок, и, морщась, сел.
Завтракали они на скорую руку, поэтому уже через полтора часа бек довольно откинулся на прибрежный валун, незаметно вытирая жирные от плова пальцы о Левину тельняшку. Допив из термоса остатки кумыса, Батыр, не вставая с места, приступил к рекогносцировке.
Место высадки со всех сторон окружали отвесные скалы. Неприступность их кому-то предстояло проверить опытным путем.
- Обер-лейтенант, вы в девятнадцатой горнострелковой бригаде «Эдельвейс», случаем, не служили? - официально-казенным тоном обратился Батыр к Кузнецову.
- Не имел чести, герр адмирал! Егеря не мой профиль, - также по уставу отчеканил Николай, незаметно скручивая с лацкана мундира досаафовский значок мастера-альпиниста.
Петруха с Левой деловито сворачивали палатки, старательно пряча взгляды от командира. Все - и даже Петька - уже поняли, куда дует ветер степной мысли военмора.
- Добровольцы, ко мне!
Отряд шарахнулся от Батыра как от прокаженного. Бек презрительно усмехнулся:
- Ну раз так, я сам пойду. Вперед и вверх. А там грудью встречу свирепого врага. И вырву ему очко.
- Что вырвете? - уточнил Задов, перешедший от ехидного любопытства на «вы».
- Очко, - пояснил бек. - Я на днях репортаж по связь-блюдцу с поля битвы слышал. Там мой Салават Юлаев в неравной борьбе вырвал очко у какого-то Спартака. По-моему, очень образно, и лично меня вдохновляет. Так что поднимусь на скалу, встречу и тотчас вырву!
- Ну-ну, - саркастически усмехнулся себе под нос Задов и пошел осматривать берег. Сам он болел исключительно за «Динамо».
Батыр реплики не расслышал или сделал вид, что не слышит. Вероятнее всего, его действительно охватил порыв кочевой отваги, подавивший чувство самосохранения. Петька услужливо подал Батыру стальную кошку с веревкой и отошел подальше.
Вопреки тайным надеждам команды, кошка зацепилась с первой же попытки. Петруха и Кузнецов, поплевав на ладони, подергали за веревку. Крючья сидели крепко. Батыр, глядя на них, тоже поплевал на ладони, громко сказал сам себе «вперед, герой» и с натугой пополз по скале вверх.
- Идиот, - вполголоса констатировал, обращаясь к коллегам, вернувшийся от скал Лева. - Там в кустах проход есть. Затем Задов голос слегка повысил: «Вандерфул! Эпохально лезет. Снежный барс, а не человек!»
Все хорошее кончается гораздо раньше, чем плохое, и на высоте пяти-шести метров лапы снежного барса не выдержали и медленно разжались.
Надо отдать должное, падал Батыр молча. Во время полета бек видел на небе удивительные облака.
Одно из них напоминало знакомого слепого аксакала из его аула. В далеком детстве они частенько подсыпали ему в зеленый чай козьи «орешки». «Гад я был», - подумал бек, и облако ему ехидно улыбнулось. Другое облако - кривоногий и горбатый от рождения верблюжонок - тоже улыбалось, но криво. Последнее облако было вылитый Хохел Остапович, и оно уже не улыбалось, а откровенно скалилось.
Сочно приложившись к каменной плите, Батыр неподвижно застыл в позе заспиртованной лягушки. Остекленевшие глаза бека печально глядели в небо.
- Отмучился, болезный, - прошелестел Петька и незаметно перекрестился.
- Теряем товарищей. Причем лучших. - Задов склонился над скалолазом. - Как ты себя чувствуешь, Батыр? Не молчи, гад!
Батыр моргнул, потянулся и сел.
- Спасибо, цел. Камень смягчил падение.
- Компресс нужен, - посоветовал Задову из-за спины ледяной голос.
- Перебьется. Петруччо, у нас антидот остался? - ответил Лева, оборачиваясь. Кузнецов, массировавший беку затылок, тоже поднял глаза.
За спиной Левы стоял индеец - голый по пояс, в кожаных штанах, расшитых бисером, и в мокасинах. В волосах краснокожего торчало длинное страусиное перо. Лицо и плечи покрывала затейливая татуировка, напоминающая чертежи из учебника геометрии. На правом предплечье сквозь загар проступало доказательство теоремы Пифагора. Похоже, местные аборигены тянулись к знаниям на свой своеобразный манер. На поясе индейца висела связка пованивающих лысых скальпов, а у его ног лежал обмотанный кожаным лассо Петруха, с кляпом во рту и отчаянием в глазах.
Батыр еще собирался с силами отползти в сторону к кустам, Кузнецов мысленно нащупывал застежку кобуры, а Задов уже действовал. Широко расставив руки, он воскликнул: «О, отец мой, великий и могучий Маниту!» - и, упав индейцу в ноги, с силой дернул его за щиколотки.
Открывший от изумления рот краснокожий опрокинулся навзничь, сильно ударился головой и потерял сознание.
- Это правда ваш папа? - поинтересовался Петруха у Задова, когда Кузнецов освободил его от пут.
- Моего папу в Одессе белые расстреляли, - хмуро заметил Лева. - Слышь, мужики, кажись, оклемался. Он сюда через ложбинку в кустах пролез, я ее еще давеча приметил. Кто ты такой? Отвечай, морда!
- Не так! Предоставьте это мне. - Кузнецов неторопливо подошел к пленнику и, пристально глядя в глаза, процедил: - Сначала, сын жены потомка Маниту, я выколю тебе глаза. Потом вырежу сердце. Потом нарежу из спины десяток ремней. Имя, часть, звание?!!
Каждое слово Николая тянуло как минимум на снаряд к зенитному орудию.
- А вы за кого воевали? За фашистов или все-таки за партизан? - робко уточнил Петруха.
- За партизан, - успокоил Кузнецов, не отрывая стального взгляда от побледневшего краснокожего.
- За чьих партизан, извините? - опять уточнил дотошный Петька.
- Господа! Позвольте я ему с ноги засажу! - встрял Задов, недовольный второй ролью в этом перспективном и многообещающем спектакле.
- А вот бусы… Бусы-бусы… Хочешь? А хоро-о-ошие-то какие, - неожиданно подал голос и Батыр. - И губную гармошку!…
Батыр извлек и продемонстрировал музыкальный товар в действии, издав пару мерзких звуков.
Петька, глядя на губную гармошку, начал недоуменно и судорожно шарить по своим карманам.
- Кровавое Пьеро, моя готов служить тебе! - представился индеец, потянулся к Батыру, но, крепко получив по ладошке, руку поспешно отдернул.
- С людями надо уметь работать. И любить их! - Батыр наставительно поднял вверх указательный палец с обгрызенным ногтем. - Бусы, краснорожий ты мой, потом. Тебе все потом будет, а пока веди, милок, показывай путь-дороженьку.
Кровавое Пьеро скрестил руки на груди:
- Бусы, зеркало, пищалку и рубашку в полоску. - Индеец твердо показал пальцем на Левину тельняшку, с которой тот не расставался даже в бане. - Знаю я это «потом» белых людей.
Задов, багровея на глазах, достал из-за пазухи кинжал трупповской стали с военно-морской символикой Третьего рейха на рукояти и несколько раз выразительно провел им по горлу подвернувшегося под руку Петрухи.
- Не-э, - отказался индеец, - я не бреюсь.
Навьючив поклажу на индейца, десантники двинулись в путь. Узкий проход в загромождении скал они преодолели легко и без происшествий. Ущелье вывело их на проселочную дорогу, направлявшуюся в глубь острова. Дорогу обступали джунгли, впрочем довольно жидкие. Местами они были вырублены, а в разбитых на земле грядках виднелись тонкие побеги с плодами, отдаленно напоминавшими тыквы.
На очередной плантации за поворотом из земли виднелись уже не побеги, а макушки чьих-то голов, измазанных навозом. Кузнецов готов был поклясться, что ближайшая к ним голова подмигнула.
- Репка, - буднично объяснил индеец.
За последним изгибом дороги взглядам разведчиков предстал огромный валун с самой настоящей дверью, выделяющейся на сером фоне белым чужеродном пятном.
- Вас туда, - сказал Кровавое Пьеро. - Гони бакшиш! Бусы давай, да? Ферштейн?!

Предыдущая страница 6 Следующая страница


7 Игорь Подгурский, Дмитрий Романтовский

- Шагай, шагай, до дома нас проводишь, - добродушно пихнул сапогом проводника под копчик Задов.
- Моя без вызова нельзя! - возразил индеец, сохраняя невозмутимость и болезненно морщась.
- С нами везде можно. - Лева показал выразительными жестами на отбрыкивающемся Петрухе, что белые люди знают толк не только в бритье, но и в скальпах.
Близлежащие репки провожали их откровенно недоброжелательными взглядами. Видимо, их плохо поливали. До двери, однако, дружинники добрались все-таки без происшествий, и загадочные грядки со странными глазастыми и ушастыми овощами остались позади.
- А вас вообще-то ждут? - уточнил Кровавое Пьеро, чье хмурое настроение не улучшилось из-за отсутствия обещанных ценностей. - Незваный гость хуже бешеного баклажана.
Дверь они открывали, навалившись сообща. Пятисантиметровой толщины бронелист, снаружи отделанный под дерево, поддался не сразу.
- Теперь скоро, - многозначительно сообщил путникам Кровавое Пьеро.
И верно, за поворотом тоннеля им открылся приличных габаритов, ярко освещенный куполообразный зал, под сводом которого висела громадная люстра, дававшая мягкий, но в то же время довольно яркий свет. Вдоль стен по всему залу стояли столы с горшками, кадками и ящиками, наполненными растениями. По разнообразию флоры оранжерея могла бы легко конкурировать с хорошим ботаническим садом. В центре помещения возвышался квадратный каменный помост с провалом в центре. Над помостом висело густое голубое марево.
- О, да у нас гости! Рад, очень рад! - раздался голос.
От зарослей неспелого винограда отделился сутулый старичок в подбитой овчиной жилетке поверх драного белого халата и зашарканных тапочках на босу ногу. Его морщинистое лицо, покрытое пигментными пятнами и непонятными наростами, украшали очки в золотой оправе с мощными линзами. Сзади из-под полы упомянутой жилетки торчал зеленый хвостик, сильно напоминающий фасолевый стручок.
- Чем обязан? Хотите сделать заказ? Или будете выбирать из имеющегося товара? Много новых предложений! Любопытные вещички получились, доложу я вам, - заметил незнакомец.
Пауза несколько затягивалась.
- Герр офицер?! - недоуменно-выжидательно воззрился старик на Кузнецова, которого, видимо, в этой разношерстной компании принял за старшего.
- Обер-лейтенант Зиберт. Пауль Зиберт, - наклонив голову и щелкнув каблуками, галантно представился Кузнецов.
- Приятная неожиданность. Мы с вами земляки. Доктор Швайнкомпф, - представился незнакомец. - Чем могу быть полезен?
- Вы говорили о новинках? - Кузнецов немедленно подстроился под собеседника и решил вытащить из доктора самые свежие сведения.
- Да-да, конечно, пойдемте, прошу вас. Только не заденьте моих питомцев. Некоторые еще не вступили в фазу очеловечения и могут быть небезопасны. Здесь, правда, только опытные образцы. Так сказать, промышленное производство уже на плантациях.
Ловко лавируя между кадками и горшками, доктор повел гостей к центру зала. У помоста стоял простой тесаный стол, уставленный пузырьками разных цветов и размеров. На них были наклеены этикетки с надписями, сделанными красными чернилами и явно от руки.
- Прошу вас, выбирайте, - доктор сделал приглашающий жест. - Ассортимент отменный. Давненько жду истинных ценителей.
- Чудесная работа! - громко восхитился Задов и, поворотясь к беку, скривил губы. - Что за хрень?
- Рецептура производства та же? - строго поинтересовался Кузнецов.
- Ну конечно. Берете семена, сажаете в землю, поливаете и… - Доктор выдержал эффектную паузу. - Получаете пучок людей, в смысле человекообразных, с заданным набором качеств.
- Если можно, с этого места подробнее, - доверительно попросил Кузнецов. - У нас тут есть непосвященные. Финансисты… гм.
- Извольте, - легко согласился ученый, по всей видимости истосковавшийся по более благодарной аудитории, нежели Кровавое Пьеро, который тем временем сосредоточенно чистил ухо оттопыренным мизинцем. - Из настурции получаются смуглые люди в красных фесках, замечательно варят кофе на песке и торгуют кожаными куртками. Из бегонии выходят хорошие курьеры. Кукуруза дает лысых толстячков, которых можно использовать на руководящей работе, а кормить только салом. Розы хорошо поют. Из анютиных глазок выходят веселые девушки в кожаных костюмчиках, норовящие отшлепать непослушных. Если нужны слуги, то рекомендую вот эти горшочки - хороших дворецких можно получить только из плюща. Правда, в гастрономическом плане, кроме овсянки, от них ничего не добьешься. Из красного перца и морковки получаются индейцы, вот как Кровавое Пьеро. Я, впрочем, от него не в восторге: язык понимает плохо, работать не желает. Но надежда есть, пытаюсь научить его читать.
- Хотите сделать цивилизованного человека при помощи каких-то книжек? - всерьез заинтересовался Батыр.
- Нет, для кого-то, конечно, и кумыс - вершина эволюции, - задумчиво потер подбородок доктор. - А чем расплачиваться-то будете за такой «прогресс», милейшие?
- Мы заплатим золотом! - внушительно и к месту сказал Задов, встряхнув своим вещмешком в котором громко звякнули боеприпасы.
- Герр доктор, если не секрет, как вы достигли таких впечатляющих результатов? - спросил Кузнецов. - Ваша карьера изумительна и достойна подходящего биографа, не так ли, дон Педро?
Задов локтем ткнул Петруху под бок, и новоявленный дон, оторвав вожделеющий взгляд от аленького цветочка, скромно скучавшего в разбитом горшке на полу, с готовностью кивнул.
- Да, пожалуй, - самодовольно согласился старик. - В глазах коллег я всегда выглядел в лучшем случае чужаком. Эти адепты научных догм считали мои теории полным идиотизмом. Ах, как они жестоко просчитались, как потом, полагаю, жалели. После провала одного моего неудачного эксперимента один приятный молодой человек с английским акцентом вывез меня сюда. Я бы в общем-то мог и остаться, но два местных брата-писателя наклепали на меня публичный донос. Иносказательно, правда, но их сказочку все поняли, и моя карьера едва не закончилась гибелью. Ну ладно, все к лучшему. В конце концов мой меценат дал мне не только денег, но и предоставил этот остров. Здесь, у подножия вулкана, я нашел источник мутации клеток - недостающее звено моей общей теории. Достаточно поместить семена под местное излучение на несколько часов, и прорастание их в существ, внешне неотличимых от людей, начинается в ста случаях из ста! Да-с! Для начала я облучил десяток картофелин и гибрид моркови с чилийским перцем. Что получилось из гибрида, вы видите перед собой.
Профессор кивнул на Кровавое Пьеро, который перестал копаться в ухе и стал чесать в затылке.
- А картошка? - поинтересовался Задов.
- Из нее получился выводок бородатых рыжеволосых мужиков со вздорным характером. Они сразу же и вполне самостоятельно научились делать брагу из мухоморов. Я подумал было, что создал виноделов. Но они перепились и принялись бить друг другу, пардон, морды. Я обрадовался, что вышли великолепные воины, но эти варвары выкрали мои книги по плотничеству и вдруг занялись строительством хижин. Кстати, не без успеха. Потом они опять запили, опять передрались и опять занялись новым ремеслом. Потом что-то опять строили, потом опять перепились. Снова пьянки, драки…
- Правильные пацаны были, - невежливо прервав ученого, буркнул себе под нос Кровавое Пьеро, но буркнул достаточно громко и так, чтобы слышно было всем.
Короткий хук под дых свалил несчастного индейца на пол. Профессор не сильно утруждал себя поисками воспитательных методов. Индеец громко и обиженно засопел: «Расист… А еще под интеллигента косит!»
- На чем я остановился? Ах да! - радикально успокоив Пьеро, продолжил ученый. - В конце концов ночью, когда я крепко спал, они украли всю мою коллекцию средневекового оружия, соорудили дракар и уплыли открывать Америку. Теперь обедать я вынужден без картошки. Нонсенс, но ничего не поделаешь. Семенного материала не оставил, был охвачен, так сказать, азартом вдохновения! А месяц назад грядка морковок в лес сбежала. Издержки.
- Пардон, - помрачнел Кузнецов, - они что, съедобны?
Профессор довольно захихикал, потирая сухие ручонки:
- А как же, господа. Извольте убедиться. Эй, Пьеро, к ноге!
Индеец покорно шагнул к своему создателю и протянул руку, на которой только теперь изумленные разведчики заметили несколько десятков длинных шрамов от порезов.
Профессор, наслаждаясь паузой, которую он, по простоте душевной, принимал за восхищенную, ловким движением полоснул индейца по запястью. Фонтанчиком брызнула из вены густая красная кровь. Профессор, причмокивая, присосался к руке.
- Нечисть, - тихо и изумленно ахнул дон Педро.
- Вампир, - тихо и облегченно вздохнул Батыр, и рука его потянулась в сапог за ножом, однако Задов слегка придержал бека за руку.
- Чистый морковный сок, - выпрямился профессор, вытирая рукавом халата красные губы. - Весь перец ушел в задницу. Не волнуйтесь, господа, Пьеро несъедобен в принципе, как первый образец. Я, знаете, сентиментален. К тому же он превосходная живая походная чернильница. Все мои труды написаны, с позволения сказать, кровью.
- Побочные эффекты плодоовощного питания? - деловито поинтересовался Кузнецов, показывая на зеленый хвостик профессора и желтый грибковый нарост возле уха.
Профессор недовольно поморщился и разозлился:
- Поставок давно не было, ем, что есть. Я раб науки, а рабы не выбирают. Рабы жрут, что дают. Лучше сытый с хвостом и рогами, чем голодный на небесах.
- Скажите, герр профессор, а в своих изысканиях вы не создавали более функциональные творения? - высокомерно поинтересовался Кузнецов.
- Кадрового офицера сразу видно, - искательно залебезил старик. - Из пакета крапивы получается батальон карателей полного штата. Опробовано. Из рассады чертополоха - отличные олигархи. Из горсти репейника - великолепные адвокаты. Из баобабов - сами понимаете. Могу продолжить…
- А вот это вот что? - поинтересовался дон Педро, кивая на аленький цветочек.
- Понятия не имею, - небрежно пнул горшок профессор, и цветок вывалился из рассыпавшейся земли. - Сорняк.
Мучимый скукой Батыр споткнулся о ножку деревянного стола и заехал локтем по ближайшей кадушке, обвитой резиновым жгутом.
- Вы что, припадочный? - истошно завопил профессор. - Прекратите дергаться, здесь не дискотека! Вы порвете мне поливочный шланг. Как вы думаете, на необитаемом острове легко достать новый?
Кузнецов решительно шагнул вперед и встряхнул старика, мигом оборвав истерику:
- И все же, профессор, я настоятельно попросил бы предложить мне что-нибудь действительно стоящее. Вы меня понимаете? Сто-я-ще-е!
Профессор моментально успокоился. Сняв очки и протирая их замызганным платком, он печально пробормотал:
- А ведь я вас недооценил, молодые люди. Годы… Глаз не тот… Ну-с, хорошо. Есть у меня одна разработочка. Мой меценат сделал специальный заказ. Думаю, вреда не будет, если я кое-что сверх заказа обнародую, так сказать. А то и впрямь закисну я здесь. Да, Пьеро? Одну минуту…
Профессор вышел из зала во внутренний дворик и скрылся в зарослях бамбука.
- Кабинет у него там, - гордо сообщил индеец, вылизывая порез.
- Больно? - с жалостью спросил Петька тезку.
- Я люблю боль, - признался Пьеро, и в глазах его мелькнула ненависть. - Но насчет перца - это перебор.
- Будем брать? - деловито поинтересовался у Батыра Кузнецов.
- Ясен перец, - согласился Задов, оглянувшись на вздрогнувшего Пьеро. - Все просто, как морковка.
Пьеро шарахнулся от него в сторону.
- Подведем итоги, - сжал зубы бек. - Незаконные эксперименты по генной инженерии в закрытой реальности - это раз. Жестокое обращение с растениями - это два.
- Трупоедство - это три, - обиженно добавил Кровавое Пьеро, печально подметая у стола гниющие остатки каких-то крупных овощей.
- Может быть, сразу в расход? - почесал подбородок Задов. - Чего церемониться-то?
- Нельзя, - засомневался бек. - Он не нелюдь, а гомо сапиенс.
- Сапинс не сапинс, а спишем на вампиризм, и всех делов, - стоял на своем Задов. - У нас и жертва есть как веiдок. А что там знали мы или не знали, кому какое дело…
- Нет, - отрезал Батырбек. - У нас Малюта два месяца без дела сидит. Ему тоже работать хочется. Короче, так. Я валю лабораторию. Колян, Лева, берете очкарика. Петрусь присмотрит за этим перцем.
- Моя до фени, - благожелательно заметил Кровавое Пьеро.
Кузнецов и Задов, выхватив пистолеты, метнулись в заросли, откуда тотчас послышался душераздирающий крик: Лева, оправдывая фамилию, с ходу сел на поросль молодого бамбука.
Петруха, убедившись, что его красномордый тезка боевые действия напрочь игнорирует, аккуратно подобрал и поставил в чистую пробирку аленький цветочек.
Батырбек подобранной на полу тяпкой с наслаждением перебил злополучный шланг в нескольких местах и приступил к планомерной ликвидации оранжереи. Он уже дошел до горшков с геранью, когда в зал вернулись Лева и Николай.
- Ушел, стервец, - злобно отрапортовал Лева. - Кинул нас, как лохов на Малой Арнаутской, и ушел. Жди теперь неприятностей.
Ждать не пришлось. Из кустов, за которыми угадывались наплывы вулканической лавы, донесся легкий свист, похожий на тот, который слышит дачник, проверяя весной застоявшийся за зиму газовый баллон.
- Амулет! - подсказал Кузнецов беку, и тот тотчас достал и бросил Николаю заветную грязную заячью лапку. Амулет молчал. Сам бек, сжимая тяпку, направился к зарослям бамбука в надежде отыскать кабинет профессора.
- Протух кролик, - шепнул Николай Задову.
- Ой, не скажи, - усмехнулся в ответ Лева. - Если бы протух, бек всю лодку с экипажем на дно отправил бы. Он там половину навигационного отсека на сувениры начальству раскрутил.
Из вещмешка Кузнецова послышались звуки шарманки. Сеанс связи по блюдцу начался в самый неподходящий момент. Шарманка сменилась песней «Вы рождены, чтоб сказку сделать пылью…», и по дну блюдца побежала мелкая рябь.
Кузнецов рывком распахнул вещмешок, метнул на стол блюдце и кинул на него заливное яблочко. Неловко повернувшись к столу, Лева крепко приложился коленом о парапет и невольно громко выругался.
Блюдце отреагировало немедля.
- Трое суток ареста, Задов. За сволочь, - обрадовал Леву комиссар заставы. - Срочно соедините с Батыром. Где он?
Кузнецов направил блюдце в сторону зарослей, где скрылся бек и где журчала жидкая струйка воды из водопроводного крана.
По блюдцу шли помехи, но голос Фурманова был хорошо слышен:
- Что за хамство, Задов? Могли бы просто сказать, что человеку приспичило. Ладно, я рад, что у вас все в порядке. Напомните беку о моей просьбе. Он знает. И прекратите свистеть, Лева, вы не в Одессе.
Затем гнусавый мужской голос продекламировал: «Вот и сказочке конец, а кто слышал - молодец», и все, кроме свиста, затихло. Примолк даже журчащий ручеек. Долгожданный сеанс связи закончился так же неожиданно, как и начался. Выскочивший из бамбука Батыр застал товарищей уже полностью собранными и готовыми к действию.
Очумело озираясь по сторонам, бек сфокусировал безумный взгляд на товарищах и выдохнул: «Тикаем, хлопцы, я все сделал». Повторять два раза ему не пришлось.
Разведчики, тяжело дыша, пробирались через переломанные и перекрученные беком груды веток. Ядовитые цветы на некоторых клумбах еще шевелились и тянули к ним свои длинные шипастые листья. Пробираясь мимо хризантем, они услышали в свой адрес и в адрес родни до пятого колена не совсем приличные домыслы. Что до лексикона нежных анютиных глазок, то от их забористой брани покраснел даже коренной одессит.
Чудом уцелевшая в этом хаосе незабудка пообещала поотрывать дружинникам ноги сразу же, как у нее вырастут руки. Предусмотрительный Батыр не пожалел пары драгоценных секунд и основательно втоптал потенциальную нимфетку в грунт, приговаривая: «Флораты набоковская».
Впереди замаячила заветная дверь. Где-то сзади раздался утробный визг. Это профессор-генетик призывал на головы десанта все известные ему небесные кары.
- Злобный старикашка, - крякнул Батыр. - Нервный.
- Ага! Ему бы в Кисловодск, на воды, - согласился Кузнецов.
Не оглядываясь, разведчики резко прибавили скорость, ловко преодолевая импровизированную полосу препятствий.
Грохоча каблуками, лязгая амуницией и тяжело отдуваясь, отряд лавиной выкатился на дорогу и с усилием закрыл за собой бронированную дверь.
- Припрем? - крикнул Батыр, у которого заметно тряслись руки.
- Не получится! Она вовнутрь открывается, - скрипнул зубами наблюдательный Задов, не отпуская ручку двери.
- Тогда на берег. Этот стальной гроб с потенциальными мертвяками сейчас самое безопасное для нас место! - орал, бросив напрасный труд, бек уже на бегу.
- Потонул гроб, я же вам докладывал, - рапортовал бежавший легкой прогулочной трусцой Кузнецов. - Кто видел, куда делся Кровавое Пьеро?
- Когда Батыр Бекович взялись за шланг, товарищ Пьеро нырнул в кусты. Наверное, умываться не любит, - поделился свежими воспоминаниями Петруха, отдуваясь на ходу. - Товарищ бек, а что это вы там в кабинете делали?
- Пустил воду из трубы водопровода прямо в жерло вулкана, - выдохнул вспотевший Батырбек.
«Радикально, однако», - подумал Кузнецов и, обогнав бека, перешел с трусцы на рысь. Но за очередным поворотом его ждал неприятный сюрприз.
У ущелья, ведущего к проходу на берег, суетилась толпа здоровенных лысых мужиков, наспех вооруженных сучковатыми дубинами. Старший из них, раздавая тычки и затрещины, руководил постройкой баррикады из поваленных стволов деревьев поперек единственной дороги. Работа репок была в самом начале.
Разведчики, не дожидаясь команды бека, рухнули в траву у дороги как подкошенные. Прежде чем действовать дальше, требовалось оценить обстановку.
- Зачем понадобилось их выращивать? Таких гопников и отморозков везде полно, - пробормотал Задов, разглядывая мужиков. - Ну да пулемет даже конную лаву останавливает, не то что этих питекантропов с дрекольем.
- А лаву красногвардейскую или золотопогонную?- попытался уточнить Петька.
- Пулемету без разницы. Любую, - туманно ответил Задов, не вдаваясь в подробности автобиографии.
- У нас что, и пулемет есть? - встрепенулся Батыр.
- Все свое ношу с собой, - похлопал Задов по вещмешку. - Прикажете собрать, зарядить?
- Собирай, Левушка, заряжай, родной, и скоренько-скоренько иди в атаку. - Батыр опасливо махнул рукой, указывая направление. - А мы уж тебя прикроем!
- Как это вы меня прикроете? - возмутился Задов. - Пулемет же у меня!
- Вот ты и иди! - Отказать в логике Батыру было невозможно.
- Под командованием фельдмаршала Роммеля в африканской армии служил подполковник Бааде в пятнадцатой мотопехотной дивизии. Очень способный офицер, хотя и не без странностей. При прорыве из «котла» он повел своих автоматчиков в бой, надев килт и держа в руке меч. Победа осталась за ним, - очень кстати припомнил Кузнецов.
- Юбку не надену. Западло это у нас на флоте, - обиженно надулся Батыр, припомнив совет Хохела. - Думай еще, Колян.
- И что тут думать, если вон там, дальше, еще один проход есть, - посоветовал Кузнецову Красное Пьеро, неожиданно появившийся из придорожного кустарника. - Валите, ребята, тут наши разборки, местные. Извините, парни, но губную гармошку я себе на память оставлю.
Индеец скрылся в зарослях так же быстро, как и появился, однако Николай успел заметить, что в кустах скрывается по меньшей мере десяток его родичей, вооруженных копьями.
«Коллега, - тепло подумал о Пьеро Кузнецов. - Чего только не перенес у врага в лапах…»
Проход в скалах они проползли на карачках и на одном дыхании. Но на пляже лагуны десант ожидали еще два сюрприза. На этот раз приятных. Удача, до сих пор их не баловавшая, явно повернулась к ним лицом, а не своим обычным местом.
Во-первых, аккурат промеж надгробных плит, выступавших из заштиленной глади, маячил латаный-перелатаный, но все еще хищный абрис ставшей за сутки родной субмарины. Очевидно, стреляться Отто передумал.
Во-вторых, у берега легко колыхалась берестяная пирога, у которой стоял краснокожий паренек, безошибочно протянувший два весла беку - как старшему по званию. Батыр хмыкнул, тотчас же распределил гребную мощь между Левой и Петрухой, недовольно ткнул пальцем в берестяную обшивку и, тяжело вздохнув, полез в пирогу.
- Тебя как зовут, малыш? - ласково спросил Кузнецов у гордого собой мальчугана.
От оказанной чести - обращения великого белого воина - мальчик окончательно зарделся, и на его курносом носу проступили мелкие веснушки.
- Иваш - Моржовый Клык. Моржа - это зубастый зверя такая, страшны-ы-ый. Его один воин бил, к нам давно плавал, наш вождь Кровавое Пьеро сказывал. Теперь он тама. - Мальчуган гордо ткнул в небо. - Огненную воду пьет, сладкую моржу кушает. Бегу я.
- Постой, Клык Моржовый! Передай вождю, чтобы все крепко за деревья держались, ваш остров мала-мала трястись будет. Понял? Главное - держитесь.
Иваш кивнул и, осчастливленный судьбоносным поручением, унесся с берега.
«Хороший мальчик, - думал Кузнецов, осторожно устраиваясь на корме утлой пироги. - Воспитанный». Батырбек, сидевший на носу, обреченно махнул рукой, и Задов с Петрухой дружно навалились на весла.
Пирога была уже на полпути к подводной лодке, когда остров и прибрежное дно основательно вздрогнули. Из-за скал донесся ровный гул, где-то далеко загромыхало. Секунду спустя вода рядом с лодкой вспенилась под шрапнелью мелкой щебенки. Глыбы побольше, к счастью, падали со значительным недолетом. Одна из них оказалась, судя по всему, объемистой, но легкой, поэтому, опередив пирогу, упала метрах в десяти перед ее носом.
- Профессор! - распознав в бесчувственном теле специалиста генной инженерии, ахнул Батыр.
- Акула, - безмятежно возразил обернувшийся на всплеск Петруха.
Правы были оба. Полосатая тигровая акула явно заинтересовалась плавучестью глыбы и теперь на всех плавниках неслась к оглушенному профессору, начинающему медленно уходить под воду.

Предыдущая страница 7 Следующая страница


Иду на "ты" 8

Батыр, не видевший акул даже на картинках, упал на дно лодки и затаил дыхание. Прирожденный мастер маскировки, в детстве бек таким образом не раз оставлял с носом приезжавших в аул делать прививки санитаров. Петруха заорал и помахал хищнице веслом. Акула оказалась невосприимчивой к жестам и не остановилась. Задов стал грести в утроенном темпе, и пирога завертелась на одном месте. Привел в чувство команду лодки Кузнецов.
- Суши весла, Лева. Стоп, машина. Петруха, на место. Правым табань. Весла на воду. Отставить. Суши весла. Весла на воду. Полный вперед.
Далекий взрыв вулкана между тем привлек внимание экипажа субмарины. Офицеры и матросы сгрудились у левого борта, заключая пари о том, кто из соперников доберется к призу первым. Большинство ставило на акулу, но Отто, боцман и еще несколько человек подальновиднее решительно отдавали предпочтение пироге. Кроме того, экипаж был очень заинтригован поведением бека.
Лодка успела первой, но и акула не подвела ожидания зрителей. Вцепившись в полы профессорского халата, она предприняла последнюю попытку разнообразить свой рацион. С акульими притязаниями не согласился Кузнецов, разрядивший в зубастую тварь всю обойму «люгера». Акула еще агонизировала и разевала пасть, когда отважный офицер, нырнув в воду, перекинул профессора в пирогу, где его крепко связал и пинками тотчас же привел в чувство Задов. Кляп для профессора он соорудил из куска замасленного халата бека, который тут же и отхватил острым ножом. Бек даже не шевельнулся - правила маскировки он соблюдал свято.
Храбрости и благородству обер-лейтенанта аплодировал не только экипаж подводной лодки, но и высыпавший на берег клан Морковного Перца, явно только что одержавший победу над репками. Побежденного клана Репок не было видно. Скорее всего, Перцы пленных не брали.
Нос пироги уткнулся в борт субмарины, раскрашенной свежими маскировочными разводами. С палубы десанту сбросили хлипкую веревочную лестницу, почему-то гордо именуемую штормтрапом. Пришедший в себя бек под приветственные крики поднялся последним самостоятельно, но со второго раза. В первый раз он сорвался вниз и утопил пирогу и свои сапоги. Поднявшись на палубу, он тотчас же бросился к подветренному борту. Его успело укачать. Матросы деликатно отвернулись, приветствуя остальных членов разведгруппы.
- Принимаю командование кораблем на себя! - разнеслось над океаном. Батыр понемногу приходил в себя и осваивался. Он становился человеком дела, то есть тем, кто никогда и ни при каких обстоятельствах не думает о последствиях.
«Откуда что берется», - одобрительно подумал Кузнецов, отжимая фуражку.
Отто вежливо откозырял Батыру и оценивающе оглядел пленного.
- Держи, Отто. - Кузнецов великодушно подтолкнул связанного профессора к капитану. - Дарю. Какое-никакое, а развлечение в походе. Ты с ним о литературе поговори, он, гад, братьев Гримм не любит.
Отто нехорошо прищурился и, придержав мычавшего профессора за плечо, велел всем покинуть мостик. Ныряя в люк, Батырбек услышал волчий рык Отто и овечье блеянье профессора.
Десант спустился по трапу в стальное нутро субмарины. Размеренно застучали дизеля. Гул винтов нарастал, и мелкая дрожь корпуса исчезла; подводная лодка двинулась в океан.
Капитан присоединился к героям рейда пять минут спустя. Нервно пихая в кобуру непослушный парабеллум, он виновато вытянулся перед беком и, старательно отводя глаза, отрапортовал:
- Виноват, герр батыр, не уследил. Пленный прыгнул за борт и поплыл к острову. Готов понести наказание за преступную оплошность.
Бек недоуменно пожевал губами:
- Как уплыл?
- Кролем.
Сердобольный Петруха торопливо вскочил на ноги:
- Товарищ бек, спасать надо пленного. Там акулы ходят.
В ответ старший батыр вальяжно прикрыл свои раскосые хитрые глазенки и лениво скомандовал: «Погружение!» А потом быстро и тревожно добавил: «Неглубокое».
Отто недоуменно глянул на флегматичного Кузнецова, но перечить не стал. На перископной глубине лодка медленно, но верно потащилась на восток.
Уже под вечер, и всего в пяти милях от точки предполагаемого стыка реальностей, на борту субмарины случились волнения. Причиной их послужила цепь нелепых случайностей.
Один из младших офицеров случайно заметил в перископ неизвестное судно прямо по курсу. В судне заглянувший в рубку боцман тут же опознал «Летучий голландец». Дежурный офицер не нашел ничего умнее, как оповестить об этом капитана по общей связи, и через пять минут экипаж бурлил.
- Я не ручаюсь за своих людей. - Бледный от стыда и перепоя Отто нервно теребил на шее серебряный крест, оправдываясь перед Батыром и его спутниками. - Я их даже в чем-то понимаю. Еще ни один корабль не возвращался в свою гавань после встречи с «Летучим голландцем». Единственный шанс - получить у капитана корабля-призрака его почту и доставить по адресу. И то сказать, есть ли у них еще эта почта?…
Боцман, лихорадочно перелистывавший «Сборник морских былей», согласно кивал. В запертый изнутри командный отсек уже стучали ломами запаниковавшие матросы. В этот исторический момент, оторвав от перископа отсутствующий взгляд, с истеричным «А-а-а!» к присутствовавшим в рубке повернулся Батыр.
- Ненавижу! - кричал бек ломающимся басом. - Как же я ненавижу это ваше грязное, в нефтяных пятнах, море, эти ваши латаные паруса, эту вашу заплесневелую романтику ветров и камбузов. Ненавижу вашу солонину, ненавижу акул и утопленников. «Титаник» ненавижу отдельно - у меня там дядя кочегаром служил. Галеры ненавижу, паромы и плоты ненавижу, пароходы и теплоходы ненавижу, ледоколы, катера, яхты…
- И доски для виндсерфинга, - испуганно подсказал Петруха разбушевавшемуся беку.
- И доски для виндсерфинга, - подумав, тихо согласился Батырбек и выпрямился. В глазах его действительно сверкала рафинированная ненависть. Толстые пухлые ручонки сжимались до белых пятен в суставах жирных пальцев, а наэлектризованные волосы встали задорным панковским гребнем.
- Торпедные аппараты к бою!
Опешивший Отто попытался было что-то возразить, но Батыр полыхнул таким испепеляющим взглядом, что подводник сник и обреченно махнул рукой. Батыр продолжал командовать:
- Расстояние пять кабельтовых!
- Есть пять кабельтовых, - решительно заявил Петруха, подвигая в сторону парализованного ужасом торпедиста и мучительно вспоминая, что такое кабельтовые.
- Цель прямо по курсу!
- Есть прямо по курсу, - облегченно отозвался Петька, радуясь, что вопрос с кабельтовыми снят.
- Огонь!
- Есть огонь! - сладострастно откликнулся стажер, нажимая на все кнопки и отжимая все рычаги подряд.
Субмарина вздрогнула. Ломиться в дверь перестали.
- К всплытию, крысы сухопутные! - заорал Батыр, настежь распахивая дверь отсека. - Пошевеливайтесь! Приготовиться к абордажу, багор вам в седалище.
Подлодка пулей выскочила из воды, и бек, легко раскидывая в стороны испуганных матросов, решительно проследовал на мостик. Остальные потянулись за ним: оставлять Батыра одного в этот момент и в таком состояний было бы жестоко по отношению к любой реальности.
Выскочив на свежий воздух из люка с багром в руках и собачьей преданностью в глазах, Петруха замер.
Абордаж был уже не нужен. «Летучий голландец» разваливался на глазах. В его развороченный торпедой борт хлестала соленая океанская вода.
Один за другим в вечернем сумраке гасли голубые светлячки на мачтах, а сами мачты раскачивались все сильнее и сильнее, пока весь такелаж со скрипом и треском не полетел в воду. Рухнул капитанский мостик, крякнул и отвалился бушприт. В конце концов, дрогнув, переломился надвое и весь корпус. Истошный вопль разнесся над океанской гладью, и грешные души вечных морских скитальцев унеслись по назначению. История «Летучего голландца» закончилась*.
* Данный эпизод вызывает серьезные сомнения. По имеющейся информации «Летучий голландец» был торпедирован и пущен на дно в 1944 году Героем Советского Союза В.Маринеску. См. Военно-морской архив Северного флота СССР, том 4, стр. 582. Не исключено, однако, что оба события имели место одновременно в двух смежных реальностях. Во всяком случае, позднее указанной даты «Летучий голландец» на морских трассах никому уже не встречался.
Бледный Отто, Лева, группа немецких офицеров и даже Кузнецов замерли в ожидании неминуемого и ужасного возмездия. Картина напоминала плохую копию неизвестного полотна Саврасова «Ткачи прилетели», на которой кучка испуганных мешан провинциального городка с изумлением разглядывает десяток рассевшихся на березах ткачей в рабочей одежде.
Возмездие, однако, не наступало; через полчаса всем стало ясно, что оно и вовсе откладывается на неопределенный срок.
- Домой! - хрипло выдохнул Батырбек и, что-то вспомнив, обратился к капитану подлодки: - Люк закрой плотнее.

* * *

У пристани субмарину восторженным гулом приветствовала толпа встречающих. На новеньких транспарантах аршинными буквами аккуратным почерком Хохела были выведены актуальные лозунги дня: «Знай наших!», «Мы верили!» и «Я все помню!»
Встав навытяжку, стройная шеренга экипажа буквально пожирала своего недавнего начальника восторженными глазами, когда пошатывающийся от приступов тошноты бек по скрипящему трапу первым спускался на долгожданную землю. В глазах Батыра стояли слезы умиления. Пнув напоследок ненавистный трап голой пяткой, он повалился на колени и, зачерпнув горсть песка пополам с ракушками и водорослями, мечтательно прошептал: «Степью пахнет».
Над пирсом и лодкой разнеслось раскатистое разноголосое «Ура!». Скуратов облегченно вздохнул и, начертав размашистой славянской руницей короткое «в архив» на обложке дела о «Летучем голландце», сунул папку под мышку. Поискав глазами, Скуратов нашел в толпе Задова и обрадованно двинулся к нему. Сияющий Малюта положил на левое плечо одессита тяжелую руку и громко объявил его арестованным…

Глава 4
ОШИБКА РЕЗИДЕНТА

- А я говорю, ерунда все это.
- А ты помнишь, как Лева хотел блюдце разобрать и посмотреть, кто там внутри говорит и показывает?
- А я говорю, чепуха.
- Да Лева сам виноват. Зачем он Митьку по блюдцу сволочью назвал?
Илья, Добрыня и Алеша сидели на скамейке за врытым столом у шлагбаума своей именной заставы. Застава - маленький домик, крытый черепицей, с чудным палисадником, невысоким заборчиком и собачьей будкой - стояла на самом узком перешейке песчаной косы, соединяющей в основном равнинный, покрытый лесом остров Лукоморье и холмистый островок Аркаим-Лукоморский, на котором и был расположен лагерь отряда.
Сделаем небольшое отступление и посвятим читателя в тонкости лукоморо-аркаимских политических отношений.
Статус островного Лукоморья был довольно запутанным. Восемьдесят процентов его населяла нелюдь, значительная часть которой была еще и нечистью. Люди на острове попадались не часто, в основном на отдаленных хуторах за несколько верст от местной столицы. Впрочем, и сам остров был не особенно велик - верст сорок в меньшем поперечнике и верст шестьдесят - в большем.
Столицу острова с незапамятных времен по традиции тоже называли Лукоморьем. Усилиями местного мэра за последние годы Лукоморье-столичное стало относительно чистым и вполне благоустроенным городком. Городок был провинциальным: с мощенными булыжником мостовыми на трех центральных улицах, городской площадью с двухэтажными административными зданиями, фонтаном, двумя памятниками в центре и домиками попроще и поплоше на окраинах.
Лет девятьсот с хвостиком назад, ввиду поголовного истребления нелюди в доброй сотне смежных реальностей, у тогдашнего руководства отряда неожиданно возникли серьезные проблемы. Расплодившиеся как тараканы церковники и атеисты общими усилиями едва не свели на нет некогда весьма крупную популяцию классической нечисти. Свое светлое дело сделали и богатыри, едва ли не каждый из которых почитал за честь изрубить в капусту Змея Горыныча, выдернуть костяную ногу из задницы местной Бабы-яги или, на худой конец, пришибить ножнами меча нерасторопного бедолагу-домового.
В результате неожиданно выяснилось, что естественные запасы солнечной праны и лунной маны, накопленные за миллионы лет и составляющие энергетический потенциал Аркаима-Уральского, исчерпаемы. Более того, оказалось, что нечисть с ее допотопной магией сама по себе генерирует искомое энергетическое поле, не нуждаясь ни в амулетах, ни в солнечно-лунном свете.
Руководство запсиховало. Истребление ходячих генераторов оказалось делом самоубийственным, хотя долгое время было целью аркаимской жизни. И тут, как всегда очень кстати, поменялись некоторые приоритеты внешней политики. Выяснилось, что конкуренты по коррекции реальностей свою доморощенную нечисть давно уже пестуют и прикармливают. В том числе - в ущерб и за счет национальных интересов Империи.
Руководство задумалось, а потом за три дня сотворило резервацию.
Это были еще те дни. Домовых, поляниц, леших, русалок, берегинь, анчуток, водяных, асилков, банников, виев, злыдней, китоврасов и ночниц вывозили в лукоморскую реальность вагонами и обозами. Их хватали по лесам и болотам, полям и оврагам, норам и дуплам, морям и озерам. Нечисть брали из-под земли, сшибали на лету, хватали с поличным или умыкали по малейшему подозрению. Одну несчастную староверческую деревню из сибирской тайги какой-то вполне мирной реальности замели по навету местного священника, возмущенного нежеланием деревенской общины обратиться в нововерие.
«Лес рубят - щепки летят», - поглядывая в трюмо и закручивая на раскаленном кинжале свой поседевший в эти дни чуб, меланхолично заметил по этому поводу тогдашний начальник отряда Святослав Игоревич, когда ему позвонили из Главка с очередным выговором за очередную оплошность и перегибы на местах.
Самым интересным в этой истории было то, что староверы, прибыв в Лукоморье и вникнув в обстановку, возвращаться отказались наотрез.
«Господу нашему оно завсегда виднее», - резонно заметил деревенский староста. Деревня поплевала на ладони, засучила рукава, взялась за топоры и отстроила себе на окраинах Лукоморья премилую деревеньку - в дальнейшем один из трех оплотов лукоморских представителей человечества. А оставшегося в опустевшем сибирском селе священника первой же зимой задрал шатун.
Короче говоря, в те три дня карусель носилась по реальностям как угорелая, исполнив едва ли не треть своего тюремного репертуара.
Большинству богатырей подобная переквалификация пришлась даже по вкусу. Взять живьем нечисть было гораздо труднее, чем истребить, а стало быть, и цена такого подвига на рынке русского богатырства резко возросла.
В некоторых реальностях нечисть выметали едва ли не подчистую. Брали, правда, в основном относительно безобидных, хотя отдельные представители славного богатырского ордена гребли всех подряд - вплоть до мар, Горынычей и даже божков, правда невысокого ранга.
Ходили слухи, что великолепная тройка нападения Илья - Добрыня - Алеша по азартной жадности к подвигам и по юности приволокла на Лукоморье даже десяток весьма именитых божеств, но слухи эти не комментировали ни сама тройка, ни божки, ни руководство отряда.
Так или иначе, но за пару месяцев лукоморскую реальность набили энергоресурсом под завязку и тут же прикрыли на карантин. На всякий случай на соседний с Лукоморьем остров перенесли из Аркаима-Уральского на Аркаим-Лукоморский дислокацию отряда, установили заставу, неосмотрительно присвоили ей имя трех богатырей и вкопали шлагбаум.
Решение оказалось верным: первое время даже в наглухо закрытую реальность непрестанно ломились с крестовыми походами злобно брызгающие слюной инквизиторы, мечтающие обессмертить свое имя сожжением настоящего домового; иноземные рыцари, охочие до подвигов за счет чужой праны-маны; а также изуверы-атеисты, одно присутствие которых вызывало у мелкой нечисти микроинфаркты или хронический насморк.
Лет двести нелюдь адаптировалась и зализывала раны. Осмотревшись и пообвыкшись, нечистые неожиданно для руководства потребовали самоопределения. Тогда еще довольно молодой и симпатичный Кощей, престарелая Недоля и кот Баюн наскоро склепали декларацию прав нечисти и, возглавив группу ненасильственного сопротивления, вывели ее на перешеек к заставе. Нелюдь с солидарной «людью», некогда вывезенной в Лукоморье по ошибке, демонстративно расселась на косе с наглыми плакатами «Рабы не мы!», «Хватит сосать нашу прану и жрать нашу ману!» и «Свободу сексу!». В случае непринятия декларации Лукоморье грозило сорвать регулярные поставки праны-маны и объявить голодовку.
Голодовки Главк не боялся, но опять задумался и в конце концов пошел на уступки. Статус резервации был заменен статусом заповедника. Под контролем богатырской общественности прошли первые в истории Лукоморья выборы мэра. Кроме того, нелюдь получила охранные грамотки-паспорта и свободу совести. Совести у большинства населения Лукоморья отродясь не было, но дополнительных свобод хотелось очень.
Дальше - больше. Сто лет спустя волнения повторились по какому-то пустячному поводу, и под давлением международной общественности лукоморскую реальность пришлось расконсервировать. Были опасения, что этот вынужденный шаг приведет к массовому отъезду, однако аналитики Главка ошиблись. Напротив, патриархальные нравы и неспешный уклад жизни заповедника-доминиона вызвали массовый приток иммигрантов. В Лукоморье устремились недобитые диссиденты из числа, казалось бы, окончательно вымершей нечисти всех сортов, сословий и рангов.
За иммигрантами поперли оккупанты. Отвыкшая за годы мирной жизни от вооруженного сопротивления нелюдь едва ли устояла бы перед теми же разгулами, высадившимися как-то вечером на окраине Лукоморья. Поэтому встревоженный мэр Лукоморья, перед угрозой полного истребления был вынужден не только бить набат и созывать ополчение, но и бежать на поклон к заставе.
Карательный отряд из Аркаима успел со своей интернациональной помощью вовремя, и разгулы, не вступая в бой, ретировались. Заодно разгулявшиеся богатыри слегка прошерстили и Лукоморье, повесив десяток наиболее одиозных оборотней и вурдалаков под предлогом борьбы с пятой колонной. Руководство отряда получило на руки прекрасные карты и, пока интернациональный отряд развлекался с берегинями, не преминуло своими козырями воспользоваться. Результатами политических торгов стали:
1. Гарантии вооруженной защиты суверенитета и неприкосновенности границ Лукоморья со стороны Аркаима.
2. Провозглашение Лукоморской демонической республики во главе с мэром.
3. Неограниченный контракт на прямые бесперебойные поставки праны-маны в Аркаим.
4. Свобода внешнеэкономической торговли Лукоморья.
5. Конституция Лукоморья.
Надо заметить, что конституция эта была лаконична и состояла из одной статьи. Она гласила: «Отлезь, урод!» Тем не менее из ее трактовки местными юристами в лице почтенной Мокоши следовало, что данная конституция, при условии ее безукоризненного соблюдения, гарантирует все необходимые права и свободы как превалирующей нелюди, так и видового меньшинства Лукоморья. И в самом деле, своих человеческих соотечественников лукоморская нечисть практически не трогала. Этому равноправию в немалой степени способствовал тот признаваемый всеми факт, что местные человеки при случае и сами были способны перегрызть глотку любой нечисти, воткнуть в ее могилу осиновый кол, тут же справить поминальную тризну, а напоследок еще и поплясать на холмике, утрамбовывая его поплотнее.
Кроме того, Лукоморье обрело свой герб работы Васнецова: гордого вида полосатый кот Баюн, а-ля цирковой атлет, разрывает у подножия величавого дуба сковывающие его цепи. Все это на голубом с зеленой полоской фоне рыцарского щита. Баюн своим изображением остался доволен и до самой кончины великого художника регулярно пересылал ему через Добрыню крынку молока местного разлива, горлышко которой было неизменно прочно перевязано темно-синей шелковой тряпицей. Злыдни поговаривали, что в крынке было далеко не молоко, но проверить багаж Добрыни никто не решался.
Дальнейшие шестьсот лет Лукоморье процветало, причем последний век смело можно было назвать золотым.
Во-первых, местным мэром эти сто лет бессменно трудился на благо общества старинный побратим и в некотором роде наставник Ильи некто Святогор, личность несколько загадочная, но твердо стоявшая на страже национальных интересов Лукоморья, вполне лояльная к Аркаиму и свято следовавшая букве и духу конституции.
Во-вторых, гарантии вооруженной защиты суверенитета и неприкосновенности границ Лукоморья со стороны Аркаима означали, что прибытие и убытие иноземцев полностью подконтрольно Империи в лице отряда, а точнее, в физиономии дежурного по пограничной заставе, выставленной на перешейке. Местная же нелюдь, выезжая на свой шкодный промысел, ограничивалась отметкой Святогора в личных охранных грамотах.
В-третьих, прана-мана текла в Аркаим молочной рекой с кисельными берегами - полноводной и чистой.
Все вместе это означало, что дежурство на выносной заставе уже несколько веков считалось работенкой почетной, нервной, но непыльной. На любителя.
Закончив краткое отступление, вернемся в тот день, когда, сменив поутру Нестерова, у шлагбаума скучал Алеша, а Илья с Добрыней, по старой традиции, присоединились к нему сразу после завтрака - приятели разлучались редко.
Как уже было замечено, неистовая тройка удобно расположилась под раскидистой березой, усевшись на скамейках вокруг крепкого стола.
Побратимы прихватили для Алеши из столовой туесок с горячей кашей, термос с чаем и пучок шампуров шашлыка: по причине хронического гастрита Попович всухомятку питался исключительно в командировках.
- Благодать, - отодвинул пустую миску Алеша и, выбрав шампур посолиднее, протянул товарищам остальные. - Так о чем это мы?
- Сам жри, - добродушно отказался Илья, сидевший по случаю тридцатиградусной жары, как и Добрыня, в одних коротких шортах-портах и невозмутимо попивавший квасок. - Темное это дело с Левой, да и не нашего ума. Начальству виднее.
- Не понял! - Догрызая последний кусочек мяса, Алеша развернулся и лихим кистевым броском вогнал шампур метров с десяти в деревянный щит с мишенью. - Нашего товарища невесть за что в темницу, а мы молчать должны! Слышь, Добрынь, что он гуторит? В непротивленцы потянуло?
Справедливости ради заметим, что причины возмущения Алеши были значительно глубже, нежели те, которые он только что озвучил. Дежурил он сегодня вне очереди, отбывая вполне справедливое наказание за недельной давности самоволку в Лукоморье. И теперь, в отличие от свободных от службы приятелей, собиравшихся на рыбалку, вынужден был торчать на солнцепеке в одних только шортах, но при оружии, которое, впрочем, заступив на пост, он немедленно снял.
Добавим, что рыбалить Илья с Добрыней собирались тут же на косе, в двух шагах от заставы, и Алеше никто не мешал к ним присоединиться: интуристы в Лукоморье прибывали и отбывали только по четвергам, а на дворе стоял канун вторника. Но неприятие малейшей несвободы, присущее вольному воину эпохи Владимира Красно Солнышко, да еще и избалованному поповскому сыну, портило нрав Алеши уже с вечера вчерашнего дня.
- Заткнись, дурилка ты берестяная, - лениво посоветовал Добрыня Алексею. - Сказано - арест за превышение служебных полномочий и периодическую грубость, значит, так оно и есть.
- Ну-ну, - невнятно ворчал Алеша, методично перемалывая безукоризненными и никогда не знавшими «Пепсидента» зубами шашлык со второго шампура. - Попомните мое слово: они с Левы три шкуры сдерут и недублеными на стену в столовой повесят. А потом и за нас примутся.
- Кто это там? - вглядываясь в сторону расположения отряда, поинтересовался, прикрывая глаза от солнца ладонью, Добрыня.
- Где? - обернулся Алеша, попутно вгоняя в мишень второй шампур и протягивая руку за последним.
- На спортплощадке.
Илья, отставив квас, довольно потянулся и усмехнулся в усы:
- А то Николай Петруху на турникете парит.
- На турнике, невежа, - высокомерно поправил Илью образованный Попович, утирая полотняной салфеткой губы.
- Нехай на турнике, - лениво согласился Муромец. - Только Петрухе это без разницы. Он, бедолага, у Владимирова вчера просился на дот какой-нибудь прыгнуть. Чтоб, говорит, и для пользы дела, и не мучиться - все разом.
- Что такое дот? - спросил Добрыня Алешу.
- Погреб летний во дворе, - неуверенно поразмыслил Алеша. - С бойницей. Из бетона.
- Вона! - удивленно вскинул выцветшие брови Илья. - А у Петрухи-то губа не дура! В погребе-то небось не так жарко, не сопреешь. Ты пожрал, Лешенька?
- Ну? - вопросительно глянул на Илью Попович.
- Не запрягал, касатик. Иди себе к шлагбауму, проверь, не облупилась ли краска?
Алеша скрипнул зубами, нарочито шумно поднялся, не оборачиваясь, метнул в мишень через плечо последний шампур, подобрал меч и, демонстративно волоча его по земле, потащился к шлагбауму. Спорить с начальником заставы он не стал, потому как оставаться дежурным еще на сутки богатырю не хотелось.
- Дедуешь, Тимофеич? - понимающе улыбнулся Добрыня.
- Это ему токмо на пользу. Разомнется. Ишь, брюшко отъел. А заставу-то ему когда-нибудь принимать.
- А пошто не мне? - равнодушно удивился Добрыня.
- Имя у тебя неподходящее, - щелкнул языком Илья. - С таким именем тебе одна карьера - у Дурова. Или у Малюты.
Добрыня хохотнул, но тут же примолк: к скамейке строевым шагом с мечом наперевес приближался Алеша.
- Разрешите доложить, товарищ начальник заставы?
- Докладай уж, востроглазый, что углядел…
- На шлагбауме требуется перекраска черных полосок.
- Почему не белых? - всерьез изумился Илья, едва не подавившись квасом.
- Белый цвет отражает, черный поглощает, товарищ старший богатырь, - громко отрапортовал Попович. - А потому и изнашивается быстрее.
- Во как! - удовлетворенно и уважительно кивнул Муромец Добрыне. - Учиться надо нам, Никитич. Учиться, учиться и учиться.

Предыдущая страница 8 Следующая страница


9 Игорь Подгурский, Дмитрий Романтовский

Добрыня вяло кивнул, а Илья между тем продолжал поучать стоявшего навытяжку Алешу:
- Вот ты, Лешенька, думаешь, что я совсем спятил. Гоняю тебя почем зря, тереблю попусту. И того ты, милок, не знаешь, что Баранов, заммордух наш единственный, ровнехонько в десять утра на балкон свой выходит и в трубочку поднадзорную заставку мою единственную на вшивость проверяет. Ежели дежурный у шлагбаума околачивается, стало быть, все в порядке, блюдет Муромец дисциплину воинску. А вот ежели о тот час не видать ему Красной армии день, другой и третий, то мне выговор устный. И не выговор мне, побратимушка, в тягость, а морда заммордуха нашего, когда он, крохобор, меня уму-разуму учит. А теперь определи мне время по солнышку, родной.
- Десять ноль пять, - бодро отчитался Алеша.
- Понятно ли, молодец?
Алексей глубокомысленно кивнул и безукоризненно отсалютовал Илье мечом в римско-испанском стиле с элементами фехтовальной школы дружественных янычаров.
- Ну а раз понятно, двигай в дежурку. Там за шкафчиком, ну ты знаешь где… Жбанчик там имеется, если Нестеров его не нашел. Бери три кружки, помидорчиков - и назад.
Илья, явно вдохновленный своей непривычно длинной речью, отодвинулся на скамейке в тень березы и довольно вздохнул. Алеша понимающе хмыкнул, воткнул меч в траву под дерево и ушел на заставу.
Дверь за ним захлопнулась, и тотчас из открытого окна раздалась трель звонящего телефона.
- Илья! - спустя десять секунд заорал Попович, высунувшись на улицу. - Скуратов звонил, тебя к себе требует.
Добрыня вопросительно поднял на Илью свои голубые глаза, которые на глазах же приобрели оттенок дамасской стали.
- Не нравится мне это, Илюш, - твердо заявил он вяло засобиравшемуся Муромцу. - Может, прав Лешка-то? Никак укрепление дисциплины очередное намечается.
- Не робей, братва. Отобьемся! - донеслось с крыльца, на котором появился Попович в кольчуге на голое тело и явно не в своих сапогах. Чувствовалось, что, отыскав жбанчик, он успел основательно к нему приложиться.
Илья тяжело вздохнул, выразительно постучал согнутым указательным пальцем по виску и, оставив друзей в недоумении, поплелся по жаре к лагерю.

* * *

В скуратовских подвалах Муромец, как всегда, заблудился, так что в кабинет Малюты вошел сильно раздраженным.
- Садитесь, товарищ Муромский, - хмуро пригласил начальник отдела контрразведки, небрежно кивая на прикрученный к полу табурет со спинкой.
Илья грузно рухнул на предложенный стул, тут же закинул ногу за ногу и зевнул, вызывающе скучая.
Малюта привычно включил черную эбонитовую лампу и с тайной надеждой аккуратно направил ее в глаза богатыря. Из богатого арсенала своих предшественников и последователей прием с лампой был единственным, который Скуратов осваивал несколько лет подряд, неизменно восхищаясь его простотой и действенностью. К сожалению, коллеги его этих взглядов не разделяли, что в очередной раз продемонстрировал Илья.
Муромец неспешно поднялся, аккуратно вырвал железный табурет из каменного пола и, стараясь не греметь, переставил его в сторону. В прошлый раз ту же процедуру он проделал со столом Малюты.
Скуратов недовольно пожевал губами, хмыкнул и направил свет лампы на зеленое сукно. Затем он достал из ящика картонную папку и небрежно кинул ее на стол. Потом медленно нацепил очки, опять пожевал губами, снова тяжело вздохнул и открыл дело.
- Муромский Илья Тимофеевич, - скороговоркой забормотал он. - Национальность: славянин, русский… не был… был… посещал неоднократно… не был. Так, вот это поинтереснее будет. Отбывал двухнедельное наказание за демонстративное сшибание маковок церквей и боярских теремов в городе Киеве в девятьсот восемьдесят девятом году в княжение Владимира Красно Солнышко. Совместно с княжеским дядей Добрыней и поповским сыном Алексеем подбивал местную голытьбу начистить рыло княжескому советнику за повышение цен на брагу и проезд на общественных клячах. Рыло начистил. Реабилитирован и выпущен в чисто поле в связи с нашествием печенегов искупить вину кровью. Подтверждаете?
- Что приказано, то и сделано, - лениво согласился Илья, безмятежно разглядывая потолок. - Искупил кровушкой.
- Насчет советника приказа не было, - ехидно заметил Малюта.
- Полезная инициатива завсегда наказуема, - отпарировал Илья. - Дык и не сказано было, чьей кровушкой искупать… Чай, зажила морда-то? Не зря ж он ее отъедал на костях крестьянских. Печенеги тож не жаловались.
- Ладно, проехали, - вновь уперся взглядом в дело Скуратов. - Не был… был… не был… был… Находясь в долгосрочной командировке, состоял в КПСС, вероисповедание - культ Перуна.
- Брехня, - зевнул Илья. - С Крещения Руси - православный, вот те крест.
Скуратов согласно кивнул, аккуратно внес в документы необходимые поправки и продолжил:
- В порочащих его связях замечен не был.
- Брехня, - лениво повторил Илья, но тут же оживился: - Забыл, что ли, козел старый, как мы с тобой в Париже в тысяча девятьсот двенадцатом отрывались? А с теми гетерочками в Риме? Помнишь рыженькую твою? Во стерва-то была, не приведи господи!
Малюта отложил перо в сторону, наморщил лоб и чему-то задумчиво улыбнулся. Потом в очередной раз тяжело вздохнул, взял перо, но правок вносить не стал - очевидно, по его понятиям подобные связи порочащими не были.
- Продолжим, - сухим скрипучим голосом вернулся к делу Малюта. - Не был… был… не был… был… Семейное положение: вдовец. Сын: Сокольник Ильич Муромский-Печенежский, находится в оперативном розыске службы собственной безопасности.
Малюта вопросительно глянул на Илью, но тот отрицательно мотнул головой, и Скуратов в который уже раз вздохнул.
В глазах контрразведчика мелькнуло непривычное для него выражение соболезнования. Последние двадцать три года Илья с Алешей и Добрыней каждый отпуск, украдкой от командования, неутомимо искал своего сына, в младенчестве угнанного печенегами. Единственным результатом его негласных поисков было полное уничтожение печенегов в двадцати трех близлежащих реальностях.
Скуратов по долгу службы неоднократно и вполне официально намекал Илье, что тотальное истребление поголовья несчастных кочевников рано или поздно обратит на себя внимание Главка или местных историков со всеми вытекающими оргвыводами. Но намекал тщетно.
Более того, с целью неформального контроля Малюта трижды лично сопровождал Илью в его поисках по трем реальностям. По странному совпадению, именно в них - пятой, десятой и двадцатой - истребление печенегов шло особенно интенсивно.
Скуратов между тем продолжил:
- Выезды за границу - неоднократно. Правительственных наград не имеет. За выдающиеся заслуги в охране государственной границы пяти реальностей удостоен высокого звания святого. Первоначально по ходатайству и в пределах юрисдикции князя Александра Невского, далее - в пределах юрисдикции Патриарха православной церкви смежных реальностей. Покровитель местных пограничников. Так?
Илья пожал плечами:
- По охране шести реальностей, Малютушка, шести. Недочет у тебя.
Скуратов усмехнулся и, сделав поправку, толкнул дело Илье:
- С вышеприведенными данными согласен, с моих слов записано верно. Родину-мать люблю, ответственность несу. Дата. Подпись.
Муромец обмакнул протянутое ему гусиное перо в чернильницу, сделанную из желтого черепа какого-то печенега, и аккуратно поставил в углу жирный крестик.
- Свободны, товарищ Муромский. - Малюта сунул дело в стол, выключил лампу, оставив одно лишь верхнее освещение, и уставился на Муромца своими выпученными водянистыми глазами.
- Брехня. - Илья даже не шевельнулся. - Ты меня не за этими писульками вызывал.
Скуратов молча пожевал губами и словно нехотя выдавил:
- Что говорят об аресте Задова?
- Брехня, - привычно ответил Илья.
- Других слов, что ли, не знаешь? - недовольно поинтересовался Малюта, поворачиваясь на стуле и доставая тоненькую пластиковую папочку из мощного сейфа. К папке была приклеена тоненькая полоска бумаги, на которой аккуратным почерком было выведено: «Операция «Резидент почти не виден».
- На, читай, заступник.
Писать Илья принципиально не писал или просто умело скрывал свои способности, но чтение полагал делом нелишним. Пересев на диван, он устроился поудобнее, с интересом раскрыл папочку и, постепенно мрачнея, углубился в ее содержимое.
Скуратов тем временем, стараясь не стукнуть засовом, прикрыл дверь изнутри и вытащил из сейфа бутылочку «Столичной» и банку малосольных огурчиков. Разговор предстоял долгий.
- Феликс Эдмундович, вам налить? - повысил голос Малюта.
В боковой стене кабинета приоткрылась дверь, и в клубах табачного дыма показалась голова Дзержинского:
- Увольте, батенька. Дел много. Реальность в опасности. А-а, Илья Тимофеевич. Мое почтение.
Железный некогда Феликс кивнул, зашелся в кашле и скрылся в своей конурке. Дверь захлопнулась. Он долгие годы скрывался от царских сатрапов за границей и успел там пристраститься к немецкому пиву. Жестокая реальность подпольной работы.
- Сдает старик, - доверительно пожаловался Илье Малюта. - Прочитал?
- Ирод, - решительно заявил Муромец, возвращая папку. - Прибил бы своими руками.
- Успеешь, - отмахнулся Скуратов, разливая водку по граненым стаканам и подвигая один из них Илье. - Самое главное, что ему уже дважды удавалось прерывать поставки праны-маны. А с позавчерашнего дня карусель и вовсе встала. Я объявил, что идет плановая профилактика, но слухи уже поползли. И если Баранов узнает правду, он такую телегу в Главк накатает, что не только Фурманов, но и Владимиров полетит. И разгонят нас, стариков, по реальностям курировать золотых рыбок.
Они опрокинули по стаканчику, похрустели малосольными огурчиками и опять разлили.
- Короче, так, - решительно объявил Скуратов. - Ввиду неимоверной тяжести преступлений Задова ты назначаешься в ночной караул на гауптвахте. Теперь слушай дальше…

* * *

Строй дружинников оцепенел перед Владимировым, который, потрясая руками, расхаживал по песчаному плацу. Подобных разносов, как, впрочем, и подобных ЧП, в отряде не было давно…
- И вот товарищ Муромец, которого еще вчера товарищ Скуратов лично предупредил об ответственности за арестованного… Товарищ Скуратов, вы предупреждали?
Скуратов хмуро кивнул. Владимиров гневно обратился к Илье:
- Товарищ Муромец, вас предупреждали?
Необычно понурый Илья тяжко вздохнул и виновато потупился. Владимиров продолжал орать:
- А товарищ Муромец, игнорируя всю важность порученного ему дела, уснул на посту. В результате его преступного небрежения арестованный, который, между прочим, подозревался еще и в государственной измене, сбежал. Конечно, этим побегом он окончательно раскрыл свое гнусное лицо, но нам от этого не легче.
Владимиров остановился и ковырнул в песке носком сапога. Ему показалось, что на солнце блеснул серебряный полтинник, но это оказалась лишь пивная пробка, и командир разозлился еще сильнее:
- Мало того, той же ночью подлый наймит Задов беспрепятственно пересек аркаимо-лукоморскую границу и теперь фактически находится вне нашей юрисдикции. К вашему сведению, товарищ Попович за утрату бдительности оставлен мною дежурным еще на сутки. Он, кстати, Илья Тимофеевич, ваш непосредственный подчиненный?
Муромец, наклонив голову, сокрушенно молчал, всем своим печальным видом демонстрируя безмерный стыд. Владимиров, так и не дождавшись ответа, опять остановился перед строем и продолжал уже спокойнее:
- Тут некоторыми политически незрелыми товарищами в лице товарища Баранова предлагалось направить в Лукоморье карательный отряд для поиска преступника. Я, товарищ Баранов, удивляюсь вам и подобной близорукости. Нам еще не хватало настроить против себя местное население. А решение я уже принял. Во-первых, отряд объявляется на карантине, и покидать его расположение даже в пределах Аркаима запрещено. Во-вторых, сегодня после обеда кросс на пятьдесят километров. Ответственный - товарищ Баранов. В-третьих, товарищ Муромец командируется в Лукоморье сроком на сутки, чтобы найти и вернуть изменника Задова. Целым и невредимым!
Илья покорно вздохнул и вышел было из строя, но Владимиров еще не закончил:
- Можете взять в помощники пару коллег, Илья Тимофеевич. Слушаю вас по кандидатурам.
- Добрыню возьму, - почесал затылок Илья. - И Алешку, сукина сына.
Добрыня легко вышел из строя.
- Попович наказан, - напомнил командир, выковыривая из песка очередную пробку.
- Тады и вдвоем управимся.
- Разрешите мне, Дмитрий Евгеньевич? - неожиданно вякнул из строя Хохел. - У меня там связи какие-никакие, а имеются.
Пронырливый Хохел не врал. В поисках артефактов он частенько шатался по лавкам лукоморской столицы. Раритеты попадались редко, но все-таки попадались. А между делом Хохел вполне удачно толкал на местном черном рынке им же списанное имущество и излишки консервированной свинины Санкт-Петербургского завода. Тушенку эту все равно никто не ел - мяса в ней почти не было, а есть кожу, жилы и жир дружинники отказывались, предпочитая консервы из стратегических запасов двадцатилетней давности.
Владимиров удивленно поднял брови и едва заметно глянул на Скуратова. Тот так же почти незаметно пожал плечами: Хохел инициативу проявлял редко, но отказать ему в дотошности и пронырливости было невозможно. Официально числясь по административно-хозяйственной линии, в боевых операциях участие он принимал нечасто и только на вторых ролях. Однако в бою не отступал и однажды даже проявил чудеса героизма, отбив у отступающих из Москвы французов два воза ворованного сала.
- Что скажете, Илья Тимофеевич? - повернулся Владимиров к богатырю.
Тот насупился, но только махнул рукой:
- Нехай себе. Только под ногами не путайся, браток.
Хохел гордо вышел из шеренги и занял место рядом с Добрыней.
А спустя полчаса он вместе с Ильей, Добрыней и примкнувшим к ним Скуратовым уже подходил к заставе.
У шлагбаума навытяжку стоял мрачный, насупленный Попович. Стоял он при полном параде - в зеленой фуражке, надвинутой поверх легкого кожаного подшлемника, с мечом на перевязи и щитом в левой руке. На щите, расправив крылья, красовался двуглавый византийский орел. В одной лапе орла торчал букет живых реальностей, в другой - пучок расцветающих реальностей мертвых. Вид у орла был очумелый и слегка взъерошенный, а у Алеши совсем неприступный.
- Пропуск. - Алексей мрачно уставился оловянным невидящим взглядом в Хохела, который подошел к шлагбауму первым.
Хохел Остапович победоносно улыбнулся и протянул стражу границы подписанную Владимировым увольнительную.
Алексей аккуратно воткнул меч между ног Хохела и, взяв в руки бумажку, минут пять ее внимательно изучал, периодически поглядывая на Хохела. Потом с неохотой вернул и потребовал предъявить к осмотру вещи.
Остап возмутился, но, поймав доброжелательный взгляд Добрыни и равнодушный взор Ильи, подчинился и скинул с плеча свой импортный рюкзачок. Что касается Скуратова, провожавшего их до шлагбаума, то тот делал вид, что происходящее его совершенно не касается.
Алеша брезгливо попинал вещмешок ногой, но развязывать его не стал и выдвинул последнее требование:
- Страховой полис!
Хохел побледнел от злости. Страхового полиса у него не было. Страхового полиса никогда вообще ни у кого не было, но Алешу, похоже, это ничуть не смущало. Он извлек из кармана потрепанную брошюрку трехсотлетней давности и назидательно сунул ее под нос Хохелу:
- Документацию изучать надо. Было такое требование: оформлять полис. Есть полис - давай, нет - вертай обратно.
- Ну-ка, ну-ка, - заинтересовался Малюта, бережно принимая в руки и перелистывая книжечку. - Ишь ты, а ведь и верно. Лет триста назад в Лукоморье эпидемия свинки две недели гуляла, и был приказ оформлять страхование у Дурова.
- Но свинка давно кончилась, - слабо возразил Хохел.
- Зато приказ остался, - отпарировал Алеша.
- Ладно-ладно, - поднял руки Скуратов. - Товарищ Попович, под мою ответственность. Приказ завтра же отменим.
Алеша недовольно буркнул себе что-то под нос и нехотя поднял шлагбаум.
Хохел с ненавистью поглядел на Поповича, хотел было сказать ему что-то умное, но потом передумал. В конце концов, Алексей вполне мог упереться и формально остаться правым даже под чрезвычайным трибуналом: с письменными приказами в отряде не шутили. Учитывая, что в этом месяце в «тройку-чрезвычайку» входил Железный Феликс, рассчитывать на взятку в виде бутылки самогона не приходилось. К тому же Алеша находился при шлагбауме и любое нелестное замечание в свой адрес мог истолковать как словесное нападение при исполнении. А значит, с полным на то основанием и большой долей вероятности мог огреть щитом.
Поэтому Хохел только мельком, змеиным молниеносным выбросом показал Алеше язык и благополучно пошагал по песчаной косе к видневшемуся за дюнами Лукоморью.
Илья и Добрыня миновали пост беспрепятственно, чуть задержавшись, чтобы попрощаться с Малютой и пожать Леше руку.
- Поаккуратнее там, - тихо напутствовал их Скуратов, едва богатыри сделали десяток шагов. Потом Малюта и Попович молча опустили шлагбаум и зашли на заставу.
Богатыри молча и неторопливо шагали в ногу около четверти часа, пока не перевалили песчаные холмики.
- В кабак? - поинтересовался Добрыня, когда они вышли на центральную улицу, ведущую к городской площади.
- Успеется, - откликнулся Муромец, расстегивая верхнюю пуговицу косоворотки. - Оно, конечно, жарко, но сначала надо дело сделать.
Добрыня хотел было напомнить, что все крупные победоносные дела в подобных командировках они неизменно начинали с кабака, но передумал. Своему побратиму он доверял безоговорочно.
На улице, по случаю тридцатиградусной жары, было тихо, и прохожие попадались редко. Правда, у некоторых домов чинно сидели на скамейках под липами степенные домовые, провожавшие их заинтересованными взглядами, но были они Добрыне и Илье незнакомы, а потому в расспросы богатыри не пускались. Один раз стрельнула из окна на Добрыню призывным взглядом молоденькая берегинька, но Добрыня в ответ только развел руками, и девица разочарованно отвернулась, мотнув длинной льняной косой.
Миновав залитую знойным солнцем площадь так, чтобы большая часть дороги пролегла в тени раскидистого дуба, они подошли к двухэтажному зданию, перед которым в мраморном бассейне бил фонтан. Высокая рассыпающаяся брызгами струя навевала приятную свежесть. У фонтана стояли и сидели истомленные жарой туристы - пара почтенных джиннов в ватных халатах, пяток фей в просвечивающих, как паутина, платьицах, несколько гномов в плащах и какое-то африканское божество в набедренной повязке. В здании располагалась мэрия, и Добрыня слегка подтянулся. Он уже понял, к кому направлял свои богатырские стопы Илья.
Они поднялись на второй этаж. Приемная у Святогора была, но секретарша отсутствовала, так что в прохладный кабинет мэра они вошли без доклада.
- Приперлись, опричники, - делано мрачно приветствовал их Святогор, вставая из-за стола и направляясь навстречу. - А я уж заждался.
Илья удивленно поднял брови, но Святогор, облапив Илью, продолжал своим сочным веселым басом:
- Да все Лукоморье уже в курсе, что Задов от вас сбег. Садитесь ужо, потолкуем, ратники.
С Добрынею Святогор поздоровался тоже радушно, но без объятий.
Высокий, плотный и плечистый мэр Лукоморья излучал уверенность. Чувствовалось, что с рождения ни обаянием, ни юмором, ни характером он не обделен. Одежка местного покроя тоже очень шла к его сияющей здоровым русским румянцем харизме. Белая парусиновая тройка удачно скрывала легкую природную мешковатость, импортные белые же дорогие штиблеты вкупе с черными носками подчеркивали элегантный вкус. Рубашка и галстук были также безукоризненны.
Как мы уже говорили, Святогор считался личностью несколько таинственной. Дело в том, что его происхождение так и оставалось тайной даже для Ильи, не говоря уже о других его знакомых. В свое время Скуратов пытался - правда, пытался довольно вяло - даже подать в отставку, расписавшись перед Владимировым в своем бессилии выяснить социальные корни* мэра Лукоморья.
* Лукоморье в основном населено людьми и нелюдью. Нелюдъ в свою очередь представлена прилюдьем, олюдьем, нечистью и нежитью. К прилюдью относятся так называемые мифические животные, большей частью говорящие и очень редко человекоподобные. Олюдье - существа если не добродушные к людям, то вполне лояльные и даже готовые помочь, если в общении с ними соблюдать традиционный такт отношений. Например, домовые, банники, берегини. Нечисть - нелюдь злобная; злыдни, оборотни, вурдалаки и т.д. Нежить - худшая разновидность нечисти, творящая зло и после смерти. Кроме того, в Лукоморье живут богидолы - мелкие божества прежних эпох, а также имеются еще несколько других, очень немногочисленных, видов нелюди.
Доподлинно было известно лишь следующее. По молодости Святогор исступленно и неустанно истреблял нечисть, нежить и отдельных представителей богидолов, раз десять оказав при этом отряду неоценимые услуги. Прилюдье и олюдье он никогда не трогал или трогал лишь по крайней надобности.
С крещением Руси Святогор не то чтобы затосковал, скорее, принял случившееся как факт, с которым ничего нельзя поделать; решение Ильи окреститься он одобрил, но сам оставался язычником, тем паче что в паре реальностей сам почитался мелким богом.
Развернутую церковью поголовную охоту на язычников Святогор неожиданно принял в штыки. А когда на Брянщине на его глазах разорили гнездо предпоследней Жар-птицы и сожгли местное святилище, Святогор окончательно рассвирепел: разорителей избил прилюдно до полусмерти и, пользуясь старыми связями в Главке, эмигрировал в Лукоморье-столичное. Там он скоренько основал партию «зеленых» и с ходу успешно вмешался в конфликт на улице своего имени между местными людьми и бандой оборотней-отморозков, угомонить которых отчаялся даже местный авторитет Соловей.
Политическая жизнь Лукоморья с появлением Святогора резко оживилась. Местное кладбище пополнилось тремя свежими склепами оборотней-отморозков, а местная оппозиция в лице Соловья-барыги, бывшего разбойника, отнеслась к появлению конкурента добродушно - для серьезных претензий на власть у Соловья не было оснований, поскольку актив оппозиции составляли личности известные, но одиозные и электоратом недолюбливаемые. Так что три-четыре места в местном парламенте Соловья вполне устраивали.
Правящая партия Кощея, конечно, истошно завопила о человеческой экспансии в Лукоморье в лице Святогора, но подавляющее большинство олюдья и прилюдья отвернулось от давно наскучившего Бессмертного. Во-первых, глубокомысленное молчание Святогора относительно своего происхождения сыграло роль: у многих появились серьезные сомнения в его человеческой сущности. А во-вторых - и это главное, - Кощей на своих набитых златом-серебром сундуках откровенно зажрался.
Последней каплей был демонстративный переход к Святогору местной знаменитости - кота Баюна. Национальный герой Великого лукоморского противостояния, изображенный на гербе и воспетый в фольклоре, потребовал от Кощея повысить всему прилюдью социальные дотации, а себе лично пытался исхлопотать персональную пенсию в виде ежедневного блюдца сметаны.
Кощей унизанными перстнями перстами с трудом показал бывшему сподвижнику бриллиантовый кукиш и указал на дверь. Это было глупо, но жадность губила политиков и покрупнее рангом. Баюн высказал Кощею весь свой богатый запас изощренных ругательств, хлопнул дверью, нажрался жидкой валерианы и, с трудом вскарабкавшись на родные цепи, обвивавшие дуб, в тот же вечер толкнул горожанам обличительную речь.

Предыдущая страница 9 Следующая страница


Иду на "ты" 10

Дело было как раз перед очередными выборами, и послушать пьяного вусмерть Баюна пришли многие. Той хренотени, которую понес неистовый кот, могли позавидовать все ораторы, вместе взятые. Толпа пришла в экстаз. А когда Баюн в очередной раз отвлекся, чтобы хлебнуть валерианы, ему подали запечатанную богатырским перстнем цидулку от Святогора, который в самых изысканных выражениях восхищался былыми подвигами революционера и возмущался отсутствием у оного персональной пенсии.
Баюн допил валериану, зажевал ее запиской и без всякого перехода призвал всю честную нелюдь голосовать за Святогора. Людей Баюн в своей речи попусту проигнорировал, верно рассудив спьяну, что они и так в своих симпатиях определились давно. Закончил Баюн свой спич, поворотившись к зданию мэрии. Потрясая лапой в сторону резиденции Кощея, он пожелал Бессмертному поскорее сдохнуть, обозвал тираном с подростковыми комплексами и обвинил в сексуальных домогательствах к представительнице рода людского Василисе Прекрасной, что действительно имело место лет двести назад и тщательно Кощеем скрывалось, поскольку серьезно портило лелеемый им имидж непримиримого человеконенавистника.
Толпа разинула рот, и когда это осознала, то ей оставалось либо кричать «ура!», либо прилюдно признаться в том, что и ее, нелюдь, можно чем-то удивить. Не желая признаваться, большинство тут же выбрало «ура!», а на следующий день выбрало Святогора.
Надо сказать, что электорат практически не прогадал. Святогор, в отличие от Кощея, не воровал, ближний круг не подкармливал и протекцию составлял исключительно за личные заслуги перед Лукоморьем. Кроме того, он упорядочил налоги, отвел дачные участки всем желающим и занялся благоустройством города и окрестностей. Главным же его достижением стали многочисленные льготы и послабления для местной нелюди и большей части местных человеков. Льготы он выбил через Главк, а большей частью - неформально у руководства Аркаима.
Не забыл Святогор и Баюна, который, протрезвев под дубом к обеду следующего дня после своей пламенной речи, схватился лапами за голову. Что ни говори, а фортель он выкинул знатный и воздух былой цветной революции подпортил изрядно.
Однако, опохмелившись, наглый котяра толкнул вечером вторую речь. Ее суть сводилась к тому, что революция продолжается и ее новые кадры в лице того же Святогора творчески развивают богатое наследие основателей, к коим с полным на то основанием кот причислил себя и впавшую в маразм Недолю.
Такая трактовка исторического материализма популярности Бессмертному явно не добавила и окончательно легитимировала Святогора в качестве преемника вождей-освободителей, из которых Кощей был исключен Баюном как ренегат. Далее Баюн вновь, и уже вполне сознательно, вернулся к истории межличностных отношений бывшего мэра и Василисы и на этот раз просмаковал ее с такими подробностями, что у мужской части аудитории потекли слюнки, а у женской - слезы. Судьба несчастной, пусть и человековой Василиски, претерпевшей столь ужасные домогательства, глубоко тронула домовых, русалочек, берегинь, Баб-яг и прочую слабую половину нелюди. Сама Недоля горько рыдала над озвученной Баюном «лав стори» и в тот же вечер побежала к Василисе с утешениями. Василиса про себя поклялась Баюна утопить, но дело было уже сделано. К тому же Прекрасная быстро вошла во вкус скандальной славы и в тот же год укатила с Соловьем в отпуск на Тамбовщину.
В дальнейшем Святогора переизбирали еще дважды, и оба раза - со значительным перевесом…

* * *

Святогор слушал Илью внимательно, но было заметно, что проблемы Аркаима его трогают, как шерифа-куклусклановца зубная боль негра.
- Понятно, - подытожил он, в очередной раз разливая по граненым стаканам медовуху. - Теперь меня послушай, мой юный друг. Мне головной боли хватает и без этого твоего, как там его, Задова. Поймаете - вывозите. Но только ночью и нелегально. Официально же, если этот придурок ко мне явится, я воленс-неволенс выдам ему вид на жительство. Мы хоть и доминион, но доминион вольный. К прилюдью и олюдью он, пожалуй, не пойдет, не дурак, чай. Богидолы вашего брата не жалуют - ни верного, ни неверного. Так что ищите его у нечисти или нежити. Они его, несчастного, вполне могут приютить, тем более что после Калинового моста у нас тут стали поговаривать, что он и сам не из простых. Правда ли, что он разгульного вампира так укусил, что тот издох?
- Чепуха, - вздохнул Илья, протягивая руку за густо пересыпанными сахарной пудрой оладьями. - Это вампир его за выю тяпнул.
- И что? - полюбопытствовал Святогор, двигая миску с печеностями поближе к Илье.
- Издох вампир.
- А Задов?
- А что ему сделается…
- Ну вот видишь, - заржал Святогор, невольно напомнив Илье, что Сивку-Бурку пора отвести на прививку от сапа к Дурову. - Он теперь у местных кровососов в авторитете, а ваши с ним «контры» ему в ба-а-льшой зачет пойдут, зуб даю. Так, Добрыня?
Добрыня согласно кивнул. В разговор он не встревал не по природной отсталости, как полагали некоторые идиоты, а исключительно из врожденной белорусской скромности и философского взгляда на жизнь. Его свободолюбивая натура была замешана на терпении и понимании того, что для хорошего человека любые изменения - к худшему. Похоже, что Святогор, до сих пор знакомый с Добрыней лишь шапочно, наконец-то это прочувствовал, потому что он неожиданно расщедрился и полез в стол за второй бутылкой.
- Разливай, хлопче, люб ты мне нынче, - загромыхал Святогор. - Не зря бают, что от тебя даже злыдни не шарахаются. Не то что от Ильи с Лешкой. Где он, кстати, побратим ваш закадычный?
- В наряде, - нетерпеливо отмахнулся Илья. - Послушай, чем это ты так озабочен, друже, что наши дела тебе по ударным инструментам?
Святогор помрачнел, минуту помолчал, сжимая в руках стакан, а потом все же решился:
- Баюн пропал.
Илья недоуменно переглянулся с Добрыней, залпом опустошил свою емкость и осторожно уточнил:
- Это сказитель твой местный, что ли?
Святогор согласно моргнул, и Илья все так же осторожно продолжил:
- Ну и какого лешего ты переживаешь? Нагуляется - придет. Он тут у вас популярен вроде.
- Не то слово, - вздохнул Святогор. - Все Лукоморье на ушах, да и ваше начальство тоже психует.
- Мы-то с какого бока?
Святогор мрачно усмехнулся, бросил взгляд на дверь и понизил голос:
- У вас с прана-маной перебои?
Илья окаменел было от богатырской прямоты, но обманывать старого приятеля не стал:
- Со вчерашней ночи как отрезало. Карусель на профилактике. Я, собственно…
- То-то, - вздохнул, оборвав Илью, мэр. - В Баюне все дело. Пока он по цепям вокруг дуба своего шлялся - прана и качалась. Дуб - генератор, кот - проводник. Даром, что ли, Сергеич с него начинал. Забыл, чай?
- У Лукоморья дуб зеленый… Златая цепь на дубе том, - напомнил Илье Добрыня.
- С цепью перебор, - поморщился Святогор. - Это он зря загнул, пришлось Кощеевы сундуки реприватизировать, чтобы туристы на обман не жаловались. Пудов двадцать переплавили на цепи. Но по сути все верно.
Илья задумчиво отставил стакан в сторону и решительно поглядел в глаза Святогору:
- А ежели исчезновение Баюна и побег Задова связаны? Ты об этом не думал?
- Думал, - неожиданно засмеялся Святогор. - Сидел, ждал тебя и думал. И верхним чутьем чую, что бифштексы отдельно, а мухи отдельно. Не те продукты, чтобы мухи на них садились. Но если вы в поисках Задова и кота мне отыщете, то бо-о-ольшущую Лукоморью службу сослужите. А я уж в долгу не останусь.
- Навоз вопрос, Святогорушка, - решительно покачиваясь, поднялся из-за стола Илья. - Но и ты имей в виду, что Задов с котом очень даже связаны.
- Полосатые оба, - понимающе кивнул Святогор, провожая богатырей к двери.
- Постой, - притормозил у выхода Илья. - Тебе кот нужон для нас, для города али лично?
- Во всех трех смыслах, Илюш, в трех. И живым. У меня перевыборы на носу, а тут такой конфуз. Кощей меня с потрохами сожрет в своем «Лукоморском пергаменте», если я Баюна не найду. И так уже слухи поползли, что я соратника своего утопил за компромат финансовый какой-то.
- Найдем, - пообещал Илья, крепко пожимая дружескую руку Святогора.
- К отцу Ивану зайдите, может, что дельное присоветует, - уже сверху крикнул Святогор спускавшимся по лестнице богатырям.
На улице Илья встряхнул патлатой головой, прогоняя хмель, и решительно двинулся к дубу. Под восхищенными взглядами туристов, щелкавших фотоаппаратами развесистое дерево, Илья, тяжело кряхтя, поднырнул под ограждение, подошел к обвивающим ствол цепям и провел ладонью по блестящим звеньям. Добрыня остался снаружи.
- Золото-золото, - раздалось за плечом Ильи, и он обернулся. Рядом с ним с метлой в руках и тлеющей самокруткой в зубах стоял невысокий, пожилой, но крепкий леший, иронично посмеиваясь над незадачливым туристом:
- А ходить сюда не треба. На то и ограда, мил чело… Вот те раз. Звиняйте, пан. Не признал зараз, очки дома оставил.
Леший отвесил Илье поясной поклон. Илья приветственно хмыкнул. Сам он лешего узнал тотчас еще по выговору. Лешак Онуч происходил из старинной и славной традициями семьи лесовиков западной Руси. Последние пятьсот лет он обитал где-то в районе Беловежской Пущи, прекрасно владел белорусским, украинским, русским, польским, литовским и немецким языками, которых (языков) брал лично в многочисленных войнах и нашествиях.
Особо славен был Онуч своей изумительной, вызывающей зависть даже у Сусанина, коллекцией шлемов и касок. Вот и сейчас на голове его красовался фашистский головной убор времен гитлеровской Германии. Каска отлично дополняла русские кирзачи, хлопчатобумажные галифе и гимнастерку с одинокой медалью «Партизану-ветерану». Коллекцию свою Онуч собирал проверенным веками способом: стоило зазевавшимся вооруженным пришельцам забрести к нему в лес, как Онуч был тут как тут. Два-три дня блуждания по бору, подходящее болотце со знакомым водяным, и Онуч плелся в свою хижину, нагруженный звенящими железяками, которые он надраивал до блеска.
В последнюю войну Онуч свою коллекцию пополнял раз сорок. Местных партизан он поначалу не трогал исключительно потому, что одеты те были в ушанки и картузы. А позже, совершив с ними несколько совместных операций и укомплектовав оккупантами все близлежащие болота, Онуч как-то привык к таким же бородатым и основательным белорусским мужикам, как и он сам. К тому же, проведав о вполне безобидной мании своего пожилого лесного приятеля, партизаны завалили его касками не только немецкими, но и дефицитными итальянскими.
Командир местного партизанского отряда специально включил в очередную шифрограмму в Москву запрос на пяток английских и американских касок.
На Большой земле пожали плечами, но, здраво рассудив, что партизанам на месте виднее, странную просьбу выполнили, и очередной борт доставил из Москвы не только взрывчатку, медикаменты и продовольствие, но и ящик с касками союзников, а заодно и касками отечественными. Так что к началу 1944 года надобность топить вернувшихся в Белоруссию советских солдат у Онуча отпала в принципе, и конец войны он встретил счастливым обладателем нескольких тонн железных горшков - наголовников разных стран и конфигураций.
После войны Онуч благополучно и успешно разводил зубров, топил, чтобы не потерять квалификацию, браконьеров, охотящихся безо всяких лицензий и правил; в Лукоморье же уехал на должность местного лесничего и смотрителя дуба только по настоятельной и пятой по счету просьбе Святогора.
- Никак Добрыня там? - близоруко прищурился Онуч, вглядываясь за ограждение.
- Он самый, - усмехнулся Илья. - Позвать?
Добрыня легко перемахнул ограду и тотчас попал в объятия старика, который неожиданно пустил слезу умиления.
- Заеди тебя комар, землячок, ети его коромыслом, - всхлипнул Онуч, но, заметив, что за Добрыней следом потянулась стайка туристов, вспомнил о должности и погрозил зевакам метлой. Те тотчас к штурму ограды интерес потеряли и перешли к фонтану.
- Брось, дедок, - засмеялся Добрыня, не без труда освобождаясь из крепких рук лесничего. - И так про меня бают невесть что. Да и помню я, как ты меня три дня по лесу мотал.
- Шлемчик твой приглянулся, - откровенно признался Онуч. - Кабы не доброта твоя, что ты стрелу пана польского из ноги зубренка вытянул, то плавал бы ты у меня и по сей день в Черных гатях.
- Ну то еще бабушка надвое сказала, - усмехнулся Добрыня. - Слышь, дед, мы по делу. Скажи как земляк земляку, по старому знакомству, кто вашего Баюна уходил?
Онуч отступил назад и нахмурился:
- Язык что помело у тебя. Треплешь попусту. Уехал Баюн, сказано, по делам уехал.
- Брось, старик, - вступил в разговор Илья, которому на жаре хмель снова слегка ударил в голову. - Ты мне-то зубы не заговаривай. А то я твои посчитаю и не погляжу, что ты при исполнении.
Добрыня решительно отстранил Илью плечом в сторону и, слегка понизив голос, вновь обратился к Онучу:
- Дедок, слушай меня внимательно. Мы от Святогора, и он в курсе наших дел, а мы - его. Баюна живым хочешь увидеть - говори, что ведаешь. У нас дело общее, сам знаешь, если знаешь…
Добрыня ничем не рисковал. Онуч и верно был доверенным лицом, крепким активистом партии Святогора и, что еще важнее, надежным его собутыльником. Про дубовый генератор и роль Баюна в поставках прана-маны он мог, конечно, ни лешего и не знать, но мог и знать. А еще мог не знать, но догадываться. В любом случае Онуч явно относился к олюдью, а не к нечисти.
Лесничий слегка расслабился и сумрачно проворчал:
- Ладно, слухай, Добрынька. Вчерась Баюн свое тут отгулял до девяти и двинул к Василиске. На нее, подлую, грешу. Эта шалава еще лет сто назад извести его клялась прилюдно. Котик мой письмо давеча от нее получил, разволновался что-то, вот и двинул в Человечий квартал. Мне-то к ней хода нет, но ежели к завтрему хвостатый мой не вернется, я не я буду, если дом Василискин не попалю.
- Сам попалишь? - вполне серьезно поинтересовался Добрыня.
- Сам-то стар я на такое дело. А вот нечисть кой-какую подобью. Эвона сколько молодежи по кабакам околачивается. А тебе, милок, - обратился Онуч к Илье, - так скажу… Ты задницей в седле сиди, да головой думай, а не наоборот. Ну пришиб бы ты меня, и что? Не совесть бы, так Святогор замучил упреками. Дурак вы, батенька, хучь и богатырь.
Багровый то ли от стыда, то ли от злости Илья смолчал и только плюнул на мостовую.
- И плевать тут неча. Чай, не Лондон. Мы хотя и нелюдь, да не нечисть и чистоту блюдем-с. - Онуч ловко провел метлой, и след богатырского плевка сгинул бесследно.
Илья резко развернулся и резво пошел с площади в ближайший переулок.
К дому Василисы они дошли без приключений. Илья всю дорогу молчал, а Добрыня, редко когда выбиравшийся в Лукоморье дальше ближайшего кабака, с удивлением отмечал, что центр города и впрямь стал почище.
Дом Василисы с розовыми занавесочками и резным крылечком они в Человечьем квартале нашли легко. Изящный дворик в розочках и гладиолусах миновали тоже без труда. Натасканная на нечисть собака высунулась из будки, вяло тявкнула, признав в них людей, и забралась обратно. Проблемы возникли у двери. На трезвон Ильи им открыли только спустя пять минут. Василиса вышла в легкомысленном халатике на голое тело, сладко зевнула и сонно поинтересовалась, чем обязана столь раннему визиту. На расположенных во дворике солнечных часах время было между тем далеко за полдень.
- Не признала, красавица? - поинтересовался Илья, замечая, что приглашать их в дом не торопятся, и присаживаясь на скамейку.
Василиса вяло кивнула и села прямо на крыльцо, вытянув и подставив солнцу безукоризненно стройные ноги, которые Илья и Добрыня оглядели с откровенным восхищением.
«Хорошо, что Алешки нет», - мысленно похвалил себя Илья за то, что не стал давеча настаивать на своем и оставил поповского сына на заставе. В одной из реальностей у юного тогда Поповича завязался с Василисой весьма бурный и, увы, горький для Леши роман. Стервозная Василиска обобрала юношу до последней деньги, научила всем премудростям любви, в которой разбиралась получше чем «Камасутра» и «Камасвечера», вместе взятые, и сбежала. Итогом неудавшегося союза двух сердец стал двухнедельный запой Поповича и «Алешкина любовь» - шлягер 60-х годов двадцатого века в пяти реальностях. Впрочем, Алексей и сам дал повод Василиске, буквально накануне разрыва поймавшей юного богатыря в компании очаровательной шестнадцатилетней торговки пирожками в ситуации, совершенно исключающей платоническую любовь.
Илья отогнал воспоминания и, чтобы не спугнуть красавицу, приступил к делу издалека:
- Баюна ты укокошила, чувырла крашеная?
Василиса, оторопев, выпучила глаза, но Илья, не давая опомниться, продолжал нападать:
- Пошто киску до смерти любовью замучила? Али совсем стыд потеряла? Письмами забросала, телеграммами.
- А может, она любит мохнатеньких? - искренне заступился за Василиску добрый Добрыня.
И тут Прекрасную прорвало. Господи, как же она орала, как орала! Говорят, что банда залетных орков-гастролеров, намечавших в эту ночь обчистить в соседнем квартале дом, внезапно отказалась от своих намерений и спешно убыла восвояси.
Между тем от Василисы Илья и Добрыня узнали много нового о себе, своем друге Алеше и человечестве в целом. Кроме того, выяснилось, что «этот кретин Баюн» действительно вчера прискакал к ней по ее вызову, чтобы утрясти свои амурные дела со знатной чеширской иностраночкой, которая неосторожно понесла от «этого молью траченного ублюдка». Она же, Прекрасная Василиса, как последняя дура, забыла, что «хвостатый репродуктор» в свое время ославил ее на весь честной народ, и только желание помочь несчастной кошечке, еще ребенком смотревшей на королеву, впутало ее в эту постельную историю.
Василиса еще продолжала голосить, когда Добрыня и Илья были уже на другом конце квартала у старенькой, чистой и ухоженной церквушки отца Ивана.
Зашли они туда по двум причинам. Во-первых, в данной реальности это была единственная православная церковь, да и единственная церковь вообще, а во-вторых, Илья советами Святогора не пренебрегал никогда.
Отец Иван был священником, выдающимся во всех отношениях. Сыскать таковых сегодня трудно, разве что в провинциальной реальности поглуше. Три сотни лет назад он вполне успешно обращал в православие индейцев на Русской Аляске, пережив не одно нападение и вытащив из своих ран добрый десяток стрел. Потом поп внезапно заболел, был отозван в Москву и где-то под Тобольском, прямо в санях, с ямщиком и тройкой в придачу, провалился в Лукоморье.
Очухавшись на окраинах местной столицы, он обнаружил, что его крупозное воспаление легких куда-то испарилось, что ямщик валяется на коленях перед кучкой гогочущей нечисти и что рядом лежит сломанная оглобля.
Закаленный суровой аляскинской реальностью поп спокойно перекрестился сам, со словами «изыдите, поганые» осенил крестным знамением злыдней и поднял оглоблю. После минутной потасовки слово Божье возымело свое действие, и нечисть, оставив пару своих коллег на земле, позорно ретировалась, а когда вернулась с подкреплением, было уже поздно. Отец Иван привел в чувство перетрусившего ямщика и с его помощью успел поставить наскоро срубленный крест прямо на пустыре.
Пришедшему посмотреть на опасную диковинку тогдашнему мэру Переплуту отец Иван пригрозил флягой святой воды, и тот почел за лучшее в прямой конфликт с батюшкой не вступать. Он наскоро разъяснил ему ситуацию, втайне надеясь, что дерзкий поп покинет Лукоморье тем же путем, что прибыл, или, на худой конец, забьется в староверческую деревню. В те времена человеки в столице «держали» не квартал и даже не улицу, а маленький глухой тупичок.
Отец Иван выслушал Переплута внимательно, а на следующий день с утра уже возил с ямщиком и тремя отчаянными человеками из бывших ушкуйников лес на постройку церкви. Церковь трижды пытались сжечь. Но тертые ушкуйники в отместку спалили треть квартала злыдней, и стройку оставили в покое.
Мэр бросился в Аркаим и потребовал у руководства отряда эвакуировать батюшку куда подальше. Руководство резонно возразило, что поп прибыл по личному межреальностному каналу и обладает свободой воли как естественный мигрант, а посему под юрисдикцию Аркаима не подпадает. Вместе с тем руководство Аркаима поблагодарило Переплута за предоставленную информацию и намекнуло, что судьба священника представляет серьезный личный интерес как для православного контингента отряда, так и для отдельных соотечественников-атеистов.
По сути, это был ультиматум. Переплут проклял свою торопливость, сожалея, что заявил о проблеме официально, а не убрал несговорчивого священника раньше. Пришлось оставить его до поры в покое, надеясь на русский авось.
Братья-близнецы Авось да Небось, проживавшие на стыке Человечьего квартала и Богоидоловского тупика, оказались, однако, на стороне русского попа.
Батюшка внес колоссальный вклад в изменение видовой структуры города и смягчение местных нравов. Прознав о твердом в вере соотечественнике, многие забившиеся по хатам на окраинах острова местные человеки потянулись в Лукоморье-столичное. Приезжали даже староверы. Менять веру они, правда, отказались, но заслуги отца Ивана признали и от души помогали, чем могли.
С нелюдью дело обстояло иначе. Мелкая нечисть от Иоанна шарахалась, крупная скрежетала зубами, но на прямое нападение решилась лишь трижды. Последний раз отца Ивана спасла лишь чудом группа сдружившейся пьяной молодежи из человеков, банников и поддатых берегинь.
Избитого до полусмерти попа они приволокли к заставе и положили под шлагбаум. Едва придя в себя, отец Иван настоятельно потребовал немедленно отвести его под руки обратно. Проводить показательно-карательную экспедицию, которую вынужденно готов был разрешить мэр, он строго-настрого запретил.
Это был перелом. Отца Ивана нелюдь не только оставила в покое, но и в большинстве своем признала полноправным и авторитетным местным. Да, грязным людишкой, да, поганым человечком, но местным, своим.
И дело было даже не в том, что обозленные покушением на батюшку немногочисленные прихожане готовы были устроить внутреннюю религиозную войну, - войну эту человеки однозначно бы проиграли. И не в том было дело, что Алеша и Задов по своим каналам жестко предупредили Кощея о грядущем возмездии - межостровного конфликта Главк просто бы не допустил. Просто отец Иван был первой личностью, одинаково признаваемой людьми и нелюдью Лукоморья.
До посещения церкви нелюдью дело, конечно, не дошло, но побеседовать с попом на скамейку у его домика приходило теперь не только олюдье, но и вполне авторитетная нечисть. А когда залетная птица Сирин свила на стоявшей в церковном дворе березке свое гнездо и высидела прекрасное здоровое потомство, леший Онуч пообещал оторвать ноги всякому, кто тронет попа хотя бы пальцем. Учитывая, что Онуч приходился весьма дальней, но все-таки родней Соловью-барыге, его предостережение запомнили.
Впрочем, отец Иоанн и сам вполне мог постоять за себя. При этом верой он не поступался ни на йоту, освящать безмены* и лошадей торговцам и разбойникам отказывался наотрез, содержимое церковной кружки тратил исключительно на приход, жиром не заплыл, тайну исповеди хранил свято, а отрядного священника Латына Игарковича с его универсальным многоверием признавал за человека многомудрого, эрудированного, душевного, но несчастного - как экумениста.
* Вид примитивных весов-противовесов, слегка напоминающих легкую булаву с крюком на конце. Использовались торговцами для взвешивания товаров, обвешивания покупателей и обороны. Разбойники использовали безмены исключительно для нападения.
Три неразрешимых дилеммы стояли перед отцом Иваном. Церковный календарь, крещение нелюди и происхождение земной власти.
Первую он худо-бедно разрешил с помощью того же Латына Игарковича.
На опытное решение второй задачи поп так и не решился, хотя кое-кто из добропорядочного олюдья был готов рискнуть не только своим здоровьем, но и жизнью. Кроме того, само наличие бессмертной души у нелюди было вопросом, мягко говоря, спорным. У Латына Игарковича, к слову, таких проблем не возникало - он в боевых условиях крестил нечисть налево и направо и, как правило, с летальным для оной исходом. Правда, и согласия нечисти он на то не спрашивал.
Что касается последней проблемы, то заявить, что всякая власть от Бога, при одном лишь взгляде на Кощея у него не поворачивался язык. К счастью, экуменист Латын Игаркович подсказал ему вполне иезуитский выход - полагать про себя истинной властью не мэра, а Имперскую корону, свободным доминионом которой формально до сих пор можно было полагать Лукоморье. Отец Иван на этот внутренний компромисс, скрепя сердце, согласился, но только лишь по приходу к власти Святогора.
В настоящее время отец Иван проживал в ладах и со своей совестью, и с соседями. Единственными, кто обходили его церковь стороной и ни разу за триста лет не попались ему на глаза, оказались представители редкой даже для Лукоморья нежити, которая кучковалась где-то в дебрях лукоморского бора и вела исключительно ночной образ жизни.
В церковь Илья с Добрыней зашли к окончанию службы, поэтому, получив благословение и испросив аудиенции, богатыри вышли в церковный дворик и присели на скамейку. Ждать отца Ивана им предстояло недолго.
Солнце давно перевалило зенит, но жара не спадала. Правда, под церковными липами и рябинами было прохладно, и уходить отсюда никуда не хотелось.
- А растет паства-то у батюшки, медленно, но верно растет, - заметил Добрыня, прикрывая глаза и нежась на пробивающемся сквозь листву солнце.
- Праздник души, - вздохнул Илья, откидываясь на спинку скамейки. - Именины сердца.
- Истинно так, чада мои, истинно так, - подытожил душеспасительный диалог неслышно подступивший к ним отец Иван.
Они с минуту помолчали, наслаждаясь тишиной и покоем, прежде чем Илья приступил к делу.
Выслушав Муромца, отец Иоанн первым делом поинтересовался, действуют ли ратники с ведома Святогора или прибыли инкогнито. Успокоенный на этот счет заверениями Добрыни, батюшка смущенно кашлянул и признался, что Баюна он и впрямь видел только вчера:
- Примчался ко мне домой взмыленный, шерсть дыбом. Говорит, совет нужен в деле личном, а поговорить по душам ему и не с кем…
- По душам? - скептически заметил Илья.
- Ну да, то есть нет, ну вы поняли, - окончательно смутился отец Иван.
Надо сказать, что батюшка особо стеснительным и смутительным никогда не был, и тут дело было совсем в другом. Поп прибыл в Лукоморье из реальности, в которой Илья давно и прочно имел статус святого. Сей факт и приводил батюшку во вполне объяснимый трепет.
- Ясно-ясно, - подбодрил отца Ивана улыбающийся Добрыня. - Так что за проблемы у Баюна?
- Увольте, судари. Это его личное.
- Да вообще-то мы его мартовские заморочки знаем, - успокоил попа усмехнувшийся Илья. - Нам бы проведать, во сколько он ушел и куда побег.
Батюшка задумался.
- Точно не скажу, чада мои, а только около одиннадцати вечера точно было. А побег он к Онучу - это я наверное знаю, потому как он сам сказал. Бегу, мол, к Онучу, поскольку влип, мол, я по самые уши.
Илья и Добрыня сердечно распрощались с попом и вышли за ограду.
- И что теперь? - поинтересовался у Ильи Добрыня.
- А я знаю? - вопросом на вопрос ответил Илья. - Думать надо.

Предыдущая страница 10 Следующая страница


11 Игорь Подгурский, Дмитрий Романтовский

Они остановились у какого-то кабака и присели в тени каштана на декоративный валун.
- Был я как-то в одной реальности, - решительно начал Добрыня. - Познакомился с одним пареньком. Неказистый мужичок, но умничка редкостный. По сыскному делу работал в Москве на Трубной площади. Так он, стервец, целую науку придумал следственную. Дудукция называется.
- Какая такая дудукция? - заинтересовался Муромец, переводя загоревшийся надеждой взгляд с вывески кабака на приятеля.
- Это он сам так ее назвал, потому как размышлял он над преступлениями, на трубе играючи.
- Трубы-то у нас и нет, - мрачно пожаловался Илья.
- Да труба тут ни при чем, тут дело в деталях.
- Ну так не томи, сказывай, ирод, за твою дудукцию.
- Значит, так. Надо, говаривал он, деталей тех понабрать до кучи, изучить их внимательно, а там и ответ сам придет.
Илья разочарованно почесал в затылке:
- Не понял ни рожна. По-русски давай.
Добрыня рассердился так, что даже вскочил на ноги:
- Что тут понимать! Тут главное дудуктивный талант иметь. У меня его, правда, нет, это проверено, а за тебя сейчас выясним. Вот смотри. Пустая кружка - это раз, бочка - это два, похмелье - это три. О чем думаешь?
- О медовухе, - автоматически ответствовал Илья, почесав переносицу.
- Молоток! Я именно ее, сердешную, в виду и имел.
- Давай еще. - Глаза Ильи вспыхнули. Свои многочисленные таланты он лелеял и холил.
- Пустая кружка - это раз, пивная бочка - это два, похмелье - это три. О чем думаешь?
- О медовухе, - решительно и моментально ответствовал Илья.
- Почему о медовухе? - грустно опустил руки Добрыня. - Бочка-то пивная, балда.
- А-а, ну да, - задумался Илья. - Ежели так, то оно, стало быть, эвон как. Занятно. Давай еще.
- Пустая кружка - это раз, - медленно чеканил Добрыня. - Квасная бочка - это два, нет похмелья - это три. О чем думаешь?
Илья напряженно задумался, потом тяжело вздохнул, встал на ноги и ласково обнял Добрыню за плечи:
- Ты, Добрынюшка, на меня, милый, не гневайся, но опять же она самая и выходит.
Добрыня проследил за взглядом Ильи и печально кивнул:
- Не переживай, Илюша, у меня те же выводы.
Друзья решительно перешли улицу и спустились в подвал.
В подвале было прохладно. За дубовыми столами сидели немногочисленные посетители.
В центре зала сидела группа злыдней, на богатырей пьяно и неприязненно покосившихся, но от комментариев разумно воздержавшихся. В дальнем углу в полумраке расположилась о чем-то шепчущаяся небольшая компания залетных леших и водяных разного возраста и масти. Тройка гномов-туристов, довольно покряхтывая у стойки бара, дегустировала экзотические лукоморские напитки. Судя по количеству пустых кружек, гномы были азартными экспертами.
Остальные посетители расположились поодиночке или парами. Друзья выбрали столик у стены почище. Стратегически они расположились удачно: ближайший клиент - молодой торговец с сабельным шрамом на щеке - сидел аж за два стола до них, и слышать их разговор было некому.
Хозяин подвала, хмурый, седой и горбатый див, небрежно швырнул им на стол две кружки и поставил две крынки с холодной медовухой. Потом посетителей узнал и сразу сходил за третьей крынкой.
- От заведения, - буркнул он, дополняя сервировку стола тарелкой с фисташками.
Друзья залпом опорожнили по первой кружке и уже без спешки налили по второй.
- Уйду я, - много позже изливал душу Илья соратнику. - Вот допью - и тут же рапорт на стол. Стар я стал, не та хватка. Да и что за жизнь собачья, служишь-служишь, а спасибо не скажут. Звание зажали, наградой обошли. Баранов вона всю грудь себе побрякушками увешал. Так вот помрешь ненароком, а что по себе оставишь? Ни семьи, ни дачи. Изба и то служебная. Так что ли, Добрынька?
Добрыня пожал могучими плечами:
- А кто мне всю жизнь про честь богатырскую пургу гнал? Про Русь вековечную, про службу за идею? Али лукавил?
Илья горько усмехнулся:
- Кабы люди честью чинились, нам бы разгулов не пришлось укорачивать. Не честь ноне в чести, а власть да золото. А главное удовольствие - в душу кому-нибудь плюнуть да сапогами коваными плевок тот в душе и растереть. Гедонизм, ети его глобализацию. Слышь, Добрынь, набью-ка я морду торговцу этому со шрамом на роже.
- Пошто? - вяло удивился Добрыня, оглядываясь.
- Да он, сволочь, от медовухи нос воротит, одной горилкой питается.
Свое намерение мизантропично настроенный Илья осуществил бы скоро и в точности, но тут в подвал резво спустился трезвый Хохел. Оглядев помещение маленькими поросячьими глазками, он приветственно кивнул юному торговцу со свежей царапиной на щеке, отыскал взглядом богатырей, облегченно хмыкнул, подошел и, цепко ухватив седьмую уже по счету на столе крынку, сделал несколько громких, жадных глотков.
Настроение Ильи резко изменилось.
- Пей, дурашка, пей, милый. Последний пьющий платит.
Хохел подавился и закашлялся, испуганно отставляя крынку в сторону.
- Шутит он, - мрачно заметил Добрыня. - Он сегодня весь день шутит. Пей, дружище.
- Какой день! - возмутился Хохел. - Вечер на дворе. В отряд пора.
- Пошли, - легко согласился Илья и, бросив на стол пару золотых червонцев с молотобойцем на фоне восходящего солнца, встал. - Воздуха хочу!
Они вышли на улицу. Вечер действительно наступил - ранний, свежий и приятный русскому сердцу.
У обочины мостовой стояла привязанная к едва ли не двухметровому чертополоху лошадь, запряженная в груженный снедью воз.
- Садись, побратимы, - царственным жестом пригласил богатырей Хохел.
- Квасок, - хмельно обрадовался Добрыня, вытягивая из повозки бочонок, вышибая затычку и оглядывая поклажу в поисках подходящего сосуда.
Хохел недовольно поморщился, но, придушив жабу, посоветовал:
- Так пей, чай, не барин.
- Не барин, - согласился Добрыня, примеряясь и ухватывая бочонок поудобнее. - Княжеского рода я.
- Стоять! - неожиданно взревел Илья. Добрыня покорно застыл. Подобные команды Ильи, да еще произнесенные столь вежливым тоном, слишком часто спасали ему жизнь, чтобы их игнорировать. Квас тоненькой струйкой бежал на мостовую.
- Ставь!
Добрыня подчинился и аккуратно поставил бочонок на мостовую. Илья медленно обошел повозку.
- Откель воз с товаром?
Хохел гордо поднял голову:
- Наторговал.
- Что отдал?
Хохел ничуть не смутился.
- По мелочи. Артефакты старые. Все списанное, Баранов лично акт подмахнул. Законно.
- Прибыль?
- Абсолютная. Тот торгашик-человечек, что в подвале сидит, задарма мне все оптом спустил, когда узнал, что не себе торгую, а коллективу.
Илья присел на бочонок, поднял глаза на Добрыню и начал загибать пальцы на правой руке.
- Кот пропал, это раз. Лева не объявился, это два. Хохел - рожа жадная, это три. Купец из кабака Хохела в чем-то нагрел, это четыре. Рожа эта торгашеская поцарапанная мне уже три часа как не нравится, это пять.
Добрыня завороженно следил за собиравшимися в увесистый кулак пальцами Ильи. Потом проникновенно протянул:
- Талантище вы, батенька, если, конечно, ошибочка не вышла. Но последний довод - просто блеск. Дудукция.
Илья подобрал пальцем каплю кваса со стенки бочки, понюхал и авторитетно прогудел:
- Цианид. Лизнуть - и конец котенку.
- Прибьем гада? - поинтересовался возмущенный до глубины души Хохел.
- Живьем, - оценил ситуацию Добрыня. - Только ты поаккуратнее, Илюша. Паренек-то непростой, видать.
- Хохел, на атас! Добрыня - за мной.
Богатыри вновь спустились в подвал.
- Мусор за собой не убрали, - пояснил Добрыня диву в ответ на вопросительно поднятые брови и протянул хозяину еще один червонец.
Илья между тем неспешно подошел к столу, за которым сидел торговец, оперся левым кулаком о столешницу, а дудуктивный правый кулак мягко опустил на затылок торговцу.
Подхватив обмякшее тело на плечо, Илья мимо стойки направился к выходу. Див ему хмуро улыбнулся, невнятно проворчав: «Бери-бери, дорогой. Худой клиент. Весь вечер одын бутылка пьет».
Однако далеко не все обитатели подвала были настроены столь же миролюбиво. С истошным воплем «Наших бьют!» на Илью и Добрыню набросились злыдни, к которым тотчас присоединились гномы и другая нечисть.
Илья, однако, даже не успел изготовиться к драке, как из дальнего угла перед злыднями выросла стена водяных и леших.
- Никак на след вышли? - поинтересовался у Добрыни Онуч, возглавлявший внезапных заступников. - Пошли отсель, знаю я, где торгаш этот остановился.
Илья нерешительно двинулся к двери, то и дело оглядываясь.
- Ступайте себе, - легонько подтолкнул Добрыню лесничий. - Тут все ясно.
Драка и в самом деле уже подходила к концу, не успев толком начаться. Городские злыдни из нечисти против провинциальных лешаков-олюдьев оказались слабы и теперь расползались по углам. Кое-какое сопротивление еще оказали гномы, но двоих из них, прижав к стене и сладострастно хакая, обрабатывали пудовыми кулаками родичи Онуча. Но тем еще повезло. А вот последний гном достался водяным, которые, ухватив несчастного за ноги, топили его под возмущенные крики дива в бочке с импортным пивом. Гном брыкался и торопливо пил - а куда деваться при таких обстоятельствах…

* * *

- Приехали! - объявил Онуч возле ничем не примечательного домика на окраине города и соскочил с воза.
Илья оставил Добрыню сторожить оглушенного пленника и поспешил с Хохелом за лешим. Тот уже выбил двери и ждал на пороге.
В чисто прибранных комнатах оказалось пусто, однако, прислушавшись, лешак объявил, что в подвале кто-то жалобно мяучит. Откинув половицу в кухне, они обнаружили деревянный люк с железным колечком, а за ним спуск в подпол. Запасливый Хохел зажег извлеченный из кармана фонарик и, вежливо пропустив Илью и Онуча, полез за ними следом.
Картина, представшая перед глазами освободителей, была печальной. За стальными прутьями в железной клетке посреди подвала сидели двое полосатых.
Первый - в надорванной тельняшке с безумными глазами и азартно высунутым языком - бешено пилил решетку пилочкой для ногтей и не обращал никакого внимания на вошедших. Один титановый прут был уже перепилен.
Второй - огромный полосатый кот с роскошной шкурой и при очках - испуганно жался в угол и жалобно мяукал. Заметив вошедших, он метнулся к ним и, прижавшись к решетке, начал судорожно умолять выпустить из клетки хотя бы одного из двоих. Судя по всему, коту было решительно наплевать, кто из клетки выйдет, а кто останется. Онуч отобрал у Хохела фонарик и, пошарив лучом света по стенам, легко обнаружил висящий на гвозде ключ.
Замок тихо щелкнул, и Баюн, а в этом уже не было никаких сомнений, проворно переступая лапами и посекундно оглядываясь, покинул клетку. Оставшийся в ней Задов продолжал пилить решетку.
- Он псих, - доверительно пожаловался Баюн, принимая из рук Онуча фляжку валерианы. - Он редкий псих. Он мог меня укусить?
- Мог, - подтвердил Добрыня, пользуясь редким случаем и почесывая ошеломленного Баюна за ушами. - Только что ж вы, батенька, не воспользовались своим уникальным талантом? Пара подходящих сказаний или анекдотов, и всех делов. Убаюкали бы коллегу по несчастью.
- Я пробовал, - апатично признался кот, прикладываясь к фляге. - Ему все было по барабану. Он только орал, царапался и кусал решетку. Я, вероятно, от стресса стал полностью недееспособен. Такую речь задвинул, а он пообещал мне хвост оторвать и на нем же повесить, чтобы я врагу не достался.
- У Левы иммунитет на речи, - успокоил пригорюнившегося котяру Илья. - Он у нас Троцкого живьем слушал.
- В самом деле? - оживился Баюн и резво повернулся к Добрыне. - Вы не могли бы, сударь, оставить мои уши в покое? Очки спадают.
- Лева, - тихо позвал Илья Задова. - Все кончено, Лева. Мы пришли, родной.
Задов замер. Илья продолжал:
- Домой пора, дружище. В отряд. Ты прекрасно справился с поставленной задачей.
Задов молча встал и повернулся к Илье. Баюн спрятался за Онуча.
- Я справился? - нерешительно переспросил Задов, продолжая судорожно сжимать в руке пилочку.
- Абсолютно! - подтвердил Илья.
- Безусловно! - заметил Добрыня.
- Конечно! - констатировал Онуч.
- Собственно говоря, ситуация возникла патовая, - признал Баюн. - Когда тот гад недальновидно поместил вашего коллегу в мою клетку, извлечь меня из нее он уже не мог. Ваш приятель вошел в экстаз, и никакие заклинания противника на него не действовали. Более того, ваш Лева ему своей пилочкой щеку распорол. Так что, сударь мой, примите мою искреннюю благодарность и, пожалуйста, ближе чем на десять шагов не приближайтесь ко мне никогда.
Задов кивнул и медленно двинулся к выходу из клетки. Когда он ее покинул, Баюн и Онуч уже выходили из дома.

* * *

- Итак, подведем итоги, - азартно потер руки Скуратов три часа спустя, когда в его кабинете собрались Владимиров, Муромец, Дзержинский, Баранов, Фурманов и пришедший в себя пленник. - Разрешите, Дмитрий Евгеньевич?
Владимиров благосклонно кивнул, продолжая внимательно изучать украшенное глубокой царапиной лицо захваченного диверсанта. Развязанный юноша сидел гордо и прямо, сохраняя полное спокойствие и выдержку. Скуратов с наслаждением сдвинул на долю миллиметра направленную прямо в глаза пленника эбонитовую лампу и самодовольно улыбнулся.
- Итак. В Лукоморье вы прибыли под видом торговца, зарегистрировались в мэрии и сняли дом. Подкупив Кощея, вы оценили политическую ситуацию и, обманув Василису, подложным письмом от иностранной любовницы Баюна поздним вечером заманили кота в Человечий квартал. Тут ваши планы едва не сорвались. Вы предполагали, что Баюн сразу поспешит к своему единственному приятелю Онучу в ближайший лес, однако кот зашел сначала к отцу Ивану. Тогда вы изменили план и перехватили бедное животное уже у церкви, и значительно позже. Наш агент товарищ Задов, слухи о побеге которого уже распространились по городу, был направлен к вам Кощеем как предатель Империи и потенциальный соратник. Вы предоставили Задову убежище, но заподозрили в неискренности и подсыпали ему снотворного, когда Лев неосторожно высказал недоумение по поводу вашего повышенного… гм… интереса к коту.
Пленник высокомерно усмехнулся:
- Возможности вашего кота давно уже не были секретом ни в Лукоморье, ни у нас. Я и предположить не мог, что своим коллегам вы не доверяете того, о чем давно открыто говорят все ваши оппоненты.
Скуратов слегка поморщился и продолжил:
- Вторая, и главная, ваша ошибка - это то, что вы поместили товарища Задова в ту же клетку, что и Баюна.
Пленник с достоинством кивнул:
- Господин Задов - достойный противник, и к тому же скрытый берсерк. Я не мог ни убить его, ни забрать кота. Мне оставалось только ждать, кто из них сдохнет первым. Я ставил на господина Задова, как на более худого в пересчете на кошачьи пропорции.
Скуратов еще раз с наслаждением поправил лампу и словно невзначай звякнул клещами, лежавшими на столе. Клещи были никелированные и с гравировкой - подарок от коллег-инквизиторов на день ангела.
- Вы честно проигрываете, сударь. Надеюсь, что вы будете столь же откровенны, когда я задам вам несколько вопросов. На кого работаете? Явки? Пароли? Адреса?
Пленник широко и вполне искренне улыбнулся:
- Ваши методы нам хорошо известны, господин Скуратов, однако на этот раз вы прогадали. Я не скажу ни слова, вернее, не больше пары слов.
Пленник широко распахнул ворот. Глазам присутствовавших предстала тонкая светлая стальная полоса, обвившая шею юноши.
- Последняя модель. Если я не выдержу насилия и буду близок к порогу откровенности, несовместимому с моими представлениями о чести, то обруч примет сигнал моей совести и поможет мне не нарушить присягу. Я умру незапятнанным. Самоудушусь.
- Эк тебя угораздило, - сочувственно хмыкнул Фурманов. - Как раба окольцевали.
Юноша впервые слегка потерял самообладание:
- Почему раба? Кольцо чести - признак высшей касты. Быдло, - пленник с усмешкой повел глазами вокруг и повторил отчетливее, - быдло может носить эти кольца безо всякой опасности. Они приводятся в действие честью и совестью офицера. Слеза стыда, господин Муромец? Однако… Это нонсенс какой-то - плачущий от стыда варвар! Поистине загадочен край Лукоморский. Говорящие коты, плачущие богатыри… Бред, бред…

Предыдущая страница 11 Следующая страница


Иду на "ты" 12

Все без исключения посмотрели на Илью. Муромец действительно плакал, молча глотая огромные, как белая смородина, слезы. Он смотрел не на собачий ошейник, а на нательный крестик, болтавшийся на шее юноши.
Илья распахнул свою косоворотку и извлек на божий свет свой крест. Шпион впился в него глазами. Деревянные кресты были одинаковы, вырезаны одной рукой из одного куска твердого светлого дерева.
- Отец? Если это, конечно, ваш крест… Вот незадача, - пробормотал пленник чести. - Мне сообщили перед заброской, что семью мою извели до последнего человека мерзавец Задов и иезуит Дзержинский в подвалах люблянских…
- Лубянских, - поправил Дзержинский.
- Кто говорил? - глухо выдавил Илья, вставая на дрожащих от волнения ногах со стула. - Какая мразь?
- Молчать, - заревел Владимиров, обрушивая кулак на стол.
Клещи попрыгали и свалились на пол, лампа ярко вспыхнула и погасла. Под мертвенным светом дежурного неонового освещения бледность на лицах Ильи и опомнившегося пленника была не так заметна.
- Молчать, - выдохнул Владимиров уже свистящим сорванным голосом. - Жить надоело, господин диверсант?
Владимиров торопливо поднял трубку, дунул в нее по привычке и повышенным тоном потребовал:
- Дурова и Шаманова ко мне.
До прихода ветеринара и отрядного священника все молчали, то и дело переводя изумленные взгляды с Ильи на его сына.
Шаманов и Дуров вошли вместе.
- Ну-с, это больной? - приступил к делу Дуров, с ходу открывая рот юноше и заглядывая ему в зубы. - Патологии не вижу.
Вновь прибывших коротко посвятили в курс дела, и Дуров, виновато глянув на Илью, тут же развел руками:
- Медицина бессильна. Если бы нейролингвистическое программирование или психозомбирование, то без проблем, коллеги. Но тут чистая техномагия.
Место Дурова занял Латын Игаркович. Поставив табурет перед юношей, он присел поудобнее, расправив рясу, вышитую северными шаманскими узорами из бисера и пропитанную индийскими благовониями. С минуту Латын молчал, а потом вкрадчиво осведомился:
- Христианин, стало быть?
Юноша, не открывая рта, с достоинством кивнул. Латын передал бубен Дурову, с сомнением извлек из саквояжа, повертел в руках и отложил в сторону африканский тамтам, потом достал и тут же положил на место куколку вуду.
- Звать как? Имя свое настоящее знаешь?
Пленник вопросительно глянул на Илью.
- Сокольник, - зычно ответил Илья, обращаясь к сыну.
- А по батюшке? Ах да. - Латын оглянулся на Илью. - Католик, православный?
- Православный, - спокойно, без былого вызова в голосе ответил Сокольник Ильич Муромский.
- Значит, присягу принял, отвечать не можешь, удушишься?
Сокольник кивнул. Латын успокаивающе похлопал парня по плечу.
- Илья Тимофеевич, узелок на веревочке крестика вы завязывали?
Илья кивнул в свой черед.
- Уже хорошо. Ну-с, молодой человек, теперь скажите, Родину-мать помните?
- Смутно. Купола золотые помню, поле, колосья над головой. Меч игрушечный помню. Деревья тогда ба-а-альшими были.
- Маму-папу помните?
- С трудом. У мамы руки такие были, знаете… И голос такой - до сих пор эхо во сне. А отец такой, знаете, широкий, я от ветра за ним…
Муромец молча плакал, закрыв лицо огромными ладонями.
- Крестик все при себе носили, Сокольник Ильич? - продолжал пытать юношу Латын.
- Да. И в плену, и после бегства, и в кадетском корпусе в Укляндии.
- Целовал небось крестик-то в детстве, мамку-папку вспоминая?
- Было.
- И кто ж тебя к нам заслал?
- Правительство свободной Укляндии. Только премьер-министр может отдавать приказы командиру специального разведывательного…
Илья умоляюще всплеснул руками, общий крик ужаса заглушил слова юноши, но было уже поздно. Сокольник наговорил не на одну смерть. Однако Латын, еще раз похлопав парня по плечу, встал с табурета спокойно.
- Целование креста при любви к Родине и родителям есть присяга высшая, неотменяемая. Оная на служение и народу, и Отечеству, и царю небесному нашему. Аминь, - нравоучительно поднял Латын перст к небу. - А вообще-то повезло тебе просто, паря. Крепкий, видно, тебе батя узелок завязал. Я-то, грешным делом, думал: придушит тебя ошейник, как кутенка.
- Мы думаем об одном и том же? - обвел глазами присутствующих Владимиров, когда Дуров и Шаманов, вежливо оставив тайное заседание, покинули подвал. Все молча кивнули, старательно отводя глаза от Ильи. Однако тот тоже кивнул и бросил гордый взгляд на сына.
- Контроперация «Трест», - предложил Скуратов.
- Контроперация «Трест, который лопнул», - возразил Феликс.
- Принято, - подвел черту Владимиров. - Теперь псевдоним.
- Партийная кличка, - поправил Дзержинский.
- Агентурное имя, - уточнил Сокольник.
- Сокол! - гордо встрял Баранов.
Владимиров недовольно поморщился, сожалея, что такое подходящее предложение исходило не от него, но, к его радости, Скуратов тут же одернул заммордуха:
- Агентурное имя не должно содержать часть имени или имя агента.
- Беркут! - торопливо и решительно заявил Владимиров, победоносно глядя на Баранова. - Беркут! А? Бер-кут!
- Отличное имя! - сжалился Скуратов.
- Сойдет, - прогудел Илья.
- Главное, оригинальное, - вздохнул Феликс.

* * *

Месяц спустя в дверь деревянной хижины Онуча на опушке леса постучали. Растрепанная кикимора на тощих ногах в стоптанных английских ботинках и пыльных обмотках протянула лешаку фанерный ящик с печатями почтовых служб Аркаима и Лукоморья. Онуч приложил палец, подтвердив получение посылки, сорвал сургуч, топором вскрыл крышку и первым делом достал свернутую в трубочку и лежавшую сразу под крышкой берестяную грамотку.
«Бонжур!
Великая у меня радость: сынка сыскал.
Месяц погуляли по-семейному, да только нонче уехал он за тридевять земель по делам.
Дело молодое.
А по случаю посылаю тебе, нехристю старому, ночной горшок. Полагаю, тебе, по старческой твоей немощи, он полезнее будет.
Илья
P.S. А депешку пожги, про то, что мне грамотка писчая знакома, никому не ведомо. Так тому и впредь быть, а то отчетами до смерти умучают…»

Онуч дрожащими руками развернул упаковочную бумагу и достал из посылки взятый с боем у Калинового моста шлем разгула. Один из девяти сущих во всех известных реальностях.
Далеко у горизонта, над центром города Лукоморье, торчала плотной огромной шапкой крона тысячелетнего дуба. Из нее в вечернее небо били два невидимых глазу смертного радужных эфирных потока - прана и мана - и, скручиваясь и переливаясь, превращались в звездную пыль.
Кот знал свое дело и мерно ходил вокруг дуба, меняя направление движения и соответственно форму волшебных заклинаний: направо - песнь, налево - сказку, направо - прану, налево - ману…
Со стороны заставы доносился ускоряющийся скрип отремонтированной карусели. Одинокий репродуктор в пестром смерче лошадок, оленей и людей в военной форме великолепным нестареющим голосом заводил задорный припев:

Э-э-эх, ярмарки краски,
Разноцветные сказки,
Деревянные качели,
Расписные карусели…

Глава 5
КАК РАЗВОДЯТСЯ ЛЯМУРЫ

Дзынь-дзынь-дзынь…
Потом пауза, а потом опять: «Дзынь-дзынь-дзынь!»
Звонок телефона в кабинете директора зверинца и по совместительству начальника отдела зооподдержки Леонида Дурова врасплох его не застал. Он вообще никого не застал: Леонид Владимирович в кабинете не появлялся месяцами. По своему обыкновению, великий дрессировщик и генерал-полковник в отставке возился со своими питомцами в вольерах, где, нарушая все мыслимые и немыслимые режимы секретности, частенько даже оставался ночевать.
На злобное треньканье телефонов в конце концов заглянул снежный человек. Был это Эскимо или это была Снежинка - определить мог только Дуров. Он один был способен различать своих любимцев, не прибегая к излюбленному способу Левки, который с Эскимо частенько напивался среди вольеров до поросячьего визга возмущенных свинок Леонида Владимировича. Снежинка пока не пила. Так или иначе, для всех, кроме Дурова, снежная пара была на одну морду.
Снежный человек скривился и, оглянувшись по сторонам, брезгливо поднял телефонную трубку двумя пальцами и осторожно подул в мембрану.
- Леонид Владимирович! Это дежурный по заставе беспокоит вас, - вежливо представилась трубка. - Тут такое дело. На карусели прибыла какая-то мерзкая обезьянка с папкой под мышкой и сейчас ходит по штабу, ищет командира. Это, верно, по вашей части?
Снежный человек буркнул что-то невразумительное.
- Ну да, - согласилась трубка. - Вот и мы в недоумении. Вас просят в штаб. И захватите, пожалуйста, с собой сетку или хлыст какой-нибудь. Мне кажется, она кусается, дрянь такая.
На последних словах Эскимо или Снежинка - никакой, в сущности, разницы! - сердито бросил - или бросила? - трубку на рычаги телефонного аппарата и, продолжая бурчать под нос, побрел - или побрела? - разыскивать Дурова на территории зверинца.
Когда запыхавшийся Леонид Владимирович с большим сачком ворвался в кабинет командира, там уже собрались почти все начальники штатных подразделений - дежурный по отряду зря времени не терял.
Рядом с командирским столом в кожаном кресле на корточках сидело существо, сильно напоминающее орангутана, но с более короткой рыжей шерстью и огромными глазами. Морда его была белого цвета в три черные полоски. Кончик хвоста заканчивался пушистой кисточкой, игриво заплетенной в косичку. Одежда гостя ограничивалась изящной набедренной повязкой.
Задов и необычный пришелец исподтишка разглядывали друг друга, словно старались вспомнить, не встречались ли раньше.
- Присаживайтесь, Леонид Владимирович. Не хотелось без вас начинать, - вместо приветствия буркнул командир, недовольный опозданием генерала. - Кстати, к чему сачок такого размера?
Дуров слегка растерялся, однако тут же нашелся Лева:
- Моя вина, Евгений Дмитриевич. Тут какая-то бабочка летает ночная, необычной раскраски. Жуть какая шустрая и приставучая.
Лева уважал Дурова с детства и в обиду старика принципиально не давал никому, даже начальству. Леонид Владимирович благодарно и печально улыбнулся близорукими глазами Леве, виновато - командиру и попытался спрятать сачок за спиной. Тот, однако, торчал из-за спины упрямо и косо, как штык трехлинейки на плече новобранца.
Озадаченный Владимиров недоуменно выглянул в окно, хотя Лева недвусмысленно намекал, что бабочка именно ночная, и недовольно пожал плечами.
- Отличительная черта людей - лишать других свободы. Это заложено в подлой сущности агрессивной человеческой природы: созидать, угнетая других, - вроде бы в сторону, но достаточно громко и менторским тоном неожиданно заявила обезьяна, мягко растягивая гласные и слегка шепелявя.
Заслуженный дрессировщик смутился окончательно. От облыжного заявления сачок жег его ласковые к зверюшкам руки, покрытые многочисленными укусами ответной страсти. В кабинете повисла нехорошая тишина. Лева презрительно фыркнул и возненавидел примата окончательно и бесповоротно. Остальные неловко молчали, пока паузу не решился нарушить сам Владимиров, который, то и дело заглядывая в бумажку, без запинки, отчеканил:
- Господа и товарищи, разрешите представить вам действительного члена Верховного Совета вождей Лямурии, лауреата Гнобелевской (командир удивленно хмыкнул) премии, доктора информалогии и парапсихологических наук, почетного академика Великой Академии наук Лямурии, кавалера ордена Банановой пальмы, уважаемого месье Ашта. Он прочтет вам, то есть нам, короткую поучительную лекцию и посвятит вас, то есть нас, в суть возникших у него, то есть у нас, проблем.
Лева тихо застонал, но лямуриец, ревниво вслушиваясь в каждое слово командира, точным перечислением своих заслуг перед родиной остался доволен и Левин стон оставил без внимания.
Четырьмя часами позже даже Задову пришлось признать, что элемент познавательности в занудной лекции хвостатого пропагандиста все-таки был.
Как оказалось, Лямурия была расположена в неприметном пучке весьма удаленных реальностей, поэтому исторические расхождения с нулевой реальностью* у нее были колоссальные. Сами лямуры, впрочем, считали иначе, полагая иные миры доступного континуума провинцией, а свой мир - метрополией, максимально приближенной к нулевому уровню.
Нулевая реальность - реальность идеальная, но гипотетическая. Теоретически ее существование аналитиками Главка доказано. Впрочем, демократическая Империя, Островное графство и др. общности декларируют, что именно их реальность таковой и является.
Изначально в истории Лямурии все материки составляли единый континент, стоявший посреди громадного океана - Панею. Затем он распался на Лаврузию (включавшую что-то вроде южной Европы, Африки и большей части Азии), Котловану (в которую вошли аналоги Гренландии, острова Пасхи и Антарктида) и Коалию (Северная Америка и Австралия). За долгие века Лаврузия и Котлована заросли бескрайними лесами, а Коалия, напротив, грязью.
Лямурийская раса издавна и прочно обосновалась на континенте, широко известном среди немногочисленных народов уже как Лямурия. Континент этот простирался на север до Гималаев, а на юге великий макачий континент омывался великим внутренним Мурляндским.
За миллионы лет пралямурийцы эволюционировали в весьма высокоразвитых существ, достигших небывалых высот в науке и технике. Они были знаменитыми мореходами, основав свои поселения по всей местной Земле и по краям пометив их, то есть поселения, монументальными циклопическими строениями из бетона.
Колесо изобрели поздно: некто Гнобель, провинциальный изобретатель нейтронной бомбы, взглянув на небо, гениально предположил, что скорость солнца, ежедневно прокатывающегося по небосклону, зависит от его формы. После своего открытия Гнобель в одночасье стал самым известным механиком планеты.
Глубокие знания драгоценных камней как-то сразу открыли пралямурийцам удивительные свойства полупроводников, лазерных лучей и ядерного синтеза. Особо гордились они своим знаменитым «холодным светом», столетиями заливавшим с высоченных хрустальных колон широкие площади лиановых городов-гнезд. Из камня они высекали исключительно собственные изображения и поклонялись им несколько тысячелетий, пока на смену языческому культу самолюбования не пришел единственно верный культ самообожания.
Трагедия столкновения этих культов привела к катастрофе. Ученые Пралямурии все больше погружались в оккультные науки, пока обладавшие сокрушительным оружием адепты двух вер в борьбе друг с другом не уничтожили свою уникальную цивилизацию.
Нейтронные бомбы сделали закат эры пралямурийцев более политкорректным, но факт остается фактом - Пралямурии пришел конец. Туда, хвостатым, им и дорога.
Пожираемый холодным огнем континент раскололся и затонул, оставив после себя лишь горные пики в виде гирлянды островов Мурляндского моря.
Избранные остатки некогда великой расы, спасаясь, эмигрировали в Коалию, где возродили свою культуру в относительно короткий срок. Память о страшных событиях осталась лишь в глухих преданиях, немногочисленных рукописях и появившемся в результате мутаций хвосте.
Отныне лямурийцы технический прогресс строго ограничили и навсегда выбрали исключительно мирную и гуманную дорогу развития своей цивилизации. Немногочисленных адептов иных путей развития лямурийские власти в напоминание о трагедии предков гуманно вешали за хвост и оставляли умирать от голода: быструю смертную казнь общественное мнение бурно осуждало.
Незначительную часть беженцев в итоге немыслимого катаклизма занесло даже в иные реальности. В Америке и Японии до сих пор находятся уцелевшие после бедствия довольно крупные лямурийские колонии потомков великой расы. Они избежали гибели, но быстро деградировали, успев, однако, стать предками многих современных молчащих и говорящих обезьян.
Некоторые исполинские дворцы и храмы, сложенные из прочного камня и не поддавшиеся разрушительному действию времени, до сих пор остаются прямым свидетельством лямурийской мощи.
Последние столетия Лямурия в своей непоколебимой стабильности и стагнации успешно процветала. Плановый застой технического прогресса и невиданные успехи в производстве клонированных бананов позволили резко повысить уровень контроля над рождаемостью. Лямурийцы уверенно шли по пути самосовершенствования и самопознания.
Однако в последние годы из невинной секты поклонников настоя на медовых пряниках в низших слоях общества набрало силу некое протестное движение. «Протестанты» требовали воссоединения со своими ирреальными братьями, о существовании которых в Лямурии было известно довольно давно. В своей наглости они доходили до того, что обвиняли собственное правительство в том, что оставленным в забвении соотечественникам гражданство Лямурии надо предоставлять автоматически и даже - вдумайтесь! - защищать их интересы путем высадки вооруженного десанта.
Так, узнав, что в соседней реальности у местных аборигенов есть обычай по большим праздникам забивать камнями десяток-другой вынужденных эмигрантов из Лямурии, сектанты в знак протеста собрались в укромном уголке джунглей и долго там о чем-то шептались, попивая свой настой. Это был возмутительный афронт.
Пагубная ересь, впрочем, была ликвидирована быстро и гуманно: подвешенные за хвосты лямуры болтались на пальмах, как елочные игрушки. Совет старейшин всегда был категорически против любых контактов с вырожденцами и отщепенцами.
Немногочисленные остатки руководства секты сделали свой выбор. Втайне от всех несколько «чердачников» снарядили аварийно-спасательную экспедицию и, используя единственный известный им разрыв реальностей, бежали в ночь предполагаемого ареста.
Всего их было четверо. Совет поручил многоуважаемому г-ну Ашту мятежных изгоев найти и в Лямурию вернуть. Он - первый, единственный и последний официальный посланец Лямурии. Что касается известного прохода между реальностями, то он - после исполнения законной и справедливой просьбы Лямурии - будет заштопан раз и навсегда, о чем с руководством Комитета Глобальной Безопасности уже достигнута взаимная договоренность.
На этом стенограмма Задова обрывается.
Обратную сторону последнего листа его пестрящих ошибками записей занимает изящный рисунок, выполненный в классической манере иллюстраций Глазунова к «Преступлению и наказанию».
На рисунке - фонарный столб и мрачная мостовая одной из улиц революционного Петрограда. На столбе болтается привязанный за хвост лямур. На шее лямура двухпудовая гиря. Особое впечатление на зрителя производят огромные и выразительные глаза несчастного. Подписи под рисунком нет.

* * *

Той же ночью в скуратовских подвалах в условиях абсолютной секретности состоялось второе совещание, протокол которого, ввиду особой его важности, вел лично начальник штаба отряда барон Карл Маннергейм.

Предыдущая страница 12 Следующая страница


13 Игорь Подгурский, Дмитрий Романтовский

Совершенно секретно
Из подвала не выносить
Экземпляр единственный
Филиппову не показывать

ПРОТОКОЛ
Филиппов Петр (засовывает ногу в испанский сапожок). Я не понял, мы что, от обезьян произошли?
Муромский Илья (размашисто крестится). Человек создан по образу и подобию Божьему. Но некоторые, вроде тебя, Петрушка, действительно, происходят от мартышек.
Владимиров Дмитрий, командир отряда (раздраженно). Кстати, кто пустил этого… гм… этого примата на совещание?
Муромский Илья (извиняющимся голосом). Моя оплошность, думал - потребен он вам.
Командир отряда (остывая). Ладно, пусть сидит. Когда он на глазах - как-то на душе спокойнее. Все на месте?
Задов Лев (дважды пересчитывая собравшихся). Все.
Командир отряда (твердо). Довожу до вашего сведения, что на время пребывания представителя Лямурии в нашем пучке реальностей объявлен абсолютный мораторий на боевые действия всех отрядов корректировки. Есть оперативные данные, что оставшихся после катастрофы на Лямурии запасов оружия вполне достаточно, чтобы устроить нам, мягко говоря, локальный апокалипсис. Наши коллеги из параллельных структур отслеживают ситуацию на предмет неожиданной атаки извне. Нам же поручено найти затерявшихся у нас диссидентов и выдать их Ашту.
Разин Степан Тимофеевич (гневно). С Дону выдачи нет! Беглецов сдавать - дело последнее.
Командир отряда (проникновенно). Степан Тимофеевич, я понимаю и где-то разделяю ваши чувства, но речь идет о судьбе нашей цивилизации. Лямурийцы, похоже, невоинственны и действительно стремятся к единению с природой, но в страхе за свое благополучие и в своем самомнении способны развязать любой конфликт. Уничтожить они нас не уничтожат, но проблем наделают. Так что проход, о котором говорил господин Ашт, действительно надо закрыть с двух сторон и навсегда. Это отвечает нашим интересам. Во всяком случае, на ближайшие полвека.
Задов Лев (раздумчиво). Дмитрий Евгеньевич, а может, нам того, подправить маленько их реальность? На кой нам с ними лямуры разводить? Чик-чик, и в дамках.
Скуратов Малюта (бесстрастно). Аналогичное предложение поступило вчера от Островного графства на объединенном форуме руководства отрядов коррекции. Наше руководство и хитайские коллеги наложили вето.
Командир отряда (обиженно). Вы мне не докладывали, Малюта Лукьянович.
Скуратов Малюта (гнусаво). Шифровка от Беркута личного характера для товарища Муромского пришла пять минут назад. Илья Тимофеевич, извольте получить.
Муромский Илья (читая письмо и задумчиво кивая). Все верно, Дмитрий Евгеньевич, «а на том вече нашими говорено, что всяку тварь Божью зазря изводить грех смертный, а хитайские товарищи бают, что в одночасье гутарить по-альбионски разучились, а потому и вето на них клали, кладут и класть впредь будут».
Командир отряда (успокоенно). Спасибо, Илья Тимофеевич. Начальство право. Гуманизм, гуманизм и еще раз гуманизм! Никаких самостоятельных коррекций, никакого самовольного вмешательства. Арест незаконных эмигрантов и их высылка. Все. Выехали - взяли, привезли - сдали. И довольно.
Кузнецов Николай (флегматично). Нужны какие-нибудь зацепки.
Командир отряда (пододвигает папку, украшенную перьями). С зацепками полный порядок. Дежурные, раздайте копии.
Лист первый дела - подборка статей под общей рубрикой «Шокирующая находка» из «Вестника антрополога», издающегося в Новом Орлеане, об открытии учеными неизвестного вида обезьян, названных лесными бананобеями.
Вид описан независимо друг от друга двумя группами исследователей в Америке и Австралии. Лесные бананобеи покрыты густой рыжей шерстью, за исключением живота и хвоста. Этот феномен ученые объяснить не смогли. У обезьян на морде три черные полосы и непропорционально большие печальные глаза.
Группа биологов из Акапулько обнаружила этих обезьян на склонах вулкана Бунгвье. Обитали они в стае павианов. Еще одного представителя нового вида нашли биологи в австралийских лесах.
Ученые, поймавшие обезьян, поражены своим открытием. Считалось, что упомянутые области Америки и Австралии в зоологическом отношении исследованы наиболее полно. Устные рассказы местных жителей, по мнению ученых, наполнены смесью реальных и мифических образов обитателей лесов. Аборигены утверждали, что после появления новых вожаков охотники стали попадать в ловушки и западни, которых сами не ставили. Остается вопрос, откуда взялись эти приматы. Оба экземпляра «бананобея лесного» переданы в Научно-исследовательский центр природы в Новом Орлеане, США, «Земля-783».
Лист второй дела - рекламка, раздаваемая на улице. В ней сообщалось, что проездом в заштатном городе находится передвижной цирк шапито. Гвоздь программы - обезьяна, отвечающая на любые вопросы. Там же - рисунок примата, очень похожего на лямура. Судя по типографским данным агитки, цирк гастролировал по городам Румынии.
Лист последний дела - цветная фотография «десять на двенадцать». Миловидная темноволосая девушка обнимает лямура в тени кипарисов. Снимок сделан на фоне моря и белых пароходов. В нижнем правом углу белая надпись «Сухуми. 2006 год». На обратной стороне прыгающим корявым почерком написано: «Наташе Шахназаровой на память», ниже чернильный оттиск лапы, похожей на кошачью.
Командир отряда (с невольной симпатией). Это руководитель повстанцев. По словам Ашта, он собирался установить контакт с обитателями сухумского обезьянника и попал в лапы к местным. Теперь фотографируется на набережной с туристами. На пару с крокодильчиком и тигренком. Питается мандаринами.
Щирый Хохел (с азартом, очнувшись). Га… и почем там мандарины?
Командир отряда (игнорируя Хохела). Итак, с местонахождением объектов примерно определились. Теперь о составе спасательных команд. Задов с Батыром отправляются в Сухуми, Кузнецов с Филипповым - в Новый Орлеан. Кстати, возьмите с собой резиновые сапоги, там сейчас наводнение. Так, самое важное… Уважаемые господа-товарищи Скуратов и Дуров разбираются с ходячим цирком. С вами отправляется господин Ашт, поэтому к вам внимание особое. Илья Тимофеевич, а вы с коллегами останетесь в резерве. Задачи вам я поставлю позже. Сбор у карусели в 16: 00. Попрошу не опаздывать. Вопросы есть?
Филиппов Петр (болезненно морщась). Простите, Дмитрий Евгеньевич, а как мне из этого сапожка ногу вытащить?
Протокол вел барон К. Маннергейм.
Дата. Реальность «Земля-000/3»
по шкале Московии.
Подпись
Закрытые пустынные реальности вроде той, где расположен Аркаим-Лукоморский, собственной нумерации не имеют и приписаны к реальности Имперской.

* * *

За несколько минут до условленного срока все убывающие были в сборе. Опоздать на запуск карусели - себе дороже, тем более если предполагаемое дело находится на личном контроле Главка. Впрочем, иных дел не бывало.
Кузнецов и Петька были в белых халатах, из-под которых торчали черные хромовые сапоги. Видимо, именно так, в их представлении, должны были выглядеть ученые.
На Малюте была длинная походная серая ряса с остроконечным капюшоном. На ногах кроссовки «Кимры», в руках газета «Советский спорт».
Все остальные выглядели как обычно. Только Дуров сжимал в руках пакет с орешками и ошейник с длинным поводком. «Исключительно для маскировки, коллега», - виновато улыбаясь, пояснил он Ашту. Тот только махнул лапой и демонстративно брезгливо отвернулся.
- По местам! - скомандовал Владимиров.
- Чур, моя коняшка! - резво рванул Батыр к желтому в цветочках пони. Бек мигом залез на лошадку и ласково погладил ее по деревянной гриве. Злые языки шептались, что видели бека, подкармливающего своего любимца сеном, но это, безусловно, была завистливая клевета, поскольку прокатиться на пони в отсутствие его постоянного клиента - бека - почиталось за честь. Считалось, что пони обладает изумительно ровным ходом.
Лева тем временем неторопливо оседлал загривок Кинг-Конга и теперь весело улюлюкал, делая вид, что пришпоривает примата-переростка. Остальные разбрелись по карусели, выбирая места сообразно вкусу. Один Петруха ошалело метался по карусели, интересуясь у коллег, с какой стороны по пути будет тень.
Оскорбленный поведением Задова, Ашт сухо обратился к командиру:
- Как я заметил, этот лямурообразный в полосатой майке также включен в состав поисковых групп?
- Совершенно верно, - предупредительно ответил Владимиров. - Вас что-то не устраивает, господин Ашт?
- Я обратил внимание на его крайнюю невнимательность во время моей лекции. Полагаю, что уровень его интеллекта чрезвычайно низок даже по вашим скромным меркам…
Командир оценивающе оглядел Леву, который, поймав взгляд Ашта, со словами: «Ссоскучился, ретивый мой…» - покровительственно похлопывал Кинг-Конга по пухлой деревянной щеке.
- Вы тоже так думаете? - с интересом глянул Владимиров на Ашта, но тотчас посерьезнел. - Господин Ашт, абсолютное невмешательство в дела соседей - наша первая и главная заповедь. Где именно, как именно и с кем именно я буду извлекать ваших изгоев из наших реальностей - дело исключительно мое. Напоминаю, что мы не приглашали к себе ни вас, ни ваших соотечественников.
Ашт впервые за эти сутки несколько смутился, но тут же легко взял себя в руки. Слегка поклонившись командиру, он повернулся к карусели и делано-удивленным тоном осведомился:
- А фигурки гомо сапиенса у вас тут нет? Я бы на нем с удовольствием проехался.
Владимиров в ответ только развел руками.
- Кстати, - поинтересовался он у гостя, кивая на набедренную повязку, - вы в таком виде и собираетесь ехать?
- Вам не нравится мой парадный мундир? - оскорбился Ашт.
- Чудесный костюм, - дипломатично улыбнулся Владимиров. - Но у нас, пардон, обезьяны в костюмах не ходят.
- Это как сказать, - проворчал Лева, но всегда элегантный Владимиров предусмотрительно сделал вид, что ничего не расслышал.
Насильственно обнаженному и обозленному члену Верховного Совета Лямурии пришлось в итоге довольствоваться маленьким красным автомобильчиком, втиснуться в который он смог только наполовину.
- Карусель вас будет забирать из места выброски, - махнул рукой Владимиров. - Пароль - «частный вызов». Скатертью дорога.
Карусель, громко поскрипывая и стремительно набирая скорость, начала вращаться. Тренькнули колокольчики, и зазвучала ария летучих обезьян из оперы Чайковского «Волшебник страны Оз».
Шерсть на загривке у Ашта встала дыбом, а хвост выгнулся дугой. Скоро карусель стала напоминать смазанный скоростью гигантский волчок в цветастых разводах. Затем, постепенно сбавляя обороты, карусель стала останавливаться. Когда она окончательно встала, никого на ней уже не было. Командир отряда, оглянувшись, торопливо поднялся на помост, с минуту посидел на Кинг-Конге, чему-то мечтательно улыбнулся, слез и пошел скучать в штаб. Теперь ему оставалось только ждать, раскачиваясь на двух задних ножках стула - так, как учили еще новобранцем на инструктаже по прыжкам с парашютом.

* * *

Команду, в которую командир включил Ашта, карусель забросила на окраину Тырговиште, небольшого, небогатого, но ухоженного и вполне благопристойного румынского городка, в котором, правда, почему-то не любят цыган.
Живут в Тырговиште простые и доверчивые люди, искренне верящие в чудеса невиданные, зато совершенно равнодушные к чудесам повседневным, вроде вампиров и драконов. Были у горожан на то вполне веские основания в лице местного уроженца графа Влада Дракулы. По молодости юноша слегка накуролесил в тогдашней Бессарабии. Но с возрастом то ли свой аппетит умерил, то ли окончательно одумался и стал вегетарианцем… Во всяком случае, последние десятилетия слышно о нем ничего не было. Местные жители великим земляком в душе гордились, но вслух незлобно осуждали.
В предместье именно этого городка и остановился гастролировавший по Европе небольшой цирк шапито, в труппе которого было всего несколько человек: пара акробатов, клоун, жонглер, тучная, но шустрая наездница и дрессировщик с кучей мартышек. Был еще фокусник - законченный алкоголик и по совместительству водитель грузовика и рабочий манежа.
Сам хозяин цирка, некто Евгенио Врабий, кроме всего прочего работал за билетера и выходил на арену как конферансье.
В качестве VIP-персоны в труппу входила еще одна обезьяна. Поймал ее именно фокусник, когда она (обезьяна) пыталась открыть клетку с мартышками. Откуда обезьяна взялась, так и осталось загадкой.
Возить цирк по Европе в любой реальности дело не особенно прибыльное. Но Врабию всегда удавалось сколачивать труппу так, чтобы каждый из артистов мог удержать внимание хотя бы части местной публики. К примеру, добропорядочным провинциалам ужасно нравилась наездница в обтягивающем трико, а номера с проворными обезьянками, пародирующими заседание парламента, почему-то неизменно приходились по вкусу местным пожарным и врачам. Жонглера любили адвокаты; сильные и ловкие акробаты пользовались особой популярностью у жен нотариусов; а вот на клоуна традиционно «западали» дети и военные.
Но ничто так не захватывает дух, как возможность увидеть чудо. Поэтому гвоздем программы Врабий всегда и везде старался сделать фокусы.
С иллюзионистом, однако, на этот раз вышла незадача. Фокусник, как упоминалось, оказался банальным пьяницей, у которого все валилось из рук в самом прямом смысле слова - даже бутылка жгучей местной перцовки, к которой он традиционно прикладывался перед сном. Но другого мага под рукой не было, и Евгенио довольствовался этим.
Пьянчужку приходилось терпеть. До конца сезона оставалось от силы месяца полтора, и на представления иногда не набиралось уже и половины зала. Впереди маячила перспектива полуголодной зимы…
И тут Евгенио Врабию наконец-то улыбнулась удача. Обезьянка, пойманная при попытке проникнуть в клетки с мартышками - очевидно, за дармовым кормом, - отличалась не только необычным видом, но и странным поведением.
Однажды после вечернего представления пьяница-фокусник уснул рядом с ее клеткой. Из его кармана торчала колода карт. Обезьяна с тремя полосками на морде вытащила их и, развлекаясь, раскладывала в ряд. Проходивший мимо Врабий заметил, что буквы на картах сложены в слова. Первым словом оказались «свобода», другие - непечатными.
Остолбеневший директор цирка задумчиво почесал голову, аккуратно растолкал фокусника и решительно заявил подчиненному:
- Вот это номер так номер! Зрители задают обезьяне вопросы, а она отвечает, выкладывая карточки с буквами. Публика в шоке, а тут выхожу я, весь в белом, и говорю: «Приходите завтра!»
Фокусник ошалело кивнул и пробурчал что-то нечленораздельное, а рыжая обезьяна внимательно посмотрела директору в глаза и внятно ответила: «Согласен».
Директор покинул трейлер, пятясь задом от клетки. Гвоздь программы был у него в кармане, а давно забытый аншлаг обеспечен. Этой ночью он впервые за полгода уснул спокойно.
На следующий день тщательно отрепетированная программа проходила как обычно. Сначала - чтобы завести публику - появился жонглер; булавы и разноцветные шарики так и мелькали у него в руках, падая в опилки не чаще обычного. Затем по арене гарцевала на старой кляче полуобнаженная пышная наездница. Затем с трапеции на страховочную сетку и - для разнообразия - на противоположную трапецию летали акробаты. Потом гонял своих несчастных мартышек дрессировщик, - а паузы между номерами заполнял постоянно падающий клоун-мизантроп. Особого веселья он не вызывал, хотя его шутки о скором воссоединении Румынии с Молдавией неизменно встречались бурными патриотическими аплодисментами и одобрительным свистом.
Объявив последнее выступление, конферансье внушительно произнес, что заключительный номер можно увидеть только в одном кочевом месте планеты, а именно в их цирке:
- Волшебная обезьяна ответит на любые вопросы, поэтому от зрителей требуется только естественная любознательность и тишина… Прошу!
Врабий с достоинством удалился с манежа, на который тотчас, почти не шатаясь, вышел фокусник с рыжей обезьяной. Обезьяна держала в руках стопку больших карточек из плотного картона, на которых были крупно выведены тушью буквы алфавита.
- Задавайте вопросы! - громко обратился к залу маг. Публика ответила свистом и громким смехом. Наконец самый решительный выкрикнул:
- Слышь ты, хвостатый, кто я?
Обезьяна недолго думая выложила на манеже из карточек короткое слово «скотина».
От неожиданности зал затих, но тут же вскочил и взорвался аплодисментами: в любопытном узнали местного сплетника-парикмахера.
И тут зрителей прорвало. Перебивая друг друга и вскакивая с места, они выкрикивали вполне актуальные и вполне человеческие вопросы о росте цен на бензин, конце света и супружеских изменах.
Обезьяна по-прежнему отвечала карточками, хотя пару раз ее явно так и подмывало перейти на ненормативную румынскую лексику. В конце концов, утомившись, она повернулась и, опустив голову, длинными прыжками умчалась с манежа. Поклонившись зрителям, со сцены ушел и фокусник.
Покидая шатер, зрители не свистели, в ладоши не хлопали и вообще эмоций своих никак почти не выражали. Хозяин шапито подобной реакции публики никогда раньше не наблюдал и теперь задумчиво размышлял: успех это или провал?
Все опасения его были беспочвенны. На следующий день в цирк людей стремилось попасть больше, чем он мог вместить. Чтобы обуздать возникший ажиотаж, директор через местную газету официально объявил, что выступления будут проводиться до тех пор, пока номер с разумной обезьяной не увидят все желающие.
Слух о необыкновенных гастролях разнесся за пределами городка. Желающие увидеть чудо приезжали из соседних деревень и поселков. Аншлаг, как и восторг труппы, был полным, а директор только потирал руки, подсчитывая барыши. Грядущая зима виделась сытой, уютной и милой рождественской сказкой…

* * *

Осмотревшись по сторонам, разведчики двинулись в сторону города. На окраине, рядом с миниатюрными домиками под коричневой черепицей, поднимался ярко-красный купол цирка.
Когда большая часть пути осталась позади, Дуров произнес: «Простите, коллега» - и надел на Ашта клепаный ошейник с тонким кожаным поводком. Член Верховного Совета перенес унижение стоически.
В цирк они зашли со служебного входа и среди пустых клеток и ящиков с реквизитом проход на манеж нашли не сразу. На арене был только один жонглер, самозабвенно репетировавший номер с булавами, из экономии замененными пустыми бутылками из-под местного портвейна. Увидев Ашта, жонглер слегка удивился, однако, как и все цирковые любой реальности, в грязь лицом не ударил и промолчал, делая вид, что пришедших не замечает в упор. «Может быть, это поклонники», - с безумной надеждой подумал жонглер.
- Такого видел? - Выступив вперед, Малюта хмуро ткнул большим пальцем правой руки за спину.
- На Дурова похож, - весело скалясь, ответил жонглер, не переставая подбрасывать бутылки. - Был такой великий русский дрессировщик.
- Смешно, - ровным голосом произнес Малюта. - Но я тебя про макаку на поводке спрашиваю.
Ашт злобно прошипел:
- Я уже привык к унижению, но не до такой же степени.
Он начал дергать ошейник, тщетно пытаясь его сорвать. Дуров несколько раз для видимости и порядка хлестнул его свободным концом поводка по спине, но случайно попал по носу. Ашт завопил, и булавы-бутылки, звеня, попадали на опилки манежа.
- Такая же есть в синем вагончике директора. Он с ней не расстается, - сложил на груди руки жонглер.
Он не терял лица, но шутить с бородатым незнакомцем, одетым в длинную серую рясу с остроконечным капюшоном, ему почему-то уже не хотелось. Странная троица повернулась и медленно двинулась на выход - искать синий вагончик.
- Товарищ! - окликнул жонглер уходящих.
Дуров обернулся.
- Передайте Евгенио, товарищ, что он редкая сволочь!
Жонглер продолжил свои упражнения с бутылками, пытаясь припомнить, где он мог видеть последнего из несостоявшихся поклонников.
Директор цирка степенно сидел за столом в своем кабинете на колесах. Он был занят любимым делом: раскладывал деньги по стопкам, соответствующим местным номиналам. Рядом с его койкой стояла клетка с обезьяной.
Мохнатое чудо, приносившее в равной степени и прибыль, и успех, доверить он не мог никому. Клетка была закрыта на большой никелированный замок, специально заказанный у местного слесаря, преданного и неизменного поклонника номера со смышленым приматом, после того как тот раскрыл слесарю глаза на многообразие форм совокупления у амеб.
Дверь без стука резко распахнулась. В вагончик ввалилась пара незнакомцев. Их спутником была обезьяна, как две капли воды похожая на цирковую приму. Директор в испуге глянул на клетку, но его питомец был на месте, и Евгенио облегченно вздохнул.
Успокоился он рано, потому что бородатый мужик, одетый в серую рясу, шагнул к клетке и хмуро потыкал в замок мизинцем. Лямур, сидящий в клетке, приветственно помахал Ашту лапой. Директору стало ясно, что гости пришли именно за золотоносным приматом.
В ответ на приветствие заключенного Ашт показал ему кулак.
- Ключ! - Бородатый протянул мозолистую ладонь. Он был немногословен.
- Какой такой ключ?! Это моя собственность, я заплатил за нее целое состояние, - всполошился Врабий.
- Еще слово лжи… - не меняя выражения лица, заметил Малюта, поигрывая поясом своей рясы, - и ты, скоморох, получишь контрамарку на галерку мира боли. А экскурсоводом там буду я.
Вокруг талии Малюты была обернута пеньковая веревка с увесистыми свинцовыми гирьками-пряжками на перевязанных скифскими узлами концах.
- Обезьянки - мое хобби. У меня им хорошо, - запричитал Врабий и на всякий случай прикрыл рукой темечко.
По рассказам деда, вольнолюбивого виноградаря-молдаванина, он хорошо представлял себе, как румынские паны лупцуют по темечку своих крестьян за своеволие. Впрочем, своего происхождения Евгенио стыдился даже в мыслях.
- Отдайте ключ, пан директор. Вы и не представляете, какое хобби у моего коллеги, - вежливый Дуров кивнул на Малюту. - К счастью для вас, даже не представляете.
- Тоже зверюшек любите? - Директор подобострастно пытался затянуть разговор, надеясь на чудо.
- Нет! Я люблю выжигать. - Малюта осклабился и сделал грузный шаг к столу.
- По деревянным тросточкам? - еще не теряя надежды, уточнил Евгенио.

Предыдущая страница 13 Следующая страница


Иду на "ты" 14

- По стоеросовым дубинам! - свирепея, заорал Малюта. - Каленым железом! И узоры всегда разные.
- Как занимательно… Всегда мечтал приобщиться, так сказать… - Трясущимися руками директор цирка открыл клетку.
Лямур выскочил из клетки и, виновато опустив голову, подошел к Ашту. Было видно, что свободе он рад, а своему соплеменнику не очень.
Ашт, уже научившийся обращаться с ошейником, торжественно снял его с себя и туго застегнул на соплеменнике. Тот только тяжело, но покорно вздохнул.
Несчастного Врабия постигла иная участь. Найденной в вагоне веревкой Дуров крепко связал ему руки за спиной, к рукам привязал ноги, а конец веревки захлестнул петлей вокруг шеи.
«Лежите спокойно, иначе удавитесь», - уже проверяя узлы, ласково посоветовал Дуров связанному Евгенио, и компания, оставив директора на диване, гурьбой двинулась на выход.
- Признаюсь, даже не ожидал, Леонид Владимирович, - тихо сказал Малюта, слегка наклонившись к плечу Дурова, - извиняйте уж. От вас, интеллигентов, оказывается, и в полевых условиях тоже прок бывает. Только что ж вы, коллега, так на него взъелись? Что до меня, так я бы постращал, но и отпустил, пожалуй. Но вы!
- Антисанитария в клетках. Животные болеют. Жонглер полуголодный, директор зарплату зажимает. Ворье, - отчеканил Дуров. - Как у нас в цирке при царе-батюшке. Антрепренеры и директора - первое ворье. Это было действительно жестко…
Малюта понимающе кивнул. При его Иоанне антрепренеров было не меньше.
- На кол пробовали? - профессионально и деловито поинтересовался он у Дурова, но, заметив, как из-под пенсне напарника сверкнули возмущенные искорки, только тяжело вздохнул про себя. - Понятно… А ведь этот еще из лучших.
Пробираясь между тяжелыми грузовиками и артистическими вагончиками, они спешили убраться с территории, на которой располагался цирк шапито.
Малюта, достав из-под серой рясы яблоко и связь-блюдце, на ходу запрашивал базу для вызова карусели:
- Груз получен. Все теплые. Забирайте.
Следом за Скуратовым, с непривычки задыхаясь, шел Дуров, а за Дуровым бывший прима местного цирка на поводке в лапах Ашта. Ашт и замыкал колонну, выражая свое неодобрение поведением соплеменника периодическими пинками в его тощий зад. Соплеменник, втянув голову в плечи, даже не оглядывался и только безуспешно пытался прикрыться лапками. Похоже, в отдаленной Лямурии, как и в большинстве цивилизованных реальностей, личные отношения власти и оппозиции строились на завидном взаимопонимании.
- Может, хватит? - неодобрительно оглянулся Дуров.
- Наш великий дрессировщик хочет посоветовать что-то новенькое? - язвительно ответил Ашт. - Ведь это вы, если мне не изменяет память, знаменитый укротитель самых непокорных тигров, львов и коал. Ваши звериные методы, сударь, нам хорошо известны.
- Ошибки молодости. Поверьте, это все в прошлом. Уже через неделю заблуждений я понял, что к каждому нужен свой подход, - с жаром начал оправдываться тотчас вспотевший Дуров, всегда со стыдом вспоминавший свои первые шаги на арене цирка.
- Верю! - проникновенно сказал Ашт. - Я тоже за индивидуальный подход. - И, отставив лапу далеко назад, пнул собрата особенно сильно, норовя попасть туда, где у людей находится копчик. Впереди закружился легкий смерч - карусель прибыла за ними секунда в секунду.
«Куда уехал цирк? Куда ушли слоны?» - печально интересовалась она у безответного серого осеннего неба, пока группа рассаживалась по местам.
Дождь прошел над пустошью, и на окраине маленького румынского городка исчезли следы обутых человеческих ног и легкие отпечатки обезьяньих босых лапок. В целом вторжение прошло практически незаметно для обывателей. Один только граф Дракула с усмешкой махнул им вслед, выглянув из подвала местной забегаловки.

* * *

…Кузнецов и Петька были высажены посреди огромного двора, окруженного со всех сторон желтыми и серыми громадами небоскребов. Рядом возвышался штабель стальных контейнеров, на каждом из которых красовалась красная надпись: «Оборудование. Собственность Научно-исследовательского центра природы». Кузнецов по привычке попытался одернуть китель, но, наткнувшись на еще влажную от стирки ткань халата, засунул руки в карманы:
- Поздравляю, Петр Трофимович, мы в Америке. Внутренний двор.
- Эвона! - выдохнул Петька, задрав голову и с восхищением рассматривая многоэтажные коробки корпусов. Потом задумался и лихо запел: «Негр Томми саженного роста…»
- Отставить вокал. Зарубите себе на носу, - оборвал коллегу Кузнецов, - а лучше просто запомните, товарищ Петро ибн Трофим, что в Америке негров больше нет.
Петруха с явным недоверием ухмыльнулся:
- А куда они делись? В Африку уехали?
- Точнее будет сказать - уплыли. Но это вряд ли. Негров больше нет, потому что их и не было. Есть афроамериканцы.
- Из песни слов не выкинешь, Николай Иванович, - возразил Петька, радостно сославшись на народную мудрость. - И наш Максимка*, помнится, завсегда негром был.
- Еще как выкинешь, товарищ Филиппов. Вот, к примеру, в одном мультфильме черный кентавр прислуживал за обедом белому человеку-пони. Так эту сценку вырезали. Политкорректность требует, - пояснил Кузнецов и с легкой завистью добавил: - Нам бы таких ребят, как эти цензоры… Мы бы всю Америку в паре реальностей прикрыли и открыли заново.
* Бюст легендарного Максимки, впоследствии М. Л. К (дело засекречено), величайшего русского негра в истории отряда, знаком Петрухе по аллее ветеранов во фруктовом саду за штабом. Убит куклуксклановцами в длительной командировке. Детство М., вероятно, известно читателю по одноименной киноленте.
- Как-как? Поллитр… помполит… полкур… - запнулся Петька, пытаясь выговорить незнакомое слово знакомым языком.
- Политкорректность. Все, гордый сын славян, хватит болтать. Пошли.
Далеко им идти не пришлось. Сразу за контейнерами с оборудованием обнаружилась лестница, а за ней - стеклянный проем под никелированным козырьком.
Подскочив к дверям, Петька озадаченно, но радостно объявил:
- А и вовсе никаких ручек не видать. Запад - дело тонкое. Рехнулись на экономии, как наш товарищ Хохел.
Открывая проход, стеклянная створка двинулась в сторону. В противоположном направлении шарахнулся Петруха. Кузнецов улыбнулся и спокойно пояснил:
- Обыкновенные фотоэлементы, как на турникетах в метро. Ты в метро-то был? Впрочем, да, не был.
Потом, немного поразмыслив, Николай снял фуражку, зажав ее под мышкой так, чтобы немецкий орел, вышитый на тулье тульскими кружевницами, был не так заметен. И, наклеив на уста гуттаперчевую голливудскую улыбку, первым шагнул внутрь.
За дверью оказался просторный холл. У стены стоял стол, поверхность которого была покрыта множеством кнопок и переключателей. Там же стоял прибор со слабо мерцающим экраном. На стене красовалась надпись: «Пост № 19». Из холла в разные стороны расходились три коридора с множеством однообразных дверей. Слышался шум гудящего лифта и слабые отголоски умирающего настенного фена.
Кузнецов непринужденно и споро зашарил по ящикам брошенного, неохраняемого поста, а Петька остался у стола, завороженно разглядывая мерцающие огоньки. По экрану прошла рябь, и из пластиковой коробки раздался громкий голос: «Хочешь власти? Безграничной? Повелевать всеми?! Всеми! Людишки будут трепетать при твоем имени… Назови имя твое».
Петька судорожно сглотнул и, кивнув, сделал неуверенный шаг к столу. Голос продолжал: «Верь мне! Служи мне! В награду получишь весь мир! Да или нет? Имя!»
Петька кивнул головой еще раз и осипшим от волнения голоском пропищал:
- По рукам. Филиппов Петр Трофимович. Что надо сделать и где расписаться?
Кузнецов, недоуменно глянув на Петьку, на мгновение отвлекся, а потом шепнул себе под аристократический римский нос: «Слаб человек. Ты от него всегда чего-то ждешь, ждешь… Надеешься, веришь. М-да».
За ближайшей дверью раздался шум спускаемой воды. Дверь открылась, и в коридор вышел охранник с квадратной челюстью героя, прикрепленной к физиономии потомственного дауна. На ходу он поправлял широкий черный ремень портупеи с закрепленными на ней дубинкой и никелированными наручниками.
Заметив посторонних - Кузнецов со скучающим видом уже давно изучал настенные комиксы с мерами противопожарной безопасности, - охранник без тени смущения пояснил:
- Понос. Эти желтые мартышки совсем достали своими проклятыми суши. Мало им Хиросимы.
При слове «мартышки» Петька вздрогнул и, сделав над собой немалое усилие, пришел в себя. Кузнецов одобрительно хмыкнул.
- Барахло этот телик, изображения нет, но звук работает, - довольно кивнул Петрухе охранник. - Для настоящего поклонника «Звездных войн» достаточно, верно, брат? - Секьюрити, видимо, принял Петьку за своего люк-френда по секте поклонников известной космической саги.
Неминуемого вопроса Петрухи, а следовательно, провала, Кузнецов ждать не стал. Приоткрыв кожаное портмоне с пришпиленной внутри бляхой «Инспектор ГАИ», он деловито - как своему! - сунул охраннику руку и тихо осведомился:
- Отдел с обезьянами?
- А, так это вы те парни из Пентагона! - слегка оживился секьюрити. - Вас ждали ближе к вечеру.
- Утро вечера мудренее. - К Петрухе неожиданно вовремя вернулся дар речи.
Кузнецов невольно подумал, что если бы Петька всегда изъяснялся исключительно народными поговорками и пословицами, то был бы не столь опасен в своем неуемном юношеском энтузиазме.
- По коридору через холл. Там красный коридор, прямо до упора. Лаборатория доктора Моро по изучению приматов, второй уровень секретности. А вообще-то, - охранник доверительно понизил голос, - все они, яйцеголовые, тут обезьяны.
Довольный своим утонченным американским юмором, земляк Марка Твена оглушительно расхохотался до слез. Кузнецов тотчас присоединился к дружелюбному янки, и добрых пять минут они хохотали вместе.
- А он чего не смеется? - сквозь слезы поинтересовался охранник, кивая на Петьку.
- А он поляк, - хохотнув, нашелся Кузнецов.
- Славяне те же обезьяны, - интимно шепнул охранник Николаю и, утирая глаза, зашелся в новом приступе смеха.
А когда проклинающий свою тупость Петруха, чтобы окончательно не приняли за идиота, начал искательно улыбаться, секьюрити окончательно повалился на стол и задрыгал ногами.
Оставлять его в таком состоянии было опасно, но Николай и Петруха очень спешили и, прощально проржав, Николай углубился в коридор. Петруха, подобострастно хихикая, последовал за ним, а охранник, вволю насмеявшись, немедленно прильнул к телевизору.
Документов у Петрухи он не спросил. Видимо, выказывать профессиональное недоверие к фанам «Звездных войн» тут было не принято. Сыграл свою роль к тому же и тот факт, что в холл они - что было очевидно даже для янки - вошли из внутреннего двора.
Коридор почти не петлял. Только один раз он повернул под прямым углом в сторону и вывел в просторный зал. Несколько раз им навстречу попадались озабоченные сотрудники центра, одетые в белые или светло-зеленые халаты. Внимания на них никто не обращал, и Кузнецов еще раз мысленно оценил рекомендованную всезнающим Хохелом маскировку.
Итак, коридор закончился вторым холлом, где телевизор у местного охранника не только говорил, но и показывал. Видимо, именно поэтому Николаю с Петрухой представитель местной службы безопасности даже не кивнул.
Красный коридор, а точнее, коридор с синтетической красной ковровой дорожкой, в конце концов уперся в дверь из толстого белесого стекла, обрамленного черной каймой прочной резины. Справа у двери висел пластиковый треугольник - черный силуэт обезьяны на красном фоне. Никаких раздвижных фокусов не обнаружилось. Кузнецов слегка толкнул дверь, и та, повернувшись вдоль невидимой оси у левого края, открыла долгожданный проход в лабораторию.
- Нам сюда, - подтолкнул Кузнецов оробевшего Петруху. - Не робейте, Петр Трофимович. Смерти нет!
В помещении лаборатории было явно теплее, чем в здании. Везде стояли клетки, некоторые смело можно было назвать настоящими вольерами.
В вольерах и клетках рождались, прыгали и умирали обезьяны самых разных размеров и видов: от маленького капуцина размером с ладонь ребенка до огромной черной гориллы, меланхолично ловившей блох у себя в шерсти. В лаборатории стоял тяжелый животный запах. Ряды зарешеченных камер уходили в глубь помещения, которое казалось бесконечным.
Недалеко от входа стояла медицинская каталка и два хромированных стола с аккуратно разложенными на них хирургическими инструментами: скальпелями, зажимами, какими-то пилами и прочей атрибутикой, название которой было известно только посвященным.
На каталке бесформенной грудой лежало нечто, полностью укрытое белой простыней. В нескольких местах на простыне, однако, проступали красные пятна. Ближе всех к каталке стояла клетка с двумя зелеными от ужаса мартышками, которые, обнявшись, молча забились в дальний угол. Та, что поменьше, пыталась спрятаться за ту, что побольше. Большая не возражала.
Растроганный до глубины сердца Петька подошел к клетке и, охваченный внезапным приступом животнолюбия, решил вернуть братьям меньшим веру в свои личные идеалы доброты и человечности.
Сначала Петруха строил веселые гримасы, потом начал азартно агукать и, в конце концов, просунул правую руку между прутьев.
Зачем он это сделал, Петруха так и не смог потом объяснить даже Скуратову. Работа его мозга осталась загадкой и для Дурова с его колоссальным опытом психолога, дрессировщика и ветеринара.
Лично Феликс Эдмундович трижды вызывал к себе Петруху, поил чаем с сухарями и вежливо расспрашивал о плохой наследственности. Петька чай пил, сухарики грыз, о реальности отзывался здраво, но на вопрос: «Ну а руку-то, батенька вы мой, зачем протянули?» - жалобно моргал васильковыми глазами и, в конце концов, уходил.
Командир же, прочитав рапорт Малюты, резко озаботился своим душевным спокойствием и обсуждать эту тему с кем-либо, а тем более с Петрухой, отказался наотрез.
Что уж говорить о Кузнецове, который лично наблюдал все происходящее. Позже Николай признался, что поступок Петрухи впервые в жизни заставил его усомниться в высшем предназначении человека. «Он подарил мне глубокое и полное понимание эстетики невозможного», - печально заверил Кузнецов тем же вечером Илью, и с тех пор стал с Филипповым особенно предупредительным и внимательным. А, разминувшись при встрече, неизменно оглядывался, останавливался и долго курил, провожая его прищуренным задумчивым взглядом.
Дальнейшие события в лаборатории доктора Моро показывают, что у Николая были на то вполне веские основания.
Петрухины ужимки и прыжки обезьяны, скрипя зубами, как-то терпели. Но, увидев тянущуюся к ним руку с хищно растопыренными указательным и средним пальцами, ситуацию они оценили вполне адекватно. Старшая обезьяна бросилась вперед и всей своей хищно разинутой пастью вцепилась в тонкое Петькино запястье. Незаслуженное заключение в клетке расшатывает нервы у всех, даже у обезьян.
Девяносто девять человек из ста в подобной ситуации, вытащив руку, отпрянули бы от клетки инстинктивно. Еще один из сотни сделал бы это вполне сознательно.
Петруха оказался сто первым. Он сдержанно заорал и торопливо просунул в клетку другую руку, на этот раз уже левую. Цели стажера были просты и ясны как день: оторвать мохнатого мучителя, вцепившегося в него мертвой хваткой МВФ.
Вполне возможно, что этот неожиданный план в конце концов и сработал бы, но тут на помощь товарке подоспела вторая мартышка, один в один повторившая действия первой. Похоже, что игра «оторви человеку кисть» среди обитателей лаборатории была очень популярна. Столкнувшись с превосходящими силами противника, Петька не растерялся. Следующий ход был за ним, и сделал он его обдуманно.
Петруха, продолжая орать уже во весь голос, подхватил с пола из-под носа обозленных мартышек дочиста вылизанные ими круглые никелированные миски и стал истошно стучать одной о другую, очевидно рассчитывая нанести противнику серьезный акустический удар.
Кузнецов схватился сначала за уши, а потом и за виски. Затем медленно и с достоинством руки опустил, устало прислонился к стене и обреченно стал ждать развития событий.
События ждать себя не заставили. Мартышки, в отличие от Петрухи, оказались приматами вполне нормальными. Оторопев, они инстинктивно отпрянули и разбежались по углам, подальше от решетки.
Торжествующий Петруха с ехидным «врешь, не возьмешь» мисок из руки не выпустил, но наконец-то подался назад.
Многоразовая посуда сквозь частую решетку, естественно, не прошла. Товарищ Филиппов ошалело повторил свою попытку еще дважды, прежде чем недоуменно переглянувшиеся обезьянки верно оценили уровень интеллекта агрессора.
Оценив, медлить они не стали. Разинув пасти, усеянные мелкими зубенками, они с истошным воплем самураев бросились в контратаку.
- Брось миски или разверни ребром. Брось или разверни, брось, ну пожалуйста, брось или разверни, - помертвевшими губами еле слышно умолял Кузнецов Петруху, даже не делая попытки оторваться от стены Непонятная и ранее неизвестная слабость в коленях так и не отпускала.
Несчастный Петруха безумным взглядом и дикими воплями безуспешно призывал товарища на помощь. Он опять предпринял попытку отпугнуть обезьян стуком, но мартышки на этот раз не повели и ухом. Если первоначально они вступили в бой, в трагическом исходе которого для себя не сомневались, то теперь поняли, что у них есть вполне приличные шансы.
Заключительный и также обреченный на провал тактический ход Петрухи был прологом к полной капитуляции. Отчаявшийся безумец попытался отпугнуть мартышек, в последних конвульсиях неукротимо колотясь головой о решетку. Петруха, что, безусловно, делает ему честь, решил умереть, но не сдаться.
Николай все-таки пришел в себя и, ругаясь, бросился на помощь, но его опередили. Из-за ближайшей внутренней двери к клетке подскочил мужчина в белом халате. Не останавливаясь, он на ходу достал из кармана короткий щуп и, подскочив к клетке, ткнул им ближайшую мартышку. Потом раздался повторный треск электрического разряда, и над всполошившимися вольерами поплыл запах паленой шерсти.
Электрошок подействовал безотказно. Громко визжа, обезьяны отлетели в сторону. Аккуратно освободив руки Петрухи от мисок и усадив несчастного на пол, незнакомец спрятал электрошок в карман и нравоучительно заметил:
- Не стоит верить Дарвину и «Вашингтон пост», что обезьяны так уж близки человеку. Большинство из них, в отличие от нас, хищники злобные. Задняя стенка их клыка как лезвие скальпеля. Даже если осторожно провести по клыку, легко заработать весьма глубокий порез. Лично мне обезьяны разодрали на руке мышцу, а моей ассистентке Маргарет прокусили насквозь ягодицу.
При этих словах он кивком указал на миловидную женщину в очках и халате, застегнутом не на те пуговицы. Маргарет торопливо поправила прическу и сдержанно наклонила голову в выжидательном приветствии.
- Извините, но что вы здесь делаете?
Петька не ответил, то ли делая вид, то ли действительно разглядывая искусанные руки.
- Мы из Пентагона, с инспекцией. Вы - доктор Моро? - поинтересовался Кузнецов, со злостью и сочувствием одновременно испепеляя взглядом Петруху.
- Ес, оф кос…- небрежно подтвердил Петрухин спаситель. - Письменный отчет о возможностях использования высших приматов в проекте «Иранову - ураново» у меня готов. А практический опыт имплантации соответствующих электродов в мозг мы вам еще продемонстрируем. Последние опыты с лесными бананобеями очень обнадеживают. В тестах они показали лучшие результаты среди всех видов обезьян. Если бы я не был ученым, то мог бы, пожалуй, решить, что их разум не уступает нашему.
- Разуму некоторых точно не уступает, - охотно согласился Кузнецов, оглядываясь на Петруху. - Но что, собственно, сенсационного в вашем открытии?
- Суть эксперимента - вживленные электроды, которые отвечают за сокращение мышц при движении обезьяньих лап. Приматами уже освоена передача команд двум парам закрепленных на теле механических рук. Феноменально, но факт - нашим подопечным потребовалось не более получаса, чтобы сопоставить особенности движения своих новых конечностей и собственные двигательные импульсы. Теперь они владеют искусственными руками не хуже чем настоящими. Абсолютно ясно, что обезьяны воспринимают наши механические манипуляторы не как замену собственным конечностям, но как дополнение, которым могут орудовать одновременно со своими настоящими лапами.
- Манипуляторы, естественно, японские? - печально поинтересовался Кузнецов.
- Они значительно лучше наших. - Профессор комплексами на почве лжепатриотизма не страдал, а потому без заминки продолжил: - Мозг животных продемонстрировал замечательный потенциал к усвоению новых возможностей. Мартышек научили играть в простенькую видеоигру-стрелялку «Лучший красный - мертвый красный», управляемую несколькими джойстиками. Каждый джойстик - это свой вид оружия. Успех полный.
- Ничего себе исследование природы! Да зачем все это? - возмущенно прервал ученого Петруха, искусанные руки которого уже были искусно перебинтованы ассистенткой, строящей теперь прелестные близорукие глазки своему новому пациенту. - Вы им еще гранаты к хвостам привяжите. Как возможность избежать позорного плена.
Моро покровительственно глянул на Петруху.
- Для гранат есть место понадежнее. А на хвосте я планирую закрепить боевое жало. А-ля скорпион. Что же касается сугубо практической стороны вопроса, то ответ очевиден. Мы получаем идеального солдата для ведения боевых действий в джунглях. Остальное - в рабочем порядке. Вы, кажется, направлены забрать на полигон наших бананобеев? - недовольно нахмурившись, спросил Моро, поворачиваясь к Николаю.
- Ес, оф кос…- выпятив челюсть и едва не прикусив язык, надменно подтвердил Кузнецов. - А что это тут на каталке? Под простынкой.
- Не все операции по имплантации проходят успешно. У этого павиана оказалось слабое сердце, - пренебрежительно махнул рукой Моро. - Давайте ваши сопроводительные документы.
- Не могу, - весело подмигнув Петрухе, добродушно развел руками Кузнецов и, сделав несколько шагов вбок, предусмотрительно загородил выход из лаборатории. - Потерял. Но завтра будут, папой клянусь.
- После испытаний доставим ваших солдатиков в целости и сохранности. А заодно и документы привезем, - вставил свои пять копеек Петька.
- Военные еще нигде, никогда и ничего не возвращали в целости, - резонно возразил Моро. - Прошу вас, кстати, предъявить личные документы и жетоны.
- Именем Добра и Света… - гнусаво завыл Петька.
- Петруха. без пафоса! Нам нужны лямурийцы. То есть, пардон, ваши горные бананобеи, - поправился Кузнецов, вежливо поклонившись в сторону Моро - В противном случае я осуществлю мечту своей юности.
- Интересно, о чем может мечтать тупой солдафон? - злобно прошипел местный завлаб, уже не скрывая своей неприязни к армейской действительности.
Кузнецов оставался спокоен:
- Я сделаю вам предложение, от которого вы не откажетесь. Мне, представьте, давно не дают покоя лавры военного хирурга Пирогова. Провести трепанацию черепа в полевых условиях штык-ножом и без наркоза - это, знаете, что-то… Меня, во всяком случае, всегда впечатляло. Вы, кстати, знакомы с боевым опытом Пирогова?
- Славянская дикость! Идите во второй сектор. Мы их там содержим, - тут же пояснила ассистентка, стрельнув влюбленными глазами в унылого Петруху и придерживая его за халат.
Доктор злобно зыркнул на любвеобильную ассистентку, но благоразумно промолчал. К тому же боевой опыт русской хирургии примерять на себя ему не хотелось.
Несмотря на желание остаться с Петькой наедине, Маргарет была вынуждена последовать за настырными гостями из Пентагона.
Лямуры содержались в вольере, достаточно просторном и светлом. Головы у них были забинтованы, а натруженные лапки смазаны вонючей болеутоляющей мазью. Лямуры были заняты: они тщательно выкладывали из разноцветных стеклышек изящную мозаику. В пестрой картинке можно было различить, как шестирукие хвостатые существа разрывают на части фигурку человека в белой одежде.
- Открывайте, - коротко посоветовал Кузнецов.
Моро вовремя вспомнил, что успел застраховать приматов на вполне приличную сумму, и теперь без лишних возражений достал связку ключей на цепочке. Отыскав подходящий, он открыл дверцу вольера и даже вяло улыбнулся Кузнецову.
- С вещами на выход, - поторопил лямуров Николай. Петька неожиданно благоразумно спрятался за его спиной.
Лямуры, бряцая и позвякивая закрепленными на них манипуляторами, торопливо выбрались наружу.
Минуя замешкавшегося Моро, один из его недавних пациентов внезапно запустил железную змейку манипулятора в карман халата доктора и ловко вытащил электрошок. Было очевидно, что лямуру прибор знаком достаточно хорошо.
Моро непроизвольно дернулся и рефлексивно потянулся к лямурийцу за шокером.
- Руки прочь от ценного меха, - встрепенулся бдительный Петька, попутно отмахиваясь от Маргарет, запустившей руку под его халат. - А теперь оба в клетку. И без глупостей.

Предыдущая страница 14 Следующая страница


15 Игорь Подгурский, Дмитрий Романтовский

Тем временем Николай пытался ввести освобожденных приматов в курс дела.
- Ашт требует теперь вашей выдачи, - грустно заметил Кузнецов, обращаясь к лямурам, которые все еще с опаской разглядывали своего спасителя.
Усилия местных ученых не пропали втуне: вера в человечество у лямурийцев была утеряна напрочь. Кузнецов тем временем продолжал:
- Сожалею, но даже формально ваше нахождение в данной реальности незаконно. Примите мои извинения за действия этих вивисекторов. Они не первые и не последние. И… Словом, нам пора.
Лямур, у которого в лапе был зажат электрошок, задумчиво разглядывал прибор и нажимал на кнопку. Между контактами проскакивала и гасла мощная искра разряда. Электрическая дуга изгибалась и трещала, как рассерженная гремучая змея. Лямурийцы переглянулись. На их обычно ничего не выражающих мордах промелькнуло страшное подобие улыбки.
И тут лямур с шокером одним прыжком подскочил к вольеру и, прижав контакты к железному полу, нажал кнопку разряда. Раздался треск электросварки. Моро и Маргарет «колбасило» не по-детски. Доктор ходил ходуном и махал руками. Ассистентка часто и мелко кивала головой, как будто с кем-то соглашалась. А рот ее был растянут в широкой улыбке, как будто бы этот «кто-то» ее сильно веселил.
- Сразу видно - тоже ученые. Хоть и мартышки, - умилился Петруха, который с должным уважением относился к науке во всех ее теоретических и прикладных проявлениях.
Двинулись к выходу. Николай и Петруха шли неспешно, но уверенно. Так честно отработавшие часть дня ученые идут на заслуженный ленч. Лямуры, в отличие от них, то забегали вперед, то слегка отставали. По дороге они решительно распахивали клетки и вольеры. Через минуту лаборатория напоминала муравейник, в который воткнули горящую сосновую ветку. Муравьи, правда, были с шерстью, клыками и хвостами.
Возникшим бедламом лямуры руководили довольно умело. Издавая пугающие звуки и повизгивая, они направляли рычащий поток на выход.
У холла Кузнецов с Петькой предусмотрительно прижались к пластиковой стенке. Мимо них проносились человекоподобные всех видов, расцветок и размеров. Проковыляли, опираясь на передние лапы, гориллы, за ними на сером гамадриле промчались капуцины. Дальше все сливалось в сплошной живой поток. Колонну приматов замыкал почему-то медвежонок коала, который, с интересом глянув на двух лямуров, лихо показал им большой палец правой лапы и тут же на ходу задремал.
Обезьяны не просто вырвались на свободу. Прежде чем выскочить в коридор, они похватали с хромированных столов хирургические инструменты. Так, какой-то павиан с забинтованным хвостом, прежде чем устремиться к выходу, секунд семь задумчиво вертел в лапах длинный скальпель. Кузнецов мог даже поклясться, что, покидая лабораторию, этот павиан криво улыбнулся.
Вся эта орава, размахивающая устрашающего вида никелем и сталью, победно ворвалась в зал, из которого тотчас раздались пронзительные визги и крики. На этот раз уже человеческие.
- Мне неприятно отвлекать вас от ваших личных дел, - вежливо обратился Кузнецов к лямуру, - но нам следует поторопиться. Скоро сюда стянут всех свободных охранников.
Петруха задрал полу халата, вытащил из просторного кармана галифе связь-блюдце и, уткнувшись в него, тихо забубнил.
В холле никого уже не было. Волосатая орда, разделившись на три группы, разбежалась по коридорам, устроив в них импровизированную корриду. Дети джунглей оттягивались на славу. Меньшие братья долги старшеньким возвращали с немыслимыми в цивилизованном обществе процентами.
Литературное наследие Экзюпери вряд ли входило в образовательный ценз сотрудников института, воспитанных на комиксах. В противном случае они бы знали, что приличный человек всегда в ответе за тех, кого приручил. Даже если приручил случайно и без согласия прирученного.
На полу холла валялись секретные документы, опрокинутые стаканчики кофе, пакеты с попкорном и картошкой фри, женская туфля со сломанным каблуком, противогаз, визитные карточки, халаты, а также масса других, как выяснилось, не так уж и нужных бегущему человеку предметов.
Босые лямуры старались не пораниться и далеко обходили обломки вражьего быта. Кузнецов и Петька решительно давили рухнувший старый мир военными подошвами. Их триумфальное отступление, которому мог бы позавидовать даже Спартак, проходило слаженно. Никто не мешал. Выбранный ими коридор был пуст, поскольку недавние пациенты Центра природы не были лишены благодарности к своим спасителям.
Крики и шум были уже еле слышными, когда неожиданно громко заревела сирена общей тревоги. Еще несколько десятков метров, и они выскочили в уже знакомый холл с постом охраны № 19.
За столом сидел другой охранник. В такой же форме и амуниции, только смуглолицый и в большом синем тюрбане на голове. Он судорожно жал двумя руками на кнопки пульта, одновременно пытаясь связаться с кем-то по рации. Испуганно переведя взгляд с людей на огромных шестируких лямуров, охранник резво рухнул на колени и, сложив перед грудью ладони лодочкой, воскликнул:
- Так вот ты какой, дедушка Шива! Прости недостойного, но я и запамятовал, что у тебя есть братья-близнецы.
Охранник лбом уткнулся в пол и, благоговейно прикрыв глаза, замер.
Не обращая на него внимания, эвакуационная команда подлетела к двери, но знакомая створка перед ними в сторону не отошла.
- Двери заблокированы, - не открывая глаз и не поднимая головы от пола, прокомментировал неприятную неожиданность охранник-индус.
- Открыть! - рявкнул Кузнецов, срывая ненавистный халат. - Нам некогда!
- Да, - бодро поддержал его Петруха. - Немедленно открыть! Мы на концерт опаздываем.
За стеклом уже метался по двору вихрь карусели. В глубине коридора слышался топот подкованных ботинок и лязг оружия. Охрана опомнилась и спешила перекрыть все выходы.
- Не могу открыть. Уволят, а у меня шестеро детей. Чем кормить буду? - резонно возразил охранник. От пола отрываться он не спешил.
- Открывай, парень. Детей шесть, а жизнь одна!
- Не говорите за других! - философски заметил многодетный индус.
Топот приближался.
Лямур с седыми волосками на груди подошел к столу, обхватил его четырьмя манипуляторами механических рук и рывком поднял над головой. Потом он с видимой натугой отвел руки немного в сторону и назад и бросил стол в дверной проем. Массивные створки не выдержали и рассыпались стеклянным дождем. Осколки еще прыгали по полу, а троица - двое людей и исключительно крупный лямур - уже сбегали по ступенькам, торопясь к карусели. Сообразительный лямуриец с седыми волосками замешкался: ему в ногу мертвой хваткой вцепился и завывал во весь голос охранник: «Благослови меня, шестирукий владыка. Возложи все длани свои на меня, недостойного!» Раздался знакомый треск точечной электросварки, и просьбы тотчас оборвались. Благословение было дано.
Теперь, обгоняя друг друга, беглецы неслись к карусели уже вчетвером. Желанный транспорт, предусмотрительно не останавливаясь, расположился в самом центре двора, но беглецам пришлось еще обогнуть группу военных во главе с четырехзвездным генералом. По всей видимости, это и была комиссия из Пентагона, с которой они так удачно разминулись. Кузнецов рефлекторно приложил руку к фуражке: генерал везде генерал. Группа офицеров браво козырнула в ответ и уверенно проследовала дальше.
Лямурам заскочить на вращающуюся карусель труда не составило. Кузнецов особых затруднений тоже не испытал, а вот Петьку им пришлось затаскивать, ухватив за ворот в добрый десяток рук, лап и манипуляторов.
«Он у меня жить на спортплощадке будет, а нормы ГТО к концу стажировки сдаст», - мстительно подумал Кузнецов, рухнув в расписные деревянные сани.
Карусель под задорное есенинское «Я московский озорной гуляка» ускорила вращение. Пропали набегающие охранники, пропали штабеля ящиков с аппаратурой, смазались и пропали в мелькающей пелене серые громады корпусов института. Пропало все.
«Каждому здесь кобелю на шею я готов отдать свой лучший галстук», - донесся откуда-то сверху голос певца, весьма отдаленно, но все-таки похожий на голос Петрухи.

* * *

Жаловаться на свое место высадки Леве и Батыру было бы просто грешно.
Товарищи неторопливо спустились с карусели в безлюдном чистеньком дворе небольшого белого, начисто выжженного солнцем приморского городка солнечной Абхазии.
Ах Абхазия, Абхазия! Земля гостеприимных, терпеливых пахарей, добрых, но гордых людей, ароматного вина и сочных мандаринов. Во всех известных нам реальностях Абхазия всегда остается самой собой. Ведь даже и нечисть здешняя настолько прокалена знойным абхазским солнцем, что ждать от нее серьезной гадости бесполезно: законы гостеприимства стоят выше прочих интересов.
Итак, друзья десантировались на милый безлюдный дворик. Между домами были натянуты веревки, на которых сушилось детское белье. А единственным свидетелем появления из внезапно возникшего вихря двух необычно одетых мужчин стал большой дворовый кот.
Котяра черно-белого колера с пятном-бабочкой на шее ленивым взглядом проводил визитеров до самой арки выхода из двора. Он не сделал даже малейшей попытки подойти или хотя бы мурлыкнуть. Размеренность, философский взгляд на жизнь и чувство причастности к вечности органически присущи всем обитателям приморских городков этой светлой земли от рождения и до смерти. Впрочем, не Кузнецов ли любил повторять Петрухе, что смерти нет?
Выйдя из-под арки, Лева решительно заправил выбившуюся из бриджей тельняшку, принюхался, неопределенно махнул рукой и авторитетно заявил: «Море там!» Батыр лениво зевнул и двинулся за коллегой по узкой улочке. Теплый ветерок легко дул им в спины, то ли одобряя сделанный выбор, то ли предостерегая.
Улица петляла мимо двух- и трехэтажных домиков старой постройки. Стены были выбелены известкой, прохожих навстречу попадалось мало. Некоторые приветливо здоровались. За очередным поворотом где-то вдали между домами мелькнуло что-то голубое и ласковое. Лева торжествующе развел руки в стороны, словно пытался обнять грядущую морскую даль, и торжествующе заявил:
- Я море за версту чую! Скоро на набережную выйдем.
Он подтянулся, довольно потер руки и бодро зашагал вперед.
Батыр молчал. По его мнению, в приморском городе все дороги должны вести к морю. Или от моря. Короче, пятьдесят на пятьдесят, как в той героической киноленте.
Два часа сорок три с половиной минуты спустя они все еще продолжали идти. Если быть абсолютно точными - идти продолжал Лева, а потный и злой Батыр сидел на обочине поселковой дороги и злобно ругался на языке великих предков своего жуза.
Мокрый от жары Задов обернулся к беку и умоляюще просипел пересохшим голосом:
- Батыр, заклинаю тебя молоком степной кобылицы, еще парочка километров. Нюхом чую - море за теми горами.
Батыр зашарил руками по горячему асфальту в поисках подходящего булыжника, но не нашел, поэтому тяжело вздохнул, молча поднялся, перешел дорогу и тут же поймал попутный грузовичок, на бортах которого чьей-то твердой рукой было "написано «Свободу Абхазии!»
- К морю, на набережную! - решительно скомандовал бек, вальяжно разваливаясь на кожаном сиденье и ни секунду не сомневаясь, что выбранное им направление единственно верное. - Двойной тариф!
- Зачем обижаешь, дарагой! Так езжай. Турыст, да? - Грузовичок обдал опоздавшего Задова облачком пыли и умчался.
Еще час спустя Задов обнаружил бека на набережной за столиком уютного летнего кафе в окружении двух местных стариков. Компания кушала шашлык и степенно обсуждала достоинства местной и степной кухни. Недостатков, как догадался Лева, обе кулинарные школы были лишены по определению. На столе стояло вино и бутылка «Смирновской».
Задов осуждающе глянул на захмелевшего бека, рухнул на свободный стул и хрипло потребовал боржоми. Старики глянули на Леву как на врага абхазского народа и, покивав беку, распрощались.
Утолив за неимением боржоми жажду местным прохладным вином, Лева повеселел. Рядом шумело вечернее море. Волны разбивались о галечный пляж, стараясь дотянуться резвыми белыми языками пены до каменных плит набережной.
Лева достал из кармана бриджей фотографию, посмотрел на нее и подумал вслух:
- Налево пойдешь - без портов останешься, направо - голову сложишь. Вопрос - куда идти?
- Может, прямо? - нерешительно предложил Батыр, чувствуя перед Левой хотя и очень легкую, но все же вину за бегство и оставление товарища на дороге. Русские присказки он знал неважно, а Левины слова частенько принимал всерьез, особенно если тот говорил сам с собой.
- Если прямо, ты утонешь, адмирал. А мне берег турецкий не нужен.
Они присели на парапет набережной, протянули руки и стали разглядывать отдыхающих. Толпа загорелых до черноты или чуть-чуть тронутым солнцем курортников размеренно фланировала по набережной, наслаждаясь беззаботным и бездумным отдыхом. Милостыню подавали им плохо, и в основном Леве, потому что жирный бек на оборванца похож не был, да и Левину легенду в глубине души считал полным идиотизмом.
Сидеть на теплых, нагретых солнцем плитах было приятно. Напарники умиротворенно, но внимательно разглядывали людей, стараясь найти среди них фотографа и его живые декорации. Прошел час. Пока им удалось собрать лишь горстку мелочи и присмотреть с полдюжины субъектов с висящими на груди фотоаппаратами и видеокамерами. Но ни один из них под описание не подходил.
Настроение начинало серьезно портиться, когда внимание их привлек вихрастый малыш, повисший на руке молодой мамы - явно не местной худенькой блондинки с отчаявшимся взглядом и авоськой, полной мандаринов. Хорошо поставленным голосом малыш упрямо и, судя по поведению мамаши, очень давно канючил:
- Ма-а, купи домой обезьянку… Купи-купи-купи-купи! Ну ма-а!
- Никаких обезьян, - устало отвечала мать, буксируя за собой упирающегося сына. - Мне тебя с твоим отцом хватает. Обойдешься фотографией. И так уже не дом у нас, а зоопарк. Осталось табличку на дверь повесить.
- За-а мной! - бодро протянул Лева и двинулся в сторону, откуда появились мать и юный натуралист. - Он рядом, спинным мозгом чую!
- У меня тоже волосы на спине зашевелились, - вяло отозвался Батыр и поплелся вслед за ним.
Идти за Левой было удобно. Широкими, обтянутыми тельняшкой плечами он рассекал толпу, как ледокол - весенний припай. Гомонящая людская масса легко и дружелюбно расступалась перед улыбчивым Задовым.
Там, где с набережной уходил вниз выложенный неровным камнем спуск на пляж, и обосновался разыскиваемый ими фотограф. Под низкой пальмой стоял столик из белого пластика. Рядом - пара таких же пластиковых стульев. Чуть поодаль расположилась тренога с фотоаппаратом.
На столе неподвижно лежал маленький крокодильчик, пасть которого была завязана прочным кожаным ремешком. Рептилия лежала неподвижно. Если бы глаза ее время от времени не моргали, можно было бы подумать, что это чучело. Глазки у зеленой твари оказались злые, и смотрела она внимательно и нехорошо, словно прикидывая минимум необходимых действий, когда челюсти вдруг освободятся. Из левого глаза у крокодильчика сочилась маленькая слезинка.
На одном из стульев сидел человек, увешанный фотоаппаратами. Короткая майка обтягивала объемистое брюшко. Был фотограф безнадежно лыс, но отсутствие волос на голове успешно компенсировалось густой растительностью на руках. В районе плеч волосы свивались в настоящие шерстяные эполеты. Фотограф напоминал пирата, списанного на берег за профнепригодность.
За одну из ножек его стула был привязан поводок, застегнутый на шее у маленького тигренка. Тигренок лежал в тени пальмы и печально грыз желтый теннисный мячик. На другом стуле сидел, поджав под себя ноги, лямуриец собственной персоной.
Несмотря на жару, на голове у него красовалась каракулевая папаха. Талия была туго перетянута черным ремнем с серебряными накладками и длинным кинжалом в ножнах. Жара лямура не смущала. Он просто сидел и, не обращая ни на кого внимания, любовно поглаживал рукоять клинка.
Задов с Батыром остановились напротив стола. Лева задумчиво уставился на фотографа. Батыр разглядывал крокодильчика.
Лева любил действовать кавалерийским наскоком. Принцип «ввяжемся в бой, а там разберемся» он исповедовал истово. Однако сейчас никакого подходящего повода ввязаться в бой он, как назло, не находил. Мысли носились где-то над морем, наперегонки с чайками, поэтому Лева продолжал свой гипноз, но фотограф расценил это по-своему.
- Желаете сфотографироваться на память? - предложил он, легко поднявшись со стула. - С кем будет угодно? Выбор на любой вкус.
Фотограф широким жестом обвел своих питомцев.
- Желаю! Вот с этим обезьянышем, - грубо сказал Лева, неинтеллигентно ткнув пальцем в лямура.
Лямуриец рукоятку кинжала поглаживать перестал, но судорожно сжал ее своей когтистой серой лапкой. Из-под надвинутой на глаза папахи он уставился на стоящего перед ним курортника в тельняшке и широких штанах. Глаза у лямура стали как у крокодильчика.
- Э-э-э, нэ гавары так! Нэ абижай его, он все панымает. Он мине, панымаешь, как брат, - сказал фотограф, тотчас согнав с лица улыбку.
- Не брат он тебе, - сказал Батыр, все так же не отрывая взгляда от крокодила, который пустил уже третью слезу подряд. - Нет у него родственников-преступников.
- Какой такой преступник! Зачем обидные слова гаварыш, дарагой? - заклекотал фотограф, давясь слюной от обиды.
- Уссурийский тигр и твой так называемый брат - животные редкие, в Красную книгу занесены, - сурово произнес Батыр и, покопавшись в карманах, достал и протянул маленькое зеленое удостоверение юного натуралиста, выписанное ему в поселковой средней школе №1 железнодорожной станции Сары-Шаган Джезказганской области.
Удостоверение было выписано на казахском языке много лет назад, но фотография юного пухленького Батырки была вполне узнаваема.
- От двух до шести лет, с полной конфискацией, - радостно поддержал товарища Лева. - Да и то по минимуму дадут, если судье понравишься. Но тебе это не грозит.
- Милицию вызову, - неуверенно пообещал фотограф. - Рэкетыры, да?
- Вызывать он собрался! Ты что, медиум? Знал я одного медиума в Одессе, - без перехода ударился в воспоминания Лева, присаживаясь на свободный стул. - Так тот, стало быть, вызывал как-то дух государя-императора. Но, рисуя пентаграмму, перепутал цветные мелки, и в дверь ворвались бесы в кожаных тужурках. Уволокли они его с собой и уже в ЧК популярно этому дальтонику объяснили железным табуретом, что бывает за ложный вызов. С тех пор на дом он вызывал только врача.
- Давай вызывай! Заодно и протокол составим, - равнодушно подтвердил Батыр. Он снова внимательно изучал крокодильчика, внезапно потеряв интерес к своему собеседнику.
- Какая милиция! Совсем шюток нэ панымаэшь, да? Давай пагаварым, шашлык-машлык, хачапури поедим, домашнее вино попьем, зелень-мелень похрустим. Заодно познакомимся, миня зовут Анзор, - на одном дыхании выпалил фотограф и прижал волосатую руку к сердцу.
- Уполномоченный Задов, мой коллега - товарищ Батырбек, - отрекомендовался Лева и, подумав, добавил: - Можно и без шуток. Не возражаю.
Анзор притащил из ближайшего кафе еще один стул и стряхнул со стола крокодильчика, который по-прежнему плакал. Через пару минут перед уполномоченными появилось большое блюдо, на котором возвышалась гора сочных кусков шашлыка. Рядом Анзор поставил тарелку с зеленью, помидорами и хлебом. В центре стола появились две бутылки. Одна была с чачей, другая - с темно-красным вином. Рядом примостились миски с аджикой и соусом.
- Стаканы не забудь, - сказал Лева.
- Ни в коем случае, - пробормотал фотограф.
Анзор взял бутылку с чачей и уточнил:
- Чача домашняя, можно разливать?
- Домашняя!? Можно, - утвердил Лева.
Лямуру тоже налили. Но вина. Выпив по стакану, они принялись за шашлык. Один лишь лямур закусывал вино зеленью. Кинзу он ловко скручивал в пучок и отправлял в пасть.
- Он у меня вегетарианец, но вино уважает, - покровительственно заметил Анзор и добавил: - Между первой и второй должна быть еще одна!
- Вестимо, - туманно отозвался Лева. Они выпили еще по стакану, потом повторили, а потом добавили.
Контакт налаживался. Так, во всяком случае, полагал Анзор, лихорадочно отыскивая выход из неприятной ситуации. Бутылка вот-вот обещала показать дно. Однако уполномоченные пили много, но хмелеть, похоже, не собирались. На длинные красивые и витиеватые тосты Анзора они реагировали вяло, только кивали и подставляли стаканы.
- Может, договоримся? - набравшись храбрости, робко предложил фотограф, умоляюще глядя на Задова. Право Левиного старшинства и авторитета он принял безоговорочно.
- При исполнении! - оборвал его Задов и провел по боку, где он привык носить браунинг в кобуре. Но ничего не обнаружил.
- Не зарывайся! Это открытая реальность, - непонятно для Анзора осадил Леву Батыр.
- А сфотографироваться надо! - без всякого перехода успокоился Лева и неопределенно помахал рукой в воздухе.
- Зачем? - удивился батыр.
- Отошлю фото дяде Ашту. Пусть полюбуется на племянничка, - ответил Лева и захохотал.
Лямур-вегетарианец, глушивший вино стакан за стаканом, резко дернулся и облился от папахи до кинжала.
- Не нервничай! - сочувственно обратился Батыр к лямуру. - Ваш Ашт собрал уже всех. Тебя не хватает. Домой пора, кацо.
Лямур перестал отряхивать капли ароматного вина с шерсти, помрачнел и, внезапно цапнув за горлышко бутылку со стола, примерился разбить ее «под розочку».
- Но-но. Без глупостей. - Лева даже не шелохнулся. - Ты-то лично мне, браток, симпатичен. Сам не знаю, и чего это я в тебя такой влюбленный, но ежели рыпнешься, то извини. Понимать надо. На службе мы.
Лямур никакого внимания на Левину любовь не обратил, а, запрокинув голову, начал пить большими глотками прямо из горлышка. Допив бутылку, он попытался поставить ее рядом со стаканом, но промахнулся и уронил под стол. Полез за ней, но, не рассчитав сил, рухнул на землю и тут же захрапел.
- Вай, вай, вай! Кацо, закусывать надо! - запричитал Анзор. - Вот тебе и раз! Никогда такого прежде не было. Клянусь честью! Такой приличный абизян, кто бы мог подумать.
- Вот тебе и два, - подвел итог Лева и почему-то показал Анзору три пальца. - Ты хороший человек! Ты добрый человек. Поэтому тигренка мы тебе оставляем, а это чудо природы забираем. Сам понимаешь, редкий вид, надо вернуть на место.
Про крокодильчика Лева почему-то даже не вспомнил.
- Если ви его у меня заберете, я не смогу без него жить, - глядя на пьяно ухмыляющегося Задова, занудил Анзор плаксивым голосом. - Нэ улыбайся. Я наложу на себя руки. И это будет на твоей совести.
- Но-но, не трогай мою совесть. Ты даже представить себе не можешь, сколько всего она может выдержать… Кстати, а как ты собираешься покончить с собой? Обольешься аджикой и сгоришь? - полюбопытствовал Задов и отправил в рот ломтик помидора.
- Да, хороша аджика, рот горит, аж полыхает, - поддержал разговор Батыр и, проигнорировав вилку, отправил в рот очередной кусок шашлыка. Потом, продолжая жевать, склонился над обезьяной, мирно спавшей на земле.
Бек натянул лямуру папаху поглубже на голову и взял его под мышку. Лапы и хвост безвольно болтались в воздухе.
- Эй, папаху с кинжалом отдай, да? Папа-мама мне дарил! - Анзор уже смирился с потерей и хотел хотя бы минимизировать ущерб. Тот факт, что этот реквизит он спер в местном театре драмы, пока его соотечественники отстаивали независимость Абхазии, его не смущал.
Задов нерешительно глянул на Батыра.
- Нэ магу! - передразнил фотографа Лева. - Это вещественное доказательство жестокого обращения с животными.
После чего он тяжело встал и, не оглядываясь, зашагал по набережной.
- И что минэ тэпэр дэлат? - запричитал Анзор, обхватив руками многострадальную голову.
- Ремешок не развязывать, - ответил Батыр, указав рукой на крокодильчика. - Этот вид растет до четырех метров. Отличается злопамятством. Ничего, ровным счетом ни-че-го не забывает. - Бек поднялся из-за стола и зашагал следом за Левой. Отяжелевшим от еды и выпивки коллегам подъем в горку давался с трудом. А до прибытия карусели оставалось не больше получаса…

Предыдущая страница 15 Следующая страница


Иду на "ты" 16

* * *

Ранним утром следующего дня в курилке рядом со штабом отряда было оживленно, весело и шумно. Там собрались практически все участники операции, за исключением лямурийцев, которых на ночь временно разместили в зверинце под присмотром Дурова. Веселый шум перекрывал задорный голос Задова:
- Бабуины слева, грузины справа. Я вперед, и даешь прорыв!
Бек меланхолично кивал.
Лева красовался в лихо сдвинутой на затылок новенькой папахе с красным верхом, из-под которой выбивался длинный чуб. К лицу Леве был и ремень, украшенный серебряными бляшками, на котором висел кинжал в ножнах. На типовые вопросы, откуда барахлишко, Задов гордо отвечал:
- Трофеи, дар побежденных в знак уважения.
В курилку, увитую диким плющом, вошел довольный начальник отряда в сопровождении Ашта. Одного взгляда на лямурийца было достаточно, чтобы понять, что профессор находится в растрепанных чувствах. Шерсть у него на загривке стояла дыбом, хвост то свивался в кольцо, то распрямлялся как стрела. Разговоры и смех стихли.
- Подведем итоги, - без обиняков двинул речь командир. - Поздравляю всех с успешным и бескровным выполнением задачи. Ничего другого от вас, в том числе и от Задова, не ожидал. - Командир пристально посмотрел на Левины обновки.
Задов, ничуть не стесняясь, сдвинул папаху еще дальше на затылок и начал играть с командиром в привычные гляделки.
Владимиров сдался первым. Он продолжил речь:
- Несчастные повстанцы, пардон, месье Ашт, местные диссиденты найдены и собраны. Главк подтвердил решение запломбировать известный вам коридор между нашими реальностями. Впредь проникновение лямурийцев к нам должно быть полностью исключено. Если попытаются агитировать при помощи Всеобщей декларации прав приматов, наш служебный долг - засунуть ее им… скажем так, в карманы. Короче, никак не реагировать. Илья Тимофеевич, вас и ваших подчиненных лично попрошу проконтролировать посадку репатриантов на карусель. Для остальных операция закончена. Всех благодарю за службу. Отдыхайте. Бар в столовой открыт с 19.00.
Стараясь не задеть члена Верховного Совета Лямурии, командир развернулся и вышел из курилки. За ним покинули беседку возбужденный Ашт и опечаленный Дуров. Остальные остались обмениваться впечатлениями.
…Человек и лямур молча шли к карусели, загребая пыль ногами. Говорить им было не о чем.
Рядом с каруселью под присмотром Ильи, Добрыни и Алеши стояло четверо лямуров. Двое держали под лапы безвольно висевшее тело третьего - дегустатора-любителя абхазского вина.
- Метаболизм не тот, - благодушно пояснил Муромец величавому Ашту, когда тот, проходя мимо, бросил на пьяного до сих пор отщепенца уничтожающий взгляд.
Четвертый репатриант немного в стороне что-то горячо втолковывал то ли Снежинке, то ли Эскимо. Лямуриец оживленно жестикулировал, показывая по очереди то на людей, то на соотечественников и тыкал пальцем в грудь брата (или сестры?) по биологической классификации. Тот - или та? - смущенно отворачивался (или отворачивалась?), стараясь отодвинуть потную лапу подальше от своей груди, заросшей густой шерстью. Взгляд снежного человека был устремлен за голову оратора.
Увидев приближающихся к ним Дурова и Ашта, болтливый лямуриец, впрочем, тут же замолчал.
- Вы твердо обещали мне, что мои подопечные не пострадают, - напомнил Дуров довольному Ашту. Леонид Владимирович успел за эти несколько часов привязаться к своим хвостатым гостям.
- Можете не волноваться, - высокомерно успокоил дрессировщика Ашт. - Ввиду особой тяжести их преступления и слабости хвостов, они будут не повешены, а немедленно выброшены на необитаемом острове на севере нашего архипелага.
Высылаемые лямурийцы молча и с достоинством занимали места на карусели. Бесчувственную жертву курортного гостеприимства Добрыня с Алешей загрузили в милицейскую машину с желтой «мигалкой» на крыше. Тот еще не оклемался, но уже что-то мычал. Получалось у него это плохо.
Последним на карусель залез Ашт. Затем неожиданно вернулся и царственным жестом протянул Дурову слабо светящийся хрустальный шарик.
- Мы верны принятым на себя обязательствам, - покровительственно пояснил он недоумевающему Леониду Владимировичу. - Это ключ от нашей двери канала перехода. Для вас он, естественно, бесполезен: проход после моего возвращения закроется автоматически. Ну а для наших отщепенцев он отныне будет недоступен.
Ашт вернулся на помост карусели и, почтительно поклонившись Кинг-Конгу, с достоинством разместился на спине деревянного полосатого льва с оранжевой гривой.
Карусель дернулась и плавно начала свой бег по вечному кругу времен и пространств. «Считай по-нашему, мы выпили немного», - хриплым голосом вежливо пожаловался Высоцкий. Впрочем, в закружившемся вихре карусель тут же пропала, и музыка песни стихла.
- Это он ключ вам отдал, Леонид Владимирович? - поинтересовался у Дурова из-за спины неслышно подошедший командир отряда.
Дуров молча протянул шарик командиру.
- А ведь вы оказались правы, месье Лафер, - задумчиво глянул на стекляшку Владимиров и передал ее элегантному стройному лямуру в очках, светлом костюме, белой шляпе, красных носках и черных остроконечных туфлях. - Ключ он отдал. Это и есть ваш холодный огонь?
- Да, - без удивления согласился лямур, поигрывая шариком и равнодушно возвращая его обратно. - Для меня он, увы, бесполезен.
- Вы твердо уверены, месье Лафер, что нашему внештатному сотруднику, которого мы подсунули вместо вас, ничего не угрожает? - сверкая молодыми глазами из-под пенсне, уточнил Дуров. - Учтите, что я полагался исключительно на ваше слово.
- Уверен. Они уже на острове, - вздохнул лямуриец. - В противном случае на ваше предложение остаться не согласился бы уже я. У меня тоже есть честь, коллега.
Было заметно, что, хотя лямуриец старался держаться подчеркнуто прямо, его серьезно покачивало. Всю прошедшую ночь он резался с Алешей, Добрыней и Ильей в преферанс, и теперь его карманы были переполнены червонцами, которыми он, засунув лапы в брюки, изредка позвякивал для удовольствия.
- И все-таки я думаю, что… - опять занудно начал бормотать Дуров.
- Бросьте вы, Леонид Владимирович, - устало усаживаясь на скамейку, закурил командир. - Иных вариантов у нас все равно не было. К тому же наше начальство упрямо желает знать, кто же все-таки завез на Лямурию медовые пряники, с настоя на которых началась эта темная история.
- Дмитрий Евгеньевич, - смущенно икнув, искательно улыбнулся лямуриец, - полагаю, я могу рассчитывать, что меня переправят в Абхазию и вернут папаху с кинжалом?
Владимиров перевел недоуменный взгляд на эмигранта, потом спохватился и нерешительно кивнул:
- Кинжал в Абхазии обещаю точно. А с папахой будут проблемы.

* * *

…В самом дальнем углу зверинца безутешно и горько рыдала между клеток Снежинка, пять минут назад проводившая своего Эскимо в далекую и страшную Лямурию. Зверюшки вокруг сочувственно молчали.

Глава 6
УЖАС ИЗ ГЛУБИНЫ

Владимиров стоял навытяжку перед стационарным свет-зеркальцем «Мачеха», задвинутым в самый угол его просторного кабинета. Сеанс связи с Главком был внеплановым, поэтому Дмитрий Евгеньевич ужасно переживал за толстый слой пыли, который он так и не успел смахнуть с зеркальной глади экрана.
Внимательно прислушиваясь к монотонному бу-бу-бу, доносившемуся из свет-зеркальца связи, он недоуменно переспросил:
- Виноват, не понял? Чьи именно «голые ноги» мы должны найти? Повторите! Алло! - Он низко склонился над трюмо, напряженно вслушиваясь в рвущийся расстоянием и помехами голос.
Голос из трюмо стал громче и раздражительнее:
- Головоногий моллюск. Точнее, гигантский осьминог. Сбежал из океанариума. «Земля-456», открытая реальность. Подробности - пневмопочтой. Что еще неясно, бесстрашный брат?
- Я понял вас, товарищ куратор. Но при чем тут мы? Пропавшими животными пусть занимается служба поиска пропавших зверей. Они же поймали в конце концов эту Несси в Шотландии. И вообще, это не наш профиль, товарищ куратор.
Голос из зеркала стал тише, но злее, продолжая что-то монотонно втолковывать командиру. Потом по зеркалу забегала мохнатая белая рябь, мелькнули титры, и экран погас. Новости были неприятные. Владимиров присел за стол и, обхватив голову руками и запустив пальцы в волосы, стал нервно раскачиваться из стороны в сторону.
Покачавшись несколько минут, командир задумался: «Если хорошо повыть, то, возможно, мне полегчает?» Он четверть часа старательно повыл на люстру, и его действительно немного отпустило. За дверями и в лагере стояла полная тишина. Тогда он с наслаждением повыл еще - на стоявший в углу торшер.
Стало совсем хорошо, но тут раздался стук сапога в дверь, и в образовавшуюся щель засунул голову любопытствующий дежурный по штабу. Дежурным сегодня был Задов.
Ветераны отряда успели повидать начальника в любом виде, поэтому новые неожиданности старались воспринимать адекватно. Вручая пневмопочту из Главка, Лева с соболезнующим выражением вечно наглой физиономии осведомился:
- Вам чая принести или лучше кровушки стаканчик? Могу спросить у вашего заместителя по высокому моральному духу…
- Он что, у нас кровь пьет? - опешил Владимиров.
- Разное говорят, - туманно ответил Лева, изящно уходя в сторону от прямого ответа.
- Фурманов в курсе?
- Всякое болтают, - уклончиво, но уже с раздражением повторил Задов. Повторяться он не любил.
- Ничего не надо. Занимайтесь службой, - выпроводил дежурного в коридор Владимиров и задумался. Выть ему надоело.
Обиженно пожав плечами, Лева небрежным пинком закрыл за собой дверь и ушел готовить чай. Командир с надеждой покосился на трюмо, но оно молчало. Задача была поставлена, отмены ее не предвиделось, и оставалось задачу лишь выполнять.
Владимиров вздохнул и раскупорил берестяной туесок с донесением от Беркута.
Картина складывалась гнусная. Оказывается, в этой заурядной реальности Вторая мировая война закончилась не как обычно, а значительно позже. Там весной 45-го Адольф Шикльгрубер с группой магов и ученых под охраной отборных офицеров-эсэсовцев был переправлен на подводной лодке в Антарктиду. В ледяном безмолвии пустынного континента маги Третьего рейха, скрупулезно конспектируя Блаватскую и Нострадамуса, готовились к последней победоносной атаке на астральном фронте.
Планируемого удара возмездия у заползших в ледяную щель беглецов не получилось. Магов погубила случайность, а значит, судьба. Один из зимовщиков полярной станции «Рузская» зацепил и свернул трактором сначала дверь запасного, а потом и основного выхода из гитлеровского бункера, когда возвращался от соседей с американской полярной базы «Клаус Санта».
Зачем именно выехал русский метеоролог на исходе полярной ночи к американским коллегам, выяснить не удалось даже специальной комиссии из Москвы, возглавляемой ветераном ледяного континента и почетным нефтяником Чингизом Саттаровым!
Кое-какие соображения на этот счет у товарища Саттарова, конечно, были, но озвучивать он их не стал, тем более что ледовая трасса «Рузская» - «Клаус Санта» была ему отлично знакома. Про себя Чингиз только удивлялся, каким образом его коллега мог сбиться с девяностошестикилометровой трассы, полной приметных торосов и пропастей, достаточно хорошо изученных за долгие годы постоянных падений в них.
В конце концов, прозаседав три - не полярных, а обыкновенных - ночи подряд, комиссия пришла к единственно верному выводу. Было установлено, что полярник выехал к американцам за дровами для запасного дизеля, но на обратном пути сбился с дороги из-за внезапного нападения стаи императорских пингвинов.
Москву подобный вывод вполне устроил, тем более что «Рузскую», как, впрочем, и все другие станции, за недостатком финансирования как раз собирались прикрыть: у правительства периодически не хватало денег на образование своих детей.
Начальник экспедиции получил очередной выговор за слабое обеспечение зимовки, куратор по снабжению - орден за экономию финансовых средств, а метеоролог - заведомо просроченную путевку по местам боевой славы Подмосковья.
Станцию спустя три дня законсервировали, установив на подступах к ней несколько тысяч противопехотных и противотанковых мин. Попутно, и очень кстати, была подписана конвенция об их неприменении. Так или иначе, но в местной отечественной историографии официально бункер Гитлера погубило отсутствие дров.
Когда в Москве спохватились, что неплохо было бы выяснить, куда именно вели сорванные с петель двери бункера, было уже поздно: ржавый пароход полярного ведомства, возвращаясь домой, уже пересек экватор.
Американцы оказались мобильнее. Прослышав об инциденте, они направили к месту ДТП своих полярников, которые и обнаружили ледяные глыбы фашистов во главе со своим вождем. В американской, а следовательно, и мировой историографии, приоритет окончательной победы над фашизмом, естественно, остался за янки. Именно они, рискуя порвать свои куртки и комбинезоны на гагачьем пуху, проникли в развороченный бункер, где в «ночь сорванных дверей» за семнадцать минут вымерзла вся верхушка рейха.
К чести американских историков надо признать, что участие русских в победоносной войне все-таки не осталось незамеченным. Так, в седьмом томе истории Второй мировой войны упоминается Сталинград, а в девятнадцатом - поставки дров в замерзающую Россию.
Останки Гитлера и его последних сподвижников случайно обнаружили американские полярники при взятии проб льда. Янки не медлили. Уже на следующий день в Нью-Йорке очень кстати упала вывеска «Макдональда» на Пятой авеню, и под законным предлогом уничтожения террористов американский президент высадил в Антарктиде десант и танковый корпус. Впрочем, с первого раза высадка не удалась: десант спецназа был сброшен в океан морскими котиками, возмущенными вторжением на их лежбище.
Вторая попытка, десятью километрами западнее, была проведена уже на пустынном материковом льду. Совместная группировка, преодолевая ожесточенное сопротивление стаи песцов, оголодавших после ухода из Антарктиды русских, с победоносными боями совершила рейд к станции «Клаус Санта» и там застряла. Последним очагом сопротивления были пингвины Адели, защищавшие свои кладки яиц.
Отсутствие свежих хот-догов, замерзшая в банках кока-кола и теснота на «Клаусе Санте» оказали на антитеррористический корпус мощное деморализующее влияние, и войска вынуждены были победоносно вернуться домой.
Из секретного отчета командования операции следовало, что найденный янки бункер дочиста выжжен напалмом. Но задача американских разведчиков в форме морских пехотинцев была иной.
Вырубленный ими из куска льда фюрер был не сожжен, а препарирован. Мозг первого и последнего «сверхчеловека» Третьего рейха был заморожен в криокапсуле, замаскированной под китайскую вазу династии Дзинь, и переправлен в научно-исследовательский центр штата Калифорния имени Стивена Кинга.
Что американцы хотели найти в немногочисленных извилинах окончательно спятившего к концу войны Шикльгрубера, на какие общие с Адольфом вопросы искали там ответ, осталось неясно. Факт, что в конце концов исследователи плюнули и засунули вазу в спецхран.
Уже в начале XXI века на базе Центра имени Стивена Кинга был создан небольшой океанариум, в числе немногих сотрудников которого в рамках программы по обмену научными диссидентами трудился Сакэ-сан, аспирант из Японии.
Был Сакэ-сан трудоголиком, большим любителем бейсбола, американской демократии и императорского саке. Именно после очередной дозы теплой рисовой водки аспиранту и пришла идея попробовать имплантировать осьминогу что-нибудь инородное. Аспирант хотел понаблюдать за скоростью отторжения организмом головоногого чуждого тела. Как полагал Сакэ-сан, действовал он исключительно в интересах науки и прогресса человечества.
Досмотрев матч по бейсболу и добавив еще пару бутылочек, Сакэ-сан спустился в подвал в поисках подходящего предмета для имплантации. Отказавшись от коллекции куколок Барби и других не менее полезных вещей, Сакэ-сан, покачиваясь от волнения, остановился перед полкой, на которой под инвентарным номером 666 стояла миниатюрная китайская ваза изысканного черного фарфора.
Жизненное кредо «задумано - сделано» аспирант претворил в одиночестве, поскольку великий день пришелся на поздний вечер субботы.
В понедельник утром, проснувшись от своего протяжного стона в кабинете, Сакэ-сан удивленно обнаружил, что лежит под пристальным взглядом осьминога в окружении многочисленных бутылочек из-под сакэ, двух платиновых блондинок из пластика и латекса. Рядом валялись осколки восточной керамики и маленький колокольчик от донки, которым Сакэ-сан развлекал себя в минуты редкой ностальгии по Японии.
Осьминог на дне отдельного аквариума притаился среди камней и периодически менял окраску тела. Цветовая гамма менялась от красного до фиолетового, но видно было, что головоногому более всего приходятся по душе черные и коричневые цвета. В душе Сакэ-сана расцвела сакура. Душа горела и требовала общения. Сакэ-сан нашел полную бутылочку сакэ, с поклоном повесил блондинок в шкаф, еще вчера белый халат - на вешалку в прихожей и отправился в ближайший суши-бар. Прием морепродуктов растянулся еще на сутки.
Во вторник Сакэ-сам появился в институте в числе первых. Он смутно помнил, что именно вшил в голову несчастного осьминога, но справедливо полагал, что при благоприятном исходе ему светит Нобелевская премия. Природная скромность потомственного самурая не позволяла ему рассчитывать на большее.
Дождаться лифта ему не хватило терпения. Перепрыгивая через ступеньку, распевая национальный гимн и размахивая бутылочкой сакэ, аспирант лихо взлетел на свой этаж. Сакэ-сан с удовольствием перепрыгивал бы сразу даже через две или три ступеньки, но ему мешали короткие ножки и степенность будущего лауреата.
Открыв дверь, аспирант замер. Первой мыслью было, что в отдельно взятом кабинете произошло землетрясение, аналогичное токийскому. Все, что могло быть сломано, разбито и разорвано, было разорвано, разбито и сломано. В помещении был представлен даже не образец, а эталон первозданного хаоса.
Уцелел только аквариум. Все камни со дна были собраны пирамидкой в одном месте у бокового стекла. Очевидно, обломком коралла, как рычагом, спрут своротил крышу своей стеклянной камеры. Щели между корпусом аквариума и прикрывающей его пластиковой панелью головоногому оказалось вполне достаточно, чтобы покинуть свою комфортабельную тюрьму.
На стеклянной стенке аквариума красовалась корявая свастика и надпись готическими буквами на немецком: «Я вернулся!» Полученный через месяц из ФБР лабораторный анализ краски показал, что неизвестный использовал чернила, которыми осьминоги отпугивают нападающих и маскируют отступление.
Сакэ-сан разминулся с беглецом ненамного. Свежий мокрый след вел через открытую дверь на террасу, окаймляющую корпус института по периметру, заворачивал за угол, где лежало тело замдиректора Центра по безопасности, и тянулся к пандусу.
Пандусом дальний конец здания практически упирался в линию прибоя, но между институтом и волнами была узкая полоса, шириной всего в пару десятков метров. Мокрый след тянулся в сторону океана и под лучами калифорнийского солнца высыхал прямо на глазах.
Делать харакири Сакэ-сан не стал. Вероятнее всего, у несчастного аспиранта случился приступ амнезии, и на время он забыл о своих великих предках, свято чтивших священный кодекс бусидо. Память потомка самурая была избирательна.
Развернувшись на каблуках, он рысью бросился в подвал, где начал торопливо рыться в документации в поисках сведений о содержимом вазы. Сакэ-сан торопился: ему по-прежнему светило многое, но уже далеко не премия.
К тому времени как он поднялся из подвала, на террасе у останков замдиректора уже собралась небольшая толпа - несмотря на День независимости, энтузиасты изучения морского мира тянулись в институт.
Сакэ-сан с почтительным поклоном подполз на коленях к директору Центра и, посыпая голову пеплом от директорской сигары, в двух словах рассказал о случившемся. Стоявшие рядом сотрудники ФБР записали рассказ Сакэ-сана на диктофон, зачитали безутешному аспиранту его гражданские права и увезли, пустив слух, что Сакэ-сан будет расстрелян сразу после допроса в комиссии Конгресса.
Прежде чем в Белом доме стало известно об осьминоге с мозгами бесноватого арийца, успели без следа исчезнуть несколько групп аквалангистов и два любителя виндсерфинга. Кроме того, упал за борт авианосца любимый фокстерьер супруги президента, которая, как на грех, в этот же день присутствовала на открытии благотворительного фонда любителей подводного плавания среди детей кубинских эмигрантов.
Чтобы не вызывать лишней паники, сотрудники ФБР разрешили детям еще пару часов поплескаться в теплой прибрежной водичке и только потом пустили к журналистам представителей пресс-службы городской мэрии.
Опытными имиджмейкерами, спичрайтерами и пиарщиками была проведена блестящая операция прикрытия. Дезинформация о гигантской белой акуле-людоеде, нападающей на людей и президентских фокстерьеров, тут же вышла на первых полосах всех уважающих себя газет и на экранах большинства телеканалов вплоть до «Плейбоя».
Купание в океане мэрия запретила, однако, делая уступку свободе совести, загорать разрешила в полное удовольствие, вплоть до рака кожи. Эффект превзошел все ожидания - уже через пару часов все Калифорнийское побережье было усеяно зеваками, а прилегающая акватория - лодками, катамаранами и шлюпками. Цены в гостиницах подскочили до небес, туристические агентства по всей Америке ломились от желающих посетить Калифорнию, а доходы прибрежных городков выросли втрое.
Гигантский осьминог Дофлейна с мозгом Шикльгрубера оказался джинном, вырвавшимся из многолетнего заточения. Роль запечатанного кувшина выполнила криокапсула. Что передумал за эти десятилетия «холодный» мозг Адольфа, какие планы выпестовал, никто не мог и предположить.
Ученые сделали однозначный вывод, что личность, долго пробывшая в изоляции, первые дни должна панически бояться темноты. Из этого следовало только одно: на глубину по своей воле осьминог пока не уйдет, и сейчас искать его следует в прибрежных водах, куда солнечный свет проникает без особого труда.

* * *

Владимиров читал документы и заметно нервничал.
В фольклоре скандинавских народов с незапамятных времен была известна легенда о Кракене - огромном чудовище, живущем в море и держащем в своих щупальцах всю Землю. Разбудит его спрут.
Возможность существования Кракена на больших глубинах запрошенные Главком ихтиологи в принципе не отрицали, особенно в районе глубоких каньонов, исследование которых оставалось делом проблематичным и накладным.
Последним гвоздем в крышку гроба, приготовленного для Владимирова, стал свиток из архива святой инквизиции…
«…Под громоподобными волнами Бездонного моря, на дне морском, спит Кракен, не потревоженный снами. Спит древним, как море, сном, день ото дня жирея на жирных червях морских. И разбудит его человек, проклятый народами, в обличии спрута. И проснется ужас глубин, и опалит огонь небесный глубины, и всколыхнутся воды. Тогда и восстанет он, и мир перевернется…»
Святым инквизиторам Владимиров доверял: отцы скрупулезно подходили к отбору документов в свой архив, недоступный простым смертным.
Дмитрий Евгеньевич затолкал смятые листы в туесок, бросил его в пепельницу и щелкнул зажигалкой. Береста вспыхнула с легким треском. Привычка сжигать прочитанные документы еще ни разу его не подводила, кроме того случая, который он тщетно старался забыть. Его супруга была очень недовольна, когда он, по своему обыкновению, прочитал и сжег ордер на получение квартиры, приватизировать которую без этой бумажки так и не смог.
Впрочем, думал командир отряда о другом. Он думал о своей коллекции. Больше всего на свете ему сейчас хотелось бы закрыть дверь на засов, извлечь из потайного ящика фигурку русского гренадера и в конце-то концов докрасить злосчастный кивер. Владимиров уже встал из-за стола и направился к двери, как та внезапно распахнулась.
На пороге стоял Фурманов.
- Привет, гражданин начальник, - хмуро поздоровался Фурманов, усаживаясь на диван.
- Привет, - с тоской отозвался Владимиров и посмотрел на комиссара глазами быка на бойне. По пустякам Фурманов никогда его не беспокоил, а потому ждать хороших новостей не приходилось. Так оно и оказалось.
- Вы, товарищ Владимиров, это дело бросьте, - взял быка за рога комиссар. - Это дело так не пройдет, ведь верно?
Владимиров согласно кивнул.
- Вы за прошлое задание поощрять подчиненных собираетесь или нет? Нехорошо, командир.
«А ведь и верно», - мысленно скривился Владимиров, но терять авторитет заботливого начальника не захотел, молча снял трубку и набрал номер Хохела. На другом конце послышалось вальяжное: «Кто там еще?», и Владимиров завелся с полуоборота:
- Какого черта я не могу до вас третий день дозвониться? Что значит «кто там еще»? Вам передали мой приказ о награждении отличившихся? Что значит - мною не подписан? Вам подписи товарища Фурманова мало? Какой еще визы не хватает? Вашей визы?! На хрена мне ваша виза на моем приказе? Вы там окончательно зажрались на своем складе! Я вас научу нашу реальность любить, Хохел Остапович! Вы у меня помазком всю гауптвахту выкрасите в горчичный цвет, а потом акварельной кисточкой в лазурь перекрасите!
Щирый привычно бормотал что-то оправдательное и жалобное. Владимиров передохнул, слегка скосив правый глаз на Фурманова. Фурманов слушал и одобрительно кивал.
- Так, Хохел Остапович, - оборвал замснаба командир, - ближе к делу. Какими ценными подарками мы можем наградить отличившихся в деле с лямурами?
На другом конце провода замолчали и молчали долго. Наконец Хохел через силу выдавил:
- Могу предложить майки с воротником из ценного меха неизвестного зверя. Можно гулять в мороз. - Хохел подумал и тихо добавил: - Но недолго.
- Если через сутки не будет других предложений - сгною, - обреченно вздохнул Владимиров и бросил трубку.
Фурманов довольно крякнул:
- Вот, товарищ Владимиров, узнаю боевого командира. Надо и впредь больше упирать на сознательность.

Предыдущая страница 16 Следующая страница


17 Игорь Подгурский, Дмитрий Романтовский

- У нас проблемы, комиссар, - устало отмахнулся Владимиров. - Тут такая задачка нарисовалась - не сотрешь.
Фурманов подобрался. В отличие от своего зама по пропаганде Баранова, свято исповедовавшего принцип «делай, как я сказал», Фурманов проблем не боялся и работал по устаревшему правилу «делай, как я».
- На, читай, - зашарил Владимиров по столу руками в поисках туеска пневмопочты. - Вот черт, ладно, слушай…
Выслушав командира, Фурманов с минуту любовался своим отражением в лакированных сапогах, а потом грустно вздохнул:
- Недооцениваешь, ты, Евгеньевич, социальной ответственности широких кругов нашей общественности, не веришь в порыв и творчество классово подкованных масс.
- Вече, что ли, созывать? - изумился Владимиров. - А кто мне про единоначалие все уши прожужжал, когда я места на карусели распределял?
- Революционная этика суть ситуативна, - глубокомысленно пояснил комиссар, снимая и протягивая начальнику телефонную трубку. - Суть диалектична.
- Дежурный! - громко крикнул в трубку Владимиров.
Дверь тут же приоткрылась, и непривычно вежливый Задов, лихо откозыряв, поинтересовался:
- Вызывали?
- Всех свободных ко мне. В обязательном порядке обеспечить присутствие командующего военно-морскими силами товарища Батырбека. Моря-окияны по его части.
Лева кивнул и вышел.
- Кстати, - мстительно поинтересовался командир у комиссара, - говорят, коллега твой кровь пьет.
- Кто сказал? - выдохнул побледневший Фурманов.
- Так, болтают, - туманно заметил Владимиров и ехидно улыбнулся.

* * *

Командир обвел присутствующих невидящим взглядом и, остановившись на дежурном, тихо спросил Леву:
- Где военмор?
- Я успел сказать только про море-океан, - привычно начал оправдываться Задов, - а он заперся у себя в домике и изнутри начал заколачивать досками двери и окна. Еще он сказал, что думает о вечности и просит не беспокоить.
- Так! - Командир прихлопнул на столе невидимую муху. - Двери-окна расколотить! Батыра сюда!
- Алеша! - Задов окликнул Поповича и, подмигнув, скорчил гримасу. - Поможешь?
Алексей легко поднялся и пружинистым шагом вышел вслед за Левой.
Ждать пришлось недолго. Деревянная юрта батыра находилась практически рядом со штабом. Через несколько минут в проеме дверей кабинета появился взъерошенный Батыр. За ним, посмеиваясь, шли Попович и Задов. Судя по их довольным физиономиям, поручение они выполнили с удовольствием.
Батыр строевой походкой вразвалочку подошел к командирскому столу и, дерзко глядя в глаза Владимирову, протянул ему листок с рапортом об увольнении.
Некоторые документы по старой привычке Владимиров жег, даже не читая. Убедившись, что его рапорт постигла именно эта участь, Батыр отправился к свободному стулу. На ходу он сипло и тихо ворчал:
- Где бы спрятаться от вас, чтобы вы меня долго искали и никогда не нашли?
- В преисподней, - ласково посоветовал беку Скуратов и подставил лицо под струю воздуха от вентилятора. - Но там очень жарко.
- Зато спокойно, - огрызнулся на Малюту озлобленный Батырбек. Это был уже десятый, юбилейный, его рапорт.
- Заткнитесь оба, - посоветовал командир и набрал в широкую грудь воздуха побольше. Задачу подчиненным, по совету комиссара, он решил поставить быстро и решительно: - Так, парни. Делов-то - с гулькин нос. Надо по-быстрому смотаться в Калифорнию и поймать беглого осьминога. Вопросы есть? Вопросов нет. Приступаем к отбору кандидатур.
- Погодь, Евгеньевич, - зевнул Илья. - Споймать - дело нехитрое. Ты хоть вразуми, старшой, что за зверь такой - восьминог.
- Вроде медузки? - с надеждой поинтересовался Батырбек.
Фурманов неторопливо подошел к плакату, висевшему на стене лицевой стороной внутрь, и неторопливо его развернул.
- Медузка, - облегченно вздохнул бек. - А что это за игрушечный кораблик у нее в лапках?
- Крейсер «Аврора», - деликатно кашлянул Дзержинский, узнав знакомые очертания судна.
- Наш зверек чуть поменьше, - успокоил присутствующих Фурманов, показывая за спиной кулак Баранову, отвечавшему за подбор наглядной агитации.
Когда бека привели в чувство, он понял, что часть разговора пропустил.
- Длина с лапками всего около шести метров, вес в пределе двух центнеров, - небрежно комментировал рекламный плакат фильма ужасов «Щупальцы-17» комиссар, стараясь не поворачиваться к беку спиной.
- Ничего себе! Двести кило подводной ярости, - присвистнул кто-то в заднем ряду. Похоже, это был Садко Новгородский.
- Тихо! У нас на Полтавщине сомы больше весят. А ребятишки их ловят, и ничего, - сурово оборвал загалдевших подчиненных командир.
- Это все? - с интересом прищурился Илья, глядя не на Фурманова, а на Владимирова.
Владимиров опять набрал воздуха побольше.
- Не все, - весело признался он. - Есть тонкость. Нюансик, я бы сказал. Перед побегом из океанариума несчастному животному по ошибке всадили мозг Гитлера.
- Дмитрий Евгеньевич, - встал подтянутый Кузнецов, - если я вас правильно понял, сейчас по мировому океану реальности околачивается головоногий психопат, имеющий практически неограниченный доступ к потерянным и затопленным биологическим, химическим, ядерным и обычным боеприпасам.
«Ах как хреново! - мысленно поморщился Владимиров. - Об этом-то я и не подумал. А все Фурманов с его мозговым штурмом».
- Ну конечно! - жизнерадостно подтвердил Владимиров, излучая непоколебимую уверенность. - Разве иначе нас бы пригласили?
- Спасибо, - вежливо поблагодарил Кузнецов и тихо сел, тактично стараясь не глядеть на батыра, который все уже понял и теперь беззвучно плакал, низко опустив голову и вытирая хлюпающий нос носовым платком Добрыни.
Сидевшие рядом с батыром товарищи деликатно отводили глаза в сторону.
- Старшим в группе будет наш эксперт по морским делам товарищ Батырбек. С ним - товарищ Кузнецов, который лучше любого из нас знает психологию немцев.
- Гитлер - австриец, - возразил Кузнецов, привыкший расставлять все точки над «i».
- Спасибо за уточнение, но ваше участие не отменяется. Хрен, как известно, редьки не слаще.
Кузнецов пожал плечами. Его уточнение было вызвано исключительно педантичностью. Ни осьминога, ни Гитлера по отдельности он не боялся, а о сумме их гадать не было смысла.
- Мне под воду нельзя. Нашкодил я там слегка по купеческой части, - раздался упреждающе звонкий от обиды голос Садко. - Мне сразу каюк будет! Я к пруду нашему и то подойти боюсь. Предъява на меня у царя морского.
- Третьим будет товарищ Садко, - спокойно продолжал Владимиров. - У него есть оперативная смекалка, опыт работы водолазом, гусли и всего три командировки за этот год. Еще двое добровольцев, товарищ Батырбек, на ваше усмотрение.
Батыр благодарно вернул Добрыне мокрый платок и мстительно оглядел присутствующих. Все как-то сразу притихли, внезапно заинтересовавшись цветом обоев и меблировкой знакомого до мельчайших деталей кабинета. Батыр остановил горящий ненавистью взгляд на Алеше.
Алеша, Илья и мгновение колебавшийся Добрыня незаметно показали беку по пудовому кулачищу каждый, и первым добровольцем неожиданно для Батыра оказался Петруха, в которого бек торопливо ткнул пальцем. Кузнецов сжал руками седые с некоторых пор виски, но остальные продолжали изучать обои молча.
Бек, наслаждаясь ситуацией, минут пять внимательно искал взглядом Задова, но, к своему удивлению, никак не мог его обнаружить.
- Я готов, Батыр Бекович, - спокойно встал Дуров, смущенно теребя в руках пенсне. - Полагаю, животные - это мой профиль, не так ли, Дмитрий Евгеньевич?
Владимиров вопросительно глянул на бека, но тот отрицательно махнул головой. Дуров тихо присел на место под беззвучные аплодисменты Кузнецова, Ильи, Нестерова и Ермака.
Пользуясь паузой, Латын Игаркович, доселе смирно сидевший в углу и перебиравший разноцветные перья и камушки, вопросительно глянул на командира и, получив согласие, обратился к насупленному батыру:
- Дорогой мой бек, - выдержав драматическую паузу, Шаманов продолжал: - Я обеспечу всех участников рейда защитными амулетами из высушенных жабр золотых рыбок. Есть одно серьезное «но»: мочить их нельзя. Ты понял? А тебе лично вот… О неприятеле они тебя предупредят.
Латын Игаркович протянул Батыру пластиковую коробочку с зубочистками.
Бек мрачно кивнул и сунул зубочистки в карман, продолжая взглядом искать последнего добровольца.
Тем временем Илья протянул Петрухе руку. На мозолистой ладони его лежал потемневший от времени деревянный нательный крестик. Илья тихо прогудел:
- На, Петруша, надень!
- Зачем, Илья Тимофеевич?
- На всякий случай, касатик. Чтобы ангелы тебя при случае опознали, не дай бог, конечно.
Петька бережно поцеловал и спрятал крестик в нагрудный карман.
- Да что тут за упаднические настроения! - взвился Владимиров. - В первый раз, что ли? Вас там встретят, разместят, выделят помощников для охоты под водой…
- Вы же гуторили, шо все умные люди у них на берегу остались и в воду их калачом не заманишь? - зажав пальцами нос, иронично загнусавил Задов, прятавшийся где-то за широкими спинами тройки богатырей.
- Во-первых, я говорил про умных людей. Во-вторых, это и не люди вовсе, - глядя исподлобья в зал, размеренно отвечал Владимиров. - В-третьих, обращаясь к командиру, интеллигентные люди по уставу встают.
Задов встал, переминаясь с ноги на ногу.
- Лева! - радостно воскликнул бек.
Командир облегченно вздохнул: отряд был сформирован.
- На сборы час. Экипировка, снаряжение и все необходимое - на месте прибытия.

* * *

Карусель, давая возможность насладиться открывшимся видом, покрутилась чуть дольше обычного и остановилась на залитом солнцем песчаном пляже. Калифорнийское побережье встретило одуряющим зноем.
Плескались волны. Метрах в тридцати от кромки прибоя расположился внушительного вида сборный дом-модуль. Рядом стоял мужчина и приветственно махал им рукой.
Батыр спрыгнул на песок первым. Его примеру последовали остальные. Карусель за спиной напоследок непринужденно проиграла «Море, море, плещут волны». Батыр сквозь зубы ругнулся, не оглядываясь, скомандовал: «За мной!» Увязая в песке, группа двинулась в сторону встречающего. Тот терпеливо ждал. Рядом с ним стояли два чемодана.
Незнакомец по очереди пожал всем руки и отрекомендовался: «Смит, просто Смит». Был он молод, подтянут и лучился энергией успеха. И при этом заметно нервничал, хотя его широкой улыбке мог позавидовать и Бонд. Джеймс Бонд.
«Неплохо их тут дрессируют», - с неприязнью подумал Задов о своем американском коллеге, но вслух только представился и вежливо сплюнул в песок.
Экскурсия была короткой. Жилой модуль был разделен на несколько комнат, в углу одной из них валялось не новое, но вполне добротное снаряжение для подводного плавания: ласты, маски, трубки, гидрокостюмы, пояса с грузами и мощные подводные ружья для охоты на акул.
Там же стоял и компрессор для зарядки баллонов. Сами баллоны стояли у стены в два ряда. Рядом лежала свернутая в рулон сеть с коническими грузами по периметру. Заглянув в эту комнату, Батыр с радостным криком бросился именно к сети, однако, повертев ее в руках, почему-то разочаровался и в дальнейшем осмотре участие принимал чисто номинальное.
Что до жилых комнат и кухни, то они не отличались особой роскошью. Приятно удивил - даже взыскательного Леву - морозильный шкаф, под завязку забитый полуфабрикатами. Судя по количеству продуктов, успеха в их предприятии ждали явно не в тот же день. Крышу домика покрывали пластины солнечных батарей, а резервный источник питания - дизель-генератор - стоял на улице.
Завершая ознакомительную экскурсию, Смит подвел гостей к небольшому навесу у берега, под которым хранилась надувная моторная лодка с многообещающим названием «Звезда Бермуд».
- Вам никто не помешает. Даже наших наблюдателей не будет, - ласково улыбнулся Смит. - Пляж в собственности Центра, и местным вход сюда запрещен. Все инструкции по использованию снаряжения и оборудования лежат под спутниковым телефоном в гостиной. Выход на связь только в экстренном случае. Связь, кстати, за счет вызывающего.
Еще Смит выразил абсолютную уверенность, что каждый из прибывших отдает себе отчет, чем чреваты глубоководные погружения, и несет полную ответственность за свою безопасность. При этих словах его проницательный взгляд задержался на фигуре военмора чуть дольше, чем на остальных участниках экспедиции.
- Вам выделены два дельфина: Клайд и Бонни. Способны на многое. Даже жаль их. Познакомьтесь, пообщайтесь. Живут они в стае сородичей, но примчатся к вам по первому свисту. Техническая документация на них тоже в гостиной.
- Один вопрос, коллега, - хмуро поинтересовался Кузнецов. - Насколько мне известно, в истории наших контактов это всего второй случай, когда вы обращаетесь к нам за помощью. Если не секрет - почему вы не действуете самостоятельно? Ваши приоритеты в данной реальности общеизвестны.
- Секрет? - Смит весело расхохотался. - Со вчерашнего дня в этой реальности я даже не куратор, господин Кузнецов. Наши аналитики редко ошибаются в своих прогнозах. К тому же у нас аврал. В соседней реальности президент, возглавив поход против террористов, перепутал Афганистан с Амстердамом. Половина Европы в руинах, необходимо вмешаться.
- Иссечение времени? - с профессиональным любопытством осведомился Кузнецов. - Хотите выправить реальность?
- Бог с вами, коллега, - пожал плечами Смит. - Тратить прану-ману на такие пустяки? Под этот инцидент мы спишем наши расходы за последние десять лет, а заодно избавимся от партии гнилых консервированных бобов, которые направим им в качестве гуманитарной помощи.
- Вы там что-то говорили про аналитиков? - искательно заулыбался Батыр. - И каковы их прогнозы на текущий континуум?
Смит ласково улыбнулся в ответ, перекинул в машину чемоданы и одним прыжком через борт открытого «линкольна» уселся за руль. Он включил зажигание и поднял руку в прощальном жесте:
- Простите, опаздываю.
- Кто-то умер? - с пониманием произнес участливый Задов.
- Ну зачем же так сразу? - довольно туманно ответил Смит. - В конце концов, ошибаются и аналитики. Так что отдохните, позагорайте, гм… искупайтесь.
Смит, не переставая улыбаться, пустил машину с места в галоп и, обдав окружающих песком из-под шин, умчался.
Задов проводил удаляющуюся машину тяжелым взглядом и дал короткую оценку единственному представителю комитета по встречам: «Сволочь!» Потом подумал и добавил: «Все сволочи».
Народ разбрелся по лагерю. Разобраться с новым хозяйством следовало побыстрее. Петруха недоверчиво пинал сапогами ближайший к нему бок «Звезды Бермуд», проверяя, как надуты борта. Батыр изучал холодильник в поисках джина; тоник и лед он уже нашел. Задов медитировал в шезлонге под тентом, а Садко, задумчиво уставившись в бетонные плиты, стоял на пирсе. Близко к его краю он не подходил.
Что касается Кузнецова, то он, перекинувшись парой фраз с Левой, неторопливо прошел в гостиную, где из-под спутникового телефона достал увесистую папку. Как он и ожидал, документы по дельфинам лежали сверху.

для служебного пользования

СПРАВКА-ОБЪЕКТИВКА №567
Дельфин Клайд, порода афалина, самец.
Прошел дрессировку в Центре подводных исследований Военно-морских сил США в океанологическом институте на Гавайских островах (остров Оаху).
Проходил службу на морском ракетном полигоне США в Пойнт-Магу.
Принимал участие в операциях «Человек в океане», «Подводный пастух».
Основная специальность: защита аквалангиста от акул, поиск подводных ракетных установок, минных полей, затонувших судов, ракет и торпед.
Особые приметы: на бравом боку серпообразный шрам от укуса акулы.
Отправлен в отставку. Выпущен в море.

для служебного пользования

СПРАВКА-ОБЪЕКТИВКА №781
Дельфин Бонни, порода афалина, самка.
Прошла дрессировку в учебном центре ВМС США в Форт Уэлтон Бич (Мексиканский залив).
Проходила службу на подводной базе «СИЛЕП-4».
Принимала участие в операциях «Буря на дне», «Потопим всех».
Основная специальность: поиск и оказание помощи заблудившимся аквалангистам, экстренное гидроакустическое патрулирование, оказание помощи при морских авариях.
Особые приметы: на спине белое пятно в форме звезды.
Отправлена в отставку. Выпущена в море.

Оба листочка со справками на дельфинов были аккуратно помечены красным штемпелем «В утиль». Кузнецов поднес объективки к тонкому арийскому носу. Краска на оттисках была свежей.
Далее в папке следовала инструкция с описанием изящного гидроакустического прибора в виде наручных часов для вызова дельфинов.
Остальные документы интереса у Кузнецова не вызвали, однако по привычке он еще час добросовестно их переснимал своим стареньким «ФЭДом».

Предыдущая страница 17 Следующая страница


Иду на "ты" 18

* * *

«Звезда Бермуд» осторожно отошла от берега на веслах, обмотанных тряпками, и вскоре встала на рейд в виду их временной базы. За борт были сброшены двулапый якорь и пустая бутылка из-под джина, обнаруженная у Батыра под байковым халатом. Идея с тряпками принадлежала именно ему.
На открытом светлом зелено-голубом просторе молодыми и жизнерадостными курчавыми барашками резвились волны. Лодку ощутимо покачивало. Под днищем виднелась отмель, которая, подсвечивая воду, выглядела довольно привлекательно.
На лодке их было только четверо, поскольку Садко еще час назад приковал себя обрывками якорной цепи к бетонной плите пирса и, подкрепляя свою просьбу именным топором, запретил приближаться к нему ближе чем на десять метров. Теперь он трогательно махал друзьям с берега.
Каждый из троих смелых подводников был одет в изящный черный гидрокостюм - влюбленный в идеальную фигуру Кузнецова, равнодушный к Задову и готовый лопнуть от злости на жирном беке. Все трое были вооружены подводными ружьями и закрепленными на голенях ножами в пластиковых чехлах. Четвертый смелый - Петруха - был предусмотрительно оставлен в лодке.
Батыр надел маску первым, со словами «майна помалу!» упал за борт и поразительно легко для своего объема ушел под воду. Кузнецов тотчас последовал за беком и таки успел открыть вентиль подачи кислорода на акваланге начальника, прежде чем тот достиг дна.
Задов же неторопливо включил маячок вызова дельфинов, взял с Петрухи честное красноармейское слово ни к чему, и особенно к мотору, не прикасаться и скользнул в воду так неслышно, что его погружение сделало бы честь даже и Жаку Кусто. Уже опускаясь вниз, Лева увидел, как лопасти мотора вздрогнули и завертелись. Он хотел было со злости сплюнуть, но, пожевав загубник, передумал.
Удивительная прозрачность воды позволила аквалангистам еще издалека увидеть очертания рифа, к которому они приближались, бесшумно скользя над белым песчаным дном. Только бульканье пузырей, время от времени вырывающихся из загубников, нарушало это красочное безмолвие.
Ни малейших следов осьминога не было, но впечатлений от великолепия подводного мира хватало и без него.
Сначала в таинственном голубом покое им стали попадаться разноцветные пустые банки из-под коки, пепси и пива. Банки вскоре сменили брошенные автомобили. Порой, печально покачиваясь, их встречали какие-то полуразложившиеся типы, ноги которых были прочно замурованы в тазы с цементом. Очень редко попадались чахлые рыбки. Короче говоря, тройка аквалангистов плыла среди уникального и радужного многообразия подводного мира.
В одном из гротов Задов наткнулся наконец и на осьминога. Был он, правда, размером с ладонь ребенка и никому не мешал, а, напротив, отдыхал за обломком коралла. Когда они подплыли поближе, два нижних сторожевых щупальца его слегка зашевелились, но других признаков агрессии он не выказывал.
Батыр опасливо пихнул малыша левым ластом, и тот, почувствовав реальную опасность, тотчас выпустил струю краски. Струя немедленно образовала пятно, принявшее очертание головоногого. Затем пятно растеклось в густое чернильное облако, и в этом облаке осьминог немедленно ретировался.
Банки, автомобили, рыбки и воздух в баллонах закончились практически одновременно. Дальше шло дно значительно более суровое, и Задов, глянув на индикатор давления в баллонах, призывно махнул рукой Николаю. Кузнецов, бросив взгляд на водонепроницаемые часы, изумленно поднял брови и утвердительно показал большим пальцем вверх, по направлению движения пузырей из загубника. Подхватив под руки Батыра, который последние пять минут собирал на дне морские цветочки и водоросли, они направились к поверхности.
В момент подъема Кузнецову показалось, что по его спине скользнул чей-то тяжелый взгляд. Николай дернулся, едва не выпустив бека, обернулся, но тут же успокоился - вокруг, насколько он мог видеть, никого не было.
Не было никого и на поверхности. Только вдалеке у пирса виднелась отчаянно жестикулирующая фигурка Петрухи и монументально застывший Садко.
Час спустя изнемогающие подводники добрались до берега и молча сняли акваланги.
- Это был он? - когда они чуть перевели дух, поинтересовался у Кузнецова Батыр, от которого на милю несло джином.
- Кто? - удивился Николай, оглядываясь в поисках Петрухи.
- Тот в гроте, кто с щупальцами и чернилами плевался.
- Нет, - коротко ответил за Николая Задов и, обреченно разглядывая лодку с распоротым о пирс боком, в свою очередь поинтересовался у Садко:
- Где Петруха?
- Спрятался на кухне.
Садко, сняв сафьяновые сапоги с загнутыми вверх носками, подвернул штанины до колен и, вытащив лодку на берег, резал и клеил на нее заплаты.
- Я так и думал, - печально вздохнул бек, задумчиво разглядывая собранный им букет и постепенно трезвея.
Задов неторопливо положил акваланг на песок, достал из закрепленного на голени чехла нож и вопросительно глянул на Николая. Тот отрицательно качнул головой.
Задов вернул нож на место и, взвесив в руке пластиковое весло, снова вопросительно глянул на Кузнецова. Тот махнул головой утвердительно.
Лева не успел сделать и двух шагов к модулю, в котором скрывался Петька, как сзади раздалось требовательно-визгливое: «Стоять!» Лева оглянулся.
Кряхтя и отдуваясь, бек поднялся на ноги и теперь шел к нему по песку с мягкой грацией бегемота:
- Забыли, кто тут главный?! Самосуд решили устроить? Сам разберусь. К людям подход нужен. Ласка. Уфф!
Задов в нерешительности остановился. Вполне возможно, что он бы еще полчасика поспорил с Батыром в свое удовольствие, но в этот момент Садко, прикрыв глаза от солнца ладонью, оторвался от работы и глянул в море:
- А вот и они, ваши проводники-помощники.
К пирсу быстро приближались два веселых белых буруна. Подплыв поближе, дельфины высунули головы, и над океаном разнесся каскад звуков. Свистом, щебетом, курлыканьем и пощелкиванием Бонни и Клайд весело приветствовали своих сухопутных братьев.
Кузнецов поднял со дна распоротой лодки свою полевую сумку, с которой не пожелал расстаться и в океане. Из планшетки он достал обернутую в пленку фотографию осьминога Дофлейна, которую поднес к самим рылам дельфинов. Те разразились новым взрывом трелей.
Бонни, у которой на спине виднелось пятно, выпрыгнула из воды и, рухнув в воду, обдала новых друзей ливнем искрящихся брызг. Клайд, поворачивая голову из стороны в сторону, внимательно рассматривал фото то одним, то другим глазом.
- Будем надеяться, что контакт установлен, - удовлетворенно заключил Кузнецов и убрал фотографию. - Лева, свистни им отбой.
- Кушать готово, - раздался с пирса голос Петрухи. - Три блюда и компот. На десерт взбитая клубника со сливками.
Петруха очумелыми глазами смотрел на дельфинов, и было видно, что только присутствие старших товарищей удерживает его на берегу.
Бонни с любопытством глянула на взъерошенного Петьку, изящно вильнула хвостом и унеслась в океан. Клайд чуть помедлил, неожиданно взлетел в воздух на пару метров и тяжело рухнул в воду. Стоявших у пирса брызгами едва задело, но Петруха вымок с ног до головы.
- Раньше поверье было, - тихо заметил Садко, - кого поцелует дельфин, тот обретет бессмертие.
- А кого обольет? - Петька обиженно проводил взглядом Бонни.
- Тот будет мокрый, - усмехнулся Садко, завершив ремонт лодки и энергично стирая песком остатки клея с пальцев.

* * *

Еще до вечера, наскоро перекусив и слегка отдохнув, они вновь вышли в море. На этот раз Задов включил маячок еще на пирсе, привязав его к бечевке и опустив воду. Добравшись до рифа, команда еще не успела подогнать снаряжение, а веселая парочка была уже тут как тут. Дельфины синхронно выпрыгнули из воды и плашмя ухнули в воду рядом с лодкой, подняв тучу брызг. Петруха тотчас перегнулся через борт к высунувшим головы из воды озорным афалинам:
- Смешно, да? Смешно? Обхохочешься!
Те в ответ радостно чирикали и согласно кивали головами. Бонни сильным гребком подплыла к лодке и тихонько ткнулась Петьке мордочкой в мокрую щеку.
- Понравился ты ей, Петя, - флегматично констатировал Кузнецов. - Как-никак, вы ровесники.
- Между прочим, тебя только что поцеловали, - ехидно заржал Задов, - бессмертный ты наш!
За шикарный обед с любимым десертом Лева уже простил Петрухе утренний инцидент с лодкой, но бек готов был поклясться, что, кроме ехидства, в словах Задова скользнула еще и легкая зависть. Впрочем, ради возможного бессмертия Батыр сейчас и сам с удовольствием перецеловал бы весь московский дельфинарий вместе с дрессировщиками.
- Это мальчик был или девочка? - уточнил покрасневший на глазах Петруха.
- Девочка, - успокоил его Кузнецов. - Точнее, девушка, если на наш возраст.
В этот раз погружение было недолгим, но содержательным. Не успев выйти на глубину, аквалангисты обнаружили непрошеную гостью. Рядом с ними кружила четырехметровая акула с поперечными, как у тигра, полосами на коже. Она описывала вокруг них круг за кругом, и круги эти становились все меньше и меньше. Расстояние между хищницей и аквалангистами неумолимо сокращалось.
Пловцы сбились в кучу, стараясь постоянно держать акулу в поле зрения. Бек исступленно рычал и брыкался. Задов размахивал ножом и, в отсутствие тельняшки, рвал на себе гидрокостюм. Кузнецов мучительно решал, как правильно стрелять из подводного ружья, если твой оставшийся в лодке помощник забыл зарядить гарпунами доверенные ему ружья.
И тут во всей своей красе показали себя афалины. С интересом понаблюдав за действиями своих подопечных, они для начала слаженно и решительно отогнали хищницу болезненными тычками в бок. Потом дельфины стали настойчиво выжимать ее из воды, заставляя выпрыгивать в воздух. А затем наступил финал. За какую-то минуту тело акулы покрылось множеством ран, и вскоре, окровавленная и неподвижная, она мирно покачивалась на волнах.
О дальнейших погружениях не могло быть и речи. Выскочив на поверхность, они вцепились руками в борт лодки, в которой сидел Петруха, и, сорвав с себя маски и вынув загубники, пытались отдышаться.
- А у меня тут акула дохлая всплыла, - доверительно и гордо сообщил беку Петруха и веслом оттолкнул труп хищницы подальше. На волнах качалось бездыханное тело акулы, нескромно показывающей небу белое брюхо.
- Скоро тут этих тварей наберется, и не сосчитаешь, - забираясь в лодку, предположил Задов. - Сваливаем? Они, как заммордух наш, кровушку за версту чуют.
- Давайте у нее зубы повыбиваем, - предложил возбужденный миновавшей опасностью Петька. - Сувениры на память будут. Хохел от зависти треснет.
Бек, ввалившись в лодку, молча завел мотор. Ему было не до сувениров.
На закате, когда жара окончательно спала, они вытащили стулья из домика и устроились на пляже. Сидели молча, пили холодный чай, глядя на океан под остывающим небом. На душе лежала неясная грусть.
- Слышь, Садко, сыграл бы на гуслях, что ли? Развей хандру, - печально попросил Задов.
- Не умею! - так же печально и в тон приятелю ответствовал Садко.
- Не понял, - заинтересованно привстал в шезлонге Задов. - А кто нам сказки баял про то, как владыку морского потешил и на землю свалил?
- А кто тебе сказал, что я гуслями тешил?
- А чем же?
- В три наперсточка гоняли, - неохотно пояснил Садко.
- Ну а гусли тебе тогда на что?
- Легенда. Да и кто я без них? - хмуро поинтересовался Садко: - Спекулянт из Новгорода, торгаш. Гвоздики, смола жевательная, то да се не желаете… А с инструментом, сам понимаешь, имидж. Другой коленкор, уважение, внимание. Да мне только под одни гусли такие кредиты отваливали… Психология.
- Костерок бы развести, да дровишек нету, - мечтательно протянул Петруха и стал внимательно разглядывать деревянные ступеньки крыльца.
- Замерз, милок? А здесь ведь как в парилке, - уточнил Задов и, повернувшись к Батыру, поинтересовался: - Слышь, командир? У подчиненных странные мысли в голове шляются. Какие ценные указания нам сообщит ви-и-сокое начальство? Мы здесь несколько часов, а на связь с нами не выходят, отчета о проделанной работе не требуют. Не похоже на наших…
- Никаких указаний нет, - хмуро бухнул Батыр, - и не будет.
- Почему не будет? - лениво повернул к нему голову Кузнецов.
- Я связь-блюдце разбил, когда с карусели прыгнул. Вещмешок разбирал, а там только две половинки ровные. Давеча склеил - все одно не работает. Джаляп.
- Это Хохел, зараза, блюдце с трещинкой подсунул, - философски заметил Садко. - На него это похоже. Потом под битую посуду полсклада спишет.
- Из-за блюдца карусель ни запускать, ни останавливать не будут. Считайте, что действуем автономно, - резонно заметил Кузнецов. - Пошли спать, что ли?
- Утро вечера мудренее, - подтвердил Садко. - Завтра новое погружение, надо выспаться.
- Главное, чтобы количество погружений равнялось количеству всплытий, - подвел черту дискуссии Батыр и, внезапно разозлившись, без перехода накинулся на Садко: - А вы, гражданин, страдающий водобоязнью, завтра к обеду приготовьте свои предложения по поимке осьминога. У нас скоро между пальцев перепонки вырастут от этих погружений. Моему имиджу это может сильно повредить.
Спать они расходились в молчании.

* * *

Затонувший корабль Лева, Николай и Батыр обнаружили в двух кабельтовых севернее точки первого погружения.
Наткнулись на него аквалангисты случайно. Плыли себе вдоль стены кораллового рифа, как вдруг уперлись в обросшие мидиями глыбы. За глыбами торчали во все стороны ребра нагромождений ржавого железа, спускающегося террасами по обе стороны к очертаниям бортов неведомого судна.
Террасы образовали подобие города с башенками, площадками, крепостными стенами и голубятнями. По улице из обломков палубы неторопливо «прогуливались» медузы. Стая мелких рыбешек в погоне друг за другом резвилась среди фонтанов люков.
Заплывать внутрь заброшенного корабля друзья не решились, однако в чрево судна заглянули. Трубы, металлические конструкции, решетки, тросы - все было завязано прочными морскими узлами и покрыто слоем мидий.
Размеренно работая ластами, отряд продвинулся к левому борту носовой части корабля и мостику. Мимо величаво проплыла большая, размером с человека, морская черепаха с рыбой-прилипалой на брюхе. Из пробоины высунула пятнистую голову мурена.
Ниже мостика находилась рубка корабля. Лева ухватился руками за самый большой кусок железа и легко отогнул проржавевший лист. Образовался достаточно широкий проход, в который трое исследователей и проскользнули один за другим. Дельфины остались снаружи. Последним в провале исчез бек, тоскливо оглянувшись по сторонам и постучав скрещенными пальцами по ржавому металлу.
Кузнецов включил фонарик. Рубка, в которой они оказались, была небольшой, но высокой. Николай выпрямился в полный рост и обнаружил, что воды оказалось ему не больше чем по грудь. Остальное место занимал спертый, но вполне пригодный для дыхания воздух. Воздушная подушка позволила аквалангистам вынуть изо рта загубники аквалангов и осмотреться.
Фонарик света давал мало, но кое-что рассмотреть им удалось. Посередине рубки возвышалась рулевая машина без штурвала. Приборы на стенах были покрыты толстым ковром зеленой плесени. От приборов змеились пучки давно уже обесточенных кабелей. В углу находился раструб переговорной трубы. Рядом с трубой стоял черный, покрытый слизью телефонный аппарат.
И все было бы ничего, за одним маленьким неприятным исключением. Телефон внезапно зазвонил. Громко и настойчиво.
Задов нерешительно протянул руку и, сняв трубку, осторожно приложил к уху:
- На проводе.
Из трубки донеслось ответное кваканье. Лева протянул ее Батыру и недоуменно произнес:
- Это тебя! Сильно ругается.
- Слушаю, - опасливо ответил Батыр, принимая трубку.
- Нет, это я тебя слушаю, - проквакала трубка голосом Баранова. - Почему не докладываете о ходе операции?
Батыр пожал плечами:
- Связь-блюдце выработало технологический ресурс, товарищ заммордух. Да и докладывать пока не о чем. Ищем-с, ваш-сиясь.
Кваканье в трубке усилилось:
- Какой я вам «ваш-сиясь»? Что за лексикон? Это саботаж, а не работа! Форсируйте события. Я еще свяжусь с вами.
В трубке послышались сигналы отбоя, и связь прервалась.
- Фа-а-арсируйте со-о-обытия, - передразнил Батыр Баранова. - Саботаж… По-русски сначала научись разговаривать.
Бек внезапно отбросил трубку древнего телефонного аппарата, словно испугавшись, что она его укусит.
- Как-то на меня пытались «повесить» золото Колчака, - неожиданно ударился в воспоминания Задов. - И Баранов обещал, что на дне моря меня достанет, если узнает, что я к нему руку приложил.
Лева посмотрел на ладони и вздохнул:
- А я думал, шутит.
- Так что там насчет золотишка? - подмигнул беку Кузнецов.
- Да в тайге у белых обоз отбили. Картины какие-то в ящиках, барахлишко всякое. Камушков горсточка, а «рыжья» и вовсе кот наплакал, - внезапно заскучав, ответил Лева.
- Кончай базар, - хмыкнул Батыр. - На таком корабле осьминог годами может отсиживаться, как Садко на пирсе. И никто его здесь не найдет. А у рифа таких посудин уйма. Надо думать, как его выманить.
- Кстати о Садко. Вы ему, кажется, соответствующую задачу поставили, - напомнил Кузнецов.
- Что Садко? Сидит себе на берегу, в океан поплевывает. Дать бы по башке ему крепко гуслями, чтобы соображал быстрее, гость заморский, - не удержался Задов.
- Разберемся, Лева. Ладно, пора всплывать, - решил Батыр, натягивая на лицо маску.
Когда потревоженная аквалангистами вода в рубке успокоилась, из стены показалось несколько тоненьких змеек, находящихся в непрерывном движении. Змейки стремительно поползли по стене рубки, превращаясь в толстые канаты. Щупальца находились в непрерывном движении, свивались в кольца и тут же резко распрямлялись, ощупывая вокруг пространство. За щупальцами из воды медленно появилась сферическая голова с круглыми, размером с чайные блюдца, глазами, под которыми виднелся устрашающих размеров клюв, отдаленно напоминающий клюв попугая.
Вокруг головы всплывшего осьминога тянулся широкий рубец, стянутый неряшливыми крестообразными стежками. Глубокая рана затянулась практически полностью, и лишь кое-где по ее краям из кожи торчали кончики медицинской нитки.
Оглядевшись в кромешной темноте, спрут протянул щупальца к валяющейся на тумбе телефонной трубке и приложил ее к своей голове, там, где у человека должно находиться ухо. С минуту послушав, осьминог аккуратно положил трубку на рычаги телефонного аппарата. Затем, без единого всплеска, осьминог ушел под воду.

* * *

- Ты мне это брось - вдохновения нет, - бесновался у кабинки туалета Задов. - Я тебя, родной, в океан с лодки сброшу. Акулам на смех! Посмотрим, что ты тогда запоешь и как заиграешь!
Дверь немного приоткрылась, из-за нее показался кончик бороды Садко.
- К вечеру придумаю, как извести врага лютого. Слово мое верное, слово купеческое. - Когда Садко волновался, то переходил на язык перехожих калик-сказителей.
- Смотри у меня, - показал кулак Задов. Звонок из штаба отряда подействовал на нервы тонкой натуры Левки почему-то сильнее, чем на всех остальных.
Вечером Садко разжег у домика костерок из досок, покрашенных зеленой в разводах краской. Откуда он их взял, Садко, как настоящий русский купец, не признавался. Дотошному Петрухе Садко в конце концов заявил, что дрова он нашел за забором, а на настырный вопрос «где?» попросту ответил отборным новгородским матом.
Нашел человек доски и нашел. Нельзя его облыжно унижать всякими подозрениями. Эту точку зрения Левы в конце концов принял даже Кузнецов.
Мерно тарахтел движок дизель-генератора. Петька, подсоединив компрессор к магистрали, забивал баллоны аквалангов воздухом. Лева внимательно изучал свежий номер «Плейбоя», найденный в туалете. Кузнецов и бек играли в нарды.

Предыдущая страница 18 Следующая страница


19 Игорь Подгурский, Дмитрий Романтовский

Огонек разведенного новгородским купцом костра притягивал к себе не только ночных мотыльков. К полуночи, подтащив шезлонги, коллеги у огня сидели уже тесной командой.
- Песик жены президента исчез именно в этом районе, - заметил Батыр.
- Я тут кой-какую литературу пролистал на досуге, - зевнул Лева. - Там долгосрочный прогноз погоды был. Скоро начнется сезон штормов и дождей, и под водой делать будет нечего. Пишут, что волны взбаламутят донные отложения и прибрежный ил, а дождь смоет в океан береговую грязь. Как следствие, видимость - ноль.
- Может, все обойдется? - спросил Петька, вспоминая поцелуй Бонни и поглаживая рукой нагрудный карман, где хранил крестик Ильи, вешать который на шею при всех он стеснялся.
- Ты когда фантазируешь, ни в чем себе не отказывай, - недовольно забурчал Задов. - Скажи еще, что спрут местными собачками обожрался и сдох.
- Нет, эти твари живучие, - тяжело вздохнул Батыр. - И осьминог этот всех нас переживет, если мы его не поторопим. Между прочим, рядом с левым бортом корабля все дно усеяно панцирями крабов и раковинами моллюсков. Лакомство для головоногих.
- Здесь он где-то, - уверенно подытожил Задов. - Гидра империализма опять тянет свои хищные лапы.
- Подманить его надо бы, - взял слово Садко, степенно оглаживая рукой кудрявую бороду. - Вы, товарищ Кузнецов, кажется, служили в армии этого осьми… Головастого… Так какие у него слабости? Что он любит делать больше всего?
Николай пожал плечами:
- Еву Браун любит. Вагнера любит. Выступать очень любит. Очень…
- Любопытно, - заинтересовался Садко.
- Часами с трибуны говорит, без перерыва. Звук его голоса завораживал многих, в том числе и его самого.
Садко подбросил в костер пару сухих досок:
- Надо достать записи выступлений Гитлера и прокрутить под водой.
- Голова! - восхитился Петруха, пока Кузнецов направлялся за спутниковым телефоном.
- Что есть, то есть, - скромно потупился Садко, ковыряя сапожком песок.
- Раньше надо было тобой заняться! - глухо проворчал вполголоса Задов, постукивая кулаком в раскрытую ладонь.
Кузнецов вернулся с телефоном и протянул его беку. Тот аккуратно взял трубку, повертел в руках и начал осторожно нажимать кнопки. Игрушка ему понравилась. Неожиданно из трубки донеслось удивленное:
- Вы еще живы, коллеги?
- Живы-живы, - раздраженно буркнул бек.
- Удивительно. Впрочем, всегда к вашим услугам.
- Нам срочно нужны гидрофоны, сотня метров кабеля к ним, магнитофон. Записи речей фюрера.
В трубке озадаченно помолчали, затем раздалось жизнерадостное:
- О'кей, утром я за вами заеду. У меня появилась идея. Прокатимся в город вместе.
После завтрака открытый джип Смита подъехал к лагерю. Встречали хозяина у крыльца Петруха и Кузнецов.
Китель сидел на Николае без единой складки, как будто его только что отгладили. Начищенные до блеска хромовые сапоги сверкали, пуская по сторонам солнечные зайчики. Петруха же стоял голый по пояс, в заштопанных галифе и цветастых шлепанцах на босу ногу.
- Образец прусского офицерства. Гордость рейха. Поедете в город в таком виде? - восхитился Смит Николаем.
- Могу надеть гидрокостюм, - ничуть не смутившись, ответил Кузнецов.
- Южане - народ терпимый, в отличие от северян, но до Хеллоуина еще далеко! - сказал Смит и пояснил в ответ на недоумевающий взгляд Петрухи: - Это праздник такой местный, когда люди переодеваются во всякую нечисть. Считается, что в этот день грань между миром живых и миром мертвых становится призрачной и они могут проникать к нам.
- У нас такой праздник круглый год, - почему-то грустно произнес Кузнецов.
- О! Как весело вы живете!
- Да, скучать не приходится.
- Терпимые, нетерпимые… Что вы, в самом деле! - встрял в разговор вышедший из домика Задов. - Возьми с собой пистолет, Колян, и запасных обойм побольше.
- Не надо пистолет, - забеспокоился Смит. - Я подниму в машине верх, а там по ходу разберемся.
Уверенно порыкивая двигателем, джип перевалил через песчаные дюны и выехал на ровную бетонку. Через полчаса они въехали в пригород. Коттеджи окраин сменились типовой городской застройкой из стекла и бетона. Поплутав по переулкам, джип остановился у магазинчика, вывеска на котором гласила: «Военный антиквариат».
Смит и Кузнецов прошли в магазин, с натугой открыв монументальную дверь из мореного дуба. Такая дверка вполне могла бы украсить любой средневековый замок. За спиной тренькнул звонок колокольчика, и перед ними во всем великолепии раскинулся настоящий рай для любителей военной старины.
За стеклом витрин стояли манекены, облаченные в мундиры разных армий и эпох. В углу слева громоздились пустые рыцарские доспехи, вооруженные устрашающими мечами и копьями. На полках были выложены рядами фуражки вперемешку с треуголками и киверами, расшитыми золотой нитью. Отдельно лежали каски, некоторые с дырками от пуль и осколков. На черных бархатных стендах висели ордена, медали, нагрудные знаки и шевроны. По стенам было развешано разнообразное колющее и режущее оружие.
На специальных резных подставках были выставлены мушкеты, пистолеты, карабины и автоматы. В правом углу на небольшом флагштоке висел полуистлевший пиратский черный флаг с белым черепом и костями. В магазине флагу было скучно. Ему явно не хватало соленого морского бриза и веселой абордажной команды.
Под потолком на прозрачных, почти невидимых лесках висели модели боевых самолетов. Один из них, краснозвездный ЯК-3, казалось, только что вышел из боя. В крыле зияла дыра, хвостовое оперение было изрешечено маленькими дырочками. За стеклом кабины виднелась маленькая фигурка летчика, который сидел, уткнувшись головой в приборную доску. «Ястребку» изрядно досталось в воздушном бою. За ним, немного повыше, висели две модели «мессершмиттов», выкрашенных в черный цвет, - с бубновыми тузами в белых кругах на крыльях. Один летчик показывал другому руку с поднятым вверх большим пальцем. Казалось, летчик улыбается. Точно сказать было трудно: самолеты висели высоко.
- Реалистично, - оценил Кузнецов, кивая Смиту на сценку воздушного боя. Тот согласно кивнул.
Слева от входа также стояло несколько огромных стеллажей, от пола до потолка заполненных книгами, подшивками газет и журналов, посвященных войнам всех времен и народов. На стенах висели картины и фотографии в рамках. Центральное место занимало монументальное полотно два на полтора метра. На картине, высполненной в духе Верещагина и с его же подписью, изображалась битва японского авианосца «Фудзияма» и алеутских китобоев на кожаном каяке.
Художнику особенно удалось передать азартные лица атакующих стального гиганта алеутов, вооруженных одними деревянно-костяными гарпунами. А на палубе авианосца шла во всех мельчайших подробностях будничная повседневная служба японских моряков. Впередсмотрящие смотрят далеко вперед и в упор не замечают отважное суденышко, подобравшееся вплотную.
Выражение лица старшего алеута не оставляет сомнений: авианосец будет потоплен, что, возможно, и соответствовало действительности, поскольку из своего последнего похода к Алеутским островам авианосец так и не вернулся. Японское правительство это событие прокомментировало невнятно. Официальные власти сообщили только, что экспедиция носила чисто научный характер - нанесение на карты морских течений.
Напротив входа, в самой глубине зала, терялась между стендами стойка, за которой расположился хозяин магазина. Он был одет в серую форму и такого же цвета кепи. Аналогичное обмундирование носили солдаты и офицеры конфедератов времен Войны Севера и Юга. На боку хозяина магазинчика висела пристегнутая к кожаному ремню кавалерийская сабля в серебряных ножнах. На флаге за спиной хозяина был изображен синий крест на красном фоне. Флаг проигравшей армии южан.
- Добрый день. Чем могу быть вам полезен? У нас большой выбор, - энергично завязал разговор хозяин. - О, настоящих ценителей старины видно издалека!
Он без остановки продолжал тараторить, с завистью разглядывая Кузнецова, одетого в форму офицера вермахта Второй мировой войны. От избытка эмоций владелец лавки даже перегнулся через прилавок.
- У нас срочный заказ. Мы ищем кое-что из раритетов, - пыхнул в нос хозяину сигаретным дымом Смит.
- Понимаю! Если нужно что-то особенное, то вы пришли по правильному адресу, - с чувством произнес продавец и бесцеремонно ткнул Кузнецова пальцем в грудь, указывая на железные кресты и нагрудный знак «За борьбу с партизанами».
- Где вы достали такие роскошные новоделы. Не отличить от настоящих!
- Это не новоделы, - оскорбился Кузнецов. - И я их не доставал, а лично снял с пленного.
- Да, понимаю! - закивал любитель истории. - Кто же добровольно расстанется с такими шедеврами. Так, и все же, господа, чем я могу вам помочь? Я вас внимательно слушаю.
Смит вперил в хозяина убийственно холодный взгляд:
- У нас не совсем обычный заказ. Нам нужны выступления Гитлера. Не стенограммы, а аудиозаписи или документальные хроники. Желательно, не отрывки, а в полном объеме. Вам ясно?
- Я же сказал, вы пришли куда надо, - гордо ответил хозяин магазинчика. - Я вас покину на миг, не более.
С этими словами он вышел в неприметную дверь за прилавком. Минутка растянулась на четверть часа. За неплотно прикрытой дверью что-то рухнуло и прокатилось с железным грохотом. Затем раздался негромкий хлопок, и в зал пополз едкий запах хлора. Послышалась тихая ругань. Наконец появился продавец. Сияя от гордости, он нес на вытянутых руках стопку больших запыленных конвертов из пожелтевшей от времени плотной бумаги. Сдув густую пыль, торговец редкостями аккуратно выложил конверты на прилавки:
- Настоящий винил. Вот дюссельдорфская речь - первое из записанных выступлений Гитлера. Январь тысяча девятьсот тридцать второго года, встреча с германскими промышленными магнатами. Вот речь на совещании командующих составных частей вермахта. А это настоящий раритет - спич перед пчеловодами, членами национал-социалистической партии. А вот это секретная речь перед англо-американскими товарищами.
- Хватит! - резко оборвал его Смит. - Последнее не нужно. Остальное берем.
Продавец выжидательно прищурился:
- Проигрывать на чем будете? В CD-проигрыватель пластинка не влезет. Могу предложить патефон. Родной, сделан в Гамбурге.
С этими словами хозяин магазина достал из-под прилавка черный чемоданчик.
- Заверните, - сказал Смит.
Одновременно с Кузнецовым он сунул руку в карман. Смит достал кредитную карточку. Николай - черный бумажник. Из бумажника Кузнецов вынул стопку синих купюр и поинтересовался:
- Рейхсмарки принимаете?
Хозяин магазина в явном восхищении прижал руки к груди и закатил глаза:
- Не передать словами, как я рад, что есть еще настоящие ценители истории. Снимаю перед вами шляпу!
С этими словами он снял с головы свое серое кепи, обнажив блестящую лысину.
- Рейхсмарки возьму. Тем более в таком хорошем состоянии. На каждый товар рано или поздно найдется свой покупатель.
Вежливо попрощавшись, Смит и Николай забрали покупки и направились к выходу. По пути Кузнецов обратил внимание на крошечных пилотов черных «мессершмиттов». Ему показалось, что теперь они повернули головы и, прижав лица к стеклу кабин, разглядывают людей под ними. Кроме того, было ощущение, что пилот, который прежде показывал товарищу большой палец, теперь руку опустил. «Ерунда какая-то мерещится после погружений, - подумал про себя Кузнецов. - Надо будет лечь спать пораньше».
Пластинки и патефон Смит небрежно засунул в багажник, где уже лежали две небольшие бухты кабеля и металлические кофры с аппаратурой. Обратный путь до домика в дюнах тоже прошел относительно спокойно. Смит даже не стал поднимать верх у джипа. На Кузнецова в его экстравагантной форме внимания никто не обращал. Правда, один старик, заметив Николая, на миг остолбенел, но, опомнившись, кинул им в салон букет пионов. Смит недовольно дернул щекой, но смолчал. Кузнецов расспрашивать не стал.
Самый большой интерес к привезенному оборудованию проявил Петруха.
- А это что за сбруя? На морского конька? - Петруха разглядывал непонятную конструкцию из прорезиненных ремней, скрепленных между собой металлическими кольцами. Задов в это время, широко растопырив большой и указательный пальцы, зачем-то измерял джип Смита.
- Это сбруя, как вы точно заметили, для дельфинов, а здесь… - Смит похлопал ладонью по боку серебристого кофра, -…здесь находятся экспериментальные образцы гидрофонов, которые работают под водой без кабелей. Последняя разработка. Гидрофоны снабжены маячками. На электронном планшете будет видно их местонахождение с привязкой к карте морского дна. Разбросать их по дну смогут дельфины, они этому обучены. Правда, до этого они ставили только магнитные мины на корабли. Но какая разница? Если вы обещаете вернуть гидрофоны в целости и сохранности - они в вашем распоряжении.
- Конечно, обещаем. О чем речь? - проникновенным голосом произнес Задов, оторвавшись от джипа.
Одну руку Лева приложил к животу, где, по его мнению, находилось сердце, вторую с раскрытой ладонью поднял вверх, как под присягой. Это наводило на мысль, что Лева с американской Фемидой знаком не понаслышке:
- Клянусь!
- Обещаем, обещаем! - скороговоркой поддержал Задова Садко. - Ежели нужно, то и расписаться не грех. Куда ставить подпись? Показывай, мил человек. Или хочешь, ударим по рукам. Слово купеческое крепче железа. - Садко протянул правую руку Смиту, а левую спрятал за спиной и скрестил указательный и средний пальцы.
Кузнецов отвернулся в сторону и тактично промолчал.
- Еще нам нужна машина. Позарез, - безапелляционно заявил Задов. - Забыли давеча сказать! Закрутились, сам понимаешь, с этими делами. Вдруг приспичит, а тебя лишний раз тревожить не хочется. Время - деньги.
- О, приятно иметь дело с деловыми людьми. Честного человека сразу видно. О'кей. Только ударять никуда не надо. Оформлю документы и к вечеру пригоню машину посолиднее, чтобы не так тесно было. «Хаммер» подойдет? - поинтересовался Смит.
- Подойдет! - легко согласился Лева.
- Держите гидрофоны. Ничего сложного в обращении нет. - Смит открыл кофр, в ячейках которого лежала дюжина гидрофонов. Внешним видом они напоминали морских ежей - черные полусферы, утыканные длинными колючками антенн.
- Вот тут включается планшет, - объяснял Смит, показывая на кнопки. - Гидрофон активируется автоматически, а это выносной микрофон. Подносите его к патефону и транслируете речь на дно океана. Если переключить тумблер в обратное положение, то услышите все звуки под водой. О'кей?
- О'кей! - Задов похлопал Смита по плечу. - Не дрейфь, братишка, разберемся.
- Это еще не все. - Смит открыл небольшой пенал, в котором лежали цилиндры с кольцами на боку. - Парализующие шашки-гранаты. Выдергиваете кольцо, и в воду поступает концентрированный яд, растворяющийся в воде. В организме любого морского существа надолго блокирует мышечную систему. Вы будете в гидрокостюмах, и вам опасаться нечего. Тем более что на нервно-мышечную систему человека он, кажется, вообще не действует. Но на всякий случай не забудьте про перчатки и капюшоны. Радиус поражения до пятисот метров.
- Давненько не брал я в руки шашек, - заметил Задов, жонглируя гранатами.
- А это не опасно? - хлопая глазами, насторожился Петька и пояснил: - Для дельфинов.
- Если они попадут в зону поражения, то их следует поднять на поверхность не позднее пяти минут. Иначе захлебнутся, - спокойно заметил Смит. - Но в вашей ситуации два дельфина - это допустимые потери. Вопросы еще есть? Нет. Тогда мне пора.
- Гуманитарная операция в Европе? - понимающе кивнул Кузнецов.
- Нет. Играю в гольф с боссом.
Усевшись в джип, Смит на прощание посигналил коллегам. Клаксон проиграл «Боже, храни Америку».
Глядя вслед отъезжающей машине, Задов сплюнул и процедил сквозь зубы:
- Ишь ты, патриот!
- Это слово ругательное? - поинтересовался Петруха.
- У них - нет, - ответил Кузнецов. - Лева, зачем тебе машина? Как ты ее на карусель закатишь?
- Ну ты спросил! - с ходу вызверился Задов. - Надо только из пола доски выломать. По ним и заеду.
- Тебе Владимиров ребра выломает за карусель, - меланхолично заметил Батыр, - и будет прав. Да я не против, закатывай.
- Я все промерил! Между жирафом и корабликом как раз поместится. Тютелька в тютельку, - доверительно сообщил Лева Садко.
- Ну и на кой ляд тебе джип на острове? - завистливо поинтересовался Садко. - От дома до штаба две минуты хода.
- На рыбалку сгоняю, - упорствовал Лева.
- На острове до моря рукой подать. В какую сторону ни пойдешь - уже берег, - съязвил Кузнецов.
- В Лукоморье съездим, да, Петруха? Знай наших!
Когда дело пахло экспроприацией, Задов был непоколебим, и никакие Барановы ему были не указ. В отличнейшем настроении Лева подхватил кофр с гидрофонами и направился к лодке, насвистывая про шаланды, полные кефали.
- Хорош лясы точить, - проводил Батыр взглядом Задова. - На сборы полчаса! Пора закругляться.
Были сборы недолги. К привычной уже амуниции разведчики добавили парализующие гранаты, закрепив их на поясах. Петька, как и все, натянул гидрокостюм, каковой факт Садко тут же и прокомментировал:
- Дурак, что ли?
Но тут Садко заметил Левин кулак у себя под носом, сразу же вспомнил, что вчера десантники забыли извлечь на берег авоську баночного пива, и в одиночку ринулся ее вытаскивать.
Кузнецов еще на мелководье включил маячок вызова. Клайд и Бонни ждать себя долго не заставили, поскольку последнее время держались вблизи пирса.
Батыр, чертыхаясь и извиняясь, долго натягивал на дельфинов сбрую, на которой закрепил контейнеры, наполненные гидрофонами. Один конец сбруи проходил через пасть афалин. Прикусывая эти удила, они и должны были сбрасывать на дно своих искусственных морских ежей. Ласково погладив дельфинов по бокам, Батыр с напутствием «сейте разумное, доброе, вечное» отправил своих «лошадок» в океан. Пересвистываясь, Клайд и Бонни умчались. Оставшиеся гидрофоны Кузнецов с Петькой разбросали с лодки вокруг корабля, затонувшего на коралловом рифе.
На мелководье остался лежать свернутый в рулон невод из полимерной нити. К рулону крепились два небольших обруча, которые при необходимости дельфины самостоятельно могли нацепить на свои смышленые мордочки. Сеть предназначалась для осьминога.
Спустя полчаса вернулись дельфины - довольные и счастливые. Следом причалила к берегу и лодка с Кузнецовым и Петрухой. Охотники сгрудились в гостиной вокруг электронного планшета.
На экране ярко горели красные точки, обозначающие место расположения гидрофонов на дне. Батыр поставил на стол стаканчик с зубочистками шамана.
- Приступим! Семь раз отмерь - один раз подожги, - припомнил Кузнецов любимую поговорку своего наставника, инструктора по минно-взрывной подготовке, мастера «рельсовой войны», в прошлом прораба-строителя.
Он выдвинул микрофон из панели управления и установил рядом с патефоном. Несколько раз осторожно прокрутил ручку, заводя пружину древнего проигрывателя. Затем осторожно достал из верхнего бумажного пакета пластинку и опустил ее на диск.
Пластинка завертелась вокруг блестящей оси. Неожиданно из динамика донесся голос. Голос вещал со страстью и напором. Голос завораживал, томил, проникал до самых темных глубин души. Голос звенел. Голос воспарял и возносил, заклинал и увещевал, баюкал и хлестал внезапным окриком.
- Глянь-ка, - легко толкнул бек Кузнецова локтем, указывая глазами на Садко, Петруху и Задова.
Задов, развалившись в кресле, упивался музыкой голоса, блаженно закатив глаза и забыв про недопитую банку пива. Петруха открыл рот и что-то бешено строчил в блокноте. Садко, вслушиваясь в речь, настраивал гусли.
На самого бека черная магия вождя Третьего рейха почему-то не действовала, как, впрочем, и на Кузнецова. Николай прошел отличную школу контрпропаганды Коминтерна, а бек то ли не понимал смысла половины слов, то ли обладал врожденным иммунитетом к демагогии любого пошиба.
Красные огоньки на экране продолжали спокойно гореть. Ничего не происходило. Кузнецов переключил гидрофоны в режим прослушивания, и в комнату ворвались звуки моря. Немые доселе обитатели глубины приобрели голос. Стрекотание, щелканье, мяуканье, вой, рев, визг, шепот. Эта какофония привела в чувство дрогнувшие было души некоторых слушателей. Садко смущенно отложил гусли, Петруха захлопнул блокнот, и один Лева слегка нахмурился, словно оставшись недовольным перерывом в трансляции. Впрочем, к его удовольствию, минуту спустя гидрофоны снова переключили в режим передачи.
Медленно текло время. Охотники слегка расслабились. Садко задремал, бек то и дело ходил на кухню за пивом, а Кузнецов, которому быстро наскучило менять пластинки, перепоручил эту работу Петрухе и, отозвав Задова, принялся обсуждать с ним какие-то технические вопросы.
- Смотрите! Они пропадают! - внезапно заорал Петруха, указывая на экран. Огоньки гидрофонов у рифа гасли один за другим. На крик вбежал бек и, прислушавшись к патефону, деловито поинтересовался:
- Что за пластинка?
- Я их по очереди ставил. Как лежали, так и ставил, - испуганно и виновато залепетал Петруха.
Кузнецов глянул на пыльный серый конверт. На нем от руки было написано: «Речь премьер-министра Черчилля «О необходимости авиационных бомбардировок Германии».
На экране потух еще один огонек. Кто-то методично и неутомимо уничтожал гидрофоны.
- Мать честная! - вскочил Садко. - Глядите, люди добрые! Лева, смотри же тоже!
На столе, норовя выпрыгнуть из стаканчика, подпрыгивали зубочистки.
- Он, - торжествующе заорал бек и сунул одну зубочистку в зубы.
- По коням! - возбужденно воскликнул Задов и, от избытка эмоций стулом высадив раму со стеклом, выскочил в окно. Следом за ним попытался сигануть Петька, и Садко едва поймал его за пояс:
- Порежешься. Давай в дверь.
Команда подводников неслась к лодке сворой гончих, почуявших след. Изрезанный осколками стекла Задов успел стащить лодку в воду, уже сидел в ней и судорожно дергал шнур стартера.

Предыдущая страница 19 Следующая страница


Иду на "ты" 20

«Может быть, не заведется, - мелькнула в голове у бека предпоследняя надежда, но тут же сменилась последней: - А вдруг без нас уплывет?»
Но мотор завелся, и один Лева уплывать не стал.
«Звезда Бермуд», взревев мотором, устремилась в открытый океан. Дельфины, просунув смеющиеся рыльца в обручи, прихватили сеть и понеслись следом. Они изо всех сил старались не отставать, но это не получалось: мешал груз.
Задов выжимал из двигателя последние лошадиные силы. Остальные торопливо надевали акваланги. Когда лодка поравнялась с желтым буем, установленным над рифом, Задов заглушил мотор.
Лодка по инерции еще плыла, а пловцы уже прыгали в воду. Первыми исчезли под водой Батыр и Кузнецов, за ними Петруха и Задов. Охота началась.
Днище лодки выглядело снизу как огромный жук, распластавшийся на воде. Солнце пробивало океан насквозь, заливая светом коралловые деревья. Стая разноцветных рыбешек вилась между ветвей, тускло искрясь в приглушенных толщей воды лучах. По песчаному дну, оставляя за собой тонкий след, ползали перламутровые моллюски. Охотники проплыли над группой суетливых скатов, и как-то вдруг и сразу из голубой дымки впереди показалась темная громада затонувшего корабля. Пловцы заработали ластами еще энергичнее, но тут же судорожно замахали руками, притормаживая.
Немного в стороне, метрах в шести ниже группы аквалангистов, сидел на дне огромный осьминог. Зажав в щупальцах камень, спрут осмысленно долбил по очередному гидрофону.
Батыр, не размышляя, спикировал вниз и выстрелил в головоногого из подводного ружья. Он хотел поскорее вернуться на берег.
Бек промахнулся. Гарпун, разматывая линь, пролетел мимо цели и воткнулся в коралл, застряв в нем намертво. Задов застонал. Осьминог недоуменно поднял голову и, похоже, неожиданной встрече даже обрадовался.
Такая добыча ему не попадалась давно. Неуклюжие людишки решили дать ему бой? На его собственной территории, под водой? Спрут со шрамом на голове одной половиной щупалец закрепился за обломок скалы, а другой молниеносно спеленал Батыра по рукам и ногам. Бек сделал попытку дотянуться до ножа, но не смог пошевелить даже кистью. Задов и Кузнецов не стреляли, опасаясь попасть в товарища. Петруха нервно озирался в поисках припозднившихся дельфинов.
Кончиком одного щупальца осьминог обвил Батыра за шею и, явно растягивая удовольствие, начал ее медленно сдавливать. Глаза бека стали почти квадратными и уже с трудом помещались в маске. Тем не менее отважный Батыр сохранял на искаженном лице подобие беззаботной усмешки. Мол, ничего страшного, мало ли кто там прицепился. Смесь выпученных глаз и беззаботной усмешки бека привела Петруху в ужас.
Кузнецов и Задов, обнажив ножи, подплыли поближе. Осьминог в ответ поднял со дна зазубренный железный и весь поросший ракушками обломок борта. Угрожающе размахивая им, он стал отступать вместе с Батыром к кораблю.
Сверху мелькнули тени, и пронеслись дельфины, буксирующие сеть. По дуге они поднялись к самой поверхности и только там сбросили с рыл надоевшие им обручи. Невод медленно разворачивался в воде, опускаясь сверху на осьминога.
Поднявшись над местом схватки, Кузнецов снял с пояса парализующую гранату и, разжав усики, выдернул чеку. Потом Николай просто разжал пальцы, выпуская гранату из руки. Металлический цилиндр, уходя на дно, разделился на две половинки, и яд попал в воду.
Вокруг начался настоящий рыбопад. Проплывавшая рядом стая рыб-попугаев остановилась, словно налетев на невидимую стену. Рыбки, беспомощно шевеля плавниками, опускались на дно. Полутораметровая барракуда, дергая хвостом, уткнулась в песок. Укоризненными глазами глядя на своих новых друзей, медленно и печально брюхом вверх падали-парили Бонни и Клайд.
Мгновение назад кипевший жизнью коралловый риф теперь напоминал безжизненную мертвую пустыню. Дно покрывал разноцветный ковер из неподвижных рыб. Единственным, кто еще сопротивлялся действию яда, был осьминог. Судороги корежили его тело. Отшвырнув недодушенного бека, спрут продолжал ползти к кораблю. Щупальца его хаотично извивались, тело беспорядочно меняло окраску, а сверху неумолимо опускалась прочная сеть.
И все-таки он ушел бы. Даже то немногое, что было в этом животном от человека, спасло бы его. Он разорвал бы невод и не подпустил бы к себе охотников. Спрятавшись в недрах мертвого корабля, отсиделся бы, передохнул, позвонил бы кому-нибудь…
Но гибели Бонни не смог перенести Петруха.
Петька не думал. Бешено работая ластами, он молнией устремился к осьминогу, крепкими юношескими руками вцепился в клюв и с натугой его раздвинул. Потом, набрав полные легкие воздуха, с усилием впихнул в глотку спрута сорванный со спины баллон, накачанный воздухом под максимальным давлением.
В этот день под воду Петруха уходил впервые. Как всякий новичок, экипировался он по полной программе и не забыл прихватить положенный по инструкции фальшфейер. Рванув кольцо, он воспламенил его и прижег тушу головоногого. От изумления и боли спрут защелкал клювом, а Петруха, улучив подходящий момент, отправил фальшфейер вслед за баллоном в глотку подводной твари.
Взрыв был глухим, но мощным. И тут осьминог сделал последнее, что он мог еще сделать. Он издох.
Батыр стоял на дне на четвереньках, очумело поворачивая голову из стороны в сторону. Одной рукой он ощупывал шею, другой держался за черный коралл. Рядом с ним лежали дельфины. Батыр обхватил Бонни поперек туловища и, сильно оттолкнувшись от песчаного дна, начал всплывать.
На поверхности дельфин шумно вздохнул. Из дыхала вылетел сноп брызг. Несколько секунд спустя на поверхности показался Кузнецов. В его руках вяло трепыхался Клайд. Последним - с безвольным телом Петрухи в руках и невысказанными ругательствами под загубником - всплыл озабоченный Задов. Из носа и ушей контуженного взрывом подводного Самсона текла алая кровь.
Лодка пошла к берегу. Вместе с едва очухавшимися дельфинами и так и не пришедшим в себя Петрухой она оказалась перегружена. Края бортов почти черпали воду. Акваланги, баллоны, снаряжение, даже гидрокостюмы - все полетело за борт во имя скорости.
Днище лодки еще не скрипнуло о песок, когда метрах в десяти от берега бек заметил размашистые саженки Садко. Встревоженный купец плыл с топором в зубах чуть медленнее здорового дельфина и проскочил мимо лодки. Заметив промах, он тотчас развернулся и, удвоив усилия, легко обогнал резиновую шаланду.
Выскочив на берег, разведчики первым делом занялись отравленными дельфинами и контуженым товарищем, хотя Задов сгоряча предлагал сначала отметить победу и закусить.
Под палящим солнцем кожа афалин быстро высыхала. Бонни и Клайда, а заодно и Петруху аккуратно вытащили из лодки и опустили в воду рядом с берегом. Так, чтобы всем троим дыхало не залило. Дельфины в знак благодарности за спасение слабо шевелили хвостами. Петруха из солидарности с дельфинами шевелил изодранными ластами. Окончательно очнулся он, когда Бонни нежно коснулась его перемазанной кровью щеки.
- Вставай, Петро, - цинично посоветовал багровому Петрухе Задов. - Кентавр и русалка не пара. Плохо кончишь, родной.
Петька неуверенно встал на ноги, затравленно оглянулся и поковылял к дому.
- Пожрать что-нибудь сготовь! - крикнул ему вдогонку Задов, поворачиваясь к дельфинам. - Яичницу пожарь с беконом.
С афалинами расставались тепло. Кузнецов, зашвырнув подальше в море свисток вызова, молча протянул Бонни и Клайду обмазанные шпротами справки-объективки, которые они тут же благодарно и проглотили. Садко добродушно салютовал дельфинам с приличного расстояния, Батыр ласково гладил мокрые носы, а Задов отталкивал дельфинов подальше от опасной линии прибоя.
Еще минут пять они наблюдали за двумя вертикальными плавниками, идущими поперек накатывающих на сушу волн. Над плавающими у рифа ошметками спрута вилась туча чаек. Вдруг Лева недовольно повел носом и обернулся. Через мгновение недавние аквалангисты наперегонки бежали от моря.
Домик на дюнах горел.
Судя по всему, очаг пожара находился на кухне. Впрочем, огонь уже весело бегал по всем стенам и ласково лизал крышу. В безветренном небе дым поднимался столбом, унося в небо снопы искр.
- Горим, братишки! - завопил Лева и ломанулся к пожару.
Когда они добежали, тушить было уже нечего. Метрах в десяти от ревущего огня на песке сидел чумазый Петруха. У ног его лежали головные уборы соратников: фуражка Николая, папаха Задова, панамка бека и картуз Садко.
С безопасного расстояния друзья молча смотрели на догорающий домик. Из всех пятерых более-менее прилично одетым выглядел Садко, который бросился в воду, не сняв ни кафтана, ни сапог.
Огонь, рассыпая искры, последний раз вырвался из окон и дверного проема с ревом и гудением. Подняв тучу искр, с грохотом обвалилась внутрь прогоревшая крыша. Где-то в глубине дома, не выдержав жара, одна за другой рванули две бочки с дизельным топливом.
Тоненькие язычки пламени медленно поползли по сухой траве к далеким корпусам Центра-океанариума.
Садко аккуратно рвал себе бороду и громко убивался:
- Гусли! Гусли мои, гусельки… Самогуды драгоценные!
- Брось, - попробовал утешить его Задов, надев папаху и выжимая снятые плавки. - На кой тебе эти деревяшки?
- Перстеньки там заветные, камешки на черный день хранились. Дороги как память, - продолжал драть бороду Садко.
- Дорогие на пальцах носить надо, - нравоучительным тоном сказал Задов. Возможно, он был немного не в себе, поскольку тотчас добавил: - Дровишек бы подбросить.
Внезапно у них за спинами раздались переборы гитары, и хриплый голос решительно заявил: «Если друг оказался вдруг…»
Стоящие у догорающего дома победители обернулись. На прибрежном песке останавливалась карусель, с которой деловито спрыгивали их боевые товарищи по отряду. Первыми на берег слетели с помоста Илья и Малюта. Илья был в отутюженных портах, заштопанной льняной рубахе с чугунными наплечниками и в кожаных выходных сапогах. Малюта - в походной инквизиторской рясе и сандалиях. В руках у Скуратова был окованный железом посох, Илья же держал под мышкой меч-кладенец. Руки его были заняты крынкой молока. За ними последовали другие. Все были при оружии и очень возбуждены. Было очевидно, что отряд собрался по тревоге.
- Вот и подмога поспела, - громко буркнул себе под нос Задов и снова повернулся к полыхающему дому, походя пришлепнув на спине муху влажными плавками. - Очень вовремя!
Подмога, однако, вела себя странно. Вновь прибывшие десантники рассыпались цепью и теперь широким полумесяцем окружали группу батыра, постепенно замыкая кольцо.
- Гуд дэй! - крикнул Кузнецов Ермаку и приветственно помахал рукой.
В ответ не последовало никакой реакции. Кольцо окружения замкнулось в молчании.
- Не нравится мне все это! - мрачно заметил Садко, оставляя в покое бороду и тихонько двигаясь к валявшемуся неподалеку топору.
Скуратов упер железный конец посоха в прочную новгородскую сталь и глухо сказал:
- Не балуй, купчина! Огрею - пожалеешь!
- Гравировку не поцарапай, - хмуро процедил сквозь зубы Садко, - не расплатишься.
К Малюте подошел Батыр. Он благоразумно остановился от Скуратова на расстоянии, намного превышающем длину посоха, и, безошибочно определив в Малюте старшего группы, коротко отрапортовал:
- Докладываю: задание выполнено! В ходе операции подлинные чудеса идио… то есть, тьфу, героизма проявил товарищ Филиппов. С нашей стороны потерь нет.
Скуратов недоуменно почесал посохом затылок и, покосившись на догорающие руины, чуть сбавил обороты:
- А это зачем?
- Во избежание недоразумений останки противника преданы кремации. Все следы нашего пребывания в данной реальности уничтожены, чтобы избежать пространственно-временных коллизий. Командир группы - старший батыр Батырбеков.
- Подтверждаете? - спросил Малюта у Кузнецова.
- Да, подтверждаю, - коротко ответил Кузнецов, прекращая разминать голень, на которой ремнями был закреплен подводный нож. - Уничтожено все. Что надо уничтожено и что не надо.
- Отбой, ребята! - зычно крикнул Малюта, обнимая бека, на глазах которого внезапно выступили слезы. - Ложная тревога!
- А я что говорил, - орал так и не обнаживший меча Муромец, поставив крынку на песок и дружески тиская Кузнецова, у которого тотчас перехватило дух. - Кому поверили? Баранову поверили!
- Прости, друже. - Малюта чуть отступил от бека и отвесил ему земной поклон. - Поклеп, сам вижу. Заммордух доносами Владимирова извел. Дескать, на связь не выходите, картинки пакостные разглядываете, брагу местную пьете, взятки выпрашиваете. Эх, люди-людишки! Не переживай, я с ним еще разберусь за донос облыжный.
- Связь-блюдце не работало, - виновато пробормотал под нос Батыр, - да и сгорело оно вообще-то.
- Что значит - сгорело? Я требую служебного расследования, - занервничал Хохел, перекладывая громоздкую пищаль с плеча на плечо.
- Будет тебе служебное расследование. С завтрашнего дня начнем инвентаризацию вверенного тебе имущества. Под моим личным контролем. - Вновь ставший самим собой Малюта сухо цедил слова сквозь зубы, внимательно разглядывая Хохела так, словно видел в первый раз. - По коням! - скомандовал наконец он, отпуская взглядом бледного как смерть Хохела. - Что-то тут паленым пахнет. Все на карусель! Не задерживаться!
- Подождите, - заволновался Задов, все это время продолжавший машинально отжимать плавки. - Нельзя мне по коням. Сейчас ко мне должны приехать. Очень важная встреча. Мне надо расписаться.
К голому Задову тихо подошел Дуров. Бросив на песок именной ППШ, он указательным пальцем приспустил пенсне на нос и, развернув Леву лицом к солнцу, внимательно оглядел его зрачки. Потом ласково приобнял товарища за плечи и начал нежно уговаривать:
- Голубчик, а вам ведь отдохнуть надо. Столько переживаний, такой подвиг. Будьте паинькой - домой пора. А я вам капелек травяных накапаю. Ага?
Лева упирался, мотал головой и вяло отмахивался плавками. При всем уважении к Дурову ни домой, ни куда-нибудь еще идти он не хотел. На помощь дрессировщику подоспел Илья. Подхватив несчастного Леву под руки, они довольно легко дотащили его до карусели, оставив, правда, при этом за собой две глубокие борозды - идти сам Задов отказывался.
- Ничего! На рыбалку ножками сходишь. Как все! Топ-топ, - сказал вслед довольный Садко.
- Вы о чем, коллега? - спросил Садко интеллигентный Нестеров, подбирая с песка ППШ Дурова.
- Это так, - смутился Садко, - не обращай внимания. Посттравматический бред.
- Понятно, - улыбнулся Нестеров, передергивая затвор, и, дико хохотнув, выпустил от бедра длинную очередь по пепелищу. - Хорошо-то как! - Психологическая травма, полученная при таране австрийского аэроплана, иногда давала о себе знать.
Вокруг и впрямь была благодать. Фонтанчики пепла, выбитые пулями Нестерова, разбрасывали по сторонам веселые брызги. Пожарище еще тлело, но едкий запах жженого пластика ветерок уносил в сторону океана. Туда же опускалось солнце. В видневшемся поодаль институте ревел сигнал пожарной тревоги. В дюнах стрекотали местные кузнечики, а обожравшиеся осьминожиной чайки, сыто курлыкая, улетели красить пометом ближайший авианосец.
- Давай на карусель, - поторопил Нестерова Малюта. Доверяя своему нюху, он по-прежнему все еще ждал неприятностей. - На полигоне не настрелялся?
- Уже уходим? - грустно оглядывал окрестности Сусанин, обиженно опуская вилы, на рукоятке которых темнели восемьдесят четыре насечки. Судя по всему, он рвался в бой.
Погрузка на карусель заканчивалась. Задова, как тот ни сопротивлялся, усадили в расписные сани между Ильей и Дуровым. Дрессировщик продолжал шептать ему на ухо что-то ласковое, только что не кормил с руки сахаром.
Все окончательно расселись, Малюта облегченно вздохнул, а карусель начала свой пока еще неторопливый бег, как вдруг издалека послышался гул моторов. Судя по звуку, к бывшему лагерю подводных охотников, от которого осталось едва дымящееся пепелище, двигались по меньшей мере две машины с мощными двигателями.
Задов глухо зарычал и сделал последнюю попытку вырваться из дружеских объятий. Он даже попытался укусить Муромца за бронированное плечо. Зубы скользнули по чугунному наплечнику, и Задов больно прикусил собственную губу.
Хохел, торопливо усевшийся на ракету с надписью «На Луну!», спросил что-то насчет психиатрической помощи Леве. Муромец в ответ спросил что-то насчет того, чтобы заткнуться. Над калифорнийским побережьем зазвучала знакомая до слез песенка: «Друг в беде не бросит, лишнего не спросит…» Карусель исчезла.
- Фашиста в форме в плен не брать! - донеслось из-за дюн, откуда выползли два огромных армейских «Хаммера» с «зелеными беретами». Задову джипы пришлись бы по сердцу. Полновластный куратор местной реальности Смит держал свое слово.
На востоке небо затягивали темные тучи. На западе огонь подбирался уже к главному корпусу Центра. Где-то в вышине слышались раскаты грома. Начинался сезон штормов.

Глава 7
ХОЖДЕНИЕ ЗА ТРИ МОРЯ

- Да, и еще, - окликнул, поднимаясь из-за стола, Малюта Кузнецова, когда тот уже встал со стула. - Из Главка было указание в любых командировках повышенное внимание уделять христианским святыням. Так что учтите.
- Это в Индии-то? - скептически уточнил Николай, но спорить не стал и, пожав руку Скуратову, вышел.

* * *

…Карусель уже сутки как простилась с десантом, сыграв напоследок «Арию индийского гостя» в похоронном темпе, а толком освоить походного слона они так еще и не успели.
Забраться на это монументальное животное, пусть даже опустившееся на колени, оказывается, не так-то просто. В совершенстве, наверное, это умеют делать лишь опытные погонщики.
Искусством этим они овладевают с раннего детства и до тех пор, пока однажды не разбивают себе голову. Погонщиком же, а заодно и проводником был индус из касты «найду-найду» по имени Хирли. За плату в виде латунной пуговицы со звездой Задов нанял эту падшую родственную душу в ближайшей к месту высадки деревушке, где Хирли били за воровство кур и двойную беременность близняшек - Зиты и Гиты, дочек местного старосты.
Еще пяток пуговиц ушел на взятку односельчанам Хирли, которые только из уважения к русским братьям (хинди - руси, пхай-пхай!) согласились убить Хирли позже. Взятый же на неделю в аренду слон Хатхи обошелся десанту значительно дороже.
Отбитый у соседей Хирли без раздумий согласился проводить Задова, Кузнецова и Батыра через дикие индийские джунгли к хижине старого отшельника. Старшим в группе в этот раз пошел Кузнецов. Джунгли или белорусские чащобы - разницы нет, решило командование, и было абсолютно право. Лес, он и в Африке лес.
Хирли, залезая на слона, использовал для этого дерево. Уже с пятой попытки он не промахнулся и спрыгнул точно на спину терпеливого животного. Погонщик-проводник спустил вниз канат, и Кузнецов с Задовым не без труда вскарабкались наверх и удобно устроились на лавочках в широких носилках-корзинах.
У Батыра посадка прошла ярко, с неким даже шиком. Забравшись на слона, он тут же поскользнулся и «ласточкой» устремился к земле. Ни испугаться, ни тем более помочь акробату товарищи не успели. Зато слон поймал Батыра в воздухе хоботом, на минуту поднес к своим умным внимательным глазам, запомнил, а потом, держа его поперек тела, грациозно поднял и опустил на носилки.
- Вперед! - закричал погонщик и ткнул своего питомца острым концом короткого медного жезла.
Слон поднял хобот, затрубил и послушно пустился в путь. Батыру почудилось, что под ним не серый гигант, а плывущий по волнам корабль. Ненавидящий море, как настоящий моряк, он, однако, всегда начинал немного скучать по нему, когда был на берегу. Сухопутным крысам этого не понять.
Несмотря на то, что солнце стояло в зените, в джунглях царил полумрак. Слон, слегка покачиваясь, шел через заболоченную местность. На болотах цвели белые лотосы. Над головами летали разноцветные попугаи и огромные, размером с суповую тарелку, бабочки. Переплетенные ветки вековых деревьев образовывали над бойцами непроницаемый зеленый шатер.
Сразу за болотом начались сплошные заросли бамбука. Высокие, тонкие суставчатые стволы поднимались выше человеческого роста. Слон терпеливо продирался сквозь них, высоко поднимая ноги и стараясь не повредить нежные ступни.
Кузнецов развязал вещмешок и достал из него глиняную табличку. Перед отправкой на задание Владимиров вручил ему этот черепок, по которому шли ряды значков, похожих на отпечатки куриных лапок. И объяснил, что это не просто кусочек черепицы с крыши, а верительная грамота, по которой десант опознает местный связной отшельник и прояснит суть возникшей проблемы. Дмитрий Евгеньевич авторитетно заверил Кузнецова, что надпись на табличке - это клинопись, которой пользовались несколько тысячелетий назад при дворе царя Гильгамеша.
Кузнецов продолжал бесцельно вертеть в руках куриные письмена. Кое-что его уже порадовало. Выяснилось, что в районе высадки есть только один отшельник. Местные жители, как рассказали в деревне Хирли, почитали его за святого, но предпочитали держаться подальше. Хижину старика обходили стороной.
Погонщик обернулся к друзьям, сидевшим в носилках, и протянул руку. На ладони лежали четыре свернутые в трубочку листочка бетеля. Один из них он демонстративно засунул в рот и начал жевать, периодически сплевывая тягучую красную слюну. Кузнецов отказался. Задов, надвинув на глаза папаху, кемарил. Зато Батыра упрашивать не пришлось. Он засунул за щеку сразу три порции и, натужно двигая челюстями, охотно принялся жевать. Хирли одобрительно кивнул.
Слон резко остановился, и сладко дремавший Задов чуть не выпал из носилок. Они едва не наступили на хвост королевской кобры, огромной черной змеи, укус которой, говорят, убивает на месте даже носорога.
Судя по хвосту, это была настоящая королева, которая мирно спала на тропе, протянувшись поперек, как толстая черная труба.
Залов недовольно потянулся и осведомился у погонщика:
- Кому стоим, алиментщик? Чего ждем?
- Ждем, пока проснется и уползет, - вежливо ответил Хирли, особо благодарный Леве за своевременное спасение из рук односельчан.
- А объехать? - осведомился Кузнецов.
- Не стоит. Если ее разбудить, она может страшно рассердиться.
Между тем у Батыра накопился полный рот слюны из-за размятого зубами бетеля. Терпеть он больше не мог и потому деликатно и смачно сплюнул в кусты, росшие рядом с тропой. По хвосту змеи прошли судороги, а из кустов, куда плюнул Батыр, стремительно поднялась черная молния. Прямо перед своими лицами путешественники увидели огромный раздутый капюшон и многообещающий взгляд свирепых глазок. С морды гигантской змеи стекала красная жижа пережеванного бетеля. Она покачивалась из стороны в сторону, едва ли не возвышаясь над слоном.
- Это наг-мар! Слуга смерти! Мне о ней дедушка рассказывал, - простонал проводник и закрыл лицо руками. Сквозь ладони слышалось глухое бормотание. Хирли призывал Кришну то ли защитить их, то ли покарать Батыра.
- Говорила мне мама, не води дружбу с некультурными людьми, - шептал Задов, сползая со скамеечки. - Доплевался, зараза!
Батыр громко икал и качался из стороны в сторону в такт с разъяренной гигантской коброй. Королева змей, однако, с нападением медлила. Слуга смерти никак не могла выбрать, с кого именно ей следует начать. Наконец с громким шипением кобра подалась вперед, приподнявшись на хвосте. Кузнецов зажмурился и инстинктивно выставил перед собой руки с зажатой в них табличкой.
Кобра резко отпрянула, как от удара, и теперь не сводила взгляда с древнего глиняного черепка. Капюшон опал, шипение затихло. Змея свернулась в огромный клубок и замерла, прикрыв глаза. Слон затрубил и помчался напролом, ломая бамбук и толстые деревья, как спички. Ни животные, ни люди не любят смерть и ее слуг.
Слон еще долго носился по джунглям, резко меняя направление. Он петлял среди деревьев, пробегал по ручьям, шел задом наперед и заметал следы зажатой в хоботе пальмой, вырванной по дороге. Погонщик попытался приструнить животное своим жезлом, но слон вырвал палку у Хирли и зашвырнул ее далеко в заросли какого-то колючего кустарника.
После этого он еще несколько часов беспрепятственно продолжал петлять по джунглям, так что любая погоня была обречена на провал. «Нам бы в Полесье десяток таких, - восхищенно оценил его возможности Кузнецов. - Настоящий партизанский слон! Такой бы карателей на отряд ни в жизнь бы не навел». Николай размечтался не на шутку, однако табличку, спасшую им жизнь, не забыл бережно спрятать в вещмешок, замотав в чистые портянки. Задов вновь задремал, Хирли делал вид, что все идет по плану, а вошедший во вкус бек потихоньку таскал из кармана сидящего впереди погонщика все новые и новые трубочки бетеля.
Темнело. Безмолвные весь день джунгли начали оживать. В кронах деревьев слышалось хлопанье крыльев. Для ночных птиц и зверей наступал их «день». Первыми появились шакалы, они осторожно крались вдоль тропы, периодически припадая мордами к земле.
Внезапно из высокой травы выскочила антилопа и помчалась прочь, словно по пятам за ней гнался заммордух Баранов. Потом повстречалось стадо диких кабанов с поросятами.
Свиньи слону дорогу уступили неохотно. Сойдя с тропы, они еще долго хрюкали вслед, оскорбляя серого гиганта, служившего людям. Они перехрюкивались так мерзко, что разозлился даже внезапно проснувшийся Задов. «Вернуться бы и начистить им рыла!» - злобно подумал Лева, вновь погружаясь в дремоту.
Был момент, когда отважные путешественники были на поросячий хвостик от смерти, но узнать об этом им так и не довелось.
Когда они проходили особо узкий участок тропы в маленькой ложбинке, то не заметили, что, замерев на месте, за ними настороженно наблюдает стая волков во главе с мальчиком, на груди которого висел кинжал, украшенный крупным рубином. На пришлых мальчик смотрел исподлобья. Он не любил белых людей и еженедельно обновлял экспозицию их черепов в белых пробковых шлемах.
Однако на этот раз у него было по меньшей мере три причины, чтобы оставить колонизаторов в покое.
Во-первых, с Хатхи он был одной крови - слон и он.
Во-вторых, ему позарез нужно было по-скорому смотаться в соседнюю деревню за огненной водой и огненным цветком, чтобы показать оборзевшему вконец Шер-Хану, кто в джунглях настоящий хозяин.

Предыдущая страница 20 Следующая страница


21 Игорь Подгурский, Дмитрий Романтовский

В-третьих, хотя мальчик себе в этом никогда бы не признался, его смутил запах дешевой армейской ваксы на сапогах высокого блондина и его черный головной убор с козырьком. Сладкий, дурманящий аромат, забивающий благоухание цветов, вызвал ранние младенческие воспоминания - высокого сильного мужчину, который вырвал малыша из лап стаи шакалов, неделю лечил водичкой, обжигающей нутро и раны, и все приговаривал: «Заберу тебя, бедолага, к ядреной матери, и усыновлю. Будешь мне под старость груши да каштаны в саду обрывать». Через неделю, впрочем, малыш от мужика сбежал, но вкус странной воды, запах сапог и вид головного убор - правда, зеленого, а не черного - бережно хранил в своем сердце как единственное в жизни светлое воспоминание.
Так что волчью засаду слон и путешественники миновали беспрепятственно и спустя еще пару часов заметили среди деревьев слабо мерцающий огонек. Слон, помахивая хоботом, зашагал бодрее. Где огонь, там всегда пища, ночлег и отдых, если это, конечно, не лесной пожар. Хотя и там некоторые отогреваются душой.
Тропа, по которой они ехали, медленно забиралась в горы. За очередным поворотом между деревьями показалась поляна, на которой стояла убогая хижина, крытая пальмовыми листьями и листами влажного от сезонных дождей картона. Сквозь открытую дверь виднелся очаг, в котором ласково плескался замеченный ими огонь. А рядом с лачугой в набедренной повязке и в тюрбане на голове стоял человек, который кормил обезьяну и что-то ей настойчиво втолковывал. Он был худ до такой степени, что кости его, казалось, вот-вот прорвут черную кожу. Обезьяна между тем с важным видом набивала свои защечные мешки орехами и степенно кивала, как будто соглашаясь. Она заметила гостей первой, схватила хозяина одной лапой за повязку, другой указала на появившегося слона и опрометью скрылась в лесу.
Незнакомец, близоруко щурясь, рассматривал сползающих со слона людей и настороженно прислушивался к стонам бека, руки и ноги которого изрядно затекли.
- Мир вам! - гостеприимно приветствовал он небольшой отряд, вежливо дождавшись, когда бек, последний из покинувших корзину, сочно шмякнулся на землю.
Проводник Хирли часто и суетливо кланялся, сложив перед грудью ладони рук в индусском приветствии.
- Слышь, доходяга! Ты, случаем, не отшельник? - спросил старика в лоб Задов, почти не сомневаясь в ответе.
- Некоторые и так меня называют, - задумчиво согласился незнакомец и прихлопнул пяткой комара на шее. - А родители нарекли Радживом.
- Значит, мы к вам, просвещенный, - вежливо улыбнулся Радживу Кузнецов и, склонив голову в приветствии, протянул ему глиняную табличку. - Это нас просили передать именно вам.
- Заждался я вас, - с недоумением разглядывая черепок, отозвался отшельник. - Хотя, сами понимаете, понятие времени относительно, и тут, в горах, почти ничего не значит. Зайдите в дом, дорогие гости.
Вслед за хозяином они вошли в хижину, которую он гордо именовал домом. Только Хирли, заметно робевшии перед отшельником, предпочел разделить ночлег и вечернюю трапезу со слоном.
В центре земляного пола лачуги находился простой очаг, сложенный из крупных камней. Над ним висел закопченный снизу котелок, в никелированных боках которого отражался красный огонь. Рядом лежала циновка, еще с десяток подстилок были свалены кучей в углу. Там же стояла пара кувшинов свежей дождевой воды.
Старый отшельник с благородными чертами лица склонился над котлом, что-то там, зажимая нос, помешал, а потом выложил на чистый банановый лист перед каждым гостем небольшую горку вонючего риса и по три банана.
Сам есть не стал, объяснив, что от риса его тошнит, на бананы ему смотреть уже просто невмоготу и что вообще у него в принципе внеочередной пост.
Запасливый бек молча достал из кармана своего длинного халата банку армейской тушенки и под завистливым взглядом Задова со вздохом протянул ее хозяину.
- Говядина? - как от чумного, отстранился от батыра отшельник.
- Свинина! - грустно вздохнул бек, стараясь не глядеть на Задова.
Гости еще не приступили и к первому банану, а отшельник, припрятав вылизанную до блеска пустую банку в угол лачуги, уже молча сидел, прикрыв глаза и перебирая четки, которые вытащил из складок набедренной повязки.
Управившись с бананами и украдкой выкинув рис за дверь, путешественники полчаса вежливо и терпеливо ждали, когда старец откроет глаза. Кузнецов играл сам с собой в крестики-нолики, а Батыр, чтобы скоротать время, плевал в огонь. Слюна весело шипела на камнях.
- Доплюешься ведь когда-нибудь, сволочь! - с тоской произнес Лева. - Мало тебе змеюки, ирод.
- Кто плюет в огонь, может попасть в лапы к демону Чучхе - повелителю раскаленных углей. Тоскливо будет его карме, - тихо произнес отшельник, не открывая глаз.
- А я что ему, гаду, толкую, - взвился Лева, обрадованный, что отшельник прервал свою медитацию.
Батыр испуганно прикрыл рукой рот и сквозь пальцы прогнусавил:
- Это все из-за жвачки. Никак не остановиться.
- С бетелем, как с кредитами, завязывать надо. Втянуться легко, - остановиться трудно. Вход - пенни, выход - фунт. Себе вред, другим искушение, - нравоучительно произнес отшельник.
- Вы не введете нас в курс дела, товарищ, зачем нас к вам прислали, - нетерпеливо оборвал его Кузнецов. Поучительные беседы его быстро утомляли еще с детского сада.
- Введу, - охотно кивнул отшельник. - С благоговейным трепетом начну. Давным-давно, когда боги были, как и люди, смертными, эликсир бессмертия - амрита - лежал под гигантской горой на дне молочного океана. Боги и демоны, подобно тому как в ваших деревнях взбивают сливки, взбивали горой океан. Наконец гора опрокинулась, океан забурлил, и на поверхность всплыл эликсир. Но боги оказались вероломнее демонов. Забыв о своих обещаниях, они присвоили всю амриту себе. И началась война. Чаша с эликсиром бессмертия переходила из рук в руки. Чем такие междусобойчики заканчиваются, известно: в суматохе чашу разлили. Там, где вылился эликсир, забил источник. Боги и духи искупались в нем и обрели бессмертие. Омыли тела погибших и оживили их. Быль то или небыль, судите сами, но сразу за Вонючим болотом в диком ущелье якобы действительно бил когда-то целебный родничок.
- А почему болото называется Вонючим? - спросил Батыр, умевший с ходу ухватить самое важное.
- Потому что пахнет плохо, - поморщился отшельник и бесстрастно продолжил: - Это было очень давно. Владыка местных земель магараджа Шиваджи очень любил охоту. Он и нашел этот чудесный родник. Одни говорят, что раненный им на охоте олень, окунувшись в воду, восстановил силы и умчался в горы. Другие же сказывали, что сам магараджа, смертельно пропоротый рогом носорога, заполз в непролазную чащу и там увидел тоненький ручеек, который исчезал в расщелине. Раджа испил и исцелился. Раны затянулись, шрамы сошли, даже зубы стали молочными. Как бы там ни было, но за ущельем Шиваджи построил дворец-крепость и долго жил в нем со своей семьей, доверенными слугами и личной гвардией из родственников. Всем остальным вход в ущелье был запрещен под страхом смерти. А высушенные трупы тех, кто смел ослушаться магараджу, можно было увидеть в клетках, развешанных вдоль дороги, ведущей в горное ущелье. Красивые были клетки! Двух одинаковых не найти, все с завитушками, дно шипами утыкано. Умели раньше делать. Не то что нынешний ширпотреб.
- Продолжайте, почтенный, - подбодрил Раджива Кузнецов, заметив, что старик готов удариться в сравнительный анализ местного кустарного промысла двух эпох.
- Да-да, - очнулся отшельник. - Так вот, люди в долине рождались и умирали, а магараджа все не старел. Раз в год, во время праздника Мухаррама, все трепещущие подданные могли видеть его на белом слоне, украшенном лентами, которые были отделаны жемчугом, золотом и драгоценными камнями. Бивни украшали золотые наконечники. Он ехал впереди праздничной процессии в золоченом паланкине, а за ним скакали всадники. Один всадник, два всадника, четыре всадника, восемь всадников, шестнадцать всадников, тридцать два всадника, шестьдесят четыре всадника… Кстати, друзья мои, готов побиться о заклад, что вы не знаете, сколько потребуется банок тушенки, если на первую клетку шахматной доски положить одну банку, на вторую - две, на третью - четыре, на четвертую - восемь банок, на пятую…
- У нас только говяжья, - грубо оборвал Раджива Задов. - А коров вы не едите.
- Жаль, - пожевал губами отшельник и тяжело вздохнул. - В смысле, что говяжья… Короче, магараджа был той еще чванливой свиньей.
- У нас тоже полно всяких сказок о живой воде! - встрял Задов. Он был человек дела, и народный эпос мог вдохновить Леву лишь на сон. Исключение он делал только для былин о любовных подвигах Алеши Поповича, пикантные подробности которых в изложении богатыря доставляли Леве немало приятных минут.
- Ваши сказки - наша реальность, - осадил Задова Раджив. - Так вот, прослышав о неприличном долголетии магараджи, на его княжество напали с юга его соседи маратхи. Царь маратхов, после того как его послов развесили вдоль дороги в приличествующих их высокому рангу золотых клетках, ночью перешел границу у реки, посадил легкую пехоту на колесницы и мощными слоновьими клиньями прорвал оборону магараджи и осадил дворец Шиваджи.
- Блицкриг, - понимающе кивнул Кузнецов.
- Не знаю, что такое блиц, но крику было много, - согласился отшельник. - Царь маратхов отправил парламентера с просьбой о махоньком таком кувшинчике эликсира. В обмен он обещал снять осаду и подарить трех слонов, груженных золотом. Ответ отправили из-за крепостной стены катапультой. Под ноги царя упала голова парламентера, а на окровавленной чалме его было написано: «Подожгу землю под копытами твоих лошадей, но не дам испить воды моей, старый козел».
- Логично, - одобрил Задов, тут же делая отшельнику извиняющий знак, чтобы тот продолжал.
- И тогда войска царя пошли на приступ. Тучи стрел затмили солнце. Ряды защитников таяли. Слоны в доспехах высадили кованые ворота. Охрана повисла на копьях врагов. Магараджа поджег замок и в последнюю атаку остатки своей гвардии повел лично. Отбросив врага от ворот, они вырвались навстречу гибели, а впереди шел Шиваджи с мечом в левой руке и головой в правой.
- Левша, значит, - в походном блокноте что-то пометил Задов.
- Он шел и сражался, пока его не растоптали в кровавую кашу боевые слоны.
- Чушь все это! - меланхолично заметил Батыр, засовывая в рот очередную порцию бетеля. - Если есть такой источник, то мы бы о нем знали. По сводкам.
Отшельник начал заметно раздражаться, но медитировать было некогда:
- Слушайте дальше. Когда враги вошли во дворец, началось землетрясение. При таком раскладе все рухнуло. Кто погиб, кого покалечило. Источника не нашли. Царь маратхов ушел несолоно хлебавши. По пути домой в честь своей сомнительной победы он развешивал немногочисленных пленных и подданных магараджи вдоль дороги вместо флагов. За шею. А развалины заросли джунглями, и живут там теперь только змеи, обезьяны и хранитель.
- Так ведь источник завалило при землетрясении, - вкрадчиво уточнил Задов, облизнув враз пересохшие губы. - И что же тогда он там хранит, хранитель ваш? Золото?
- Незадолго до штурма магараджа отправил однорукого сотника своей гвардии с поручением. Когда тот вернулся, развалины уже не дымились. Сотник искал в подземельях дворца спасшихся, но отыскал лишь трещину, из которой капала вода. Сотник изнывал от жажды и, подставив первый попавшийся сосуд, наполнил его и испил. Усталость прошла, рука отросла, а он помолодел. Так сотник стал хранителем. Теперь он собирает воду по капельке и хранит в тайных закоулках подземелья. А капли падают в золотую чашу все реже и реже.
- А кому он собирает живую воду? - спросил Батыр.
- Кому, кому… - сварливо проворчал отшельник. - Кому надо, тому и собирает!
- Мы-то вам на кой ляд сдались? - не выдержал наконец всегда вежливый Кузнецов.
- Каждое полнолуние хранитель присылал ко мне одноногого попугая, единственного своего друга, которого воспитал еще птенцом. Это условный знак, что все в порядке. Иногда мы обменивались через пернатого небольшими весточками. Так вот, уже несколько лун птичка не прилетала.
- Может быть, погода нелетная, - небрежно заметил Задов. - И, кстати, чаша, в которую собирают эликсир, она действительно золотая или вы это образно?
- Это ноги у попугая нет, а крылья все на месте. Он всепогодный. Летает, как стрела Кришны, и днем и ночью. И нужны вы мне, потому как уж очень странные вещи вокруг происходят. Хранитель на связь не выходит, это раз. Мертвые среди живых появились, это два. Бананы мне надоели, это три. Какой вывод?
- Перебить, и всех делов, - безапелляционно предложил воинственный после последнего падения со слона Батыр.
- Кого перебить? Они же мертвые! - удивился Задов и растопырил пальцы и руки в стороны. Именно так, по его мнению, должен был выглядеть мертвец.
- Нам бы детали всех этих странностей, - попросил педантичный Кузнецов, озабоченно потирая лоб.
- Сами увидите, - заверил отшельник. - Вот только сходим на речку. Здесь, кстати, недалеко.
От очага они зажгли переносные самодельные лампы. В скорлупе кокосового ореха фитиль плавал в масле и света давал немного, но его было вполне достаточно, чтобы видеть и под ногами, и в пяти-шести метрах вокруг. Николай шагнул за порог и удивленно поднял брови: у лачуги было пусто - ни слона, ни погонщика.
- Слинял, зараза, - обозлился Задов, - и слоника спер.
Надо сказать, что Лева за время путешествия почему-то очень к Хатхи привязался, но сознаваться в этом не стал бы даже в подвалах Скуратова. Сознаваться вообще дурной тон…
- Вернется, - убежденно произнес отшельник, поглаживая голову. - Устанет ходить по кругу и вернется.
Когда они подошли к реке, уже почти стемнело. В черной воде отражались огни зажженных в хижине светильников. Зверье шло утолить жажду непрерывным потоком, как болельщики на финальный матч чемпионата мира по футболу. К воде следом за вожаком как раз приближалось стадо буйволов, ведомое кряжистым самцом.
Крупные животные не понравились Кузнецову с первого взгляда. Внешность их была просто отталкивающей. Заметны были ребра, выпирающие сквозь дыры в коже, плешивые шкуры грязно-серого цвета. А когда буйволы начали пить, стало видно, что у некоторых вода тут же выливается из гниющих дыр в брюхе.
Бек брезгливо отвернулся. Задов же разглядывал стадо с нездоровым любопытством.
- Это еще не все, - скорбным голосом произнес отшельник. - Обычно мы сжигаем покойников на погребальных кострах, но выше по течению есть деревня рыбаков, в которой умерших по традиции оборачивают в саван, сносят к реке на носилках и отправляют на волю волн. Теперь представьте себе ужас и возмущение общественности, когда один такой покойник через три дня вернулся в деревню. Все его имущество, лодки и сети давно поделили, вдова с новым хахалем, а он приперся. В волосах тина, плечи подергиваются, под глазом синяк, все руки в пиявках. Хахаля-то он выгнал, жену отлупил, но это ему не помогло, потому как на деревенском сходе порешили: умер - значит, умер, и точка. Мотыгами его в дом загнали и спалили с женой заодно. Оно, конечно, не исключено, что мужик прежде-то и не умер, а просто спал беспробудно спьяну. Только на этот раз все прошло как по маслу. Зола и пепел только и остались.
- Значит, с «воскресенцами» можно бороться исключительно огнем? - уточнил Кузнецов.
- Как вариант, можно нашинковать, - успокоил Николая отшельник. - В джунглях за рекой видели обезьян, у которых лапы держатся на одних сухожилиях, а с голов кожа вся слезла. Голые черепа. Мрак. Там, впрочем, законы волчьи, а за вожака у тех волков мальчуган какой-то. Не по годам развитой. Он свою территорию периодически зачищает, а потому обезьян тех больше не встречали. А еще есть вести о крокодиле, который развалился на глазах у женщин, стиравших на речке белье.
- Выходит, нам за дохлым скотом по лесу рыскать и в капусту его рубать? - насупился Задов. - Ни хрена себе сафари!
- А давайте лес подпалим, - простодушно предложил Батыр, - Эффективно. Я в степи этот способ опробовал, когда там геологи нефть искали.
- Я тебе подпалю! - аж затрясся от понятного возмущения Раджив. - И выходит, кстати, совсем другое. Полагаю я, что кто-то все-таки добрался до хранителя и теперь тешится, оживляя мертвых. Надо сбегать до разрушенного дворца и разобраться, кто этот кто-то, а главное, что ему нужно…
- Кто-то все-таки добрался, - задумчиво повторил Кузнецов. - Значит, подобные попытки уже были?
- А то! Ходоков всегда хватало. Кто по удали, а кто корысти ради, - ударился в приятные воспоминания отшельник. - Много кого перевидал. И все у меня дорогу спрашивали, мимо-то не пройдешь. Конкистадоры, те сразу в Вонючем болоте завязли. Были потом рыцари-храмовники, мечом перед носом мне махали, вентиляторы ходячие. Далеко прошли и эти, как их бишь, отцы святые из инквизиции ватиканской. Ну эти-то ребята добрые, все мне к пяткам угли горящие прикладывали да в мешок с гвоздями засовывали. Я уж было за такое внимание чуть не помог им, но тут они меня живьем прикопали. Чудно я тогда помедитировал, а как выбрался - их и след простыл.
- А наших тут не было? - заинтересовался Кузнецов.
- С Руси двое захаживало. Один - Ивашко-дурак, сам так, извините, представился. Дурак я, говорит, что с этой Василиской связался. Шалава, говорит, она еще та. Разговорчивый такой паренек. Уж и не упомню, сказал я ему дорогу али нет, потому как утром проснулся, а голова трещит, рассолу просит. Только какой тут рассол. Одни бананы. Нет, он так ничего был, компанейский паренек. А другой по одежде вроде из ваших, в фуражке зеленой. Карабин на одном плече, сапоги, веревочкой перевязанные, на другом. Экономный, жлобина. Да только вода ему была без надобности: у него в рюкзаке своя была. Прижимистый, не поделился. - Отшельник бросил взгляд на свой увесистый посох, на котором виднелись глубокие отпечатки чьих-то клыков. - Демона мохнатого он на цепи вел. Кличка Ингус. Имя наше, да нравом больно непочтенный.
- А этот чего тут шукал? - полюбопытствовал Задов. - «Рыжье», в смысле золото?
- Паренька искал какого-то и Шамбалу. Даже я тут удивился. Туда ищут путь все больше просветленные духом, те, кому позарез нужен свет истины. А он сияет аурой своего ручного демона, и третий глаз водой его горючей залит. Говорю, зачем тебе Шамбала, дорогой, иди проспись… А он говорит, что письмо у него от отца народов к угнетенным трудящимся Востока. Я порекомендовал ему поискать путь в своем сердце, так он начал ругаться и ушел. Этот путник последним был. А всего человек сорок наберется.
* Факт пребывания великого советского пограничника Н. Карацупы в Индии отмечен в реальностях «Земля-018», «Земля-044» и «Земля-093».
- И никто не вернулся? - нежно улыбнулся Лева.
- Никто.
- Нам шандец! - невесело прокомментировал Задов, поворачиваясь к батыру. - Хана нам, бек. Кранты.
- Я буду с вами, друзья, - степенно успокоил гостей отшельник. - Пошли домой, отдохнем перед дорогой.
- Сколько же вам годков? - апатично поинтересовался Задов уже в хижине. - Наверное, прикладываетесь к водичке-то?
- Мои года - мое богатство, - мрачно ответствовал отшельник, гостеприимно указывая на грязные тростниковые циновки, сваленные в углу лачуги на земляном полу. - А кто не пьет?
- Я про источник, - уточнил Лева минуту спустя, но старец уже громко храпел.
Друзья приспособили вещмешки вместо подушек и последовали его примеру. Измотанные дорогой, они уснули практически мгновенно и спокойно.
Один только Батыр еще долго ворочался и протяжно стонал. Ему снилось, что гигантская полосатая в звездочках кобра, обвившая землю, и красный демон Чучхе, витающий в воздухе, схватили его и тянут в разные стороны. При этом каждый кричал: «Он мой! Мой!» - и все сильнее тащил к себе. Но тут появился какой-то голубоглазый, напоминающий Петруху паренек с посохом и украшенным рубином кинжалом и, отрубив беку обе руки, завыл по-волчьи. Освобожденный бек вскрикнул, но тут же заметил, что у него отросли новые руки, и успокоился. Дальше Батыр спал тихо, причмокивая во сне губами и пуская сладкие бетелевые слюни. Теперь ему снилось, что геологов в его степи давно нет, а он, бек, пьет кумыс, приготовленный мамой. Это был его любимый сон.
Рано утром отшельник бесцеремонно растолкал своих гостей. Очевидно, пора было собираться в дорогу.
- Когда выдвигаемся? - по-военному спросил Кузнецов, ополаскивая лицо дождевой водой из кувшина.
- Сейчас пойдем, братья! Поедим досыта, и вперед, - ответил отшельник, черпая из котелка и разливая по чашкам сложенными ковшиком ладонями мутную жижу. Расставленные чашки ему заменяла скорлупа кокосов.
- Далеко идти? - уточнил бек. При виде завтрака его потянуло на свежий воздух.
- Все относительно, - вздохнул отшельник, залпом опустошил свою скорлупу, вытер краем тюрбана рот и неожиданно легко вскочил на ноги. В руке у него был походный посох, на плече висела сума.
- Пошли, - согласился Батыр, внимательно разглядывая посох. Точно такой же был у мальчика в его сне. Сын степей закатал рукава. Повыше локтей в складках жира намечались две глубокие поперечные морщины. «Отлежал», - успокоил себя бек и пошел к выходу, догоняя коллег по несчастью.
Солнце еще не встало, но уже было достаточно светло, чтобы отправляться в путь. Переживания вчерашнего дня улетучились, как утренний туман. Путники двинулись по звериной тропе, поросшей редкой травой. Слева и справа от тропы виднелись пальмы, пальмы, пальмы - и ничего больше. К Вонючему болоту отряд вышел только к полудню. Болото действительно воняло, а кольцо мангрового леса вокруг него было изрыто ямами. Как объяснил старец, при магарадже местные жители тут добывали торф.
- Смотрите, там кто-то есть! - указал в сторону остроглазый Батыр.
У дерева рядом с одной из ям неподвижно стояли два рыцаря в полном боевом облачении. По всей видимости, они провалились в трясину в незапамятные времена, и на тела их крестьяне наткнулись уже при добыче торфа.
Подданные магараджи вытащили несчастных и прислонили к деревьям. Один из рыцарей держал в руках двуручный меч, другой - булаву. Погружаясь в трясину, ни один из них оружия не бросил, и Кузнецов, вытянувшись, молча отдал им честь, хотя и ему было не совсем понятно, почему эти два идиота полезли через болото в тяжелых доспехах.
Торф забальзамировал тела и выдубил их кожу. Что-то или кто-то помешал торфодобытчикам снять с них латы, стоящие целое состояние, и за них это попытался сделать Задов. Двигала им, правда, в этот раз не природная скаредность, а естественное желание определить национальность мумий по клейму на латах. Однако попытка разжать пальцы на мече успехом не увенчалась. Рыцарь держал рукоять мертвой хваткой.
Кузнецов нахмурился, а отшельник только покачал головой. Задов обиженно засопел, отошел и долго делал вид, что разглядывает пятна на солнце. Успокоился он, только получив легкий ожог роговицы левого глаза.
Под руководством отшельника путники вырубили по двухметровой слеге из бамбука и начали усердно форсировать болото. Шли след в след, и поначалу мох лишь хлюпал под ногами, но чем дальше, тем глубже погружались их ноги, и вскоре они вымокли уже до колен.
Старец, впрочем, шагал впереди бодро, высматривая только ему ведомые ориентиры и бормоча мантры. Шли они спокойно часа два, пока Батыр не шарахнулся в сторону от большой жабы, прыгнувшей ему на грудь, и не угодил в услужливо распахнутое «окно» - участок болота, напрочь лишенный мха.
Бек слабо пискнул и пудовой гирей ушел в вонючую жижу с головой, пару раз возмущенно булькнув. Из черной лужи торчала только рука с вяло подрагивающей палкой. За нее отплевывающегося Батыра и вытащили. Жаба же, довольно квакнув, ускакала по своим земноводным делам дальше. Пришлось сделать привал на относительно сухом островке, места на котором не хватило только батыру. Все без сил повалились на чистый мох, а бек чистил пальцем рот и палочкой брезгливо счищал с себя тину и грязь, стоя по колено в вонючей жиже.
На следующем островке места хватило уже всем. Более того, обогнавший всех бек обнаружил на берегу истлевший старый плот с парой трухлявых весел. Видимо, раньше болото было озером. Рядом с плотом лежал скелет, сквозь ребра которого успело прорасти и засохнуть малое голое деревце. «Давно лежит», - прокомментировал находку Задов. Череп скелета украшал чудной головной убор из золотистых пластинок, покрытых белой и синей эмалью.
- Я такие видел в учебнике истории, - сказал Кузнецов. - Их носили в Древнем Египте советники фараона.
- Может быть, - меланхолично согласился отшельник. - Всех не упомнишь. Искали приключения на свою… голову, а нашли смерть на чужбине.
- Тут крокодилы, часом, не водятся? Змеи там, лягушки ядовитые? - неожиданно озаботился богатством местной фауны Батыр, тревожно оглядываясь по сторонам. После встречи со слугой смерти и жабой любви к земноводным и пресмыкающимся у него не прибавилось.
- Нет, бояться нечего. Мбем-бе всех пожрал, - печально отозвался отшельник.
После трехминутной паузы бек слегка вытянул шею и осторожно уточнил:
- Мбем-бе? Это вы время так называете? Образно, да?
Отшельник впервые за все время знакомства взглянул на бека с изумлением:
- Ваша карма заслуживает лучшего обращения, мой друг. У вас интересное мышление, и мы об этом еще поговорим. Но Мбем-бе - это не время, это демон. Он покрыт волосами, отличается непомерно длинной шеей и рогом, как у носорога. Еще у него чешуйчатый хвост, как у гигантской ящерицы. Правда, сейчас у него сезон спячки, если я ничего не путаю. - Отшельник кротко взглянул на ошеломленного бека и успокоил его: - Не переживайте, брат мой, если вы его встретите, то не ошибетесь и опознаете без труда. Если успеете.
Неожиданно под упругим ковром мха пробежала едва заметная волна. Всех слегка качнуло, как в плоскодонке на легкой волне. Во всяком случае, бека привычно замутило. Корявые остовы деревьев медленно поднимались вверх, росли и трепыхались. Налетел ветер, набежали тучи, в небе показались стервятники.
- Полундра, братцы! - заорал Задов, тревожно глядя под ноги.
Слой почвы, еще мгновение назад казавшийся достаточно прочным, прогибался над ними в заметную воронку, которая по центру продолжала вдавливаться вниз. Сквозь дерн сочилась грязная жижа. Она покрывала ноги уже выше щиколоток, а подо мхом что-то отвратительно чавкало, с тихим шипением пробиваясь наружу. Батыр, очнувшись от своих морских грез, протяжно завыл по-волчьи, и всех охватил первобытный страх - по большей части от этого воя. Какое-то мгновение никто не знал, что делать, а между тем мох и жидкая трава под ногами продавливались все больше и больше. Казалось, земля вот-вот разорвется, и болото поглотит незваных пришельцев.
- За мной, почтенные собратья мои! - крикнул отшельник, и тройка дружинников отчаянно рванула за Радживом в глубь острова. Главное было уйти из ловушки, где непонятное землетрясение грозило уже задышавшей в лицо смертью. Они перевели дух только на противоположной стороне острова. Пот застилал им глаза, а от пережитой опасности всех, кроме старца, Кузнецова и Задова, била нервная дрожь.
За эти минуты небо успело затянуться полностью тяжелыми тучами, а на болото невесть откуда опустился густой туман. Над лежащим вокруг мхом поднимались струйки желтоватого пара, и в вонючем воздухе появился запах горького миндаля. Где-то за пеленой тумана послышались протяжные и злобные стоны, перемежаемые рычанием. Стоны и рычание раздались уже совсем близко. Можно было различить, что душераздирающие звуки издает не животное, а женщина.
Из тумана плавно выплыла массивная тень, принявшая очертания женщины с красивым лицом, слепыми глазами и загадочной улыбкой на губах. У нее было шесть рук: две сложены на груди, две согнуты в локтях и подняты вверх, а еще две угрожающе вытянуты вперед. В вытянутых и поднятых руках великанша сжимала изогнутые мечи, похожие на косы. На шее болталось ожерелье из человеческих черепов.
- Это не Мбем-бе! - возмутился бек, болезненно переживавший любой обман.
- Однако я не так как-то представлял свою смерть, - мрачно оценил обстановку Кузнецов, расстегивая кобуру без энтузиазма и уверенности.
Батыр тем временем лихо сбросил с плеч вещмешок и, отстегнув саперную лопатку, начала торопливо окапываться. До воды он докопался быстро, поэтому тут же остановился и, твердо сжав шанцевый инструмент в руках, решил продать свою жизнь подороже.
- Что делать-то будем, старый? - обреченно спросил бледный Задов, обернувшись к отшельнику и трясущимися руками пытаясь прикурить папироску.
Раджив стоял с посохом в руке, и на лице его отражалось спокойное ожидание.
- Время реинкарнации, брат мой. Лично над моей жизнью волен только Шива, - ответил он. - Не противься злу насилием. И не кури: вредно. Впрочем, всем нам свойственно ошибаться.
Чудовище перевело взгляд на отшельника, подняло одну из опущенных рук и крючковатым мизинцем поманило старца к себе. Глаза шестирукой были не человеческие и не звериные - сплошные белки! Они были неестественно выпучены и часто мигали. А в довершение ко всему женщина сладострастно улыбалась. Это была застывшая мертвая улыбка хищно оскаленными острыми зубами. Продолжая манить Раджива пальцем, женщина запрокинула голову, глухо зарычала и сделала пару шагов вперед.
То, что случилось дальше, еще долго впоследствии обсуждалось в курилках отряда. Вещмешок Батыра начал дергаться и несколько раз высоко подпрыгнул на месте. С громким треском прочный брезент лопнул, и из него вылез белый грязноватый кролик с длинными ушами. Он сел на задние лапки и, щуря красные гнойные глазки, начал оглядываться вокруг. Кролик был как кролик, ничего особенного. Только очень длинные передние желтые зубы его чуть не достигали пояса. А еще у него не было передней лапки, и культю кролик бережно прижимал к своей волосатой грудке.
Чудовище изумилось, резко остановилось и опустило руки. Кролик женщине не понравился. Она неестественно покачала угловатой головой и сделала шаг назад к трясине, откуда появилась. Кролик длинными прыжками на трех лапках заскакал к ней и без лишних разговоров сразу же вцепился в ногу. Молниеносным движением великанша попыталась поразить его мечом, но промахнулась и насквозь пронзила себе ногу. Кролик высоко подпрыгнул и, вцепившись в нижний череп ожерелья, ловко полез наверх. Карабкаясь, он не забывал работать своими резцами, подбираясь поближе к горлу. Из рваных ран на груди женщины тугой струей хлестала темная жидкость. Попадая на мох, жидкость шипела, испаряясь густым желтым паром. Мох словно выгорал.
Шестирукая тщетно пыталась стряхнуть с себя длинноухого монстра. Кролик успевал увернуться, уверенно и целенаправленно подбираясь к горлу великанши. Резцы его удлинялись прямо на глазах, и без того красные глаза налились кровью, а задние лапы, раздиравшие грудь женщины, работали как шатуны. Было в исступленном кролике что-то от бормашины, бензопилы, рубанка и обезумевшей крысы одновременно. В конце концов нервы у чудовища сдали, и оно, чавкая жижей, бесследно растворилось в неподвижном тумане. Где-то далеко раздался чудовищный всплеск, тучи стали расходиться, а выглянувшее солнце подняло тяжелую завесу желтого тумана над болотом. Все произошедшее показалось бы дурным сном, если бы не выжженные пятна и развороченный мох на месте схватки. Глубокие следы огромных ступней быстро заполнялись темной водой.
Кузнецов, отшельник и Задов повернулись к беку. Тот сидел на корточках у разорванного вещмешка, суетливо перебирал лохмотья брезента и что-то нервно искал в своей небогатой рухляди.
- Ты в порядке, бек? - поинтересовался Кузнецов.
Батыр молча кивнул, продолжая копаться в обрывках, и поднял печальные глаза на Николая:
- Лапка моя куда-то пропала заячья. Латын за нее меня со света сживет.
- Малюта как-то обмолвился, что до призыва в отряд шаман был ведущим специалистом в каком-то закрытом НИИ, где занимались кролиководством, - припомнил Кузнецов, переводя взгляд на Леву. Тот кивнул:

Предыдущая страница 21 Следующая страница


Иду на "ты" 22

- Я про нетрадиционное биологическое оружие тоже слышал.
Распихав вещи батыра по своим мешкам, они двинулись дальше уже по пояс в вонючей жиже, пока отшельник не свернул в едва заметный просвет между камышами. Темные стены из полированного камня выросли совершенно неожиданно. Крыша у стен отсутствовала, а сквозь огромные провалы окон просвечивало ясное небо.
- Опаньки, - тихо удивился Раджив, останавливаясь. - Гнездо Ганеши снова поднялось! Любопытно.
- В самом деле? - иронично переспросил его озлобленный Задов. - Как же это оно так, не предупредив? И кто такой Ганеша?
Бек предусмотрительно отошел в сторону, чтобы не портить себе нервы. Раджив, не обращая внимания на неуместную иронию и повышая голос, чтобы слышали все, пояснил:
- У истоков времен здесь стоял дом гиганта со слоновьей головой. Ганеша был одним из древнейших владык этого мира, и после битвы богов за эликсир бессмертия пропал. А дом ушел в болото. Все затянуло, - пояснил отшельник, благоговейно прикоснувшись к ступеньке крыльца в человеческий рост. - Но когда дом великана Ганеши поднимается - это не к добру.
- Кто бы сомневался, что не к добру, - продолжал злиться Задов. - Тут у вас вообще что-нибудь к добру случается?
Нащупывая палками дорогу под мутной водой, отряд продолжал путь. Край болота уже был виден невооруженным глазом. Внезапно отшельник остановился: внимание старика привлек кокон из тины и намотанных стеблей камыша. Старец поворошил кокон посохом, и из зеленого клубка показалась человеческая рука. Задов и бек, брезгливо морщась, освободили безжизненное тело из зеленого плена.
Незнакомец был одет в черную куртку свободного покроя и штаны, на которых были нашиты всевозможные карманы и кармашки. На голове у него был капюшон с маской, в которой были предусмотрены вырезы для раскосых глаз. На ногах - небольшие водные лыжи-плотики. Очевидно, на этих лыжах искатель приключений и хотел пересечь болото.
- Мбем-бе, - констатировал отшельник, указывая посохом на разбитую голову несчастного, - хвостом пришиб.
- Сытый Мбем-бе, - уточнил Задов, и Раджив согласно кивнул - на теле не было ни одного укуса.
- А я знаю, кто это, - надувшись от гордости, небрежно и высокомерно заметил Батыр, указывая на тело. - Баранов полгода назад читал лекцию «Наши невероятные противники» и диафильм крутил. Ниндзя это. Используются «Пасынками солнца» как наемные разведчики и диверсанты. Они особо зверски пытают пленных, читая им стихи начинающих самураев.
- Видал я таких, правда, тоже только мертвых, - задумчиво произнес Кузнецов. - На Халхин-Голе, помнится. По нашим тылам в таких балахонах пятеро шастало. Еще пружины на ноги цепляли. Допрыгались, правда, быстро. Особист наш один за водкой в аул пошел да с испугу и перестрелял всех пятерых из нагана. Его, правда, под трибунал отдали за то, что живьем их не взял. Он потом в СМЕРШе кровью вину до самого Берлина искупал. Много крови пролил…
- Коля, а ты того, ничего не путаешь? - воровато оглянулся Задов. - В балахонах да на пружинах… Это же «попрыгунчики» в Питере в 1918 году прохожих так шмонали.
- Я никогда ничего не путаю. Точно. А «попрыгунчиков» еще в том же восемнадцатом чекисты постреляли.
- Вот и не всех, - насупился Задов, но уточнять, до кого именно не дотянулась ЧК, не стал.
- Мужики, да тут их целая рассада, - азартно крикнул из камышей ушедший поискать грибы бек, указывая еще на четыре кокона, лежавших неподалеку.
- Уходим, - подытожил Раджив, - у Мбем-бе запасы не залеживаются. Да и недалеко тут уже.

* * *

Какамура Тосикаге, один из лучших воинов сегуна Набонаги Покемоно, уже несколько часов тупо отрабатывал приемы кен-до - искусства владения мечом, занудно гундося любимую мантру: «Один самурай - пять ниндзя - по харе, один самурай - пять ниндзя - по харе, один самурай…»
Отряд под командованием Тагунаки давно ушел по ущелью к развалинам, где должен был находиться священный источник.
Да, первоначально глава организации «Пасынки солнца» действительно хотел нанять три пятерки ниндзя для выполнения этого важного задания. Но эти парии, стоящие все закона и совести, заломили такую дикую цену, что дешевле оказалось отправить самураев. И это верно: кто такой ниндзя и кто такой самурай! Но теперь эти псы хотят сами наложить свои грязные лапы на бессмертие и продиктовать «пасынкам» свои условия. Куда катится этот бездуховный мир? «Один самурай - пять ниндзя - по харе». Уах!
Нет, многоопытный командир не зря оставил его на бессменном дежурстве в самом узком месте прохода между скал. Командиры не ошибаются. Если ниндзя пойдут тут, он должен отправить их в Великую Пустоту. А они пойдут тут - обходной дороги нет. А мимо него не проскользнет никто. Bay! Крутанувшись на месте, Какамура сделал особенно красивый выпад и застыл в восхищении от собственной ловкости.
Да, старый учитель остался бы им доволен. Он всегда любил его, даже слишком любил. И не зря же, вручая им мечи, почтенный наставник порезался и тихо сказал: «Как мне все это обрыдло, бараны вы». Какамура стоял рядом и все слушал. Тот еще знак. А великую мудрость простых слов учителя Какамура осознал только здесь, в этом проходе между скал. Уах! Ас-са!
Да, Какамура с полным правом мог быть довольным собой. В самурайской школе на способного паренька положили глаз сразу несколько учителей, но он верно служил лишь одному. Какамура частенько сопровождал своего престарелого наставника по местам, где особенно быстро воспитывался дух терпения и выдержки. А однажды вечером ему случилось наблюдать в окно совершенно возмутительную картину, перевернувшую всю его жизнь.
Молодая сопливая гейша отказалась подать его благородному учителю тапочки, за что тут же и была справедливо разрублена пополам. Но наглость подлой девчонки была так возмутительна, что ночью юный Какамура долго-долго плакал, а наутро принес и подарил наставнику свои первые в жизни танка:

Если откажет гейша хозяину,
Верный слуга не откажет хозяину;
Если слуги под рукой не окажется,
Преданный пес услужить не откажется;
Если и пес отлучится по случаю,
Долг самурая - преданность жгучая…

С той поры дружба учителя и ученика стала взаимной.
Некоторые самураи старой школы по поводу этих танка отзывались, правда, весьма неодобрительно, справедливо замечая в них серьезные отступления от классического стихосложения. Однако, по совету учителя, Какамура частенько почтительно навещал таких старых самураев, и в конце концов в определенных кругах самурайской богемы все признали его основоположником новой школы стихосложения.
Почтенный Тагунака, нынешний командир Какамуры, тоже рано или поздно должен был обратить внимание на жгучую личную преданность своего нового солдата, и Какамура не сомневался, что его опыт стихосложения…
Из густого кустарника вылетела тонкая стальная игла. Выпущенная из духовой трубки, она прервала раздумья подающего надежды юного японского воина, вонзившись ему в правый глаз. Самурай помер. А пять ниндзя один за другим, гуськом вылезли из кустов и решительно подошли к лежащему телу.
- Что это он там плел, Такеши?
- А я слышал?
- Уши не моешь, потому и не слышишь.
- Да я слышу, как сакура растет!
- Ерунду какую-то он плел.
- Не скажи, они иной раз такие стишки выдают - закачаешься.
- Ты смотри, Токугава, прямо в глаз!
- Раз в жизни, и то случайно…
- А катана-то - блеск. Одна рукоять на пару сотен иен.
- Совсем не случайно.
- Это не катана, это одати.
- Заткнись, Мусаси! Я лучше знаю!
- Извини, Тукова, но ты не прав, это настоящий одати.
- Вы что, не видите, это катана.
- Без сопливых разберемся!
- Ладно, хватит спорить! Заткнитесь!
- А я говорю - не случайно…
- Молчи, салага, когда старшие разговаривают!
- Козел ты, Мусаси!
- Сам козел ты, Ноги!
Последнего оскорбления Ноги не вынес. Он небрежно мотнул кистенем, и голова Мусаси ушла глубоко в плечи, забрызгав мозгами и кровью все вокруг.
- Урод, ты испачкал мою новую одежду!
- Кто-то еще думает, что это катана? Ай!
- Ну ничего себе! Прямо в глаз! Второй раз за пять минут! А ты говорил - раз в жизни, раз в жизни…
- А я говорю - случайно.
В ход уже пошли кастеты, ножи, велосипедные цепи и бутылки. Но скоро все стихло. Лужайка посреди ущелья была залита кровью, а победителем остался Такеши, который, зажимая рваную рану на груди, сделал несколько неуверенных шагов. Вскоре силы оставили его и, падая, он ударился виском об обломок скалы, торчащий из земли.
Дух самурая мог быть спокоен: ни один из врагов через ущелье не прошел.

* * *

Выбравшись из болота на твердую землю, отряд, не останавливаясь, двинулся дальше. Низину вновь сменила холмистая равнина, заросшая густыми джунглями. Из-за высоких зарослей никто из путников сразу и не понял, что они находятся уже в предгорье. Вдруг за одним из поворотов резко вильнувшей в сторону тропы перед ними внезапно раскинулась долина. Под ними как на ладони лежал склон холма, вдали виднелся вход в ущелье. Склон был усеян разбросанными обломками скал.
Отшельник обернулся к спутникам и, указывая на обломки, со значением поинтересовался:
- А знаете ли, друзья мои, что это за валуны?
- Мы не местные! - буркнул заинтригованный Задов, вытирая пот и останавливаясь в ожидании пояснений.
- Это камни, упавшие вон с тех вот скал.
Пока Левка соображал, кто из них двоих больший идиот, мудрый отшельник ушел далеко вперед.
Отряд, спускаясь вниз, двинулся по склону. Помогая друг другу, они перелезли через завал из груды камней, продрались через густой кустарник и выбрались из зарослей в небольшой долине. Среди обломков скал лежало шесть бездыханных тел. Пятеро были одеты в черные балахоны, аналогичные тем, что были на ниндзя из болота. Шестой - с выбритым лбом - лежал в шелковом кимоно и одной деревянной сандалии.
- Интересно, что они не поделили? - полюбопытствовал Задов, обходя место схватки и переворачивая тела. - Это ж форменная мясорубка. И фарш свежий.
- «Пасынок солнца», - торжественно произнес Кузнецов, осматривая самурая. - Хороший выстрел. Жаль, мертвый, а то потолковать бы не мешало.
- Чует мое сердце, такая возможность у нас еще будет. - Лева крутил в руке самурайский меч и восхищенно цокал языком. - Хороший клинок! Славная шашка, была у меня такая, только полегче.
Потом Лева еще долго сопел, пока надежно не закрепил меч на поясном ремне, подогнав кожаные ремешки.
На тихое «ой-ей-ей» они обернулись разом. Лева даже выхватил меч и, к удивлению Кузнецова, как-то умудрился не пораниться.
А Батыр между тем медленно оседал на землю, матерясь по-казахски и держась руками за затылок. Между пальцев его проглядывала крупная шишка. Оказывается, пока Лева примерялся к стальному оружию, бек осваивал деревянное.
С нунчаками ему как-то не повезло. Но не повезло не сразу. Поначалу он несколько раз очень даже удачно крутил одну палку, в то время как вторая чертила смазанные в воздухе круги. Нунчака со свистом рассекала воздух. Раджив шарахнулся от батыра подальше, и бек удовлетворенно улыбнулся.
Первый шаг на пути воина, свободного от суетных земных свобод, налогов и автопробок, был пройден. И это был важный шаг в познании Великой Пустоты.
Сделав его, бек шагнул еще дальше. Он остановился, передохнул и крутанул деревяшку с удвоенной силой. А вот это была уже крупная ошибка. Вторая нунчака тут же врезала гордому сыну степей по затылку, и если бы по пути она не задела за ветку дерева, то познание беком Великой Пустоты было бы радикальным и окончательным.
Задов, сторонник радикальных методов традиционного лечения, наотмашь хлестал батыра по щекам и, войдя в раж, не остановился, даже когда тот пришел в себя. Кузнецову пришлось обхватить Леву сзади и не отпускать, пока Задов не перестал тянуть руки к Батыру. Бек молча открыл глаза и обвел окружающих потерянным взглядом:
- Кто я и кто вы?
- Ты - должник, я - кредитор. Ты мне кучу денег должен! - быстро сориентировался Задов и широко развел руки, показав размеры кучи.
- Врешь, зараза! - с ненавистью сказал Батыр и сложил из пальцев знак, отгоняющий демонов алчности. Вечерние посиделки с шаманом за рюмкой кумыса не прошли даром, и Бек успел поднабраться опыта у своего почтенного друга.
Задов поперхнулся воздухом и начел сипеть, схватившись за горло. Теперь уже Кузнецов колотил Леву по спине. К счастью, обошлось без потерь.
- Опять вы? Когда же закончится эта боль? - тоскливо произнес Батыр и с натугой поднялся с земли.
- А я уже отмечал, кажется, что у вас большой потенциал, - великодушно признал отшельник, пристально вглядываясь в Батыра. - С удовольствием возьму вас к себе в ученики.
- Я уже ученый, - ответил Батыр, осторожно трогая шишку на затылке. - Лесной техникум закончил. С отличием. Могу диплом показать.
- Буратин в общежитии строгал, - понимающе кивнул Задов, делая невинное лицо.
- Батыр, а какую специальность вы получили? - как бы мимоходом поинтересовался Кузнецов.
- Астрофизик дальнего поиска, - автоматически ответил Батыр и тут же скривился, как от зубной боли. - До сих пор не могу понять, что это значит.
Кузнецов только хмыкнул и покрутил головой.
- Поспешим, ищущие истину! Мы почти пришли, - прервал беседу Раджив, возвращаясь на тропу.
«Почти пришли» оказалось длинной дорогой по острым осколкам скал. Ущелье петляло и изгибалось. Наконец взорам уставших путников открылись развалины дворца. Величия своего они не потеряли и по сей день. Тонкая резьба рухнувших дворцовых порталов работы безвестных мастеров давала возможность представить, каким красивым было это величавое здание до падения. Повсюду валялись разбитые стихией и врагами фигуры забытых богов и героев. Невредимой оставалась лишь одна замечательная статуя - каменный бык Нанди, неразлучный спутник Шивы.
Его мощный загривок переходил на спине в крутой горб. Копыта твердо упирались в почву. Но особо поражали широко поставленные рога и остекленевший, но одновременно живой взгляд, прикованный к выходу из ущелья. А еще уцелела стела. Среди нагромождения глыб, поросших деревьями и мхом, белый, узкий, стремительно взлетающий к небу конус стелы поражал причудливыми орнаментами и совершенством линий.
Растянувшись в небольшую колонну, путешественники двинулись вдоль развалин стены, разглядывая руины павших бастионов и многочисленные изразцовые плитки. За остатками крепостного вала бек в очередной раз оступился и, ойкая, скатился по крутым ступенькам обшарпанной лестницы во внутренний двор крепости. Двор был выложен гранитными и мраморными плитами, между которыми росли пучки травы и даже деревья. Джунгли упорно отвоевывали у людей обратно то, что принадлежало им по праву.
- Что-то не то, - внезапно остановился Задов, протягивая руку по направлению к непонятному элементу внутреннего дизайна, резко выпадавшему из окружающего ландшафта.
На чисто-белом песке нездешнего происхождения лежали черные необработанные камни. Песок был аккуратно разровнен самодельными бамбуковыми граблями, которые стояли тут же, прислоненные к обломку статуи.
- Что за дребедень? - повернулся к отшельнику Задов, но тот ответить ему не успел, поскольку в разговор влез бек.
- Примитивный сад камней, - пренебрежительно заметил он, то аккуратно наступая, то убирая носок с зубьев граблей. - А вот грабельки и в самом деле изящные. Классные грабельки.
Грабли угрожающе покачивались, но батыр пока еще соизмерял силу своей ноги с их равномерным колебанием.
- Сад камней? Зачем? - поинтересовался Лева.
Бек слегка замялся, но потом своими энциклопедическими познаниями все-таки решил поделиться:
- Одни говорят, что для созерцания. Тут их, камней, штук пятнадцать, но как ни ходи вокруг, а видно всегда на один меньше. Другие полагают, что сад этот нужен, чтобы не потерять навыки работы с граблями. Вторая версия убедительнее. Ай! Вот сволочь!
Бек озабоченно потер покрасневший лоб и приложил к нему плашмя лезвие перочинного ножа. Рукоятка граблей все-таки дорвалась до его лба.
- Чудны дела твои… - пожал плечами Задов. - Чудо.
- Вы справедливо заметили: сад камней - настоящее чудо, - раздался откуда-то сбоку вежливый голос. - Правда, мудрый монах Салями, создав его столетия назад, вложил в него десятки толкований, а не два. Кстати, воин, не скажешь ли ты мне, откуда у тебя меч Какамуры. Он никогда не расставался с ним, пока был жив.
Перед Левой, Кузнецовым и Радживом стоял низенький человек в розовом шелковом бабском халате, перевязанном изящным черным поясом. За поясом торчали два меча: длинный и короткий. Человек обмахивался веером, разрисованным розами, и ласково улыбался Леве.
- А он и не живой вовсе, Какамака ваш, - огрызнулся Задов и повернулся боком так, чтобы меч был менее заметен. - Он очень-очень даже мертвый.
- Вы взяли меч в поединке? - все так же ласково осведомился вежливый мужик с веером.
- Мы его не трогали! Это ваш Какамука укокошил пятерых. Ну и того, перенапрягся.
- Пя-а-терых? - Было видно, что невозмутимость дается незнакомцу с трудом. - Пятерых «демонов ночи»? Нет, конечно, Какамура был очень, очень способным юношей, но не настолько же… Да-а-а, кто бы мог подумать! Кстати, меч верните. Это теперь фамильная реликвия в некотором роде.
Задов не ответил. Он сосредоточенно рассматривал резьбу на обломке какой-то плиты.
- С кем, простите, имеем честь? - сказал Кузнецов, сделав несколько шагов в сторону.
Самурай оказался в полукольце. Сзади у него громоздились обломки дворца, слева был Николай, прямо - Лева, а справа - Раджив. Бек с перочинным ножом в одной руке и граблями в другой продолжал околачиваться у сада камней, пытаясь их пересчитать.
- Тагунака, - представился самурай и поклонился.
- «Пасынок солнца», - констатировал Кузнецов.
Мужик с веером молча и с достоинством поклонился еще раз.
- Любезный, - просительно поклонился самураю в свою очередь Раджив, - нам нужен местный хранитель.
- Бессмертный, что ли? Так он того, в горном ручье утонул. - И, после короткой паузы, самурай добавил неожиданно грубо: - Несчастный случай. Слышь, ты, полосатый, меч отдай!
Старец сжал рукоять посоха так, что у него побелели костяшки пальцев. Бек у сада камней слегка насторожился - несчастные случаи на воде он не любил. Кузнецов незаметно расстегнул кобуру, и один только Задов так погрузился в созерцание каменной резьбы, что ничего не слышал. Мир для него как-то перестал существовать, как и всякие глупые вопросы.
- Значит, живая вода у вас? - грустно спросил отшельник.

Предыдущая страница 22 Следующая страница


23 Игорь Подгурский, Дмитрий Романтовский

- Да! - кивнул самурай. - Мы теперь хранители источника. И мы никому его не отдадим.
- Источник практически иссяк… А вы тратите драгоценные запасы, оживляя трупы. Зачем?
Самурай покровительственно глянул на несчастного Раджива:
- Проба тростника на пергаменте. Надо проверить качество эликсира. Мы намерены оживить императора Микоюши, прямого потомка богини Аматерасы. В древних преданиях сказано: во время его царствования страна будет править миром. А он, бедолага, взял и помер от поноса, то есть, извините, от дизентерии. Непорядок, надо вернуть его в мир живых. Тем более что тело прекрасно забальзамировано и надежно хранится в усыпальнице, высоко в горах среди снегов Фудзиямы. И не разложилось оно вовсе, так, лицо немного посинело. А потом мы его запустим по реальностям, и все будет, как вы говорите, тип-топ.
- Вы так подробно все нам излагаете, что ваша откровенность меня пугает, - спокойно признался Кузнецов. - Нас вы, похоже, в расчет уже не принимаете?
- В расчет или в расход? - в свою очередь уточнил самурай, стирая с лица остатки улыбки. - Не забывайте, вы - наши гости, и мы вам еще подземелье не показывали. Так что вас ждут незабываемые впечатления, обещаю.
- Вот это наглость! - возмущенному Задову надоело прикидываться глухонемым. - Один к четырем - считать учись, дядя.
«Пасынок солнца» хмыкнул и щелкнул пальцами. Из груды камней за его спиной выскочило несколько насупленных самураев при мечах - похожих как братья. Они неподвижно замерли, положив руки на рукояти своего смертоносного оружия.
Тревожную паузу нарушил глухой стук камней. Батыру надоело считать камни, и он попытался осторожно отодвинуть один булыжник в сторону. Бек не рассчитал совсем немного, но этого вполне хватило, чтобы камень повалился на соседний, тот - на следующий и так далее. Гармоничный хаос превратился просто в хаос.
- Без паники! Я все исправлю! - запричитал Батыр и схватился за грабли.
- Хватит! - заорал Тагунака и с треском захлопнул веер. Знаменитая самурайская невозмутимость дала трещину. - Приперлись без приглашения, все поломали! И так вокруг одни развалины, взгляду не на чем отдохнуть!
- Это еще надо разобраться, кто тут приперся! Мы тут по приглашению местной власти! - рявкнул Задов, стараясь переорать «пасынка солнца», что, к слову, ему вполне удалось. - Тоже мне, реаниматоры средневековые. Тухлятину коронованную оживлять собрались? Снова готовите царский трон трудящимся?
- Мое терпение лопнуло. Такое оскорбление покойного императора можно смыть только кровью! - Тагунака разошелся не на шутку и тряс в воздухе сухими, но крепкими кулачками. - Дуэль! Сражаться по самурайскому кодексу. Тем более что у вас катана покойного Какамуры.
- Что за правила? - спросил Кузнецов.
- Бойцы приветствуют друг друга поклоном, потом переходят к изысканным оскорблениям, - сквозь зубы процедил самурай. - Затем сам поединок.
- Будет справедливо, если мы добавим условие, - заметил отшельник, до этого хранивший молчание. - Если наш представитель одолеет вашего, то вы тотчас отсюда уйдете, а эликсир оставите нам. Это справедливо?
- Это чепуха, - надменно возразил Тагунака. - Но я согласен. У вашего любителя чужих мечей нет ни одного шанса. Впрочем, подлому мародеру выпала незаслуженная честь погибнуть от руки великого воина Накамуши, не изведавшего ни одного поражения. Его любимый удар - «монашеский плащ» - рассекает врага надвое от левого плеча до правого бока. Скоро ваш друг уподобится опадающим лепесткам сакуры. Его голова поникнет, как завядшая лилия. Его руки опустятся, как…
- Только без патетики, - попросил, устало морщась, Кузнецов и поправил фуражку. Кобуру, как уже упоминалось, он успел расстегнуть раньше.
- Может быть, ограничимся изысканными оскорблениями, - предложил Задов, слегка остывая и озираясь по сторонам.
- Нет! - сухо отрезал Тагунака. - Пройдемте на площадь. Красотой поединка должны насладиться все.
Самураи в кимоно засновали среди развалин, как разноцветные тараканы. Отступать было поздно, да и нельзя: Левины понятия о чести в принципе не исключали побег, но бежать ему было сейчас некуда. Он гордо поднял голову и возглавил цепочку десантников, замыкал которую бек с граблями в руках.
Центр площади, выложенный плитами, от развалин был свободен. Правда, там же стояло несколько клеток из бамбуковых прутьев, в которых сидели обезьяны и верещали, требуя свободу. Увидев самураев, они как по команде испуганно утихли.
- Зачем вам обезьянки? Вы что их, есть собрались? - поинтересовался отшельник.
- Ты спятил, старик. Мы люди цивилизованные. - Тагунака поджал губы. - На макаках мы тренируемся. Это узаконено в известном эдикте о праве на пробу меча. Истинный самурай может отрабатывать удары клинка на преступниках в тюрьмах, бродягах и нищих крестьянах. Все по закону, бродяги, и, следовательно, справедливо.
- Отпусти мартышей! - начал заводиться Задов, не терпевший никакого насилия над беззащитными тварями, если только это насилие не исходило непосредственно от него.
- Отпустим, - милостиво кивнул Тагунака. - Сначала с тобой разберемся и сразу начнем их отпускать.
Одна из плит на площади внезапно со скрежетом отошла в сторону, и из темного провала высунулась голова с выбритым скошенным лбом. Самурай выжидательно уставился на командира, открыл рот, но тот нахмурился и жестом остановил его. Наполовину вылезший из-под земли боец замер. Дисциплина была железная.
- Это один из тайных лазов в подземелье, - шепнул отшельник Кузнецову.
Тот в ответ еле заметно кивнул: Николая заботили более актуальные проблемы.
Против Левы «пасынки» выставили самурая небольшого роста, но крепкого телосложения в камуфлированном кимоно и красном поясе. Противники обменялись взглядами. По выражению лица и узких глаз бойца понять было ничего нельзя. Неясно было, даже куда именно он смотрит.
Задов снял с плеч вещмешок и, переминаясь, продолжал держать его в руках, словно не зная, куда его сунуть. Тагунака тихо прочел какое-то четверостишие. Окончание стихотворения служило сигналом к поединку.
Камуфлированный самурай сделал шаг вперед и, склонившись в церемониальном поясном поклоне, на мгновение замер. В ответ на поклон Задов нехорошо улыбнулся и опустил вещмешок на затылок противнику со всей своей пролетарской ненавистью. Самурай рухнул на плиты.
- Чистая работа, - зааплодировал Кузнецов, - считай до десяти.
Возбужденные самураи вокруг загалдели, возмущаясь кощунственным нарушением правил поединка и культуры убийства. Они, однако, согласились считать до десяти, надеясь, что их коллега очухается и встанет. Но Лева ждать начала счета не стал и, злобно оскалившись, еще раз опустил мешок на голову противника так сильно, что брезент едва не треснул.
- Осторожней! - крикнул Николай, внезапно вспомнив, что, собираясь в Индию, Задов намеревался порыбачить. Удочку, спиннинг и даже сеть Левка не признавал принципиально, поэтому Николай не исключал, что в командировочном вещмешке, помимо обычной Левиной поклажи, можно отыскать пару динамитных шашек.
Лева обернулся к Кузнецову, знаком показал ему, что держит ситуацию под полным контролем, и для верности зафиксировал победу еще одним молодецким ударом.
- Банзай! - заверещал Тагунака, оскорбленный кощунственным поединком до всей глубины своей нежной самурайской души.
Раджив попытался дотянуться до него посохом, но «пасынок солнца» ловко парировал удар веером. Веер оказался железным. Бек тем временем ухватил обеими руками грабли посередине и, работая ими как веслами каноэ, успешно проплыл сквозь группу опешивших противников.
Еще одному самураю к этому времени уже успели выбить левый глаз. Это Кузнецов, сорвав с шеи наградной крест, точным щелчком отправил его в лицо своего противника. На этом Николай не остановился и точным броском фуражки в переносицу вернул обратно самурая, который неосмотрительно выглянул из подземелья посмотреть, кто там шумит. Стрелять Николай пока не хотел, поскольку полагал, что у десанта есть все шансы обойтись без лишней траты боеприпасов.
«Пасынки солнца» поначалу опешили от такого неспортивного поведения гостей, но пришли в себя быстро. Они резво перегруппировались, прочитали скороговоркой по стишку и почти было окружили четверых друзей, но тут в бой вступила еще одна сила…
На площадь с неба опустился гигантский бумажный змей с каркасом из молодого бамбука. На змее была закреплена подвеска, в которую вцепился человек в знакомой уже путешественникам черной одежде. Хвост змея еще не успел коснуться земли, а залетный ниндзя уже метался по двору, вступив в бой. Следом за первым змеем по площади метнулись тени еще четырех бумажных конструкций.
На ведущем змее черной тушью было крупно написано: «Убить самурая - посадить сакуру! Озеленяйте двор! Все на субботник!» - и в два неполных ряда через трафарет нарисовано несколько одинаковых фигурок в траурных кимоно. Летающий боец, похоже, скрупулезно вел учет своим многочисленным победам.
Ведомые змеи были даже поярче, к тому же разрисованы бубновыми тузами, драконами и скрипичными ключами, но не столь имениты: черных трафаретиков на них было поменьше.
Слаженно и молча черная пятерка прошлась по самураям как картофелеуборочный комбайн. Руки и ноги людей в черном метались по сторонам, и у бека слегка зарябило в глазах. Батыр удобно расположился на каком-то валуне, пожирая глазами развернувшееся побоище.
Ниндзя показали поистине доблестную атаку и прорвались вперед, оставляя за собой одни лишь неподвижные тела в кимоно, на которых расцветали красные цветы крови.
Тагунака между тем отдавал резкие визгливые команды, пытаясь организовать подобие обороны. Самураи перевели дух и, пользуясь малочисленностью противника, несмотря на потери, стали уже сами теснить его, прижимая ниндзя к развалинам крепостной стены. Один из ниндзя уже неподвижно лежал между клеток с визжащими от ужаса обезьянами, остальные оказались в мешке.
Остатки крепостной стены, сложенные из отесанных глыб, на первый взгляд выглядели неприступными из-за своей высоты и крутизны. Однако двое ниндзя тут же стали быстро взбираться по вертикальной стене, и бек озадаченно присвистнул. Несколько раз, впрочем, ниндзя падали вниз, где получали очередные раны от раздосадованных самураев, но, в конце концов, парни в черном трико устроились на стене все. Бек восхищенно показал акробатам большой палец. Восточный цирк он любил самозабвенно. Особенно канатоходцев.
Во всей этой суматохе про отшельника и его спутников как-то позабыли. Вокруг летали стрелы и звонко цокали о камни отравленные стальные иглы, но были они шальными, а, стало быть, защиты от них не было, и беспокоиться было бессмысленно.
- В подземелье, мои терпеливые друзья, - вежливо пригласил отшельник своих спутников с глубоким поклоном, и те согласно кивнули. Бек, впрочем, присоединился к Леве и Кузнецову с некоторой неохотой, поскольку уходить до конца представления было не в его правилах.
Уплачено так уплачено, мудро полагал он, сиди себе и смотри. Однако очередная стрела, едва не вонзившаяся ему в пятку, заставила его резко изменить свое мнение, тем более что платить ему, как он вспомнил, за этот цирк не пришлось.
Они без потерь преодолели прыжками Простреливаемое пространство до открытого лаза. Кузнецов, рискуя переломать ноги, первым спрыгнул в темный провал и приземлился на что-то мягкое, которое в свою очередь громко ойкнуло и попыталось отползти в сторону. Следом попрыгали остальные.
Каждое последующее приземление сопровождалось ойканьем и криками предыдущего прыгуна. Первым же ойкнувшим оказался самурай, которого Николай, оказывается, своей летающей фуражкой так до конца и не успокоил.
- Теряешь квалификацию, - укоризненно заметил Николаю Задов, оглушая многострадального самурая неизменным вещмешком.
Последним покинул поле боя батыр. Перед тем как шагнуть в темноту, он оглянулся. Очередная атака самураев захлебнулась. «Пасынки солнца» беспорядочно откатывались назад, а ниндзя метали длинные цепи с гирьками на концах. Одна из них удачно обвилась вокруг ног седого самурая в синем кимоно с розочками, и теперь «пасынок солнца» тщетно пытался вырваться. Ниндзя, подсекая улов, сильно дернул цепь, и самурай опрокинулся наземь. На помощь удачливому рыбаку подоспели его коллеги и стали подтягивать врага наверх. «Пасынок солнца» обреченно кричал и цеплялся за каменные плиты. Пальцы скользили. Самурай изворачивался и размахивал руками. Он висел вниз головой со стены и пронзительно визжал. Ниндзя громко ржали, оживленно обсуждая добычу. Один из них, отпуская цепь, даже широко развел руки, показывая, какой улов ему попадался в детстве, и несчастный самурай ринулся вниз, крепко приложившись выбритым лбом о плиты. После этого его вытащили наверх уже без труда.
Отшельник, очутившись в кромешной темноте, шарил руками по стене, пока не нашел рычаг, приводивший в действие мощную плиту потайной двери. Отыскав, с усилием дернул, и плита со скрежетом поползла, закрывая проход.
Единственным, кто заметил их бегство, оказался неутомимый Тагунака. Он отбросил веер и, доставая меч, отчаянно бросился к закрывающейся плите. Деревянные сандалии звонко процокали по плитам, но он не успел. Камень надежно встал на место.
- Куда же вы, гости дорогие? Там темно и сыро, - предупредил десант Тагунака и осторожно постучал по плите. В голосе его звучало искреннее недоумение. - Выходите, чаю попьем, суши поедим, за жизнь поболтаем.
- Нам и здесь сухо, - мрачно ответил Задов и зажег спичку. В мерцающем свете он пересчитал товарищей. На месте были все, даже батыр, который так и не выпустил из рук грабли.
На поверхности бесновался Тагунака:
- Приходят без приглашения, когда вздумается… Уходят, когда хотят… Все поломали, все испортили!
На вопли и шум из-за плиты десантники внимания не обращали. Хватало и своих акустических проблем, каковые начались, как только у бека отобрали и разломали грабли. На бамбуковые щепки они мгновенно намотали тряпки, соорудив импровизированные факелы. На ветошь пустили майку того же батыра. Отшельник на этом этапе экспроприации только виновато развел руками: кроме набедренной повязки, он предложить ничего не мог, поскольку тюрбан потерял во время бегства с площади. Факелы из майки вечно потного бека сильно коптили, но горели и светили исправно.
Самурая, лежавшего без сознания, Раджив с Задовым связали его же длинным поясом и оставили лежать у входа, после чего направились под каменные своды.
Путники уже давно потеряли счет времени и пройденного расстояния, когда, изрядно поплутав, добрались-таки до просторной пещеры с высокими сводами. Свет факелов терялся в темноте, не достигая потолка. Одна из стен пещеры была отвесной, и гладкая ее поверхность наискось пересекалась глубокой трещиной. Пещера была практически пуста, но там, где у пола заканчивался разлом, стояла роскошная золотая чаша, украшенная крупными и мелкими драгоценными камнями.
Раджив осторожно поднял обеими руками чашу и внимательно взглянул на своих соратников. Против его ожидания, в глазах дружинников при виде эликсира читалось лишь естественное любопытство, и не было ни малейшего следа той алчности, к которой он давно привык за века своего отшельничества.
Отшельник поднес чашу к губам, сделал небольшой глоток и протянул сосуд Задову. Тот руку отшельника брезгливо отстранил:
- Другим дай. А я не буду пить. Антисанитария - залог тифа. Плакаты читать надо. Но чашу потом заберу, приятель, не обессудь. Тебе один хрен, во что воду лить. Вон сколько тут скорлупы.
Пол пещеры и впрямь был усыпан кокосовой скорлупой и шкурками бананов. Рацион сгинувшего хранителя, очевидно, был скуден.
Раджив, который молодел буквально на глазах, протянул сосуд беку, но тот, горячо переживая за утраченные грабельки, только злобно фыркнул и демонстративно цыкнул сквозь зубы красной жижицей бетеля под ноги отшельнику:
- Что мне, вечность, что ли, с этими идиотами по всем реальностям лямку тянуть? Нашел дурака. У меня через пару тысячелетий пенсия, поеду в степь, да там и помру, когда срок придет. - Бек мысленно представил себе траурную юрту, толпы рыдающих вдов-наложниц, печального конька, огромный некролог и вытер навернувшиеся слезы умиления. Ему было хорошо.
- А вы? - Отшельник протянул чашу Николаю, но тот отрицательно покачал головой и усмехнулся:
- У меня аллергия на лекарства.
Помолодевший Раджив на миг задумался, а потом медленно вылил воду на пол пещеры:
- Да будет так. Хватит. Ее время не пришло.
- Либо всем, либо никому, - радостно подтвердил Лева, выхватывая из рук отшельника драгоценный сосуд и засовывая его в вещмешок.
Кузнецов вопросительно глянул на Раджива и, прочитав в его глазах ответ, повернулся к Задову:
- Лева, дорогой, будь другом, сделай так, чтобы эту пещеру искали очень долго и не нашли.
Задов, еще не успевший завязать мешок, замер, понимающе улыбнулся, что-то извлек из недр своей поклажи и посерьезнел. Бас Задова заметался под сводами:
- Па-а-апрошу очистить помещение! С этим не шутят. Теперь малейший удар - и в дамках.
- Вот этот штрек ведет к вентиляционному отверстию. - Раджив указал на неширокий проход.
- Догоню, - отмахнулся Задов, роясь в вещмешке и доставая оттуда динамитные шашки и детонаторы с огнепроводным шнуром. - Все будет в лучшем виде!
- Вот этого я и боюсь, - заметил Кузнецов, утягивая за собой бека.
Помолодевший до тридцати лет старец хотел сказать что-то проникновенное, но только махнул рукой и последовал за Кузнецовым, воткнув свой факел в расщелину. Метрах в десяти от выхода - узкого лаза, в котором светилось ласковое индийское солнце, - Раджив, Кузнецов и бек остановились, ожидая своего новоявленного подрывника.
- У Левки опыт богатый, - успокаивая скорее себя, чем коллег, дал свой прогноз батыр. - Он с рыбалки всегда при рыбе приходит.
Спустя пять минут мимо них пронесся Задов. Выскочив наружу, он опустил в лаз голову и заорал:
- И кому стоим, идиоты? Это ж нитроглицерин, а не простокваша!
Они успели отбежать от замка еще с полкилометра, когда за оставшейся позади чащобой гулко ухнуло, и вверх взмыли куски скал и изразцовых плит.
- Шабаш! Пора домой! - сказал Лева, счищая с ушей паутину и пыль.
- Что будете делать дальше, Раджив? - по имени обратился Кузнецов к отшельнику. Он уже успел вызвать по связь-блюдцу карусель и теперь вежливой беседой пытался скоротать время перед неумолимым печальным расставанием.
- Пойду к людям. Пришло время искать учеников. Политикой займусь, что ли… - Раджив широко и доверчиво улыбнулся. - Наш род Ганди вообще-то чертовски талантлив.
- О людях простых не забывай. - Задов неожиданно протянул отшельнику свою папаху с малиновым верхом. - Но того гада со слоном накажи примерно. Нечего девчонок портить. С такими нравами до перенаселения дело дойдет, не приведи господь.
Раджив отрицательно мотнул головой, оценивая на руке увесистость посоха:
- Я его прощу. Я его так прощу, что он у меня триста лет чакру не отмоет.
Закрутился вихрь, поднятый прибывающей каруселью. Друзья, с грустью помахав надежному, мудрому товарищу рукой, расселись по местам, причем Лева на этот раз занял место на печальном, сером в яблоках слонике. Над джунглями зазвучала песня «И летели наземь самураи под напором стали и огня!…»
Помолодевший отшельник, философски наблюдая за каруселью, подумал: «Волчок - это символично! Если у меня будет знамя, то на нем я изображу именно волчок или, на худой конец, веретено. Лучшего символа для круговерти мироздания не придумать».
И еще раз улыбнувшись своим мыслям застенчивой улыбкой, он двинулся в обратный путь.
- Ах, черт, - внезапно вспомнил Раджив, - я ведь так и не спросил, что за кусок глины они мне сунули при знакомстве.
На плечо Раджива сел крупный попугай. Одной лапы у него не было, а на второй болтался обрывок веревки. Сложив крылья, он повернул голову к уху отшельника и доверительно сообщил: «Харакири! Всем харакири, болваны!» Потом взлетел и, набрав высоту, уже во весь голос оповестил о харакири джунгли.
На толстом суку мангового дерева сидел павиан в надвинутой на глаза фуражке Кузнецова. Он задумчиво проводил взглядом улетающего в сторону заката попугая, раскрыл в руке веер, разрисованный розовыми цветами, и начал им лениво обмахиваться. На джунгли опускались сумерки. Звери выходили на водопой. И где-то далеко, одолев половину пути, все еще неутомимо шел по кругу мудрый Хатхи, а голодный Хирли, проклиная свою несчастную карму, задумчиво жевал у него на спине бетель и думал о вечном.

* * *

Карусель опустилась на песок, и великолепная тройка разом облегченно вздохнула.
В Аркаиме стоял тихий безветренный вечер. Мягко плескалась вода у пристани, вдалеке, на спортивной площадке, играли в волейбол дружинники. Цвела сирень. Озабоченный Хохел трудолюбиво что-то пропалывал в огороде, а Владимиров истошно орал из окна своего кабинета, второй час разыскивая дежурного Петруху.
Солнышко неспешно катилось на запад, чтобы привычно взойти поутру на востоке; Малюта и Илья почти бежали к разведчикам по желтой кирпичной дорожке, а они спокойно сидели себе, сидели и наслаждались покоем.
- Странная какая-то чаша, - недоуменно обратился Лева, поворачиваясь к Кузнецову и протягивая руки. В левой руке у него был богатый, усыпанный каменьями золотой оклад-подставка, а в правой - вынутый из оклада сосуд из грубо обожженной глины, каких и сейчас полно по русским деревням.
- Чаша Грааля, - пояснил Скуратов, взобравшись на карусель, крестясь и бережно принимая сосуд. - Везет тебе, Левка. Премия из Главка обеспечена.
Скуратов, поддерживаемый Ильей под руку, осторожно слез с помоста на песок и медленно, стараясь не оступиться, пошел к расположению отряда.
- Привет, мужики, - прогудел Илья, оглядываясь на удаляющегося Скуратова и доставая из широких карманов фляжку и пригоршню граненых стаканчиков. - А я письмо от сына получил!

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • СПИСОК (Страница 1)
  • Глава 1
    ДВОЕ С КАРУСЕЛИ     (Страница 1)
  • Глава 2
    С ЧЕГО НАЧИНАЕТСЯ РОДИНА     (Страница 2)
  • Глава 3
    ТАИНСТВЕННЫЙ ОСТРОВ     (Страница 4)
  • Глава 4
    ОШИБКА РЕЗИДЕНТА     (Страница 8)
  • Глава 5
    КАК РАЗВОДЯТСЯ ЛЯМУРЫ     (Страница 12)
  • Глава 6
    УЖАС ИЗ ГЛУБИНЫ     (Страница 16)
  • Глава 7
    ХОЖДЕНИЕ ЗА ТРИ МОРЯ     (Страница 20)


Игорь Подгурский - Иду на "ты"

Игорь Подгурский
Дмитрий Романтовский

Иду на "ты"

Цикл: "Отряд коррекции реальности" - 1

 Читать книгу

Аннотация

Много реальностей в этом мире, но далеко не все из них благосклонны к простому люду. Иная так и норовит выйти из предначертанного русла Истории. Тем более что местная нечисть давно и старательно мутит воду во всех мыслимых и немыслимых пространственно?временных континуумах. И мало того что мутит, так еще и льет эту воду на мельницу вселенского зла.И что тогда?А тогда за мечи, наганы и вилы берется элитный отряд коррекции реальностей Комитета Глобальной Безопасности Звездной Руси. Илья Муромец, Николай Кузнецов, Иван Сусанин со товарищи всегда начеку и на страже имперских интересов. Этим лихим парням по зубам самые безнадежные и опасные задания. Как они их выполнят - вопрос отдельный. Но, будьте уверены, реальность непременно получит еще один шанс на исправление. Главное, оказаться в нужном месте и вовремя…

Содержание

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel