Игорь Огай - Уровень атаки

1 Игорь Огай

ЧАСТЬ I

ПРОЛОГ

Евенор - командующий армадой - стоял на носовом возвышении головного корабля. Священные волны великого Атлантического моря были неспокойны, словно сам Посейдон решил снизойти до смертных своим вниманием и принять участие в их делах. Тяжелая пентера длиной в целую треть стадия и шириной почти в половину плетра раскачивалась, словно рыбацкая лодка, и соленые брызги временами орошали одежды флотоводца, и без того пропитанные влагой, в которую превратился утренний туман. Но взгляд Евенора был мрачен совсем не по этой причине.
Геракловы столпы, хранящие вход в пролив между великим Атлантическим и малым Средиземным морями, едва виднелись в дымке. У подножия правого из них начинались пологие, удобные для пристани берега Птолемейского царства. Левый, словно обломанный клык истребленного Посейдоном морского чудовища, возвышался над землями эллинов, распространивших в последние годы свое влияние до самых вод Атлантики. Прошлой ночью их флот миновал легендарные скалы и вышел в открытое море. Теперь армаде Евенора противостояли без малого четыре сотни триер и шесть сотен диер, не считая огромного числа легких монер и торговых судов с припасами…
Задумавшись о судьбах государств по ту сторону Геракловых столпов, эллины заключили союз с доброй половиной соседей, сумев объединиться под знаменем Афин. Сирия, Нубия, Македония… Даже Палестина и молодое Египетское царство. И хотя известно, что фракийцы, например, слабые воины, а однорядные финикийские монеры годны скорее для торговли, чем для морского боя, численное превосходство объединенного флота против армады Евенора было пятикратным.
Флотоводец подавил вздох и повернулся к служителю Недоступного храма, воздвигнутого во славу Посейдона. Голос его перекрыл шум пучины:
- Ты слушаешь эфир, посвященный? Из обиталища царей всё еще нет известий? Мне нужно знать, будет ли использован Молот Атланта, или мы должны драться сами.
В ответ служитель качнул головой. Из-под плотной белой накидки на миг пробилось блистание благородного орихалка, привнесенного в кожу головы в виде священного узора.
- Известия есть, благородный, я получил их только что. Совет архонтов и Владыка царей приняли решение: они позволяют тебе ударить Молотом Атланта, если того потребует происходящее.
Евенор мрачно кивнул - чего-то подобного и следовало ожидать. Цари десяти уделов Острова во главе со своим Владыкой готовы были пировать неделями, называя это советом архонтов. Они были готовы ловить быков в роще при святилище Посейдона, приносить их в жертву, пить разведенную в вине кровь и давать друг другу хмельные клятвы - чинить суд суровый, но справедливый… Лишь к одному они не были готовы - к ответственности за решение, от которого зависела судьба народа, рожденного из чресл божества.
- Я понял тебя, - произнес флотоводец. - Передай в свой храм, что я прибегну к опасному только в крайнем случае. И если это случится, пусть твои братья молят Посейдона о снисхождении.
Флотоводец опять всмотрелся в горизонт. Эллины были еще далеко для залпа катапульт, но уже слишком близко, чтобы он мог позволить себе колебаться дальше.
- Труби тревогу, Элассип, - приказал Евенор пентерарху по правую руку от себя. - Битва всё-таки начнется.
- Мы готовы, благородный, - отозвался командир корабля. - Приказывай.
Флотоводец молча кивнул и в последний раз осмотрел свою армаду. Четыреста кораблей: тяжелые и прочные пентеры с пятью рядами весел, способные ударом тарана пробивать до середины корпуса двухрядные диеры эллинов, а однорядные финикийские монеры просто разламывать пополам. Превосходство вражеского флота было велико, но каждый корабль Евенора стоил трех. Только быстрые и маневренные триеры афинян были по-настоящему опасны для защищенных бревенчатым поясом бортов пентер. К счастью, командующий вражеским флотом не позаботился сосредоточить их для фланговых ударов, а во встречном бою преимущество будет на стороне сыновей Посейдона.
Время сомнений прошло. Флотоводец поднял руку, помедлил мгновение, чтобы его знак увидели на ближайших судах, и, наконец, указал ею в сторону врага.
Боевой рог за его спиной протрубил атаку, и этот рев подхватили сигнальщики остальных кораблей армады. Сотни весел ударили по воде, тяжелые суда, разворачиваясь фронтом, двинулись навстречу противнику. Морской бой - скорее испытание выдержки, чем решимости. Здесь ничто не происходит слишком быстро. Полчаса, отпущенные на сближение флотов, - вполне достаточное время, чтобы закончить последние приготовления.
Солдаты развешивали над палубами навесы из сырого войлока для защиты от горящих стрел и дротиков. Служители занимали свои места у катапульт и рядом с пентерархами, чтобы без задержек сообщать им приказы командующего. За борта выдвигались деревянные пики с проложенным вдоль древка медным стержнем для поражения гребцов противника огнистым сиянием, которое невежественные олимпийцы называют молниями своего Зевса.
Флотоводец следил за тем, как армада готовится к битве, а перед его глазами стояла совсем другая картина…

- Я не хочу, чтобы ты уходил, - шептала Клейто ему на ухо в предрассветной тишине, а руки ее, подобно двум ласковым кошкам, обвивали его торс. - Зачем Владыке снова понадобился воин? И зачем ты стал лучшим из воинов?.. Не отвечай, я знаю. Ты сделал это, чтобы чаще уходить из дома. Если бы я могла поквитаться с твоими пентерами, как с соперницами!
Что может воин ответить на такие слова? Во все времена только одно:
- На то воля богов, женщина. Ты не успеешь соскучиться, этот поход не продлится дольше трех месяцев. Я вернусь или позову тебя в Европу.
- Мне не нужна Европа, мне нужен ты. Кто решил, что исполнение Предначертания важнее, чем счастье двоих?
- Ты знаешь: Владыка и совет.
- Конечно, - с грустью согласилась Клейто. - Скажи еще, что это был сам Атлант, - она привстала и продекламировала: - «…И должны будут сыны Посейдона властвовать в Средиземноморье и Европе, неся народам просвещение, достаток и благоденствие…»
- Всё верно, - вздохнул Евенор. - Вот только нашим архонтам не терпится вписать свои имена на орихалковой стеле рядом с первым из царей. Мы выступаем раньше времени, лет примерно на сто. Да к тому же лишь с третьей частью войска от названного Атлантом числа.
- Почему ты не сказал об этом Владыке?
- Потому что он звал к себе воина, а не политика. Меня спрашивают только о том, как я буду побеждать.
Через открытый оконный проем в комнату уже пробивались первые проблески зари. Евенор с сожалением отвел руки женщины, поднялся.
После победы над птолемеями флотоводцу было дозволено выстроить дом в центральном круге, всего тремя стадиями ниже обиталища Владыки царей. Из окон этого дома в ясную погоду можно было видеть почти весь Остров, вплоть до окраинных гор на горизонте.
Чуть ниже на склоне искрилась священная роща Посейдона, где паслись предназначенные в жертву быки. Левее пробивались из недр земли холодный и горячий источники, наполняющие целебные купели Владыки. Справа светились огнистым блистанием орихалковые копи, работа в которых не прекращалась ни на минуту.
Еще ниже пролегало первое водное кольцо в один стадий шириной, очерчивая центральный круг Острова. Отсюда начиналось разделение земель на десять уделов - по одному на каждого архонта. Устроенные на земляном валу кольца святилища подчиненных Посейдону божеств и гимнасии для упражнения воинов обычно полностью скрывались в тени садов, но сейчас россыпь костров выдавала готовое к погрузке на корабли войско.
Второе водное кольцо шириной два стадия предназначалось для стоянки и ремонта морских кораблей - оно соединялось с морем длинными каналами и содержало соленые воды. Четыре сотки пентер, построенных на верфях второго земляного вала, едва уместились в кольцевом канале, перекрыв торговым кораблям подход к гаваням и рынкам. Может быть, поэтому Владыка спешил побыстрее отправить армаду в поход?
За последним водным кольцом начинались пашни и сады уделов, селения ремесленников и дворцы ученых мужей, скрытые предрассветной мглой…
Очень не хотелось покидать всё это. Не хотелось оставлять Остров и расставаться с Клейто… И очень хотелось верить, что Предначертание первого из царей того стоило…

- Три с половиной стадия, - произнес Элассип, сравнивая высоту мачты ближайшей триеры с большим пальцем вытянутой вперед руки. И, не дожидаясь приказа, выкрикнул: - Зарядить катапульты, поджечь фитили!
Служитель вопросительно посмотрел на Евенора, тот молча кивнул. Секунду спустя посвященные на остальных пентерах передали своим пентерархам приказ, и с соседних кораблей тоже послышались окрики команд.
- Больше не ждите, - распорядился командующий. - Стреляйте по готовности.
- Но еще слишком далеко. Сосуды не долетят.
- Пусть слуги Посейдона используют свою силу. Мы должны успеть сделать два залпа, прежде чем в дело пойдут тараны.
Пентерарх и служитель лишь поклонились в ответ. Использовать главный козырь в первые минуты боя казалось неразумным, но оба слишком доверяли прославленному воину, чтобы возразить вслух.
Обе катапульты по правому и левому борту пентеры протяжно скрипнули, когда скрученные в канаты бычьи сухожилия сократились, разгоняя метательные рычаги. Медные противовесы звонко ударили в пластины из самородного орихалка, краев которых касались служители, призывая в помощь упругим силам силы магнетизма. Тяжелые, отесанные до шарообразной формы камни вместе с наполненными нефтью амфорами поднялись в воздух и, преодолев немыслимое для эллинов расстояние, обрушились на неприятельский флот.
Десяток триер вспыхнули. Облитые пылающей жидкостью гребцы бросали весла, находя спасение в волнах Атлантики. Урон кораблям, пораженным камнями, оценить было труднее, но строй эллинов в нескольких местах сломался - суда отворачивали в стороны, потеряв мачты или рулевые весла. Две или три беспалубные диеры быстро погружались в пучину, оказавшись пробитыми насквозь.
- Заряжай!.. - выкрикнул Элассип.
На остальных пентерах его команду повторили без напоминаний. В мерный стук барабанов, задающих ритм гребле, вплелись окрики солдат и скрип воротов катапульт.
- Посвященные не понадобятся для второго выстрела, - произнес Евенор. - Пусть они перейдут на корму и готовятся направлять силу орихалка.
В тот же миг флот эллинов ощетинился поднятыми рычагами метательных машин.
- Не выдержали, - спокойно произнес командующий. - Да и сухожилья сейчас сырые…
Град камней и объятых пламенем сосудов взметнул водяные столбы в полутора плетрах перед таранами пентер.
- Барабанщик, ускорить ритм! Солдаты - к вороту! Посвященный, передай своим братьям: пусть начинают. Нам пора набирать ход!
Пока армада двигалась медленно, но солдаты уже принялись раскручивать искусно сплетенную из орихалка сеть, свернутую в цилиндр вокруг магнетического куска железной руды. Когда скорость вращения достигла предела человеческих усилий, служители, вознося молитву Посейдону, направили огнистое блистание к проложенным под днищем корабля винтам, подобным тем, что качают воду в акведуках Острова.
И пентера прыгнула вперед, словно хищный зверь. Защитный полог затрепетал под ударом встречного ветра, море вспенилось у резавшего волны тарана… Десять минут такого хода, и силы посвященных иссякнут, но больше времени и не понадобится. Помножив свою массу на скорость, пентеры, словно нож сквозь масло, пройдут через строй эллинов. Оказавшиеся на пути суда будут сокрушены, остальные понесут урон от стрел и огнистого сияния.
Остатков инерции хватит на разворот для второй атаки, но, чтобы снова набрать ход, понадобятся весла. Впрочем, попутный ветер позволит поставить паруса - противник будет слишком дезорганизован, чтобы стрелять из катапульт…
- Второй залп! - скомандовал Евенор, перекрикивая шум разбивающихся о борта волн.
Катапульты ударили практически в упор - с одного стадия уже можно было слышать треск дерева и крики обреченных. Еще немного, и в дело вступят скорострельные баллисты и лучники…
- Благородный, посмотри! - встревоженный окрик Элассипа застал командующего врасплох. - Во фронте нет ни одной триеры!
Евенор невольно шагнул ближе к борту. Последний залп содрал с нескольких кораблей нехитрую маскировку - легкие доски, делавшие носы монер шире и выше. Спутать их с ударными кораблями можно было только спереди и только издалека, но этого оказалось достаточно для тактической ошибки.
Удар придется в пустое место. Пока тараны армады будут крушить бесполезные в бою однорядные суда, триеры атакуют с флангов. Половина пентер завязнет в ближнем бою раньше времени, и хрупкое тактическое преимущество детей Посейдона будет сломлено численным перевесом эллинов.
- Благородный, - обратился служитель к Евенору, - пентерархи докладывают, что триеры эллинов на флангах выдвигаются вперед.
- Они обходят нас, - произнес Элассип. - Этого нельзя допустить. Мы должны использовать Молот Атланта…
Пентерарх умолк, осознав, что дает советы командующему, но тот не обратил внимания на вопиющее несоблюдение приличий. Миг, которого он ждал и боялся, - настал. Посейдон решил испытать благоразумие своих сынов, чтобы узнать: достоин ли Остров по-прежнему возвышаться над волнами Атлантического моря или настало время бездонному сосуду пучин поглотить его вместе с народом, не унаследовавшим божественную мудрость родителя…

История знала только один случай, когда в помощь армии был призван Молот Атланта. Два века назад по беспечности царей Остров оказался беззащитным перед угрозой вторжения варварских племен Аравии, и Владыка не увидел иного выхода, кроме как разбудить силу орихалковых залежей. Враг был повержен, но и Остров испытал беды столь тяжкие, что удостоились они летописания.
- …И были разрушены города в тот миг, когда содрогнулись недра, и иссякли источники, и море вошло в плодородные долины сквозь кольцо внешних гор… - служитель декламировал по памяти, и голос его звучал для Евенора громче звуков разгорающейся битвы. - А после был голод, убивший каждого второго сына в семье, поскольку были уничтожены все посевы и домашняя живность…
Скрип баллист, топот лучников, занимавших места на носу, и команды пентерарха, вспомнившего о своих обязанностях, - всё потонуло в голосе служителя. Тяжелая стрела из метательной машины эллинов снесла носовой вензель пентеры, другая, пробив насквозь солдата, забрызгала кровью лицо флотоводца…
А тот всё не мог решиться.
Он не знал, что его терзания знаменуют переломную точку истории, деля ее на две равновероятные ветви. В одной из них командующий армадой поддался искушению одержать легкую победу, и облик Атлантики изменился навсегда. С лица океана исчез великий Остров, а отзвуки катаклизма огромной волной прокатились по значительной части материка, погрузив народы Средиземноморья в первобытный хаос почти на девять тысячелетий, на протяжении которых им потребовалось заново учиться земледелию, открывать металлы и изобретать колесо. В этом мире память о сказочной стране «Атлантида» сохранится только в утративших всякую достоверность мифах.
В другой же ветви реальности…

- …Я не хочу, чтобы ты уходил, - шептала Клейто в предрассветной тишине, а руки ее, подобно двум ласковым кошкам, обвивали его торс…
«…И должны будут сыны Посейдона властвовать в Средиземноморье и Европе, неся народам просвещение, достаток и благоденствие…»
…Ландшафт был укрыт предутренней мглой, в которой лишь изредка блистала вода и еще сияли на малом земляном валу орихалковые копи…
Лишь слабый духом мог поставить всё это под угрозу в угоду своему страху и честолюбию.
Благородный Евенор оторвал, наконец, взгляд от шепчущих слова Предостережения губ служителя и осмотрел панораму битвы. До «ряженных» монер оставалось не больше плетра, и нервы у эллинов не выдержали. Солдаты и гребцы заметались по своим обреченным кораблям, многие бросились за борт, не надеясь уцелеть при таране. Некоторые командиры еще пытались управлять своими судами, отвернуть, избежать удара, но лишь окончательно ломали строй. Четыре шеренги эллинов смялись, спутались в бесформенную кучу…
А вдали, за лесом мачт с обвисшими, оборванными парусами, показались несколько кораблей с благородными хищными обводами. Шестирядная гексера с флагманским вымпелом и эскорт из десятка триер…
Зловещая улыбка тронула губы Евенора. Афинянин слишком понадеялся на фланговые удары, недооценив силу служителей Посейдона. И к тому же был не в меру честолюбив - иначе не взял бы крепкую, но неповоротливую гексеру в качестве флагмана.
- Благородный, укройтесь! - выкрикнул пентерарх. - Мы сейчас ударим!
- Не время прятаться! - отрезал флотоводец. - Прикажи принять влево, Элассип! Служитель, передай на соседние пентеры: мне нужен эскорт из четырех кораблей!..
Команда была отдана вовремя, остальные слова утонули в грохоте ломающегося дерева, когда под таран угодил первый вражеский корабль. Пентера вздрогнула и, не сбавляя хода, продолжила движение, оставляя по обоим бортам половинки расколотой монеры.
Положив ладонь на рукоять меча, Евенор следил за тем, как нос его судна поворачивается в сторону вражеского флагмана. Палубной схватки не избежать. Исход этой битвы решат не катапульты и тараны, а стрелы и клинки. Едва ли эллины готовы к этому, в отличие от детей Посейдона.
Армада раздавит лишившийся командования вражеский флот и проложит грузовым галерам с пешими и конными войсками дорогу меж Геракловых столпов к берегам Эгейского моря.
И мир изменится раз и навсегда…

1

Мелкий и редкий дождь бессильно барабанил в лобовое стекло. Дворники изредка, как будто спохватываясь, делали неторопливый взмах и снова ложились под обрез капота, оставив после себя свободную от капель поверхность. Смысла в этих действиях не было никакого, поскольку «Лендкрузер» никуда не ехал, а пялиться на двери проходной фабрики, в которые скоро придется войти, было занятием тухлым.
Шрам скосил взгляд на часы. Сморщился.
- Еще минута, и Шкура ответит мне за опоздание, - процедил он.
- Не гони, Шрам. Сказал, придет - значит, придет… - вякнул Червяк, но, наткнувшись на взгляд старшего, прикусил язык.
- Смотри, Сема. Ты за него перед Седым подписался, тебе и разбираться… А ты, Солдат, че скалишься?
- А ничё. Весело тут с вами… - это вырвалось у Павла непроизвольно, и он тут же пожалел о сказанном. Не из опасения, скорее от досады на свою несдержанность. Ведь зарекался дразнить урок без повода…
Сдерживаться, впрочем, удавалось не всегда. За месяц в бригаде он так и не сумел прочувствовать серьезность этих взрослых игр. Да, игр, и не более чем. Несмотря на пару-тройку «дел», «заслуженное» погонялово (словцо-то какое… раньше он назвал бы это полевым позывным) и простреленную башку какого-то отморозка на последней разборке в Люберцах, которая положила конец «испытательному сроку». Уголовная же феня временами вызывала у Павла приступы искреннего веселья. Правда, после открытого перелома руки у Жоры-Кислого, который вздумал поиграть пером в ответ на такой вот приступ, никто из членов бригады больше не протестовал.
Шрам снова посмотрел на Червяка. И его взгляд открыто говорил: «За этого ты тоже подписался». Тот вздохнул, не рискнув оборачиваться на заднее сиденье. Что правда, то правда - подписался. Возможно, Семен - нет, Сема-Червяк - уже жалел, что месяц назад случайно повстречал друга, блин, детства.
Ключ, который умудрялся курить снаружи, потому что его бритому черепу дождь был по барабану, постучал в боковое окно джипа.
- Шкура подвалил.
- Не слепой, - уронил Шрам, заглушив работавший на холостых мотор. - Всё, пора за дело. Хорош в тепле кантоваться…
- В чем суть? - поинтересовался Павел, вылезая под дождь. От этой отнюдь не вредной привычки понимать смысл задания он тоже никак не мог избавиться. Да и не собирался по большому счету. На прежней… гм… работе любой недостаток информации мог стоить головы, однако в бригаде Шрама интерес к деталям не поощрялся.
Но в этот раз, к удивлению Павла, старший снизошел. Он аккуратно приладил на лысину шляпу и неторопливо произнес:
- Седой сказал - уважаемые люди имеют здесь имущественный интерес. Он сказал - это очень уважаемые люди. Настолько, что даже пытались вести дела по закону. Но местные решение суда не признают, поэтому уважаемым людям нужно помочь и с местными немножко потолковать…
При последних словах Ключ понимающе гыкнул, но Шрам покачал головой.
- Я сказал - потолковать. И больше ничего. Через час приедет судебный пристав - директор должен суметь подписать бумаги. Так что наезд быстрый и тихий, просьбу Седого я ему сам изложу, а вы за охраной присмотрите. Она у них своя, местная. Проблем не будет… А ты, еще раз опоздаешь, я тебя лично… оштрафую.
Последние слова были обращены к Шкуре, доковылявшему до джипа.
- Шрам! Падлой буду, Шрам, в последний раз. Знаешь же - я тачку разбил об того лоха, а он бабла никак не выкатит…
- Значит, плохо просишь, - оборвал бригадир. - Всё. Пошли, поговорим с господами.
Павел едва удержался от брезгливого плевка в ближайшую лужу. Не его это были дела. Но кто же виноват, что иного применения в этой стране для него не осталось? Не нужен вам профессионал в борьбе за демократические идеалы, получайте антиобщественный элемент!.. Только этот протестный запал да еще полное отчаяние заставили его согласиться на пьяное предложение Семы, с которым после десяти лет разлуки в недобрый, видать, час он столкнулся нос к носу у пивного ларька.
В полном молчании пятеро бандитов проследовали через крохотный сквер мимо большой полинявшей надписи ЗАО «Мебельное объединение “Москва”», втиснулись в заляпанную и скрипучую, стеклянно-алюминиевую дверь. Пацан-охранник привстал со своего места в будке вахтера. Он уже почувствовал неладное, но что нужно делать в таких случаях, напрочь забыл.
- Инструкции надо назубок учить, - проворчал Павел. - Двоечник…
- Пропуск, - пролепетал, наконец, пацан и потянулся к трубке телефона, но Шрам уже пнул блестящую никелем вертушку турникета.
Современное устройство со сканером магнитных карт нелепо смотрелось в обшарпанном вестибюле проходной - атавизме развитого социализма. И к тому же оказалось бесполезным. Сломанный фиксатор хрустнул, и вертушка свободно закрутилась, перестав быть препятствием даже для законопослушных граждан.
- Тише, тише, - зловеще прошептал Ключ. - Мы ненадолго, на минуточку только… Напарник-то где?
Ответить пацан не сумел.
- Останься на шухере, - бросил Шрам, не останавливаясь. - Дождешься второго, посторожишь выход.
Ключ кивнул и ласково улыбнулся охраннику, от чего парень впал в окончательный ступор.
Шрам толкнул вторую алюминиевую дверь, и бандиты, преодолев короткую лестницу, проникли на территорию бывшей мебельной фабрики. Первый рубеж охраны был преодолен с предсказанной легкостью, и следующий пост мог быть разве что у входа в директорский корпус. Тот уже виднелся чуть поодаль сквозь жиденькие кроны липовой аллейки - гордости фабричной администрации. Это здание выгодно отличалось от остальных подслеповатых и местами разобранных корпусов признаками недавнего ремонта на стенах и стеклопакетами в окнах.
Осмотревшись, Шрам шагнул вперед, и…
- Простите. Вы так и не предъявили пропуск.
Этот молодой человек не тянул на охранника. Скорее он мог бы сойти за посетителя одной из фирм, которым сдавались в аренду бывшие производственные корпуса. Стильный черный плащ, белое шелковое кашне, очки в тонкой и дорогой оправе. Причем очки настоящие, от огромного числа диоптрий глаза молодого человека казались непропорционально большими. Шрам не сразу понял, что обращаются к нему, но всё же замедлил шаг. А Павел, глядя в большие глаза незнакомца, вдруг понял: охрана на проходной - туфта, и секьюрити в директорском корпусе - тоже. Единственное препятствие на пути банды - вот оно: этот нелепый молодой человек. Серьезное препятствие. Настоящее. Совсем как тогда, в заросших «зеленкой» чеченских горах…
И знакомый холодок страха скользнул вдоль позвоночника. Того самого страха, который заставляет собраться и мобилизовать все рефлексы.
Бригада, впрочем, не разделяла предчувствия Павла.
- Отвали, лох, - сообщил Шкура молодому человеку, - вишь, люди по делу идут.
И попробовал двинуться дальше, но тут же натолкнулся на другого молодого человека, который совершенно незаметно появился из-за угла проходной.
- Простите, у вас назначено? - осведомился тот так же тихо. Одет он был похоже, но своим лицом и, главное, странным акцентом почему-то напомнил Павлу детские впечатления от книжек про ацтеков и их золото. Ассоциация была нелепой, но смеяться почему-то не захотелось.
- Шрам, нужно уходить, - прошептал он.
- Верно, - большеглазый неизвестно как расслышал эти слова и резко, по-птичьи дернул головой в его сторону. - Уходите. Это оптимальное решение.
- Не того на понт берешь, юноша, - процедил старший. - От кого крышуете, хоть знаешь? Не стой на рельсах, щенок, перееду, костей не соберешь…
- Понт? - переспросил очкарик и быстро посмотрел на товарища.
- Местный жаргон, - пояснил тот, снова поразив Павла акцентом. Меньше всего он ожидал встретить на территории старой мебельной фабрики иностранного наемника. Тем более из столь экзотической страны, как Мексика или Перу.
Очкарик пожал плечами:
- Наши инструкции однозначны.
Парень говорил с напарником, как будто забыв о бандитах, и Павел сообразил, что лучшего момента не будет. Он успел броситься в сторону и выкрикнуть «Берегись!», но если бандиты и собирались реагировать на предупреждение, шансов им на это не оставили.
У Павла не было времени, чтобы опознать оружие, которое появилось в руке наемника словно из воздуха. Он не мог себе позволить даже удивиться его невероятной эффективности. Накрепко вколоченные в тело рефлексы принуждали только действовать - выявить самую опасную цель, привести оружие в боевую готовность, подавить источник угрозы… Вот только проклятый «ПМ» уперся тыльной стороной затвора в слишком тесную кожаную куртку, а потом палец никак не мог зацепиться за флажок предохранителя, сбитый предыдущим владельцем почти до основания… Да и рефлексы, если честно, были уже не те. Полгода «волчьей ямы», жестокий запой после обмена заложниками, на который всё-таки пошли федералы, клиника и, наконец, бандитский притон… Такое даром не проходит.
Белый предмет футуристического вида в руке наемника успел дважды выплюнуть бесшумную вспышку света. Первая поразила Сему-Червя, вторая - нанизала на себя Шрама и стоящего сразу за ним Шкуру.
Потом Павел из положения лежа, наконец, спустил курок в первый раз. На фоне бесшумного оружия наемника грохот «Макарова» разнесся по территории, словно выстрел гаубицы. Тяжелая пуля дернула «Большого змея» за плечо, развернув его лицом к Павлу. Второй выстрел увековечил застывшее на этом лице удивление. С пробитой переносицей наемник опрокинулся назад, и в тот же миг пистолет вылетел из рук Павла, словно от удара палицей.
Неизвестно, что делал очкарик столько времени - мгновение промедления по меркам скоротечной схватки стоило минуты, - но его вступление оказалось не менее эффективным, чем оружие павшего напарника. Павел успел перекатиться назад, прыжком вскочить на ноги - тело всё-таки вспоминало былое… Ему даже показалось, что он проделал это достаточно быстро, чтобы избежать удара, однако, уже заняв боевую позицию, осознал, насколько ошибался. Противник просто был занят другим.
…Два блестящих предмета, молниями сорвавшись с рук очкарика, мелькнули мимо ушей Павла. Звон разбитого стекла и короткий крик Ключа, спешащего на выстрелы, в комментариях не нуждались и сомнений в назначении блестящих предметов не оставляли.
- Бу-уде-ешь дра-аться да-альше? - проговорил очкарик, и Павел, сосредоточившись, наконец, на своем противнике, не поверил своим глазам. Фигура в плаще потеряла резкость, размылась, словно двоящееся изображение на экране плохого телевизора. Она дрожала подобно мареву над асфальтом, и ее голос дрожал вместе с ней.
- Попробую, - прошептал Павел и с места перешел в атаку. Уроки инструктора рукопашки навсегда засели в память тела, умение верно нанести первый удар, даже если противник ожидает его - пару раз точно спасало Павлу жизнь. Но сейчас что-то пошло не так. Два выпада прошли мимо цели, захват конечности соскользнул в пустоту, а подсечка, проведенная почти идеально, ударила только по воздуху.
Павел отскочил назад и приготовился парировать встречную серию, однако противник уже был слишком близко…
- Не-э на-а сме-ерть, - предупредил зачем-то он и нанес удар.
Раскрытую ладонь, которая всей пятерней влепилась ему в лоб, Павел даже не разглядел. Зато он отчетливо видел близкие глаза очкарика. Без стекол, которые слетели во время короткого спарринга, они ничуть не стали меньше.
А потом черные зрачки этих глаз внезапно заслонили весь остальной мир…

Первым чувством, которому удалось достучаться до сознания, погруженного в глубину травматического обморока, как ни странно, оказалось обоняние. Слизистая носа уловила запах гари и привела в действие рефлексы, отвечающие за спасение организма в целом. Впрочем, еще не открыв глаз, Павел осознал - опасности нет. Пахло не едким дымом сгоревшей взрывчатки, занявшейся солярки и плавящейся проводки, который довелось однажды хлебнуть в подбитом БТР. Скорее это был застарелый запах золы и сажи - неизменный спутник давних пепелищ.
Убедившись, что вслепую восстановить ориентацию не удастся, Павел сделал усилие и открыл глаза. Под ногами разверзся глубокий черный колодец. На самом дне его виднелось тусклое осеннее небо. По небу медленно ползли тучи. Над головой нависла крышка колодца, с которой свешивалась…
Павел несколько раз моргнул и произвел корректировку восприятия с учетом вектора гравитации. Колодец превратился в огромную печную трубу круглого сечения метров двадцать высотой, его крышка стала полом дымохода. На этом полу, прямо перед Павлом, имела место фигура, целиком укутанная в длинный черный плащ с глубоким капюшоном. Сам Павел оказался подвешенным на стенке трубы в тугих металлических хомутах вниз головой, которая кружилась и гудела совсем не от внезапной высотобоязни.

1 Следующая страница


Уровень атаки 2

- Оч-чнулс-ся… - прошипела фигура из-под капюшона.
- А второй? - из-за ее спины выступила еще одна - в затертых джинсах, утыканных заклепками, короткой кожаной куртке и «казаках» с цепями на голенищах.
Коротко стриженная шевелюра и совершенно лишние в полутьме каменного мешка темные очки не смогли помешать Павлу предположить, что пуля из «Макарова» досталась родному брату субъекта. Или, в крайнем случае, соплеменнику.
- С-скоро…
Павел скосил глаза. Рядом с ним точно так же, вниз головой, висел Ключ с безвольно распахнутым ртом и сжатыми веками. По лицу бандита струйкой стекала кровь и, за отсутствием волос на голове, капала на пол прямо с темени.
- Попробуем так, - произнес краснокожий соплеменник убитого наемника, приближаясь к уголовнику. Послышался звук откупориваемого пузырька и пары оплеух, добавленных для верности. Едкий аромат нашатыря пробился даже через запах гари. Ключ легонько застонал.
- Х-хорош-шо… - прошипела фигура в плаще. И сдвинулась с места по направлению к бандиту.
- Отвали, падла, - прохрипел тот. - Спусти меня на ноги, живо! Ты, потрох, не знаешь, на кого наезжаешь! Седой тебя из-под земли достанет…
- Тих-хо… - попросила фигура в плаще.
- Ты че?! - взвизгнул вдруг Ключ и захныкал: - Уйди, тварь… Сгинь, погань ползучая… Седой… я…
Речь бандита прервалась бессвязными всхлипами и стонами. Потом он утих совсем. Фигура в плаще отодвинулась от него. Прошипела:
- Пус-стыш-шка… Нич-чего не знает…
Краснокожий без лишних слов вытащил из-за голенища блеснувший в сумраке стилет и деловито воткнул его Ключу в кадык.
- Блин… - Павел непроизвольно сглотнул. Его собственная скорая судьба была продемонстрирована с подавляющей волю убедительностью. Мысли запрыгали в гудящей черепной коробке, лихорадочно перебирая пути к спасению. Угрозы?.. Связи?.. Деньги?.. На традиционные подходы этим двоим, похоже, просто плевать, а придумать за оставшиеся секунды что-то нетривиальное…
- Тих-хо, - повторила фигура в плаще, и Павел со всей остротой осознал, что это предложение теперь обращено к нему.
А в следующее мгновение он понял, почему Ключ - этот тупой уголовник с тремя ходками и полным презрением к любым криминальным опасностям - захныкал, как сопляк, не нюхавший зоны. Из почти осязаемой тьмы капюшона на Павла смотрели глаза. Вертикальные щелки зрачков светились, словно кошачьи, только вот… Показалось или на самом деле в сочившемся из трубы свете серого дня мокро блеснул раздвоенный язык?
- Тварь… - вслед за Ключом прошептал Павел и провалился взглядом в отливающие желтизной щелки.
Он не почувствовал ничего, о чем пишут в книжках. Ни боли, ни страха, ни чужого «постижения» себя, ни уж, конечно, чужой мысли… Только бесконечную апатию и безразличие к собственной судьбе.
- Нич-чего… - выговорил двуязыкий, отстраняясь. Краснокожий выдернул стилет из горла Ключа и шагнул к равнодушно следившему за ним Павлу.
- С-стой, - двуязыкий не сдвинулся с места, но его напарник застыл как вкопанный.
- Почему?
- Он с-сумел зас-стрелить инка… - непонятно пояснил плащ.
- Вот именно, - согласился краснокожий и выразительно крутанул стилет между пальцами.
- Люди ищ-щут такого… Отдай им…
- Мы и есть люди, - сообщил ему краснокожий, и в его голосе прорезались металлические нотки.
Двуязыкий медленно повернул к нему свой капюшон и произнес прежним тоном:
- Ты знаеш-шь, о ч-чем я…
После чего быстрой и плавной походкой приблизился к разверстому зеву широкого дымохода, ведущего в какую-то давно погасшую топку, сложился почти вдвое и канул в темноту, будто в омут, головой вперед.
- Погань ползучая, - повторил краснокожий за Ключом. - Надо будет запомнить… - и, повернувшись к Павлу, добавил: - Тебе повезло - ты останешься жить пока. Ничего, я подожду другого раза.
Павел мог бы ответить индейцу, что другой раз будет зависеть не от него, но тяжелый, подкованный железом каблук лишил его дара речи.

2

Второе пробуждение понравилось Павлу больше. Стальные хомуты уже не стягивали ноги, на макушку не давил прокопченный пол дымохода, а тусклый кружок покрытого тучами неба в конце трубы заменили два плафона дневного света на чистом и вполне современном подвесном потолке.
- Вам лучше?
При звуках молодого женского голоса Павел испытал нечто вроде дежавю. Года два назад он уже приходил в себя при схожих обстоятельствах, правда, было то в госпитале на окраине Моздока.
Только вот у тогдашней сестрички не было такого изумительного акцента. Мысленно готовый к тому, что именно увидит, Павел повернул голову. Халат у сестры был, как и положено, белым. Зато вся остальная внешность вызывала прочные ассоциации с богиней Афиной, Олимпом и прочей древнегреческой мифологией.
- Ну, и сколько тут вас таких… иностранцев? - произнес Павел, спровоцировав вспышку боли в пострадавшей голове. Взгляд зацепился за табличку на нагрудном кармане, но вместо имени сестры там был только ничего не говорящий ему знак из трех концентрических окружностей.
Сестра даже не улыбнулась. Она сняла со лба Павла пропитанный чем-то пахучим компресс и сообщила:
- Это недоступная для вас информация. Вам лучше?
Павел честно попытался придумать ответ на столь непростой вопрос. Не сумел и сказал правду:
- Башка болит.
- После сражения с гипербореем это допустимо. Вам повезло, что он решил оставить вас в живых, иначе мог проломить лобную кость.
- Про «повезло» мне сегодня уже говорили, - выдавил из себя Павел и попробовал дотянуться до своего лба. Сестра поднялась с белоснежного табурета и, подав ему зеркало с белоснежной тумбочки, проговорила:
- Я вижу, что вам всё-таки лучше. Подождите здесь, я позову ваших.
- Наших - это кого? - осведомился Павел, заглядывая в зеркало. Ничего неожиданного он там не увидел - один большой синяк вместо лба со ссадиной подковообразной формы точно между бровей. Боли, впрочем, не было. Совсем. Голова гудела, но сама гематома совершенно не ощущалась, будто ткани в этом месте потеряли чувствительность.
- Ладно, - пробормотал он, сообразив, что ответа на вопрос ждать уже не от кого. - Проходили мы такую анестезию…
С уходом медсестры Павел вдруг ощутил острую необходимость действовать. Он привстал и осмотрелся. Четыре стены, пол, потолок. Тумбочка, табуретка, кушетка. Всё. Что примечательно - никаких систем наблюдения. Впрочем, окон тоже не было, а дверь - даже такую пластиковую - тихо не взломать. Павел поднялся на ноги (кроссовки, куртка и кобура исчезли), попробовал сформулировать свое отношение к происходящему.
Сегодня утром (кстати, сколько сейчас времени?), собираясь по звонку Червя, он решил, что пора в очередной раз кардинально менять свою жизнь. Судьба тружеников «ножа и топора», как выяснилось, привлекала его еще меньше, чем бутылка и стакан в пустой квартире, откуда он давно выменял на самогон всю мебель, вплоть до газовой плиты. Теперь же можно было с уверенностью говорить о том, что изменения идут полным ходом. Не радовало лишь то, что они пока плохо поддаются контролю и движутся в неизвестном направлении.
С другой стороны, убивать его в ближайшем будущем, пожалуй, не станут хотя бы потому, что это гораздо проще было сделать там, в трубе. Но и без присмотра не оставят, это уж точно…
Пластик плохо экранировал звуки, и даже приглушенные мягким напольным покрытием шаги Павел услышал задолго до того, как повернулась ручка двери. Три пары ног, причем легкая походка ушедшей сестрички не прослушивалась. Значит, конвой?
Павел снова быстро окинул взглядом комнату - ничего, что можно было бы сунуть в карман или спрятать в рукаве. Разве что взять вот эту тумбочку и с размаху…
Впрочем, это не помогло бы, троица, появившаяся на пороге, меньше всего походила на людей, которые безнаказанно позволяют бить себя тумбочкой. Невысокий, чуть сгорбленный пожилой дядька на заднем плане еще может быть, но вот стриженый амбал, почти загородивший выход, и уж тем более молодой человек в расстегнутом черном пальто и больших очках… Как назвала сестричка утреннего знакомого? Гиперборей? Не слишком удобная кличка - длинная, и не всякий сразу запомнит…
- Пошли, - коротко предложил амбал. Вопрос «куда?» прозвучал бы совсем глупо, поэтому Павел задал другой:
- Прямо в носках?
Пришедшие переглянулись, дядька на заднем плане смущенно кашлянул. Потом гиперборей принял решение:
- У нас везде ковролин, - и недвусмысленно отступил на шаг от проема.
Ничего необычного за дверью не оказалось, коридор как коридор. Дневной свет, светло-зеленые крашеные стены, пара лифтов… Комната, из которой Павел вышел, была, похоже, единственной на этаже. Остальную совсем не маленькую площадь занимали большие застекленные «аквариумы» по обе стороны от коридора, разделяющие пространство на несколько рабочих зон. Вся эта конструкция просматривалась насквозь, от одной стены корпуса до другой, за исключением нескольких «отделов», занавешенных жалюзи. За стеклами в геометрически правильном порядке были расставлены столы, кресла, новенькие компьютеры с современными «плоскими» мониторами и прочая оргтехника. Письменных приборов, разложенных по столам бумаг и личных вещей - неизменных спутников рабочих офисов - не было и в помине. Людей тоже не было, этаж казался пустым.
- Сюда, - амбал, шедший чуть впереди, остановился и распахнул дверь с надписью «Переговорная».
- Заходи-заходи, - дядька поощрительно хлопнул Павла по плечу и вслед за ним шагнул в помещение.
В дальнем от входа углу, за обширным и довольно потертым письменным столом восседал шеф. Именно так - с первого взгляда. И никем другим этот человек быть не мог, несмотря на простой свитер и старомодные очки на носу.
Шеф закрыл тоненькую папку, кроме которой перед ним на столе ничего не было. Проговорил:
- Градобор, спасибо. Дальше мы сами.
Гиперборей коротко поклонился и вышел из комнаты, прикрыв за собой дверь. Амбал остался снаружи.
Павел хмыкнул. Если это демонстрация доверия, то слишком примитивная. Если же нет… То не переоценивают ли хозяева свои силы? Он с независимым видом прошел к широкому окну, взглянул вниз.
- Второй этаж, - подсказал шеф, следя за его действиями. - Здание, правда, промышленное - этажи высокие. Зато стекло простое - если плечом с разбегу…
- А дальше? - осведомился Павел с неподдельным интересом. - Босиком?
Шеф покосился на его носки, потом на пожилого дядьку, который тоже остался в комнате. Тот развел руками.
- Не зима. До проходной добежишь.
- Замечательно, - Павел вернулся к кожаному дивану у двери и уселся, закинув ногу на ногу. - Значит, там меня и встретит охрана. У ребят, наверное, зуб на меня, верно?
Пожилой дядька хмыкнул, как показалось Павлу, с удовлетворением.
- Смотри-ка, Филиппыч, - проговорил шеф, - соображает. Боец…
- Соображал бы, не подался в бандиты.
- Ну, молодо-зелено. А в общем-то, посмотрим… - шеф снова открыл папку. - Та-ак, что тут у нас?.. Павел Владимирович Головин. Родился-учился… Женился?.. Нет, не успел. Да и учился плохо, в вуз даже не пытался - сразу в армию загремел. Та-ак… Дальше - отличник боевой и политической… Спецназ… Первая боевая командировка… О-о! Полевая разведка… А что так? Та же армия?
- Не та же, - выговорил Павел. И с недовольством уловил в своем голосе невольную обиду.
- А-а, ну-ну, - шеф покивал и снова уставился в папку, хотя Павел мог поклясться, что он не прочитал там ни строчки. - Та-ак… Да! Вторая командировка, плен…
- Чеченский? - с интересом переспросил Филиппыч.
- А какой сейчас еще бывает? Через полгода обмен…
- Ого! Полгода? - шеф недоверчиво покосился на Павла. И, не дожидаясь комментария, продолжил: - Далее понятно. Комиссован по состоянию, копеечная пенсия, водка, дружок только что с зоны… И, как обычно, не был, не состоял, не привлекался… Ну, это - пока, - на последнем слове его голос вдруг изменился. Шеф уставился на Павла и жестко проговорил: - Что скажешь? Дешево покупаем?
Перемена была разительной, но сбить себя с толку Павел не позволил:
- Дешево, - подтвердил тот. - Дело мое в каких только архивах не лежит.
- Про уголовщину тоже?
- А здесь и архивы не нужны. Так всё ясно.
- Ясно? А ну-ка, глянь! Посмотрим, что тебе ясно… - шеф толкнул папку, и Павел едва успел подхватить ее, когда та спорхнула со столешницы. - Открывай, открывай…
Насчет того что шеф не прочел в бумагах ни строчки, Павел оказался прав. Здесь не то что строчки - буквы не было. Только фотографии, а на фотографиях даты. Десятка три распечатанных на принтере листов, в которых уместилась вся жизнь Павла. Школа, армейская казарма, разведрота, банда Шрама… Знакомые стены, знакомые лица, знакомые события. Самые яркие, именно те, что запомнились больше всего. Горящий БТР, вонючая чеченская яма, бутылка в пустой квартире… Здесь было всё. Даже обрюзгшая рожа военкома, который отдал Павлу военный билет.
Кратко, безжалостно, информативно. Вот это уже могло сбить с толку кого угодно. Архивы - это одно, а когда оказывается вот так, вся твоя жизнь под колпаком…
Шеф посмотрел на Павла с сочувствием.
- Не понял? Внимательнее смотри, Головин. В разведке так же ворон ловил?
Павел послушно перелистал фотографии заново. Качество съемки, кстати, дерьмовое. И… на всех - одинаковое! Как будто последние пятнадцать лет фотографировали одной и той же китайской «мыльницей». И еще: все снимки «от первого лица», словно камера висела у объекта слежки на лбу. Вот почему картинки показались такими знакомыми! Никаким «колпаком» тут и не пахло, Павел рассматривал распечатку собственной памяти, не более того. Но и не менее…
…Желтые вертикальные зрачки и мелькнувший под капюшоном язык…
- О! - сказал шеф Филиппычу. - Вот теперь он понял.
Смятение скрыть не удалось, да Павел не особенно-то и старался. Не до того было.
- Ну вот и славненько. Тогда сделаем следующий шаг, - предложил шеф. - Скажи-ка, боец, работа нужна?
Самым естественным в положении Павла был бы вопрос: «Какая?» Не менее оправданным стал бы и другой вопрос: «На кого?» Именно поэтому Павел не сказал ни того ни другого.
- Нет, - ответил он так уверенно, как только смог.
- Врет, - сообщил Филиппыч.
- Конечно, - согласился шеф. - Но это его дело. Если только гиперборей мозги ему не отшиб.
- Или ящер, того… нейроны не пережег.
- Нет, эти свое дело знают. Скорее краснокожий со своим сапогом перестарался…
Провокация была грубой, но била в точку. Только и Павел уже собрался. Как говорится, никогда не соглашайтесь на первое предложение, особенно если вашего согласия добиваются так настойчиво.
- Мне не нужна работа, - повторил Павел. - Другие предложения есть?
Шеф с Филиппычем переглянулись.
- Есть. Убирайся с глаз долой. Семен, отдай ему ботинки и одежду.
Павел поднялся.
- Что, вот так и отпустите?
- А на кой черт ты мне сдался?
Если целью разговора было сбить Павла с толку, она была с успехом достигнута. Не зная, чего и ждать, он шагнул к двери, повернул ручку. На пороге горой вырос знакомый амбал. Посмотрел внимательно сначала сверху вниз на Павла, потом через его голову на шефа.
- Пропусти, Миша, - скомандовал тот. - И верни ему пистолет, а то еще наедут братки по старой дружбе.

Паренек на проходной уже сменился, но разбитое стекло в дверях вестибюля красноречиво свидетельствовало о том, что всё случившееся не было дурным сном. Блестящий сюрикен, торчащий из замызганного алюминиевого листа, рассеивал последние сомнения. Павел выковырял «звездочку» из вмятины, взвесил на руке. Металл был на удивление тяжелым. Столько могла бы весить граната «РГН», но не тонкое и даже воздушное на вид оружие гиперборея. Еще один штрих к полной неразберихе в голове.
Под хмурым взглядом охранника, который успел куда-то позвонить, Павел прошел через турникет (трехрогая крыльчатка вращалась свободно) и, миновав холл, толкнул уличную дверь. Не пропадало ощущение, что его не столько отпустили, сколько выставили вон, как настырного торгового агента. Значит, либо эти странные люди не видели в нем угрозы, несмотря на то что их деятельность на территории фабрики явно засекречена, либо им вообще плевать на дела земные.
Земные дела… Вот то-то и оно. Какими же делами здесь занимаются?
Павел даже оглянулся на двери проходной фабрики, словно надеясь увидеть над ними рекламную вывеску с перечнем услуг. За раздумьями, оказывается, он уже прошагал половину осеннего сквера, и это обстоятельство вернуло его мысли к насущному: куда теперь идти и что дальше делать?
Смутное утреннее желание оформилось окончательно - с уголовщиной нужно завязывать. Неинтересно да и не так денежно, как расписывал Червяк, земля ему пухом… Шестеркам даже бандиты много не платят, а делать криминальную карьеру Павел не собирался.
Значит, что?.. Нет, ну долларов семьсот где-то еще завалялись, при известной экономии на месяц-другой хватит. А потом? Наниматься охранником за пятьсот зеленых? И дело даже не в деньгах - холостяку-то на хлеб хватит. Но торчать на посту в каком-нибудь фирменном подъезде с журналом для записей перед мордой, дешевым кроссвордом в руках и тупым напарником за спиной!.. Это же нервы надо иметь крепче, чем в разведрейде!
Павел снова оглянулся на двери проходной. Он чувствовал - здесь было Дело. Именно так, с большой буквы, из тех, о которых снимают голливудские боевики. С этими странными ребятами было очень интересно и наверняка еще будет интересно, но уже без него. Или плюнуть на всё, поскрестись у порога и попросить: «Дяденька, прости засранца»?..
Павел действительно сплюнул, повернулся и мимо осиротевшего «Лендкрузера» Шрама зашагал к «Савеловской».
Гордый, блин? Ну, так кушай свою гордость и не морщись.
…У своего подъезда Павел задержался. Достал из кармана мобильный телефон, возвращенный ему вместе с «Макаровым» (кстати, надо бы избавиться от «пушки»), вытащил SIM-карту и кинул ее в ближайшую урну. Трубка была хорошая, выбрасывать жалко, а вот номер, наверняка известный не только Шраму и Червю, Павлу больше не понадобится.
Сменить квартиру он, конечно, не успел, хотя в ранних планах значился переезд из почти загородного Строгино куда-нибудь в пределы Садового кольца. Теперь эти планы придется отложить надолго. Впрочем, на пятом этаже панельной четырнадцатиэтажки тоже вполне можно существовать, особенно если удастся сделать ремонт и вернуть на место мебель, из которой пока было восстановлено только самое необходимое…
Ключ провернулся в замке только один раз, а вместо полного второго оборота сразу отодвинул собачку. И вариантов больше не осталось. Гадать о том, кто вскрыл квартиру, по какому поводу и оставался ли еще внутри, было смерти подобно. Павел сунул руку за пазуху и прыгнул в собственную прихожую, как во вражеский окоп.
Кто-то сдавленно вякнул, впечатанный дверью в сорвавшуюся с гвоздей вешалку… Другой мешком обрушился на пол, угодив под пистолетную рукоятку… Третий показался на пороге кухни с чашкой кофе вместо оружия. Разбираться некогда - кипятком в рожу, голову за волосы назад, ствол к виску…
- Солдат, ты че, в натуре?! Озверел, блин?!
- Молчать, сука, замочу! Кто еще в квартире?.. Назад, падаль!..
Первый выбрался из-под вешалки, но тут же шарахнулся обратно в коридор.
- Где?!!
- Да в комнате, где еще?!..
- Не стреляй!..
- Ползи вперед! - Удерживая голову бандита запрокинутой, Павел надавил коленом на его спину. - А ты - лежать! - ствол пистолета метнулся к первому, и тот послушно опустился на пол.
- Не стреляй… - снова попросил ошпаренный, мелко семеня коленями через коридор.
Достигнув единственной в квартире комнаты, Павел понял, насколько его штурм был на самом деле безнадежным. Седой взял с собой не только троих уличных «быков», но и пару личных телохранителей. Эти ребята в выборе экипировки не стеснялись - Павел появился на пороге комнаты под прицелом «АКМ» и двуствольного обреза - оружия, мощь которого в квартирной перестрелке мог недооценивать только полный дилетант. Седой при таком арсенале нужды в личном оружии не испытывал, и потому не без удобства расположился на одном из двух имеющихся в комнате стульев перед потертым журнальным столиком с замотанной скотчем ножкой. На столике поместилась бутылка «Смирновской» и немногочисленная, но изысканная закуска.
- Петр Филимонович, скажите ему, в натуре… - у ошпаренного братка от хватки Павла наворачивались слезы.
- Да-а, - проговорил, наконец, Седой. - Шраму везло на хорошие кадры. Ну что же, проходи, Паша. Присаживайся, поговорим… Это ничего, что мы вот так, без приглашения?
- Ну, а если «чего»? - Павел осмотрел телохранителей, которые на словоблудие босса обращать внимание не собирались, продолжая держать хозяина квартиры на мушке. Пожалуй, усугублять конфликт сейчас не стоило.
- Тогда компенсируем, - авторитет улыбнулся. - Извини уж, очень боялся тебя не застать, вот и жду, почитай, битый час… Да отпусти ты этого… Всего-то кофе попросил налить, а он, получается, страдает при исполнении.
- Не разоришься на компенсациях? - Павел помедлил секунду, потом убрал пистолет от головы бедняги и шагнул в комнату.
- Ничего, Паша, не разорюсь. Меня всегда больше волнует форс-мажор, чем плановые расходы. Тем более если я не понимаю, откуда этот форс-мажор взялся… Да ты присаживайся, а то торчишь у порога, как не у себя дома. Я вот тут угощение заготовил.
Стараясь не обращать внимания на стволы, Павел сел, положив пистолет рядом с бутылкой. Но форсировать разговор не торопился. Меньше всего он ожидал, что Седой окажется лично заинтересованным в не таком уж крупном, по его меркам, деле со старой мебельной фабрикой, однако ничем другим появление авторитета «в гостях» на хате уличного бойца объяснить было нельзя.
- Как-то нехорошо со Шрамом получилось, не находишь? - поинтересовался Петр Филимонович. - Почему же так вышло, а, Паша?
- Не доложили еще, что ли?
- Так ведь и доложить-то некому, ты один у меня по ходу остался. Знаю только, что судебные, как договорено было, приехали вовремя, а фабричные взяли да двери перед ними закрыли. А ведь всё уже схвачено: и людишки нужные проплачены, и решение официальное, и даже крыша ментовская. А главное - людям уважаемым обещано!.. Да и сам я интерес там имею, Паша. Что же мне прикажешь - в следующий раз ОМОН привлекать? Или всё-таки своей братве проверенной еще раз довериться?..
Павел помолчал для порядку. Потом проговорил:
- Охрана там крутая. Причем, похоже, своя, не наемная. Очень реальные ребятки.
Интересно, поверил бы Седой сказке о бесшумных вспышках света в руках краснокожего и сюрикенах гиперборея? А рассказу о раздвоенном языке ящера? Впрочем, проверять это у Павла не было никакого желания. Более того, он вдруг понял, что не скажет правду и под стволом у виска. Неизвестно, чем занимаются те ребята на фабрике, но обычные московские бандиты не должны получить доступ к этим делам. Что сделает Седой, если вдруг, не дай бог, поверит?
- Ну-ну… Водочку-то будешь с устатку? Наливай, не стесняйся, у меня-то, знаешь, печень… Так что, говоришь, так запросто всех пацанов и положили?
- Всех, - не моргнув глазом, кивнул Павел. - Потому что сунулись без разведки, как к лохам. А там волки настоящие… Они и разбираться не стали, сразу пальбу открыли. А может быть, даже ждали.
- Ждали? - Седой помедлил секунду. - Очень неприятную вещь ты сказал, Паша. Ведь если ждали, значит, имели информацию. А если имели информацию… Ну да ладно. Сам-то как уйти сумел? Тоже досталось, гляжу?
- Меньше, чем Шраму. А как сумел?.. Я скромничать не буду, кое-что сами видели. Одного завалил, а когда понял, что хана нашим, - свалил.

Предыдущая страница 2 Следующая страница


3 Игорь Огай

- Ага, - Петр Филимонович с готовностью покивал, - верю - можешь… А вот скажи-ка мне еще, ничего ты там необычного не заприметил? Ну, скажем, манера боя у пацанов особая была? Или, может, оружие какое?
Сюрикен гиперборея оттягивал карман, уже изрезав, наверное, всю подкладку. Зачем Павел взял эту железку? Очень хотелось верить, что его эмоции никак не отразились на лице.
- Да нет, обычные пушки. Не с «РПГ» же им по территории ходить? Пару «калашей» я видел, один «абакан». Остальное не разглядел.
- Понятно, понятно… Вот ты вроде складно поешь, но нестыковочки всё же имеются. Перцы там крутые, это ты верно сказал. Они нам всю твою бригаду по «скорой почте» доставили. В целлофановых мешках - дескать, не суйтесь больше. И знаешь, что замечательно - ни одной пули в трупах нет. В трех дырки насквозь, будто паяльником прожженные, а в четвертом и вовсе непотребство какое-то. Так что с «калашами» не складывается - спой что-нибудь другое.
Павел понял, что проверку он не прошел, но ни одного толкового движения сделать так и не успел. Сзади уже подоспели избитые в коридоре братки. Среагировав на почти рефлекторную попытку вскочить, они подхватили его под локти, завернули руки назад. В ребра больно ткнулся тупорылый ствол.
Сопротивляться не было никакого смысла. Под прицелом телохранителей Павел позволил ошпаренному «быку» обшарить свои карманы. Рядом с пистолетом лег мобильный телефон, бумажник и…
- А, ё!.. - ошпаренный выдернул руку из кармана куртки Павла и сунул в рот окровавленный палец. - Ты че, там перо раскрытым держишь?
Другой рукой он осторожно залез в опасный карман и извлек на свет ажурный сюрикен гиперборея.
- Во! Такая же у Ключа в ребрах торчала! Острая, зараза, целиком вошла…
- Ну вот, - выговорил Седой, поднимаясь со стула. - А ты, солдат, говоришь: обычные пушки. Думаю я, что не зря мы тебя дожидались. Поедем-ка теперь ко мне в гости. Потолкуем по душам, раз ты у себя дома такой неразговорчивый.
Этого «предложения» Павел, по правде говоря, ждал с самого начала. Ждал и боялся. Вопреки поговорке о волке, который вблизи логова не охотится, Седой не гнушался проводить особо важные «беседы» в подвале собственного особняка. Впрочем, паниковать было рано - дорога не близкая, всякое может случиться…
- Грузите, - коротко распорядился Седой и встал.
Видимо, эта фраза снимала все ограничения, потому что «погрузка» для Павла началась с удара в солнечное сплетение. Со всего размаха, со вкусом и молодецким «Хэк!» В согнутом состоянии, с заломленными вверх руками, на которые накинули «браслеты», его протащили через коридор и вытолкнули на лестничную площадку.
Некоторое время Павел был занят только тем, что пытался втянуть непослушными легкими хоть глоток воздуха. А когда это, наконец, удалось, он осознал, что бандиты встретили неожиданное затруднение.
- …Петр Филимонович, я еще раз настоятельно предлагаю вам вернуть нашего человека и расстаться миром, - вещал знакомый (еще бы!) голос. - Прочие вопросы, которые вы считаете спорными, мы решим в рабочем порядке.
Павел вывернул шею и, прежде чем получил по затылку, успел разглядеть ботинки шефа с фабрики. И еще скромного молодого человека в черном пальто с большими линзами на глазах, который неторопливо поднимался по нижнему пролету. Фигуру в длинном, до пят, плаще и глубоком капюшоне, спускавшуюся на площадку сверху, он разглядеть не мог, зато ее великолепно видели бандиты. Видели и не принимали в расчет.
- Не берите меня на понт, уважаемый, - Седой явно считал, что сила за ним. - Это не ваш, а мой человек. И он пойдет со мной - в свете сказанного вами у меня появились к нему новые вопросы. В остальном же… Я буду решать свои дела так, как сочту нужным. А вы передайте своим нанимателям, что у них осталась последняя возможность договориться. Денег им больше никто не предложит, так хотя бы шкуры свои сохранят. Если завтра судебные снова не попадут на фабрику, разговор будет другой и с каждым в отдельности. Мы не хотели шума, но время - деньги. А после разберемся и с вашей конторой, чтобы вы знали на будущее, кого можно крышевать, а кого не стоит. Ребята вы серьезные, но безбашенные. А это в наши дни смертельно опасно.
К удивлению Павла, у которого восстановилось дыхание, но начали затекать руки, шеф выслушал эту речь до конца. Потом еще секунду помолчал и наконец изрек:
- Ну что же. Значит, сейчас мы, не откладывая, решим обе проблемы сразу.
Вот эти слова Седой наконец оценил. Уловил скрытую в них угрозу если не разумом, то верхним чутьем, без которого не выжить на верхушке уголовного мира. Понял, что это уже не пустые понты и что он, вероятно, где-то в чем-то ошибся… Но идти на попятный было поздно.
- Мочи падлу! - В голосе авторитета отчетливо прорезались визгливые нотки.
Предугадав первую реакцию своего конвоира на приказ, Павел успел дернуть в сторону головой, и спиленный приклад обреза угодил не в затылок, а в ухо по касательной. Впрочем, на пол Павел свалился почти честно, если не от потери сознания, то от резкой боли в многострадальной голове.
А над ним уже шел бой.
Три выстрела в шефа прогремели по этажам подъезда почти залпом. С расстояния двух метров промахнуться было невозможно - пули попали в грудь, голову… И, срикошетив, будто от металла, с визгом ушли в дверь лифта, обожженный спичками потолок и перегоревшую лампочку над площадкой.
Короткая очередь «Калашникова» рявкнула почти в лицо гиперборею и прервалась, когда из рук у того выпорхнул сюрикен. Снаряд пробил шею автоматчика и глухо ударился в стену, забрызгав ее кровью. Второй телохранитель опоздал спустить курки лишь на мгновение. Оба патрона двенадцатого калибра выбросили картечь в потолок, а клинок гиперборея, царапая стволы обреза, проложил себе путь через глазную впадину бандита. Мертвое тело упало на пол прежде, чем хлопья побелки усыпали поле боя.
Закутанная в плащ фигура ступила на площадку последней, и трое «быков» тут же перенесли огонь на нее. Только эффективность двух «Макаровых» и «ТТ» оказалась недостаточной для подавления угрозы. Не обращая внимания на пули, ящер простер вперед руку, с которой одна за другой соскользнули и метнулись к врагам три капли огня. Двое бандитов были отброшены назад. Разорванная на груди одежда тлела, из опаленных ран так и не выплеснулась кровь. Третий попробовал прыгнуть в сторону, откатиться… Огненная стрелка изогнулась и, описав плавную дугу, угодила ему в затылок.
Шеф не шелохнулся, даже когда в его сторону брызнуло нехитрое содержимое черепа братка.
На секунду стало тихо. Потом оставшийся в одиночестве авторитет мощно сглотнул, невольно привлекая к себе внимание. Он так и не успел достать свою «беретту», застыв с полуопущенной рукой.
- Ну всё, папаша, теперь ты мой… - процедил Павел и, не пытаясь подняться, вульгарно пнул его под коленки.
Седой охнул и, взмахнув руками, обрушился на спину, угодив в ножной захват Павла.
- Не смей! - Крик шефа совпал с тихим хрустом шейных позвонков. «Беретта» выпала из расслабившихся пальцев авторитета, и Павел разжал колени.
- Что ты натворил?! - Шеф откинул полу пиджака и что-то сделал с серой коробочкой у себя на поясе. Раздался знакомый уже звон, и вокруг как будто опала разбитая стеклянная скорлупа.
Шеф подскочил к авторитету, наскоро прощупал пульс.
- Всё. Готов.
- Пос-сторонитес-сь… - ящер склонился над мертвецом, пальцами (серо-зелеными в песчаную крапинку - словно кожа лягушки) раскрыл тому глаза…
Павел неуклюже поднялся на ноги. На его закованные за спиной руки никто не обращал внимания.
- Не получится, - спокойно проронил гиперборей, наблюдая за манипуляциями ящера. - Это не клиническая смерть.
- Плох-хо… - констатировал тот, поднимаясь.
- Должок у меня был, - объяснил Павел, не испытывая особой вины. - Захотелось вернуть…
- Захотелось?! А у меня вся операция насмарку! - шеф и вправду выглядел раздосадованным. - Так что учти: штраф ты, герой, заработал раньше, чем зарплату!
- Зарплату… Ага… - несмотря на телесные повреждения, в этот раз Павел соображал быстро. - Ну, тогда хоть снимите наручники.
Ящер шагнул к нему за спину.
- Ч-человек… - прошипел он с непонятной интонацией.
Раздался треск, и Павел принялся растирать освобожденные руки. Браслеты остались на кистях, но перебитые звенья цепочки осыпались на пол.
- Уходим, - хмуро распорядился шеф, взглянув на мигающий красным индикатор своей коробочки. - «Пауза» кончается…

3

Шеф с удовольствием втянул сигаретный дым и даже сложил губы буквой «О», как будто собирался пустить колечки.
- Скажи, Головин, фантастику читаешь? Или хотя бы смотришь?
- Смотрел, - Павел кивнул. - Иногда.
- Уже хорошо, - прокомментировал шеф и продолжил: - Идея параллельных миров знакома?
- В общих чертах, - Павел ухмыльнулся.
- Вот именно, что «в общих»… - проворчал Филиппыч. - Пишут, конечно, всякую чушь, а показывают и того хуже. Но если будешь с нами работать, Паша, придется привыкать - в самых общих чертах это правда. Параллельные миры есть.
- Ну да, понятно, - согласился Павел и на всякий случай уточнил: - А марсиане?
- Что - марсиане? - сбился Филиппыч.
- Марсиан нет, - подхватил шеф выпавшее знамя. - И вообще пришельцев нет. Во всяком случае, в нашей ветви мы с ними не встречались и еще, слава богу, долго не встретимся. Нам и параллельных ветвей хватает.
- Ветвей? - не удержался Павел. - Их еще называют мирами, кажется?
По дороге на фабрику он честно пытался подготовиться к тому, что ему расскажут нечто нетривиальное, и всё же пока не мог заставить себя воспринимать услышанное без иронии. А ведь говорят ему, наверно, серьезные вещи, с которыми теперь предстоит жить.
Шеф понял.
- Ты видел ящера с гипербореем в работе. По-твоему, это люди?
Павел вполне искренне помотал головой, но шеф не унимался.
- Оружие инка помнишь? На «ТТ» мало похоже, правда? У нас таких не делают. Даже у них таких еще не делают, куда уж нам.
- Ясно, - проговорил Павел.
- Да ничего тебе не ясно! - перебил его Филиппыч. - Сиди да слушай…
- Мы узнали о них четыре года назад, - продолжил шеф, не обратив внимания на комментарий. - Ты уже видел представителей трех рас, доминирующих в своих мирах. Есть еще атланты, эта четверка - основная. Прочие не поддаются не только контролю, но даже учету. Часто они появляются и исчезают раньше, чем мы об этом узнаем. Тебе пока достаточно просто знать, что их очень много.
Павел напрягся и послушно задал вопрос, ради которого шеф сделал паузу. Тот охотно пояснил в ответ:
- Мы - это люди, с которыми параллельщики согласны иметь дело. И с которыми иногда готовы считаться.
- Организация?
- Считается, что да. Хотя нормальной организацией мы так и не стали. Пустой этаж ты видел и выводы, конечно, сделал. Очень сложно подбирать персонал на такую работу. Нас всего трое, Паша. Мы вот с Семеном да еще Миша-охранник - его ты тоже встречал. Но он-то скорее так, для мебели. О периферийной сети можем только мечтать - один черт знает, что там делается. Про зарубеж вообще молчу. Слава богу, параллельщики финансируют нас и поддерживают силовые акции, когда они необходимы. На том и держимся.
- Еще вопрос, - Павел заранее улыбнулся. - Ваш любимый цвет одежды - черный?
- Вот, - шеф повернулся к Филиппычу, - понаснимают всякой ерунды, задурят молодежи голову, понимаешь!..
Тот развел руками и попробовал заступиться за Голливуд:
- Нет, ну всё лучше, чем ничего…
- Лучше бы книжки читал! - Шеф снова повернулся к Павлу. - Теорию вероятности, например… На самом деле агенту Джей можно только позавидовать. Мы не контролируем чужаков, а лишь прикрываем их особо громкие дела. Иногда организуем связь с земными спецслужбами, особенно по вопросам получения информации или запуска дезы. Бывает, работаем с бандитами, ну это ты сегодня видел. В общем крутимся, как можем.
- Другими словами, вы на них пашете, - сформулировал Павел общую мысль услышанного.
- Другими словами, да, - шеф согласился, не моргнув глазом, но было видно, что такое определение его покоробило.
- Мне показалось, ящер с гипербореем вас слушаются.
- Это прикомандированные бойцы. Возникла проблема. Решаем ее мы, но Ассамблея активно помогает, потому что вопрос затрагивает всех.
Павел помолчал секунду, пытаясь собраться с мыслями. Разговор, который должен был привести в порядок кашу в голове, лишь добавил в нее масла и хорошенько размешал.
- Ничего не понимаю, - сдался наконец он. - Что еще за ассамблея?
Шеф переглянулся с Филиппычем.
- Какой резвый, - буркнул тот. - Иному впечатлений на месяц бы хватило, а этот: «Не понимаю»…
Шеф кинул взгляд за окно, где ранние сумерки неумолимо превращались в поздний вечер. Вздохнул.
- Не спеши, Головин, - заявил он. - Поймешь, когда понадобится. А пока уясни для себя общую политическую обстановку. Рядом с нашей вселенной существует множество других миров, которые принято называть «вероятностными ветвями». Все они делят между собой единое, так называемое «вероятностное пространство», выживаемость на котором зависит от многих факторов. Некоторые из ветвей знают о «соседях», они, как правило, воюют за лучшее место в иерархии. Между собой - открыто, со всеми остальными - тайно. Потому что, когда гибнет какой-то из миров, индекс вероятности остальных повышается, а каждый выигранный процент - это тысячи лет существования ветви. Те, кто имеет доступ в нашу реальность, плетут свои интриги здесь.
- Ясно, - сказал Павел. - Значит, выживаемость… На каком же месте мы?
Шеф поморщился.
- Я не так выразился, Павел. Чужие плетут интриги не против нас - это не имеет смысла. Так вышло, что наша ветвь оказалась на вершине иерархии. Мы даже не ветвь - мы ствол Дерева вероятностей, от которого когда-то отпочковались или, если хочешь, ответвились все остальные. Мы вне конкуренции, но заслуги человечества тут нет никакой. Зато есть огромная удача: будь иначе, Землю раздавили бы в числе первых. А так мы просто оказались самой подходящей площадкой для попыток параллельщиков влиять друг на друга, потому что определенные события в нашем мире могут менять течение истории в других вероятностных ветвях. Поднять их наверх, опустить или даже полностью нуллифицировать. Плохие параллельщики пытаются вычислить и спровоцировать такие события. Хорошие этому противостоят.
- Вот как? - Последний штрих снова спутал мозаику, которая только начинала складываться. - «Плохие» и «хорошие»?
- Это с какой стороны смотреть, - вставил Филиппыч, и шеф согласно кивнул.
- Для нас хорошие - это те, которым невыгодны изменения. Их ветви достаточно стабильны, естественная нуллификация в ближайшие тысячелетия им не грозит. Не так давно они заключили между собой подобие союза, результатом которого стала так называемая Ассамблея Миров - орган, координирующий действия и отвечающий за коллективную безопасность. В соответствии с уставом Ассамблеи параллельщики не пытаются давить друг на друга, а внешние нападки отбивают сообща. Иногда сообща же топят зазевавшихся. В этом случае нам остается лишь пытаться минимизировать последствия для нашей действительности.
- Очередной «Великий договор»… - блеснул Павел всплывшим откуда-то из глубин памяти термином.
- Что-то вроде.
- Ясно… - в который раз повторил Павел.
Ему и в самом деле стало почти всё ясно. Как это оказывается просто: надо лишь указать противника, обозначить цель противостояния, и любое самое фантастическое окружение становится не более чем новыми декорациями при решении старых, как мир, вопросов - кто прав и у кого больше прав. Просто отстаивать свою правоту теперь придется не перед бандой арабских наемников в заросших «зеленкой» горах, а в бою с гипербореем или ящером на московских улицах.
- Вот и отлично, - резюмировал шеф. - Тогда с завтрашнего дня за работу. А пока - обмозгуй, привыкни к терминологии. Вопросы накопи.
- Только… - Филиппыч кашлянул, - домой ему теперь нельзя, мы же там прибираться не стали. Опера, наверное, всё опечатали…
- Ну-ну, - протянул шеф. - Вот это ты можешь… Кстати, познакомься, Головин: Семен Филиппович Пронин. Твой непосредственный начальник и напарник. А также, надеюсь, старший товарищ, который уже рвется проявлять заботу.
- Так ведь квартирка у нас свободна пока. Да и тачка теперь зря пропадает… - непосредственный начальник отвел глаза.
- Ладно, - снизошел шеф. - Дай ему ключи, пусть едет. В гостиницу пока, а там посмотрим.
Перед Павлом легли на стол несомненно приготовленные заранее ключи от шрамовского «Лендкрузера». Возражения сформировались помимо его воли:
- Паленые же колеса!
- Ну и что? Завтра номера перебьем, будешь кататься за милую душу.
Павел послушно взял ключи. Неизвестно, чего в этом жесте было больше - доверия к новому руководству или желания обладать хорошей машиной?
- Разрешите идти?
- Давай, давай… - Филиппыч поднялся. - Покажу тебе гостиницу. Заодно меня до метро подбросишь.

«Молодежная» оказалась не самой плохой гостиницей в городе, а снятый заранее номер - не самым дешевым. Однако оценить эту роскошь Павел не сумел. Перенасыщенный событиями день не оставил желания решать на ночь глядя проблемы взаимоотношения миров. Единственное, что страдалец сумел сделать, это добрести до кровати и кое-как раздеться.
А утром…
- Да! - крикнул Павел в ответ на требовательный стук в дверь. И только потом сообразил, где находится. Он успел нашарить на тумбочке снова возвращенный ему пистолет и натянуть штаны, когда входная дверь хлопнула и в коридоре раздались шаги.
- Ага, - сообщил Филиппыч, появляясь на пороге спальни. - Дрыхнет. Хорошо хоть один.
- А с кем надо? - уточнил Павел, ставя оружие на предохранитель. И запоздало возмутился: - Стучаться надо, могли и пулю схлопотать!
- А я что делал? - удивился Пронин. - Собирайся. Поехали.
- Куда?
- По дороге скажу. Давай ключи, я в машине подожду.
Натянуть свитер и куртку, предварительно повозив по зубам найденной в ванной щеткой, было делом четырех минут. Филиппыч действительно ждал на улице у машины, которая вчера неожиданно досталась Павлу.
- Держи документы и номера на тачку, - сказал он, подавая новому хозяину пакет. - На твое имя. Поехали, поехали, потом прикрутишь.
- Откуда такая щедрость? - Павел выключил сигнализацию и уселся за руль.
- От верблюда. Деньги - это единственное, в чем нас не стесняют. Ты еще про свою зарплату не знаешь.
- Да? - Последние слова живо заинтересовали Павла. - А какая у меня зарплата?
- Пять тысяч - для стажера нормально. И не спрашивай: «Чего?» - не в игрушки играем.
Павел сглотнул и повернул ключ. Стажер, значит… Сколько же получает штатный сотрудник? Ну что ж, наглеть так наглеть…
- Остальное когда выдадут?
- Что остальное?
- Ну, эти ваши… Спецсредства?
- Ишь какой! - Филиппыч хмыкнул. - А «Макаров» уже не годится?
- Я вчера посмотрел, на что способен этот «Макаров», - Павел принялся выруливать со стоянки у гостиницы. - И как пули от вас отскакивают.
- Ну, это не всегда, - философски заметил Пронин. - А спецсредства… Я и сам-то их вижу раз в год по обещанию. За этим ассамблейщики строго следят. Денег - пожалуйста, сколько угодно. Такого добра у них куры не клюют. А простенький лучемет или хотя бы «наушник» - хрен допросишься. Заявка за неделю за подписями куратора и трех наблюдателей по одному от каждой расы. Да и то во временное пользование.
- Ясно. Значит, защитное поле вчера у шефа…
- Защитное поле? А-а, «колпачок»! Он его после операции «сдал в костюмерную». И он, между прочим, тебе не «шеф», а Сергей Анатольевич Потапов.
- Ясно, - повторил Павел. И, сообразив, что почти вырулил на Дмитровское шоссе, спохватился: - Куда едем-то?
- Всё правильно, на фабрику едем. Только в зеркальце поглядывай, а то мало ли…
- Что мало ли?
- Береженого бог бережет. Мы с Анатоличем вчера теорией увлеклись, а до сути-то не дошли. Дело вот какое, Паша. Кто-то копает под земное представительство Ассамблеи. Не то чтобы по-крупному, атака оценивается седьмым уровнем опасности. Но настойчиво, раньше такого не случалось. Между собой грызлись, мелких конкурентов давили, пиратские набеги пресекали. Но вот чтобы так, под саму Ассамблею - никто не осмеливался. Против большой четверки не попрешь.
Павел притормозил в конце пробки перед развязкой с улицей Руставели и вопросительно посмотрел на Пронина.
- Этот «подкоп» нас тревожит, - признался тот. - Действуют ребята уж больно по-нашему, через продажных судей и братву. Значит, либо на Земле они давно, а мы об этом до сих пор ничего не знаем, либо кто-то им тут у нас хорошо подсказывает… Ты в зеркало глядишь?
- Гляжу.
- И что?
- Да ничего. Та «семерка» за три машины от нас - фабричная?
Начальник оглянулся.
- Точно. Раз-згильдяи! Сказано ж было…
Он смолк, а Павел снова усмехнулся. Если это проверка, то очень неуклюжая.
- Поворачивай здесь, - спохватился Филиппыч, - через другую проходную зайдем - ближе. Потом получишь пропуск - будешь на территорию въезжать.
- А вы что же без машины, Семен Филиппович?
- Я водить не умею. И давай-ка лучше на «ты» и без отчества…
На проходной Пронин буркнул: «Это со мной», и рядовой вохровец, пожав плечами, промолчал. Миновав турникет, Павел получил возможность осмотреть территорию своих вчерашних подвигов спокойно и при дневном свете. Справа - тот самый четырехэтажный корпус, который теперь станет для него «офисом». Слева - недавно, но плохо выкрашенные ангары, судя по всему, пустые. Чуть дальше - что-то вроде котельной, от которой тянется короткий кирпичный дымоход к здоровенной, в десять обхватов, трубе. Той самой?
- Именно, - подтвердил Филиппыч, проследив его взгляд. - В котельной ящеры поселились. Странный народ - там чуть не рушатся перекрытия, а им нравится. Остальные в офисе. Инки на четвертом этаже - считают, что ближе к солнцу. Гипербореи - на первом. Они бы и в землю зарылись, да подвала хорошего тут нет. Атланты на третьем. Этим всё равно, где, но сидеть ниже нас гордость не позволяет. Второй этаж - наш. Да только людей у нас - раз-два и обчелся…
Павел кивнул. Еще один штришок к картинке новой реальности.

Предыдущая страница 3 Следующая страница


Уровень атаки 4

- Инки, атланты - это клички? Рабочие позывные?
- Чего? - удивился Филиппыч. - С какого места ты не расслышал? Это именно инки и именно атланты. Из Атлантиды.
- Но… - Павел даже остановился на крыльце корпуса. - Атлантиды нет.
- Это у нас ее нет с некоторых пор. Все они так и появляются, Паша: возникает в истории развилка с несколькими вариантами развития. Самый правильный реализуется у нас, менее вероятный рождает новую ветвь… Да ты проходи, проходи. Оно только вначале сложно, потом привыкаешь… Это со мной. И ключик от двести шестой, пожалуйста… К тому же в нашей работе вся эта политика не имеет значения… Погоди, вот лифт приехал.
Павел посторонился, выпуская из кабины большого человека атлетического сложения, и поймал себя на мысли, что присматривается к его лицу. Кажется, в нем было что-то южное. С того юга, где оливки растут, как яблоки в Подмосковье. Или это уже предвзятость?
- Атланты меньше всего отличаются от нас внешне, - сообщил Филиппыч, провожая человека взглядом. - Поэтому их назначили нашими кураторами.
Шеф ждал, расхаживая с сигаретой по коридору около лифтов.
- Ну что? - бросил он Филиппычу. - Добрались без эксцессов?
Тот развел руками.
- Без. Какие там эксцессы, прикомандированные светились, что новогодняя елка.
- Ясно. Помощнички! Послал же бог…
- А что за проблемы могли быть? - встрял Павел. - Семен начал объяснять, но я пока не понял, над чем мы сейчас работаем.
- Мы? - переспросил шеф и затянулся сигаретой. - Вот что, герой. Иди-ка ты пока в бухгалтерию. Вон туда, третья дверь от сортира.
- Зачем? - не понял Павел.
- На работу оформляться. Мы всё-таки в России живем, и налоговую с пенсионным фондом здесь никто не отменял.
- Нам лишние проблемы не нужны, - пояснил Филиппыч, - имитируем коммерческую деятельность, как можем. Так что давай, давай.
Пока Павел отсчитывал двери, возникло устойчивое ощущение, что от него попросту отделались. Когда же одна из двух девиц в бухгалтерии вручила список требуемых документов, это чувство достигло апогея. В списке значились не только безвозвратно утерянные за полной ненадобностью бумажки вроде школьного аттестата, но и попросту никогда не существовавшие. На сбор и восстановление необходимых бумаг грозило уйти несколько дней, если не недель.
Не так он представлял себе первый рабочий день. Да и вообще работу. Как-то не вязалось такое бумаготворчество с новеньким «ПТС» и свидетельством на «Лендкрузер». Когда хотят, значит, могут поворачиваться. А когда не хотят?
Шеф с Филиппычем из коридора уже исчезли, и после недолгих поисков на пустынном этаже Павел обнаружил их в кабинете-переговорной. При его появлении в помещении стихло какое-то оживленное обсуждение, но отступать было поздно.
- Сергей Анатольевич, а вот это всё обязательно? - он продемонстрировал список.
- Да, Паша. Обязательно, - шеф вздохнул. - Кураторы требуют, чтобы мы вели легальный бизнес, иначе труднее держаться за помещение. А оно нужно нам надолго.
План созрел неожиданно и мгновенно.
- Тогда я в домоуправление, за справкой, - выпалил Павел, не оставляя себе времени отказаться от задуманного, и шагнул в коридор.
- Давай… Погоди! Возьми трубу, звони, если что… - Шеф вытащил из ящика мобильник и метнул его Павлу через всю комнату.
Тот взял его из воздуха и закрыл за собой дверь. Усмехнулся. Домоуправление? Черта с два!
Усевшись в машину, он вытащил презентованную шефом трубку. Повертел в руках. Такие модели вышли из обращения года три назад, а из моды - еще раньше. Для конторы, с легкостью отдавшей ему машину стоимостью не меньше сорока тысяч долларов, это выглядело как минимум странно. Он извлек из аппарата проплаченную SIM-карту, вставил в свой старый телефон. Другое дело.
Подарок шефа угодил точнехонько в урну у крыльца проходной в тот момент, когда джип мягко тронулся с места.
Двигался Павел пока без особой цели. Порыв - это хорошо, но ситуация всё же требовала осмысления. Потапов с Прониным, видимо, больше привыкли иметь дело с внешней угрозой, подзабыв методы работы с земными реалиями. Павел о внешних угрозах имел пока смутное представление. Зато еще вчера он участвовал в наезде на фабрику и ни о какой Ассамблее Миров не подозревал. Наездом руководил Шрам, который и сам был не больше чем пешкой. Следующий шаг - Седой, или, вернее, «уважаемые люди», которые за ним стоят. Почерк у них вполне земной - подкуп, лоббирование судебного решения, «предупреждение» руководству фабрики… Но со вчерашнего дня картина мира непоправимо изменилась, и в такие простые варианты Павлу больше не верилось. Теперь «уважаемые люди» скорее ассоциировались с таинственным внешним врагом Ассамблеи, чем с криминальными олигархами.
Всё это, впрочем, было не важно, такой уровень всё равно Павлу не по зубам. Зато если остановиться ступенькой ниже… Ведь кто-то должен быть исполнителем. Кто-то должен получать и раздавать взятки, выступать с трибуны, давить на власти округа, лоббировать нужное решение в суде…
В этом месте рассуждений Павел осознал, что зашел в тупик. Как здорово он решил - самому провести расследование и преподнести начальству результат на блюдечке… И как непросто это воплотить, когда некому даже задать нужный вопрос. Герои блокбастеров обычно в такой момент извлекают из рукава телефон и звонят какому-нибудь давнему приятелю который совершенно случайно знает, как решить именно эту проблему.
Уныло пытаясь припомнить хоть один номер, где бы его не послали сразу после первого «Алло», Павел достал трубку и от безысходности принялся листать записи справочника своей новой SIM-карты. Таковых, к его удивлению, оказалось немало. После номеров шефа и Филиппыча последовали строчки с незнакомыми аббревиатурами и ничего не говорящими названиями. Пролистав странные ПРОГ, УАК, КАР, а также некие: Доставка, Уборка и Техотдел, его палец замер на строчке IT-Центр. Это могло означать всё что угодно, но латинские буквы в начале слова прочно ассоциировались с большими компьютерами, умными программами и огромными базами данных.
Недолго думая, Павел нажал кнопку вызова.
Язык, на котором ему ответил женский голос, был мелодичен и приятен на слух, но совершенно непонятен. В результате первым словом Павла оказалось невольное:
- Чего?
- АйТи-центр, четвертая, - повторил голос с характерным акцентом. - Ваш запрос?
Мысли вихрем пронеслись в опустевшей голове Павла, спутались в клубок и закатились в дальний угол черепной коробки. Запрос? О чем? Телефон Земельно-кадастровой палаты? Домашний адрес судьи? Милицейскую хронику за последнюю неделю?
Больше всего Павлу хотелось узнать, что ему, собственно, делать дальше, но ждать конструктивного ответа на такой вопрос было трудно.
- Кто лоббировал решение суда о банкротстве фабрики и передаче управления над ней временной администрации?
- Ваше имя и расовая принадлежность?
- Пронин Семен Филиппыч, человек, - этот ответ уже почти не был спонтанным. Какой допуск к информации имеет в этой странной организации стажер-землянин? Предположительно - нулевой. В то время как руководитель оперативной группы, вероятно, может на что-то рассчитывать. А с самим Филиппычем Павел, если что, сумеет объясниться.
- Запрос доступа… - ошарашила его четвертая. Однако, прежде чем он успел ответить, телефон у самого уха пискнул, и голос уведомил: - Подтверждено. Подождите, идет поиск… В каком формате нужен ответ?
- В каком формате? - тупо переспросил Павел.
- Почтой, голосом или SMS?
- SMS, - выбор сформировался мгновенно. Чем меньше голосового общения, тем меньше шансов сболтнуть что-то лишнее и выдать подлог.
- Отправлено, - заверила четвертая, и телефон, дав короткий гудок отбоя, умолк. Но секунду спустя ожил снова и пискнул, уведомляя о поступившем сообщении.
Информация о лоббисте объемом не впечатляла, весь текст уместился в две SMS. Имя: Павлюк Виктор Кириллович; должность, место работы: депутат Московской городской думы; адрес: Варсонофьевский переулок, дом 6; черты характера, поведенческие критерии: жадность, беспринципность, трусость; приблизительное расписание дня… увлечения… семейное положение…
Ниже шла приписка о том, что информация занесена со слов человека - Пронина С. Ф. То-то удивилась бы безымянная четвертая, дочитав до этого места! Что же ты, Семен Филиппыч, не вытянул эту ниточку до конца? Увлекся «чужой» версией? Не принял в расчет местные реалии?
Ну ничего, это упущение мы исправим. Нужно только обзавестись какой-нибудь официальной ксивой и дождаться, когда депутат Мосгордумы завершит свою текущую государственную деятельность.
Почувствовав почву под ногами, Павел прикинул расположение ближайшего метро, у которого могли кучковаться лоточные торговцы всякими «корочками», и прибавил газу.

Черная «Волга» с триколором на номерном знаке подкатила к подъезду почти вовремя. Господину народному избраннику было наплевать на свою репутацию, но, в отличие от прочих, он ценил свое здоровье и домашний уют. Поэтому сегодня водитель доставил его к дому в 17.30, как обычно.
Павел проследил, как Виктор Кириллович покинул служебное транспортное средство и проследовал в подъезд. Водитель «Волги» выждал, видимо, положенные по инструкции несколько минут, пока в квартире на третьем этаже загорится свет, потом сделал короткий звонок по телефону и наконец завел мотор.
Павел перевел дух и, хлопнув дверцей «Лендкрузера», зашагал к подъезду.
Так. Кодовый замок. И консьержка… Но кураж уже брал свое: «Павлюка я достану, а там как хотите, так и зачищайте…»
Бронзовая табличка рядом с замком подробно объясняла, как следует набирать код, как позвонить в нужную квартиру и, видимо, на тот случай, если всё это осталось непонятым, как можно связаться с дежурным по подъезду. Павел послушно нажал единицу и принялся ждать ответа.
- Слушаю! - голос искажался несовершенством аппаратуры, но Павел почему-то был уверен, что и в жизни его обладательница не отличалась добродушием.
- Милиция, - объявил он. - Капитан Ларин. В тридцатую квартиру.
- А чего сразу туда не позвонили? - осведомился голос, и Павел приготовился к долгим объяснениям о тайной операции, но замок щелкнул и подал сигнал о том, что путь открыт.
- А книжечку вашу! - Проявляя запоздалую бдительность, бабуля едва не просочилась сквозь решетку в окошечке своей каморки.
- Пожалуйста, - качество уличной подделки, конечно, оставляло желать лучшего, но для бабули сойдет. Павел уверенно сунул ксиву ей в очки.
- Ларин… Фамилия-то какая знакомая… - пробубнила та, придвигая к себе журнал для записей и шаря по столу в поисках ручки. - Та-ак… Значит, семнадцать сорок шесть… Ка-пи-тан… Ла-рин…
Посчитав свой гражданский долг исполненным, Павел распорядился:
- Никуда не звоните, пока я не спущусь, - и двинулся к лифту.
- Товарищ капитан! - раздался вслед ему голос внезапно подобревшей старушки. - Извините, пожалуйста, а ваш однофамилец случайно в кино не снимался?
Единственное, что смог сделать Павел в ответ на такой вопрос, это совершенно искренне пожать плечами. Телевизор в последний раз он смотрел чуть ли не полгода назад.
Нужная ему дверь с табличкой «30» не поражала воображение. На первый взгляд это была простая стальная дверь, которую в последнее время москвичи ставят тысячами и которая надежно защищает, пожалуй, только от попытки вышибить ее ногой. Но именно так, как и должна в идеале выглядеть дверь пятой категории взломостойкости, - поменьше привлекать внимание и подольше скрывать свои защитные свойства.
Стоя перед этой дверью, Павел впервые озаботился вопросом, что, собственно, делать, если хозяин не пожелает ее открыть. Уговаривать? Угрожать? Искать в телефоне запись «Техотдел»?
- Кто? - глухо донесся сквозь металл усталый голос. Видимо, картинка с крохотной камеры под потолком не внушила депутату должного доверия.
Всё немногое, что Павел знал об этом человеке, пронеслось в голове. Одинок, нелюдим, взяточник, беспринципный лоббист, коррумпирован до мозга костей. А еще - вероятный контактер с неизвестными конкурентами Ассамблеи. Пожалуй, самая реальная ниточка…
- Для вас известие от нанимателей, - брякнул Павел и прикусил язык, ожидая вполне естественного отсыла по известному адресу.
Но вместо этого быстро защелкали два замка, лязгнула щеколда, и дверь распахнулась чуть не настежь.
- Вы что?! - Проявляя неожиданную силу, Виктор Кириллович почти втащил Павла в квартиру и снова засуетился над замками. - Мы же договаривались! Никаких встреч дома или в Думе!
- Возникли особые обстоятельства, - Павел попробовал взять себя в руки и нащупать нужную линию поведения. Слова о нанимателях оказались на удивление в тему - не стоило упускать такой шанс.
- У вас обстоятельства! Вам, конечно, всё равно, вы-то на Земле не задержитесь, а мне здесь еще жить!.. Проходите в комнату… Нет, лучше на кухню, вот сюда. Какие еще у вас обстоятельства, я ведь сделал почти всё, что мог…
Павел невольно отметил это депутатское «на Земле» и мысленно поздравил себя с удачным визитом.
- Верно, - проговорил он. - Но нам нужно еще кое-что.
И бесцеремонно, как, наверно, и полагалось пришельцу из иного мира, проследовал на кухню.
- Да помню я, помню, - заныл Павлюк. - Но мы же договаривались - раз в неделю! А сегодня только среда… Ну что вы со мной делаете, ей-богу?.. Чаю хотите? Зеленого?
Похоже, «внеземной» гость мог городить любую чушь. Единственное, чего он не мог, - это проявлять нерешительность.
- Если мой визит преждевременен, прошу прощения. Ошибки иногда случаются и в пересчете времени и… по другим техническим причинам. Механизм сообщения с вашей ветвью еще несовершенен.
- Да-да, я понимаю… - Виктор Кириллович вздохнул и извлек из пакетика скатанные шариком листы дорогого чая. Разложил их по кружкам, залил кипятком. - И всё же это крайне неосмотрительно с вашей стороны. К счастью, мне в этот раз действительно есть что вам сказать. Сегодня утром звонил человек с фабрики. Он сообщил, что у нас могут возникнуть серьезные проблемы.
«У нас, - отметил про себя Павел. - Ну-ну! Хорошо же тебе промыли мозги…»
- Именно поэтому я здесь, - безапелляционно заявил он вслух.
- Методика предвидения, - покивал Павлюк. - Я помню… Так вот. Резидент сообщил, что, несмотря на великолепно, прошу заметить, проведенную мной подготовку юридической стороны вопроса, давление на акционеров фабрики пока не дает результатов. Более того, оно привело к тому, что тамошние люди зашевелились. У них в штате со вчерашнего дня появился какой-то наемник, наверное, из бывших, потому что местные авторитеты ему побоку. Настоящий волкодав. Сначала в одиночку накрыл бригаду Шрама, потом мимоходом убрал Седого с телохранителями. Фабричные ему все условия - деньги, тачку, жилье… Только что не молятся. А вы заявляетесь ко мне домой вот так запросто! Я же теперь, как на вулкане!..
- Спокойнее, пожалуйста, - распорядился Павел. Слова депутата подразумевали только одну трактовку, и эта трактовка кое-кому в Ассамблее очень не понравится. Волкодав, значит?.. Филиппыч ничего не говорил… Впрочем, к чему посвящать стажера в тонкости кадровой политики?
Справившись с легким уколом ревности, Павел произнес:
- Всё, что вы сказали, очень важно. Я вижу, как вы искренне стараетесь помочь, и рекомендовал бы вам лично донести эту информацию до руководства. У нас это ценится, а благодарными мы быть умеем, вам ли не знать.
Кажется, в этот раз он всё-таки ляпнул что-то не то. Депутат нахмурился.
- Ну, вашу благодарность я пока оценил далеко не в полном размере, хотя он был оговорен заранее. К тому же как я могу донести информацию лично, если у вас нет прямой связи со своим миром?
- Проще всего проехать со мной, - попробовал выйти из положения Павел. - Я сам представлю вас князю.
- Какому князю? - Павлюк вскочил. - Куда проехать?!
Действительно, куда? Ответ: «В нашу ветвь», вероятно, прозвучал бы не вполне убедительно, тем более что о перемещении между ветвями Павел, похоже, знал меньше самого депутата. Однако отпускать улов, который оказался столь неожиданно богатым, было бы просто глупо: всё, о чем Виктор Кириллович не успел сообщить добровольно, из него без труда выудит прикомандированный ящер. Волкодава себе нашли? А вот посмотрите-ка, шеф, на это!..
Сочинить правдоподобный ответ Павлу так и не удалось, и рука сама собой двинулась за пазуху к верному «Макарову». Консьержка будет потом рассказывать подружкам, как на ее глазах арестовали депутата, а остальные свидетели, которые могут быть на улице… Э-э, да какая разница! Ляпом больше, ляпом меньше, главное - каков результат! Однако завершить начатое движение было не суждено. Дверной звонок у депутата был приятный - переливчатая соловьиная трель. Однако в этот момент Павел предпочел бы услышать визг «болгарки» или вой мартовского кота, лишь бы эти звуки не имели отношения к квартире Павлюка.
- Вы кого-нибудь ждете? - осведомился он максимально спокойно.
- Нет, - послушно ответил депутат, который от страха перед «волкодавом» снова был готов доверять странному посланцу.
Звонок повторился.
- Ваша дверь достаточно надежна? - спросил на всякий случай Павел, доставая телефон.
- Надеюсь. Мне обещали двадцатиминутную устойчивость к взлому.
- Ну, это смотря против чего, - быстро листая записи в справочнике SIM-карты, Павел другой рукой всё-таки извлек пистолет.
Глаза депутата округлились.
- Вы кто?! - Вероятно, посланец иного мира в его понимании должен был владеть каким-то другим оружием. Страшная догадка мелькнула во взгляде депутата. - Вы!.. Тот самый!..
С этими словами он метнулся из кухни с очевидным намерением открыть входную дверь. Кто бы за ней ни оказался, он, вероятно, был менее страшен, чем уже обросший легендами волкодав. Павел настиг народного избранника на середине коридора. Деликатничать желания не осталось - теперь главное было доставить его живым и невредимым к шефу. Пистолетная рукоятка в такой ситуации показалась Павлу самым надежным наркозом.
Вовремя. В тот миг, когда бесчувственная тушка Павлюка обрушилась на пол, входная дверь открылась. Просто открылась, безо всяких пиротехнических эффектов, как будто и не была заперта на два сейфовых замка и недоступную с внешней стороны задвижку. В проеме возник атлетический силуэт с кудрявой древнегреческой шевелюрой, и рефлексы Павла взяли свое.
Он успел трижды спустить курок, прежде чем понял, что это бесполезно. Защита пришельца работала не так, как это было у шефа в давешней стычке, но в эффективности ее сомневаться не приходилось. Пули ослепляли Павла короткими яркими вспышками и исчезали без следа. А потом пришелец опомнился и без слов перешел в атаку. Он сделал странный пасс, в руке у него оказался блестящий металлом стержень, по которому сразу заплясали голубоватые электрические змейки. И Павел понял, что шутки кончились. Он едва успел прыгнуть обратно в кухню, когда весь объем коридора заполнился плотной сеткой пляшущих разрядов.
Волосы на голове сами собой зашевелились, наэлектризованная одежда вдруг прилипла к телу, словно сырая. Павел рванулся к плите, подальше от дверного проема. Взгляд заметался по кухне. Что может сойти за оружие, если бессильны пули?
Треск разрядов в коридоре стих. На дорогих обоях депутата проявился дымящийся ветвистый отпечаток молний. А быстрые тяжелые шаги в коридоре обозначили намерение противника поскорее покончить с досадной помехой.
Определенно Павел уже видел сегодня человека этой расы. Когда враг шагнул на порог, позволив свету из окна упасть на свое лицо, сомнений больше не осталось. Как, впрочем, и надежды. Легкая улыбка коснулась губ атланта, рука с «волшебной палочкой» поднялась в направлении жертвы…
- Сдохни, сволочь!..
Снабженный рукояткой, словно специально для удобства метания, предмет отправился в полет, попутно обдав Павла горячим паром. Атлант либо не успел среагировать, либо не придал значения этому жесту отчаяния. А между тем зря. Только что снятый с огня кипяток в количестве полутора литров и сам по себе неприятен, да к тому же является неплохим проводником электричества…
Какой именно из этих факторов сыграл главную роль, разбираться времени не было. Когда атлант заорал и выронил свою палочку, Павел, словно разъяренный носорог, ринулся вперед и классическим хуком завершил начатое.
Остановился. С удивлением посмотрел на свой кулак, на распростертое тело… Потом на телефон и пистолет, которые неизвестно каким образом уместились в его левой руке. Пистолет, пожалуй, пока не пригодится, а вот телефон… На дисплее как раз горела строчка «Пронин», оставалось только подтвердить вызов.
- Да, - отозвался Семен.
- Как дела? Взял справку?
- Справку?.. - тупо переспросил Павел и только сейчас вспомнил, с какой целью, по мнению руководства, уезжал из офиса.
- Значит, не взял, - констатировал Филиппыч. - Тогда, может, объяснишь, зачем звонил в аналитический отдел от моего имени?
- Откуда вы знаете? - искренне удивился Павел.
- Твоя трубка раньше была у меня. Перепрограммировать доступ забыли - моя вина.
- Ясно, - сказал Павел и попробовал деликатно вернуться к собственным проблемам: - А у меня тут атлант в отключке и депутат Московской думы в коме.
Через лоб Павлюка змеился красный след от разряда, и его пульс не прощупывался, но Павел решил пока не сгущать краски.
Филиппычу потребовалось совсем немного времени, чтобы прийти в себя. Всего секунд пять. Потом он коротко бросил:
- Адрес?
Павел продиктовал.
- Не двигайся с места. Мы сейчас будем.
В этом утверждении сомневаться не приходилось. Павел привалился к стенке прямо в коридоре, закрыл глаза и попробовал представить себе реакцию начальства.

4

Ждать пришлось на удивление недолго. Павел полагал, что от Савеловской до Лубянки в час пик добираться никак не меньше сорока минут, но уже через четверть часа рядом с его «Лендкрузером» припарковался синий микроавтобус «Мерседес», из которого высыпало с десяток молодых людей. Очень подтянутые, очень одинаковые, они перекрыли подходы к подъезду, оцепили редкой цепью автобус. Парочка нырнула под козырек подъезда и исчезла из вида. Судя по тому, что стальная дверь вскоре громко хлопнула, кодовый замок не стал для них проблемой.
Глядя на всё это с подоконника третьего этажа, Павел отчаянно пытался понять, не следует ли ему быстро сделать ноги из квартиры депутата, но тут из автобуса неторопливо выползли шеф с Филиппычем, затем появился атлант, которого Павел уже видел сегодня утром у лифта.
В этот момент дверь в депутатскую квартиру открылась точно так же, как в прошлый раз, - без единого звука, намекающего на взлом.
- Головин? - осведомился вошедший. Второй профессионально остался страховать коллегу на лестничной площадке.
- Да, - отпираться было незачем.
Интересно, кто решил, что атланты похожи на русских?
Вошедший просканировал взглядом Павла, сидящего на подоконнике, затем оба явно безжизненных тела, заглянул в комнаты. Понимающе усмехнулся, увидев опаленные следы на обоях, и снова посмотрел на Павла уже с большим интересом. Вслух он ничего не произнес, но его соплеменник на улице кивнул и сделал приглашающий жест шефу и Филиппычу, после чего все они проследовали в подъезд.
- Замечательно работаете, Потапов, - произнес атлант, первым из троицы переступая порог квартиры. - Вы, кажется, забыли, что в ваши задачи входит прямо противоположное! То есть - не поднимать шум, убивая представителей местной власти, а способствовать максимальной конспирации нашего присутствия в этой ветви?!
Шедший следом шеф покорно выслушивал внушение, сохраняя, однако, остатки достоинства.
- А что же творите вы? - продолжал атлант. - Почему ваш новый сотрудник вышел на операцию не только без согласования, но и без материального обеспечения? Или теперь прикажете звонить смаррам, чтобы они замещали консьержке память?.. Как вы проникли в дом, молодой человек?!
Павел вздрогнул, не ожидая такого выпада в свою сторону.
- По удостоверению, - он показал фальшивку.
Вошедшие переглянулись.
- Ну а что? - Филиппыч, потупившись, пожал плечами. - Вполне даже… Милицейское следствие… А тут как раз и криминал образовался… В общем, прикрытие не самое плохое.
- Замнем легко, - поддакнул шеф.
- А как вы сами проникли в дом? - контратаковал Павел, но его вылазка была отбита шутя:
- Подъезд на «паузе», - бросил атлант, осмотрев по очереди лица землян. И нехотя сбавил обороты. - Ну, хорошо. Давайте по делу. Что вам здесь понадобилось… - он сморщился и пощелкал пальцами.
- Павел, - подсказал Филиппыч.
- Вот именно, - согласился атлант.
- Он проверял версию, - сообщил шеф. - Вы, господин Максенций, сами поручили Земному отделу проверку всех местных вариантов давления. А теперь вмешиваетесь в оперативную работу.
- К тому же гораздо интереснее, что здесь понадобилось ему? - Павел указал на труп пришельца у двери в кухню.

Предыдущая страница 4 Следующая страница


5 Игорь Огай

- И кто это вообще такой? - спохватился Филиппыч.
Господин Максенций нахмурился.
- Я не вмешиваюсь в вашу работу, - провозгласил он. - Я делаю свою.
Он наклонился над трупом, перевернул его и пару секунд всматривался в лицо. Потом выпрямился, бросил своим соплеменникам несколько непонятных слов. Один из них кивнул и, закрыв глаза, склонил голову.
- Я запрашиваю отдел кадров, - возвестил господин Максенций, - но и так почти уверен, что он не из штата Миссии.
Шеф приподнял в удивлении брови.
- То есть вы хотите сказать, что на Земле появились незарегистрированные атланты?
- Пять минут назад я счел бы ваши слова оскорблением. Но теперь… - Максенций осекся, посмотрев на Павла.
- Полагаю, нам нужно обсудить некоторые вопросы приватно, - деликатно заметил шеф.
- Согласен. Только прежде… - атлант протянул руку к Павлу: - Верните стик убитого.
- Чего вернуть? - не понял землянин.
- Отдай, отдай, - прошептал Филиппыч. - Тебе всё равно ни к чему. Железка железкой…
- Вы про это?
Павел сунул руку в карман куртки и достал металлический стержень сантиметров пятнадцать длиной. Полированный металл казался теплым на ощупь.
- Спасибо, - атлант взял стержень, отозвавшийся на его прикосновение голубым электрическим сполохом, и у Павла на мгновение свело руку. - Сергей Анатольевич, пройдемте в автобус. Я хочу поговорить о координации наших действий.
Он повернулся и через распахнутую дверь прихожей зашагал к лифту. Шеф оглянулся, не слишком-то весело подмигнул Филиппычу.
- Да-а, - протянул тот, поворачиваясь к Павлу. - Видал? Наш куратор собственной персоной. Сбить с индюка спесь может только котел.
- Почему? - осведомился Павел.
- Потому что его в нем сварят.
- Я не о том. Почему мы не могли оставить себе его оружие? Я второй день чудом в живых остаюсь: «ПМ» здесь у вас даже на пугач не тянет.
Филиппыч вздохнул.
- Это не оружие, Паша. Для тебя это просто железяка. От куска арматуры пользы больше - хоть за дубинку сойдет.
- Не знаете, как работает?
- Знаем. Поэтому и говорю. Орихалковый стик всего лишь концентрирует и направляет энергию самого атланта… Пойдем-ка к тебе в машину, там подождем.
- Я не понял, - уточнил на всякий случай Павел, выходя на лестницу. - Он же в меня электричеством стрелял.
- Всё правильно, - Филиппыч отозвался неохотно. - Это такая особенность расы. Орихалк - единственный известный биоморфный металл, способный концентрировать и преобразовывать в другой вид любую биоэнергетику. К тому же очень хорошо вживляется в организм.
- Имплантированное оружие?
- Нет. Имплантат - это инородное тело, которое организм только терпит. Орихалк именно вживляется - почти растворяется в клеточной структуре, четкой грани между живым и неживым не остается. Раньше они его наносили в расплавленном виде прямо себе на кожу так, чтобы получался нужный узор, - адская, наверно, процедура. Была даже особая каста служителей Посейдона, которые готовились к этому, что называется, с пеленок, а заодно получали нужную психологическую накачку. Теперь всё делают тоньше - металл вносится прямо в нервные пути, кости и мышцы, а служители превратились в бойцов. На такого ты и напоролся. Кстати, особо не зазнавайся - прикончить тебя он пытался самым примитивным способом.
- Мне что-то не показалось, - проворчал Павел.
- Проверять не советую, лучше поверь на слово. Вообще, на орихалке держится вся их цивилизация. Мы открываем порох, изобретаем радио и очищаем кремний для полупроводников, а они учатся испускать молнии, генерировать мозгом радиоволны и увеличивают пропускную способность нейронов, превращаясь в живые компьютеры…
Пронин остановился на секунду перед окошком консьержки. Бойкая бабулька сидела, приспустив на нос очки и устремив взор в противоположную стену подъезда.
- Что с ней? - спросил Павел.
- На «паузе»… Пойдем, пойдем, после расскажу.
- Другие расы тоже на орихалке? - Павел вспомнил огненные капли, стекающие с рук ящера, и вопрос навернулся на язык сам собой.
- Нет, у тех всё по-другому. Узнаешь, не гони коней. И не заговаривай, кстати, мне зубы. А лучше подумай, пока Потапов не вернулся, над объяснительной запиской о том, как ты использовал мой доступ в IT-центр. И о том, что ты делал в квартире депутата, и о том, зачем выкинул в урну казенный телефон с датчиком ДжиПиЭс… И вообще обо всём, что натворил.
Изо всей этой тирады Павла тронуло только последнее.
- Почему с ДжиПиЭс? - проговорил он.
- Потому что у нас у всех такие, - Филиппыч вытащил свою трубку и продемонстрировал Павлу. Это была древняя «Моторола» с выдвижной антенной и откидной крышечкой на клавиатуре, похожая скорее на радиостанцию, чем на телефон. - А ты думал, мы от скупости такой хлам тебе выдали?
Павел пожал плечами. Всё равно этот проступок не выглядел самым тяжким на фоне прочего. Но… Как там говорится - победителей не судят?
- Депутат лоббировал судебное решение о банкротстве и смене хозяев фабрики, - сообщил он.
- Знаем, - Филиппыч кивнул. - Иначе как бы тебе дали эту информацию?
- А еще он был связным.
Филиппыч смолк. Ему хватило выдержки не задать вопрос: «Чьим?»
- Та-ак… - выговорил он спустя несколько секунд. - Тот посторонний атлант на тебя сразу напал?
- Сразу. А Павлюк, наоборот, кинулся к нему, как к спасителю. И получил заряд в лоб, правда, скорее всего случайно.
- Понятно… А кто с другой стороны?
Павел сделал эффектную паузу, потом неспешно проговорил:
- Пожалуй, кто-то из Ассамблеи.
Филиппыч встрепенулся.
- Это точно?
- Вполне. Депутат успел сказать не так уж много, но про резидента на фабрике он упомянул открытым текстом. Сегодня утром Павлюк получил от него предупреждение о каком-то наемнике-профи - такую информацию мог дать ему только тот, кто имеет доступ к вашим кадровым делам.
- Ну, к нашим-то делам кто только не имеет доступ, - проворчал Филиппыч.
- Вам виднее… А потом приперся атлант, Павлюк увидел мой пистолет и решил, что я и есть тот самый профи… - произнося последние слова, Павел внимательно следил за Прониным, но Филиппыч только кивнул.
- Дальше понятно… Как же ты его не уберег? Такая ниточка была!
- Ну, извините, - Павел развел руками.
- Ладно, не твоя вина, - неожиданно смягчился Филиппыч. В этот момент трубка у него в руке противно задребезжала. Филиппыч проделал над ней все необходимые пассы и приложил к уху: - Да… Я… Да мы уже спустились… Нет, у Паши в машине сидим, а что?.. Ладно, идем.
- Чего там?
- Вылезай. Будешь знакомиться с куратором.
- А оно мне надо?
- Об этом нас обычно не спрашивают. И… Вот что: помолчи пока про то, что депутат был связным. Скажешь, как только ты вошел - сразу началась разборка…
Филиппыч осекся. Из автобуса навстречу им спускались шеф с Максенцием. Последний остановился в двух шагах от Павла, осмотрел его откровенно оценивающе. Потом сделал еще шаг и протянул руку.
- Ну что ж, наслышан, наслышан… Рад, что в Земном отделе появился достойный оперативный работник. Надолго к нам?
- Да-а-э-э… - Павел в растерянности пожал протянутую руку и не нашелся, что добавить, но атланту, видимо, такого ответа оказалось достаточно.
- Рад, - повторил он. - И всё-таки как получилось, что вы оказались здесь в одиночку? Ассамблея ведь командировала вам двух бойцов…
Непонимающий взгляд Павла переместился на шефа, который стоял за плечом куратора. Шеф был доволен. Шеф улыбался до ушей, словно остроумный шутник, рассмешивший хорошую компанию.
- Я не хотел привлекать внимание… - выговорил Павел и почувствовал почву под ногами. - Шокировать подозреваемого было бы ошибкой, а ящер… - он ощутил толчок в бок и оглянулся на напарника, - ну, чего?
- Смарр, - прошептал тот зловеще.
- Да, смарр… Он может шокировать кого угодно… из местных.
- Ящер, значит?.. - атлант улыбнулся. - Вполне логично. И что же произошло дальше?
Тщательно подбирая слова, Павел снова изложил историю. В урезанном варианте она уложилась в три предложения, на протяжении которых шеф одобрительно кивал.
- Значит, ни подтвердить, ни опровергнуть версию о депутате не удалось, - заключил Максенций.
- Почему - не удалось? - удивился Павел. - Наоборот, совершенно очевидно, что именно он лоббировал решение о фабрике. А если удастся выяснить, кто прикрывал его сегодня… - Павел снова ощутил толчок в бок.
- А вот это уже вне зоны вашей ответственности, - оборвал его Максенций, - и является внутренним делом Атлансии. Ваше руководство, Павел, доведет до вашего сведения всю необходимую информацию на этот счет. Не советую нарушать их инструкции, особенно, если учитывать вашу оперативную хватку.
Не прощаясь, атлант повернулся и пошел к автобусу. Только уже поставив ногу на ступеньку, он сообщил через плечо:
- Сергей Анатольевич, не забудьте - в девятнадцать часов я соберу совещание руководства Миссии. Ваше присутствие обязательно.
Его бойцы снялись из оцепления подъезда и вслед за боссом организованно погрузились в автобус. В тот миг, когда за ними мягко закрылась дверь, воздух как будто бесшумно вздрогнул, пошел волной и… Павел вдруг понял, что до этого мгновения мир был мертвым. Без движения ветра, без шороха опадающей листвы, без людских голосов - без всего того, чего не замечаешь в обычной жизни и даже, оказывается, не сразу спохватываешься, когда оно исчезает. Зато, когда всё это вдруг появляется вновь…
- Выключил «паузу», - снисходительно объяснил шеф в ответ на ошарашенный взгляд Павла. - Они без нее шагу не ступят - прикрывают этой штукой любую масштабную акцию.
- Мы тоже, - добавил Филиппыч. - Когда нам ее дают. Пойдемте в машину, дождь идет…

В мире без «паузы» действительно шел дождь.
Три дверцы джипа хлопнули почти одновременно, и в салоне воцарилась неожиданная тишина. Шеф удобно расположился в одиночку на заднем сиденье, и, задавая вопрос, Филиппычу пришлось повернуться вполоборота:
- Ну, что там?
- Там? - рассеянно переспросил шеф, рисуя ногтем узоры на запотевшем боковом стекле. - Там полная задница, Семен. Атланты не знают, кто напал на Головина. У меня создалось впечатление, что Максенций очень обеспокоен ситуацией… если не сказать - напуган.
- Даже так? - Филиппыч поскреб бороду.
- Именно. Он несколько раз просил меня соблюдать строгую конфиденциальность в общении с наблюдателями других ветвей вплоть до окончания разбирательства. Атланты явно боятся огласки инцидента.
- Так это же хорошо, - брякнул Павел, - у нас появляется шанс взять их за горло.
- Кого? - не сразу понял шеф. - Атлантов?
Филиппыч усмехнулся.
- Нет, Паша, тут уже не до местных разборок. Цветочки кончились, игра пойдет по-крупному. Ты, кстати, заводи, здесь отсвечивать больше резона нет.
- Есть два объяснения случившегося, - сказал шеф, уже забыв о легкомысленном предложении стажера. - Либо атланты проморгали кого-то из своих сателлитов, либо действует их внутренняя оппозиция.
- Как это? - перебил Павел.
Мотор отозвался на поворот ключа мягким утробным рыком.
- Общественное устройство в других мирах так же неоднородно, как наше. У властей многих из них тоже есть оппозиция, - пояснил Филиппыч мимоходом и, возвращаясь к теме, повернулся к Потапову: - Вариант других ветвей исключаешь?
- Исключаю. Иначе они, наоборот, в рамках действия договора привлекли бы к отражению атаки всех остальных. Это же как минимум четвертый уровень угрозы.
- Логично. Но сателлиты… Как-то уж очень маловероятно. Не припомню, чтобы они дорастали до конкуренции со своей образующей ветвью.
- Я тоже. Но расы Ассамблеи теоретически допускают такую возможность. К тому же - полное генетическое сходство нападавшего… Если это действительно так, то атланты никогда не признаются, что проморгали кого-то из своих сателлитов. Союзнички их опустят ниже плинтуса.
- Так что же получается, - встрепенулся Филиппыч, - подкоп с самого начала велся не под Ассамблею, а под самих атлантов?
- Получается, что так. Плохо только то, что это «внутринациональные» разборки, а значит, привлекать Ассамблею они не позволят. Сегодня наверняка будет поставлен вопрос об отзыве прикомандированных к нам бойцов. А мы ведь не знаем, что еще есть в заначке у конкурентов.
- Что-то я не пойму, - проговорил Павел, выворачивая из переулков на Садовое. - Какая нам-то разница, что за власть будет в этой их Атлансии? Или что их место займет какой-то сателлит, тем более если он генетически схож? Да пусть хоть все разом перегрызутся!
Шеф помолчал секунду, разглядывая осенний город за окном джипа, потом произнес:
- Последняя большая разборка была с евреями. Гипербореи вычислили территорию влияния - Западная Европа, время - 1933 год и сам фактор - численность расы в нашей реальности. Это была на редкость прямая зависимость - евреям не повезло. Атака третьего уровня была проведена безжалостно. Вторая мировая война оказалась всего лишь следствием, побочным эффектом воздействия - для ассамблейщиков главным было привести к власти подходящего подонка и инициировать политику холокоста. Ты, вероятно, в курсе, что это им с блеском удалось. В результате ветка, где Израиль становился доминирующим мировым государством, потеряла всякую вероятность реализации и доживает где-то в самом низу иерархии свои жалкие сотни лет до полной нуллификации. А у нас - сорок миллионов убитых. Вот так вот, Головин. Пусть перегрызутся, говоришь?
Павел сглотнул и не нашел, что ответить. Да и дорожная обстановка при выезде на Олимпийский проспект не способствовала активной беседе.
- Ладно, - сказал шеф. - К делу. В итоге мы имеем оборванную ниточку депутата и нелокализованную угрозу атлантам, которые начинают нервничать. Чем эти нервы аукнутся Земле, не вполне ясно. Выбранный их противниками фактор влияния неизвестен, ясно только, что Ассамблея им пока мешает. К ликвидации ее представительства на Земле или внесению раскола между участниками приложены серьезные усилия… Я что-нибудь упустил? - Шеф покосился на Филиппыча.
- Да. Ты забыл спросить: «Что делать?» - подсказал тот.
- Пожалуйста: что будем делать?
- В первую очередь разберемся с той кашей, которую сами заварили.
Шеф усмехнулся.
- А что - каша? Каша-то как раз почти удалась. Провокация сработала замечательно, и если бы не кое-какие технические неполадки…
- Вот именно - почти. Только гиперборей и ящер больше за ним присматривать не смогут, - Филиппыч кивнул в сторону Павла.
- Что значит присматривать… - начал было тот и осекся, пораженный догадкой. Хорошо, что пробка на проспекте двигалась так медленно, несколько секунд Павел почти не контролировал движение автомобиля.
- Ну вот, сообразил… - недовольно протянул шеф. - Любишь ты всё усложнять, Семен.
- Я люблю, чтобы все по-человечески. Хотя бы под конец.
- Подождите-ка… - новая картина вдруг сложилась у Павла в голове с пронзительной четкостью.
Ящер: «Отдай его людям, они такого ищут…»
Щедрое предложение: «Работа нужна?.. Пять тысяч, и не спрашивай чего…»
Перепуганный депутат: «Настоящий волкодав… Фабричные ему деньги, тачку…»
Господин Максенций: «Учитывая вашу оперативную хватку…»
- Значит, провокация… - Слова у Павла как-то вдруг кончились. Так его еще ни разу не кидали. Даже родная страна.
- Извини, - проговорил шеф. - Семен с самого начала был против использования слепой марионетки, но я настоял на таком варианте. Ты вправе обижаться. Все доставленные неприятности мы компенсируем…
Да, родная страна его еще так не кидала. Но страна и не играла по таким ставкам, с тех пор как имперские амбиции как-то разом канули в Лету, уступив место заботам о прибавочной стоимости. И стране своей Павел Головин по-прежнему был не нужен, как будто не осталось для него в ней достойного дела. А если бы и нашлось таковое… Одна-единственная схватка с атлантом, пожалуй, стоила целого разведрейда в горы. И то ли еще будет?
- …Машину можешь оставить - документы на нее чистые. Месячную зарплату получишь в бухгалтерии… Квартирку, правда, запалили, но ничего, и ее подчистим. Только карту из телефона верни. Там информация, которая всё равно тебе не пригодится. И до фабрики подкинь напоследок, если нетрудно, а то мы, видишь, без машины остались…
Эти профи уже списали его со счетов как лоха, неспособного понять и оценить красивую оперативную комбинацию. Как ударившегося в обиду дешевого фраера…
- Я против того, чтобы прерывать операцию, - сказал Павел, и шеф замолк на полуслове. - Вариант депутата еще не отработан до конца. Резидент теперь наверняка запаникует, потому что не знает, о чем Павлюк успел проговориться.
Молчание было недолгим. Филиппыч вздохнул в своей манере и произнес в сторону:
- На редкость удачная провокация. Просто на редкость. Даже Максенций поверил…
Шеф кинул на него хмурый взгляд.
- А кто про ящера с гипербореем вспоминал?
- Так это… - Пронин потупился.
- Если уж вы меня так подставили, - заявил Павел, - то в покое меня всё равно не оставят.
- О! - Филиппыч поднял указательный перст к потолку.
Шеф кашлянул, как показалось, смущенно.
- Ну, и… твои предложения?
- По-моему, очевидно. Нужно постараться не испортить то, что уже достигнуто, и ждать результатов. Может быть, организовать маленькую утечку о сегодняшнем инциденте вместе со вчерашними «моими» подвигами, это взволнует кого угодно.
- Примерно так мы это себе и представляли, - сообщил Филиппыч, - другого способа поднять со дна стукача я не вижу.
- Так, - шеф наморщил лоб. - Без бойцов будет трудно, но, если привлечь Мишу, появится хотя бы видимость прикрытия. Кроме того… поскребем по сусекам, соберем что-то из спецсредств… Да и сам ты не смирный ягненок на заклании. Ладно, попробуем продержаться, сдается мне, что надолго ситуация не затянется… Только вот здесь на Сущевку повернуть не забудь!
Павел чертыхнулся и через два правых ряда бросил джип к съезду к туннельной развязке под проспектом Мира. Зазор между машинами был достаточен, чтобы его резкий маневр не вызвал затруднений, и Павел в первое мгновение очень удивился, когда сзади послышались раздраженные сигналы. Впрочем, недоразумение быстро разъяснилось: вслед за «Лендкрузером» сквозь ряды автомобилей продиралась «БМВ»-«пятерка», подрезая и почти тараня зазевавшихся.
- Ваши прикомандированные на права сами сдавали? - осведомился Павел. - Или Ассамблея покупала корочки оптом?
- Что? - Филиппыч оглянулся назад. - Это не наши! Дави на газ, Паша!..
Боднув напоследок в угол бампера зазевавшегося «жигуленка», «БМВ» съехала на развязку.
- Не на фабрику! - уточнил шеф. - Перед тоннелем направо!
- Зачем? - Павел задал вопрос, хотя руки уже повернули руль, выполняя директиву. - Там разворот на эстакаду или в центр! Завязнем!
- Чтобы половину Сущевки с собой не прихватить, когда шарахнут, - спокойно пояснил шеф. - На валу пробка небось до самой Шереметьевской…
- А жилой квартал можно?.. - начал Филиппыч, но тут Павел преодолел светофор на красный свет и утопил педаль.
Адаптированный к России японец шлефанул колесами асфальт, заставив пассажиров умолкнуть и прижаться к спинкам сиденьев. Впрочем, конкурент не уступал «Лендкрузеру» в мощности, а в пригодности к динамичной езде даже превосходил. «БМВ» мгновенно проглотила трехсотметровый участок перед поворотом и почти юзом встроилась в поперечный поток, вынужденно пропустив вперед лишь длинную фуру.
- Приказа на отзыв бойцов еще не было, - намекнул Филиппыч.
- Уже вызываю, - отозвался шеф. - Только, боюсь, не успеют. Спасибо Головину - отправил их в Торопово.
- Куда?! - возмутился Павел. Естественное препятствие между «Лендкрузером» и преследователями давало шанс если не оторваться, то протянуть время, и он отчаянно давил на газ, молясь, чтобы встречное движение не прервалось.
- На свалку за твоим телефоном уехали, - пояснил Филиппыч. - Вместо того, чтобы тебя прикрывать.

Предыдущая страница 5 Следующая страница


Уровень атаки 6

- Не успеют, самим придется… - проворчал шеф. - Семен, что у тебя из игрушек с собой?
- Ничего. Только «глиняные» пули.
- Отдай пистолет Головину - он у нас стрелок.
Филиппыч без разговоров полез за пазуху и вытащил из кобуры под мышкой видавшую виды «гюрзу».
- Держи. Защита атлантов - сильное электрическое поле, простые пули в нем сгорают. В рукопашной тоже помогает, но на керамику не действует… Давай твой «Макаров» - хоть пошумлю, когда начнется…
- Если только это атланты, - вставил шеф.
- А если братва, то и свинец подойдет.
Во встречном ряду всё же образовался просвет, и Павел уловил в зеркале, как «БМВ» акулой вынырнула из-за прилично отставшего грузовика. Впереди замаячила эстакада третьего кольца. Слева от дороги тянулась насыпь с редкими постройками, отделяющая шоссе от железнодорожных путей. Справа…
- Не уйти, - подвел Филиппыч очевидный итог.
- Тормози! - крикнул шеф и подался вперед, когда Павел рефлекторно ударил по педали. - Налево! В гору!
- Куда?! - переспросил тот, но уже и сам видел, в какую гору.
Прямо под эстакадой насыпь сменялась железобетонным забором, но за десяток метров перед этим она становилась пологой, легко преодолимой для внедорожника. Двигаясь наискосок, тяжелая машина взлетела на вал и, удачно миновав край платформы «Ржевская», спустилась по отлогому склону на рельсы. Десяток маневровых и сортировочных путей - целое железнодорожное поле - собирались в этом месте в единый жгут, уходящий к центру города - трем известным московским вокзалам.
- Не те-ряй тем-па! - прокаркал Филиппыч в такт прыжкам джипа через рельсы и шпалы.
- Куда?! - гаркнул Потапов. - Там вокзалы! Разворачивай!..
- Черт!.. - Павел крутанул руль, сработал педалями. - Сразу говорить надо!
Прыгая козлом, джип развернулся через пути и, взревывая, поскакал по шпалам прочь от центра города.
- Подвеске… конец… - сообщил Павел.
- Самим бы уцелеть! - отозвался шеф.
Когда «Лендкрузер», не слишком удачно изображая электричку, въехал в пространство между двумя платформами, над насыпью мелькнул хищный оскал «БМВ». Водитель не сумел повторить маневр Павла. Машина скатилась на платформу, распугивая редких пассажиров, пересекла ее поперек. Передние колеса сорвались с плит, металл проскрежетал по бетону, и гордый «немец» с размаху уперся бампером в шпалы, замерев на полпути к земле.
- Всё! Спекся! - радость Пронина оказалась преждевременной. Павел увидел в зеркале, как дверцы поверженного противника распахнулись, и из машины выскочили двое. Правая рука каждого была по локоть одета в змеящуюся голубую пряжу электрических разрядов.
- Всё-таки атланты, - прокомментировал шеф, наблюдавший эту картину через заднее стекло. - Служители… Берегись!
Это было что-то помощнее тех молний, которыми Павла уже пытались убить сегодня. От первого разряда он успел увернуться, бросив машину в сторону. Яркий светящийся шарик потянулся за джипом, но, пролетая над рельсом, канул вниз, будто притянутый магнитом. Стальная полоса плеснула в стороны расплавленным металлом.
- Молодец! - крикнул Филиппыч. - Теперь влево, влево!..
Павел послушно дернул баранку, но второй шарик, уже начиная снижаться, всё же клюнул джип в задний правый колесный диск. Машина подкинула зад и грузно осела на оставшуюся без колеса ось.
- Жаль, - выговорил шеф. - Хорошая была идея… Ну всё, хватит тянуть кота…
Он не договорил. Сунул руку под плащ, щелкнул чем-то, и…
И мир остановился.
Замерли изумленные и напуганные люди на платформе. Остановился на выезде из-за поворота поезд, две минуты назад ушедший с Ленинградского вокзала. Автомобильное движение за оградой, кроны деревьев, ветер… Только двое из поверженного «БМВ» переглянулись и заспешили навстречу людям.
- Откуда у тебя «пауза»? - деловито осведомился Филиппыч.
- Забыл отдать.
- Ассамблейщики нас четвертуют, - горестно выдохнул Пронин.
- Чепуха. Лучше спроси, откуда у этих «пауза»! Да еще синхронизированная с нашей…
Подобные тонкости Павла интересовали мало.
- Чего расселись? - рявкнул он. - Вон из машины!
Резина на оплавленном диске уже занялась, и от кормы джипа тянуло противным едким чадом.
- Давай, Паша, давай, - торопил Филиппыч, выглядывая из-за капота. - Не подпускай ближе пятидесяти метров - зажарят, что в твоем гриле!
- Пятидесяти?.. - Павел с сомнением посмотрел на дымящее колесо, потом на приближающихся атлантов. Вот один из них, не снижая темпа, поднял руку, и новый комочек плазмы родился в растопыренной пятерне.
- Спокойно, Головин…
Шарик метнулся вперед, но, угодив в пространство над железнодорожной колеей, заметался от рельса к рельсу, потерял направление, свечкой взмыл вверх и с треском лопнул на полпути к небу.
- Не могут прицелиться, - заключил шеф, - слишком много заземленного железа вокруг.
- Ага… - Павел перевел дух, выпрямился за капотом во весь рост. Поднял пистолет.
Ноги на ширину плеч, обе руки вперед, левый глаз прищурен… Только наушников не хватает, а так - тир. Мушка вросла в прорезь прицельной планки, закрыв силуэт атланта, спуск мягко поддался пальцу…
Выстрел ударил в ладонь неожиданно сильной отдачей, гулким раскатом прокатился в наступившей между платформами тишине. Один из атлантов оступился на бегу, припал на одно колено, прижав руку к левой части груди.
- Попал! - Филиппыч хлопнул Павла по плечу. - Давай еще!..
- Погоди, - прошептал тот. - Не так быстро…
Второй боец замер, глядя, как товарищ медленно валится навзничь. Потом снова посмотрел на людей уже совсем другим взглядом, наклонил голову и ринулся вперед. Его вытянутая рука окуталась голубым свечением, в рельсы под ногами с треском били маленькие молнии.
- Сейчас шарахнет… - выдохнул шеф, и Павел отреагировал помимо воли.
Палец на спуске дрогнул, торопливо выбирая последний миллиметр свободного хода, и «гюрза» раскатисто рявкнула навстречу врагу… В ответ тот сделал сложный пасс, и в сторону джипа с пушечным грохотом ударил пробой. Для такой атаки всё еще было слишком далеко - людей снова спасли рельсы. Огненный ствол разветвился, рассыпался на сотни серебряных нитей, опутывая стальные пути и оставляя на них белые дорожки вскипающего металла…
Должно быть, в этот момент нервы у Павла всё-таки сдали. Сколько раз можно убивать человека в течение одного дня?! Из двух следующих выстрелов только первая пуля легонько дернула атланта за плечо, но тот почти не обратил на это внимания.
- Ты что творишь?! - крик Филиппыча перекрыл эхо выстрелов. - У меня «керамики» пять штук в обойме! Остальные - медь!
- Что? - Павел посмотрел на свое оружие, ставшее вдруг почти бесполезным.
- Целься лучше!..
Новая шаровая молния почти сумела взять верный прицел и в лохмотья разнесла дверь джипа. Жаркая волна ударила в лицо, на голове зашевелились наэлектризованные волосы.
- …Я тебя умоляю, - закончил Семен.
И вытащив «Макаров» Павла, метнулся под ближайшую платформу.
- Семен!.. Черт! - Чтобы выразить возмущение, у Потапова не хватило слов. Он лишь сумел повторить за Филиппычем: - Давай, Головин… Лучше целься.
Три выстрела очередью хлопнули из-за бетонной опоры платформы. Одним из них Филиппыч даже умудрился почти попасть - у головы атланта мелькнула вспышка сгоревшей пули. В ответ, не стремясь к разнообразию, служитель сделал несколько вращательных движений кистями обеих рук, и в сторону платформы полетели сразу шесть ослепительно белых шаров. Плиты вздрогнули, из опоры полетели ошметки бетона и арматуры. Грунт, годами наносимый в бруствер под обрезом платформы, вскипел тучей пыли и вырванного дерна…
А Павел облокотился - почти лег - на капот нашедшего свое последнее пристанище «Лендкрузера», положил перед собой руки с пистолетом. Дым от колеса, чадившего в опасной близости от полупустого бака, растекался над головой вонючей тучей… Руки атланта снова наливались голубым свечением… Шеф бубнил над ухом, что служитель не бережет энергию и что надолго его не хватит…
Всё это осталось там, снаружи. А внутри своего крохотного мирка Павел совместил прорезь прицельной планки в одну линию с мушкой и потянул спуск. Говорят - хороший стрелок не должен знать, в какой момент произойдет выстрел, но у данного экземпляра «гюрзы» в механизме, похоже, образовалась выработка… Да, вот она, замеченная еще при первом выстреле легкая задержка курка… Значит, осталось дожать еще чуть-чуть, буквально на толщину волоса…
Цилиндрик из тяжелой керамики беспрепятственно преодолел защитное электрическое поле, пробил височную кость врага и рассыпался внутри его черепа множеством осколков. Свечение на руках атланта погасло, служитель мешком повалился на правый бок.
Потапов шумно вздохнул.
- Наконец-то… Со второго бы выстрела так… Помоги!
Из-за опоры платформы послышался стон.
- Ё-мое… - выговорил Павел и бросился вслед за шефом.
Ни одна из молний в Филиппыча не попала, но какая-то из них всё же влетела под платформу и разорвалась неподалеку. Пронин лежал, уткнувшись носом в дымящийся грунт и зажав уши руками. Из-под ладоней струилась кровь. Ни своих стонов, ни голосов подоспевших коллег он не слышал.
- Хватай под руки! - приказал шеф.
Вдвоем они выволокли Филиппыча на рельсы.
- Ну? Как? - отрывисто проговорил Потапов. - Стоишь?
Не особо рассчитывая на ответ, он осмотрел поле боя. Разгорающийся не на шутку джип, спрыгнувший с платформы «БМВ» и два трупа между ними с огнестрелом… А на обеих платформах по полсотни свидетелей погони, которые, когда иссякнет заряд «паузы», увидят результат перестрелки.
- Без «уборки» не обойтись, - заключил он свои наблюдения.
Павел на знакомое слово отреагировал быстро. Свободной рукой он извлек трубку и протянул шефу.
- Балда, - сообщил тот. - Мы же в «паузе», отсюда не позвонишь. И никто сюда не приедет…
- Почему? - не понял Павел.
- Так задумано… Пошли-ка отсюда, пока батарейка не села…
Взобраться на платформу помогла железная лесенка в ее торце, и Павел мысленно похвалил себя за то, что не снес ее машиной. Взобравшись на вершину насыпи, Потапов остановился и облегченно вздохнул:
- Молодцы ребята, чуть-чуть не успели.
Кто именно, Павел не стал уточнять - напротив места схватки вместе с остальными машинами в потоке застыла знакомая грязно-белая «семерка».
- Ну что же, - сообщил шеф и потянулся к поясу, - объясняться всё равно придется, но хоть домой доедем спокойно…
Мир вздрогнул и ожил. В лицо ударил воняющий выхлопами порыв ветра, на платформах раздались испуганные выкрики людей, взвизгнула женщина… Белая «семерка» юзом припарковалась к обочине, и из нее выскочили прикомандированные бойцы. Стелясь по грунту, ящер первым добрался до вершины насыпи, и Павлу на миг показалось, что он сделал это, двигаясь на четвереньках. Гиперборей подоспел следом, критически осмотрел панораму битвы, покосился на платформы, где начиналась паника.
- Служители, - прокомментировал он. - Двое, - и, взглянув на Филиппыча, добавил: - Вы легко отделались.
- С-слиш-шком легко… - согласился ящер.
- Спасибо Головину, - выдавил шеф, машинально продолжая отрабатывать дезинформацию. - Вовремя к нам попал…
Вспомнив, что он профи-волкодав, Павел состроил угрюмо-презрительную мину и процедил:
- Гнилая работенка. Пару лохов завалить…
- Так уж и лохов? - усомнился гиперборей, проявляя неожиданное знание местного сленга.
- Ладно, - прервал шеф, - дело сделано. Я останусь, дождусь «уборщиков», а вы Пронина с Головиным подбросьте до фабрики. Кстати, Паша, познакомьтесь на всякий случай: Градобор, Чщахт, - Потапов поочередно указал на гиперборея и смарра.
- Рад, - Градобор первым подал руку. - Ты первый землянин, который выжил в бою со служителями Посейдона. Это честь.
Чщахт лишь коротко качнул капюшоном вниз-вверх и прошипел:
- Вс-се в маш-шину…

5

Кабинет-переговорная на самом деле был гораздо меньше, чем показался Павлу при первых посещениях. Может быть, потому, что диван у стены почти целиком занял Миша, присев на кончик сиденья. А может быть, потому, что тупое ожидание в течение полутора часов превратит любые хоромы в тюремный застенок. В очередной раз остановившись около березы в огромном горшке в углу, Павел почувствовал, что следующего раза не будет. Он либо уничтожит несчастное дерево, либо подерется с Мишей - воплощением спокойствия и веры в светлое будущее, либо…
Дверь распахнулась, и шеф широким деловым шагом преодолел пространство от порога до своего стола. Заметить присутствующих он соизволил, только водрузившись на директорское кресло.
- Головин, закрой дверь. Миша, спасибо, можешь идти. И… держись поближе к палате Филиппыча. Просто будь рядом, и всё.
Подчиненные переглянулись.
- Понял, Сергей Анатолии, - прогудел Миша и покинул кабинет, после чего Павел закрыл-таки дверь.
Повернулся.
- Ну? Как наши дела?
Вместо ответа шеф опустил голову на сцепленные пальцы рук.
- Ублюдки, - голос его прозвучал глухо. - Всё было напрасно, Паша. Твоя подстава, покушение, контузия Пронина… Они сказали, что мы превысили полномочия и допустили слишком много ошибок. Они отозвали бойцов и запретили нам вмешиваться в текущее дело. А напоследок пригрозили поставить на ближайшем собрании Ассамблеи вопрос о нашей компетенции и введении разрешительного порядка доступа к делам… Ублюдки!
Такого поведения Павел от шефа совсем не ждал. Однако реагировать как-то было надо, и он спросил:
- Зачем им это понадобилось?
- Не знаю! До сих пор параллельщики были заинтересованы в нас, и я, хоть убей, не понимаю, что изменилось! Может, хотят создать прецедент - избавиться даже от иллюзии контроля с нашей стороны… А может, атланты просто не на шутку испугались за свою шкуру.
- И… что будем делать? - аккуратно поинтересовался Павел.
- Выполнять распоряжение работодателей, - жестко отчеканил шеф.
- То есть?.. - уточнил Павел, и шеф поднял, наконец, на него тяжелый взгляд.
- У тебя есть другие варианты?
- Продолжать начатое. Мы всерьез вывели тех, других, атлантов из себя - они делают ошибку за ошибкой. Мы получили доказательства внутренних проблем Миссии, нам есть, чем защищаться против любых обвинений…
- Нет у нас ничего против них, Головин, - устало перебил шеф. - Единственное, что мы можем, это спровоцировать разборки. Но разваливать Ассамблею не в интересах Земли, поверь мне. К тому же… всё равно это ни к чему не приведет. Найдут «крысу», сообща выставят ноту протеста тем, кто ее пригрел, - а это скорее всего будут атланты. Пожурят их за потерю контроля над внутренними делами и разойдутся. А мы останемся крайними.
- Почему?
- По определению. Они тоже понимают, что Ассамблея важнее Земного отдела.
- А что тогда делать?
- Дело! Работы невпроворот, а он - «Что делать?» На нашей шее, между прочим, убитый депутат, сгоревший на путях джип и раздавленная поездом «БМВ», забыл? Нам еще предстоит всё это отмазать от следствия в РУВД, а Семен лежит в отключке! Так что свободен, Головин. Отдыхать до утра, а завтра в девять сюда на инструктаж. Поедем повышать уровень коррупции в органах.
- Это как?
- Очень просто - взятки раздавать.
- Ясно, - Павел встал. - Разрешите идти?
Шеф не ответил, только махнул рукой. Павел помедлил неизвестно зачем у стола, потом резко повернулся, промаршировал до двери и уже взялся было за ручку…
- Стой, - тон шефа изменился. Теперь это был всего лишь голос безумно уставшего человека. - Извини, Паша. Слишком много всего сразу навалилось: покушение, атланты, Филиппыч… Нам действительно нельзя сейчас растопыривать пальцы. Важнее удержаться у руля.
- Я понял, Сергей Анатольевич. С каждым бывает… До завтра.
Он прикрыл за собой дверь.
Второй этаж - не высота. Игнорируя лифт, Павел сбежал по лестнице, посторонился, пропуская у турникета сгорбленную, завернутую в плащ фигуру, сунул охране бумажку временного пропуска.
- Земной отдел? - переспросил зачем-то атлант, глядя в кривые строчки. - Подойди.
- В чем дело? - осведомился Павел.
- Подойди, - повторил атлант и посмотрел на напарника гиперборея, будто ища поддержки. Но тот отвлеченно глядел в сторону, развалившись в кресле.
Павел подошел. Атлант извлек из чехла на поясе орихалковый стик.
- Но-но!.. - при виде знакомой железяки Павел отреагировал почти инстинктивно.
- Спокойно! - прикрикнул атлант, но в его голосе было больше опасения, чем угрозы. Хорошая вещь дезинформация. - Я только просканирую… Землянам запрещено выносить спецоборудование…
- У меня ничего нет, - успокоил его Павел и раскинул руки. Зажатый между средним и большим пальцами атланта стик мигнул голубым сполохом, по телу землянина пробежала неприятная волна съежившейся кожи…
- Согласен, - подтвердил атлант и снова посмотрел на гиперборея, который снова его проигнорировал. - Такая проверка впредь обязательна. Сейчас можешь идти.
- Благодарю, - в это светское слово Павел вложил всю язвительность, на которую был способен.
За воротами проходной он вдруг обнаружил, что существует еще одна проблема. Глаза его, вопреки здравому смыслу, обшарили прилегающую территорию в поисках уже ставшего почти родным «Лендкрузера», однако результат оказался нулевым. Дорога через вечерний сквер к метро была знакома, но Павел вспомнил, что ни одной зарплаты он еще не получил, а собственные сбережения вплоть до мелочи в бумажнике наверняка уже утрачены в без сомнения подвергшейся обыску старой квартире. Выходов из этой ситуации было два: вернуться в офис и попросить у шефа пару сотен взаймы или наскрести мелочи на проезд в метро до гостиницы. Возвращаться не хотелось, а медь в карманах была, поэтому выбор оказался легким. До долгожданного отдыха оставалась лишь пара станций метро - медлить не имело никакого смысла…

Лифт послушно вынес Павла на VIP-этаж, где, если верить брелку на ключе, находился его номер. Встретить посторонних здесь было невозможно - привилегированные апартаменты не пользовались повышенным спросом по причине высокой стоимости. Однако, едва за спиной Павла сошлись металлические створки, возникло острое ощущение постороннего присутствия.
Нащупывая под курткой рукоятку оставшейся при нем «гюрзы», Павел быстро осмотрелся. Тишина, приглушенный свет, сквозь стеклопакеты едва доносятся звуки Дмитровского шоссе…
Показалось? После такого дня запросто. Но всё же какой глупостью было уходить из офиса в одиночку, когда игра идет по таким ставкам! Мало сегодняшних уроков?
Павел вынул пистолет, сдвинул предохранитель и с отведенной за спину рукой направился к своему номеру. Запертая с утра на два оборота дверь легко поддалась простому повороту ручки.

«Началось! Опять!..»
Павел додумывал это уже в прыжке, стараясь изо всех сил опередить не только события, но и собственные мысли. Упал кулем на середине прихожей. Перекат не получился - то ли правда устал за день, то ли поскользнулся на ковре при толчке. Локтевой нерв угодил прямо в носок чьего-то башмака, и «гюрза» послушно среагировала на непроизвольное сокращение мышц указательного пальца. В гостиной зазвенело стекло и что-то шумно упало.
«Всё… Кранты…» Павел непроизвольно сжался в ожидании ответного удара. Электричеством или ногой - не важно, сейчас он был одинаково беззащитен.
Однако вместо грома небесного раздались одинокие аплодисменты.
- Браво, Головин. Если бы я не видел своими глазами трупы служителей, то усомнился бы в твоей подготовке…
- Градобор! - оборвал Павел гиперборея. И, подавив вздох облегчения, поднялся с пола. - Какого черта ты тут делаешь?!.. И вы, Чщахт?..
Ящер тоже был в гостиной. Он сидел на краешке мягкого удобного кресла так, будто это был куриный насест.
- Важно лиш-шь, ч-что с-станем делать…
Склонив голову, гиперборей дослушал фразу до конца и глубокомысленно покивал.
- Именно так.
- Ясно, - пробормотал Павел, не стараясь скрыть охватившее его вдруг раздражение. Надежда на отдых таяла на глазах. - Ну, ящеру простительно - он не гуманоид. А от гиперборея не ожидал. Я очень устал, господа, и если вы собираетесь продолжать в той же манере…
- Ш-ш-ш-ш-ш…

Предыдущая страница 6 Следующая страница


7 Игорь Огай

Павел вздрогнул и уставился на капюшон ящера, из-под которого доносился звук.
- Смарры - самая древняя раса четверки, - медленно и задумчиво проговорил Градобор. - Нам редко бывают понятны их побуждения и поступки, и мы очень ценим случаи прямого контакта с представителями этого ви… то есть народа. Особенно, когда это происходит по их инициативе, и уж тем более на неформальном уровне. Твое неуважение, землянин, можно оправдать лишь тем, что в Отделе ты недавно.
Чувствуя себя гостем в собственном номере, Павел уселся в свободное кресло, сбросив с него остатки расстрелянного торшера, и попробовал перестроиться.
- Ты прав, Чщахт, прошу прощения. Очень трудный день и очень натянутые нервы. Кроме того, я не ждал подобного визита.
- Рад слышать, - усмехнулся Градобор. - Иное означало бы, что мы ни на что не годны. Но пора, пожалуй, перейти к делу… Мы узнали, что у атлантов появились проблемы. Мы не ошиблись?
- Как вы сказали? - Павел хорошо расслышал последние слова, но на адекватную реакцию ему сейчас требовалось время. Если речь пойдет о тайнах и интригах, параллельщики выбрали правильный момент - хозяин номера очень плохо соображал.
- Мы не ошиблись? - терпеливо повторил гиперборей.
Уловка не удалась - нужный ответ не появился из воздуха сам собой. А ведь надо еще суметь не подставить шефа, который отвечает перед куратором за секретность…
- С чего вы взяли? - Павел и сам почувствовал фальшь и поспешил уточнить: - То есть с чего вы взяли, что я что-то об этом знаю?
- Знаеш-ш… - донеслось из-под капюшона. - Не вс-сё, но многое…
Павел безуспешно всмотрелся в темноту под плотной тканью и сдался. Перед ним были не те собеседники, с которыми проходит дешевая ложь.
- Ты неверно истолковал наши намерения, Павел, - провозгласил гиперборей. - Это не проверка лояльности Земного отдела или тебя лично. Этот вопрос по существу. И ответ на него нам, между прочим, известен. Итак - мы не ошиблись?
- Если известен, зачем спрашивать?.. - простое слово «да» костью встало поперек горла. Павел с усилием сглотнул и выдавил: - Вы не ошиблись. Однако я не уполномочен обсуждать…
- Мы тоже… Не имеет знач-чения…
- Что такое? - снова переспросил Павел.
- Чистая правда, - заверил гиперборей. - В этой беседе мы не представляем наше руководство. От своего начальства я смог добиться только молчаливого согласия на проявление инициативы в частном порядке.
Капюшон ящера качнулся.
- С-слиш-шком деликатное дело…
- Ну, хорошо, - с этим утверждением Павел поспорить не смог. - Тогда в чем суть?
- В том, что Ассамблея заинтересована в сохранении стабильности. Нынешняя расстановка сил устраивает всех, и смена игроков никому не интересна. Но пока от атлантов нет официального обращения за помощью, у всех связаны руки.
- Ус-старевш-шие правила…
- Это давний спор, Чщахт. Не время его продолжать.
- С-соглас-сен…
Гиперборей задумчиво снял свои фальшивые очки с совершенно плоскими стеклами. Повертел в руках и вернул на переносицу.
- Так вот. Очевидно, что от атлантов официального обращения Ассамблея не дождется - слишком гордый народ. Между тем их внутренние проблемы уже заставили всех беспокоиться.
Павел вспомнил неуклюжий бандитский наезд на фабрику и невольно кивнул.
- Нам, мне и Чщахту, скажем так, разрешено предпринять в частном порядке некие шаги к разрешению этих проблем. И мы сочли возможным пригласить тебя к сотрудничеству.
- Почему не Потапова? - отозвался Павел. - Он привычнее к вашим интригам.
- Конечно. Но он обязан отчитываться перед кураторами, а в огласке нашей инициативы мы незаинтересованы. Если это произойдет сейчас, то тебя, вероятно, просто уволят, меня ждет суд Одиннадцати Слуг… А Чщахт и вовсе не признается, что с ним сделают сородичи.
- Отлично, значит, мы вне закона. Затея мне нравится всё больше… - Павел постарался вложить в эти слова максимум иронии и, с удивлением обнаружив, что не получилось, поспешил уточнить: - Только что мы можем сделать? Три бойца без всякого тыла, без силовой поддержки и даже без формального разрешения?
- Очень многое, Павел. Не стоит скромничать перед коллегами: дезинформация о тебе была весьма грамотным ходом. А внедрение тебя в банду и последующее возвращение в отдел - просто верх оперативного мастерства. Ты пошел даже на убийство инка - крайне рискованно, но и крайне достоверно. Не беспокойся, индейцы не обидятся, - разглашение не в наших интересах.
Павел усмехнулся. Похоже, ход шефа и правда был гениальным, если даже те, кто разгадал интригу, приняли ее за часть еще более сложного плана. Будет ли этому конец?
- Что же касается нас… - гиперборей усмехнулся, - поверь, мы тоже обладаем некоторыми ресурсами. В том числе и административными. Разумеется, совершенно неофициально.
- Доступ к банку информации? - поинтересовался Павел.
Гиперборей кивнул.
- Оружие? Спецсредства?
- Кое-что и из этого.
- Силовая или агентурная поддержка?
- Не зарывайся. Я же сказал: кое-что.
- Ясно. Но хотя бы план у вас есть? Что это значит: «решить проблему атлантов»?
- Как минимум - понять, что у них происходит. Как максимум - оказать посильную помощь в разрешении ситуации. Или даже разрешить ее самостоятельно.
Павел подумал секунду и не стал уточнять: что означает «разрешить самостоятельно». В центре любого кризиса есть личность, от решений которой зависит развитие событий, и состояние здоровья этой личности часто весьма действенно влияет на обстановку. Такая работа - как раз для боевой диверсионной группы.
- Нач-чнем с-с жилищ-ща депутата, - донеслось из-под капюшона ящера. - Атланты не знали, ч-что ис-скать…
- А мы знаем?
- Мы - нет, - признался Градобор. - Но ты знаешь. Зачем-то ведь ты приходил к нему сегодня в первый раз.
- Я… - начал было Павел и замолк, осознав, что собирается выложить информацию, которую Филиппыч придержал даже от куратора. Если этот визит всё-таки является провокацией, шефу придется очень постараться, чтобы вывести отдел из-под удара. Разве только, сделав самого Павла крайним…
- Я проверял его причастность к решению суда о банкротстве фабрики и наводке уголовников.
- И что?
- Подтвердилось, само собой. Но это - мелочи. Прокачка старой версии.
- Пронин заложил ее в базу неделю назад. - Согласился гиперборей. - Но ведь это не всё?..
- Не всё. Павлюк успел проговориться о «крысе», которая завелась на фабрике.
- Грызуны нас не интерес-суют, ч-человек…
- Это сленг, Чщахт, - перебил ящера гиперборей. - Сказанное не имеет отношения к животному миру планеты. Человек имел в виду, что в Земное представительство Ассамблеи проник шпион.
- Ч-что?.. - удивленно прошипел Чщахт.
- Это достоверно? - перевел Градобор вопрос ящера.
Павел пожал плечами. Играть профи - так всерьез.
- Я не привык разбрасываться такими обвинениями. Из слов депутата можно судить, что он был связным. Да он и принял меня за контактера из иной ветви, а когда понял свою ошибку, это стоило ему жизни.
- Он указал на… крысу?
- Нет, не успел. Пришел настоящий контактер.
- Нач-чнем с-с жилищ-ща, - ящер вернулся к тому, с чего начал. - Могли ос-статьс-ся вещ-щи…
- Согласен, - подытожил Павел. - Завтра лучше прийти туда пораньше, может быть, часам к семи…
- Завтра? - гиперборей переглянулся со смарром. - Мы не можем терять столько времени.
- Но сейчас ночь…
- Х-хорош-шо…
- …А я остался без машины!
- Нам было выделено транспортное средство для твоего сопровождения. Оно при нас.
- Я в конце концов ничего не соображаю!
- Рас-слабся, ч-человек…
Павел заткнулся и хмуро проследил, как из-под плаща простерлась крапчатая рука со склянкой.
- Вкус-си…
- Это что такое? Стимулятор?
- Эликс-сир… Вкус-си…
Павел сдался. На все его возражения ассамблейщики имели ответ. Стараясь не касаться жабьей кожи ящера, он взял склянку, открыл. Бесцветная жидкость ничем не пахла… Эх, была не была… Он опустошил сосуд одним глотком, словно стопку с водкой, но ничего, кроме пресного вкуса дистиллированной воды, не почувствовал.
- С-скоро подейс-ствует, - ободрил Чщахт, - пош-шли…
- По-моему, просто вода, - сообщил Павел, с сомнением разглядывая склянку.
- Вода, - легко подтвердил Градобор, - химически нейтральна. Мы не знаем, почему она действует, как стимулятор, причем без обратного эффекта - анализы ничего не показывают. Нам остается только принять как данность - их эликсир работает. Я тоже выпил.
- Эликсир… - повторил Павел. - Что за название?
И вдруг замолк, осознав наконец, всё сказанное новым партнером.
…Желтые зрачки, затмевающие сознание… Огненные капли, стекающие с пальцев…
- Всё верно, - проговорил гиперборей. - Они - маги. Настоящие, как в наших и ваших сказках. Идем, ближайшие трое суток ты не захочешь спать.

Ржавый, дымящий сгоревшим маслом «ВАЗ-2107» уступал погибшему «Лендкрузеру» во всём, кроме одного - у него тоже было четыре колеса. И эти четыре колеса вполне успешно доставили команду в Варсанофьевский переулок.
Уже без особого удивления отметив исчезновение последних признаков сонливости, Павел приблизился к знакомой двери и нажал единицу для вызова дежурного.
- Слушаю!
Давешняя бабуля смениться не успела, и Павел подумал, что это, пожалуй, хорошо - не придется ломать голову над ответом.
- Капитан Ларин. Я уже был сегодня…
Он еще не договорил, а дверь уже пискнула. Гиперборей усмехнулся и, кивнув Чщахту, двинулся вслед за Павлом. Тот быстрой деловой походкой проследовал мимо окошечка, намереваясь отделаться вежливым кивком, но попытка не удалась.
- Товарищ капитан! - Бабулька снова прилипла к решетке. - А я специально не сменялась, прямо, как вас ждала. Как вы уходили-то, я не заметила, но вот потом всё точно видела!
- Вот как? - Волей-неволей Павлу пришлось остановиться. - И что же вы видели?
- А вот что! - обнадеженная вниманием бабулька уселась обратно на свой стул. - Вот как вы в тридцатую проследовали, прошло полчаса, и, видать, сморило меня на минутку. А как глаза открываю, гляжу - трое в черных таких курточках мимо меня шасть! Как дверь открыли - непонятно, звонка не было, а кодов они не знают, потому что не из моего подъезда - это точно. Так вот, шасть они, значит… А через пять минут обратно - с двумя коробками. Одна большая картонная - из-под этого… Как его?.. Ксерокса! А другая поменьше и железная. У моей внучки такая есть, она ее называет системным блоком.
- Документы и компьютер, - прокомментировал Градобор. - Атланты всё вывезли.
- Не знают, ч-что ис-скать… - очень тихо напомнил ящер. - Пош-шли…
- Это со мной, - запоздало кивнул Павел на спутников, выдвигаясь к лифтам.
Старушка ошарашенно проводила взглядом закутанную в плащ фигуру с неестественно плавной походкой и быстро троекратно перекрестилась.
Дверь тридцатой квартиры была заперта точно так же, как днем. Только теперь ее некому было открыть изнутри. Павел обреченно подергал ручку и повернулся к коллегам. Градобор переадресовал его молчаливый вопрос ящеру.
Капюшон качнулся.
- Не мой профиль…
- И не мой, - парировал гиперборей.
- Ос-станутс-ся с-следы… - предупредил ящер.
- Пускай. - Павел махнул рукой. - В квартире разгром и трупы - следы взлома не помешают.
- Отс-ступите… - прошипел Чщахт и выпростал из-под ткани руки. Павел успел подумать, что, соглашаясь на следы взлома, недооценил ящера, но было уже поздно.
Три огненные капли стекли со сжатых щепотью пальцев и метнулись в дверь - в нижний замок, в верхний и в область щеколды. Раскаленные добела брызги ударили в стены, приваренная к арматуре дверная рама, ломая бетон, выдалась из проема, едкие клубы дыма взметнулись к потолку и потекли на верхний этаж. Тяжелый акустический удар заставил пригнуться землянина и гиперборея.
- Гениально! - сообщил Павел, как только немного утих звон в ушах. - Вот теперь у нас три минуты на всё до приезда ментов и пожарных!
- Я говорил… - ящер невозмутимо открыл голой рукой раскаленную створку и проследовал внутрь квартиры. Закрываясь локтем от жара горячего металла, Павел поспешил за ним.
Труп депутата был на месте, а вот тело контактера исчезло. Атланты догадались вынести его до того, как бабушка в дежурке снялась с «паузы».
- Быстрее! - скомандовал он. - Любая бумажка, любой носитель информации - всё по карманам и тикать! Нам даже счет за телефон пригодится!
- Поищ-щу с-сх-хроны… Ш-шес-сть минут…
- Нет у нас такого времени.
- Я сюда, - сообщил Градобор и метнулся в кабинет.
- Напрас-сно… - прокомментировал ящер, шагнув в спальню.
На долю Павла остались кухня, гостиная и санузел. Он посмотрел на распростертое тело хозяина квартиры. Что ты был за человек? Беспринципный мерзавец, конъюнктурщик, взяточник… Но пунктуальный, не терпящий беспорядка как в личной жизни, так, видимо, и в делах. Где может устроить тайник подобная личность, составившая представление о конспирации из старых советских фильмов про разведчиков? Очевидно, не в коробке с зеленым чаем и не в биде.
Безжалостно перетряхивая книги из шкафа в гостиной и потроша коробки, Павел остро чувствовал бесполезность этого занятия. Не то, всё не то… Не тот век, чтобы прятать шифровки в книжном шкафу. Несмотря на свою консервативность, в начале XXI столетия Павлюк не мог не пользоваться Интернетом, электронной почтой и мобильной связью. Системный блок унесли атланты, они же могли прихватить и телефон, где сохранились последние звонки и списки контактов, но вот… Док-станция карманного компьютера стояла на самом виду. А где же сам наладонник?
Павел вышел обратно в прихожую, наклонился над трупом, ощупал карманы. Правильнее было начать с рабочего костюма, но иногда менее логичные поступки дают результат быстрее. У Павла не было времени удивляться странной привычке депутата носить КПК в кармане домашнего халата. Он просто извлек на свет плоскую коробочку с сенсорным дисплеем и парой кнопок. Дисплей с готовностью осветился - компьютер работал. Похоже, во время прошлого визита Павел отвлек депутата от любимой игрушки.
- Уходим! - громко произнес он. - Больше здесь искать нечего.
- Почему? - осведомился гиперборей, появившись в прихожей с пухлой пачкой долларов в руках.
- Поч-чему атланты не взяли?.. - поинтересовался Чщахт, указывая на КПК.
- Наверно, решили, что игрушка, - Павел показал ящеру экран, по которому ползали некие странные создания. - Что это у тебя? - спросил он у гиперборея.
- Наш матфонд, - невозмутимо пояснил Градобор, рассовывая по карманам валюту. - Официально операция ведь не финансируется. К тому же раз уж мы организовали взлом, то должен быть и грабеж.
- Атлантам извес-стно, ч-что ес-сть такие компьютеры… - уведомил Павла ящер.
- Значит, забыли обыскать труп. В любом случае пора уходить.
- Согласен, - Градобор, наконец, справился со своей задачей.
Чщахт молча обогнул тело и проследовал на лестничную площадку, погруженную в дым от тлеющей дверной обшивки. Перешагнув порог, он вдруг резко дернул капюшоном в сторону подъездных окон и метнулся вниз по пролету. Землянин и гиперборей переглянулись. Дверь депутата оказалась достаточно широкой, чтобы пропустить их обоих, но по лестнице они скатились уже по очереди. Чщахт застыл у подоконника.
- С-слиш-шком поздно… - прошипел он.
- Элитный дом на особом счету, - Градобор поморщился. - И всё же они на удивление быстро среагировали.
Первая милицейская «Волга» остановилась перед подъездом. Вторая затормозила чуть поодаль, уступив место «УАЗу» и автобусу ОМОНа.
- Через минуту они поставят оцепление и захотят выяснить, что тут взорвалось, - прокомментировал Павел. - Статья 205 УК РФ. Терроризм - совершение взрыва, поджога или иных действий, создающих опасность гибели людей… От пяти до десяти.
- Ерунда, - оборвал гиперборей. - Главное, они не должны нас видеть. Это будет…
- Плох-хо… - подсказал Чщахт.
Ночной двор был залит огнями проблесковых маяков и быстро заполнялся вооруженными людьми в бронежилетах. Навстречу им из подъезда с завидной для ее возраста резвостью выскочила бабушка-вахтерша, объясняя что-то неслышное за доносящимся со стороны улицы воем сирен, где, видимо, скопился прочий служебный транспорт. Ее указующий перст был вытянут вверх, и кто-то из милиционеров уже заинтересованно поднял голову…
- Они сейчас будут здесь, - сказал Павел. - Градобор! Ты что-то говорил о спецсредствах?
- Да, - согласился гиперборей. - Чщахт?..
Ящер прошипел что-то совсем уже невразумительное. Потом дернул капюшоном, как будто в знак несогласия, но в тот же момент его рука появилась из-под плаща с коробочкой «паузы».
- Ого! - не удержался Павел. - Это вы называли «кое-что»? А танка случайно там у вас нет?
- Нет… - отозвался ящер с отнюдь не наигранным сожалением и взглянул на свой прибор. - Плох-хо… Кто-то с-синх-хронизирован с-с нами…
Гиперборей среагировал быстрее Павла:
- Кто именно?
- Ответ не фикс-сируетс-ся…
Градобор открыл рот… и закрыл его снова, не найдя, что сказать.
- Дайте я догадаюсь, - вставил Павел, - такое невозможно?
- До сих пор я считал, что да, - гиперборей, наконец, преодолел потерю дара речи.
- «Пауз» вс-сего тринадц-цать… - снизошел вдруг ящер. - Три у каждой рас-сы…
Павел умножил в уме, нахмурился и пересчитал по пальцам. Гипербореи, атланты, инки, ящеры…
- И одна записана за земным отделом, - пояснил Градобор. - Хранится у вашего куратора. При синхронизации они все определяют принадлежность и порядковый номер друг друга.
- Кроме одной… - прошипел смарр. - Ис-сч-чезла ш-шес-сть мес-сяц-цев назад…
- Ее вывели из сети подкачки и списали, - припомнил гиперборей. - А хозяевам сделали новую.
- Кто ее потерял? - осведомился Павел.
- Это не важно. Гораздо интереснее, кто ее нашел.
Внизу громко хлопнула стальная дверь, и через два этажа донесся топот десятка тяжелых ботинок.

Предыдущая страница 7 Следующая страница


Уровень атаки 8

- Чщахт, включайте, - оценил ситуацию гиперборей.
- С-синх-хронизированы… - напомнил ящер. - Нач-чнут ох-хоту…
- Интересно, - проговорил Павел, глядя на улицу, - омоновцы сразу начнут стрелять или предложат сдаться?
- Включайте, - повторил Градобор. - Если не предпочитаете дать бой земным властям.
Ботинки преодолели полтора этажа и стремительно приближались.
- Х-хорош-шо… - сдался ящер и нажал кнопку.
К эффекту Павел уже был морально готов. Красно-синяя какофония света во дворе остановилась, пролетом ниже замерла чья-то видимая сквозь перила каска…
- Вых-ходим за оц-цепление… - распорядился Чщахт. - И выключ-чаем…
Он первым ринулся вниз. Бег смарра Павел увидел не впервые, но теперь он был готов поклясться, что тот действительно опустился под плащом на четвереньки. Закутанное в черную ткань тело шмыгнуло по ступенькам бесшумно и молниеносно - так ящерица исчезает с нагретого солнцем камня, почувствовав угрозу.
Огибая застывшие на бегу манекены омоновцев, Павел ссыпался следом и вывалился из подъезда на улицу, но черный плащ уже мелькнул в арке в конце двора.
- Давай-давай, - гиперборей на бегу сильно толкнул Павла в спину.
- Так вот же наша тачка, куда он побежал?!
- Она на «паузе»! Догоняй!..
Почти наперегонки они преодолели арку и… уткнулись в спину ящера. Тот стоял в обычной для себя позе, такой же неподвижный, как МЧС и пожарные, стремившиеся проникнуть во двор.
- Эти с вами? - спросил кто-то впереди, и Павел выглянул из-за капюшона Чщахта. Трое служителей Посейдона, выстроившись клином, преграждали дорогу к бегству. Трое!.. А в «гюрзе» не осталось ни одной керамической пули…
Павел шагнул в сторону - паритет сторон следовало восстановить хотя бы визуально. Но гиперборей вдруг развернулся к нему спиной и, сложив руки на груди, встал, широко расставив ноги. Еще двое служителей неторопливо вышли из-за не успевшей завершить разворот пожарной машины и заняли позицию на том же расстоянии, что и первая троица.
- Да, - прошипел ящер в своей обычной манере, - мы вмес-сте…
- Хорошо. В таком случае предлагаю выключить «паузу» и проследовать за нами в местное представительство Ассамблеи.
- Ос-снования?
- У меня приказ задерживать всех посторонних на объекте «Квартира депутата».
- Ц-цель?..
- Выяснение ваших личностей и намерений.
- Недос-статоч-чно ос-снований…
Атлант даже не удивился. Решить вопрос без драки он, похоже, и не рассчитывал.
- У меня есть полномочия применить силу.
- С-сила не с-с тобой…
- Боюсь, я вынужден настоять. Мои полномочия предоставлены мне советом безопасности Ассамблеи Миров и…
- Тогда почему ваша «пауза» не зарегистрирована? - обронил Павел, и атлант остановился, словно налетел на стену.
Однако растерянность преодолел быстро:
- Незарегистрированной «паузы» не существует. Вам не сбить меня с толку и не устоять троим против пяти. Следуйте за нами.
Павел вдруг почувствовал, как в его руку ткнулся гладкий и теплый предмет. Подавив естественный порыв опустить глаза и посмотреть, он просто сжал пальцы. Пожалуй, больше всего это походило на пистолетную рукоятку, только округлую и мягкую. Зато спуск, или что там было вместо него, лег точно под указательный палец.
- Не упрямтес-с-сь… - как-то особенно растягивая свистящие, проговорил ящер. - Пятерым не ус-с-стоять против трех-х-х. Я, владелец-ц-ц первого оч-ч-чага, обители с-с-свечи, обещ-щ-щаю…
Выслушав этот набор ничего не значащих для Павла слов, атлант изменился в лице.
- Ус-с-ступите?.. - спросил Чщахт, и на краях его капюшона заплясал багровый отсвет. Павел дорого бы дал за возможность заглянуть под плотную ткань. Служителю же всё было видно даже слишком хорошо. Его последние сомнения рассеялись, и он, с достоинством поклонившись, отступил в сторону.
- Да. Однако оставляю за собой право доложить о происходящем Совбезу.
- Не с-смею запрещ-щать… Ух-ходите… Выключ-чаю «паузу»…
Без дальнейших пререканий атланты развернулись и растворились среди замерших людей и машин. Павел быстро оглянулся - позади тоже никого не было.
- Нам лучше скрыться, - заметил Градобор.
- Сюда, - скомандовал Павел.
Поспешным шагом они выбрались из толпы оперативно-аварийных работников, разворачивающих свои боевые порядки, прошли вдоль дома, миновали спешащий к месту происшествия фургон МЧС и наконец завернули за угол.
- Здес-сь… - сообщил Чщахт. И тиснул кнопку на своем приборе.
- Спасибо, что предупредили, - запоздало поблагодарил Градобор, перекрикивая шум ожившей полуночной улицы. - Павел, твой лучемет никто из людей не сочтет за оружие, но лучше всё-таки спрячь.
- Лучемет? - Павел посмотрел на предмет, который, оказывается, так и не выпустил из рук. - Вот этот?..
- Да. Мультирежимный излучатель, поражающее воздействие - тепловой луч, деструктор или терморазряд. Неплохо… для игрушки инков.
Оттенок иронии в голосе гиперборея был непонятен Павлу. Он с уважением посмотрел на блестящий белым металлом гладкий и почему-то мягкий на ощупь корпус. Плавные обводы, наглухо запечатанный кварцевой призмой канал ствола… если таковой тут вообще был. Ни с одним видом земного оружия это перепутать было невозможно - уж скорее сошло бы за детскую игрушку. Однако, следуя совету, Павел пристроил лучемет за поясом и запахнул куртку.
- Что делаем дальше? - спросил он.
- Прос-смотреть запис-си компьютера… - предположил Чщахт.
- Это ясно, - Павел хмыкнул. - Я спрашиваю о том, что мы будем делать сейчас? Машину со двора не забрать. Атланты нас замели - скоро вся Ассамблея будет в теме. Кроме того… Полагаю, им не следовало знать ваш полный титул.
- Как и тебе…
- Тем более. Хотя я-то как раз не понимаю, что он означает.
- По-вашему это звучало бы так: «ведущий инструктор по боевому применению магии огня», - пояснил гиперборей.
- Угу… - произнес Павел и напряженно наморщил лоб. - А что, у смарров принято командировать специалистов такого уровня в качестве телохранителей для землян?
- Мы с-соч-чли, ч-что дело с-серьезное…
- Самое плохое в этом то, что я даже не слишком удивлен, - пробормотал Павел и повернулся к Градобору: - А ты, значит?..

- Глава малой дознавательной коллегии гиперборейской Общины при Ассамблее. К твоим услугам…
В словах гиперборея послышалось достоинство и даже оттенок гордости, однако должного эффекта они не произвели. Павел лишь вздохнул и попросил:
- Переведи.
- Это сложно, - признался Градобор после секундной паузы. - Что-то среднее между следователем прокуратуры и агентом контрразведки.
- Широкая вилка, - заметил Павел.
- Да, - согласился гиперборей, но комментировать не стал.
- Пора двигатьс-ся… - напомнил ящер тоном приказа.
- Хорошо бы. Только куда?
- В гос-стиницу… Пош-шли - перех-ходы с-скоро закроютс-ся…
- То есть? - Павел опешил. - Вы собрались ехать на метро?
- Не в первый раз, - сообщил гиперборей. - А ты что предлагаешь?
- Например, поймать тачку. Нечего вам тереться в толпе…
- Толпа - самое безопасное место. Все спешат. Все проходят мимо. Всем всё равно. А вот водитель обязательно разглядит и запомнит странных пассажиров.
Павел пожал плечами. Действительно, мало ли в Москве сумасшедших? Один из них вполне может укутаться в плащ с головы до ног и взять в товарищи полуслепого калеку с огромными очками на носу.
- Мертвого уломаете, - согласился он. - Пошли в метро. Да не туда, здесь до Лубянки ближе…

6

Вывесив на дверную ручку табличку «Не беспокоить», команда разместилась в гостиной почти в том же порядке, что и при первой беседе. Гиперборей развалился на диване, ящер занял краешек кресла, вот только землянин переместился к столу, отчаянно пытаясь с ходу разобраться в тонкостях незнакомой операционной системы.
- Ты рискуешь, назвав свой титул, - задумчиво сообщил Градобор ящеру.
- Конеч-чно… - согласился тот.
- Рискуешь всей операцией, - уточнил гиперборей. - Совбезу не понравится наша инициатива, и на нас на всех найдут управу.
- Вых-хода не было…
- Был. Убить их всех.
- Ч-человек мог пос-страдать…
- Я думаю, их слова - блеф, - подал голос Павел. - И ни в какой Совет ничего они не доложат.
- Поч-чему?..
- Потому что они тоже работали неофициально. И это в лучшем случае. А в худшем - тайно.
- Их «пауза» не зарегистрирована! - поддержал его гиперборей.
- Именно, - подтвердил Павел, пожалев об упущенном эффекте. - Зараза! Да что с ним такое!
КПК в его руках пискнул и сообщил об ошибке.
- Дай с-сюда… - ящер протянул руку.
- Вы разбираетесь в земных компьютерах?
- Ч-чуть-ч-чуть…
Павел пожал плечами и вложил машинку в крапчатые пальцы.
- Служители Посейдона - боевая элита атлантов, - напомнил Градобор, возвращаясь к теме. - Что могло вынудить их действовать неофициально?
- Неверный вопрос, - отозвался Павел. - Кто мог их вынудить?
- Таких-х должнос-стей немного…
- В том числе и в частном порядке? - уточнил Павел.
Ящер повернул капюшон в его сторону.
- А таких-х нет с-совс-сем…
- Согласен, - кивнул гиперборей. - Служители никогда не были простыми исполнителями. Авторитет начальства не имеет для них никакого значения, если приказ сомнителен.
- Понятно, - подытожил Павел. - Короче, с этой стороны тупик. А что там с компьютером?
- Уже вс-сё… - Чщахт протянул Павлу КПК. Тот взял, повертел в руках. Экран не светился, на нажатия кнопок машинка не отзывалась.
- Приш-шлос-сь ис-спортить…
- Как это?.. - других слов у Павла не нашлось. - Это была последняя зацепка!..
- Она здес-сь…
Ящер указал на свой капюшон. Павел недоверчиво взглянул не гиперборея.
- И не спрашивай, как, - тот пожал плечами. - Я знаю только, что уважаемый Чщахт в свое время участвовал в сборке одной из «пауз». Вероятно, тогда и ознакомился с соответствующими заклинаниями.
- Стоп! Что значит… Я считал, что «пауза»…
- Очень сложный и крайне дорогой инструмент. Инки предоставили для него свои источники энергии, атланты разработали структурные элементы хронорезонатора, мы использовали собственные знания о строении мироздания… Но без магии времени смарров «пауза» функционировать не в состоянии, потому что ее эффект противоречит основным физическим постулатам вашей ветви. Волшебство же не опирается на законы физики. Каждая «пауза» - ручной сборки, каждая уникальна. Управление обеспечивает один из земных процессоров. Чтобы выполнить его сопряжение с артефактами, смарры были вынуждены изучить вашу электронику.
- Угу… - Павел посмотрел на пояс ящера, где под плащом укрывалась скромная серая коробочка с кнопкой. Однако обилие информации, способной свести с ума закоренелого материалиста, за последний день превысило критический порог, потеряв способность поражать. - Теперь понятно, почему эти штуковины наперечет. Что было в компьютере, Чщахт?
- Вс-сё…
Павел глубоко вздохнул и промолчал, но за него высказался гиперборей:
- Какой достойный и информативный ответ, - проговорил он в пространство.
- Переч-числить вс-сё или огранич-читься с-свя-зями?..
Павел вздохнул еще глубже, но снова промолчал.
- Это такой у них юмор, - доверительно сообщил ему Градобор, и из-под капюшона донеслось дрожащее шипение.
- Трис-ста запис-сей… - проговорил ящер, отсмеявшись. - Потребуетс-ся время, ч-чтобы проверить…
- Есть еще такая штука, как интуиция, - сказал Павел. - Она бывает очень полезна, когда нужно отсеять заведомо неверные варианты.
- Если там вообще есть верный вариант, - пробормотал гиперборей.
- Скорее всего есть. Покойник был весьма скрупулезным и пунктуальным, если занес в книгу столько народу. Похоже, там все, с кем он контактировал более или менее всерьез. И если бы уважаемый Чщахт не испортил компьютер…
- Могу помес-стить вс-сё в твою память…
- Чего? - Павел вдруг сообразил, что именно это ящер и собирается сделать.
…Желтые вертикальные зрачки и мелькнувший под капюшоном язык… Он содрогнулся.
- В прошлый раз кто-то из ваших просто распечатал мою память на принтере…
- Здесь нет принтера, - перебил Градобор.
- Тогда, может быть…
- Я для этой операции не гожусь. - Гиперборей постучал по лбу согнутым пальцем: - Блокировка. С целью предотвращения вмешательства во внутренние дела. Есть у всех, кто контактирует со смаррами.
- Кроме сотрудников отдела, - обреченно подытожил Павел.
- Именно.
- Тих-хо… - ящер как-то незаметно оказался рядом.
- Где-то я это уже слышал, - пробормотал Павел.
- Извини, - сказал гиперборей, - у нас нет времени на тотальную проверку.
Эти слова уже как будто донеслись с другого этажа. Ощущение было знакомым, совсем как в первый раз. Расслабленная апатия и желтые вертикальные зрачки… Потом сознание взорвалось какофонией цифр и букв, кашей из строк, адресов, телефонов, имен и фамилий.
Интересно, кто-нибудь когда-нибудь пробовал выучить свою телефонную книгу наизусть? А вспомнить три сотни адресов одновременно?..
- Стоп!..
Это было совсем не то, что листать страницы и анализировать записи. Данные смешались в пульсирующий клубок, заслонивший всё окружающее. Павел смотрел на мерцающую безобразную груду своих собственных ассоциаций, возникших при «усвоении» информации. Некое волокнистое разноцветное образование, бормочущее все буквы алфавита разом, колыхалось перед его внутренним взором. Временами на поверхность всплывали газетные портреты политиков, упомянутых в контактах покойного депутата, панорамы улиц, если адреса были знакомы, но по большей части это было лишь бесформенное месиво. Вот всплыл и потек куда-то вниз знак из трех концентрических окружностей… Совсем как… Совсем как…
- Стоп!!! Хватит!..
- Наш-шел?.. - шепот ящера перекрыл звучащую в ушах тарабарщину.
- Да!..
Жуткое видение распалось и померкло, оставив после себя россыпь звездочек, затеявших по комнате хоровод.
- С-скажи… - предложил экзекутор.
- Гре… чанка, - пробормотал Павел, делая попытку проморгаться. - Контакт по мобильному и почте. Очень интересная запись…
- Почему? - гиперборей даже подался вперед.
- Откуда я знаю. Она ассоциировалась у меня со знаком атлантов.
- Круги?
- Да. Но, в общем, и национальность подходит. Как еще мог назвать покойник обитательницу Атлантиды? Атланткой?
- С-с-х-ходитс-ся… - прошипел ящер.
- Значит, это женщина, - проговорил гиперборей. - Почему бы и нет?.. Сколько их в штате у атлантов?
Ящер не отреагировал - вопросы полов гуманоидных рас его не интересовали. А Павел попросту не знал. Градобору ничего не осталось, кроме как ответить самому себе:
- Если мне не изменяет память, что-то около десяти, и в основном это медперсонал.
- С-сколько рас-сквартировано здес-сь?.. - решил всё-таки проявить инициативу Чщахт.
- Как это - здесь? - Павел опешил. - В Москве?
Градобор кивнул:

Предыдущая страница 8 Следующая страница


9 Игорь Огай

- Многие сотрудники национальных представительств Ассамблеи в иных мирах предпочитают жить среди аборигенов…
- Значит, ваши люди вот так запросто расхаживают по городу!..
Параллельщики снова нашли, чем поразить Павла. Отчего-то эта простая вроде бы мысль, что чужие не только действуют в Москве, но и живут здесь, вызвала болезненный приступ ревности…
Однако гиперборей истолковал его замешательство по-своему:
- Это не опаснее, чем остальное наше присутствие. Всё законно - квартиры куплены или арендованы, документы подлинные. Плюс толика осторожности, но к конспирации мы привыкли.
Павел машинально кивнул. А ящер, мимо которого прошли все нюансы последнего диалога, просто повторил вопрос:
- С-сколько?
- Не знаю, - гиперборей развел руками, - нужна база Ассамблеи. Но при отсутствии официального доступа…
- Один раз сегодня днем у меня уже получилось, - подсказал Павел.
- Верно. И кое-кто уже схлопотал за это выговор, второй раз такое не пройдет.
- У тебя есть другие варианты?
На такой прямой вопрос у гиперборея ответа не нашлось. Он поморщился, пробормотал что-то непонятное, затем кивнул.
- Хорошо. Дай мне твой телефон.
- Зачем?
- Мой номер Аэрана знает. И с ним у нее связаны не самые хорошие воспоминания.
Павел вспомнил женский голос, ответивший ему на звонок в IT-отдел, и вопрос о том, кто такая Аэрана, отпал сам собой. Он молча протянул гиперборею трубку.
Язык, на котором было произнесено приветствие, Павел узнал, однако даже поверхностных ассоциаций его слова не вызывали. Гораздо больше о содержании беседы говорило выражение лица Градобора, его беглый взгляд на часы и извиняющийся тон…
- Различ-чия в пс-сихологии полов являютс-ся препятс-ствием для взаимопонимания… - неожиданно разразился Чщахт.
- Бывает, - авторитетно согласился Павел. - Но ее тоже можно понять. Не все ведь глотают, на ночь глядя, ваш эликсир.
Ящер не ответил. Градобор заговорил, быстро и отчаянно жестикулируя, как будто боясь, что на том конце линии положат трубку.
- Сейчас он выболтает ей все наши секреты, - предположил Павел.
- Не с-сейч-час-с… - возразил ящер, но уверенности в его голосе не было. - Он прос-сит о должнос-стном наруш-шении…
- Вот именно.
Гиперборей с раздражением тыкнул кнопку отключения связи. Порывисто поднялся.
- Пошли!
- Куда именно?
- Одна из атланток живет в квартале отсюда. Об остальных Аэрана перезвонит мне через час.
- Погоди! Что значит пошли? Ты собираешься вламываться к ним среди ночи?
- Нет времени лучше для момента истины, - мрачно заявил гиперборей и двинулся вон из комнаты.
- Рас-строен… - поведал Павлу ящер.
- Я заметил. Но если мы потревожим атланток, вся Ассамблея будет знать об этом еще до рассвета. А контактер затаится или уйдет.
- У него ес-сть методы… Пош-шли…

Несмотря на второй час ночи, спать по-прежнему не хотелось, и ночная прохлада последних дней сентября только прибавила бодрости. Дмитровское шоссе гудело и рычало, словно в час пик. Машин хоть и стало поменьше, зато возросла скорость потока.
- Пешком? - осведомился Павел.
- Долго, - на настроение Градобора ночная идиллия не повлияла. - Некогда.
Он шагнул к переулку, впадавшему в шоссе у гостиницы, поднял руку. Первым на призыв отреагировал водитель старого, гремящего глушителем «Москвича».
- А как же ваша конспирация?.. - начал Павел но гиперборей уже ступил на проезжую часть, обогнул капот и открыл водительскую дверцу.
- Добрая ночь, уважаемый, не правда ли? - проговорил он.
- Чо?.. - изумился владелец автомобильного чуда.
- Я хочу купить вашу машину, - сообщил ему Градобор. - И дам хорошую цену без торгов.
- Чо-чо?!!
- Этой суммы, надеюсь, будет достаточно, - Градобор извлек конфискованную у покойного депутата пачку долларов в банковской упаковке и засунул ее в нагрудный карман старой джинсовой куртки автолюбителя.
- Да пошел ты!.. - Заподозривший подвох водитель попытался захлопнуть дверцу, но ему помешал короткий кривой клинок, похолодивший кожу на кадыке.
- Как плохо, - сказал гиперборей. - Вы взяли деньги и пытаетесь скрыться?
Боясь сделать выдох, с вытаращенными от ужаса глазами водитель сумел лишь отрицательно дернуть головой.
- Выходи немедленно, пока не обмочил сиденье моей машины… Вот так. А теперь спрячь деньги и ступай домой.
Павел и ящер без слов загрузились в освободившийся драндулет, и тот, грохоча выхлопом, навсегда покинул прежнего хозяина.
- Просто для моего сведения, - проговорил Павел, когда гиперборей, скрежеща колодками, притормозил у следующего перекрестка. - В пачке были однодолларовые купюры?
В ответ Градобор покачал головой.
- На такую мелочь представитель вашей ветви не позарился бы.
- Ясно… - Павел вздохнул. - В таком случае, в следующий раз коммерческие переговоры буду вести я.
- Да, я слышал, что вы, земляне, умеете это лучше всего. Конфискованные средства - лишь матфонд операции. Торги затевать было некогда.
- Хватило бы и половины пачки, - не успокаивался Павел. - Безо всяких торгов. Хватило бы и четверти… Черт возьми - десятой части!..
- Жажда богатс-ства неис-стребима… - декларировал вдруг ящер.
- Вот именно, - немедленно поддакнул гиперборей, перекрикивая ревущий при попытке разгона мотор.
- И инс-стинкт безудержно тратить…
Павел честно попытался удержать смех, но дольше трех секунд ему это не удалось.
- Благодарю за понимание, Чщахт, - высказался гиперборей, покосившись на хохочущего землянина.
- Не за ч-что… - и ящер разразился своим фирменным шипением.
- Это такой у них юмор, - пояснил Павел гиперборею. - Не обращай внимания… Мне кажется, здесь направо.
Градобор послушно включил поворот и въехал во двор. Усмехнулся сам себе. Покачал головой.
- Хорошо, Павел, в следующий раз машину будешь покупать ты. Спасибо, господа, что помогли выпустить пар…
- Здес-сь? - осведомился Чщахт.
- Да, первый подъезд. Поразительный беспорядок в хранении транспорта! Сколько раз вижу, столько и удивляюсь.
За полным отсутствием свободных мест для парковки Градобор остановил «Москвич» посреди проезда и выключил зажигание.
- Идем. Говорю я, вы - мои бойцы. Делайте грозный вид, но рта не раскрывайте.
Тяжелая деревянная дверь, выкрашенная безликой коричневой краской, отчаянно заскрипела пружиной. Свет в подъезде не то чтобы был, но и не то чтобы отсутствовал вовсе. Тусклые блики пробивались откуда-то с третьего этажа, гиперборею с ящером они скорее мешали видеть, а землянину почти не помогали.
- Какой этаж? - спросил Павел.
- Восьмой.
Без особых размышлений Павел шагнул к лифту и нажал кнопку. В три часа ночи включение изношенного механизма родило звук, похожий на запуск баллистической ракеты. Визжа несмазанными направляющими, кабина неторопливо спустилась к первому этажу.
- Напрас-сно - прокомментировал Чщахт. - Теперь она знает о наш-шем визите…
- В таком случае, надо проконтролировать лестницу, - заметил гиперборей. - На всякий случай.
- Хорош-шо… - ящер перегруппировался под своим плащом и ринулся вверх. Кабина неторопливо раскрылась, уронив на площадку сноп желтого света.
- Заходи. Не нужно от него сильно отставать… - Градобор подтолкнул Павла и, зайдя следом, утопил кнопку восьмого этажа. Кабина степенно пришла в движение.
Насколько они отстали, Павел так и не сумел понять. Когда лифт остановился, фигура в плаще одиноко торчала посреди площадки в смиренном ожидании, и ничто в ее облике не выдавало стремительного взлета по этажам.
- Эта дверь, - указал гиперборей. - Главное, помните - ни слова без моего вопроса или разрешения.
Он позвонил.
Павел приготовился ждать: вполне логично, если поднимаешь человека с постели в самое глухое время ночи. Однако атланты и в особенности атлантки, вероятно, спят очень чутко. Буквально через несколько секунд защелкали замки, и дверь доверчиво распахнулась. Земная женщина не поступила бы так никогда, но параллельщица, похоже, не принимала всерьез возможную угрозу со стороны местных жителей.
- Квартиранте кий контроль, - сообщил Градобор вполне официальным, но усталым и раздраженным тоном. Так мог бы говорить человек, выполняющий рутинную работу в совершенно неподходящее время. И его искусно подавленный зевок тоже выглядел вполне уместно. - Таис Лор, вы состоите на учете в земном представительстве Ассамблеи Миров со стороны Миссии великой Атлансии? - продолжил он, глядя в выдернутый откуда-то из рукава блокнот. - Предупреждаю сразу: изъясняйтесь на местном диалекте…
- Это я, - женщина в шелковом халате, явно накинутом второпях на обнаженное тело, посторонилась.
- Разрешите войти? - запоздало произнес гиперборей и шагнул в квартиру.
- Чем вызван этот визит? - она закрыла дверь и внимательно осмотрела троицу, задержав взгляд на Павле. Улыбнулась ему уголками губ.
«…Вам уже лучше?..»
Невозможно забыть голос, произносящий такие слова в соответствующих обстоятельствах. Значит, ее зовут Таис…
- Проходите сюда, - босиком она прошла в комнату, и Градобор последовал за ней.
- Обычная проверка режима пребывания, - сообщил он.
- В такое время?
- Инициатива начальства, ничего не могу с этим поделать… Итак, вы знакомы с процедурой, вам придется ответить на несколько вопросов и удостоверить свою ответственность за сказанное генетическим кодом.
- Разумеется… Ваши коллеги, возможно, хотят присесть?
- Не беспокойтесь. Это не коллеги, всего лишь страховка…
Атлантка изящно приподняла бровь.
- Не думала, что смарры этим занимаются… И земляне. Кстати, я вижу, вы окончательно оправились. Как вам новая работа? - обратилась она к Павлу.
Проигнорировать прямой вопрос Павел был не в состоянии. Гиперборей обернулся и посмотрел на него пустым взглядом, в котором бесполезно было искать подсказку.
- Спасибо, всё в порядке, - произнес Павел нейтрально.
- Вы знакомы? - вполне натурально удивился Градобор. Но тут же одернулся: - Впрочем, это к делу не относится, если только землянин не бывал ранее у вас в квартире…
- Нет, он здесь не бывал.
- Тогда приступим. Для протокола: вы Таис Лор, раса атлантов. Земной адрес: Башиловская, девятнадцать, квартира шестьдесят два. Постоянное проживание: Атлансия, Двадцать второй удел, Западная Европа, Берлин, храм Милосердия на улице Звезды.
- Всё верно.
- Как давно квартированы на Земле?
- Два месяца.
- Точную дату заселения, пожалуйста…
Первые фразы расположившийся справа от выхода из комнаты Павел выслушал в полном недоумении. Подобные рейды, видимо, были в порядке вещей, но вот к чему изображать эту бюрократическую волокиту?.. Скосив глаза, он посмотрел в темноту капюшона ящера, и в ответ ему блеснула пара щелочек-зрачков.
Потом Чщахт отвернулся, сделав предварительно круговое движение головой.
- Вы снимаете данную квартиру?
- Да.
- Как вы нашли этот вариант?
- Через агентство Ассамблеи, разумеется.
- Отлично, - гиперборей сделал несколько пометок в блокноте, и Павла вдруг озарило: Градобор давал им фору. Позволял осмотреться, привлекая к себе всё внимание хозяйки, увидеть то, что положено видеть оперативнику в квартире подозреваемого…
- Вы зарегистрированы на данной жилплощади одна? Кто-нибудь проживает вместе с вами?
- Нет, никто.
Что-то резануло ухо… Показалось, или она и впрямь ответила слишком поспешно?
- А из местных?
- Что?! Вы отдаете себе отчет, насколько оскорбителен для меня этот вопрос?
- Мне известны взгляды вашей расы на смешанные отношения, но у меня протокол. К тому же… вы не представляете, какие порой случаются исключения из правил.
- Нет! Никто из местных со мной не проживает…
Что может быть необычного в обычной московской квартире? Или, вернее, что может быть необычного в московской квартире атлантки? Паркет, стол, Диван, шторы, стенка… Даже телевизор - старый «Рубин». Какие-то кристаллы на полке… Сувенир или артефакт? Нет, всё не то! Нарушения режима пребывания увидит Чщахт, саму атлантку прокачает Градобор, значит, на долю Павла остается… Например, свежепокрашенный дальний угол потолка у окна. Тайник, или просто швы протекли? Дорогущий ресивер под «Рубином», - наверняка несовместимый с древним телевизором. Недоукомплектованный домашний кинотеатр - или неудачная маскировка другого прибора? А закрытая дверь в спальню, хотя хозяйка одна в квартире? А две пары туфель, женские ботинки и изящные осенние сапожки под батареей у балконного окна? Если это просто такой обычай хранить обувь то где еще одна пара, от которой остались отчетливые следы уличной пыли, хотя под остальной обувью паркет идеально чистый?..
- …Каким образом вы добираетесь до места работы?
- Общественным транспортом. Можете проверить, мои проездные билеты регулярно оплачивает бухгалтерия Миссии.
- Имеете во владении оружие?
- Да. Местное, для защиты от хулиганов.
- Какой системы?
- Пистолет Макарова. Лицензия оформлена в установленном порядке Земным отделом. Всё законно… Простите, у вас еще долго? Мне завтра на работу…
- Я почти закончил. Осталась небольшая формальность - внешний осмотр жилых помещений на предмет нехарактерной для землян организации быта.
Атлантка вздохнула - формальности, всё это так утомительно… Вот только в глазах ее мелькнула искорка и сузились зрачки. Признак волнения?
- Да, конечно. Вы можете начать…
- Со спальни, - гиперборей поднялся. А ящер, напротив, немного присел, как будто напружинился. Тоже посчитал, что дверь закрыта неспроста?
Атлантка покосилась на Чщахта, тень иронии пробежала по ее лицу. И Павлу вдруг показалось, что она давно всё поняла. Разгадала их спектакль, подыгрывала, сколько нужно, а теперь… Только огромным усилием воли ему удалось подавить вопль: «Берегись!» Гиперборей надавил ручку, дверь распахнулась и… ничего не произошло.
Занавешенные шторы, разобранная по ночному времени постель… А две подушки - так и вовсе не преступление, а любовь к комфорту. Через проем Павлу больше ничего разглядеть не удалось, но Градобор должно быть, увидел всё что хотел. Он сделал шаг назад, закрыл дверь и спокойно проговорил:
- Благодарю. Теперь кухня…
После осмотра совмещенного санузла и - для протокола - гостиной, в которой они уже были, гиперборей с достоинством поклонился атлантке.
- Еще раз прошу извинить за ночной визит - служба. Распишитесь, пожалуйста, в акте… Да-да, вот здесь. Благодарю. А теперь позвольте вашу руку… Не беспокойтесь, игла стерильна и смазана обезболивающим средством…
- Я знаю, забор анализа крови входит в мои обязанности. Дайте-ка, я лучше сама…
Таис взяла из рук гиперборея металлический колпачок, похожий на наперсток, погрузила в него палец и, поморщившись, надавила.
- Давайте бумагу! - она поднесла палец к своей подписи, и вензель оросился темно-красной каплей.
- Благодарю, - гиперборей снова поклонился. - Я зафиксировал в протоколе отдельные нарушения режима пребывания, завтра утром вы получите памятку с рекомендациями по их исправлению. И впредь, пожалуйста, внимательнее относитесь к местному образу жизни.
- Обещаю, - глаза атлантки смеялись.
На прощание она кивнула Павлу персонально, после чего закрыла за троицей дверь. Участники «постановки» переглянулись.
- Поговорим на улице, - предупредил всех Градобор и нажал кнопку.
Лифт исправно отгромыхал свое, обозначив отход группы, и ночная прохлада приняла их в свои объятия. Глядя на далекие звезды сквозь редеющую крону дворовых тополей, Павел вдруг ощутил острое желание закурить, вспомнить привычку, от которой напрочь отучает чеченский каменный мешок.
- Коллеги, - проговорил, наконец, гиперборей не торопясь садиться в машину. - У меня не пропадает ощущение, что нас хорошенько поводили за нос.
Павел только усмехнулся и кивнул.
- Знач-чит, мы угадали с-сразу? - поинтересовался ящер.
- Достаточно невероятно, чтобы быть правдой, - проворчал гиперборей.
- Обычно я не верю в такое везение, - поддакнул Павел. - Но если подбить все факты…
- У нее крис-сталл прос-стого провидения, - сообщил Чщахт.
- Разряженный, - гиперборей пожал плечами. - Нарушение для квартирантского контроля, нам ничего не дает.
- У нее пистолет… - начал Павел.

Предыдущая страница 9 Следующая страница


Уровень атаки 10

- Есть у многих, - перебил Градобор. - Ассамблея поощряет ношение местного оружия в ветвях.
- Еще аппаратура какая-то странная…
- Она лжет… - веско перебил Чщахт Павла.
- Это точно, - тот кивнул. - Она живет не одна. Во всяком случае, сегодня ночью.
- Почему? - заинтересовался гиперборей.
- Ну… - Павел пожал плечами. - Следы от большой обуви, посуда на кухне, крышка унитаза поднята, ванна еще не просохла… Я думал, вы заметили.
- Я не про то. Ты сказал - аппаратура?..
- Да. Телевизор старый, ресивер новый. Вместе они работать не могут.
- Аппаратура… - повторил гиперборей тише, - вот это, пожалуй, интересно.
- Поч-чему мокрая ванна говорит, ч-что женщ-щина не одна? - озадаченно спросил ящер.
- Это из взаимоотношений полов, - ограничился Градобор подобным пояснением. - Похоже на правду, но не доказательство.
- А то, что ты увидел в спальне, - доказательство?
- Само по себе - нет. Но твои слова усиливают мои подозрения.
- Тогда зачем споришь?
- Чтобы всё не было так легко, - Градобор улыбнулся. - Ладно, согласен: предварительный вердикт - виновна. Остается решить, теряем мы время на остальные адреса или нет?
- Нет, - уронил ящер.
- Нет, - согласился землянин.
- С-сколько длятс-ся отнош-шения полов? - осведомился смарр.
Градобор и Павел переглянулись.
- Бывает по-разному, - проговорил землянин. - От десяти минут до…
- До целой ночи, - помог гиперборей.
- Короче, проще вернуться и устроить обыск, - завершил Павел.
- Мы не знаем, нужен ли нам партнер женщ-щины… - прошипел Чщахт.
- Скорее - нужен, - задумчиво проговорил Градобор. - Таис всего лишь связная, очень похоже на то, что ее склонили к этой работе, используя любовную связь. Классика жанра. Правда, с другой стороны, может оказаться, что ее любовник - всего лишь любовник.
- Поговорить с ним не помешает в любом случае, - подытожил Павел. - Предлагаю исходить из того, что парень был в квартире, когда мы пришли. В этом случае мы его спугнули, и скоро он спустится.
- Не раньш-ше, ч-чем мы уйдем… - ящер задрал голову, будто считая этажи. - Куда с-смотрят ее окна?
Павел прикинул расположение квартиры атлантки.
- На другую сторону дома.
- А лес-стниц-ца? - добавил Чщахт.
- Проклятие летней тьмы! - энергично произнес гиперборей. - В машину! Не бежать - спокойно идем и садимся…
Драндулет по-прежнему стоял на дороге, перегораживая выезд со двора. Команда расселась по шатким сиденьям, и Градобор повернул ключ зажигания, который, уходя, даже не потрудился вынуть. Пятясь, потертый жизнью «Москвич» завернул за угол и снова остановился.
- Ты научишься когда-нибудь включать фары по ночам? - осведомился Павел.
- Зачем? - удивился гиперборей.
- Мы, люди, привыкли ездить с фарами. Непростительное нарушение для сотрудника квартирантского контроля.
- Скорее всего это уже не важно. Если мы угадали, то и Таис нас вычислила. Умная девочка…
- Ч-что делать с-с партнером?.. - ящер предпочитал высказываться по существу.
- Брать, - ляпнул Павел и заслужил ироничный взгляд от Градобора.
- Отсюда неплохо виден подъезд, так что сперва попробуем опознать. Возможно, сама личность прояснит многое. Хотя скорее это еще одно исполнительное звено - иерарх, способный отдать приказ служителям, не станет лично путаться со связной.
- Исполнителя нельзя отпускать, - сказал Павел. - Первое, что он сделает, это доложит начальству о нашем спектакле.
- Верно, отпускать его нельзя. Зато можно проследить. Когда мы узнаем, кому он докладывает, можно будет выходить из подполья и выносить скандал на внеочередное заседание совбеза. Или… принимать иные меры.
- С-сколько ждать? - вернулся Чщахт к вопросу, на который так и не получил прямого ответа.
- Скоро уже, - предположил Павел. - Минут двадцать он захочет выждать, и десять из них уже прошло…
- Не захочет, - возразил гиперборей.
- Поч-чему?
- Потому что вот он.
Дверь подъезда хлопнула. Павел напряг зрение, но во дворе всё-таки было слишком темно, а тусклый свет из окна лестничной площадки на третьем этаже только сгущал тень под бетонным козырьком. Появившаяся на ступеньках крыльца фигура оставалась совершенно безликой.
- Не вижу, кто… - сообщил Чщахт.
- На нем маска, - согласился Градобор.
- Я могу подойти и попросить закурить, - предложил Павел.
- Он узнает тебя скорее, чем ты его. Придется вести вслепую.
- Знач-чит, я… - решил ящер.
- Он может быть на машине, - предположил Павел.
- Ночью для смарра это не является препятствием, - пояснил гиперборей как нечто само собой разумеющееся. И, подумав, добавил: - Если только он не поедет слишком далеко.
- Вс-сё равно… - туманно резюмировал ящер и потянул за дверную ручку.
Темная фигура неторопливо спустилась с крыльца подъезда и прогулочным шагом направилась к противоположному выходу со двора.
- Кажется, он всё-таки без машины, - сказал гиперборей. - Вам повезло, Чщахт.
Ящер распахнул дверь и стек с сиденья на асфальт.
- Не хлопайте - услышит… - начал гиперборей, но закончить не успел.
Мягко работающий на холостых оборотах мотор «Мерседеса» был совершенно неслышен. Неяркие габаритные огни вывернувшего из-за угла немца тоже не привлекали внимания. Зато заливистый сигнал и вспышку ксеноновых фар проигнорировать было невозможно.
- Ё… - с чувством произнес Павел.
Темная фигура приостановилась, обернувшись, и тут же метнулась в ближайший проход между домами.
- Уйдет… - выдохнул Градобор.
Ящер привстал, растерявшись на миг.
- Догоняй! - крикнул Павел, тоже распахивая дверь.
Двойной сигнал снова прорезал ночную тишину.
- Эй, братаны! Убирайте жестянку! - через плавно открывшееся окно иномарки высунулась раздраженная физиономия. - Вам говорят!
Павел обернулся. Смарр молниеносно перетек под ближайший тополь и растворился в темноте за пределами лучей фар. Значит, «исполнительное звено» без внимания не останется…
- Павел! - гиперборей тоже выбрался из машины, но остался стоять около раскрытой двери. - У нас мало времени.
- Мало, - согласился тот. - Пусти меня за руль - ящера упустим…
- За ним не нужно гнаться.
- Почему? Слежки не получилось, надо брать курьера.
- Чщахт это знает, он справится. А у нас есть свой собеседник, - Градобор указал на восьмой этаж дома. Павел машинально поднял голову, и взгляд тут же зацепился за мелькнувший в освещенном окне подъезда силуэт.
- Черт! Быстрее!..
Забыв про загородивший проезд «Москвич», парой прыжков они преодолели ступеньки и одновременно протиснулись в дверь
- Ящера нет, - сообщил Павел. - Кто теперь пешком?
Гиперборей осклабился и молча ринулся вверх по лестнице. А Павел нажал кнопку лифта. Сорок секунд в кабине - более чем достаточно для инвентаризации скудного арсенала. В разборке на рельсах хорошо поработала «гюрза», но спецпули кончились. Лучемет инков, видимо, неплох сам по себе, но как он взаимодействует с защитным полем атлантов? Да и Градобор отзывался о нем без уважения. Проверять владение Таис не очень хотелось, от разъяренной атлантки можно ждать многого.
Гиперборей идеально рассчитал время - он ступил на коричневый кафель площадки одновременно с Павлом. И в ответ на его вопросительный взгляд покачал головой:
- Никого.
- Значит, она в квартире.
- Согласен… Не звони! Пропусти меня.
Павел опустил руку и отступил от двери. Простой двери из деревянного каркаса и оргалита, обтянутого дешевым дерматином - редкость для центра Москвы по современным меркам. Градобор вышел вперед, замер на секунду. По его телу пробежала волна, как будто марево над асфальтом… Потом еще одна… Еще…
Павел несколько раз моргнул, но резкость настроить не удалось. Фигура гиперборея расплылась, словно вибрирующая струна, и в воздухе разлилось низкочастотное гудение.
- Я-а пе-ервы-ый… - речь его стала напоминать клекот индюка. - Вхо-оди-им бы-ыстро-о…
Движение Павел успел заметить, но вот эффект… Градобор присел и раскрытой ладонью ударил в замок. Такой силы можно было ожидать от кувалды, но не голой руки. Кусок каркаса и обшивки вместе с замком был вырван из полотна и улетел куда-то в глубь квартиры. Рывок, которым гиперборей распахнул дверь, едва не снял ее с петель, хотя в этом уже не было необходимости.
- Впе-ере-ед…
Размытая фигура скользнула в проем. Павел, держа в каждой руке по стволу и чувствуя себя командос из второсортного американского боевика, последовал за ним. В глубине души, несмотря на опасную возможность недооценки противника, он был уверен, что работы ему не достанется. И оказался прав.
- Отпустите!..
Атлантка находилась в позе, которую в иных обстоятельствах можно было бы назвать эротической или, на выбор, фривольной. На четвереньки ей помешало встать лишь кресло, в сиденье которого гиперборей уткнул ее носом, да еще заломленные за спину руки. Легкий халат, наброшенный на голое тело, дополнял впечатление.
- Отпустите, прошу… - она умудрилась взглянуть на Павла. Тот вздохнул и принялся прятать оружие.
Гиперборей перестал вибрировать, но и отпускать не торопился.
- Кто еще в квартире?
- Никого больше нет. Отпустите, вы делаете мне больно…
- Градобор… - позвал Павел.
- Молчи! Где активатор?
Павел открыл рот, но сообразил, что вопрос относится не к нему. Таис закусила губу и сделал попытку освободиться.
- Где? - повторил гиперборей. - Уже приготовила? - он усилил захват.
Атлантка вскрикнула, и из неестественно заломленной кисти со стуком выпал блестящий цилиндр.
- Возьми! - это уже было обращено к Павлу. Тот подошел и поднял предмет. Никелированный металл, несколько светящихся индикаторов, незнакомый разъем в торце… Размер цилиндра идеально подходил к недавно наложенному, а теперь вновь отколотому куску штукатурки в углу потолка.
- Не дергайся, - посоветовал Градобор и отпустил руки женщины. - Встань. Сбежать тебе не удалось, так что выбор теперь невелик. Либо мы разговариваем здесь, либо на трибунале Ассамблеи.
Таис поднялась, оправила халат, потерла кисти.
- Трибунала не будет, - сказала она. - Вы не успеете. Но поговорить… почему бы и нет, мне теперь всё равно. Присаживайтесь.
- Благодарю, - гиперборей снова перешел на официальный тон. Поднял опрокинутый стул, уселся. - Итак, первое: откуда у вас вероятностный процессор?
- Это не имеет значения. И не тот вопрос, ответ на который вам поможет.
Не слишком умная отговорка. Получив такую, Павел настоял бы на ответе, но гиперборей почему-то удовлетворился.
- Допустим. Тогда второе: куда вы собирались осуществить прокол?
- Домой.
- Что в вашем понимании означает «домой»? В Атлансию?
- Да.
- Канал с этой ветвью контролируется процессором Земного представительства Ассамблеи, и любое побочное включение будет пресечено. Вы это знаете?
- Разумеется, но я не собиралась отправляться в их ветвь. Я хотела попасть домой.
- Миры - сателлиты… - припомнил Павел умное слово.
Градобор метнул на него удивленный взгляд и снова уставился на атлантку.
- Да, - проговорила Таис с вызовом, - мы их сателлиты и, к несчастью, ближайшие конкуренты в вероятностном древе. Мир без права на развитие и самостоятельность… даже без права на существование! Миллиарды людей, у которых нет завтрашнего дня, вас это не ужасает?! - ее голос креп. - Вы создали идеальную структуру для поддержания стабильности в иерархии миров. Вот только эта стабильность ежедневно оплачивается сотнями нуллифицированных ветвей.
- Таков закон Древа Миров, - голой схоластикой гиперборея было не прошибить. - Почти никого из них мы не уничтожаем намеренно.
- Верно! Но вам плевать, что наша культура на тысячелетия древнее ваших! Вам плевать на то, что мы создали мир, о котором вы можете только мечтать! Мы не воюем уже десятки веков, мы чтим каждого нашего гражданина как единственное и уникальное существо во вселенной, мы свободны от алчности, зависти и страха… Мы - совершенство, которого никогда не достигнут ваши стабильные ветви! Почему же ойкумена так жестока?! Почему ветвь, где все равны и счастливы, так невероятна?!
- Потому что вы - утопия, - откликнулся гиперборей, и в голосе его прозвучало мимолетное сочувствие. - Я слышал о многих мирах, подобных вашему. Они все нуллифицировались в первую сотню лет после отделения. Как вы продержались так долго?
- Нашим ученым и воинам удавалось продлевать существование мира столетиями… пока к нам не пробились из родительской ветви. После этого все работы по поддержанию стабильности были прекращены.
- Ясно, - Градобор покивал и посмотрел на Павла. - Вот лишнее доказательство того, что абсолютно правых, как и безоговорочно виноватых, не бывает. Они падальщики.
Атлантка сникла, как будто устав от своей обвинительной речи. Пожала плечами.
- Называйте это как хотите. Мы брали жизнь только у миров-мотыльков - тех, кому ойкумена отпустила жалкие десятки лет. Мы дарили им счастливое забвение вместо ужаса прозрения и ожидания конца.
- Что это значит? - Павел нахмурился.
- Это значит, что они научились атаковать малостабильные ветви с близким сроком нуллификации. Провоцировали события, которые ускоряли этот процесс, вызывая перераспределение вероятностей в окололежащих ветвях. Говоря проще, они продлевали себе жизнь за счет других. Оставаясь при этом свободными и счастливыми.
- Я слышал, что для этого им надо было действовать на Земле.
- Необязательно. Можно из любой старшей в иерархии ветви, хотя и не с такой эффективностью. Они, судя по всему, орудовали в родительском мире атлантов, пока те не поймали их за руку. А впрочем… что вы делали на Земле?
Переход прозвучал настолько естественно, что атлантка не успела прикусить язык.
- То же, что и всегда…
- То есть, вели агентурную работу, - немедленно подхватил гиперборей. - Но уже на новом уровне иерархии вероятностей. Сдается мне, Павел, наши атланты не зря волновались. Они прошляпили мощного сателлита, который… Нет, позвольте, я угадаю: готовился к атаке как минимум второго уровня - к попытке поменяться с «родителем» местами?
- Да, - обреченно согласилась Таис. - У нас ничего не вышло. Пожалуйста, отпустите меня домой. Мы больше для вас неопасны.
Павел чуть было не выпалил: «Почему?», но Градобор опередил его. И вопрос гиперборея прозвучал совсем иначе:
- Когда?
Ответ Таис едва можно было расслышать.
- Сегодня в половине седьмого по-местному, - прошептала атлантка. - Отпустите меня… Я хочу быть дома, когда это произойдет.
Павел понял. Холодок пробежал у него по спине. Не от сознания близкой гибели какого-то далекого и чужого мира - это всё было слишком абстрактно. Но мужество этой женщины, которая до последнего боролась за существование своего дома…
- Градобор, - позвал он.
- Не стоит, - зрачки огромных глаз гиперборея сузились. - Я и сам знаю. Это происходит по сотне раз на день, десятки ветвей нуллифицируются каждый час… А я всё равно не могу к этому привыкнуть, когда сталкиваюсь лицом к лицу… И всё же, Таис, поймите меня правильно, я должен знать всю комбинацию. Потом я отпущу вас и даже собственноручно настрою процессор. Павел, дай, пожалуйста, активатор.
- Что именно вам нужно?
- Всё. Но, чтобы не терять время, я вам помогу. Итак: вы вычислили фактор влияния. Чтобы свалить родительскую ветвь атлантов, вам понадобилось следующее звено в иерархии вероятностей - Земля. Как давно вы внедрились в земное представительство Ассамблеи?
- Год назад. Но не сразу в земное представительство, сначала в Миссию милосердия в Атлансии - это медицинское учреждение. На Землю меня перевели хоть и по протекции, но совершенно легально. Мы посчитали это большой удачей.
- По протекции… - повторил гиперборей. - Чьей?
- Эхтинора Тарийского.
Павлу показалось, что Градобор вздрогнул при этих словах.
- Таис, хочу предупредить, что в ваших интересах говорить только правду. Пока я ее не услышу - вы не покинете эту ветвь.
- Я говорю правду. Это действительно в моих… личных интересах.
- Вам придется убедить меня. Какой смысл главе Миссии Атлансии в земном представительстве Ассамблеи добиваться нуллификации собственного мира?
- Активация фактора влияния не означает немедленной нуллификации родительской ветви. Мы просто поменялись бы местами в иерархии. На их долю оставалось еще три-четыре века существования. Хватило бы и нам, и нашим детям. А внуки уже принадлежали бы к новой стабильной ветви.
- Вот как… - если гиперборей и был удивлен, то сумел это хорошо скрыть. - Значит, наши предположения, Павел, о любовной связи были верны… Но ведь Эхтинор действовал не один. Кто его сообщники и в чем их заинтересованность?
- Он сумел наладить контакты с оппозиционной европейской фракцией. Те активно помогали, тайно переправляли бойцов, финансировали, обеспечивали связь. Но они не ведали, что творят, потому что никогда не пошли бы против своего мира. Зато против режима - легко.
- Режима? Мне казалось, что в Атлансии конституционная монархия.

Предыдущая страница 10 Следующая страница


11 Игорь Огай

- Для нас это режим столь же жестокий, как и диктатура.
- Что ж, о вкусах не спорят. Движемся дальше. «Атака» на фабрику на уровне местных уголовников и властей была отвлекающим маневром?
- Естественно. И она бы удалась, если бы земляне не взяли в штат его. - Атлантка кивнула на Павла. - По плану Земной отдел всё еще должен был копаться в местных бюрократических инстанциях. Такого оперативного и… неформального расследования мы не ожидали.
Землянин не успел решить, начинать ли ему гордиться немедленно или подождать ордена. Из коридора донеслись неторопливые шаркающие шаги, и Павел с трудом подавил порыв выхватить оба ствола.
- Не с-стреляй… - донеслось знакомое шипение. - Я вх-хожу…
И ящер шагнул в комнату.
- Что это с вами? - проговорил гиперборей. Плащ ящера был испещрен пробоинами и опалинами, но всё еще хорошо скрывал содержимое.
- Я догнал… - смутно пояснил тот. Кинул взгляд на атлантку, на фальшивый ресивер и цилиндр активатора у гиперборея в руке. И молча кивнул, не спросив никаких разъяснений.
- Ясно, - проговорил Градобор. - Это был Эхтинор Тарийский?
- Да…
- У вас произошла стычка?
- Да…
Павел усмехнулся, представив себе ее исход.
- Он хотя бы жив?
- Да, - в третий раз произнес Чщахт. - С-с-нач-чала не х-хотелос-сь убивать… Потом он уш-шел…
- Как это?.. - Павел перестал улыбаться. Градобор тоже.
- Ис-спользовал «паузу»…
- Ясно, - гиперборей вздохнул. - Мы должны были это предусмотреть и синхронизировать свою.
- Было некогда, - напомнил Павел.
- Впрочем, это не важно, - подвел итог Градобор. - Слова любого ящ… то есть смарра принимаются трибуналом Ассамблеи как доказательство. Мы можем выходить из подполья и требовать выдачи бунтовщика хоть у самих атлантов.
- А я? - глаза Таис умоляли. - Вы обещали…
Гиперборей осекся.
- Да. Обещал. Какое рабочее поле у вашего процессора?
- Настроено на всю эту комнату.
- Хорошо. Относительные координаты ветви и параметры точки выхода?
Атлантка продиктовала ряд цифр и букв. Гиперборей поколдовал над шкалой на цилиндре активатора, придирчиво осмотрел рисунок крохотных индикаторов. Потом подошел к прибору, откинул панельку, вставил цилиндр в гнездо.
- Таймер - одна минута, - предупредил он. - Мы подождем за дверью.
- Благодарю… - ее голос дрогнул.
- К сожалению, это всё, что мы можем для вас сделать, - лицо Градобора окаменело.
- Крепитес-сь… - прошипел ящер. - Никто не ус-спеет ис-спытать боль. А с-страх-х преодолим…
Закончив напутствие, он повернулся и вышел в прихожую.
- Отойдем, - предложил гиперборей, последовав за ним. - Мало приятного оказаться в мире, который обречен на гибель через несколько часов.
Проломленная дверь выпустила троицу на лестничную площадку. Оставшиеся секунды пролетели в полной тишине, будто над свежей могилой. Потом стена напротив озарилась дрожащим зеленым отсветом, и гиперборей шагнул обратно в квартиру.
- Никого, - сообщил он, выйдя еще через полминуты. - Она ушла в прокол.
- Х-хорош-шо… - выдавил ящер. - Займемс-ся ос-стальным…
- Первыми предлагаю оповестить атлантов, - произнес Градобор. - Они оценят это, если захотят хотя бы формально сохранить тайну.
Павел пожал плечами, в этой политике он пока не разбирался. Ящер не высказал возражений. Подождав секунду для приличия, гиперборей достал телефон и набрал номер.
- Господин Максенций?.. Меня зовут Градобор, Гиперборейская Община Ассамблеи. Простите, что беспокою в такой час, но у меня неотложное дело чрезвычайной важности… Да, Градобор, вы правильно расслышали… И я имею сведения, касающиеся грубого нарушения господином Эхтинором Тарийским, главой Миссии, устава Ассамблеи и, возможно, предательства самой Атлансии…
- С-слиш-шком быс-стро ответил… - прошипел ящер.
Павел снова пожал плечами.
- Значит, спит с телефоном под подушкой. Деловой человек.
- Возможно…
- Да, я очень хорошо отдаю себе отчет в серьезности сказанного… - продолжал Градобор. - Разумеется. Тем более что делаю это заявление совершенно официально от лица инициативной группы… Кем созданной?.. Совместно Гиперборейской Общиной, Гнездом смарров и Земным отделом… Да, смарры смогут подтвердить всё изложенное мной… Нет, заявления в Совбезе мы еще не делали, предположив, что, вероятно, это не потребуется… Чщахт и Головин… Что? Кому передать?..
Он оторвался от трубки.
- Это можно было предвидеть… Он хочет тебя, Павел. Возможно, чтобы оказать давление со своей позиции куратора…
- Давай, - землянин взял телефон из руки Градобора. - Головин, слушаю.
- Павел, это Максенций, - зачем-то представился атлант. - У меня нет оснований не доверять гиперборею, но всё же…
- Всё, что он сказал, - правда, - заявил Павел.
- Не сомневаюсь. Что из вчерашних событий им известно?
- Полагаю - всё.
- Понятно. Вот что, Павел. Гиперборей и ящер тоже понимают, что лучше решить проблему без лишнего шума… насколько это теперь возможно. Я хочу просить вас оставить дело в компетенции Миссии Атлансии. Мы примем меры, чтобы подобное не повторилось, а виновные понесли наказание. Возможно, достанется и мне - за потерю бдительности. А Земному отделу впоследствии зачтется содействие… Вы меня понимаете?
- Пока ничего не понимаю, - признался Павел.
- Я передам под ваше командование пятерых служителей Посейдона. Вы организуете задержание Эхтинора Тарийского и заключение его под стражу до моего прибытия.
- Всё равно не понимаю. Вы не можете сделать это сами?
- Разумеется, нет! Вчера вечером я отбыл в метрополию, следующий плановый прокол только в десять утра по московскому времени.
- В метрополию?.. - тупо повторил Павел. И посмотрел на партнеров.
Гиперборей и ящер переглянулись.
- Вполне возможно, - кивнул Градобор. - У Ассамблеи хороший оператор связи - качественный роуминг в вероятностных ветвях.
- Яс-сно, поч-чему не с-спит… - согласился Чщахт. - Другой ч-час-совой пояс-с…
- Запомните адрес земной резиденции Эхтинора, - продолжил Максенций. - Проспект Мира, 146, почти напротив станции ВДНХ. Глава сейчас там, буквально только что я говорил с ним. Берегитесь - телохранители преданы ему лично и будут биться до конца. Как скоро вы доберетесь?
- Ну… - Павел прикинул время. - Минут через двадцать…
- Хорошо. Служители встретят вас у подъезда. Они будут подчиняться только вашим личным приказам. Не теряйте времени и помните: вам зачтется.
Телефон дал два коротких гудка отбоя и умок.
- Что там? - осведомился Градобор.
- Он сейчас в своей ветви, - резюмировал Павел. - На задержание Эхтинора выделил пятерку бойцов и поручил ведение операции нам.
- Нам? - уточнил ящер.
- Если быть точным - мне. Во всяком случае, служители будут слушаться только меня.
- Как и следовало ожидать, - кивнул Градобор. - Впоследствии с тебя можно будет спросить строже, чем с меня или смарра.
- С-сейчас-с не важно… Куда едем?..
- На проспект Мира. Я знаю этот дом.
Уже утопив кнопку лифта, гиперборей задумчиво проговорил:
- Павел, как ты думаешь? Удастся нам выкупить тот «Мерседес» для оперативных целей?
Землянин усмехнулся.
- При твоих расценках на подержанные машины денег Павлюка не хватит даже на руль от такого «Мерседеса».
- Жаль, - совершенно искренне посетовал Градобор и первым шагнул в кабину.

7

Конец сентября. Пять утра. Уже не темно, но назвать зарей это переходное состояние из тьмы к свету язык бы не повернулся.
Группа из пяти человек, одетых в почти одинаковые черные куртки и ожидающих непонятно чего около подъезда элитного дома, могла привлечь внимание кого угодно, начиная от наряда милиции и заканчивая охраной главы Миссии.
- Конспираторы! - выдохнул Павел. - Если у себя в мирах вы работаете так же - при Ассамблее пора открывать курсы спецподготовки.
- Служители Посейдона - воины, а не секретные агенты, - вступился за коллег Градобор.
Павел пожал плечами и подрулил к пятерке бойцов. Останавливаться за углом дома, как он планировал ранее, теперь не имело смысла. Служители почти не отреагировали на появление «Москвича» - несколько беглых взглядов - и возврат к неторопливой беседе. Впрочем, Павел не сомневался, что при малейших признаках агрессии они были способны мгновенно уничтожить автомобиль вместе с пассажирами.
Он заглушил дребезжащий мотор и выбрался на воздух.
- Кто командир отделения?
Секунду-другую воины будто раздумывали: стоит ответить или сразу послать в землянина шаровую молнию. Потом один из служителей сделал полшага вперед.
- Павел Головин? - осведомился он.
В его внешности еще можно было усомниться, но вот голос… Несомненно, именно эти пятеро несколько часов назад пыталась встать на пути у инициативной группы. Худшего выбора Максенций сделать не мог.
- Я, - подтвердил Павел. - Вы поступаете в мое распоряжение на время операции.
Командир коротко поклонился, хотя по глазам было видно, что он с большим удовольствием удушил бы землянина.
- Наша задача арестовать и поместить под стражу господина Эхтинора Тарийского… при необходимости, подавив сопротивление его охраны. Вопросы?
- Да. Какой статус имеют гиперборей и смарр?
- Они… - Павел оглянулся. Оба упомянутых персонажа торчали за его спиной. Какое это, должно быть, оскорбление для атланта - одного из верховных иерархов арестовывают чужаки. - Мои спутники участвуют в операции и при необходимости окажут поддержку, - ответил он.
- Такая необходимость не возникнет, - твердо заверил служитель. - Мы можем приступать?
- Да. Чем быстрее, тем лучше.
Командир сделал знак, и пятерка без дальнейших рассуждений приблизилась к двери подъезда.
- Они должны справиться, - сказал Градобор. - По штату у Эхтинора только двое телохранителей.
Кодовый замок бронированной двери подъезда не выдержал прикосновения одного из атлантов - электромагнит, удерживающий створку, перегорел, и пятерка устремилась на лестницу.
- Пос-смотрим?.. - предложил ящер.
- Непременно, - помимо того, что Павлу действительно было интересно, это теперь входило в его прямые обязанности.
- Шестой этаж, - подсказал гиперборей.
Служители не воспользовались лифтом. Двери «Отиса» на первом этаже были отмечены обширной ветвистой опалиной, и Павел даже пожалел дорогое устройство.
- У них-х «пауза»… - сообщил Чщахт, глянув на свою коробочку с кнопкой.
- Разумеется, - усмехнулся гиперборей. - Удивляться следовало бы ее отсутствию.
- Заре… гистри… рованная?.. - угнаться за ящером было, в принципе, можно, но к третьему этажу Павел ощутил недостаток кислорода в воздухе.
- Да. Я с-синх-хронизировалс-ся…
Вовремя. В каменной коробке лестничных пролетов остановка времени почти не ощущалась. Однако это «почти» не оставляло сомнения, что «пауза» включена. Служители действовали грамотно. Один остался пролетом ниже, другой поднялся вверх. Тот, кто оказался ближе к полуэркеру, контролировал окна квартиры. Оставшиеся у двери выстроились уступом, командир поднял в направлении двери руку со стиком из орихалка. Павел подумал, что из стержня сейчас ударит что-то вроде плазменного жгута и бронированное полотно окажется разрезанным, но вместо этого пространство заполнилось низким электрическим гудением. Из обшивки в области замков полетели декоративные гвозди. Пистолет в кобуре под мышкой ожил и потянулся к руке атланта. Но больше ничего не произошло.
- Они знают… - отрывисто проговорил служитель. - Держат замки. Нужна помощь…
Двое из тех, что стояли на площадке, приблизились. В их руках тоже появились стики. Гудение усилилось. Оторвалась и, визжа, словно пуля, улетела вверх по лестнице металлическая шторка замочной скважины. Потом, скрежеща, изогнулась витиеватая дверная ручка, и тут же само стальное полотно промялось и задышало, словно горячее стекло… Силу магнитных полей, противоборствующих под ним за владение механизмами замков, Павел боялся себе даже представить. А потом один за другим громыхнули оба запора и створка распахнулась внутрь квартиры, выворачивая петли и выдирая крепления рамы из стены. Атлант крикнул что-то по-своему, и все трое канули в темный коридор, который тут же озарился синими электрическими сполохами. Двое с лестничных пролетов тоже подтянулись к разверстому входу, но внутрь не спешили, хотя в прихожей огромной квартиры могли поместиться все пятеро. Павел преодолел последние ступеньки и выглянул из-за их спин.
В квартире продолжалось противостояние. Поначалу показалось, что трое воинов и двое телохранителей упираются друг другу в ладони и просто толкаются изо всех сил. С таким же напряжением Сизиф мог толкать в гору свой камень. Потом Павел увидел, что между ладонями у них что-то есть: мерцающий голубой диск, по краям его сетка разрядов, которые порой били в люстру, в роскошные бра на стенах холла, в радиатор отопления… И от этих ударов разлеталось стекло, вскипал металл.
Ладонь сама собой нащупала рукоятку лучемета, но достать его Павел не решился. Неизвестно, поможет ли.
- Не лезь, - проговорил гиперборей. - Они справляются.
Служители Посейдона напирали. Вот один из них сделал знак стоящему позади, и они молниеносно поменялись местами. Участник атаки отступил, тяжело дыша, вышедший на замену уперся в освободившееся пространство диска, и троица сделала маленький шажок вперед. Потом еще один - побольше. Диск разросся, превратившись в настоящую электрическую стену. Телохранители снова отступили на шаг, потом еще на два, а потом один из них не выдержал и, отпустив «стенку», быстро скомкал из воздуха четыре шаровые молнии. Последний служитель, остававшийся в резерве, среагировал мгновенно: наведенные им магнитные поля увели огненные шарики в потолок и стены. Помещение наполнилось грохотом, осыпавшейся штукатуркой, горящими клочьями ковров и обоев.
- Вот так, - гиперборей покачал головой. - Хорошо, что мы не полезли…
Воспользовавшись ослаблением защиты, трое служителей почти бегом оттеснили своих противников в угол холла и прижали их к стене.
- Отлично, - пробормотал Павел. - Но сейчас-то уже можно?..
И, не дожидаясь ответа, шагнул через изуродованный стальной порог.
- Прекратите сопротивление! - к его удивлению, в этом бедламе команда всё же привлекла внимание. - Мы действуем с личной санкции господина Максенция! Всё совершенно законно!
- Вы так полагаете? - Эхтинор Тарийский был само достоинство. Несмотря на молниеносность и сокрушительность атаки, он сумел появиться на поле боя исключительно вовремя, то есть как раз к началу диалога. Единственное, чего он не успел, это облачиться в церемониальный мундир.
- Совершенно верно, - подтвердил Павел. - Я имею санкцию на ваш арест и заключение под стражу. Прикажите вашим телохранителям сдаться во избежание кровопролития.

Глава Миссии Атлансии обвел взглядом разрушенный холл своей роскошной резиденции.
- Максенций не вправе раздавать подобные санкции в отношении меня.
- Полагаю, кроме исключительных случаев. Например, когда речь идет о государственной измене.
- Что!.. - гнев атланта Павел вполне мог понять, но тот быстро взял себя в руки. - Это ложь! Даже если это попытка переворота с его стороны, он всё равно никогда не поручил бы операцию землянину! А тем более - гиперборею или смарру!
- У него не было выхода. Именно мы раскрыли ваш заговор, а господина Максенция в данный момент нет на Земле.
- Как это нет? - Павел мог бы поклясться, что удивление Эхтинора было искренним.
Он посмотрел на Градобора, потом на Чщахта. Гиперборей хмурился, а под капюшоном ящера, как обычно, нельзя было ничего разглядеть. Зато смарр вдруг подался вперед и произнес:
- Не бес-спокойтес-сь… Таис-с уш-шла с-с миром…
- Кто такая Таис? - машинально спросил Эхтинор, и в голосе его прорезалось раздражение. - Не морочьте мне голову и объясните, наконец, что происходит! Иначе… - он постучал себя по лбу. - У меня на связи командиры трех десяток служителей Посейдона! Одна мысль в эфире, и вас уничтожат при попытке покушения на мою жизнь. Мне кажется Максенций очень сильно подставил всех вас.
- Максенций… - повторил Павел, и вдруг… Вероятно, момент истины так и наступает - просто, как будто пелена спадает с глаз. - Чщахт, как вы опознали господина Эхтинора?
- По с-символу… - ящер вытянул вперед руку. На раскрытой ладони лежал оплавленный диск, состоящий из коричневых и голубых концентрических колец.
- Это орден Владыки Морей, - проговорил Эхтинор.
- Символ старшего в иерархии Миссии? - уточнил Градобор. - Крайне неразумно надевать регалии для ночного визита к любовнице и сообщнице по заговору. Господин Эхтинор, проверьте, пожалуйста, все ли знаки различия у вас на месте.
- Командир, - позвал Павел главного служителя. - В нашей вчерашней стычке вы пользовались «паузой». Кто вам ее передал?
- Господин Максенций лично, - откликнулся тот. - Это обычная процедура.
- Разумеется. Но в этот раз ваша «пауза» была не из числа зарегистрированных, - уведомил его Градобор. - Доступ к экземпляру, который пропал в Земном отделе полгода назад, имел только их куратор.
- И в квартире депутата он был одним из последних, - продолжил Павел. - А потом мы нашли там компьютер и повелись.
- Знач-чит, Таис-с… - прошипел ящер. И, не договорив, вдруг разразился своим шипящим смехом.
- Сделала нас, как детей, - закончил за него Павел.
- Мой орден на месте, - Эхтинор Тарийский справился, наконец, с изуродованной, слетевшей с роликов дверцей шкафа-купе и продемонстрировал мундир, украшенный регалиями.
- Вот так просто всё и выяснилось, - сказал Павел. - Вопрос: зачем Максенцию понадобилась эта дешевая провокация?
- Только с одной целью, - предположил гиперборей, - выиграть время. Ему были нужны именно эти полчаса. Что-то происходит прямо сейчас, и мы не в силах этому помешать.
- Если всё, что сказала Таис, правда, я не позавидую атлантам, - Павел усмехнулся.
- Почему? - терпеливо осведомился Эхтинор. - В чем всё-таки дело?
- Кажется, ваша ветвь скоро перестанет быть вероятной, - сообщил Павел. - Ее место займет утопия-сателлит.

- Что?.. - Глава Миссии атлантов беззвучно хватанул ртом воздух.
- На твоем месте, Павел, я бы не говорил об этом так легко, - заметил гиперборей. - Фактор влияния в твоей реальности нам неизвестен, и он может быть каким угодно. Например, я помню, как для перераспределения вероятностей в ветвях инков в 1962 году была предпринята попытка разжечь локальный ядерный конфликт.
- Как я могу быть уверенным в том, что всё это не хитроумная провокация? - пришел в себя Эхтинор.
- На ваш-шем мес-сте я бы поддалс-ся… - сообщил Чщахт. - Вдруг так и ес-сть?..
- Ну хорошо, допустим… Но тогда… Вы сказали, что это происходит сейчас! Где?

Предыдущая страница 11 Следующая страница


Уровень атаки 12

- А вот это вы нам скажите, - предложил Павел и заслужил удивленные взгляды гиперборея и ящера. - Вы серьезно думаете, что Таис ушла насовсем? Покорно ждать, когда рухнет ее мир?
- Проклятие летней тьмы! - возможно, гиперборей хлопнул бы себя по лбу, если бы этот жест был свойственен его расе. - Эхтинор, свяжитесь с операторами процессора! Нам нужны координаты обратного прокола из ветви с индексом…

Глава Миссии атлантов покорно выслушал набор чисел и на несколько секунд прикрыл глаза, общаясь с дежурной сменой операторов.
- Ес-сли вых-ход далеко - не ус-спеем… - произнес ящер.
- Смотря как ехать, - заметил Павел.
- И смотря на чем, - добавил Градобор, видимо, припомнив так и не доставшийся ему «Мерседес».
- Восемнадцатый сегмент, - медленно проговорил Эхтинор. - Удаление шестьдесят семь стадий. Единичный прокол с низкой энергетикой - выходил один человек.
- Какой это адрес? - уточнил Павел.
- По плану города - улица Новогиреевская, в районе дома номер три, - Эхтинор Тарийский открыл глаза. - Ваша Таис вернулась на Землю десять минут назад.
- Знач-чит, угадали, - удовлетворенно прошипел ящер. - Ваш-шим воинам наш-шлось дело, Эх-хтинор…

Глава Миссии поморщился.
- У меня… нет никаких воинов, - выговорил он. - Все служители задействованы в блокаде… по нашим внутренним делам. Я блефовал.
- Позвольте, я угадаю, - попросил Градобор, - это ваше внутреннее дело спланировал Максенций?
- Да. Это важно?
- Не особенно, просто лишний штрих. Однако, боюсь, ситуация должна разрешиться в ближайшие минуты. Что вы намерены предпринять?
Эхтинор Тарийский повел головой, будто ему был тесен просторный воротник халата. Судорожно втянул воздух.
- В данный момент я не располагаю никакими силами. Мой мир в опасности, а я совершенно бессилен.
Гиперборей посмотрел на ящера, и тот утвердительно качнул капюшоном.
- Ассамблея заинтересована в стабильности, - сказал Градобор. - Вы можете располагать нами, а также мобилизовать все доступные силы.
Он кивнул на пятерку служителей и пару блокированных в углу холла телохранителей, которые, почти позабыв распрю, напряженно вслушивались в диалог, решавший судьбу их родины.
- Я был готов просить вас об этом, - покачал головой Эхтинор. - Но вы просто не успеете, даже если я обеспечу вас своим транспортом.
- Почему? - удивился Павел. - Таис оказалась на месте довольно быстро. Сколько времени занимает переброска из одной ветви в другую?
- Мгновенно. Но это невозможно.
- Почему?
- Процессор Ассамблеи слишком далеко, его мощности не хватит, чтобы осуществить прокол из этой квартиры…
- Это смотря куда, - перебил его Градобор. - Если адресуемая ветвь располагает собственным процессором, достаточно точным, чтобы поддержать встречный прокол…
- Вы говорите об Атлансии?
Градобор пожал плечами.
- Это ваш мир в опасности, не мой.
- Но для подобного необходим выход на площадку главного процессора Острова. Даже я ни разу не удостаивался такой чести и никогда не смогу получить санкцию на ее использование. Тем более для переброски чужаков.
- Что за остров? - спросил Павел.
- Был центром распространения атлантов в их ветви, - пояснил Градобор. - Затем столицей мира, а теперь это единоличное обиталище Владыки царей.
- Рис-скните без с-санкции… - предложил Чщахт. - Погибнете, но с-спас-сете Атланс-сию…
Эхтинор посмотрел на ящера так, будто тот изрек откровение свыше.
- Вы правы, - он повернулся к служителям и провозгласил: - Примиритесь и будьте готовы к битве во имя Атлансии. У вас почти не осталось сил, но в этот миг нам нужен каждый.
Воины подтянулись. Измочаленные телохранители шагнули вперед, встав в один строй со своими недавними противниками.
- Прошу приготовиться, - предупредил Эхтинор. - Мы открываем прокол.
- Уже? - вырвалось у Павла.
- Я отдал приказ, - глава Миссии постучал себя по лбу. - Остальное свершится само собой…
Как будто в ответ на его слова развороченные стены холла налились зеленым свечением.
- Я предупреждаю о конфиденциальности всего, что вы успеете увидеть!..
Сполохи сделались плотнее, затем выступили из стен языками зеленого пламени, поглощая всё. Сначала призрачный огонь слизнул воинов, затем Эхтинора Тарийского, а когда подобрался к Павлу, тот лишь крепко зажмурился, стараясь подавить совершенно естественные животные инстинкты. И через секунду остался только голос ящера в ушах:
- С-смотри, Павел! С-смотри во вс-се глаза! Больш-ше ты не увидиш-шь этого никогда…

Это была правда: на Земле нет и никогда не будет ничего подобного тому, что открывалось с приемной площадки личного процессора Владыки царей Атлансии.
Огромная и в то же время невесомая башня оканчивалась «каплей», в которой материализовались путешественники между мирами. Идеально прозрачный купол, казалось, оставлял посетителя наедине с небом, и легкое облачко всего сотней метров ниже только подчеркивало это впечатление. Остров с этой высоты был виден весь, и Павел сразу понял, что означает излюбленный расой атлантов знак. Три вложенных друг в друга кольца - символ Острова, состоящего из трех водных каналов, разделенных сушей. И на этой суше…
- Не смотреть вниз! Настроить обратный прокол! Немедленно!..
На этой суше были отстроены настоящие сказочные дворцы. Или скорее - воздушные замки. Башни - высокие и легкие, как вытянутая ниточкой капля теплой смолы. Мосты, свитые из паутины застывающего сахара… Сплошной зеленый ковер лесов за третьим водным кольцом, над которым парили линзы воздушных озер… Голубые горы на окраинах, увенчанные зачем-то грибными шляпками… Море, настоящее море, совсем такое же, как на Земле… И, конечно, закат… Ранний закат, когда солнечный свет только начинает приобретать золотой оттенок, раскрашивая всё, чего касаются лучи, в цвета золотой осени…
Вдалеке, высоко над морем, стелились белоснежные инверсионные следы воздушных судов…
Огромный парусный корабль приближался к рукотворному проливу между скалами…
Над улицами сновали юркие воздушные машины…
- …Приготовиться! Прокол!
В миг, когда видение заслонила стена уже знакомого зеленого пламени, Павел усомнился, видел ли он всё это наяву. Однако уверенность в том, что он запомнит эти мгновения до конца жизни, от этого лишь окрепла…
…Вероятно, так точно выдерживать координаты обратного выхода было ошибкой. Первое, что Павел воспринял, оказавшись на безлюдной полутемной улице Москвы, был крик боли - один из служителей уже катался по асфальту, заливая его кровью из разорванной аорты. Остальные отступали к домам, пытаясь выстроить защитные поля под настоящим электрическим дождем.
Целый сноп шаровых молний вылетел из-за ограды какого-то учреждения на другой стороне неширокой улицы. Три или четыре молнии повернули к Павлу. Он отшатнулся назад и рефлекторно закрылся локтем, когда ослепительные шарики один за другим ударились в хрустальную стену, выросшую у них на пути, и бесследно погасли.
- Ух-ходи, ч-человек! - прошипел ящер, не опуская воздетые над головой руки. - Торопис-сь!
Один из телохранителей Эхтинора упал под ударом прямого разряда - его сил уже не хватило на парирование. Остальные воины кое-как укрылись за углами домов, за припаркованными на ночь автомобилями.
- Кажется, подошло время вмешаться, - Градобор весело подмигнул Павлу и выскользнул из-под защитного колпака ящера. В голубых электрических сполохах он тенью метнулся на другую сторону улицы, вправо от засады изменников. Сюрикен серебряным мотыльком сорвался с его руки и пересек траекторию потянувшейся следом шаровой молнии - оба орудия уничтожения исчезли в ослепительной вспышке.
- Ух-ходи! - повторил Чщахт, и Павел наконец среагировал. Пятясь, он обогнул ящера и отступил к деревьям в проулке между домами. Вытер холодный пот со лба, перевел дух.
Черт возьми! А ну-ка собраться, солдат!..
Он сделал два глубоких вдоха и выдоха. Рука, нащупавшая лучемет, уже почти не дрожала.
Ящер пригнулся к асфальту и сделал странное движение плечами. Плащ стек с его тела, больше не прикрытого никакой одеждой, и Павел получил возможность убедиться, насколько точным было прозвище этой расы. Огромная, вставшая на задние лапы хищная рептилия, предком которой, возможно, был столь любимый Голливудом раптор. Только хвост покороче, передние лапы подлиннее и половчее… Да еще чуть больше интеллекта во взгляде.
Смарр сделал несколько пассов и, топнув задней лапой, изрыгнул из пасти струю огня. Сумрак под кронами деревьев за оградой рассеялся. Одинокая горящая фигура поднялась и метнулась куда-то в глубь сада.
- Вперед! - Теперь голос смарра скорее напоминал рев пламени в домне, чем шипение проколотой шины. Следующим пассом и рычащим заклинанием ящер заставил вспыхнуть саму землю под ногами у нападавших.
- Вперед! - повторил команду Эхтинор, и атланты поднялись из укрытий.
В этот момент в мелодию огненно-электрической битвы вплелась новая партия, и этот инструмент был Павлу очень хорошо знаком. Звуки направленного в тебя выстрела из «АК-74» невозможно перепутать ни с чем.
- А вот эта работа, кажется, по мне, - прошептал он.
Взгляд уже нашел источник новой угрозы - одинокий темно-синий микроавтобус метрах в пятидесяти вверх по улице. Открыть огонь было большой ошибкой его пассажиров - они потеряли хороший шанс скрыться незаметно.
Автобус только начал брать разгон, когда Павел, почти не дыша, надавил на кнопку лучемета. Эффект оказался вполне ожидаемым - белый бесшумный луч аккуратно рассек задний мост. Уничтожать машину целиком не захотелось: ящер и бегущие через улицу атланты успешно игнорировали отчаянный огонь трех «Калашниковых».
Перебежками, от дерева к дереву, от машины к машине, Павел приблизился к автобусу. И замер на целое мгновение, когда вспышки очередей осветили лица стрелков. Какое дело могло свести вместе иерарха атлантов и чеченского бандита?
Фантастическая схватка бойцов из иных миров отошла на второй план, зато вполне реальная земная действительность воплотилась в этих лицах с характерной щетиной, горбатым носом и звериным взглядом. Слишком часто Павел видел одно из них со дна волчьей ямы. Слишком долго терпел падающие сверху плевки и льющиеся помои. Возможно, и выжить-то в те дни позволила сбывшаяся только сейчас мечта - увидеть это лицо через прицел…
Павел убрал руку с кнопки и опустил лучемет. Только не так. Могучее оружие подарит слишком легкую смерть, а эта глотка заслуживала ножа или в крайнем случае пули. Так, чтобы успел почувствовать боль, испугаться…
Пистолет, казалось, сам выпрыгнул из-за пояса в ладонь.
- Муратхан! - Павел поднялся из-за крайнего автомобиля.
Удивительно, но чеченец услышал и узнал его сразу. Хищный оскал, сопровождавший стрельбу из автомата, сменила радостно-плотоядная улыбка. Пять метров не то расстояние, чтобы заглушить ответные слова национального проклятья, донесшиеся через разбитые окна. И пять метров - не то расстояние, чтобы промахнуться.
Упреждая противника, Павел выстрелил первый раз. Бросился в сторону, обогнул принявший на себя очереди «Фольксваген» и спустил курок второй раз.
Для третьего финального выстрела он снова поднялся в полный рост. Бандит не успевал развернуться вместе с тяжелым автоматом. И, чувствуя это, закричал криком раненого зверя, отчаянно давя на курок…
Пять метров - не то расстояние, чтобы остановить пулю «гюрзы» человеческим телом. В тот миг, когда боек наколол капсюль, Павел уже знал - жертвы будет две. И было поздно гадать, как Таис оказалась в том автобусе и почему она была готова защищать подонка своим сердцем.
Последняя пуля не дотянувшейся до Павла автоматной очереди прекратила истошный визг сигнализации «Фольксвагена», и наступила тишина. Муратхан выронил автомат, сползая в проход между сиденьями. Атлантка осталась стоять, удивленно глядя на свою окровавленную руку, зажимавшую сквозную рану в груди.
- Черт!.. - Павел отбросил пистолет, прыжком оказался около автобуса, рывком откатил тяжелую боковую дверь. Он успел как раз вовремя, чтобы подхватить тело потерявшей силы Таис.
- Он… жив?.. - сумела выдохнуть она. В глазах мелькнула искорка надежды.
- Нет… - выговорил Павел и посмотрел в стекленеющие глаза чеченца. - Зачем ты это сделала?
- Подонок… - прошептала атлантка. - Ты убил… всех нас…
- Почему ты защищала его?!
- Убил… мой мир… ненавижу… - она закрыла глаза, и тело на руках у землянина обмякло.
- Ее можно было бы спасти, - Павел резко обернулся на голос. Максенций стоял в двух шагах от раскрытой двери, скрестив руки на груди и низко наклонив голову. - Но теперь это бесполезно - ты действительно убил ее мир.
- Да что такого было в этом бандите?!
- Отойди от нее, - атлант поднял на Павла тяжелый взгляд, и тот не посмел ослушаться.
Максенций вошел в автобус, склонился над телом и с величайшей осторожностью вынес Таис на улицу. От его прикосновения она как будто очнулась.
- У нас… не получилось? - сумела выговорить атлантка.
- Нет, - услышать такую боль в голосе Максенция Павел не ожидал. - Но твой мир будет отомщен. Обещаю.
- Не надо… - попросила Таис. - Всё кончено… Не надо снова… убивать… - ее рука нащупала его ладонь. - Я чувствую… время пришло… Обещай…
- Я не могу! Они разрушили всё, что у нас было! Всё, что у нас могло быть!
- Я ухожу… Обещай… - атлантка вкладывала в эти слова последние силы.
Павел вдруг увидел, что ее тело как будто сделалось легче, прозрачнее… И это была не иллюзия. Кровь на мостовой поблекла, сквозь лицо Таис проступил нехитрый рисунок дорожной разметки.
- Нет!.. Проклятие! Хорошо, я обещаю! Слышишь?! - Максенций поднял голову и выкрикнул куда-то мимо Павла: - Я обещаю вам всем - я не буду мстить, потому что такова ее воля!
Павел оглянулся - здесь действительно были все. Эхтинор Тарийский в опаленном домашнем халате, который он так и не успел сменить. Ящер, снова натянувший свой плащ. Гиперборей с клинком, оплавленным дуговым разрядом. И на шаг дальше - четверо уцелевших служителей.
- Всё исчезает… - выдохнула Таис умиротворенно. - Это… не больно…
Последнее, что успел заметить Павел, - ее растворяющаяся в воздухе улыбка. Через мгновение руки атланта опустели.
- Вот так это и происходит, - выговорил Градобор. - Без взрывов и катаклизмов. Ее мир нуллифицировался.
Эхтинор Тарийский сделал шаг вперед.
- Максенций Палосский, ты арестован за вооруженный мятеж и государственную измену. Не советую сопротивляться.
Тот выпрямился.
- Теперь мне незачем сопротивляться. Я лишь прошу вас свершить правосудие по возможности быстрее.
Орихалковый стик выскользнул из его расслабленной руки и глухо ударился об асфальт улицы.
- Твоя просьба услышана, - провозгласил Эхтинор. - Властью, данной мне Владыкой царей, я выношу тебе приговор и привожу его в исполнение. Служители Посейдона, призываю вас в свидетели.
Маленький шарик налился огнем на ладони у главы Миссии и метнулся в голову изменнику. Крохотное отверстие во лбу почти не испортило благородный лик, еще секунду Максенций смотрел в светлеющее небо уже ничего не видящим взором, затем медленно опрокинулся навзничь.
- Мы выступаем свидетелями, - проговорил служитель, шагнув вперед. - Приговор вынесен и приведен в исполнение.
- Отлично, - трагичная торжественность момента действовала Павлу на нервы. - Но я так и не понял суть интриги. Зачем ему понадобился чеченский бандит?
- Возможно, вот за этим, - сообщил Градобор, успевший заглянуть в автобус. - Господин Эхтинор, прошу засвидетельствовать еще кое-что. Большой пехотный излучатель инков, поражающее действие - тепловой луч с переменным телесным углом, приблизительно годовой запас энергии, дистанция прицельного выстрела ограничена только кривизной горизонта. Плюс генератор защитного поля.
Гиперборей держал в руках массивную конструкцию, отдаленно напоминающую дизайном лучемет Павла, но предназначенную скорее для стрельбы с плеча.
- Там в ящиках еще девять штук. Полагаю, это а был фактор влияния - коренное изменение геополитической обстановки на Земле.
- Чушь! - фыркнул Павел. - Десять бойцов даже с супероружием… Им не выстоять против регулярной армии.
- Я упомянул про генератор поля? - уточнил Градобор. - Из всего земного арсенала уничтожить такого воина способно лишь тактическое ядерное оружие. Кроме того, кто сказал, что эта партия была последней? Максенцию нужно было только начать. Вероятно, время, с точностью до минуты, тоже играло роль.
- Инкам придетс-ся объяс-снитьс-ся… - прошипел Чщахт. - С-скрыли х-хищ-щение…
- Если только не сами продали его, - язвительно дополнил Эхтинор. - Однако относительно объяснений, господа… Я хотел бы напомнить вам о том, что Ассамблея заинтересована в стабильности. Между тем дело идет к большому скандалу. Насколько я уяснил - все вы действуете не вполне официально… Если ваши доклады своему руководству также будут носить неофициальный характер, правительство Атлансии окажется у вас в неоплатном долгу.
- В неоплатном? - переспросил Павел заинтересованно. Градобор придвинулся поближе. Чщахт остался внешне безучастным.
- В разумных пределах, - уточнил Эхтинор, подумав.
- Мне казалось, что вы уже у нас в неоплатном долгу, - заметил гиперборей. - Это была атака второго уровня: ваша ветвь едва не потеряла свой иерархический статус. Ей грозила нуллификация в ближайшие столетия.
- Это, несомненно, также будет учтено, - кивнул глава Миссии.
- Макс-сенц-ций не включ-чил «паузу»… - сообщил вдруг ящер. - Х-хотел дать людям с-скрытьс-ся - Головин их ос-становил…
- Да, действительно, - спохватился Павел. - Обычно я скромный, но сегодня не тот случай.
- Хорошо, хорошо! - Эхтинор с улыбкой поднял руки. - Кажется, вы загнали меня в угол. Я готов отдельно рассмотреть ваше встречное требование, Павел. Предложение же вам, господа, остается в силе при любом повороте событий. А теперь нужно заняться текущими делами. Командир Трасий, свяжитесь со службой «уборки», мы очень сильно наследили. Господин Чщахт, у вас, кажется, есть «пауза»? Включите ее, нам только не хватало проблем с местными правоохранительными органами. Нет, подождите! Павел, покиньте зону действия и свяжитесь с шефом своего отдела. Вам придется срочно пресечь утечку информации в ваши земные службы и средства массмедиа…
Всё это было сказано таким тоном, что Павлу стоило большого труда сдержать порыв козырнугь и бегом устремиться выполнять поручение.
- Вы правы, - спокойно проговорил он. - Это следует сделать срочно.
Он повернулся и, прикинув расположение ближайшего метро, покинул поле боя. Теперь Павел совершенно точно знал, что будет изложено в его встречном требовании. Золото-бриллианты, так же, как зеленые купюры в банковских упаковках, для атлантов не являются большой ценностью, значит, подобная награда последует сама собой. А вот лучшего шанса заработать толику самостоятельности у Земного отдела, пожалуй, не будет.
Только бы шеф всё понял правильно и не продешевил.

ЧАСТЬ II

ПРОЛОГ

С высоты своих носилок Атауальпа - солнцеподобный сапа инка - оглядывал окраины Кахамарка. Три года назад это был цветущий город, спорящий роскошью с самим Куско - столицей империи. Но болезнь, которую белые люди зовут черной оспой, и жестокая междоусобная война принесли сюда смерть и разорение. Жаль, что вероломный и не слишком умный брат сапа инки не захотел добровольно отдать власть над империей более достойному. С молчаливого согласия Инти - бога Золотого солнца - он был низложен силой оружия и обрек своих людей на суровую расплату.
Всего месяц назад Атауальпа послал сюда сотню воинов, после чего с окрестных дорог наконец исчезли столбы со смрадными останками сторонников Уаскара. Теперь же зрелище пустых улиц города и покинутых жилищ, среди которых были нередки богатые двухэтажные дома из каменных блоков, наполняло болью сердце вождя.
Восемь тысяч выносливых воинов инка выступили из столицы около полудня. Но вымощенные камнем дороги одинаково хорошо служили передвижению торговцев и армий, и на закате процессия солнцеподобного уже приблизилась к городу. Воины пробежали этот путь без особого утомления, хотя многие придворные из свиты отстали. Из нерадивости или нагрузив себя сверх меры одеждами - не важно. И те и другие будут наказаны позже, а пока…
Сапа инка молча поднял руку, носильщики - три десятка сменявших друг друга рабов из покоренного недавно племени Чиму - замедлили бег. По колонне войск от десятника к десятнику разнеслась команда к остановке.
- Акатомая! - негромко позвал сапа инка, и через несколько мгновений командующий склонился перед носилками вождя.
- Слушаю тебя, солнцеподобный.
- Направь пятьдесят сотен воинов вокруг города. Пусть они укроются вдоль дороги, уходящей к берегу моря. Если белые люди пренебрегут гостеприимством инка - воины схватят их и доставят на площадь, к ногам вильяк уму. Он будет волен делать с ними всё, что захочет… Как только догонит нас.
Акатомая - командующий армией - спрятал улыбку в поклоне. Тяжелый на подъем жрец верховного бога Инти до самого выступления процессии пытался найти предлог, чтобы остаться в столице. Ведь в присутствии сапа инки ему не полагались собственные носильщики. Однако желание получить сотню и еще шесть десятков жертв для солнечного бога пересилило лень.
- Я пойду навстречу белым людям, - продолжил тем временем император. - Сопровождать меня ты будешь, а также все наши особые воины. Другие пусть останутся здесь и подчиняются твоему старшему офицеру.
- Разумно ли тебе самому идти к белым, солнцеподобный? - Командующий армией вождя и до своей победы над войском Уаскара не отличался подобострастием. Теперь же многие из придворных советников могли позавидовать его способности давать солнцеподобному советы, к которым тот порой даже прислушивался. - По дороге от моря белые вели себя, как враги, хотя и утверждали обратное. В деревнях не уцелел ни один склад припасов и оружия.
- Я слышал эти жалобы, - лик Атауальпа остался непроницаемым. - Но посол человека по имени Писсаро передал его слова о мире, которого желает великий белый король, правящий за морем. И поэтому мы здесь. Прикажи воинам следовать за нами.
Командующий исчез из вида, и где-то позади носилок раздались его окрики.
Мощеные улицы покинутого города успели порасти травой и кое-где даже кустарником. Брошенные дома пришли в упадок, предоставив кров птицам и летучим мышам. Глядя на окружавший его тлен, сапа инка думал, что не вправе более допускать подобное. Враги должны пасть. Друзья - подчиниться. А империя Инка будет процветать, покуда Инти дарует земле свет.
Золотое Солнце едва коснулось своей короной верхушек окрестных деревьев, когда процессия приблизилась к центральной площади Кахамарка. Сапа инка снова поднял руку. Носильщики опустились на колени и согнули спины, подставив их под ступни солнцеподобного. Акатомая тенью возник рядом с сошедшим на землю императором.
- Это тот, кто зовется Писсаро? - спросил Атауальпа, указав на одинокую фигуру в ниспадающем сером одеянии посередине площади.
- Его лицо и руки белые, но это не Писсаро. Иначе на груди и голове его был бы блестящий металл, а на поясе длинный нож, который есть у всех белых воинов.
- Возможно, ты прав. Но я хочу убедиться в этом сам.

Предыдущая страница 12 Следующая страница


13 Игорь Огай

И солнцеподобный сделал шаг вперед…
Всего лишь один шаг на городскую площадь, который уже ничего не значил. Историческое решение, разломившее реальность пополам, Атауальпа принял задолго до выступления из Куско. Презрев уговоры трусливого вильяк уму, а также косных жрецов богов помельче, Атауальпа приказал снарядить пять десятков носильщиков и сам повел их в пещеры под священной долиной Куско. Древние предания гласили, что эти бесконечные и прямые, как городские улицы, подземные ходы с каменными стенами, блестевшими, будто полированная медь, были созданы могучими богами со звезд, которые покорили воздух, свет и само время, но ушли, оставив свои богатства на сбережение народу инка и пообещав вернуться за ними позже. Жрецы же утверждали, что это жилища подземных духов, которые, несомненно, разгневаются на вторжение и грабеж.
Сапа инка перестал верить в подобные сказки, после того как сам спустился в подземелье, спасаясь от людей Уаскара, преследовавших слишком опасного претендента на трон. Тогда Атауальпа заблудился и провел в пещерах четыре дня, изучая найденные в одной из комнат, среди множества непонятных и пугающих вещей, золотые таблички с письменами и рисунками. Знаки былых богов остались для него тайной, но рисунки… Из них будущий император узнал, как использовать белые и теплые на ощупь предметы, что так удобно ложились в ладонь, и которые в иных комнатах были сотнями аккуратно разложены в специальных ложах. Это было оружие богов, способное резать, жечь и ломать даже каменные стены, в зависимости от того, какой священный знак был изображен на рукоятке. Впрочем, большой разницы в этом не было, потому что с человеческой плотью любое оружие поступало одинаково - уничтожало.
В войне с братом Атауальпа не успел применить находки - неутомимый Акатомая справился сам. Но когда император узнал о новом пришествии белых людей, он понял, что время пришло. Детям бога Золотого Солнца пригодятся верховые животные белых бородачей… а также их большие корабли, способные пересекать моря.
Земли народа инка не бесконечны, в отличие от честолюбия его вождя. Поэтому каждый особый воин, шагнувший на площадь вслед за своим императором, вместо булавы и пращи нес под богатой накидкой из меха ламы Свет древних богов…
Доминиканский монах на площади безлюдного индейского города вознес к небу руки с крестом и библией, еще не подозревая о своей грядущей участи и судьбе своего мира.

Дон Франциско Писсаро всегда отличался авантюризмом, граничащим с настоящим безумием. Ничем иным нельзя было объяснить его последний визит ко двору Карла V, волей Всевышнего короля Испании и Сицилии. После двух безуспешных экспедиций в Южную Америку, последняя из которых едва не окончилась катастрофой, просить у короля золото на третью было высшей степенью дерзости. Когда Писсаро был удостоен августейшей аудиенции, придворные гранды заранее списали его со счетов. Отчасти они были правы, но вместо того, чтобы предать наглеца опале, Карл нашел достойный компромисс между своей скупостью и жаждой наживы. Монарх частично удовлетворил прошение Писсаро, который живописал сказочно богатые золотом города инков, уповая на то, что завладеть ими он сумеет без особого труда. Вместо десяти галеонов, двух тысяч солдат и трехсот лошадей Писсаро получил один галеон, 160 добровольцев - не меньших сорвиголов, чем он сам, тридцать лошадей и подписанный королем указ о присвоении ему титула губернатора и капитан-губернатора всех земель, которые он сумеет завоевать и удержать.
К удивлению двора, безумцу этого оказалось достаточно, и через две недели подготовки экспедиция отплыла к берегам Перу…
- Всё готово, капитан, - Эрнандо Писсаро использовал титул брата исключительно в целях поднятия боевого духа отряда. - Индейцы идут, их встретит брат Вальверде с крестом и библией, как было условлено. Конница укрыта за домами у площади и атакует по твоему сигналу. Пехота даст залп из окон вместе с артиллерией и придет на подмогу…
Со второго этажа полуразрушенного какой-то местной катастрофой здания, скрестив руки на зерцале стальной кирасы, Франциско смотрел на площадь, где вскоре будет приведена в исполнение финальная часть его плана. С двумя тысячами солдат он огненным валом прокатился бы по стране индейцев, лучшие из воинов которой вооружены лишь пращами и бронзовыми булавами. Сейчас же ему оставалось уповать лишь на то, что императора инков удастся захватить в плен живым подобно тому, как одиннадцать лет назад Эрнан Кортес пленил последнего царя ацтеков, положив конец сопротивлению могущественной империи и завоевав Мексику.
Всё складывалось в пользу испанцев. Ублаженный щедрыми дарами Атауальпа согласился покинуть столицу и прибыть в Кахамарк, чтобы лично встретиться с посланником «великого белого короля». Правда, он привел с собой огромное войско, но едва ли все восемь тысяч поместятся здесь на площади. Ну а те, что поместятся…
Индейцы ведь никогда не слышали орудийного залпа, пусть даже это всего-навсего две пушки, которые удалось снять с галеона и протащить по прибрежным дорогам. Индейцы никогда не видели атакующую кавалерию его величества Карла V, пусть даже это только двадцать семь всадников, потому что три лошади из тридцати не перенесли путешествия. Ну а индейские булавы не идут ни в какое сравнение с испанской сталью клинков и кирас…
Всё должно получиться. Всё должно получиться… Эти слова сегодня в течение всего дня вслед за своим капитаном повторяли еще 160 человек, точно так же уповая на картечь и испанские клинки. Всё должно получиться!..
- Идут! - Выкрик наблюдателя ножом полоснул по натянутым нервам.
- Всем приготовиться, зажечь фитили! Брат Вальверде, идите отпустите им грехи!.. Эрнандо, командуй артиллерией и стрелками, вождь индейцев должен уцелеть!.. Всем тихо!..
Монах успел вовремя - два народа встретились. Величественный сапа инка в раззолоченных одеяниях с золотым щитом Солнца в левой руке, за которым почти организованными рядами на площадь выдвигались воины инка, и скромный служитель бога в подпоясанной вервием серой рясе, рядом с которым бежал на привязи краснокожий мальчик-переводчик, выучивший испанский под палками и плетьми.
Из зданий на площади почти не было слышно, что говорил императору брат Вальверде. Но в этом и не было необходимости - Писсаро всё знал и так: истинная вера, Христос, распятье… язычество, неправедные боги… Гораздо важнее было то, что пришедшие на площадь индейцы…
- Клянусь святым Сантьяго, они все без оружия! - выдохнул кто-то из стрелков.
- Значит, бог услышал наши молитвы, - громко объявил Писсаро, поверив в ту секунду, что это действительно так. И с нетерпением посмотрел на монаха: - Что же он медлит!
В этот миг брат Вальверде с поклоном передал вождю индейцев молитвенник. Тот презрительно повертел его в руках - уака белых людей не шло ни в какое сравнение с каменным кругом Золотого Солнца в три человеческих роста высотой. Потом посмотрел на уходящее за горы светило.
- Твой бог принял смерть, - донеслось до испанцев. - А мой всё еще жив…
И молитвенник упал в пыль, чтобы тут же оказаться попранным стопой разгневанного таким приемом вождя. Монах воздел руки к небесам и, повернувшись к зданиям за своей спиной, провозгласил:
- Можете напасть на них после такого! Я заранее отпускаю вам все ваши грехи!
Последним словом, которое услышал Франциско Писсаро, стала команда его брата Эрнандо:
- Огонь!
Две пушки со вторых этажей противоположных зданий площади ударили в ряды индейцев. Залп прозвучал подобно грому небесному, сотня или две воинов инка были скошены картечью. Грохот трех десятков аркебуз был не столь сокрушительным, но почти таким же громким. Раненые и оглушенные дикари заметались по площади, и в этот момент из прилегающих улиц раздался клич кавалерии: «Сантьяго!»
Дон Писсаро точно знал, что теперь произойдет. Конница раскаленным клинком пронесется по площади, сметая всех на своем пути, не столько убивая, сколько окончательно деморализуя вражеское войско, а в рассеченную рану устремится пехота, и тогда сыграет свою роль испанская сталь, известная всей Европе. Затем кавалерия сделает круг и вернется по другой улице, неся смерть и оставаясь недосягаемой… А когда индейцы побегут, нужно будет лишь захватить вождя живым.
Франциско даже сделал первый шаг к лестнице, чтобы успеть спуститься на площадь. Разгоряченному солдату нет дела до того, кто перед ним: воин или император - надо вовремя схватить бойца за руку. Но в этот момент происходящее внизу снова приковало к себе внимание губернатора земель народа инка.
Первая вспышка ослепительно белого света ударила из смешавшейся толпы индейцев в крайнее здание, где, торопясь изо всех сил, канониры перезаряжали пушку. Массивные каменные блоки оглушительно треснули и, взметнув тучу пыли, сложились внутрь дома, похоронив под собой четверых испанцев. Второй яркий и бесшумный луч протянулся в сторону улицы, по которой брала разбег кавалерия, и клич святого Сантьяго захлебнулся в криках боли и ужаса, в ржании и предсмертном хрипе лошадей…
А потом Писсаро вдруг понял, что сегодня бог отвернулся от него.
Площадь вспыхнула десятками белых бесшумных лучей, которые метались от человека к человеку, от дома к дому, убивая и круша всё, чего касались. Многие индейцы пали жертвами своего же оружия, но это уже не имело значения. Несколько всадников, всё-таки прорвавшихся из-за домов, были сметены случайным взмахом луча, а хлынувшая следом с обнаженными клинками пехота была встречена настоящим белым дождем…
Испанская сталь плавилась и вскипала прямо в руках и на плечах несчастных, не в силах защитить хрупкие тела от гнева господнего. Да, именно так! Ибо дон Франциско Писсаро, удачливый бесстрашный авантюрист, был не в силах объяснить происходящее ничем, кроме кары небесной.
Он упал на колени, воздев руки к небесам… Но не с раскрытыми ладонями, а со сжатыми кулаками. Вместо мольбы из его уст прозвучал богохульственный укор: «За что, господи?!» Мгновенная и жаркая вспышка, возникшая, казалось, прямо в черепе под стальным шлемом, навсегда прервала его терзания.
К счастью. Ибо он не увидел горящие замки феодалов Старого света, не услышал стенания гибнущих армий, не почувствовал гарь и вонь паленой плоти - запах падения Европы перед малочисленными, но несокрушимыми завоевателями из народа инка.
Новая вероятностная ветвь предполагала гибель цивилизации белых людей.

1

- Алло, Павел? Потапов беспокоит…
Эта привычка шефа всегда переспрашивать, кто у телефона, и представляться самому порой вызывала у Павла острое раздражение. Например сейчас, хотя это был не тот случай, чтобы экономить каждую секунду.
- Да, Сергей Анатолич. Слушаю.
- Ты в дороге? - вопрос был риторическим, Павел отъехал от фабрики пять минут назад. - Хорошо. Мне только что позвонил Акар. У них там образовалась одна проблемка…
Шеф замолчал, и Павел вынужденно поинтересовался:
- С каких пор инки нуждаются в нашей помощи?
- Они не нуждаются. Посол информировал меня о том, что скоро придется подчищать за ними хвост, и просил быть наготове.
- Наготове к чему?
- Практиканточка у них одна… Дура дурой! Получила увольнительную в город и на Дмитровской нарвалась на подставу с ДТП. И теперь там назревает разборка.
- Ну и что? Краснокожая себя в обиду не даст, если уж ее пустили в город.
- В том-то и дело. У нее, как водится, ствол. Наш, земной, но в милиции от этого будет только хуже. Заверни к ней, тебе всё равно по пути… Иначе нам с Семеном придется вызволять ее из КПЗ.
- Я понял, Сергей Анатольевич. Не вопрос, заверну и доставлю.
- Хорошо. Как будешь на подходе, запроси SMS с координатами ее маяка. И сразу же с ней гони сюда, на фабрику!
Шеф повесил трубку, а Павел вздохнул. Его временное жилище в гостинице «Молодежная» было рядом, но Дмитровская - еще ближе. Дело, конечно, пустяковое, только вот очень многие большие неприятности начинаются именно с таких пустяков. Он снова вздохнул и набрал номер IT-отдела.
SMS-ка выпала на экран телефона вовремя. Павел протиснулся к обочине - большой и солидный джип, копию погибшей машины Шрама, водители пропускали охотно.
Зазор между стоящими носом к бордюру машинами оказался недостаточно большим, до «Лендкрузера» там, похоже, парковалась малолитражка. Распахивая дверь, Павел оставил темную отметину на крыле соседней белой «семерки». Поморщился: нехорошо получилось, но не дожидаться же хозяина… Успокаивая совесть, он мысленно «сфотографировал» номер и огляделся.
Так. Переход: вот он. Дом 84: вот он. А вон и проход во двор - жаль, нельзя въехать туда прямо с шоссе. Странно, что мошенников заинтересовало это место - не самая безопасная и лакомая точка в Москве.
Павел завернул за угол и окинул взглядом территорию. Двор как двор, клены, скамейки, подобие детской площадки… Группа из трех парней и пары девушек у детского домика кажется всего лишь дружеской компанией.
Телефон пискнул еще одним SMS: второе желтое предупреждение. Практикантка нервничала - тискала в кармане кнопку тревоги. Павел хмыкнул и перешагнул через литую декоративную оградку газона. Опознать индианку в «дружеской компании» было несложно. Выдавала одежда и внешность - как ни старался квартирантский контроль, изжить национальные мотивы не удавалось, а черты лица, хотя и привлекательные, не были характерными для средней полосы России. Ну, и еще выражение отчаянной решимости, и рука, опущенная в сумочку, висящую на плече… Вот, значит, где у нее пистолет.
Под прикрытием детского домика Павел подошел почти вплотную. До него даже донеслись слова явно входящей в шайку девицы, которая пока еще играла в «доброго полицейского»:
- Ты, главное, не бойся, Аня, и не нервничай. Мы тоже люди - не звери же… Подумай, может, занять сумеешь?.. Нет?.. Ну а ценности? Машину продать?.. Пойми, нас ведь тоже на простят, если отпустим тебя, - деньги уж слишком большие…
- Ладно, хватит ломаться, - процедил второй мошенник. - Не хочешь платить, будешь отрабатывать. Тома, звони старшему…
- Эй, - один из быков прикрытия наконец заметил Павла, который выступил из-за домика. - Тебе здесь чего?
- Мне? Аню… - Павел хлопнул глазами и улыбнулся. - Аня, привет. Это кто?
Индианка откровенно перевела дух и расслабила руку в сумочке. Только придумать ответ она не успела.
- Это…
- Тамара. Мы час назад познакомились, - девица тоже мило улыбнулась. - Правда, Аня? А вы, видимо, Андрей?
Она приветливо протянула руку.
- Точно. Откуда вы знаете?
Павел собирался осложнить задачу мошенницы, но сбить с толку профессионалку было непросто.
- Что вы! Анна успела столько о вас рассказать! Как хорошо, что вы оказались здесь, мы как раз думали, к кому обратиться… Дело в том, что Аня попала в беду, но наотрез отказывалась вам звонить…
- Милая, ну что же ты? - Павел покачал головой. - Я же говорил - звони в любое время… Что за беда?
- Ну вот, Аня, я же говорила… Андрей, она сбила машиной человека. Серьезно - в «Склиф» увезли. Мы как раз были свидетелями происшествия и могли бы помочь смягчить ситуацию…
- Сколько? - уточнил Павел, соглашаясь со стилем поведения делового бойфренда.
- Ну-у… Еще придется, конечно, дать следователю… В этом я тоже готова помочь, у меня один друг…
- Сколько? - повторил Павел.
- Пять тысяч баксов.
Павел усмехнулся. Пожалуй, пора кончать с маскарадом.
- Ясно. Только вот в чем дело, Тамара. У Ани нет собственной машины.
- Нет? - переспросила мошенница. - Значит, она на чужой?..
Павел улыбнулся, покачал головой. Один из прикрывающих шагнул к нему за спину.
- Короче, - сообщил второй мошенник. - У твоей подружки проблема, братан. Она крепко задолжала, так что решай, как платить будешь. Или нам ее сразу на заработок определить?
- Задолжала? - Павел перестал улыбаться. - Скажи-ка, братан, а разрешение на сбор долгов в этом районе у тебя есть?
- У тебя спросить забыл…
- Зря. Сдается мне, что вы зря вздумали работать на чужой территории. - Павел достал телефон и, демонстративно оставив вторую руку под курткой, вздохнул, покачав головой: - Ох, не любит этого Акар… Ну так что, мне звонить, уточнять, или сами уберетесь по-тихому?
Мошенники переглянулись.
- Акар? - тихо переспросила «Тамара». Второй пожал плечами. Посмотрел на Павла.
- Ладно, братан. Мы поняли. Не держи зла, мы ей ничего плохого не сделали. Передай Акару наше уважение… А лучше ничего не передавай. Лады?
Он кивнул в сторону метро, и вся четверка потянулась со двора. Только «Тамара» вдруг оглянулась и подмигнула Павлу. А тот остался стоять в растерянности. Так могли работать только полные лохи. Выбрать нелакомое место, залезть на чужую территорию, даже не зная имени местного авторитета, свалить, помахав ручкой и не предложив отступных… А ведь Павел до самого конца не верил в то, что его примитивный блеф сработает, и готовился к бою.
Он расслабил хватку на рукоятке «гюрзы» за поясом и повернулся к индианке.
- Ну, что скажешь? Повезло?
- Повезло, - легко согласилась та и выдавила из себя улыбку. - Не думала, что Акар… господин Акарханакан имеет такой вес в преступном мире твоего города.
- Он и не имеет, я солгал. Странно, что они поверили. - Павел с тоской посмотрел в направлении невидимой из этого двора гостиницы, затем в сторону фабрики. - Пошли-ка в мою машину.
- Почему в машину?
- Отвезу тебя к вашим. А твоя пусть отдохнет тут.
- Почему? - этот вопрос адресовался уже спине Павла, и индианка поневоле заспешила следом.
- Потому что ты умудрилась вляпаться в историю, не пройдя по городу и двух шагов. Тебя как зовут?
- Анэтуатхе… Но тебе будет проще звать меня Анна.
- Так. Ты еще и настоящее имя назвала…
- А почему нельзя?
- Будь добра, к следующему выходу в город усвой, что в русском языке есть и другие вопросительные формы, кроме «почему».
- Хорошо. А почему всё-таки к нашим? У меня увольнительная до завтрашнего утра.
- Отлично, - Павел остановился около «Лендкрузера» и распахнул пассажирскую дверь. - И где же ты собиралась провести ночь?
- Я предполагала ознакомиться с некоторыми местами, которые вы называете «злачными», потому что пишу исследование на тему «Моральные устои коренного населения ствола вероятностей».
Павел сдерживался целых две секунды, а потом всё-таки расхохотался.
- Почему ты смеешься? Я сейчас правильно спросила - «почему»?
Приступ веселья удалось унять не сразу, но вскоре у Павла получилось кивнуть. Вытирая проступившие слезы, он проговорил:
- Правильно. Молодец. Твое начальство в курсе?
- Конечно!
- Ну надо же! Я был лучшего мнения об Акаре.
- Он думает, что практический материал я начну собирать в конце года. Только ведь разумнее сделать это заранее, пригодится к теоретической части доклада…
- Ясно, - Павел перевел дух, настраиваясь на серьезный лад. - Давай в машину. Не обижайся, Аня, поверь, так будет лучше.
Индианка смирилась и забралась на высокое сиденье. Павел захлопнул дверцу, обошел машину и уселся за руль.
- Радуйся, что я сорвал твое… практическое занятие. Иначе изучала бы ты сегодня злачные места, но с другой позиции.
- С какой?
Павел сдержался и не спошлил.
- С позиции обслуживающего персонала. Подготовишь теорию - поймешь, - он вздохнул. - Как маленькая девочка, ей-богу… Вас что, совсем не инструктируют?
- Я не девочка, - Анна отвернулась к окну и изо всех сил постаралась сдержать всхлип, - мне сегодня девятнадцать.
Она закрыла лицо ладошками, но, сообразив, что спрятать слезы не удастся, потянула к себе сумочку.
Первым на свет появился дамский «вальтер», потом электрошокер и только за ними носовой платок.
- Если я вернусь раньше… - она шмыгнула носом, - месяц переподготовки. А у меня… - она снова шмыгнула носом и высморкалась, - скоро защита первой главы…
Павел тихо чертыхнулся и хлопнул ладонью по рулю. Ну вот зачем ему еще и чужие проблемы?! Мало было беготни за день? Узнай шеф об этой ситуации - приказ был бы однозначен. Земной отдел хоть и прибавил в весе после ликвидации угрозы атлантам, но не до такой степени, чтобы вмешиваться во внутренние дела рас Ассамблеи. И вообще, велено на фабрику - значит, на фабрику!
Павел решительно повернул ключ зажигания и включил передачу.
- Ничего, - буркнул он, - в следующий раз защитишься.
- У нас следующего раза не бывает.
- Где это - у вас?
- В школе Высшей Политии, - гордость в ее голосе слышалась даже сквозь слезы. - Туда отбор по двести человек на место, а я всё равно!.. Только отчисляют за неуспеваемость сразу…
- Значит, думать надо было, когда бралась за тему.
Иной мир, чужие проблемы… Доставить нерадивую студенточку к своим и забыть о ее детских слезах. Глядишь, и благодарность от инков перепадет в актив отдела… Будь дорога свободна, Павел, несомненно, так бы и поступил, но пробка перед съездом на Руставели оставляла слишком много времени на размышления.
- Мама - послом в столице Старого света… - слова индианки становились всё менее разборчивы. - Она позора не допустит… Проклянет… Отдаст жрецам…
- В монастырь, что ли? - хмыкнул Павел и осекся, сообразив, что вполне мог угадать.
- Нет, - мокрый платочек в руке Анны почти достиг плотности камня, но она не переставала его комкать. - Хуже.
Джип уже втянулся в поворот, когда Павел почувствовал, что сдается.
- Ладно. От меня ты чего хочешь?
- Пусти меня к себе на одну ночь, - тут же ухватилась Анна. - А завтра отвезешь на фабрику. Или я сама вернусь… И тогда смогу получить новую увольнительную через неделю…
- Чтобы шляться по казино и стрип-клубам? - уточнил Павел.
- Необязательно! Например, я могу позвонить тебе и попросить сделать мне экскурсию…
- Что-о?! - Павел отвлекся от созерцания стоп-сигналов огромной фуры прямо перед капотом джипа и обратил взор на пассажирку.
И вдруг с удивлением обнаружил, что индианка не просто «милая мордашка». Анна была по-настоящему красива экзотической и чуть диковатой красотой коренной обитательницы Южной Америки.
- Надо говорить: «провести экскурсию», - выдавил Павел и откашлялся.
- Хорошо, - согласилась Анна и робко улыбнулась. - Но это, смотря что понимать под «экскурсией»…
Он отвернулся от Анны, уставившись на дорогу перед собой.
Не нужно обольщаться. Эта девочка из другого могущественного мира - ее соплеменники глядят на «жителей ствола» сверху вниз. Ее мама - посол аж в столице какого-то Старого света и скорее сгноит дочь в монастыре, чем отпустит на свидание с землянином. Просто у индианки возникла проблема, и она решает ее подручными средствами.
- Только одну ночь, - обронил Павел. - И никаких экскурсий.
Вывернув руль, он утопил педаль газа, врываясь через двойную сплошную в поток машин на Дмитровке.

Награды атлантов, кроме джипа, вполне хватило бы и на трех-четырехкомнатную квартиру где-нибудь неподалеку от фабрики. Однако, набив карманы пачками долларов, еще в кабинете Эхтинора Тарийского Павел испытал… нет, не разочарование, скорее удивление, насколько равнодушным его оставило неожиданное богатство. Приятно? Да. Но не более того. После сентябрьского инцидента Павлу больше импонировал подход Градобора, который рассматривал деньги лишь в качестве «матфонда операции».
Вероятно, поэтому дальше вялых переговоров с парочкой риэлторов дело не пошло, зато машину Павел купил в тот же день. Мощное и комфортное средство передвижения при его нынешнем роде занятий было необходимо, а собственное жилье доставляло бы только лишние заботы в виде уборки и закупки продуктов. Хорошая гостиница, с этой точки зрения, была куда удобнее, особенно, пока шеф соглашался платить за номер.
- Проходи, - Павел распахнул дверь.

Предыдущая страница 13 Следующая страница


Уровень атаки 14

- Спасибо. У тебя… - Анна затруднилась сразу подобрать слово, - интересно.
Павел пожал плечами. Ничего особенно интересного в гостиничном номере, пусть даже и хорошем, он не видел. Интересно будет завтра, когда шеф узнает, где ночевала индианка… Пойди потом докажи, что не имел никаких двусмысленных мотивов. И, кстати, не имел ли?
В который раз он выругался про себя. Возникшее еще после первого звонка шефа предчувствие крупных неприятностей не отпускало. Оценивая ситуацию непредвзято, вполне можно было подозревать элементарную провокацию как против Павла лично так и против отдела в целом. Вот только зачем это инкам?
- Спать будешь в гостиной, на диване, - сообщил он. - Белье закажи сама. Телевизор громко не включай, я сегодня жутко устал. Подъем завтра в семь часов. Всё.
- Всё? - уточнила Анна и прошлась по комнате. Критически осмотрела предложенное ложе, попробовала на жесткость.
- А чего ты хочешь еще?
- Ну… Не знаю. Всё-таки у тебя в гостях девушка. Которая тоже целый день на ногах и без маковой росинки во рту. Я правильно сказала?
- Правильно. Еду можешь тоже заказать, телефон на тумбочке.
Павел повернулся к двери в спальню и только сейчас осознал, что вечер испорчен окончательно и бесповоротно. Упаковка «Гиннеса» и просмотр матча Лиги Чемпионов во избежание искуса в присутствии юной красавицы откладывались на неопределенный срок до следующего свободного вечера.
- Не слишком гостеприимно, - Анна поморщила носик. - Но всё равно спасибо.
Павел кивнул и, подавшись к холодильнику, вытащил банку «Языков в желе» - аварийный вариант ужина, когда нет сил дождаться заказа из ресторана. Подумал секунду и, прихватив всё-таки бутылочку «Гиннеса», без лишних слов закрыл за собой дверь спальни.
Пристроившись на подоконнике и ковыряя холодную закуску почти коллекционным штыком от карабина Симонова образца 1949 года, Павел с неудовольствием отметил некоторое нервное возбуждение в организме. За прошедшие годы он отвык от звуков человеческого присутствия в одной с ним квартире в рабочее время. Тем более если это женщина… Да еще такая красивая…
Что-то негромко мурлыкая себе под нос, Анна порхала по соседней комнате, устраивая свой ночлег. Потом легкие шаги удалились в сторону ванной, и до Павла донесся шум воды. Черт! Хорошо бы удалось побыстрее заснуть…
Душ шумел долго. За это время Павел успел прикончить консервы, запить их пивом и забраться под одеяло, с трудом удержавшись от порыва накрыть голову подушкой. Потом дверь ванной снова стукнула, негромко звякнул телефон, набирая номер. Заказывая ужин, Анна не сделала ни одной смысловой ошибки.
А потом…
Хорошо, что дверь в спальню открывалась не бесшумно и Павел вовремя успел открыть глаза. Черт возьми, он всё-таки больше ждал этого или боялся?
Выходя из ванной, Анна так ничего и не надела. Ранний октябрьский закат подсвечивал сквозь окно дверной проем, в котором она остановилась, и смуглое тело светилось ореолом цвета раскаленной меди…
- Если ты отказываешь мне во второй попытке, - мурлыкнула индианка, - я подумала - пусть всё случится сразу.
Это было чертовски опасно. Такая связь и сама по себе была чревата межрасовыми разборками, а сейчас к тому же нельзя было исключить и возможность провокации, зачем бы инкам это ни понадобилось… Вот только нормальный свободный мужик в такое мгновение меньше всего будет думать о политических последствиях. Ну, может быть, только слегка попробует смягчить возможный конфликт.
- Я слышал, наши расы генетически совместимы, - сообщил Павел, - а презервативов у меня нет.
- Не беспокойся насчет этого, воин, - проговорила Анна и шагнула наконец в спальню.
Они очнулись часа через два. Павел наверстывал упущенное - он, оказывается, успел почти забыть как это прекрасно - заниматься любовью с женщиной, которая отдается тебе не за деньги, а по обоюдной симпатии. Юное тело индианки было просто ненасытно, но, почувствовав, что партнер выдыхается, первой остановилась именно Анна.
- Кажется, нам приносили ужин, - прошептала она, выскальзывая из объятий.
- Да? - переспросил Павел, с трудом припоминая, что Анна отлучалась на несколько секунд во время одного из кратких перерывов.
В этот раз она тоже вернулась быстро, уместила поднос на тумбочку у кровати и снова прыгнула в постель.
- Я просила принести шампанское, - сообщила Анна. - Где-то читала, что этот напиток широко используется землянами в любовных ритуалах.
Павел не удержался и весело рассмеялся.
- Опять что-то не так?
- Наоборот, всё так. Ты в курсе, что он алкогольный?.. Ладно, шучу. Спасибо, - он протянул руку и жадно отпил из бокала, обнаружив у себя закономерную жажду. А потом всё-таки задал мучивший его с самого начала вопрос: - Аня, послушай, тебе от мамы не влетит?
- За что?
- За всё. Я помню - ты уже не девочка, - он улыбнулся, - но и я не инка. Как твои соплеменники относятся к межрасовому сексу?.. Если, конечно, узнают о нем.
Она блаженно потянулась на простынях.
- Как правило, они узнают. Только ведь и я не инка.
Павел приподнялся на локте.
- Это как?
- Очень просто. Вы называете мой народ ацтека. Инки родственны нам, но разница всё же есть, именно как между земными славянскими народами.
- Погоди… - Павел напрягся, припоминая немногие засевшие в голове факты из истории Южной Америки. - Я думал, что ваша ветвь отделилась, когда инки сумели выстоять перед испанским нашествием. Но ацтеки к тому времени были уже порабощены.
- Порабощены, но не уничтожены. Во всяком случае, не до конца. - Речь шла о слишком далекой истории, но в ее голосе всё же прозвучала тень горечи. - Когда инки ступили на путь Золотого бога, они постарались в первую очередь очистить от европейцев свой континент.
- И ацтеки оказались их естественными союзниками, - заключил Павел.
- Те из нас, кто оставался в живых, - поправила Анна. - Атауальпа даже позволил сохранить государство и уважал наши обычаи, тем более что религии очень схожи. Это помогло нам избежать полной ассимиляции, так что я - ацтек по крови, духу и вероисповеданию.
- Вот это да… - совершенно искренне высказался Павел. - Ну, хорошо, пусть ты ацтек… ацтечка… Твой народ терпимее к вопросам генофонда?
- Не беспокойся. Этот предрассудок постепенно изживается.
- Насколько постепенно? - уточнил Павел.
- Пока был только один случай заключения межрасового брака. Официально он даже получил признание.
- А неофициально?
- Семья не смирилась и наняла убийц.
- Ясно, - шампанское плохо утоляло жажду, и Павел допил остатки из бокала одним глотком.
- Но ведь мы не заключаем брак, - успокоила его Анна. - А такими развлечениями многие даже хвастаются…
Она повернулась набок, прижалась к нему.
- Ну что, воин, восстановил силы?
Павел честно оценил свой потенциал.
- Почти. Еще пару минут…
- Хорошо. Тогда дождись меня, - она соскочила с кровати и скрылась в давно наступившей тьме по направлению к ванной.
Павел отставил бокал и закрыл глаза. Тяжелые веки сразу слиплись - денек сегодня и так выдался неординарный, а уж последние два часа… Еще несколько минут он честно боролся, пытаясь сосредоточиться на шуме воды, но монотонный звук вскоре оказал обратное действие.
А когда всплески душа превратились в шум живописного водопада в зеленых дебрях, он подумал что, наверное, уже спит… Ему даже приснилось, что Анна вернулась в спальню, присела у кровати, поцеловала в лоб. И уж наверняка приснились ее слова:
- Извини, воин, я почти готова пожалеть, что всё так вышло, и, может быть, даже смогла бы простить… Но теперь уже ни на что не осталось времени…

2

Это был на редкость крепкий и здоровый сон, какого он давно уже не мог себе позволить. Отпечатавшийся на щеке рисунок складок подушки говорил сам за себя. Когда Павел открыл глаза, не чувствуя никаких признаков сонливости, на редкость безоблачное для конца октября небо только начинало светлеть. Умиротворенный предутренний сумрак - лучшее время суток, если только веки не слипаются от хронического недосыпания…
Павел повернул голову. Анна была здесь, и воспоминания о прошедшем вечере теплой волной всколыхнули душу.
Анна… Аня…
Он протянул руку, прикоснулся к ее черным волосам. Разговор с шефом, конечно, еще предстоит, но это вполне можно пережить. А как пройдет у нее беседа с Акаром? Пустят ее вообще теперь в город?..
Рука скользнула ниже, пальцы пробежали по прохладной шелковистой коже спины. Она что, спала без одеяла всю ночь?.. Павел почувствовал прилив утренней бодрости в чреслах, и его пальцы скользнули еще ниже… еще… Он уже почти готов был окликнуть индианку, когда…
Словно ужаленный, Павел отдернул руку и вскочил. Шальную мысль о чудовищах и вылезающих из спины шипах он прогнал сразу: жизнь - не голливудский триллер, в ней всё проще и банальнее… Если из спины женщины торчат полтора сантиметра отточенной стали, значит… Черт!.. Черт!!!
Лихорадочно нашаривая выключатель ночника и огибая кровать, он уже знал, что увидит. Знал и не верил, до последнего мгновения надеялся, что ошибся, что, может быть, Анна всё-таки монстр…
Он опустился на колени, и безумная надежда взорвалась и погасла. Искаженное тенью смертельного страха лицо, пропитанная кровью простыня, побелевшие от последнего усилия пальчики, сжатые на кольце штыка… И трехсотмиллиметровое плоское лезвие, почти целиком погруженное в мягкий живот.
- Кто? - прошептал Павел и не узнал своего голоса. - Сволочи, кто?!..
Крик был бесполезен - отвечать было некому. Он уселся прямо на пол, закрыл голову руками и покорно переждал сначала холодную опустошающую волну отчаяния, затем горячий приступ ярости. Несколько секунд бездействия, когда невозможно заниматься анализом, а хочется взять побольше «ствол» и… Ничего, сейчас это пройдет. Еще пара глубоких вдохов, иначе ничего стоящего не получится.
Павел в последний раз с усилием выдохнул и поднялся. Значит, всё-таки провокация. Вот такая простая, как грабли, подстава, и он попался на нее, словно мальчишка, несмотря на все свои прозорливые подозрения. А сама Анна… Бедная девочка, похоже, не знала, на что шла. Вероятно, ее заданием было просто навязаться к нему в номер и уложить в постель, провоцируя, расовый скандал на сексуальной почве. Однако некто, спланировавший операцию, пошел дальше…
Павел снова непроизвольно сжал кулаки, но время эмоций прошло. План наверняка подразумевал взятие «с поличным», значит, отсрочка - была ли она ошибкой планирования или просто везением - могла закончиться в любую секунду. Он нашарил штаны и рубашку, подхватил обе кобуры, барсетку с деньгами и документами…
Нет, так не годится! Еще секунду, господа провокаторы, только одну секунду.
Павел вернулся к кровати. Прости, Аня, что не отшил тебя в том дворе. Провалила бы задание, но осталась жива…
Подтянув одеяло, он укрыл тело индианки. От прощального поцелуя и мелодраматичной попытки прощупать пульс - удержался: всё было слишком очевидно.
Вот теперь всё, господа ассамблейщики. Теперь потягаемся в скорости…
Павел затянул ремень, перекинул через плечо перевязь с оружием. Так. Еще понадобится связь, только трубу придется сменить. Он взял с вешалки куртку, с сожалением выбросил из кармана телефон и осторожно приоткрыл дверь в коридор. Пока здесь было тихо, но провокаторы не могли не воспользоваться плодами своих усилий. Придут, конечно, не сами - для пущего эффекта арест должна осуществить дежурная мобильная группа.
Павел покинул номер и быстро зашагал к лестнице. Два из четырех лифтов, выходящих на площадку, одновременно пришли в движение, и табло принялось резво отсчитывать этажи снизу вверх. Не слишком характерная картина для гостиницы в начале пятого утра. Павел прибавил шагу. Если параллельщики воспользовались лифтами, значит, «паузу» не включали. Везенье продолжалось - еще полминуты, и они взяли бы Павла тепленьким, «заморозив» его вместе со всем этажом.
Он толкнул дверь на лестницу и ринулся вниз. Кто бы ни руководил сегодня группой, пару бойцов здесь он выставит обязательно. Если это будут инки - шансы прорваться есть, если же гипербореи или атланты… Об этом варианте Павел старался не думать - слишком много улик осталось в номере, чтобы надеяться на оправдание в трибунале Ассамблеи.
Навстречу тоже кто-то поднимался. Стремительная тень мелькала в просвете между перилами, поглощая пролет за пролетом. Павел вспомнил, как вот так же бесшумно взлетал на восьмой этаж другой московской высотки Чщахт, и похолодел. Сам он успел спуститься только на три этажа, когда встреча стала очевидной.
Павел на бегу всем телом ударился в дверь лестничной площадки, отпрыгнул к стене, обнажив оба ствола. И застыл, стараясь не дышать, - смарр вполне мог уловить движение воздуха сквозь закрытые створки.
Обе кабины лифта почти бесшумно пронеслись вверх. Плащ ящера на миг заслонил свет в дверном витраже… Мелькнул - и тут же вернулся вновь. Павел превратился в камень - оружие в его руках было совершенно бесполезно против такого врага. Здесь, при большом везении, скорее пригодился бы штык, который остался в… Впрочем убивать смарра при исполнении было равносильно подписанию себе смертного приговора - тут и трибунала никакого не надо.
Дверь скрипнула, открываясь. Ящер сделал два плавных шага, оказавшись на середине площадки. Черный зев его капюшона повернулся вправо почти на 180°, потом влево… Не увидеть Павла он просто не мог. Долгих пять секунд тьма под плотной тканью вглядывалась в землянина, затем ящер молча развернулся и шагнул обратно в сторону лестницы.
Павел опустил оружие. Что это значило? Ему попался слепой смарр? Или этот ящер…
- Чщахт! - Павел рывком распахнул дверь и почти уперся носом в темный плащ.
- Молч-чи, ч-человек… - не оборачиваясь, ящер двумя плавными движениями преодолел лестничный пролет. - Ух-ходи быс-стро…
Предлагать дважды Павлу не понадобилось. Чщахт или другой ящер - не важно. Главное - отпустил, а угадывать их мысли ничуть не проще, чем опознавать смарров по голосам.
Добежав до второго этажа, Павел перешел на шаг и по широкой лестнице в холл спустился уже почти спокойно. Ввязываться в недоразумения с охраной отеля в его планы не входило, тем более что парочка секьюрити и так принялась щупать взглядами красноречиво оттопыренные бока его куртки.
Киоск сотовой связи у самого выхода на удивление работал. Видимо, телефонные услуги пользовались у постояльцев спросом в любое время суток. Зевающая продавщица читала книгу.
- Здравствуйте, мне нужен телефон, - без лишних слов Павел полез за бумажником.
- Какой? - девушка подняла на него сонные глаза.
- Любой, - Павел кинул на стойку пять стодолларовых бумажек, - только побыстрее.
- Контракт?
- Нет, только аппарат.
- Понятно. Посмотрите, только вчера завезли новую модель… Почти как раз в вашу сумму… Если добавите еще двадцать пять долларов…
- Девушка, вы не поняли. Мне нужен любой телефон, готовый к работе.
- Конечно, я поняла… Вот посмотрите: аппарат со встроенной камерой. Память рассчитана на…
Сколько нужно мобильной группе, чтобы вернуться вниз? Обыск этажа под «паузой» займет от силы пару десятых долей секунды, значит, запас времени упирается в скорость лифтов.
Павел перегнулся через стойку.
- Дайте вот этот, - рядом с книгой, которую отложила продавщица, лежал в потрепанном чехле видавший виды «Сименс».
- Но… Это мой… Он без гарантии…
- Зато заряженный, - Павел взял аппарат и без лишних слов просочился сквозь стеклянные двери холла. Основная задача - покинуть зону действия «паузы» - была близка к положительному решению, а привычка парковать машину у самого края стоянки давала еще пару драгоценных секунд форы. Только вот…
В миг, когда «Лендкрузер» приветливо мигнул сигнализацией, из известного всей фабрике микроавтобуса «Мерседес» на другой стороне улицы появилось трое деловитых парней.
- Павел Головин! - окликнул идущий первым, вынимая руку из-за пазухи. - Остановись!
Характерный акцент, футуристический силуэт лучемета… Слава богу - инки! Акар, похоже, настоял на усилении мобильной группы своими бойцами, но второй «паузы» не дал.
Не притормаживая, Павел изменил направление бега.
- Скорее! - крикнул он. - Наверху засада! Нужна помощь!..
- Что?! - сбить с толку старшего удалось лишь на мгновение, но и этого хватило с лихвой. - Головин, стой!..
Поднять ствол в боевое положение индеец уже не успевал. Павел использовал оружие только в качестве кастетов - лишний шум и новые обвинения были ни к чему. Старшему хватило попадания рукояткой «гюрзы» в лоб. Второй инка успел нажать кнопку, но луч опалил лишь каменную колонну крыльца за спиной землянина. Стрельба не позволила краснокожему позаботиться об обороне, и Павел нанес точный удар в солнечное сплетение. Третий учел ошибки товарищей и на бегу перехватил лучемет за ствол.
Булава - исконное оружие инков в рукопашном бою…
Павел вспомнил эту строчку из скудного наставления по боевым возможностям параллельщиков одновременно с началом атаки. Вовремя. Предплечье пронзило болью, когда оно приняло удар - кость спасло только то, что рукоятка лучемета была мягкой. Сходу выстроить новую линию боя оказалось невозможно - индеец танцевал вокруг Павла, словно под бубен шамана, гримасничая и потрясая оружием. Совершенно незнакомая техника. Одно неверное движение, и потерей сознания, пожалуй, не отделаешься, а отпущенное время форы стремительно таяло…
Извини, краснокожий брат, потанцуем в другой раз.
Падение на спину с перекатом через голову… Выстрел с левой руки, не выходя из движения, не глядя, почти на звук…
Нанесенные бесшумной вспышкой света раны стерильны и не кровоточат. Выронив лучемет, инка скорчился над пробитым бедром - хорошего мало, но не смертельно, тем более что помощь придет быстро.
Павел вернул оружие в кобуру и прыгнул за руль «Лендкрузера».
Четырехлитровый дизель непринужденно вынес машину на шоссе, и только тогда в зеркале заднего вида замелькали темные силуэты людей, высыпавших на крыльцо из освещенного холла. Воины Ассамблеи безнадежно отставали, и командир группы сделал знак прекратить преследование. Чтобы задействовать другие ходы, даже параллельщикам нужно время, значит, у Павла появилось несколько минут на осмысление ситуации… А еще лучше - на консультацию с людьми, которые в интригах нелюдей давно съели десяток собак.
Он вытащил свой новый телефон, заправил в него карту и, поглядывая временами на дорогу, принялся листать адресную книгу. В сложившихся обстоятельствах Павел мог рассчитывать только на двух человек - шефа и Филиппыча. Но звонить сейчас Потапову - значит, подставлять весь отдел.
Номер Павел набрал по памяти и нажал кнопку вызова. Извини, Семен, за новые проблемы…
- Да! - рявкнул рассерженный, но отнюдь не заспанный голос. Филиппыч уже был на ногах, и это само по себе говорило о многом.
- Привет, - сказал Павел. - Это я.
- Паша! Черт!.. Откуда звонишь? - Пронин, как обычно, сразу брал быка за рога.
- Не беспокойся, я сменил аппарат. Тебя уже подняли?..
- А ты как думал?! Ладно, в гробу отосплюсь. Докладывай.
- Эта девчонка меня развела, - честно признался Павел. - Как лоха. Подстава простая, но грамотная.
- Ясно, что простая, - фыркнул Филиппыч, - потому и сработала. А зачем ты ее грохнул?
- Я?!. - Павел задохнулся, не найдя адекватного ответа на такую ложь.
- Не ты? - уточнил Филиппыч. - Ясно. Значит, еще хуже. Кого-то ты конкретно задел, Паша.
- Или вы, - подсказал тот.
- Да, - согласился Филиппыч, подумав. - Или мы. Как же они это сделали?
- Небезупречно. Мошенники на Дмитровской были фальшивые, зато сама практикантка - вполне убедительна.
- Представляю, - Пронин усмехнулся. - Но я имел в виду убийство…
- Да какая разница? У ассамблейщиков сто способов проделать такое. Не говоря о том, что, по их плану, Аня сама могла открыть дверь…
- Аня… Ну-ну. В общем, ты прав - не главный вопрос. Подозреваешь инков?
- Конечно. Кто еще мог пойти на убийство индианки, рискуя получить межрасовые разборки в Ассамблее?
- Кто угодно - если крайним всё равно останешься ты.
Павел задумался. Очевидная, казалось бы, версия вдруг предстала в ином свете.
- Использование агента иной расы усложнило бы подготовку, - проговорил он наконец.
- И поставило бы под угрозу секретность, - согласился Филиппыч. - Надеяться можно только на своих, это знают все… Хорошо, принимаем вариант инков за рабочий. Остается понять мотив.
Павел пожал плечами, но, сообразив, что Филиппыч этого не увидит, проговорил:
- Усиление наших позиций многим не по душе. Даже тем, кто официально признал новые права…
- То есть личную тему ты предлагаешь опустить?
- Предлагаю. Слишком сложно для одного меня, скорее подкоп ведется под весь Отдел.
Филиппыч помолчал.
- Ладно, над этим я еще подумаю. Что ты сейчас делаешь?
- Уношу ноги.
- С мобильной группой встретился?
- Почти, - Павел припомнил взгляд тьмы из-под колпака смарра и решил, что пока об этом говорить не стоит.
- Они все целы?
- Жить будут.

Предыдущая страница 14 Следующая страница


15 Игорь Огай

- Ну, и то хорошо. Тебе нельзя сейчас попадаться, Паша. Тело найдено в твоей постели, на креплении штыка только ее и твои пальчики. Ее - понятно почему, а твои…
- Так быстро пробили? - удивился Павел.
- Да уж, не поленились! К тому же в девчонке наверняка остался… твой генетический материал. Я прав?
- Да.
- В общем, если дойдет до трибунала рас, мы не сможем тебя защитить. Надо искать провокатора и выдвигать встречное обвинение. По-другому никак.
- Согласен. Я могу…
- Ты пока ничего не можешь, Паша. Найди местечко где-нибудь в Подмосковье и заляг там. Всё, что до МКАДа, ящеры скоро накроют поисковыми заклинаниями. Понял?
- Вполне, - Павел очень постарался, чтобы его ответ прозвучал максимально убедительно.
- Вот и хорошо. А мы с Сергеем помозгуем, как дальше жить. Твой номер у меня определился, так что я сам позвоню.
Не прощаясь, Пронин дал отбой. А Павел усмехнулся. Ящеры? Заклинаниями?
«…Молч-чи, ч-человек…»
Кажется, сейчас эта раса не слишком заинтересована в игре по правилам Ассамблеи или просто не желает вмешиваться. Причем второе более чем вероятно - все давно привыкли, что смарры участвуют в делах иных миров ровно настолько, насколько сочтут нужным.
Расслабляться, впрочем, не стоило. Даже если ящеры бойкотируют директивы совета безопасности Ассамблеи, параллельщики найдут способ добраться до Павла. Например - поручат Потапову поднять московскую милицию по плану «Вулкан 5». Филиппыч не прав - на отлеживание нет времени.
Итак. Анна - единственный известный участник операции - мертва. Ее официальные связи и контакты в земном представительстве Ассамблеи едва ли приведут к главному провокатору, да и отработать их всё равно нет никакой возможности - на фабрику Павлу ход заказан. Значит, возвращаемся на исходную - без помощи не обойтись. Только вот много ли осталось на фабрике разумных индивидуумов, не питающих сейчас к землянину острой антипатии и не стесненных служебными обязанностями в рамках дела, как шеф и Филиппыч?
Он вздохнул и снова взялся за телефон. Этот номер не был занесен в память даже его собственной трубки, но такие контакты не забываются. Павел выбил нехитрую мелодию на кнопках и молча взмолился, чтобы Градобор оказался на Земле.

3

Станция «Белорусская» в начале шестого утра не была многолюдной. Десяток ранних пассажиров из только что отошедшего состава втянулись на эскалатор, и Павел сразу увидел фигуру в неизменном черном пальто, белом кашне и с огромными очками на носу. Гиперборей, широко расставив ноги и сунув руки в карманы, неподвижно стоял напротив перехода на кольцевую линию. Павел ничуть не удивился бы, если б в этой точке действительно оказался геометрический центр платформы в полном соответствии с договоренностью.
- Приветствую, - сказал он, приближаясь. - Не стоило так отсвечивать на проходе. Если рядом есть скамейки, мы, люди, обычно предпочитаем присесть.
- Полагаешь, я вызываю подозрение? - Градобор выразительно обернулся. Сонный милиционер у противоположного выхода о чем-то негромко совещался с дежурной по эскалатору, указывая на них пальцем. - Не о том беспокоишься, Павел.
- Возможно. Но давай всё-таки сядем. Мне не хватает только разборок с ментами…
- Хорошо, - Градобор сдвинулся с места по направлению к лавочке. - Кому ты еще звонил?
- Больше никому.
- Эхтинору? Чщахту?
- Да никому я больше не звонил!
- Хорошо, - повторил гиперборей. - Ты должен понимать, что наша встреча носит сугубо конфиденциальный характер, и в разглашении этой тайны я крайне не заинтересован. Если это ясно, то можешь говорить по делу.
- Я не убивал ее, Градобор. Если ты не веришь в это, говорить больше не о чем.
Гиперборей посмотрел на него сквозь свои фальшивые стекла.
- То, что ты сказал, - очевидно. Я просил говорить по делу. У тебя не так много времени.
- Единственная возможность доказать мою невиновность - выйти на организаторов провокации. Для этого мне нужна информация с фабрики.
Градобор вздохнул.
- Я понимаю тебя, Павел. Не так давно мы были союзниками, и твое желание обратиться ко мне - объяснимо. Однако, без обид, почему ты считаешь, что я стану помогать тебе? Ведь прежде всего я слуга Общины и, оказывая тебе поддержку, рискую вовлечь ее в скандал.
Павел, конечно, допускал, что такой вопрос может быть задан, но так и не смог подготовить адекватный ответ. Что можно сказать этому прагматику, чем убеждать?
- Ассамблея заинтересована в стабильности… - слова прозвучали жалко даже для него самого, но Павел всё-таки договорил: - Если меня утопят, отдел пойдет следом.
- А ты думал о стабильности, когда по подсказке ящера выколачивал у Эхтинора новые полномочия?
- Я думал о деле!
- Вот и я сейчас думаю о деле.
- Хорошо. Тогда попробуй просчитать ситуацию еще раз. Ради чего инки всё это затеяли? Планировали операцию, готовили агента… а потом вот так запросто пожертвовали им - девчонкой девятнадцати лет от роду. Может быть, их планы идут дальше, чем завалить отдел?
Градобор покачал головой.
- Инки?.. Ты думаешь, им это под силу? Нет, Павел. Возможно, это выглядит слишком расточительно для тебя и Земного отдела, но дальше они не пойдут, по крайней мере, в этот раз. Их комбинация не имеет возможности развития, и ты это знаешь.
- Их комбинация - возможно, - Павел вдруг понял, что нащупал почву под ногами, и вовремя прикусил язык.
Гиперборей клюнул сразу:
- Что значит «их»?
- Похоже, это комбинация не только инков. Или совсем не инков.
- Чья еще? - глаза гиперборея сузились за плоскими стеклами - гончая почуяла след. - Атлантов?
Павел отрицательно покачал головой.
- Когда я уходил из гостиницы, то встретился со смарром. Он наверняка мог меня взять, но не сделал этого.
- Ящер?..
- Именно. Голову даю на отсечение, что их поиск ничего не даст. Потому и остался в городе.
- Твоя голова сейчас немного стоит, Павел. Но смарры… - Градобор колебался недолго. - Хорошо. Если они скажут, что магия тебя не обнаружила, я буду готов поучаствовать в этой интриге. Что тебе понадобится от меня?
- Информация. Оборудование. Возможно, убежище, но это в крайнем случае.
- Я еще в прошлый раз заметил, что тебе нельзя класть в рот палец. Но сейчас ты не в том положении, чтобы диктовать условия. Я возьмусь поставлять тебе информацию и, возможно, кое-что из спецсредств, хотя ты и так не безоружен, - гиперборей выразительно посмотрел на правый бок Павла, где болтался в кобуре лучемет. - В убежище откажу сразу - провести тебя через прокол, минуя формальности, не удастся, а моя земная квартира защищена не более, чем любая другая.
- Что ж, и на том спасибо.
- Не благодари, ты пока ничего не получил. Если ящеры тебя вычислят…
- То мне ничего и не понадобится, а ты будешь свободен от обязательств.
- Каких обязательств? - Градобор посмотрел на Павла и широко улыбнулся.
Тот ответил тем же.
- Ты прав - никаких. Я даже не знаю, кто ты вообще такой… И кстати, вот твой поезд. Поторопись.
- Почему? - гиперборей проследил взгляд Павла и обернулся. - Впрочем, согласен. Это мой поезд.
Эскалатор опустил на пустую платформу троих молодых людей. Атланты: двое парней и девушка - черты лица и едва уловимые особенности одежды не позволяли ошибиться. Милиционер проводил троицу подозрительным взглядом.
Градобор поднялся и шагнул за колонну.
- Это не служители! - крикнул он, перекрывая шум подходящего состава. - Но один воин среди них есть! Тебе точно не нужна помощь?
Павел качнул головой.
- Нужна, но не такая! Не попадайся им на глаза - я не хочу их убивать!
Не тратя больше слов, гиперборей вошел в затормозивший перед ним вагон. А Павел скрючился на скамейке, втянув голову в плечи и закрыв лицо рукой. Остаться незаметным в жидком потоке сошедших с поезда пассажиров было невозможно, но жалкий вид противника сам по себе расслабляет. Сломленный беглец, слишком хорошо знающий, что его ждет в ближайшем будущем, трясущийся от вида собственной тени… Такой недостоин ни уважения, ни жалости, ни даже презрения. И уж тем более - упреждающего удара.
Они подошли не сразу. Сначала остановились у противоположного края платформы, потом чей-то взгляд скользнул по фигуре на скамье… Обмен мнениями, несколько энергичных жестов… Спорят, что делать? И, наконец…
- Павел Головин, - видимо, подошедший на шаг ближе остальных парень и был воином. - Встань. Ты арестован с санкции трибунала Ассамблеи Миров…
Павел очень натурально вздрогнул, поднял голову.
- Что?..
Периферийным зрением он отметил, как уверенно шагают по платформе сержант и двое рядовых, должно быть, подоспевших по вызову. Идиоты. Параллельщик, конечно, не станет убивать их сразу, но если сержант сумеет вынуть пистолет…
Последний пассажир ступил на эскалатор, но сверху уже показались другие. В преддверии часа пик люди потянулись в метро - выжидать больше не следовало.
Атланты - не гипербореи, они не оттачивали веками мастерство рукопашного боя. К тому же это всё-таки не патруль. Просто ехали ребята по домам и решили сыграть в героев… А в общем - не важно, главное, что не по наводке смарров, потому что «паузы» у них нет. Ведь нет же у них «паузы»?
- Помоги… - жалобно протянул Павел, глядя снизу вверх на ближайшего из троицы.
Тот скривил губы в усмешке и повторил:
- Павел Головин, встань и следуй за нами!
- Помоги… - голос Павла снизился до шепота, и сам он начал медленно валиться вперед.
- Ты ранен? - поинтересовался атлант. Что бы он ни думал о беглеце, ранение, безусловно, повышало статус последнего в его глазах. Воины уважают раны, полученные в бою, и атлант сделал, наконец, недостающий шаг навстречу…
Удар получился совсем не благородный - на Земле это понятие давно кануло в Лету вместе со шпагами и дуэльными пистолетами. Двадцать первый век ставит во главу угла эффективность, а удар неготовому к обороне противнику в пах, безусловно, эффективен. Атлант еще не успел согнуться от боли, когда Павел, продолжая движение вперед, швырнул его в объятия соплеменницы и бросился навстречу наряду.
Сержант отреагировал быстро и однозначно:
- Стоять!
Его рука дернулась к поясу. Не к дубинке, удивляя Павла, сразу к пистолету.
- Не стреляй! - он был уверен, что сержант не спустит курок, пока не увидит угрозу собственной жизни. Необходимость давать отчет за каждый использованный патрон у любого отобьет охоту палить налево и направо.
Удар атланта настиг их обоих. Молния хлестнула Павла по спине и шальной веточкой зацепила вытянутую вперед руку милиционера. Мышцы пальца на курке рефлекторно сократились - выстрел из табельного «ПМ» грянул почти в лицо… Вот только Павел уже падал. Электрический шок сковал мускулатуру, и пуля лишь потрепала волосы на голове.
- Стоять!.. Стоять!.. - сержант всё повторял это слово, не в силах объяснить себе происходящее. Ствол метнулся к Павлу, потом к атлантам…
- Назад, человек! - воин направил на сержанта стик из орихалка. - Он наш!
- Руки за голову!.. - родил, наконец, милиционер новый выкрик и…
Похоже, боец был слишком молод и неопытен, а может, просто побоялся убивать аборигена, с молоком матери впитав инструкции о недопустимости случайных жертв. Его новый удар оказался слишком слабым даже для парализующего действия. Сержант успел трижды спустить курок, прежде чем разряд, наконец, сковал его в объятиях судороги. Прицельным был только первый выстрел, легко отраженный воином…
- Юния! - другой атлант подхватил пошатнувшуюся девушку, и та безвольно упала ему на грудь. - Талий, помоги!.. Юния!
Он не смог удержать подругу, когда у нее подогнулись колени, и вместе с безвольным телом опустился на каменную мозаику пола.
- Ты! Лежать! - самый смелый из рядовых занес над Павлом дубинку, когда тот, ощутив, наконец, токи крови в конечностях, попробовал пошевелиться. - Сеня! Наручники, живо!.. Лежать, я сказал! Мордой в пол!
Нет, дорогой. Если и слушать приказы, то не от тебя. И плевать, что еще нет координации, а руки-ноги едва обрели чувствительность. Противник не ожидает атаки из такого проигрышного положения, и это главное…
Нерасторопный Сеня успел лишь нагнуться за наручниками к поясу парализованного сержанта, а его не в меру инициативный напарник уже летел по баллистической траектории через ближайшую скамью от удара в челюсть рифленым каблуком.
Всё-таки Талий оказался непростительно беспечным для воина, если только в его стремлении оказать помощь соплеменнице не было глубокой личной заинтересованности. Когда атлант всё-таки дернулся, было уже поздно. Павел рефлекторно выбрал правильное оружие - «гюрза», приставленная к виску потенциального заложника, заставила замереть даже оставшегося на ногах милиционера, что бы тот ни собирался делать - бежать или нападать. Воин же просто окаменел.
- Без шуток, - предупредил их обоих Павел. - Я всё равно выстрелю раньше.
Атлант опустил руку, так и не дотянувшись до стика на полу, и Павел пнул орихалковый стержень на пути.
- Что тебе от нас надо? - выговорил второй парень, на чьих коленях покоилась голова несчастной Юнии. - Посмотри, она погибает! Тебе мало краснокожей?
- Неверный вопрос, - возразил Павел. - Это что вам от меня нужно? Увидели ориентировку на стене проходной и решили стать героями?
- Я говорил: не надо его трогать, - атлант уже обращался к своему товарищу. - Нам была нужна помощь!
Окаменевший воин молчал. Павел посмотрел в его лицо… и опустил пистолет.
- Куда ее? - поинтересовался он. В ответ державший девушку кивнул на свою окровавленную руку, которой зажимал рану под ее правой грудью.
- В легкое, - резюмировал Павел. - Плохо даже для вас. Вам всё еще нужна помощь.
- Я вызываю, - воин коснулся своего виска в том месте, куда только что целился ствол «гюрзы». - Никто не отвечает. Здесь слишком глубоко для меня.
- Тогда возьми вот это, - Павел протянул атланту телефон, извлеченный из кармана. Индикатор приема был полон - где-то на станции работала сота одной из московских сетей, а SIM-карта оператора Ассамблеи позволяла на лету подключаться к любой из них.
Воин с недоверием посмотрел на своего недавнего врага, но всё же взял трубку. Павел повернулся к милиционеру.
- Сеня, кажется? - Парень нервно кивнул, тиская рукоятку дубинки на поясе. - Не вздумай, - предупредил его Павел. - Иди, вызывай «Скорую». Скажешь: сначала разнимали пьяных, потом сержанта садануло током вот из этой штуки.
Павел ткнул пальцем в потолок, откуда свисал на одном проводе сбитый шальной веткой молнии список станций и переходов. Рядовой облизнул губы, оглядел побоище.
- Не поверят…
- Твои проблемы. Скажешь правду - жди гостей, - Павел кивнул в сторону атлантов, откуда лилась непонятная речь. - Веришь?
- Верю… Понял… Разрешите идти? - пятясь, парень сделал шаг в сторону эскалатора, и Павел потерял к нему интерес.
- Почему ты помог? - осведомился воин, протягивая ему телефон. - Я собирался арестовать тебя.
- Скажем так: с меня хватило краснокожей. И, кстати, не вздумай преследовать. - Он приоткрыл полу куртки, продемонстрировав кобуру с оружием инков. После чего повернулся и пошел к другому эскалатору, возле которого уже скапливалась толпа не решившихся приблизиться пассажиров утреннего метро.
Животный инстинкт подсказывал держаться подальше от вероятного источника угрозы, однако рассудок был склонен согласиться со словами гиперборея о том, что любое место в городе одинаково небезопасно. Поэтому, едва покинув территорию возможной зачистки в окрестностях станции, Павел свернул в ближайший проезд и заглушил мотор у обочины, рядом с другими оставленными на ночь автомобилями.
Была нужна передышка - десять минут, чтобы собраться с мыслями, прикинуть развитие партии и свои ходы. Павел закрыл глаза, помассировал виски. Пока ранний подъем не сказывался на ясности мышления, но усталость еще придет позже. Где же твой эликсир, Чщахт?..
Ладно, что мы имеем по делу? Забиться в угол и ждать подсказки от Филиппыча или Градобора - это не ход, значит, остается - попытка самостоятельного расследования. Возможности? Если честно - почти нулевые. Пройдемся еще раз: Анна мертва, другие участники операции неизвестны, ее связи на фабрике и тем более в ее родном мире для прокачки недоступны. Тупик?.. Черта с два! Всегда есть обходной путь. В общем случае, говорят, срабатывают земные связи - от шапочных знакомств до соседей по лестничной клетке. Но, по словам Анны, в город она вчера вышла впервые, и это вполне может оказаться правдой - ей вовсе необязательно было участвовать в подготовке операции. Изучить привычки и маршрут движения Павла и нанять «актеров» для не слишком удачной «сцены» во дворе вполне мог другой агент… Павел открыл глаза. Захотелось хлопнуть себя по лбу, но от столь театрального жеста он удержался. Похоже, зацепка всё время была под самым носом. Слабая, конечно, - трудно ожидать от скоморошных мошенников номер телефона нанимателя. Но даже время и место контактов с последним, а также его физический облик могут послужить Градобору хорошей подсказкой.
Павел вновь прижмурился, вызвал в памяти лица кидал, запомнившиеся детали одежды. «Быков» он рассмотрел плохо, но это и не нужно. А вот Тамара и ее крутой напарник… Нет, пожалуй, всё-таки это люди. Жаль, окажись хоть кто-то из них чужим, работа Градобора упростилась бы в разы. Ладно… Что было после того, как эти «актеры на понтах» попрощались и ушли? В самом деле спустились в метро? Черта с два - они просто двигались к ближайшему выходу со двора, а значит, могли воспользоваться любым транспортом. И если допустить, что тот был не общественным…
Черт возьми, а ведь той белой «семерки» уже не было рядом, когда он отъезжал вместе с Анной! Натяжка, конечно, огромная - за те минуты, пока длился разговор, на этом месте мог смениться десяток автомобилей. Только, как говорится, на безрыбье…
Филиппыч просил не звонить, но он простит, если дело выгорит.
- Да! - Голос Пронина был ничуть не приветливее, чем в прошлый раз.
- Это я, - обрадовал его Павел. - Если не можешь говорить, ничего не отвечай.
- Ясно, - похоже, он действительно не мог говорить. - Только прошу вас, побыстрее, я на совещании.
- Нужна информация. Белая, «семерка», номер… - плохой зрительной памятью Павел никогда не страдал - горы быстро учат наблюдательности. - Запомнил? Когда перезвонишь?
- Это имеет отношение к делу?
- Я как раз хочу это понять.
- Подождите… - Павел услышал приглушенные шаги, потом хлопнула комнатная дверь. Филиппыч вздохнул и проговорил: - Ты, Паша, даже не представляешь, какую кашу заварил. У нас здесь всё вверх дном… Хорошо, хоть смарры тебя не достали, молодец, вовремя за кольцо ушел… Так что докладывай, чего нарыл, и быстро.
- Да нечего у меня докладывать, Семен, - честно сказал Павел. - Возможно, появится, если сумеешь пробить машину…
- Откуда у тебя ее номер? - перебил Филиппыч.
- Скажем так - из оперативных данных.
- А поточнее нельзя?
- Я же говорю - рано еще.
- Правильно. Снова - молодец. Запоминай: хозяйка - Тамара Фоминична Котова, Башиловская двадцать один, квартира семь.
Павел едва не поперхнулся.
- Вы что, знакомы?
- Самую малость. Она была нашим бухгалтером по внешней легальной деятельности. Недолго - Сергей уволил ее на следующий день после твоего появления в штате, так что повидаться вы не успели.
- Отлично, - Павел не смог скрыть торжества. - По какой причине, если не секрет.
- Была некомпетентна, не в меру любопытна и болтлива. Подходит?
- Вполне. Спасибо, Семен.
- Может, скажешь всё-таки, в чем дело?
- Скажу, но не сейчас. А то на совещание опоздаешь…

На этом доме свет, похоже, сошелся клином. С легким чувством ностальгии Павел посмотрел на знакомый подъезд двенадцатиэтажки. Месяц назад он видел его только при лунном свете, но картина была вполне узнаваема. Впрочем, как известно, случайностей не бывает. Возможно, именно Тамара Фоминична когда-то подала в отдел сведения о том, что в ее подъезде сдается квартира, и Ассамблея поселила туда Таис.
Павел пискнул сигнализацией машины и толкнул дверь подъезда. Седьмая квартира - второй этаж, лифт ни к чему. Вот и звонок. Кстати, не в пример атлантке, дверь железная и дорогая. Впрочем, церемониться Павел не собирался - поставленные вне закона не обязаны подчиняться правилам, а для лучемета материал преграды особого значения не имеет.
- Кто? - не обнаружив никого в дверной «глазок», бухгалтерша насторожилась.
Павел быстро перебрал варианты ответа от «сантехника вызывали?» до «откройте - милиция». Поморщился и шагнул в поле зрения нехитрой оптики.
- Я с фабрики, Тамара. Открывайте - жалко дверь портить.
- С какой еще фабрики?
Голос был знакомый - Павел пришел по адресу.
- С той самой. Не ломайте комедию, я не собираюсь причинять вам вред. Мне нужна только информация.

Предыдущая страница 15 Следующая страница


Уровень атаки 16

Несколько секунд за дверью было тихо, потом замок дважды провернулся и створка открылась.
- А позвонить никак нельзя было? - Вопрос был вполне резонный, но всё же Павел на целую секунду впал в столбняк. Эта дородная самоуверенная женщина была совсем не той Тамарой, которая вчера вместе с напарником так ловко его кинула.
- К тому же почему я должна вас бояться? - осведомилась бухгалтерша. - Вся документация у меня была в порядке, и если у кого-то появились к вам вопросы, то адресуйте их своему новому бухгалтеру.
- Видите ли… Это совсем не связано… - Павел на ходу попытался выбрать новую линию. Неужели всё-таки промах? Но ее голос! - У меня дело иного характера. Пройдемте куда-нибудь, неудобно в коридоре…
- Значит, надолго, - сделала вывод бухгалтерша и, вздохнув, добавила: - Идемте на кухню.
- Скажите, белая «семерка» во дворе ваша? - Павел задал этот вопрос ее спине, осматривая по пути прихожую. Половина обуви на полке была явно не по ноге этой даме, да и курточка на вешалке имела выраженный молодежный фасон.
- Моя, конечно. А что с ней? - оказавшись на кухне, Тамара Фоминична торопливо проследовала к окну и, убедившись, что машина на месте, немного успокоилась.
- С ней - ничего…
Павел, наконец, получил возможность разглядеть хозяйку. Черт возьми, черты лица… Так вот оно в чем дело! И вот она - новая линия!
- Вчера, примерно в половине восьмого вечера, где была ваша дочь?
- Она гуляла где-то с подругами… Нет, постойте! Она как раз брала машину, чтобы отвезти… - Полные руки женщины угрожающе уперлись в бока. - Та-ак! Что она еще натворила? - И, не дожидаясь ответа, бухгалтерша метнулась из кухни: - Тома! Тома, выходи! Я тебе сколько раз говорила!..
Скрипнула комнатная дверь, и с другого конца квартиры донеслось:
- Ну, мама! Я ведь просила! Я же занимаюсь!
- Снимай наушники и выходи! К тебе пришли! Так и знала, что эти твои поездки добром не кончатся!
- Да при чем тут поездки! У меня прослушивание завтра!..
Шум шагов и перебранка постепенно приближались к кухне.
- Ты что, сбила кого-то?! Почему человек пришел?.. Тома, лучше говори сразу!
- Да никого я не сбивала! Какой еще человек?! Ой… Андрей?
Девушка застыла на пороге как вкопанная, но подоспевшая сзади мать буквально внесла несчастную на кухню на своем корпусе.
Павел коротко поклонился.
- Не Андрей, Тамара. Я уверен - ты знаешь, как меня зовут на самом деле.
Та потерянно кивнула.
- Павел…
- Правильно. Позвольте полюбопытствовать, - он перевел взгляд на бухгалтершу, - дочка учится в театральном?
- Да. На последнем курсе, горе мое!
- Ну почему же сразу - горе? За вчерашний спектакль можно смело поставить четыре с плюсом. Только вот на последнем курсе, Тамара, уже нужно научиться выбирать - перед кем играть и от кого принимать оплату.
- Да вы что?! - Девушка возмутилась вполне искренне. - Никто нам ничего не платил! Это всё Анька! Она сказала, что ей нужно обратить на себя внимание одного человека… То есть - ваше. Ну, мы с Аликом и придумали…
Павел нахмурился. Несуразицы множились на глазах, но при этом, как ни странно, хорошо складывались одна с другой. Дилетантское исполнение завершающего этапа провокации логично связывалось с такой же дилетантской подготовкой к нему… Если только это не двойная комбинация для увода со следа.
- Анна… - произнес он задумчиво. - Когда вы с ней познакомились?
- Около месяца назад.
- Как это произошло?
Возможно, Тома и собиралась ответить, но тут неожиданно пришла в себя бухгалтерша.
- Позвольте, Павел, а вы всё-таки откуда? Вы же с фабрики, если я правильно расслышала? Тогда на каком основании вы устраиваете допрос моей дочери?!
Он очень постарался, чтобы улыбка выглядела по-отечески мягкой.
- Это еще не допрос, Тамара Фоминична. Пока вопросы задаю я, у вашей дочери сохраняются шансы минимальными потерями выпутаться из истории, в которую она угодила исключительно по молодости и глупости. Если же я уйду ни с чем - придут другие, и вот тогда у Томы появятся настоящие проблемы. Уж вы-то должны меня понять…
Последняя фраза, сказанная нарочито доверительным тоном, стерла скептическое выражение с лица Тамары Фоминичны - слишком хорошо она гармонировала с мнением бухгалтерши о не вполне законной деятельности фабрики.
- Тома, ответь человеку, - распорядилась обеспокоенная мать, но теперь взбеленилась дочь:
- Да чего я буду отвечать?! Пусть у Аньки спрашивает - они вчера вместе уехали…
- Анна мертва, - тяжело обронил Павел. Мать и дочь ахнули в унисон. - Она погибла в результате вашей с Аликом «самодеятельности».
- Что? - Тома неуверенно улыбнулась, будто в ожидании конца неудачной шутки, а потом понимание медленно проступило на ее лице выражением страха и отчаяния. - Вы… ее… - голос сорвался, на глаза навернулись слезы.
- Нет, - отрезал Павел. - Не я.
- А кто?
- Пока я не знаю. Но помочь мне это выяснить в твоих интересах, Тома, потому что ты вместе с Аликом тоже под ударом. Кто-то очень постарался замарать меня смертью Анны и теперь, вполне возможно, захочет пройтись по свидетелям.
Скорее всего это была неправда - ассамблейщики с большой опаской шли на прямое вмешательство в дела людей, тем более такое радикальное. Но Павлу нужно было расшевелить эту семейку, и побыстрее.
- Алик… - прошептала студентка, как зачарованная. - Надо позвонить!..
- В милицию! - закончила за нее мать и сделала движение к двери в коридор, но тут же остановилась вопросительно глядя на Павла.
- Правильно, - тот кивнул. - В милиции вас поднимут на смех. Для них этого убийства не существует.
- Но что же тогда делать?
- Сначала рассказать мне всё. А там посмотрим…
- Да почему вам-то?! Кто вы такой, в конце концов?!
- Для вас - я тот человек, который способен разрулить ситуацию. Поэтому я еще раз спрашиваю: кто, кроме вас, участвовал в организации «спектакля»? Понимаю, что денег вы ни от кого не брали, но, может быть, при тебе Анна встречалась с кем-нибудь? Может, говорила по телефону?
- Ну… Мы много с кем встречались и говорили…
- Это были ее друзья? Ты заметила что-нибудь необычное: экстравагантность в одежде, может быть, акцент?
- Да нет, это с нашего курса ребята были… Из ее друзей я только Алика знаю, но он совершенно обычный. Почему у него должен быть какой-то акцент?
Павел пожал плечами.
- Может, и не должен быть. Значит, с Аликом ты, до знакомства с Анной, не встречалась?
- Ну да, это она нас и подружила.
Павел с удовлетворением кивнул. Всё оказалось не столь абсурдно, как виделось поначалу: во всяком случае, от инков в авантюре участвовала не только Анна. Но какая маскировка! Комбинация наконец начала походить на работу профи.
- Послушайте, его надо предупредить! Он же ничего не знает! - В голосе студентки снова прорезались нотки отчаяния, и Павел сделал вполне однозначный вывод. Впрочем, чувства девчонки он щадить не собирался - в следующий раз будет осмотрительнее в выборе кавалера.
- Боюсь, что знает, - заявил Павел и вздохнул.
Неизвестный Алик вполне мог оказаться завершающим звеном операции, нанесшим предательский для Анны удар.
- Тебе известно, где он живет?
- Н-нет…
- А его фамилия?
- Смехов. Но… Почему вы думаете, что он… - Тома смолкла, и ее мокрые от слез глаза наполнились страхом.
- Не встречайся с ним больше, - посоветовал Павел и взглянул на бухгалтершу. - На вашем месте я бы увез дочку из города на недельку-другую. Просто на всякий случай.
- Но у нее… И у меня… - Тамара Фоминична развела руками.
- Как угодно, дело ваше. А я не смею больше отнимать время…
Он поднялся, молча проследовал в коридор.
- Подождите! - бухгалтерша опомнилась, заспешила следом. - Что вы собираетесь делать? Вы говорили, что способны разрулить ситуацию, может быть, вам требуется помощь?
- Какая? - Павел даже улыбнулся, попробовав представить себе Тамару Фоминичну в качестве помощницы, но он недооценил бухгалтершу.
- Например - финансовая, - женщина схватила сумочку с вешалки и, не решившись ее открыть, прижала к груди. - Поверьте, Тома ведь ничего плохого не хотела, я ее знаю!
- Мама! - предмет обсуждения тоже высунулся в коридор.
- Помолчи! Она ведь только подруге помочь… Откуда же она знала…
- Тамара Фоминична, я понял, - спокойно выговорил Павел. - В деньгах я пока не стеснен, спасибо. Как только инцидент будет исчерпан, я сообщу вам, что опасность миновала.
Завершая эту фразу, он повернул ручку входной двери и даже приоткрыл створку…
- Алик? - произнесла вдруг Тома. - А ты как здесь?..
Павел резко обернулся. Молодой человек за порогом меньше всего ожидал застать здесь своего вчерашнего «клиента» и потому бросился бежать далеко не сразу. Мгновение промедления стоило ему нескольких шагов форы, и Павел не был намерен упускать это преимущество.
Квартирная дверь с размаху ударилась ручкой в стену. Под ноги, загремев, попался детский велосипед, но тесный коридор уже кончился. Промелькнула лестничная площадка, потом оба пролета вниз… В дверях подъезда беглец вынужден был потерять еще одно мгновение - створку удерживала мощная пружина. Сильный толчок в спину заставил Алика раскрыть дверь собственной головой, от чего старое деревянное полотно громко треснуло. Однако беглец оказался на удивление легким - полностью погасить об него инерцию Павел не сумел. Какая-то резвая бабушка отскочила в сторону, когда оба они кубарем катились со ступеней крыльца, но, в отличие от оппонента, Павел продолжал контролировать ситуацию. В результате двойного переворота преследуемый оказался снизу с заломленной назад правой рукой и разбитым об асфальт носом.
Павел перевел дух. Короткий, но энергичный рывок всё же сбил дыхание.
- Ну, - спросил он, оглядывая улицу. - Угомонился?
Свидетелей было не так уж много, но самые любопытные из них уже останавливались поодаль, чтобы получше разглядеть сцену.
- Поднимайся спокойно, - предупредил Павел и ослабил хватку.
- Ну что носитесь, ироды?! - раздался над ухом скрипучий голос. - Чуть-чуть с ног не сбили!..
- Извините, мамаша, - Павел оглянулся, - мы нечаянно…
Это было ошибкой. Алик изловчился и сунул свободную руку в карман штанов.
- Убийца! - прошипел он. - Ты заплатишь за ее смерть!..
- Смотрите, какой пафос… - усмехнулся Павел, но шутить было уже некогда. Бесцветный кристалл в ладони беглеца налился алым светом, и воздух вокруг сгустился до состояния горячего стекла, стал вязким и тягучим, так что теперь в нем застревали даже слова… Старушка что-то медленно шамкала, и голос ее слился в одну дребезжащую ноту. Кошка, шмыгнувшая под соседний автомобиль, почти зависла в воздухе, медленно перебирая лапами…
Это была, конечно, не «пауза», иначе Павел вовсе не заметил бы ее действия. Он не заметил бы, что Алик беспрепятственно и даже осторожно освободил руку из захвата, потом выскользнул из-под своего преследователя и спокойно поднялся на ноги. Двигаться всё-таки было можно, но даже простой поворот головы вслед беглецу дался с огромным трудом.
Алик нагнулся и положил кристалл на асфальт рядом с Павлом.
- Эта штука действует полчаса, - выговорил он, и его слова удивительным образом не увязли в воздушном киселе. - Вполне достаточно для приезда мобильной группы.
Он старался говорить спокойно, но тон и улыбка выдавали торжество. Еще бы - ему посчастливилось исправить промах руководства и завершить операцию арестом подозреваемого… Алик развернулся и зашагал со двора, на ходу доставая телефон.
Павел бессильно проводил его взглядом. Оснований не верить агенту инков не было. С трудом скосив зрачки в сторону кристалла, Павел попробовал оценить собственное положение. Стойка на коленях, корпус сильно наклонен вперед - в нормальных условиях так не простоишь и секунды. Правая рука, сброшенная Аликом с захвата, оказалась почти прижатой к груди, левая - просто зависла в воздухе, лишенная опоры. Наверное, так должна чувствовать себя муха, застрявшая в будущем кусочке янтаря. Если бы эта «смола» была чуть-чуть пожиже, Алик не ушел бы так легко. Кобура с лучеметом очень близко, оставалось только продолжить движение руки дальше за пазуху…
Павел снова скосил глаза на кристалл - кажется, тот разгорался ярче. Как отреагирует артефакт на мощное когерентное излучение? Перестанет работать? Проигнорирует? Или, может быть, взорвется? Проверить это можно было только одним способом, и землянин изо всех сил напряг правый бицепс…
К концу элементарного, в общем-то, движения у Павла появилось ощущение, что он раз двадцать выжал с плеча пудовую гирю. Ничего - отдохнуть можно позже, главное, что ладонь, наконец, коснулась мягкой и теплой рукоятки. Куртку было жалко, но вынуть оружие из кобуры не представлялось возможным. Последним титаническим усилием Павел поправил прицел и нащупал кнопку.
Белую вспышку выстрела он просто не успел заметить - алый всплеск из кристалла затмил солнечный свет и выключил сознание…

Очнулся Павел почему-то сидя. Кровь из разбитого носа капала на белоснежный корпус лучемета, который он зачем-то вынул из кобуры. В ветвях тополей шумел ветер, в дальнем конце проезда мелькали пятки удирающей кошки, на крыльце голосила опрокинутая катаклизмом бабушка. Кажется, отключка не продлилась дольше нескольких секунд.
- Ох, ироды, что наделали!.. Ох, совсем извели, нелюди!.. Ох!..
С последним утверждением Павел не мог не согласиться. Именно нелюди - по-другому не скажешь. Прежде чем проковылять к машине, он залез в сумку на поясе, вытащил на ощупь несколько купюр и сунул их в авоську ничего не замечавшей вокруг бабули.
- Извините, мамаша…
Со двора следовало убираться немедленно. Наведенная Аликом мобильная группа могла появиться здесь гораздо раньше, чем через полчаса. Было бы крайне обидно угодить под арест, получив такую ценную информацию, да еще с таким трудом.
Джип послушно взревел двигателем и выскочил на Башиловскую в сторону третьего транспортного кольца. Как и час назад, Павлу было совершенно всё равно, куда двигаться, и кольцевая трасса устраивала его хотя бы потому, что обеспечивала непрерывность этого процесса. Убедившись в отсутствии преследования, он сбавил газ и достал сотовую трубку.
Градобор ответил мгновенно, Павлу даже показалось, что телефон не успел сделать ни одного гудка. Но вместо «Алло» в трубке раздалось:
- Павел? Где ты находишься?
Это был совсем не тот вопрос, который хотелось прояснять по телефону, и ответ получился грубоватым:
- А тебе зачем?
- Хочу предупредить, что наша группа отбыла на Башиловскую. Возможно, это к тебе.
- Нет. Уже не ко мне.
- Хорошо. Есть новая информация?
- Вот именно. Кажется, я сильно облегчил тебе работу.
- Да? - искренне удивился Градобор. - Каким образом?
- У нас появился живой свидетель. В операции, кроме Анны, участвовал минимум еще один агент с земным псевдонимом Алик Смехов. Причем он, похоже, не инка - внешность вполне европейская, если только это не маскировка.
- Откуда у тебя такие сведения?
- Я только что с ним встретился. Почти взял, но парень использовал какую-то штуковину, и я сам еле ноги унес.
- На что она была похожа?
- Светящийся красный кристалл. Пока он работал, я не мог сдвинуться с места.
- Штуковины инков обычно выглядят по-другому. Это скорее похоже на артефакт смарров, заряженный, судя по действию, магией времени… Он сейчас у тебя?
- Нет. Пришлось его испарить, иначе мобильная съездила бы не напрасно.
- Это очень досадно, мы потеряли весомую улику. Знаешь, Павел, я всё меньше жалею, что взялся тебе помогать. Похоже, ты был прав насчет ящеров - они в деле.
- Я в этом уже давно не сомневаюсь. Ты найдешь Смехова?
- В этом нет необходимости. Я получил информацию о самой Анне, и она совсем не секретная, Павел.
- Что значит не секретная? Ложная?
- Напротив - абсолютно достоверная. Тебя действительно подставила студентка, Павел. Причем без всякой посторонней помощи. Она никогда не состояла на службе секретных подразделений инков, а значит, это была целиком ее собственная разработка.
Какой-то «жигуленок» из поперечного проезда едва успел увернуться от тяжелого «Лендкрузера», когда тот проскочил на «глубокий желтый» сигнал светофора. Впрочем, возмущенных гудков Павел не слышал. Почти доказанная версия рушилась, как песочный замок под ударом прибоя.
- Стоп, - выговорил он. - Не может быть, чтобы вот так глупо… Зачем ей это понадобилось?
- Мотив прост. Если бы ты имел доступ к архивам Ассамблеи, может быть, нашел бы его даже быстрее, чем я. Инка, которого ты застрелил месяц назад, обеспечивая свое прикрытие, был ее суженым. Это простая месть, Павел. Провокация против отдела тут ни при чем.
Павел помедлил, секунду собирая в кучу разлетевшиеся по закоулкам черепа мысли, и наконец радостно объявил:
- Не сходится! Инки не такие уж фанаты вендетты - она не стала бы мстить ценой собственной жизни. Если ты прав, то она была орудием в чужих руках. Значит, остаются прежние вопросы: кто за этим стоит и кто ее убил?
- Меня, признаться, больше волнует второе. Не обижайся, но я еще раз спрошу: это был не ты?
- Черт возьми, нет! Зачем ты спрашиваешь?
- Потому что ты достаточно благородный человек, чтобы избавить невинное создание от мучений.
- Что?.. - Резкий звук пневматической сирены вывел Павла из ступора. От столкновения с огромной фурой, разгонявшейся по правой полосе, его спасли только хорошие тормоза джипа. - Ты сегодня угробишь меня своими новостями!
- Извини, я не хотел, - гиперборей принял обвинение всерьез. - Мне продолжать?
- Да!
- Дело в том, что Анна по национальности была не инка.
- Я знаю, она - ацтек. Что из этого?
- Откуда тебе это известно?
- Она сама сказала.
- Тогда ты мог бы догадаться обо всём, припомнив историю народа ацтеков. Их религией является культ Солнца. Это очень жестокий культ, Павел, он требует человеческих жертвоприношений. Чем больше, тем лучше.
Гиперборей замолчал, может быть, собираясь с силами, а может, давая Павлу возможность самостоятельно завершить логическую цепь. Но землянину было не до рассуждений. Мелькнувшие догадки хотелось гнать из головы, потому что так в наше время не бывает… Не звери же они в конце концов?
- Ну? - поторопил Павел. - Дальше…
- Инки ведь поначалу всячески потакали привычкам своих союзников в войне с европейцами, - проговорил Градобор. - Многое было упущено в то время. А теперь… Вершители культа очень неохотно отказываются от своих обрядов - тысячелетние традиции целого народа невозможно переломить за несколько десятилетий. И всё же под давлением общественности и лично императора им приходится это делать. Например, девятнадцать лет назад они были вынуждены отказаться от принесения своим богам несовершеннолетних жертв.
- Девятнадцать лет, - повторил Павел, - Анне как раз было…
- Вот именно. Теперь жрецы лишь назначают будущие жертвы в праздники равноденствия из числа младенцев младше одного месяца. А потом гуманно дожидаются их совершеннолетия.
- Значит, Анна…
- Она была жертвой, Павел. Девятнадцать ей исполнилось вчера, а сегодня, на закате солнца, она должна была войти в жертвенный очаг.
- Она знала об этом?

Предыдущая страница 16 Следующая страница


17 Игорь Огай

- Конечно. Все жертвы знают.
- Ублюдки, - прошептал Павел. - Какие же ублюдки…
Пробка перед капотом давно уехала вперед, но он так и не тронул «Лендкрузер» с места, не слыша раздраженных сигналов.
- Не нам их судить, Павел, - голос Градобора был образцом выдержки. - Даже сами инки мирятся до поры с таким положением дел… Не нам их судить.
Павел сделал глубокий вдох и снял, наконец, ногу с тормоза.
- Ладно. Черт с ними. Пусть хоть все сгорят синим пламенем, девчонку только жалко… Выходит, ей было всё равно, как погибнуть, и она выбрала возможность совместить это с местью…
- Выходит, что так.
- Она даже убить себя не смогла быстро - умирала, наверное, полчаса, и даже не пикнула.
- Может быть, и пикнула, - проговорил гиперборей. - Она могла даже кричать от боли, но я думаю, если сделать анализ твоей крови, в ней обнаружатся остатки какого-нибудь национального наркотика. Скорее всего ты был не в состоянии помочь ей.
- Ясно, - процедил Павел. - Ладно, давай о насущном. Смехова ты всё-таки найди. Во-первых, как ни крути - он свидетель, значит, поможет мне снять обвинение. А во-вторых… Тебе разве не интересно, как к нему попал артефакт смарров?
Градобор молчал долго, секунд пять. Потом медленно проговорил:
- Я снова согласен с тобой. Мне очень интересно, как артефакт смарров попал к подданному империи Инка. Я поищу Смехова. А что собираешься делать ты?
- Кажется, у меня назревает разговор с главой посольства империи.
- Ты сможешь назначить ему встречу?
- Нет. Но я знаю, кто сможет.
- Хорошо. После твоей беседы с Акарханаканом мы обсудим дальнейшие шаги. Я надеюсь, ты будешь достаточно осторожен?
Ответить Павел не успел - гиперборей отключился.
Осторожен? Да черта с два! Акар наверняка знал об участи Анны, поручая шефу избавить девчонку от КПЗ. Знал и беспокоился лишь о том, чтобы овечка успела вернуться к закланию! Не нам их судить? Возможно. Но тогда хотя бы пусть не играют в праведный гнев! Жертвоприношение состоялось, так будьте довольны!
Павел отбросил телефон, так и не набрав номер Филиппыча, и принялся изучать указатели над дорогой в поисках разворота к фабрике…

4

Дежурную смену на проходной Ассамблеи сегодня составляли атлант и гиперборей. К лучшему - от инка можно было бы ждать не вполне адекватной реакции на появление в здании объявленного вне закона землянина.
Атлант скользнул взглядом по вошедшему и, не изменяя выражения лица, поднялся навстречу. В опущенной руке его змеился голубыми молниями орихалковый стик.
- Головин, стой! - приказал он спокойно. Гиперборей при этих словах удивленно поднял глаза от свежего номера «Плейбоя», но, увидев Павла, тоже встал и сделал шаг в сторону от атланта, отодвинув рукой полу пиджака. На поясе блеснул набор сюрикенов, показалась рукоятка короткого клинка, подвешенного за спиной острием вверх.
Павел с усмешкой покосился на собственный портрет у дверей. Не подчиниться в таком раскладе не было никаких шансов. Он сделал последний шаг через установленную зачем-то на прошлой неделе арку металлодетектора и действительно остановился, разведя руки в стороны.
- Оружие под курткой, - уточнил он. - Справа - «гюрза», слева - лучемет.
По стику в руке атланта сбежало вниз несколько голубых колечек, и на боках у Павла кожу свело мгновенной электрической судорогой.
- Он прав, - выговорил атлант. - Больше у него ничего нет.
Гиперборей кивнул, приблизился к землянину и извлек на свет оружие.
- Не убирай далеко, - проговорил Павел. - Они мне еще пригодятся.
- Ты уверен в себе, Головин, - атлант с одобрением улыбнулся. - Зачем ты пришел?
- Мне нужно поговорить с Акарханаканом.
- Не больше и не меньше, - теперь улыбнулся и гиперборей.
- Именно так. И после этого разговора ты вернешь мне оружие.
Атлант покосился на напарника.
- Вызвать сюда?
- У нас нет полномочий.
- Ему они не нужны, - атлант кивнул в сторону Павла.
- У нас другие инструкции, - гиперборей был непробиваем.
- Хорошо, - согласился атлант. - По инструкции мы должны уведомить Земной отдел, коменданта здания и заинтересованную сторону. То есть - инков.
Против этого гиперборей не возражал, но всё же уточнил:
- А этого - в карцер.
По-видимому, это тоже соответствовало инструкции - атлант лишь кивнул соглашаясь. Павел всегда считал, что дверь прямо за стойкой приемки ведет куда-то в подсобное помещение для охраны. В принципе, так оно и оказалось: едва ли кто-нибудь, кроме охраны, мог им пользоваться, но вместо дивана, телевизора и кофейного автомата здесь были только четыре голые бетонные стены и вторая внутренняя дверь из железной решетки.
Уже почти войдя в каменный мешок, Павел услышал изумленный женский вздох за спиной и обернулся. Индианка, должно быть, только что вышла из лифта и остановилась у автоматических турникетов, ошеломленно глядя ему вслед.
- Черт возьми… - Павел сбился с шага и немедленно получил толчок в спину. Нет, конечно, у нее теперь другая одежда и другая прическа… Но ведь это даже не маскировка! Ее просто невозможно не узнать!
Обе двери, и решетчатая, и пластиковая, уже закрылись за ним, а Павел всё еще стоял, глядя в ту точку пространства, где встретил знакомый взгляд… Кажется, он правильно сделал, что приехал для разговора лично. Господину Акарханакану - полномочному послу империи Инка в Ассамблее Миров - придется многое рассказать.

Посол отреагировал на звонок с проходной удивительно оперативно, он спустился в карцер уже через пять минут. Особу сопровождали два человека свиты: кто такие - не угадаешь. Взгляд зацепился за знак Золотого Солнца и ритуальный кинжал на поясе одного из них. Жрец? Вполне возможно. Павел непроизвольно хрустнул костяшками пальцев, но тут же одернул себя. Если жрец - инка, он вполне мог не иметь никакого отношения к кровавому культу ацтеков.
Посол остановился и, дождавшись, пока помощники церемониально займут места по правую и левую руку от него, произнес:
- Павел Головин, житель ствола вероятностей, работник Земного отдела. Это ты?
Павел усмехнулся.
- Сегодня что-то очень часто склоняют мое имя и фамилию.
- Я задал вопрос, - лицо посла осталось каменным. - Ты обязан свидетельствовать, все твои ответы фиксируются. Отказы от свидетельства фиксируются также.
- Ну что ж, тем лучше, - проговорил Павел. - Только имейте в виду, что фиксируются и ваши свидетельства…
- Ни слова больше! - Внешняя пластиковая дверь открылась почти бесшумно, и, если бы не реплика шефа, его присутствие оказалось бы замеченным не сразу. - Ни слова больше без нашего участия, - уточнил он, и Филиппыч тоже шагнул через порог. Кинул взгляд на индейцев, потом на Павла и быстро, пока никто не заметил, покрутил пальцем у виска. Павел лишь подмигнул в ответ. Посол осмотрел землян по очереди.
- Империя Инка была против предоставления дополнительных полномочий аборигенам ствола, - уведомил он.
- Я знаю, - шеф язвительно улыбнулся. - Рад, что атланты и гипербореи с вами не согласились.
Инка едва наметил поклон в сторону Потапова, обмен шпильками состоялся и был оценен по достоинству. Теперь предстояло скрестить шпаги.
- Итак, - вернулся посол к начатому, - я задал вопрос и по-прежнему жду на него ответа.
- Да, - сказал Павал.
- Что: «да»? - нахмурился шеф.
- Мой ответ на его вопрос - да.
- Хорошо, - посол кивнул. - Ты знаешь, какие обвинения выдвигаются против тебя?
- Догадываюсь.
- А какое наказание за этим последует?
- Этот вопрос находится в компетенции трибунала, - вставил Потапов.
Посол едва заметно улыбнулся.
- Разумеется. И я обещаю, что он будет решен быстро и справедливо. Итак: зачем ты пришел сюда, Павел Головин, зная о своей участи?
- Я хочу, чтобы вы отказались от своих обвинений.
Акарханакан склонил голову набок и невольно повторил слова атланта-охранника:
- Ты уверен в себе. Что дает тебе такую уверенность?
Никакого желания сохранять дипломатичность у Павла уже не осталось. Он шагнул вперед и, понизив голос, произнес:
- Тебе известно это не хуже меня. Хочешь, чтобы я объявил при всех?
- Полагаю, ты не скажешь ничего нового. Но я готов это выслушать.
- Ты знал, что Анна при рождении была выбрана для жертвоприношения. Она должна была умереть сегодня в любом случае, однако сожжению заживо предпочла самоубийство во имя мести.
Кажется, новостью сказанное Павлом стало только для шефа и Филиппыча - инки не проявили никакой реакции на услышанное.
- Мести кому? - произнес спокойно Акарханакан.
- Лично мне. Убитый мною месяц назад инка был ее женихом. Полагаю, тебе и это было известно.
- Это так, - посол медленно кивнул. Шеф откашлялся и весомо произнес:
- Я склонен рассматривать сокрытие подобной информации как провокацию с целью незаконного преследования одного из моих сотрудников.
- Как угодно, - инка даже не посмотрел в его сторону. - Эта информация не имеет отношения к обвинению.
- Вот как? А мне казалось - отношение прямое, - проговорил Павел. - Если состоится трибунал, я даже могу вызвать свидетеля - человека, помогавшего Анне организовать ее месть!
- Трибунал состоится, - пообещал Акарханакан. - Справедливость будет восстановлена.
- Очень странно слышать о справедливости от человека, чья раса допускает ритуальные сожжения, - процедил Павел. - Тебя ведь заботило только одно - успеет ли девчонка войти в огонь сегодня на закате…
- Павел! - окликнул его Потапов. - Остынь!
Но лицо индейца уже перекосила гримаса ненависти, он шагнул навстречу оппоненту.
- Молчи, землянин, - прошипел посол империи прямо в лицо Павлу. - Что ты знаешь об этом огне?! Что известно тебе об ожидании смерти длиной в девятнадцать лет?! Ты и представить себе не можешь, каково растить дочь, которая знает, что должна умереть в день совершеннолетия! И каково это - получить надежду и снова потерять ее в одночасье!
- Что?.. - Павел мог ожидать от краснокожего чего угодно, но только не такого признания. Что-то лопотнул по-своему индейский жрец, потрясая знаком Солнца, но посол метнул в него огненный взгляд, и священнослужитель заткнулся, отступив назад.
- Налицо позиция личной заинтересованности… - пробормотал Филиппыч. - Можно ходатайствовать перед трибуналом…
Акарханакан не обратил никакого внимания на его слова.
- Я расскажу тебе о твоем преступлении, землянин, - продолжил он. - Известно ли тебе, что избежать принесения в жертву можно лишь одним способом - зачать ребенка от мужчины, избранного жрецами по законам Золотого бога? Я сделал всё, чтобы этот выбор был совершен. Я сделал всё, чтобы избранник получил одобрение круга верховного жречества. Это стоило мне нескольких лет унижений перед слугами богов и половины состояния!.. Молчи, жрец, сегодня ты потерял надо мной власть!.. Я не сумел только одного, землянин: уберечь избранника. Твой выстрел уничтожил мои труды. Твоя пуля убила не только славного воина, но и обеих моих дочерей!
- Как - обеих?.. - Павел был потрясен. - Почему - обеих?..
- Потому что, верша свою месть, бедная Анэтуатхе не учла одного: вместо нее по решению жрецов может быть назначена другая жертва, вышедшая из чрева матери в тот же час!
Павел вздрогнул и невольно оглянулся на закрытую дверь. У той девушки, конечно, была другая одежда и другая прическа… Но изумленный и немножко испуганный взгляд был совсем, как у сестры.
- Анэтуатхе уже покинула меня, - проговорил тихо посол. - А сегодня на закате я потеряю и Анэтахитэ. Но, клянусь Золотым Солнцем, прежде она услышит твой приговор!
- Так вот для чего ты притащил ее на Землю?.. - выдавить из себя что-нибудь умнее Павел оказался не в состоянии. Его взгляд скользнул в сторону от перекошенного горем и яростью лица отца.
Жрец Золотого бога улыбался очень тонко, одними губами. Он не спешил торжествовать, но уже не скрывал удовлетворения.
- Ты выбрал себе не того врага, Акар, - проговорил Павел, не заметив, что сократил имя ацтека до оскорбительного предела. - Не я поднесу факел к поленнице…
Улыбка богослужителя сделалась шире.
- Мы - цивилизованный народ, землянин, - мягко проговорил жрец. - В жертвенном очаге давно используется газ.
Потапов откашлялся нарочито громко и продолжительно, а когда он закончил, Павел осознал, что только этот звук и удержал его от порыва вцепиться жрецу в горло. Удержал его и еще посла империи - секунду назад индеец переступил грань, за которой догмы перестают действовать, и, не задумываясь, присоединился бы к расправе… Но эта секунда прошла.
- Ты поплатишься за всё, - процедил посол. - Я созову трибунал через полчаса. Будь готов, землянин.

Когда ключ скрежетнул в замке стальной решетки и дверь распахнулась, трое землян сумели только в недоумении переглянуться. Полчаса - это очень долго, если покорно томиться в ожидании судилища. Если же пытаться на ходу выработать тактику защиты и возможного нападения - тридцать минут пролетают как миг.
Потапов и Филиппыч успели очень мало, но даже из того, что было предусмотрено и оговорено, Павел понял и запомнил не больше трети. Глубокое убеждение в том, что решение трибунала меньше всего будет зависеть от его поведения, не позволяло относиться к спешным приготовлениям всерьез.
- Павел Головин, - объявил охранник и застыл у двери, глядя прямо перед собой.
- Давай, Паша, с богом, - прошептал Филиппыч. - Главное, делай упор на умышленную провокацию в частном порядке… Старайся давать односложные ответы - не наболтаешь лишнего…
- Да помню я, помню… - проворчал Павел и двинулся к выходу. Едва он пересек порог, атлант шагнул ему за спину, гиперборей занял место впереди. Вахту на проходной уже несли двое инков.
- В лифт, - приказал гиперборей и нажал кнопку.
Кабина раскрылась сразу - скорее всего была вызвана заранее. Входя в зеркальную коробочку, Павел краем глаза увидел, как шеф и Филиппыч, не сделав попытки войти следом, прошли к лестнице.
- Куда едем? - спросил Павел, не особенно рассчитывая на ответ. Но гиперборей, уже нажимая кнопку четвертого этажа, снизошел до объяснений:
- Посольство империи Инка предоставило для трибунала свою территорию.
- Ясно, - Павел нахмурился. Проведение судилища на территории истца могло свидетельствовать об абсолютной предвзятости судей вплоть до написанного заранее приговора. А могло не говорить ровным счетом ни о чем. - Ну что же, значит, сходим в гости…
Лифт замедлил ход и остановился. Дверь удручающе медленно откатилась в сторону. Павел еще ни разу не был на этом этаже, но для праздного любопытства сейчас было неподходящее настроение. Лишь краем глаза он отметил, что интерьер, в общем-то, мало отличается от обычного офиса с евроремонтом, разве что кое-где расставлены у дверей статуэтки богов с устрашающими физиономиями.
Арестантский конвой встречал лично посол империи в сопровождении четырех воинов. Атлант сделал шаг вперед и, не покидая лифта, протянул индейцу какую-то бумагу. Посол не глядя поставил в ней роспись и, вернув ее, направил указательный палец Павлу в грудь.
- Выходи, землянин. Отныне ты на территории империи Инка, - сообщил Акарханакан. - Ты подчиняешься ее законам и ее правосудию. Следуй за мной, трибунал ждет.
Павел глубоко вздохнул и шагнул вслед за первой парой воинов. Вторая пара тут же пристроилась сзади. Конвой остановился у дверей с казенной табличкой, отпечатанной синим шрифтом на белом пластике: «Малый ритуальный зал Инти». Посол империй склонил голову и сделал сложный пасс руками, видимо, долженствующий засвидетельствовать благоговейное преклонение перед божеством, после чего распахнул наконец дверь.
Павел перешагнул порог и замер, не поверив своим глазам. Только раса религиозных фанатиков могла притащить с собой такое в иной мир. За пластиковой офисной дверью с намертво занавешенным жалюзи стеклом скрывался настоящий языческий храм. Одного взгляда хватило, чтобы Павел сразу поверил: гранитные блоки, из которых складывались эти стены, - настоящие, факелы не предмет антуража, но источник света, а алтарь посреди зала не раз обагрялся жертвенной кровью. И пусть урожденные инки не приносят человеческих жертв, подобно ацтекам, - столь серьезный подход к религиозным догмам означал, что на этой территории споры лучше не заводить.
Трибунал действительно ждал, однако в присутствии Золотого бога даже верховным представителям рас не дозволялось сидеть. У противоположной от входа стены стояли господин Эхтинор Тарийский, глава Миссии Великой Атлансии, и, в шаге от него, Брахмир, нижайший слуга Общины Гиперборейской. Посол инков сделал охране повелительный жест и, приблизившись, встал в этот ряд третьим.
Повинуясь начальнику, четверо воинов конвоя остановились перед алтарем. Теперь между подсудимым и трибуналом был только жертвенный стол, и этот символ очень не понравился Павлу.
Пауза затягивалась. Потрескивали факелы на стенах, угадывалось дыхание присутствующих, билось собственное сердце… И шептал что-то, ведя разговор с самим временем, крупный речной песок в больших песочных часах. Иногда из-за дверей, из внешнего светлого мира доносились какие-то обыденные звуки - голоса, шаги, даже смех, - но всё это тонуло в тяжелом сумраке храма самого солнечного из богов.
А потом последняя крупица песка упала из верхней колбы в нижнюю, и время наконец снова двинулось вперед.
Акарханакан поднял голову и проговорил безо всякой торжественности:
- Ждать больше некого - смарры игнорируют, как обычно. Давайте начинать.
- Это было очевидно, - отозвался Эхтинор. - Мы только потеряли время… - Он шагнул вперед и посмотрел на Павла. - Павел Головин, сотрудник Земного отдела. Ты нарушил один из основных принципов Ассамблеи - обязательное соблюдение законов, общих для рас, входящих в нее. Ты будешь осужден по законам ветви, против которой совершил свое преступление.
Закончив церемониальное обращение, атлант вернулся на место. Дождавшись этого момента, вперед выступил инка.
- Властью, данной мне моим народом и императором, я представляю обвинение, - уведомил он. - Ты не можешь изменить это решение.
- Отлично, - выдавил Павел. Если всё проделанное имело целью взвинтить нервы, то она была с успехом достигнута. - А кто будет представлять защиту?
- Справедливость и правосудие не нуждаются в посторонней помощи, - вымолвил ацтек. - Процессуальная форма трибунала не предусматривает защиту подсудимого кем-либо, кроме самого подсудимого.
- Спасение утопающих… - проворчал Павел. - Ладно, давайте попробуем.
- Прош-шу прощ-щения… - этот тихий шепот, как гром, грянул в полупустом храме. Воины у дверей вздрогнули - появление ящера осталось незамеченным никем до тех пор, пока он не заговорил.
- Назначенный срок сбора истек! - произнес инка, и непонятно, чего больше было в его голосе - удивления или досады.
- Гнездо получ-чило приглаш-шение… Я приш-шел…
- Существует протокол… - начал было инка, но Эхтинор перебил его:
- Верно. И в нем значится, что коллегию составляют представители четырех народов.
- С-спас-сибо… - ящер проследовал мимо Павла встал справа от атланта. - Прош-шу продолжать…
Посол империи сделал значительную паузу. Потом, видимо, решив, что со смарром всё равно ничего не поделаешь, проговорил:
- Я уполномочен обвинить этого человека в препятствовании отправлению священного обряда, а также в поругании верований моего народа. Как вам известно, это является нарушением одного из основополагающих законов о религиозной терпимости и уважении вероисповеданий рас, представленных в Ассамблее Миров. На основании этого закона я требую выдачи сотрудника Земного отдела малому кругу жречества для учинения справедливой расправы по обычаям моей религии.
- В чем будет состоять ваша расправа? - спросил атлант.
- Это является национальным обычаем, и я не обязан давать комментарии. Однако, уважая будущее решение трибунала, я готов пояснить, что расправа, в соответствии с подобным обвинением, учиняется путем сожжения виновного в жертвенном очаге вместе с основной жертвой.
- Ясно, - вымолвил тихо атлант. - Скажите, посол, ваши боги когда-нибудь бывают сыты?
- Бывают, - без тени сомнения ответил инка. - Однако это, так же, как и способ расправы, не является предметом обсуждения трибунала и не должно влиять на его решение.
Сожжение! Черт… чего-то подобного следовало ожидать от ацтека, но всё же у Павла вспотели руки. Спокойнее, спокойнее… Обвинять его в убийстве, кажется, никто не собирается, но намеченная в спешке линия защиты была настолько общая, что вполне подходила и под этот случай. Итак, первый ход:
- Я возражаю. Трибунал не уполномочен выносить смертные приговоры в отношении жителей Земли.
Легкий поклон Акарханакана в сторону Павла возвестил о том, что возражение услышано, но не принято.
- Именно поэтому я лишь прошу решения о выдаче виновного малому кругу жречества.
- В данном случае это одно и то же.

Предыдущая страница 17 Следующая страница


Уровень атаки 18

- Фактически - да, - тяжело отвесил Эхтинор. - Процессуально - нет.
- В ч-чем доказательс-ства вины?.. - прошипел ящер.
- Обстоятельства, при которых было обнаружено тело, а также орудие убийства с отпечатками пальцев Головина говорят о намеренном умерщвлении жертвы до наступления положенного срока и недопустимым при исполнении обряда способом.
- Недопустимым способом? - процедил Павел. - Ну и тварь… Это же была твоя дочь!
Ацтек остался непроницаем:
- Данное обстоятельство не имеет отношения к разбирательству.
- В таком случае, расскажи трибуналу то, что имеет отношение. Расскажи о том, как твоей дочерью была спланирована и приведена в исполнение провокация против меня, которая должна была стать местью за смерть ее жениха. И еще о том, что она предпочла мучительной гибели в огне убить себя.
- Это правда? - с видимым интересом осведомился Эхтинор у посла инков.
- Я не имею подобной информации, - Акарханакан пожал плечами. - Это утверждение не опровергаемо, но и не доказуемо, а значит, не может быть принято во внимание.
- Не совсем так.
Павел поискал глазами того, кто произнес эти слова, прежде чем понял, что впервые за время судилища заговорил гиперборей.
- Перед тем как войти в этот… храм, я получил от главы своей дознавательной коллегии сведения, подтверждающие слова землянина.
- Вот как? - Атлант заинтересовался еще больше. - Я не оскорблю вас, коллега, если спрошу: уверены ли вы в достоверности этих сведений?
- Вполне уверен. Обычно я полагаюсь на слова одного из лучших слуг Общины без доказательств, однако, соблюдая протокол трибунала, в этот раз он даже готов представить свидетеля.
- Х-хорош-шо… - прошептал ящер. - Пус-сть вх-ходит…
Павел всмотрелся в темноту капюшона. Всё-таки эти интонации были слишком знакомы, сколько бы ни говорили о том, что голоса смарров невозможно отличить один от другого.
Инка у входа распахнул дверь, и Градобор собственной персоной шагнул через порог храма. Непутевый Алик послушно следовал за ним.
- Могу я задать вопрос? - осведомился ацтек у Брахмира. - По чьему приказу ваш человек осуществлял собственное расследование?
Ответ старшего слуги Общины не оставил возможности возразить:
- По велению своего сердца. Справедливость и правосудие не нуждаются в помощи, это верно. Они сами находят дорогу к нашему разуму.
- Ну да, разумеется… - пробормотал посол, - эта ваша концепция разумной ткани мироздания… Очень удобно - с ее помощью можно объяснить всё, что угодно.
- Именно так, коллега, - согласился Брахмир с улыбкой. - А также она позволяет избегать риторических вопросов. Например, каким образом далеко не самый высокий подданный империи Инка бесконтрольно действовал на территории Москвы в течение месяца? Не потому ли, что он был другом дочери другого весьма высокого подданного?
Смарр, внимательно выслушав эту пикировку, снова повернул капюшон к вошедшим.
- С-свидетель, подойди…
Градобор хлопнул своего пленника по спине, и тот вынужденно выступил на два шага вперед.
- Назовис-сь…
Парень откашлялся, кинул взгляд на непроницаемого Акарханакана и наконец проговорил:
- Алик Смехов, такинэ, младший служащий посольства, - несмотря на смятение, голос его звучал уверенно.
- Уважаемый трибунал, - обратился Павел, - я прошу разрешения допросить свидетеля…
- Отклонено, - обронил Эхтинор. - Обвиняемый не имеет такого права. Алик Смехов, ты был знаком с Анэтуатхе, дочерью Акарханакана?
- Да.
- Когда и как вы познакомились?
- Это не ваше дело, Эхтинор, - впервые посол империи обратился не к трибуналу, а к личности, но глава Миссии выдержал его взгляд.
- Верно, не мое. Но это дело трибунала, который вы созвали, коллега. Отвечай, свидетель.
- Это была ее инициатива. Месяц назад Анэтуатхе случайно встретилась со мной на территории посольства. Узнав, что я уже имею доступ в город, позже она нашла меня и попросила оказать ей помощь…
- Помощ-щь в ч-чем?..
- В получении знаний о Москве, а также в общении с местным населением.
- С-с какой ц-целью…
- С целью оказать давление на землянина Павла Головина.
- Каким с-спос-собом?..
- Она планировала вступить с ним в любовную связь и в дальнейшем спровоцировать межрасовый конфликт.
Алик старался смотреть только прямо перед собой. Непроницаемая тьма под колпаком смарра была не столь ужасной, как взор отца на другом конце шеренги судей. Однако следующий вопрос задал не ящер.
- Ты знал, что Анэтуатхе назначена жертвой одному из ваших богов? - произнес Брахмир.
Лицо свидетеля перекосила гримаса благоговейного ужаса, и Павел решил, что будь тот христианином, то перекрестился бы сейчас.
- Нет! Мне сказали об этом только что.
- Ты знал, что истинным планом было совершение самоубийства и выдвижение ложного обвинения?
- Нет, - голос его зазвучал тише.
- Ты знал, что результатом этого обвинения может стать смертный приговор землянину?
- Нет! Я ничего этого не знал! Она просто сказала, что ей нужна помощь! Как я мог отказать? Это было слишком большой честью…
- А если бы ты знал всё, - глухо проговорил ацтек, - что сделал бы тогда?
- Я постарался бы отговорить… Но если бы Анэтуатхе приказала, я поступил бы точно так же, - Алик опустил голову. - Она укатэ, ее слово - закон для любого такинэ.
Ацтек степенно кивнул.
- Хорошо. За свои деяния ты ответишь позже.
- Действительно, - согласился атлант. - А то я начал уже забывать, кого именно мы судим. Итак, коллега, слова Головина подтверждены в достаточной мере. Вы согласны?
- Да.
Еще ничего толком решено не было, но Павел почувствовал, как его отпускает напряжение последних минут. Процесс, похоже, близился к завершению.
- В таком случае, трибунал должен признать, что землянин стал жертвой преднамеренной провокации. Кто-нибудь может возразить по существу?
Короткая пауза, которую выдержал Эхтинор Тарийский, носила исключительно протокольный характер. Градобор за спиной Алика тайком подмигнул Павлу.
- Нет? - уточнил на всякий случай атлант. - В таком случае я предлагаю…
- У меня нет возражений относительно доказательств провокации, - перебил его ацтек. - Но я не снимаю своих обвинений в посягательстве на священный обряд.
- Ш-ш-ш…
Все головы в храме повернулись к ящеру, но тот не добавил больше ни звука, и Павел понял, что дело плохо. Подсознательно он всё еще ожидал поддержки от смарра, но если и тот не смог ничего возразить…
- Оператором мобильной связи Ассамблеи, - продолжил ацтек, - зафиксирован разговор Головина с его руководителем, в котором он получил недвусмысленный приказ доставить Анэтуатхе на территорию представительства. Этот приказ был нарушен, что и привело к последовавшим за этим трагическим событиям. Я обвиняю Павла Головина, сотрудника Земного отдела, в саботировании приказа и преступной халатности и прошу трибунал выдать его в распоряжение малого круга жречества, с тем чтобы учинить справедливую расправу.
Атлант и гиперборей переглянулись. Смарр остался недвижим.
- С-соответс-ствует тяжес-сти… - донеслось из-под его колпака.

Глава Миссии и слуга Общины помолчали, взвешивая сказанное. Потом Брахмир молча кивнул, а Эхтинор повернулся к ацтеку:
- Однако халатность вместо умышленного препятствования - это уже другой состав. Какова будет расправа в этом случае?
Зловещая улыбка тронула губы Акарханакана.
- Малый круг жречества не дифференцирует степень наказания в зависимости от причин, вызвавших преступление против богов.
- Значит, выдача всё равно означает смертный приговор, - заключил гиперборей.
- Да, - согласился ацтек. - И совершенно законный. Трибунал не имеет никаких оснований для отказа.
- Кроме одного, - перебил Павел. - Один из судей предвзят и имеет личные мотивы для свода счетов.
- Разумеется, - Акарханакан остался спокоен. - Правосудие империи Инка предусматривает ведение обвинения пострадавшей стороной.
Вот и всё. Аргументов больше не осталось. То, что шеф и Филиппыч считали линией обороны, оказалось не более чем частью обвинения. Кажется, еще час назад Павел считал свой приезд удачным ходом?
- Она это слышит? - спросил он тихо у ацтека. - Анна слышит? Теперь ей легче будет войти в очаг?
Возможно, посол ждал чего-то подобного - выдержка не изменила отцу, потерявшему двух дочерей за один день. Зато вместо него отреагировал другой подданный империи. Алик вздрогнул, повернувшись к Павлу. Губы непутевого свидетеля шевельнулись беззвучно, но землянину как будто почудилось: «…так это правда?..»
Трибунал не обратил внимания на реплику Павла. Эхтинор раскрыл рот, то ли чтобы огласить приговор, то ли чтобы продолжить прения, но узнать это никому в храме оказалось не суждено.
Демонстрируя не столько силу, сколько решимость, Алик нанес Градобору удар локтем в солнечное сплетение и ринулся навстречу стражам, окружавшим Павла. Судьи пришли в себя слишком поздно, секунда изумления позволила подданному Инка допрыгнуть до конвоя.
Парень не старался нанести удар, он просто врезался в воина, стоявшего на правом фланге, повалил его под ноги Павлу… А рука Алика уже нащупывала что-то на поясе…
Недавнее приключение на Башиловской было еще слишком свежо в памяти, но Павел - как и тогда - ничего не успевал. Его выкрик «Артефакт!..» совпал с рывком второго стража. Воины, что стояли по другую сторону, успели разве что обернуться…
Этот эффект невозможно было перепутать ни с чем. Воздух в храме и без того был недвижим, но вот остальное… Ближайший к Павлу воин замер в позе скульптуры берущего разбег спринтера. Члены трибунала остановились на различной стадии боевой готовности: в выпростанной из-под плаща руке ящера разгорался огонек боевого заклинания, гиперборей рвался вперед, наполовину обнажив клинок, атлант, видимо, медлил дольше других - в его руке едва появился орихалковый стик. И только ацтек остался недвижим.
Градобор застыл, согнувшись, с прижатыми к животу руками и с хитрой улыбкой на губах. Всё точно так же, как и пару часов назад, вот только… Павел недоверчиво огляделся вокруг, посмотрел на свои руки, которые двигались свободно.
- Помо… ги!.. - раздался снизу задавленный хрип. - Земля… нин…
Воин, которого Алик сбил с ног, был настоящим профи - почти не обращая внимания на внешние эффекты, он вплотную занялся агрессором. К моменту, когда Павел опустил, наконец, глаза, Алик уже полировал носом покрытый рунами пол храма с завернутыми за спину руками и с коленом стража на шее.
Раздумывая, сломать ли пленнику позвонки или всё же предъявить его трибуналу, инка потерял несколько драгоценных мгновений. Простой удар кулаком в основание черепа избавил его от необходимости решать дилемму.
- Так… - выговорил Павел, потирая отбитые костяшки. - Так…
Тело обмякшего стража зашевелилось и перевалилось набок. Растирая шею и кашляя, Алик попытался подняться на колени.
- Спа… сибо… - членораздельная речь давалась ему пока с трудом.
- Не за что, - уведомил его Павел и сорвал с парадной перевязи «бегущего» конвоира церемониальную булаву. - Стоять так, руки за голову. Хорошо… Теперь повернись лицом. Медленно!
Увидев оружие в руке Павла, Алик вздрогнул.
- Не надо… Я не против тебя…
- Да? - выражение лица землянина мало было назвать скептическим. - И два часа назад, когда оставлял мне свою стекляшку…
- Я не знал! Верь мне! Я думал, что ты убил Анэтуатхе… Анну, и пришел за Тамарой!..
- Ага, - кивнул Павел. - Значит, ты хороший и бить тебя не надо?..
- Да… - не слишком уверенно подтвердил Алик. И было в его голосе что-то, от чего скепсис землянина поубавился.
- Вставай, - проговорил Павел. - Медленно. Руки в гору! Что ты сделал с остальными?
- Они на «паузе».
- Что? - изумление Павла было искренним, но Алик принял его за вопрос по существу.
- Они на «паузе»! Вот! - пренебрегая приказом, он задрал свитер. - Та самая, незарегистрированная. Я поставил малый радиус - чтобы вне ее действия остались только мы… Ну, и еще он угодил, - Алик кивнул на поверженного воина.
- Откуда?.. - Павел потер лоб. Это было совершенно невозможно. «Паузу», которая участвовала в событиях месячной давности… - Ее же отдали смаррам для уничтожения.
Смаррам! Вот и выстроилась картинка. В ответе Алика уже не было нужды, но тот всё же проговорил:
- Правильно. Мне дал ее Чщахт, - парень кивнул в сторону плетущего свое заклинание ящера.
- Чщахт… - повторил Павел с улыбкой. Ну, разумеется, ящер наверняка мог превратить Смехова в пепел раньше, чем тот сдвинулся бы с места. Всё-таки приятно оказаться правым, пусть даже в мелочи.
- Только зачем ему это?
- Что? - переспросил Алик, но повторять Павел не стал.
- Собирайся. Сейчас здесь будет мобильная группа.
- Почему? - удивился Алик.
- Их «пауза» всегда в режиме автосинхронизации. При срабатывании другой «паузы» в пределах здания группа получает возможность реагировать.
Павел отбросил булаву и бессовестно обшарил лежащего инка. Лучемет, полный аналог изъятого на проходной, перекочевал за пояс землянину.
- Не вздумай смыться, - предупредил он своего нежданного спасителя. - Я еще хочу получить от тебя кое-какие ответы. Пошли…
Он шагнул в сторону двери, но Алик остался на месте.
- Ты собираешься пробиваться с боем?
- Есть другие варианты? - с искренним интересом осведомился Павел.
- Конечно, мы же в храме, - Алик приблизился к алтарю, нагнулся, отыскивая что-то под выступающим над тумбой краем столешницы. - По традиции, храмы строятся как убежища жрецов, а убежища редко обходятся без запасного выхода…
Повинуясь нажатию потайной кнопки, алтарь дрогнул и сдвинулся с места, приоткрыв уходящий вертикально вниз лаз. В коридоре раздался топот ног - бойцы группы не собирались таиться. Алик приналег на массивный камень.
- Павел! Помоги!..
Сжимая рукоятку оружия, тот оглянулся на дверь, убежище, говорите? Пластиковая створка, забранная изнутри кованой стальной решеткой, два широких засова… Что ж, очень похоже.
Павел метнулся к двери, задвинул тяжелые брусья в пазы. Вовремя. Створка содрогнулась от тяжелого удара - похоже, с той стороны кто-то приналег на нее всем телом.
- Павел!..
- Уже иду…
Жертвенный алтарь на вид был гораздо тяжелее, чем в действительности. Сооружение, казавшееся каменным монолитом, легко поддалось усилиям двух человек.
- Куда он ведет? - Павел заглянул в непроглядную тьму колодца у себя под ногами.
- На улицу.
Легкий пластик двери вскипел едким паром от выстрела с той стороны. Луч уперся в стальной брус, заставив металл раскалиться добела.
- Это ненадолго, - прокомментировал Павел. - Ныряем…
На стенках лаза обнаружились скобы ступеней. Едва оказавшись внутри, Алик повис на каком-то рычаге, и алтарь со скрежетом встал на место, отрезав доступ тусклому свету замерших в «паузе» факелов.
- Лишних десять минут, - сообщил он в темноту.
- Если только они не знают секрета, - скобы под ногами и руками Павла были классически ржавыми и сырыми и к тому же вбитыми с разным интервалом. - Далеко ползти?
- Все четыре этажа, - нога спасителя сорвалась со ступеньки и съездила Павлу по затылку. - Извини… Лаз проходит через одну из опорных колонн в центре здания.
- Замечательно… Ну, мы-то ладно, а атланты с гипербореями как проворонили?
- Они знают. План частичной реконструкции этажей утверждался всеми. Они уважают наши традиции и лишь поставили условие, чтобы на их этажах не было выходов, а колонна была звукоизолирована. Но как открывается вход, они не должны знать.
- Гениально, - пробормотал Павел. - Это и не потребуется - нас просто подождут внизу.
Он мысленно прикинул пройденное расстояние. Пожалуй, еще пару метров - и… Когда очередная скоба вдруг просела под ногой и, погромыхивая о стенки колодца, полетела вниз, Павел решил, что хватит.
- Идиоты, - прошептал он. - Традиции традициями, но так-то зачем?..
Повиснув на локте, он достал свободной рукой лучемет. Большой палец нащупал переключатель режимов. Нейтраль - тепловой луч. Не годится - кладка каменная. Вправо - терморазряд, способный превратить лаз в доменную печь. Влево - деструктор. Теоретически вызывает внутренние напряжения в материале, приводящие к его разрушению.
Он сдвинул шишечку влево и зажмурился, направив ствол вниз и в сторону. Скомандовал Смехову: «Закрой глаза!» и надавил кнопку…
Напрасно Павел не пользовался этим режимом раньше - во всяком случае, знал бы, чего ждать. Пара сухих фраз, из составленной Филиппычем и отпечатанной на принтере методички по вооружению ассамблейщиков, совершенно не готовила к тому, что разрушение происходит тем быстрее, чем тверже материал препятствия. Для камня скорость реакции очень походила на взрыв.
Скобы шатнулись под руками, треск ломающихся кирпичей заложил уши, каменная крошка ударила в лицо.
- Черт!.. - Павел закашлялся от рыжей кирпичной пыли, зато в пролом парой метров ниже уже лился дневной свет.
Отсчитывать в потемках расстояние - дело неблагодарное, но он сумел почти не промахнуться. Выход открылся у самого потолка отведенного землянам этажа. Павел шагнул на продолжавший крошиться край пролома и спрыгнул на ближайший стол.
- Вылезай! - скомандовал он Алику. - Живее!
- Паша?
Реакция сработала быстрее, чем сознание - Павел прыгнул за колонну, изготавливая оружие к стрельбе.
- Миша, ты?
- Я. А ты как здесь?..
Павел выглянул - верный, но недалекий разумом телохранитель шефа с неизменным «стечкиным» в руке был один. Почти…
- Паша? - Филиппыч показался из-за шкафоподобной спины Миши.
- Именно… - прятаться не имело смысла, и Павел выступил из-за колонны. Сзади раздался грохот падения и треск дерева - второго приземления простой офисный стол не выдержал. - Извини, мы тут, кажется, намусорили…
- Не то слово, - Филиппыч оглядел засыпанный щебнем пол и столы. Камни всё еще трескались, подпрыгивая, как горох на сковородке, - закачанная в них неведомая энергия продолжала ломать кристаллическую решетку. - Это кто с тобой?

Предыдущая страница 18 Следующая страница


19 Игорь Огай

Павел оглянулся на Алика. Не пытаясь встать с обломков стола, тот энергично растирал колено.
- Еще не знаю толком. Но у него имеется «пауза».
- «Пауза»? - переспросил Пронин, подняв брови.
- Да, - согласился Алик. - Она уже выключена. Энергии почти нет - я поставил таймер.
- Час от часу… - пробормотал Филиппыч. - Паша, ты понимаешь, что я сейчас должен нажать кнопку и вызвать сюда мобильную группу?
- Только в том случае, если бы ты нас застал, - проговорил Павел и выразительно посмотрел на Мишу. Тот помедлил секунду, соображая, что от него требуется, потом сунул «стечкин» за пазуху и прогудел:
- А я никого здесь не застал…
Филиппыч вздохнул.
- Это не важно. Все бойцы в здании сейчас поднимутся по тревоге… Черт! Через вестибюль ты уже сейчас не пройдешь!
- Я и не собираюсь, - Павел обогнул его в дверях зала, быстро подошел к окну перед лестницей, выходящему на автомобильную стоянку. Самые обычные стеклопакеты, открываются нажатием ручки. Второй этаж - высоковато, но выбирать не приходится.
- По стенам везде камеры! - сообщил вдогонку Филиппыч.
- Камеры не стреляют, - Павел махнул рукой старавшемуся не отставать Алику. - Забирайся. Ноги береги, они нам сейчас пригодятся.
Первый ряд машин парковался у самой стены здания. Извините, ребята, пять метров - слишком высоко, чтобы приземляться на асфальт. Роскошный черный «Мерседес» у самого крыльца лишь обреченно вякнул сигнализацией, приняв на крышу девяносто килограммов человеческого веса. Всё, теперь время шло на секунды, а Смехов еще топтался на подоконнике…
«Лендкрузер» стоял недалеко и, как обычно, с краю стоянки. Просочившись через два ряда машин, Павел распахнул заветную дверцу. Краем глаза увидел, как в открытом окне мелькнула физиономия Миши, тотчас человеческое тело спорхнуло вниз, на стоявший ближе всего к окну красный «Рено». Павел кивнул: «Спасибо, земляк!» и вставил ключ в замок зажигания, одновременно опуская стекло.
А вот и охрана вестибюля. Вовремя… Он перехватил оружие в левую руку и наступил на педаль газа. Занося корму на буксующих колесах, джип снес крыло соседних «Жигулей» - извините, ребята, не со зла…
Хромая уже на обе ноги, Алик спешил изо всех сил, а вслед ему целились со ступеней двое атлантов и инка. Белый луч махнул над самой головой Смехова, огненный шарик врезался в стоящую рядом машину… И только гиперборей заинтересовался джипом землянина, но для его оружия дистанция была великовата. Открывая огонь, Павел очень боялся кого-нибудь убить. Серия разрядов вошла в ступени, в стены, в стеклянные двери вестибюля, выбивая каменное крошево, разбрызгивая вокруг металл и стекло. Опаленные жаром атланты и инка отступили в подъезд, гиперборей метнулся в сторону… Проклятие, в сторону ворот!
Два последних разряда подрубили колонны стального козырька над крыльцом, и тот, сгибая крепления, запечатал дымящийся зев вестибюля, словно крышка люка.
- Живее!..
Алик честно торопился. Хватаясь за «кенгурятник» и едва не падая, он обогнул капот, потянул дверцу…
Гиперборей всё же успел к воротам раньше. Когда Павел снова нажал на газ, широкая створка уже сдвинулась с места, отрезая путь к бегству. Черта с два - слишком медленно! Дизель послушно взревел, срывая машину в карьер. Справа мелькнули выпученные глаза вохровца в будке, слева темный, стелящийся над землей силуэт с клинком в руке… Боковые зеркала с треском сложились о стойку ворот и накатывающуюся створку, улетел вверх снесенный шлагбаум. Что-то чиркнуло по задней половине машины, ударило в багажник, а потом остался только рев мотора и пустой переулок впереди…

Вывернув на Полковую, Павел перевел дух. Разгар рабочего дня - на третьем кольце, конечно, пробки, но в те же пробки попадут и преследователи. Да и не в привычках ассамблейщиков устраивать полицейские погони. Они предпочтут вычислить положение беглецов и тихо послать группу на перехват.
Павел покосился на своего пассажира. Опасного пассажира - вполне может статься, что соотечественника инки вычислят быстрее, чем его самого.
- Выворачивай карманы, - скомандовал землянин и положил на колени руку с оружием стволом в сторону Алика.
- Зачем? - удивился тот и болезненно поморщился - Павел не считал сейчас нужным тормозить перед «лежачими полицейскими».
- Хочу знать, что тебя не засекут.
Алик кивнул и принялся выкладывать содержимое карманов. Телефон и какая-то карта с признаками микрочипа внутри отправились в окно сразу. Носовой платок и простую пластиковую ручку Павел вернул хозяину. Потом повертел в руках «паузу». Серая коробочка оказалась легкой и на удивление прохладной, как будто не принимала в себя человеческое тепло, болтаясь на поясе под свитером. Одна кнопка. Одно окошечко, залитое сплошным зеленым светом. Алик, кажется, говорил что-то про радиус и про таймер?..
- Ты не сможешь управлять, - пассажир с опаской следил за Павлом, словно боялся, что тот выкинет и «паузу». - Нужна специальная настройка на пользователя…
- Уговорил, - Павел сунул прохладную коробочку ему в руки. - Теперь рассказывай.
- Что рассказывать?
- Всё. Начиная с того, почему смарры тебе помогают.
- Мне? - от удивления Алик перестал нянчить свои колени. - Я думал, они помогают тебе! Я же служу только орудием…
Павел на миг отвлекся от дороги, посмотрел Алику в глаза. Нет, парень, похоже, не врет. Ругательство само собой сорвалось с языка - в который раз за сегодняшний день ниточка, которую Павел считал путеводной, обрывалась.
Поток машин плавно влился в Сущевку в направлении Савеловской эстакады. Алик помалкивал, и Павел прибавил газу, пытаясь одновременно составить иную линию допроса. Наконец проговорил, не придумав ничего лучше:
- Ну и как, по-твоему, смарры мне помогают?
- Они укрывали тебя от мобильной группы, а когда ты пришел сам - согласились участвовать в трибунале. Они убедили меня спасти тебя от приговора Акарханакана, они дали мне «паузу» и сообщили секрет алтаря… Только я до самого конца трибунала сомневался, правда ли всё это. Извини.
- Значит, всё это проделали ящеры… Градобору тебя отдали они?
- Градобору? А, гиперборею! Нет, он всё время был с ними. У тебя очень сильные союзники, Павел. Я не удивляюсь, что с такой поддержкой ты взялся за это дело…
- Что? - переспросил Павел.
Гиперборей и ящер снова вместе? Впрочем, почему бы и нет - время сговориться у них было… А потом до него дошла вторая половина фразы Смехова.
- Стоп! За какое еще «это дело»?!
- Как за какое?.. - Алик, неуверенно улыбнулся, словно подозревая розыгрыш… - Ты же собираешься спасти Анну…
- Что-о!!! - на стоп-сигналы идущего впереди такси Павел отреагировал слишком поздно, и торможение получилось почти экстренным. - Ты что несешь, мальчик! Кто тебе внушил эту чушь?!
- Чщахт.
- Ясно. Старый интриган!..
- Откуда ты знаешь, что он старый?
- Да мне начхать, какой он! Только сделать и из меня орудие у него не выйдет!
- Подожди… - до Алика, похоже, начало доходить, что его не разыгрывают… - Так ты не собирался?..
- Нет! Это ваши внутренние дела. Один умный гиперборей сказал мне: «Не нам судить». И он прав, разбирайтесь, как хотите…
- Но Анна!..
- Анна мертва! - отрезал Павел.
- Еще нет, - возразил Алик. - Ты же видел ее, она сейчас на Земле!..
Вот оно в чем дело… Павел вдруг почувствовал себя так, словно только что вынырнул из дерьма. Кругом грязь и интриги, в которых человеческая жизнь ничего не стоит… Не может быть, чтобы смарры не знали о планах Анэтуатхе, если держали Смехова на контроле, - а они держали, иначе откуда у парня кристалл с магией времени? Не может быть, чтобы они не могли помешать девчонке!.. Но у этого такинэ оказывается, есть своя Анна, за которую он готов…
- …Я мог бы войти в очаг вместо нее, но разве нужна Золотому богу душа белого? - Алик продолжал уже не для Павла. Перед ним сейчас был лишь извечный собеседник безответных влюбленных - он сам. - Я согласился помогать ее сестре, только чтобы иногда встречаться с Анэтахитэ на равных… Но что значит грязный белый такинэ для высокорожденной укатэ? Она всё равно считала меня лишь рабом Анэтуатхе и замечала только тогда, когда надо было дождаться, пока я уступлю ей дорогу… Случайный взгляд, брошенная вскользь улыбка… Но всё равно она была прекрасна…
Проклятие! Пацан уже говорил об этой девочке, будто о мертвой! Чщахт, сволочь, да что же это такое?! Неужели ты и это предвидел?! И неужели нет другого способа сунуть голову в петлю?!
Человеческие нервы имеют предел натяжения. Павел не замечал, что гнал машину в опасно малом зазоре между отбойником и крайним правым рядом. И водители поспешно подавались влево, уступая дорогу ревущему черному болиду…
Что сделал бы Градобор на его месте? Сказал бы: «Не нам их судить…» и отвернулся? Впрочем, он уже отвернулся, позволив хилому юнцу ударить себя и давая время включить «паузу». Что же вы задумали, братцы? Нет уж, если и играть по вашим правилам, то хотя бы не втемную!..
- Замолчи! - рявкнул он на Смехова и полез за телефонной трубкой. Странно - ее не отобрали перед трибуналом, но в чем-то же должно немножко везти.
Гиперборей ответил сразу, будто ждал этого звонка.
- Павел? Хорошо. Я как раз набирал твой номер…
Слушать объяснения закоренелого интригана было делом неблагодарным.
- Когда вы это задумали? - перебил его землянин, постаравшись, чтобы это прозвучало грубо.
- Что именно, и кто - «мы»?
Нет, всё-таки ассамблейщики совершенно непробиваемы…
- Когда вы с ящером задумали эту провокацию и с какой целью? - терпеливо повторил Павел.
- Откуда у тебя такие данные? - показалось, или голос гиперборея стал и вправду напряженным?
- От верблюда! Смехов сказал, что ты и Чщахт брали его вместе, об остальном догадаться несложно.
- Проклятие летней тьмы!.. Павел! Мы ничего не задумывали! Чщахт пришел ко мне за пять минут до того, как я вышел на Смехова, и сказал, что знает, где тот находится. Думаю, он знал это всегда и, увидев, что я тоже подбираюсь к парню, просто воспользовался моментом.
- Чушь! Зачем ему это понадобилось?
- Он сказал, что наш соратник в опасности и нужен свидетель защиты для трибунала. Соратник - это ты.
Павел почувствовал, что сейчас расхохочется взахлеб, до слез, и поспешно нажал на тормоз.
- Градобор, - произнес он проникновенно. - Ты всерьез хочешь, чтобы я поверил в этот лепет? У меня было очень напряженное утро, и, похоже, предстоит такой же вечер. И если вы с ящером собираетесь чего-то добиться от меня, то… То хотя бы не лги мне сейчас!
- Я не лгу, Павел, - голос гиперборея остался спокойным, - ты просто многого не знаешь о смаррах. Понятие «соратник» входит в кодекс чести их воинов. Чщахт - боевой маг, значит, принадлежит к воинской элите. Ты дрался с ним плечом к плечу - значит, соратник. Всё сходится. И если ящеру представится случай, он никогда не оставит соратника в беде.
- Что значит - представится случай?
Доверчивость никогда не входила в число недостатков Павла, но по сравнению с ассамблейщиками он постоянно чувствовал себя наивным щенком. Вот и сейчас, несмотря на злость и огромный запас скепсиса, он понял, что опять начинает верить.
- Это значит - если помощь тебе не повредит основной цели интриги. А в данном случае, как я теперь понимаю, она даже является частью плана.
- Тогда, может, объяснишь неразумному, что же это за план такой?
- Не имею ни малейшего представления. Ящеры хорошо поработали, пока они обыгрывают не только тебя и меня, но и…
- Но и всю твою дознавательную коллегию, которую ты уже подключил, - закончил за него Павел.
- Именно так. Одному Чщахту такое не под силу, значит, мы попали под хорошо спланированную и санкционированную старшими самцами гнезд акцию смарров. Это не частная интрига и даже не провокация какого-то ведомства. Это государственная операция, Павел. И это очень серьезно.
- Насколько именно?
- Очень, очень серьезно, - повторил Градобор. - Я не могу даже предположить, какие возможны последствия. В последний раз столь масштабно смарры работали еще до моего рождения. С согласия Ассамблеи, они спланировали и провели атаку первого уровня, разом похоронив сотни четыре побочных миров-десятилеток. Это вызвало прибавку индекса вероятности всем расам на целую тысячную процента, а на твоей Земле вылилось в столетнюю войну четырнадцатого века. Но теперь ящеры действуют, не поставив никого в известность, и мне это очень не нравится.
- Твою-то мать… - выговорил Павел. - А всё так хорошо начиналось - подстава, месть… Так нет, угораздило вляпаться в политику.
Градобор помолчал, размышляя над сказанным. Потом вымолвил:
- Земной юмор импонирует мне порой. Но не в этом случае.
- Согласен. Тогда вот тебе наводка для твоей коллегии. Чщахт вытащил меня из-под носа Акара не просто так. Ему нужно, чтобы я спас индейскую девчонку от жертвенного очага.
- Это невозможно, - сообщил гиперборей. - Может, ты и получишь когда-нибудь доступ в ветвь инков, но не сегодня.
- Я знаю. Но она еще на Земле, а у инков не такие длинные руки, как хотят они думать. За городом есть места, где можно спрятать девчонку на пару дней. А там посмотрим.
Алик на соседнем сиденье встрепенулся, в его взгляде снова появилась надежда.
- Это не самое разумное решение, - заявил Градобор. - Оно отвечает интересам смарров, а я не расположен сейчас им подыгрывать. К тому же это просто опасно - любой инка или атлант будет стрелять в тебя без предупреждения.
- А гиперборей?
- Своих я предупрежу, но…
- И на том спасибо.
- Но зачем тебе это надо? - закончил всё-таки Градобор.
- Да затем, прагматик ты чертов, что иначе девочка сгорит сегодня вечером заживо! А смаррам я ее в любом случае не отдам - можешь не беспокоиться. Будет нужно - сам пристрелю, но без мучений.
Гиперборей размышлял лишь секунду.
- Достойный ответ, - заключил он. - Но помогать я тебе не смогу - всё будешь делать сам. А я сосредоточусь на реакции ящеров. Возможно, ты прав, и это поможет что-нибудь прояснить.
- Хорошо. И… спасибо тебе.
- За что?
- За то, что помог принять решение. Всё. Звони, если чего…
Павел отключил трубку и перевел дух.
Алик смотрел на него глазами раба, готового пойти за хозяином в огонь и в воду. Без всякого преувеличения.
- Вот так вот… - Павел подмигнул ему. - Политика политикой, но и для нас дело нашлось. Ящер случайно не сказал, как спасти твою Анну?
- Нет, - в голосе парня звучало отчетливое обещание быть обязанным по гроб жизни. - Зато он сказал, что ты один способен с этим справиться, потому что тебя не стесняют законы и религия.
- Что верно, то верно…
Павел вздохнул. Покосился в боковое окно. По третьему транспортному неспешно струился поток машин, водители которых и не подозревали о том, что совсем рядом с их размеренным существованием ежеминутно решаются вопросы выживания или гибели целых миров.
- Как с ней связаться?
- Что? Ах да, конечно…
Алик продиктовал номер телефона по памяти, ни на секунду не запнувшись. Сколько же раз он набирал его, чтобы помолчать в трубку, слушая далекое и раздраженное «Алло»?
Гудки длились, казалось, целую вечность. Один… Второй… Тре… Нет, третьего не получилось. Вместо него в трубке раздалось то самое:
- Алло?
Совсем близкое и очень спокойное. И Павел почему-то представил себе, как, собираясь на родину, индианка только что застегнула дорожную сумку с вещами и присела, наконец, отдохнуть…
Зараза! Какая родина?! Какие вещи?! Зачем ей вещи там, куда она отправляется?!
- Анна, - проговорил он, - здравствуйте. Вы меня не знаете, но выслушайте, пожалуйста, внимательно…
- Кто вы? - этот вопрос был, вероятно, неизбежен, но голос индианки остался спокойным и даже равнодушным. Земные проблемы ее уже не интересовали.
- Я… - начал Павел и вдруг закашлялся, подавившись безликим словом «доброжелатель». От кого она может сейчас ждать добра, если собственный отец не посмел защитить ее от кровожадного бога? Кого она согласится слушать, если вся жизнь ее, всё, чего она добилась и к чему стремилась, сгорит сегодня в пламени жертвенного очага? Да в ее глазах, наверное, уже стоит это пламя, заслоняя остальной мир!..
- Я тот, кто убил твою сестру, - отчеканил Павел. Если еще и могло что-то вывести девчонку из ступора - это ненависть и жажда мести.
- Павел Головин? - нет, она еще не осознала, но уже заинтересовалась… - Павел Головин?! Что тебе еще нужно от меня, белый?!
- Я хочу увидеть тебя, высокорожденная укатэ! Жаль, что я не смогу посмотреть, как ты сгоришь, но у меня есть для тебя сувенир от твоей сестрички. Она очень не хотела отдавать его - наверно, было больно, бедняжке. Когда ты получишь его, твои глаза заменят мне пропущенное удовольствие.
- Грязный такинэ! У тебя еще есть шанс увидеть мою жертву! Не хочешь им воспользоваться?
- Спасибо, но приближаться к священному пламени я не собираюсь. Через полчаса приходи к памятнику на Маяковке. Тебе ведь уже интересно, что я принесу, верно? Кроме того… Кто знает, вдруг тебе удастся меня поймать?
- Ничего не выйдет, белый. Место я назначу сама. Будь на площади у станции Девятьсот пятого года и не через полчаса, а через десять минут.
Сотовые операторы не тратят время клиента на гудки отбоя, поэтому трубка просто замолчала. Павел неторопливо сунул ее в карман. Десять минут… Откуда она знает, что он доберется до места так быстро?
- Боги мои, ты настоящий маньяк, - сообщил Алик, ошеломленно глядя на Павла.
- Да, - согласился тот задумчиво. - Наверное, я мог бы стать неплохим маньяком. Но там нужно крепкое здоровье, а у меня в последнее время нервы никуда…
Алик громко сглотнул и благоразумно не стал нечего уточнять. Он только спросил:
- Мы едем?
- Едем ли мы? - Павел покосился в его сторону. - Девочка приведет с собой весь личный состав инков плюс сводную группу. При контакте будет сопротивляться, как бешеная кошка, и к тому же ненавидит меня всей душой, но другого случая вытащить ее с фабрики уже не будет. Как ты думаешь, едем мы или нет?
Не дожидаясь ответа, он надавил на газ.

5

Постоянный цейтнот становился нормальным состоянием для сегодняшнего дня. Десять минут - отнюдь не то время, за которое можно подготовиться к акции, особенно если половина сознания занята выбором оптимальной траектории движения в плотном потоке транспорта. Значит, оставалось уповать на собственную наглость, внезапность и способность к экспромту. Как и всегда, впрочем, тщательное долгосрочное планирование никогда не было сильной стороной бывшего спецназовца, которому не помеха законы и религия…
Он успел вовремя, значит, помятые крылья и поцарапанные бампера не в счет. Парковка на Пресненском валу у пересечения с Красной Пресней в разгар рабочего дня не такое уж простое занятие. Но это для нормальных людей, которым кажется, что угроза штрафа - самая большая неприятность в жизни. Игнорируя возмущенные возгласы пешеходов, Павел притопил педаль, и джип, взрыкнув мотором, послушно забрался на тротуар, ведущий между торговыми павильонами к площади перед вестибюлем станции.
Чертыхнулась какая-то бабушка с сумкой на тележке, вынужденная обходить препятствие. Громко и нецензурно выразился не вполне трезвый гражданин, добавив увесистый хлопок по капоту…
Павел не обращал на это внимания, его взгляд был прикован к площади в конце прохода.
- Видишь ее? - проговорил он.
- Где?.. - Алик судорожно огляделся, потом понял, вытянулся на сиденье, хотя высота джипа и так позволяла смотреть поверх голов. - Да!
Простое слово было наполнено нежностью и болью, как будто он выговорил: «Люблю…»
Одинокая неподвижная фигура в белом до самосвечения одеянии, словно риф, делила не слишком плотный пассажиропоток на две части. Устраивая заминки и водовороты, толпа обтекала девушку, оставляя вокруг нее несколько шагов чистого пространства. Что видели люди в ее взгляде? Яростную и безнадежную ненависть или пламя очага, в которое она готова шагнуть?..
С расстояния в сотню метров понять это было невозможно. Павел перевел дух и вытащил из-за пояса лучемет.
- Держи.
- Что? Мне?.. - Алик несмело коснулся рукоятки.
- Да. Вылезай из машины и отходи к тому ларьку. Когда начнется заваруха, выстрелишь один раз… - Павел пошарил взглядом по обочине и остановился на потрепанном зеленом «Мерседесе». Годится - драндулету и так уже пару лет как пора на свалку… - Выстрелишь вон в ту машину. Один раз - запомни. И бегом обратно - я тут тебя подхвачу. Да, еще, - настрой «паузу» на автосинхронизацию.
- Ладно. На какой радиус?
- Радиус?
- «Пауза» захватывает или всё внутри заданного радиуса, или только явно указанные объекты. Остальное замирает.
- Ясно. Тогда, кроме меня, не забудь указать Анну и эту машину.

Предыдущая страница 19 Следующая страница


Уровень атаки 20

Алик кивнул и потянул ручку двери.
- Помни - энергии мало, - предостерег он. - Не больше пяти минут субъективного времени.
- Вполне хватит, чтобы сдохнуть, - буркнул Павел. - Иди и следи за обстановкой. Если «пауза» заработает, значит, началось…
Алик выскользнул из кабины, и Павел на секунду смежил веки. Наглость и внезапность, говорите? Ну что же, попробуем!
На сигнал и педаль газа он надавил одновременно и только после этого открыл глаза. Пешеходы как будто ждали именно этого - толпа бросилась к стенам павильонов, давая дорогу отморозку за рулем дорогой иномарки. С криками, с проклятиями, с матом вдогонку… Какая-то мамаша, прижав к себе ребенка, метнула зонтик, и его металлический носик наметил будущую трещину в углу лобового стекла. Ерунда. Главное, что никто не попал под колеса, а индианка всё еще продолжала стоять в центре площади. Стоять и смотреть на приближавшуюся машину. Нет - прямо Павлу в глаза. А ведь ей достаточно лишь поднять руку с таким же белым, как ее одежда, округлым предметом… Да, вот так! А теперь очень плавно надавить на кнопку…
Павел вдруг понял, что его экспромт был абсолютным безумством. Промахнуться по идущему в лоб громоздкому джипу мог только слепой, а высокорожденная укатэ наверняка владела лучеметом не хуже воина.
В последний момент он успел крутануть руль влево, четко сознавая бесполезность своего маневра. Оружие в руке индианки дернулось и выплюнуло яркую молниеносную звездочку скрученного в тугой узел плазменного заряда. Мимо?..
Павел нашел время и силы оглянуться. Черта с два мимо! Рука высокорожденной не дрогнула. Попадание пришлось в крайний пустой павильон с явными признаками только что начатого ремонта, но оранжевая вспышка освобожденного из объятий силовых полей пламени погасла в волне зеленого свечения, кольцом разошедшегося от пострадавшего здания. А вслед за этой волной пришли люди в белых одеждах…
Работа тормозами и рулем происходила на рефлекторном уровне - полируя асфальт задними колесами, джип заложил вираж вокруг индианки и подставил ей правую дверцу.
Наглость и внезапность… Даже если не получилось второе - всегда остается первое. Павел дернул крышку бардачка, и в руку ему выпал «запасной вариант». «Макаров» заведомо уступал оружию инков и даже оставленной на проходной фабрики «гюрзе», но керамические боеприпасы в его обойме слегка уравнивали шансы.
- Эй, укатэ! Живо в машину!..
Стекло было опущено заранее, и Анна, оглянувшись на голос, увидела направленный на нее черный зрачок ствола.
- Дурак! Не в меня!..
Готовность, с которой она запрыгнула на подножку машины, заставила Павла отметить, что он, видимо, где-то ошибся в расчетах. Но для выяснения нюансов найдется время позже, а если нет - то это уже не будет иметь значения.
Индианка успела сделать еще два беглых выстрела, прежде чем Павел утопил газ, и она упала в объятия комфортабельного сиденья. Джип мог выехать с площади в десятке мест. Однако Павел снова выкрутил руль, разворачиваясь навстречу вышедшим из прокола воинам инка.
- Куда?! - вскрикнула Анна. Она слишком хорошо знала возможности этих людей в белом. - Назад. Это же интаи!
Для Павла это слово было пустым звуком, к тому же иметь дело с боевой элитой ассамблейщиков, похоже, входило в дурную привычку.
- Тихо сиди, высокорожденная!.. Подберем кое-кого.
Сработавшая, наконец, «пауза» застала площадь почти пустой. Угроза терроризма сделала москвичей бдительными хотя бы задним числом - при звуках первого взрыва толпа бросилась врассыпную, развязывая руки воинам. Первый луч скользнул рядом с водительской дверцей, испарив остатки разбитого зеркала. Второй - ударил в лобовое стекло и пронизал машину насквозь. Раскаленные капли стегнули Павла по рукам и щеке, заставив недобро осклабиться: инки слишком боялись навредить будущей священной жертве, чтобы взрывать «Лендкрузер» целиком. Пока они пытались убить водителя.
- Стреляй же!.. - выкрикнула Анна. Новый заряд, пущенный ею почти наугад через боковое окно, уничтожил остатки павильона. Не успевший отбежать от погибшего строения воин покатился по асфальту, словно сбитая кегля, остальные рассыпались в цепь и наконец переключились с водителя на машину.
Рассекая порядки противника, Павел открыл огонь с левой руки. Попасть в таких условиях было невозможно, испугать - тем более. Сразу два луча - слева и справа - пронизали моторный отсек. Капот вскинуло вверх, ударила струя перегретого пара из рассеченного радиатора, и сразу за ней - сноп огня. Дизель харкнул крошащимся металлом шатунов и умер, однако машина двигалась слишком быстро, чтобы остановиться сразу.
- Пригнись! - выкрикнул Павел, сунув опустевший «Макаров» за пазуху. Совет совершенно бесполезный - лучемет одинаково легко прошивал стекло и листовой металл.
- Они не посмеют в меня стрелять!
- Да? - уточнил Павел. - А вот в меня - запросто…
Черный дым из горящего мотора ворвался в салон, и оставаться в машине стало невозможно. Не дожидаясь полной потери скорости, Павел развернул «лендкрузер» поперек прохода, и тот наконец замер, боднув бампером витрину какого-то магазинчика. Когда выключится «пауза», толстое стекло разлетится вдребезги, пока же оно только прогнулось, словно горячий плексиглас.
- Вылезай, вылезай!..
Но подгонять Анну не было нужды. Индианка выскользнула из салона, Павел перекатился на ее место и тоже спрыгнул на асфальт. Фора у беглецов была мизерная - метров пятьдесят. Но теперь между ними и преследователями оказалась горящая машина, которая…
Попятившись на несколько шагов, Анна переключилась на луч и аккуратно прострелила «Лендкрузеру» бак. Обреченный автомобиль вздрогнул всем корпусом и выпустил новый клуб огня из-под своей обширной кормы.
- Сумасшедшая, - прокомментировал Павел. - Хорошо - бак полный, иначе костей бы не собрали.
Но отвлекаться на такую ерунду Анна не собиралась.
- Уходим! Это их не задержит!
У выхода тротуара к Пресненскому валу людей было больше. Здесь горожане уже не бежали от первых взрывов, а наоборот - останавливались поглазеть, в чем дело. Толпа могла сдержать инков от применения оружия - Ассамблея не была заинтересована в массовых побоищах среди местного населения. Но, с другой стороны, если оскорблена вера, любые тормоза могут отказать, и тогда после отключения «паузы» асфальт покраснеет от крови из рассеченных тел.
- Анэтахитэ! - среди застывших людей навстречу спешила нескладная фигура. - Госпожа укатэ…
На бегу Анна вскинула руку с оружием, готовая, разбираясь, открыть огонь по толпе.
- Отставить! - рявкнул Павел. Одним прыжком настиг легкую на ногу индианку и перехватил ее запястье.
- Госпожа… - пролепетал Алик, падая ниц пред своей богиней. - Ты будешь спасена!..
- Кто это? - высокорожденная остановилась перед неожиданным препятствием. - Этого такинэ ты хотел подобрать?
- Его… Алик, вставай, уходим.
Тот поднял голову.
- Нет! Там интаи - воины бога!
Анна обратила на Павла гневный взор.
- Безумец! Ты подверг нас опасности ради!.. Ради!.. - Госпожа укатэ никак не могла подобрать подходящий эпитет, и несчастный белый ждал оскорбления едва ли не с благоговением.
- Вот такие мы безумцы - жители ствола! - выпалил Павел. Расовые предрассудки мало интересовали его в этот момент, так же, как и то, каким образом группа инков сумела отрезать путь к отступлению.
Он судорожно огляделся. Метро отрезано… Пересечь улицу и затеряться в домах? «Пауза» иссякнет раньше. Отобрать ствол у такинэ и дать бой?..
- Машина… Черт возьми, была бы машина…
Алик вскочил.
- Машина есть, я не выстрелил! Сюда, скорее!
- Она же на «паузе»!
- Нет, я включил ее в контур. Тебе ведь нужен был отвлекающий взрыв?..
Даже если парень ошибался - время на рассуждения кончилось. Первые воины просочились мимо полыхающего джипа, и кто-то из них уже указал рукой в сторону беглецов…
- За ним, - скомандовал Павел и, схватив Анну за руку, увлек ее в толпу.
Потертый жизнью «Мерседес» стоял на прежнем месте, а в двух шагах от него замер на бегу немолодой гражданин с озабоченным выражением на лице и связкой ключей в руках.
- Из-за него я не стал взрывать, - Алик аккуратно выудил из пальцев гражданина ключи и бросил их Павлу. - Он хотел уехать, когда вы начали стрелять.
- Не важно. В машину, быстро!
Белый раб подскочил к «Мерседесу», распахнув переднюю дверцу для своей госпожи. Павел успел сделать лишь пару шагов к водительскому месту, когда заметил краем глаза движение…
- Головин, стой!
Трое в белом выступили из-за огромной фуры, замершей на подъезде к перекрестку. Интаи - воины Золотого бога, во имя веры готовые стирать с лица земли города. Они были слишком далеко для рукопашной схватки, да и оружие на изготовку не давало шансов.
- Назад! - выкрикнул Павел, уже понимая, что опоздал. В толпе на тротуаре тоже мелькали белые силуэты, рассыпаясь полумесяцем.
- Головин, руки за голову! Госпожа Анэтахитэ - на колени! Опустите лучемет!
Но Анна не собиралась подчиняться. Она только проронила несколько мягких слов на языке ацтеков и вдруг метнула Павлу свое оружие.
- Они не посмели стрелять в меня!
Интаи сообразили, в чем дело, на мгновение позже землянина.
Этот рывок потребовал от него всех оставшихся сил. Павел почувствовал, как резануло связки правой, когда-то травмированной ноги. Стопа едва не соскользнула с бордюра, и прыжок через капот получился почти неконтролируемым, однако всё это не имело значения - главное, что он успел раньше…
Алик был отброшен в сторону, правая рука легла на тонкий стан высокорожденной, теплый ствол лучемета уперся ей в горло.
Ощутив это прикосновение, Анна непроизвольно прижалась к Павлу.
- Она нужна вам живой! - крикнул он, срывая голос. - Назад, или я стреляю!
И воины Золотого бога замерли.
Две секунды такой тишины способны порвать любые нервы. Когда интай с золотой полосой на рукаве наконец шагнул вперед, Павел осознал, насколько близок был к тому, чтобы открыть беглый огонь на поражение.
- Зачем нужна тебе священная жертва, белый? - осведомился индеец.
- Кому - жертва, а кому - человек, - процедил Павел. - Бросьте оружие и отойдите назад. Мы уезжаем.
- Она должна быть доставлена в храм, - интай и не собирался выполнять требование. - Предлагаю тебе сделку - жертва в обмен на возможность уйти с миром.
- Не интересует, - с ходу отмел Павел. - На мне всё равно висит приговор, любой из ваших грохнет меня при первой встрече. Так что…
- Мы не можем позволить тебе увести ее! - Воин почувствовал, что упускает инициативу, и в его голосе послышалось напряжение. - Я не понимаю твоих намерений, но жертва должна быть на церемонии!
- А ничего, если по частям? - осведомился Павел и демонстративно переключил лучемет на разряд.
- Ты снова покушаешься на священный обряд, - уведомил его инка.
- Да, - согласился землянин. - Мне это не впервой.
Он скосил глаза в сторону поднявшегося на ноги Алика и кивнул на машину. Тот без лишних слов распахнул заднюю дверцу и полез внутрь.
- Мы уезжаем, - повторил Павел. - Хотите остановить - стреляйте. Но лучше вспомните, что до церемонии почти четыре часа и вам еще может повезти.
Если противник получает моральное право на отступление, битву можно считать выигранной. Когда Павел, пятясь вместе с Анной, погрузился в машину через пассажирскую дверь, старший инка уже обдумывал доклад своему начальству, объясняющий бездействие группы в этот момент.

- Можешь убрать это, - Анна аккуратно отвела пальчиком ствол направленного в ее горло лучемета. - Они уже не видят.
Ревя раскрученным двигателем, старый, но вполне исправный «Мерседес» миновал перекресток и вынес беглецов на Улицу 1905 года в сторону Кутузовского проспекта.
- Приготовьтесь! - провозгласил Алик. - Мы выходим из радиуса их «паузы»!
Предупреждение поступило вовремя, транспортный поток на дороге ожил. Павел едва успел увести срывающуюся в юз машину от столкновения с новеньким «Лексусом» и тут же выжал газ до упора. Покинуть район следовало как можно быстрее.
- Госпожа Анэтахитэ, пристегнитесь! - Совет такинэ был не лишен здравого смысла, и высокорожденная, помедлив секунду, всё-таки потянулась за ремнем.
- Что ты собираешься делать дальше? - осведомилась она у Павла.
Этот ответ был готов заранее.
- Выбираться из Москвы и залечь где-нибудь на недельку-другую. А когда утихнет первый шум, позвоним твоему папочке.
Анна подумала.
- Не всё в этом плане разумно, но первая его часть хотя бы выполнима. Ты, вообще, молодец - неплохо сработано для белого.
- Благодарю… - похвала прошла мимо ушей Павла, всё его внимание было занято дорогой.
- Я очень испугалась, когда увидела, что тебя арестовали. Приходить в представительство было ошибкой, лучше бы ты дождался, когда я выйду.
- Что? - Острое чувство, что он снова чего-то недопонимает, напомнило Павлу прежние его вопросы. - Почему я должен был дожидаться?
- Потому что иначе всё чуть не сорвалось. Такого безрассудства я не ожидала даже от жителя ствола. Впрочем, после новой твоей выходки, - Анна кивнула на заднее сиденье, - я удивляюсь меньше.
- Стоп, - Павел потряс головой. - Почему ты вообще решила, что я приходил на фабрику за тобой?
- Мне сказал ящер по имени Чщахт. Ты его вряд ли знаешь, но это не важно. Главное, что они очень редко ошибаются… А ведь после гибели сестры я почти смирилась с тем, что сегодня мне придется умереть.
Павел мысленно усмехнулся. Ну да, всё правильно, и к тому же очень хорошо вписывается в интригу смарров. Чщахт должен был предупредить девчонку, если планировал ее освобождение. Ящер снова оказался впереди на целых три хода, и это начинало серьезно давить на нервы. Может быть, Градобор был всё-таки прав и следовало позволить ацтекам сжечь дочь своего посла?
Павел глубоко вздохнул, и миг ослабления внимания едва не стоил удара в противоподкатный брус огромного самосвала, выехавшего из переулка… Возмущенный сигнал подрезанной в левом ряду иномарки не в счет - слишком быстро он затих позади.
- Как ты узнала, что я смогу быть у метро через десять минут после звонка?
- Очень просто. Если тебе не удалось выкрасть меня с фабрики, значит, следующим шагом должна была стать моя местная квартира. Получить ее адрес для тебя, конечно, не составляло труда, и скорее всего ты был уже где-то неподалеку. Ну а для верности у меня было вот это…
Она достала из какого-то потайного кармана прозрачный камешек очень знакомой формы.
- Артефакт ящеров, - кивнул Павел. - Понятно. Чем заряжен?
- Поисковым заклинанием. Одноразовым - к сожалению. Похоже, они всё время знали, где ты находишься, хотя почему-то не выдали воинам Ассамблеи.
Павел кивнул еще раз - это не стало для него неожиданностью.
- Ясно, - проговорил он. - Непонятно только, откуда взялись интаи, если ты не собиралась сопротивляться?
Анна пожала плечами.
- Из прокола, ты же видел. Жрецы, конечно, прослушивали мой телефон. Твой спектакль был хорош, но не обманул их. Правда, я надеялась, что за десять минут организовать перехват они всё же не успеют.
- Ясно, - повторил Павел. Это был не первый случай переоценки его тактических талантов, но придуманная за землянина ложь снова пошла ему на пользу. Сомнительную, впрочем, - в призы досталась приговоренная к жертвоприношению девчонка, которую разыскивают все доступные жрецам воины Золотого бога.
- Машин в область сейчас немного… - выговорил Павел скорее для самого себя, чем для пассажиров. - Может, и прорвемся.
Индианка взглянула на него с удивлением, для нее этот вопрос был давно решен.
- Мы должны прорваться, - проговорил Алик с заднего сиденья. - Самое трудное уже позади. У нас есть оружие и машина, кроме того, смарры на нашей стороне.
- Помолчи, белый, - Анна проговорила это без злости или раздражения. Просто отмахнулась, словно от мухи. - Оставь право думать и воевать рожденным для этого. А лучемет отдай-ка мне.
Павел поморщился. Вопросы кастовых противоречий не могли не обостриться со временем, и чтобы протянуть в этой компании дней десять-пятнадцать, пресекать разногласия следовало жестко и решительно.
- Этот «белый» рисковал жизнью, вытаскивая меня из-под носа твоего краснокожего папочки, лишь бы тебя не сожгли во имя самого цивилизованного из богов…
Благородная кровь имеет очень низкую температуру кипения, порой достаточно лишь намека на отсутствие преклонения.
- Да как ты смеешь, такинэ! - Высокорожденная сорвалась мгновенно. - В твоем варварском мире белые правят только потому, что Ассамблея не позволяет нам восстановить естественный порядок вещей! И если ты еще раз…
- Отставить! - гаркнул Павел. - Мне плевать на твои амбиции и расовые предрассудки, девочка! Но если ты еще раз откроешь свой рот на эту тему - я разобью тебе твои красивые губки. Ясно?
Индианка действительно открыла рот, но, задохнувшись от возмущения, не вымолвила ни слова. Ответить было выше сил укатэ, но и молчание тоже стало ответом.
- Осторожно! - Алик оказался единственным, кто смотрел в этот момент на дорогу, но изменить режим движения автомобиля он был не в силах.
Павел отреагировал раньше, чем осознал опасность, но скорости человеческой реакции было уже недостаточно. Перестроившаяся из правого ряда белая «семерка» оказалась для «Мерседеса» непреодолимым препятствием, и два массивных тела встретились…
Павел поднял лицо от плотной белой ткани, окутавшей руль. Осмотрелся. Головная боль от контузии придет позже, а потерю устойчивости и тошнотворные спазмы можно преодолеть. Главное - понять степень угрозы.
Он пнул дверь и вывалился на асфальт. Под руку попался незаряженный «Макаров», но оценивать свою боевую эффективность землянин был сейчас не в состоянии. Замершая в двадцати метрах дальше по шоссе «семерка» пострадала меньше «Мерседеса», и каждую секунду из нее мог полоснуть луч, сметая не только Павла, но и начавшую скапливаться позади пробку. Значит, оставался только один выход - успеть раньше. Впрочем, как всегда…
Павел преодолел только половину пути, когда из погибшего «немца» выбралась Анна. Как и прежде, легкая на ногу и совсем не пострадавшая, она нагнала его около «Жигулей». Пускай. Лишний ствол не помешает…
Землянин рывком распахнул водительскую дверь:
- Сидеть смирно! Руки за голову!
Индианка молча направила лучемет в правое окно.
- Мамочка!..
Истошный визг резанул по травмированному сознанию, словно тупая пила. Тошнота снова подступила к горлу, но Павел уже узнал слишком хорошо знакомый ему голос: «Что, мамочка?! Я тебе сколько раз говорила: поворачиваешь - гляди в зеркало!.. Что теперь мамкать?!..»
И рука с незаряженным «Макаровым» опустилась сама собой.
- Так… - выдавил Павел, пытаясь собраться. - Вы здесь…
- Павел? - Тамара-младшая оторвала ладони от лица.
- Это кто? - резко спросила Анна. - Ты их знаешь?
- Да… Черт! Откуда вы взялись?!
- Так вы же сами велели… - пробормотала бухгалтерша с пассажирского сиденья, начиная осознавать, что ситуация выходит за рамки рядового ДТП. - Из города… На дачу на две недельки…
- Я? - тупо переспросил Павел, морща лоб. - Да, правда, велел…
Прежде размытый план бегства начал наконец вырисовываться в деталях. Ну а то, что в него оказались вовлечены двое гражданских, - так не до жиру сейчас.
- Дача где? - осведомился Павел, прислушавшись к устойчиво работающему на холостых мотору «Жигулей».
- В Ромашково, - проговорила бухгалтерша и осеклась, сообразив, куда клонит Павел. - Но там нет горячей воды и санузла…
- Ерунда. Тома, освободи-ка место. Анна, тащи сюда Смехова.
- Но… - та всё еще не решалась опустить лучемет: рассеять подозрения высокорожденной было не просто. - Ты уверен?
- Я давно ни в чем не уверен. Давай живо!
Кузов «семерки» серьезно пострадал при аварии. Багажник с нехитрым дачным скарбом оказался смят в лепешку, пассажирские двери заклинило, но задний мост всё еще держался. Дребезжа железками и вихляя кормой, перекошенная и перегруженная пятью пассажирами машина с трудом сдвинулась с места. О нормальной скорости можно было и не мечтать, но держать пятьдесят-шестьдесят километров в час в общем городском потоке ей было вполне по силам.
- Главное - выбраться за Кольцевую, - пробормотал Павел. - Не хочется быть под колпаком у ящеров.
- Почему? - спросила Анна, вынужденная делить заднее сиденье с такинэ и местной белой девчонкой. - Они ведь помогали тебе.
- Конечно, пока это было выгодно. Не верю я в такую помощь.
Павел увидел в зеркало, что Анна пожала плечами, но возражать она не стала.
- Позвольте… - вдруг подала голос бухгалтерша. - Павел, я хочу знать: мы заложницы?
Тот честно подумал, прежде чем ответить. И покачал головой.

Предыдущая страница 20 Следующая страница


21 Игорь Огай

- Нет. Людям, с которыми мы можем столкнуться на вас плевать.
- Тогда высадите нас, пожалуйста. Я не хочу ничего знать о вашей уголовщине и не позволю втягивать в это мою дочь! К тому же машина пойдет легче.
Последняя мысль была здравой, но Павел только посильнее надавил на газ.
- Нам нужно выбраться из Москвы, - повторил он, - а машина оформлена на вас. Меньше всего нам нужны неприятности с ГАИ. Если захотите, выйдете за постом у Кольцевой.
Тамара Фоминична сжала полные губы, сообразив, что настаивать бесполезно. Но младшей этого оказалось недостаточно. Она долго изучала свою соседку и, наконец, выпалила:
- Ты ведь не Анна, верно?
- Что? - Индианка посмотрела на обитательницу ствола вероятностей, как на заговоривший вдруг пень. Потом перевела вопросительный взгляд на Павла.
Тот вздохнул.
- Нет, Тамара, она не Анна. Во всяком случае, не та Анна.
Высокорожденная соображала быстро. Она внимательнее всмотрелась в девушку, потом смерила взглядом Алика:
- Я поняла! - сообщила она. - Это ты помогла моей сестре умереть!
- Что?! - теперь вскрикнула Тамара. - Я?!
- Тихо! - рявкнул Павел. Разъяренная вооруженная индианка и вспыльчивая студентка в изуродованной, пропахшей бензином машине - худшее соседство, которое только можно себе представить. - Анна! Предупреждаю тебя в последний раз - ты знаешь о чем. Тома, еще один вопрос, и я сам тебя застрелю.
- Как хотите, - хмыкнула студентка. - Я просто хотела понять…
- Не стоит, - отрезал Павел. - Поверь на слово.
- Как хотите, - повторила Тома и наконец замолчала.
Некоторое время в салоне было слышно только дребезжание расшатанных железок. Потом в лобовое стекло ударили первые капли дождя. Дворники принялись размазывать воду, и Павел сосредоточился на дороге. Несколько минут, еще только несколько минут… Пост перед МКАД уже виднелся впереди, и надо продержаться без инцидентов еще три-четыре сотни метров…
Павел притормозил и перестроился в левый ряд, огибая перекрывавший полторы правых полосы отбойник. Укрытый от дождя ядовито-желтой накидкой страж порядка рассеянно пронаблюдал за эволюциями разбитой машины. Дождавшись подходящего момента, он поддернул автомат за спиной и вяло махнул жезлом.
- С-собака… - прошептал Павел. До последнего момента он надеялся, что этот оценивающий, предвкушающий поживу взгляд относится не к нему.
Ждали? Вполне может быть. Об аварии на посту, должно быть, уже известно, о бегстве одного из участников с места ДТП - тоже. Возможно, кто-то из свидетелей ляпнул и про пистолет. Пожалуй, глупо было продолжать движение по Кутузовскому. Полностью занятый угрозой со стороны интаев Павел упустил из виду возможные земные проблемы. Два новеньких милицейских «Форда» у поста не оставляли шансов проехать мимо. Скрепя сердце Павел выжал сцепление.
- Доставайте бумаги, - бросил он бухгалтерше, подруливая к обочине. - Страховка у вас, надеюсь в порядке? - И, поймав затравленный взгляд попавшей в такую жуткую передрягу женщины, добавил: - Спокойно и без глупостей. Мы едем к вам на дачу багажник нам разбили два дня назад на Профсоюзной, справка есть, но ее забрала страховая компания…
Ярко-желтый силуэт заслонил боковое окно, и Павел принялся вертеть ручку.
- Сержант Горбунов, - постовой вяло козырнул. - Документы, пожалуйста…
Павел сунул в открытое окно права и свидетельство. На миг ему показалось… Да нет, человек как человек, разве что движения какие-то замедленные, сонные… Ну так и погода не весенняя.
- Я не понял, - проговорил вдруг Алик. - Это…
- Ящеры!
Павел уловил в зеркальце, как высокорожденная сделала попытку извлечь лучемет, но на заднем сиденье было слишком тесно. Он обернулся, уже будучи внутренне готовым ко всему. От милицейской будки к машине неторопливо приближалась фигура, закутанная в темный плащ. На простертой вперед ее руке мерцал алым светом кристалл артефакта, и двигатель исстрадавшейся машины, дернувшись в последний раз, с лязгом остановился.
- Говорил же я!.. - неизвестно кому посетовал Павел, но рефлексы уже делали свое дело.
Сержант отлетел в сторону, сбитый распахнувшейся дверцей. Пальцы нашарили за пазухой знакомую рукоятку, и Павел склонился в классической полицейской позе - стойка на одном колене, обе руки с оружием на капоте… Пустое - предсмертная агония кролика под гипнозом удава. Даже если бы «Макаров» был заряжен - эта игрушка не годилась против такого врага.
- Ос-становис-сь, ч-человек… - шепот смарра перекрыл шум транспортного потока. Не чувствуя для себя угрозы, ящер ни на секунду не замедлил движения.
И Павел сдался. Бесполезно. В этот раз - по-настоящему.
- Стоять! Руки на затылок!.. - дульная насадка автомата в руках у сержанта больно ткнулась в затылок, и Павел уперся щекой в мокрое, пахнущее грязью железо капота. Послушно выпустил из рук пистолет: вот и всё, наконец-то… Сколько можно проигрывать в течение дня? Только Анна еще не поняла, еще пыталась выбраться из машины, которая стала ловушкой…
Ящер приблизился к Павлу и внимательно посмотрел в его глаза. Долго, слишком долго. Словно пытаясь пробить блокаду, недавно установленную сотрудникам Земного отдела его же соплеменниками. Сквозь непроницаемый занавес тьмы в капюшоне смарра по обыкновению ничего нельзя было разобрать, зато периферийным зрением Павел уловил, как к площадке перед постом подрулил знакомый до боли микроавтобус. Должно быть, землянин непроизвольно напрягся, потому что ствол автомата снова надавил на шею.
- Стоять смирно!..
- Тих-хо… - шепот смарра остудил бдительного постового.
Дверца микроавтобуса откатилась, и из недр машины выбрались двое… Черт возьми - двое гипербореев! Ведь Градобор говорил, что…
Однако хрупкая надежда рассыпалась, прежде чем Павел успел поверить в нее, - следом за бойцами Общины из автобуса появился человек в белом. Один - значит, заранее знал, что драки не будет.
Интай подошел к смарру.
- Приветствую тебя, - произнес он. - Я уполномочен передать благодарность посла империи Инка за неоценимую помощь твоего народа…
- Лиш-шние с-слова… - ящер остался недвижим и бесстрастен.
Воин Золотого бога помедлил секунду, решая, как реагировать, но в итоге только слегка поклонился.
- Ты отдашь мне виновников?
- Нет… Лиш-шь жертву…
- Но я вынужден напомнить, что эти люди преступили…
- Лиш-шь жертву!.. Не прос-си больш-ше!..
И гордый интай снова только поклонился. Он сделал шаг к машине и без видимых усилий с корнем выдрал заклинившую заднюю дверь. Осторожно двумя руками достал пребывавшую в ступоре Тамару-младшую - прислонил к изуродованному багажнику. Затем сделал церемониальный поклон.
- Госпожа Анэтахитэ, я прошу вас выйти. Отдайте мне оружие - оно бесполезно.
Анна, прищурившись, осмотрела его одежду, которую так и не запятнал дождь, и обреченно опустила лучемет. Свет бога Инти был так же бессилен против защиты интая, как и капли воды.
- Выходите, госпожа, - повторил воин с поклоном.
Высокорожденная прикусила губу, ее взгляд с ненавистью скользнул по ящеру, потом с мольбой нашел глаза распластанного на капоте Павла… Помощи было ждать неоткуда - индианка покорно выбралась под дождь. Интай протянул руку, но она отвергла помощь, предложенную больше из опасения побега, чем из уважения.
Павел прикрыл веки.
Всё правильно, всё встает на круги своя… Вот так же, с гордо поднятой головой через три часа эта девочка войдет в огонь, сколько бы ни пыжился малознакомый ей землянин - презренный белый. Что ж, от судьбы не уйти… Вот только, помнится, этот землянин обещал кое-что одному гиперборею…
Несмотря на всю свою бдительность, милиционер не ждал от задержанного столь молниеносного движения локтем, указательный палец стража дорог среагировал недостаточно быстро. Короткая, из двух выстрелов очередь «Калашникова» уперлась в капот и без того мертвой машины и прервалась, когда сжатые щепотью пальцы ударили постового в лоб. Сержант откинулся назад прямо в объятия ящера, который и не подумал сдвинуться с места.
Слишком знакомая, вызывающая глухую тоску воспоминаний тяжесть автомата упала на ладони Павла. Жесткий раскладной приклад, нагретое чужой рукой цевье, запах сгоревшего пороха из ствольной коробки… И забранная полукольцом мушка, снова перечеркивающая чью-то жизнь. Сколько раз такое уже было там, в горах?.. Сколько раз это еще должно повториться?..
Анна обернулась одновременно с интаем. Воин солнечного бога моментально выкинул руку с лучеметом, но удержался от выстрела - если смарры сами не отдали преступников, разумно ли вступать с ними в разногласия, уничтожая землянина? Этого мгновения с лихвой хватало, чтобы спустить курок автомата. Простое движение пальцем, и Анна упадет навзничь с крошечной дырочкой во лбу, не почувствовав боли и не успев испугаться, - не то что ее сестра… Павлу даже показалось, что в обреченном взгляде будущей жертвы вспыхнула надежда, а губы шевельнулись:
«Стреляй!..»
Такое простое решение: индейская девочка избавится от мучений, а интрига смарров, в чем бы она ни заключалась, окажется сорванной. Простое, эффективное и необратимое решение…
Павел ослабил палец на спуске, а в следующий миг интай заслонил собой пленницу. Пятясь, он втолкнул Анну в салон микроавтобуса. Гипербореи погрузились следом, и, взвизгнув колесами, машина рванула с места.
- Отс-ставить, с-сержант… - прошипел ящер, и милиционер послушно остановил молодецкий замах дубинкой.
Павел уронил автомат себе под ноги и, придерживаясь за крыло «семерки», поднялся с колен. Стрельба над самым ухом не прошла даром - голова раскалывалась, к горлу снова подступил тошнотворный комок.
- Почему?.. - Это слово вырвалось из глотки неразборчивым хрипом, но смарр понял. Он ответил сразу на всё, что Павел так и не смог вложить в свой вопрос.
- Не тебе с-спраш-шивать, ч-человек… Ух-ходи и жди… Приговор с-снимут…
Ящер повернулся и неторопливо зашагал к помещению поста. А милиционер шумно вздохнул над ухом у Павла, напомнив о своем присутствии. Потом, нагнувшись, подобрал из лужи автомат, бережно обтер оружие ладонью и перекинул ремень через плечо.
- Да-а-а, дела… - неопределенно протянул он и полез под световозвращающую накидку. - Курить будешь?
- Что? - такого предложения Павел ожидал меньше всего.
- Курить, говорю?.. Нет? Зря, - Сержант покосился на будку, потом махнул рукой и щелкнул зажигалкой. - Часто у тебя так?
- Нет, - честно признался Павел. - Только сегодня.
Что увидел стоящий перед ним человек в развернувшемся действе? Операцию по обезвреживанию террористов? А Павла принял за агента под прикрытием? Почему нет - с ящеров станется заморочить голову кому угодно…
- Ясно, - сержант затянулся. - Ладно, можешь не говорить, сами понимаем… Куда отвезти-то тебя?
Павел подумал. Пожалуй, подставы от смарров больше ждать не стоит. Они получили свое и если б хотели - давно уже прихлопнули бы настырного землянина…
- Так куда? - повторил страж дорог, снова затягиваясь.
- На Дмитровское. В «Молодежную».
- А этих? - милиционер кивнул на погибшую «семерку». - Ваши заберут?
Алик и бухгалтерша так и не сдвинулись с места, Тома-младшая осталась стоять под дождем, как ее поставил интай. Их стеклянные взгляды сверлили бесконечность.
Так вот почему смарр так пристально разглядывал Павла - хотел понять, почему на него не подействовала магия…
- Нет, - он качнул головой и сейчас же пожалел об этом. - Пацана со мной. А женщин доставь на Башиловскую. Дом двадцать один, квартира семь. Ключи где-то у мамаши.
- Понял. Погоди, доложу вашему главному…
- Не стоит, - Павел подцепил сержанта за локоть. - Тот по другому ведомству. Лучше помоги пересадить, поедем на твоей…

6

Просторный милицейский «Форд» доставил компанию к месту с комфортом, правда, оценить его Павел сумел лишь частично - большую часть дороги он пребывал в полузабытьи.
- Приехали, - сообщил сержант, выключая мотор. - Помочь тебе с этим?
Он кивнул на заднее сиденье. Павел проследил за его взглядом и отрицательно покачал головой. Он совершенно не помнил, как высаживали бухгалтершу с дочкой, похоже, милиционеру пришлось самостоятельно перетаскивать их в дом. Но Алик, кажется, потихоньку приходил в себя: взгляд такинэ всё еще был пьяным от магии смарров, но это не беда, лишь бы сумел перебирать ногами.
- Не нужно. Сам…
- Как хочешь. Инструкцию о секретности подписывать будем?
Сержант ухмыльнулся - ему понравилась собственная шутка.
- Не стоит, - совершенно искренне ответил Павел. - Завтра ты об этом не вспомнишь…
Он почти не сомневался, что так и будет. Команда «уборки», как всегда, сработает чисто и оперативно: материальные свидетельства будут утилизированы, люди пострадают от локальной амнезии. Однако милиционер понял его по-своему.
- Ну, ясно. Замнете для ясности…
Он извлек с заднего сиденья Алика и передал его на руки Павлу.
- Ладно, давай, удачи тебе…
«Форд» мягко фыркнул выхлопной трубой и скрылся в потоке транспорта на Дмитровском шоссе. А Павел развернул Алика к крыльцу и, придерживая его под локоть, сделал первый шаг к ступенькам.
Секьюрити в холле успели смениться. Слава богу - у ночной смены, ставшей свидетелем побега Павла, могли возникнуть вопросы к перебравшему лишнего гражданину, которого постоялец с сомнительной репутацией ведет к себе в номер.
Лифт, кнопка нужного этажа… Вот уже почти и дома.
Еще вчера Павел возвращался сюда совсем в другой компании. Надо же - меньше суток, а как будто полжизни долой…
- Где… мы?..
Покидая кабину со своей ношей, Павел не сразу сообразил, что Алик начал разговаривать. Пускай, лишь бы не затянул «Ямщика». Поворот, ковровая дорожка коридора…
Та-ак! Да что ж такое, опять всё с начала?
Павел прислонил Алика к стенке и издали осмотрел свою дверь. Конечно, этот зазор между створкой и косяком могла оставить мобильная группа, обыскивавшая утром номер… Или команда «уборки», которая должна была зачистить помещение и избавиться от тела Анны…
Жалкие, притянутые за уши объяснения. В обеих структурах работали профессионалы, которые просто не могли не запереть за собой дверь - ведь это противоречит обычаям местных жителей. Значит, остается только…
- Градобор! - позвал Павел. - Выходи!
За дверью послышались быстрые шаги, и гиперборей распахнул незапертую створку.
- Я специально оставил открытой, - сообщил он. - Чтобы не повторился инцидент прошлого месяца.
- Мне сейчас не до прыжков, - выдавил Павел. - Заноси этого.
Он кивнул на Алика и прошел мимо нежданного гостя в свой номер. В гостиной свет горел слишком ярко - Павел почти на ощупь нашел простреленное месяц назад кресло и, только усевшись в него, приоткрыл глаза.
- Так… - произнес он. - А ящера с атлантом что же не прихватили?
На диване напротив удобно расположился Филиппыч в компании еще двоих гипербореев. Впрочем, ответить никто из них ничего не успел - Градобор ввел Алика и опустил его на второе кресло.
- Ящеры не являются в данной ситуации нашими потенциальными союзниками, - пояснил он невозмутимо. - Атлантов пока еще рано посвящать в детали. Инки же - одна из наиболее заинтересованных сторон - и присутствие их представителя здесь крайне нежелательно, - Градобор посмотрел на Алика и добавил: - Такинэ не в счет.
- Ясно, - согласился Павел, даже не пытаясь вникнуть в суть того, что услышал. - Это хорошо, что ящера нет, можно говорить запросто… Почему бы вам, господа, не пойти к чертовой матери и не оставить меня в покое? Я сегодня уже провалил всё, что можно. Чего вам еще от меня надо?!
- Паша, спокойно, - проговорил наконец Филиппыч. - Относительно сегодняшних событий к тебе нет никаких претензий.
- Еще бы! - Павел и сам удивился, откуда взялись силы на сарказм. - Зато у меня есть претензии!.. Пока только на отдых, а там видно будет.
- Я очень хорошо понимаю тебя, - сообщил Градобор. - Помимо своей воли ты угодил между жерновом и наковальней…
- Между молотом, - подсказал Филиппыч.
- Да, именно… Ты оказался втянутым в интригу, суть которой не понимаешь. Тебя утомили загадки и всё, что им сопутствовало…
- Не то слово, - буркнул Павел.
- И ты имеешь полное моральное право требовать отдыха, особенно после того, как смарры заверили, что решение трибунала по твоему вопросу будет пересмотрено.
- Отлично, - подытожил Павел. - А теперь проваливайте.
- Однако, - продолжил гиперборей невозмутимо, - я посмел предположить, что тебе будет интересно узнать, в чем именно заключается замысел ящеров. Поэтому я пришел сюда и привел с собой этих людей.
Филиппыч снисходительно хмыкнул в ответ на последние слова, а Павел только прикрыл глаза. Ассамблейщики - непревзойденные интриганы и мастера провокаций. Но в этот раз надо выдержать хотя бы потому, что сегодня он просто-напросто выдохся.
- Мне неинтересно, - проговорил он, не поднимая век.
- Жаль, - немедленно откликнулся Градобор. - Извини, что побеспокоили. Семен Филиппович, нам действительно лучше уйти?
- Да, - тот с шумом поднялся. - Он ни на что не годен. Пусть идет спать.
Градобор прокартавил несколько непонятных слов своим коллегам и, судя по шагам, направился в коридор.
- У вас есть другой человек, к которому мы могли бы обратиться? - донесся оттуда его голос.
- Вам хорошо известно, какой у нас кадровый дефицит, - не обращая больше внимания на Павла, Филиппыч проследовал вслед за Градобором, а за ним затопали и остальные гипербореи. - Разве что Мишу подрядить…
- Мишу? Я его знаю?
- Да. Это телохранитель нашего шефа.
Павел не стронулся с места и не поднял век. Не поддаваться, главное - не поддаваться. Пусть хоть до ночи треплются в коридоре!
- Он не слишком сообразителен, но если хорошенько втолковать, что нужно делать…
- Нам не нужен слепой исполнитель, Семен Филиппович. Думаю лучше обратиться к моим ресурсам. Потенциальная опасность создавшегося положения не допускает ошибок, а попытки смарров поставить под контроль посла империи инков слишком настойчивы, чтобы не противостоять им.
Павел до хруста сжал зубы, сдерживая готовый вырваться вопрос. Держаться, во что бы то ни стало!
- Вы слишком торопитесь, уважаемый. Подождите еще минут двадцать - как только закончится совещание у атлантов, я сразу поставлю Потапова в известность. Подумаем, что можно сделать.
- Атланты не в курсе проблемы - они никуда не спешат. Ваши кураторы могут совещаться до вечера.
Филиппыч вздохнул так шумно, что это было слышно даже в гостиной.
- Что верно, то верно…
- Кроме того, даже если вы найдете подходящего человека, нам еще потребуется время на проведение обряда, чтобы подготовить его…
Черт возьми, да уйдите вы наконец?!.
- …Не говоря уже о том, что в этой ситуации я готов довериться далеко не каждому землянину.
- Ясно, - Филиппыч сдался. - Хорошо, пусть это будут ваши люди и ваши методы. Девчонку только жалко…
- Жалко. Но тут ничего не поделаешь. Вмешиваться в религиозные дела инков мы не станем, все усилия будут направлены только на самого посла.
Вот теперь они замолчали. Целую секунду Павел слушал, как четыре человека топчутся в коридоре, ожидая эффекта своей нехитрой провокации.
- Соглашайся… - прохрипел Алик со своего кресла. Похоже, из разыгранного этюда он понял только одно: Анну еще можно спасти. - Соглашайся… пожалуйста…
Целую секунду… Павел уже не сдерживал себя… Просто копил силы для последнего контрольного вопроса:
- Почему гипербореи хотят спасти дочь ацтека?
Градобор вошел в гостиную походкой делового человека, не привыкшего сомневаться в успехе своих начинаний.
- Полагаю, что я должен ответить честно, - сказал он, и Павел увидел, как Филиппыч на заднем плане отрицательно замотал головой. - Гипербореям совершенно наплевать на индианку, но ее спасение - наиболее простой и верный путь влияния на посла империи. Возможно, это не слишком этично, но такова правда.
Землянин кивнул.

Предыдущая страница 21 Следующая страница


Уровень атаки 22

- Хорошо, что ты ответил именно так… Мне нужен эликсир ящеров, иначе я действительно ни на что не гожусь.
Гиперборей шагнул к креслу и пристально посмотрел Павлу в глаза.
- Я могу предложить кое-что получше. Только наказанием за разглашение того, что сейчас произойдет здесь, будет смерть.
- Как интересно, - Павел скривил улыбку. - Ты решил напугать меня этим именно сегодня?
- Отлично, - выговорил Градобор. - Я принимаю твои слова за знак согласия. Гордись, землянин. На несколько часов ты приобщишься к таинствам творцов и основам могущества Гипербореи. Мы всё сделаем сами, просто расслабься и доверь нам свое тело и сознание.
- Без проблем, - землянин снова закрыл глаза. - Разбудите, когда закончите…
Меньше всего Павел ожидал, что ему действительно дадут уснуть, но возвращение сознания и в самом деле очень походило на пробуждение.
Бесконечный монотонный звук - не то стон, не то пение, запах тлеющих благовонных трав, легкое дуновение ветерка, проникающего… Откуда? Павел открыл глаза, и ощущение безмятежного спокойствия утратило остроту, хотя и не ушло совсем.
Крыша строения была застелена тростниковыми снопами, из которых свисали вниз отдельные травинки. Стены - скорее занавес из бамбуковых стволов, развешанных на жердях. К четырем столбам по углам, на которых держалась хижина, прибиты плошки с дымящимися травами, светец с обгоревшей лучиной и крючья для гамака - единственного предмета мебели. Так…
Павел сел - босые ноги коснулись прохладного земляного пола.
Та-а-ак!.. Могущество Гипербореи, говорите? С ассамблейщиков, конечно, станется тихонько организовать прокол в свою ветвь, но если это и есть то самое таинство…
Откуда-то снаружи донесся одинокий удар колокола. Густой бас медного великана пронизал хижину, сметая успокоенность и призывая к действию. Павел вскочил, критически осмотрел собственный наряд. От удобных джинсов и куртки, которую он так и не снял у себя в номере, не осталось и следа - их заменили простые полотняные штаны и рубаха без пуговиц. Черт знает что! Он откинул занавес у входа и решительно шагнул наружу.
Дверь хижины выходила прямо на большую круглую и очень хорошо утоптанную площадку. По левой ее стороне тянулся ряд других точно таких же хижин, правый край упирался в подступавший лес. За хижинами можно было разглядеть усыпанные цветами деревья, еще чуть дальше возвышались несколько конусообразных строений…
Посередине площади, спиной к хижинам, в позе лотоса сидел человек. Как только утихли отзвуки колокола, его бесконечное «У-у-м-м-м…» снова разнеслось над местностью.
Павел сделал несколько шагов по утрамбованной земле и, дождавшись короткой паузы на глоток воздуха, проговорил:
- Вот - чувствую я подвох. Но пока не пойму, в чем.
Человек не обернулся, но и не затянул снова свою песню. Лишь указал пальцем на землю перед собой:
- Сядь.
Павел помедлил, огляделся. Не то чтобы он ждал угрозы, просто непонятно было, почему вот так, с ходу, надо подчиняться.
- Земля холодная, - проговорил он наконец. - Постою.
Человек легко поднялся и повернулся ликом к землянину. Наверное, именно так должен выглядеть настоящий гуру - учитель таинствам гиперборейским: лысый череп, седая бородка и бесконечная мудрость веков во взгляде.
- Зачем ты пришел? - спросил он.
- Хороший вопрос, - Павел кивнул. - Я думал, это ты мне объяснишь.
- Я - знаю. Вопрос - знаешь ли ты? Готов ли ты принять то, чему я стану учить тебя? Готов ли отречься от своего понимания мира, всего, что тебе дорого, и даже от самого себя?..
Елки-иголки, как всё серьезно-то!.. Павел невольно хмыкнул, мучительно пытаясь сконцентрироваться на ускользающем мгновении дежа вю. Так, еще раз: хижины, колокол, треугольные домики вдали, гуру, опять-таки… Стоп! Какие домики? Тайские пагоды!
Могущество Гипербореи? Да черта с два - разводка чистой воды!
- Полагаю, в этом нет необходимости, о, наставник, - Павел почти готов был рассмеяться. После всех разговоров о смертельной каре Градобор подсунул ему это!.. - Мы ведь оба знаем, чем всё закончится.
Гуру скорбно и в то же время озабоченно нахмурился.
- Сомнение и гнев чувствую в тебе я…
- Добавь: юный подаван.
«Наставник» вздохнул и согнал с лица фальшивые эмоции.
- Не сработало? - уточнил он на всякий случай.
- Не-а, - покачал головой Павел.
- Жаль. Полчаса насмарку.
Гуру отвернулся и движением руки стер окружающее - будто сдвинул занавес с декорациями.
И не осталось ничего. Переход от площади с видом на буддистские храмы к бесконечному туманному пространству оказался слишком резок. Павлу не удалось избежать чувства падения в бездну, на миг закружилась голова… Впрочем, взгляд очень быстро зацепился за твердые ориентиры - кулисы театра, оказывается, не пустовали.
- Я предупреждал, - сообщил Филиппыч Градобору. - В сказки он не поверит.
В зыбкой серой пелене они расположились, словно на твердой поверхности. Третий, последний, гиперборей был тут же.
- Обычно этот подход срабатывает, - Градобор пожал плечами. - Местный фольклор - очень хороший материал для работы с сознанием.
- Не в моем случае, - проворчал Павел, стараясь не смотреть под ноги, опиравшиеся на пустоту.
Изображавший гуру гиперборей шагнул к начальнику, что-то сказал по-своему.
- Реализм? - переспросил Градобор и взглянул на часы. - Можно попробовать.
- Что значит - попробовать? - спросил Павел. - Как вы это делаете? И… что вы делаете?
- Расслабься, Паша, - утешил Филиппыч. - Управление ментальным пространством - их конек. Они пытаются вложить в твой мозг кое-что из того, чему их воины учатся с пеленок.
- Вложить?..
- Именно! - такой резкости от Градобора Павел не ожидал. - А твой скепсис нам крайне мешает. У нас очень мало времени, обряд жертвоприношения начнется буквально через час. А ты еще не готов! Мне ведь нужно всего лишь чуточку веры в твои собственные силы, Павел! Неужели это так трудно?!
- Порой это бывает очень трудно, - неожиданно проговорил Филиппыч. - Гиперборею не понять - вы слишком хорошо изучили методики управления реальностью.
- Никогда не считал это минусом, - огрызнулся Градобор. - Хорошо, реализм так реализм. Не будем терять время.
Он кивнул ассистентам, и серая пелена собственного сознания Павла исчезла…

- …Па-адъем, Головин! Долго будем прохлаждаться?
Павел моргнул, потряс головой. Звон в ушах поутих, но старый, истертый до проступивших камешков асфальт плаца продолжал давить на затылок.
- Встать, салага! - в поле зрения возник знакомый профиль. - Еще вопросы, или усвоил урок?
Павел приподнялся на локтях, потом перекатился в сидячее положение.
- Никак нет… - губы выдавили это сами собой. Всё правильно, именно так он и сказал тогда. А через минуту загремел на пять дней в госпиталь - зеленый, двух недель от призыва новобранец, слишком гордый, чтобы чистить зубной щеткой сапоги приставленного «деда». - Никак нет, товарищ сержант…
- Ретивый какой, на… - проговорил кто-то справа. И это тоже правильно - двое их тогда было. - Па-адъем, сказали!
- Тихо, Тема, дай ему встать. Он, банан, думает, что чего-то может… Хочу поучить малька…
Ничего Павел тогда не мог, несмотря на всю свою допризывную подготовку. Но ведь теперь совсем другое дело, верно?..
Он рывком оказался на ногах.
- Учить тебя еще и учить… - прошептал сержант. - Как стоишь? Ноги шире, руки… всё не так! Следить за мной! В глаза не смотреть, глаза не бьют!..
Павел пропустил первый же удар. Быстро, слишком быстро. Не по-человечески. И не по-человечески сильно. Проклятие, он ведь снова чуть было не попался!..
Боль ушла сразу, как только он встал. Хотите играть так? Давай попробуем. Зря вы задели эту тему братцы-гипербореи. Зря залезли в память без спроса.
Злость - именно то, что ему было сейчас нужно. По телу волной пробежала дрожь, и сержант плотоядно улыбнулся.
- Ты у меня будешь лучшим, Головин, - снова удар. Павел успел сделать блок. - Вколачивать буду науку в тебя, - новый выпад, Павел ушел в сторону: еще немного, и можно будет бить самому, - чтобы сумел за Россию-матушку постоять…
Стоп!.. А вот это было лишнее.
Руки опустились будто сами собой, и вдруг пропали такие гармоничные движения враскачку…
Новый удар опрокинул Павла на асфальт - только дух вон… Нет, какой к черту асфальт - эта непостижимая прозрачная поверхность над серой бездной была идеально гладкой и прохладной.
Градобор склонился над поверженным землянином.
- Ты разрушаешь все планы, Павел. У нас уже начала получаться прокачка. Почему ты закрылся?
- Сержанты… так не говорят, - он перевел дыхание.
Объяснение для гиперборея: не втолковывать же ассамблейщику, что с некоторых пор в России призывы к патриотизму вызывают строго противоположную реакцию. Особенно у тех, кто хлебнул этого патриотизма выше крыши.
- Отлично, - заявил Градобор. - Прости, ты не оставил мне выбора. Я очень хотел обойтись щадящими методами, но времени больше нет. Придется просто «накачать» тебя железом.
Он хлопнул в ладоши, как дешевый фокусник, и гостиничный номер вернулся на место.
- Начинайте, - скомандовал гиперборей ассистентам. - Семен Филиппович, пройдемте в соседнюю комнату. Здесь сейчас будет слишком… грязно.
Пронин посмотрел на Павла и постучал себя пальцем по лбу:
- Балда! Терпи теперь…
- Погодите, - проговорил Павел. Последние слова ассамблейщика ему очень не понравились. - Какого черта, Градобор!.. Стоять!
Гипербореи не обратили на его окрик никакого внимания. Градобор невозмутимо шествовал в спальню, а его ассистенты уже тащили из коридора пару подозрительных чемоданчиков и освобождали место на столе. Звякнуло медицинское железо, с тихим свистом включился какой-то прибор, и по откинутой крышке кейса зазмеились разноцветные кривые.
Искать ассоциации долго не пришлось - кинематограф двадцать первого века создал достаточно стереотипов на тему имплантаций электроники. Но всё, что для сценаристов и режиссеров было фантастикой, ассамблейщики легко претворяли в жизнь.
Ну нет, парни, на это уговора не было! Дайте только встать, и будь вы хоть трижды гипербореи - живым не возьмете…
Руки-ноги не двигались, хоть плачь. Ассистенты пододвинули стол поближе к Павлу и принялись раскладывать инструменты, настраивать аппаратуру… Какие-то техники или медики, но точно не бойцы. Даже в полуобморочном состоянии Павел сделал бы из них котлету, только вот ассамблейщики туго знали свое дело. Покидая его ментальное пространство, они не забыли отключить двигательные функции нервной системы. Причем все до единой: угрозы и проклятия рвались с языка, но губы оставались немы.
«Убью…» - подумал Павел, увидев, что в руке одного из гипербореев появился скальпель. Совсем не такой, как бывают у земных медиков, но в назначении этого узкого и даже на вид алмазно-острого лезвия сомневаться не приходилось.
- Я должен извиниться, - неожиданно проговорил ассистент по-русски. - Технология внедрения боевых имплантатов не предусматривает использование анестезии. Будет больно, но в конечном итоге совершенно безвредно.
«…Всех угроблю… - думал Павел, пока с него ножницами срезали одежду, всю, какая была. - Медленно и мучительно…»
Второй ассистент в это время выкладывал на стол будущие «запчасти». Включал, осматривал какие-то индикаторы.
- Набор воина первого уровня, - прокомментировал он. - Компоненты просты и чрезвычайно надежны. Вам повезло, беспроводные комплекты стали выпускать относительно недавно. Это делает ненужным вскрытие тканей по всей длине конечностей для прокладки сигнальных коммуникаций и кабелей питания.
«Градобора - первого… - мстительно продолжал строить планы Павел, когда скальпель приблизился к беззащитной коже. - Душить голыми руками, как собаку… А-ах!»
Он твердо решил не кричать, но решимости хватило только на первый разрез. Тонкое до невидимости лезвие почти нечувствительно рассекло ткани - боль пришла секундой позже, когда ранорасширитель вторгся в разрез и развел его края, пропуская в пространство между костями тонкий длинный цилиндр. Имплантат вгрызся в мышцы и нервные окончания, подключаясь к нервной системе, готовясь воспринимать и многократно усиливать реакции…
С тем же успехом можно было сунуть руку в огонь и подержать ее там минут пять. Или нет, лучше в кипящее масло и варить около получаса. А еще лучше…
Хорошо, что челюсти Павла были неподвижны, иначе он точно раскрошил бы себе зубы, когда рану заливали каким-то раствором и, соединив ее края, заматывали руку тонкой пленкой телесного цвета. Снаружи остался только черный разъем - будто дырка в коже.
- Для подзарядки и обновления программы, - расслышал Павел пояснение сквозь отчаянный шум крови в ушах. - Ну, вот и отлично. Первый готов, осталось всего одиннадцать.
Когда скальпель коснулся второй руки, Павел уже не мог думать ни о чем…

Ясность мышления вернулась мгновенно, будто кто-то сдернул с глаз кровавую пелену. По изображению комнаты на сетчатке глаз прошла рябь, словно телевизионная помеха, и…
Градобор с Филиппычем уже снова сидели на диване, негромко беседуя. Алик по-прежнему полулежал в соседнем кресле, шаря вокруг пьяным взглядом. Инструменты были свернуты, чемоданчики исчезли, операционный стол, чисто вымытый, снова стоял у окна. Самих гиперборейских «хирургов» в номере не наблюдалось.
Павел смутно помнил, что вроде бы должен сейчас встать и убить кого-нибудь, однако эйфория освобождения от боли была слишком сладка, чтобы прерывать мгновения релаксации…
Филиппыч скользнул по его лицу взглядом и оживился.
- Градобор, смотрите: открыл глаза.
Гиперборей, однако, сначала посмотрел на часы и лишь затем на Павла. Слава богу, тот как раз успел стереть с лица глуповатую блаженную улыбку.
- Немного раньше ожидаемого. У тебя сильная психика, Павел.
- Да, - согласился тот с усилием. - Ведь ты до сих пор жив…
- Вероятно, только потому, что пока не в твоих силах изменить это, - гиперборей улыбнулся своей шутке. - Попробуй встать и пройтись по комнате.
Павел покачал головой.
- С места не сдвинусь, пока мне не объяснят, что здесь происходит. И как вы собираетесь вынимать из меня свои железки.
Он напряг и расслабил мышцы. Тело слушалось, однако никаких особых ощущений не наблюдалось: либо имплантаты настолько органично вплелись в опорно-двигательную систему, либо были выключены.
- Позволь, какие именно железки? - поинтересовался Градобор всё с той же улыбкой.
Павел нахмурился.
- Смеяться не советую. Я ведь могу и задействовать их…
Последнее было блефом - он понятия не имел, как включать свою «начинку», - но одновременно и проверкой. Реакция гиперборея на скрытую угрозу могла прояснить уровень новых возможностей землянина.
- Извини, но я и не думал смеяться. Посмотри внимательно. Ты одет, вокруг ни единой капли крови, хирургические инструменты и электронная бутафория исчезли.
Павел почувствовал, что теряет почву под ногами.
- Вы могли убрать…
- А ковер отнести в химчистку? - Филиппыч скривил снисходительную усмешку.
Градобор не позволил себе проявить какие-либо эмоции.
- Посмотри на свои руки, Павел, - сказал он. Тот закрыл рот и молча последовал совету. Засучить рукава было делом секунды - на коже не было ни разъемов, ни следов от хирургического вмешательства.
- Даже мы не умеем сращивать ткани так быстро - прокомментировал гиперборей. - Гораздо проще воздействовать на сознание, чем на тело, однако твой скепсис можно было преодолеть только по-настоящему шокирующими методами. К тому же почему-то именно такой жестокий образ твой мозг был не готов отторгнуть.
- Ясно, - проговорил Павел. Он уже сбился со счета, в который раз остался в дураках за этот день. - А теперь объясните, что вы со мной сделали и для чего.
- Ничего сверхъестественного, Павел. Немножко новых способностей, без которых было бы невозможно выполнить твою миссию. Однако не обольщайся - даже воин первого круга превосходит тебя на голову.
- Тогда зачем?..
- Затем, что инки окажутся неготовыми к тому, что безоружный землянин может быть столь сокрушителен. Тебе понадобится несколько мгновений смятения противника, и ты их получишь.
- Вот отсюда поподробнее, - попросил Павел. - Несколько мгновений для чего?
- Для того, чтобы спасти Анну, разумеется.
- Ну конечно, - пробормотал землянин, скосив глаза на часы. - Как же я не догадался… Одна проблема - Анна уже в мире инков. Там я не могу ее достать.
- Можешь, - уверенно произнес Градобор, будто говорил о чем-то давно решенном. - Причем гораздо проще, чем ты думаешь. Инки сами доставят тебя к ней и даже оставят вас наедине… в ваши последние мгновения.
Павел открыл было рот, чтобы возразить, но подходящих аргументов не нашлось. Действительно, что может быть проще, чем сдаться инкам? Они ведь так хотели заполучить сразу две жертвы.
- Вот тогда-то тебе и понадобятся те несколько секунд замешательства, - продолжал гиперборей. - Открыть трансвероятностный прокол прямо в жертвенный очаг ацтеков мы не сможем. Во-первых, это чревато таким скандалом, из которого Община не сможет выбраться без потерь. А во-вторых, у нас элементарно не хватит точности. Чтобы инки не смогли обнаружить и блокировать прокол еще на стадии формирования, мы закачаем в него минимум энергии, и ошибка в этом случае может составить до двухсот-трехсот шагов. Это расстояние тебе и Анне придется преодолеть пешком.
- Преодолеть… - повторил Павел, - то есть пробиться.
- Не исключено, - согласился Градобор. - Но на твоей стороне будет фактор неожиданности. Инки не знают, что землянин способен рвать цепи голыми руками.
- А я… способен? - Павел с интересом посмотрел на свои руки.
- Когда придет время - сможешь, - заверил его Градобор.
- Ясно. Значит, осталось последнее - убедить меня в том, что я должен это сделать.
Гиперборей повернулся к земному коллеге.
- Семен Филиппович?
- Да-да, слышу я, слышу… - тот шумно выдохнул и растер лицо руками. - Видишь ли, в чем дело, Паша? Мы считаем, что ящеры чувствуют скорую и серьезную перетасовку индекса стабильности ветвей большой четверки. Эти твари очень сильны в прогнозах, магия ли это или природная способность к аналитике…
- То и другое сразу, - негромко вставил гиперборей.
- Тем более, - согласился Филиппыч. - А в общем, не важно. Главное, что ключевой фигурой будущего кризиса они, видимо, считают Акара.
- Почему? - уточнил Павел.
- Потому, что должность посла империи в Ассамблее Миров де-факто делает его третьим человеком в своей ветви после императора и верховного жреца. Он может проводить здесь практически любую политику от имени сапа инки.
- Ну и что? - Павел пожал плечами. - Мало ли кто какую политику здесь проводит?
- Совершенно верно, - гиперборей кивнул. - Но только до тех пор, пока политикой посла не стала политика смарров. Акарханакан сумел вляпаться в какую-то внутреннюю интригу ацтекских жрецов. Он, похоже, в свое время ратовал за отмену кровавых обрядов, для жрецов это означало бы потерю влияния…
- И они назначили его дочь в жертву, - догадался Павел. - Чтобы потом, дав ей шанс на спасение, держать посла на крючке.
- Возможно. Подробности этих разборок не интересуют ни нас, ни скорее всего самих смарров. Зато последствия… Мы предполагаем, что давление со стороны жрецов и смерть обеих дочерей приведет Акарханакана в необходимое ящерам эмоциональное состояние.
- Могу себе представить, - буркнул Павел. - Ну и что? Какое мне дело до депрессии вождя?
Градобор и Филиппыч переглянулись.
- Это будет не депрессия, Паша, в том-то и дело, - пояснил Пронин. - У вождя появится маниакальная навязчивая идея. Главным виновником своих проблем он сочтет даже не столько тебя лично, сколько землян в целом.
- Именно исходя из этого будет в дальнейшем строиться вся его внешняя политика, - продолжил Градобор, - направленная в конечном итоге на изменение общественно-политического уклада в ствол вероятностей. Это чревато расколом Ассамблеи и ослаблением позиций всех ее членов. А со временем возможно, и прямой интервенцией Империи на Землю.
- Если инки попытаются навязать человечеству свой образ жизни… - Филиппыч поморщился. - Нам это не понравится, уверяю.
- Инки… - Павлу понадобилась секунда, чтобы сообразить и повернуться на голос. Всё еще туманный взгляд Алика был устремлен в потолок, но язык ворочался уже вполне членораздельно. - Высокорожденные с красной кожей. Паразиты на остатках белой цивилизации. Дети солнца, приносящие кровавые жертвы богам… Согнали других в резервации: европейскую, среднерусскую, китайскую… Но сами не способны создать ничего, кроме новых суеверий. Они забыли даже то, что когда-то знали, и теперь умеют лишь красть: календарь на востоке, письменность на западе, технологии у подземных богов… Высокорожденные никогда не поймут, как работают их машины и оружие. Научились пользоваться, научились копировать, но не сумели разгадать… Ничего, когда найденный ими репликатор остановится, краснокожие окажутся беспомощными и бессильными.

Предыдущая страница 22 Следующая страница


23 Игорь Огай

- Однако! - проговорил Филиппыч. - Как припекло-то парня… Нечасто услышишь такое от белого такинэ.
- Всё это правда? - осведомился Павел. - Так они захотят изменить нас?
Градобор вздохнул.
- К сожалению, чистая правда. Сила инков держится на использовании артефактов не то древней цивилизации, не то пришельцев, когда-то посетивших Землю. Они получили в свои руки слишком мощные орудия, прежде чем оказались морально готовы к такому могуществу. Отсюда жесточайший кастовый строй и комплекс «избранной расы» в мировом масштабе. Не могу сказать, что мы это одобряем, но внутренняя политика членов Ассамблеи… это только их внутренняя политика.
- Ладно, - проговорил Павел, потирая лоб. Мешок с сюрпризами у ассамблейщиков был неистощим. - Не о том говорим. Есть одна неувязочка насчет дочерей… Ведь сначала ящеры собирались спасти вторую Анну, пусть и моими руками, а потом сами же отдали ее жрецам.
- Сейчас это не так уж важно, Павел, - гиперборей поднялся, прошелся по комнате. - Одна из многих непонятных деталей… Предположим, что-то заставило ящеров на ходу изменить планы. Если отследить хронометраж событий, это, например, мог быть твой визит на фабрику. Смарры могли почувствовать изменение психопрофиля Акарханакана и отреагировать соответствующим образом.
- Отлично, - Павел усмехнулся. - А как это звучит на русском?
Гиперборей пожал плечами.
- Может быть, ты убедил посла? Заставил еще раз задуматься над причинами всех бед? И смаррам стало выгоднее убить вторую дочь, чем подарить ее жрецам в качестве новой наживки для посла.
- Как же у тебя всё просто, - Павел вздохнул. - Ладно, допустим… Только зачем ящерам катаклизм? Совсем недавно они кричали о стабильности чуть ли не громче остальных.
- Мы не провидцы, - ответил Градобор, задумчиво разглядывая московские улицы с высоты десятого этажа. - На эту тему мироздание не оставило нам подсказок.
- Другими словами - черт его знает, - перевел Филиппыч без приглашения. - Но если их интрига удастся, плохо будет всем.
Павел промолчал.
Проклятый характер… Проклятые нелюди… Неужели снова нет выбора?!. Как не хочется открывать рот, когда есть только один вариант ответа!
- Какие у меня шансы? - выговорил он наконец.
Филиппыч удовлетворенно кивнул и пояснил для гиперборея:
- Всё в порядке. Я говорил, что на него можно рассчитывать.
- Признаться, я в этом не сомневался, - они говорили так, будто Павла не было в комнате. Градобор достал сотовую трубку, одним касанием набрал заложенный в память номер.
- Какие у меня шансы?! - повторил Павел громче.
- Не беспокойся, шансы неплохие. Примерно тридцать-сорок из ста… Алло, господин посол? Да, это я. У меня хорошие новости для вас, мы задержали Головина, как и обещали… Да, операция совместная - Общины и Земного отдела. Мы будем рады, если нашу маленькую услугу не забудут в дальнейшем партнерстве… Да-да, именно… Ждем интаев по адресу проживания землянина. Пятнадцать минут вполне устроит…
- Вот оно в чем дело, - выговорил Павел. - Как и было обещано, значит!..
Градобор сложил аппарат.
- Я действительно почти не сомневался, что ты согласишься добровольно. Но перестраховаться был просто обязан. А теперь, извини, - ты должен поступить к инкам в надлежащем виде.
Либо гиперборей говорил правду о том, что Павел на голову уступает рядовым воинам Общины, либо землянин просто не сумел задействовать всё то, что в него вложили… Он всего лишь успел приподняться с кресла и увидеть размазанную, дрожащую, как марево над асфальтом, ладонь, направленную плашмя ему в лоб…
Да что ж это такое?! Совсем как в прошлый раз!
И комната гостиницы исчезла…

7

- Я говорил тебе, что дождусь другого раза?
Этот голос пробился через тьму, окутавшую сознание, и Павел понял, что время покоя прошло.
- Говорил… И я дождался, - в голосе зазвучало плотоядное удовлетворение. - Жаль, что не я разобью твой череп, но огонь поработает за меня - ты не умрешь легко. Открывай глаза, белый!
Пощечины Павел не почувствовал, но тьма вдруг всколыхнулась и стала рассеиваться.
- Вставай и иди.
Единственное крохотное окно в каменном мешке заслонял силуэт поразительно знакомого инка. Лица, которые видишь, вися вверх ногами в трубе старой котельной, не забываются.
- Снова ты? - проговорил Павел. - Опять пользуешься тем, что у меня связаны руки?
Это было правдой - запястья сковывали широкие стальные браслеты, соединенные цепью, от которой такие же цепи тянулись к ногам. Кандалы в чистом виде, о чем и предупреждал Градобор.
- Такинэ не заслуживают иного, - процедил краснокожий. - Вставай и иди.
Поднимаясь с каменного пола, Павел окинул взглядом помещение. Стены, сложенные из грубых каменных блоков, окованная железом низкая дверь, пара пустых подставок под факелы… Антураж напоминал храм, устроенный инками на фабрике, с одной лишь Разницей: там была искусная копия, здесь - оригинал. Значит, за время беспамятства Павла инки доставили его в свою ветвь.
- Куда идти? - Вопрос являлся риторическим, выход был только один.
Не тратя слов, инка грубо толкнул его стволом лучемета в сторону двери. Створка оказалась незапертой, а коридор за ней напоминал лабиринты египетских пирамид. Впрочем, освещен был вполне современно - электрическими плафонами.
Ритуальные стражи у развилок в накидках из меха ламы и булавами на поясе оставались недвижимы, но глаза их пожирали предназначенного в жертву землянина. Нечастым было здесь такое событие.
Когда Павел перестал уже считать повороты, коридор наконец уперся в длинную лестницу, верхние ступени которой заливал кровавый свет закатного солнца.
- Вверх! - приказал конвоир, как будто у Павла был выбор.
Землянин поставил ногу на высокую, грубо высеченную ступень и услышал глухой рокот ритуальных тамтамов. Этот звук вплелся в ритм сердца, и оно заколотилось быстрее. Кандалы не позволяли прыгать через две ступеньки, но почему-то захотелось бежать наверх. Вперед, к развязке, какой бы она ни была. Расшатанные за день нервы сдавали окончательно.
Спокойно, солдат! Это всего лишь барабаны, а на руках всего лишь цепи. Градобор говорил, что… Ведь не мог же он соврать в такой момент!
На середине лестницы сквозь бой барабанов послышались новые звуки - высокий, даже визгливый голос, протяжно выкрикивавший языческую молитву или заклинание. От этого голоса пробирала дрожь - будто железом по стеклу.
Спокойно, солдат, спокойно…
А когда нога его коснулась первых кровавых пятен золотого заката на ступенях, в уши ударил рев прибоя. Размеренный шум мощных волн, бивших в основание сооружения в такт выкрикам жреца. Даже стихию завораживал этот гипнотический голос.
Еще несколько шагов, и Павел ступил на каменную площадку - вершину усеченной пирамиды. Всё-таки пирамиды! Впереди, простирая руки к уходящему за горы светилу, голосил жрец. Чуть сзади и левее в позе поклонения и почитания склонил голову Акарханакан - третий человек в империи. Правее - неведомо как взгроможденные на тридцатиметровую высоту носилки, церемониальный караул с булавами и копьями и несколько настоящих телохранителей в национальной одежде, но с лучеметами. Должно быть, сам император, если только сапе инке пристало посещать эти варварские мероприятия. Было бы неплохо, если бы это действительно оказался он.
- …а-а-а-а-А-А-АХ-Х! - тянул жрец, и стихия вторила ему: «…а-а-а-а-А-А-АХ-Х!»
Двое стражей подхватили Павла под руки, подтащили к краю площадки.
- …а-а-а-а-А-А-АХ-Х!..
Воины силой подняли его руки к небу, и снизу взревело: «А-А-А!!!»
Боже мой! Не море - люди! Толпа - десятки тысяч на огромной площади у подножия пирамиды. И в джунглях, за пределами площади. И на ветвях деревьев, откуда лучше видно вершину. И… Они были везде, охваченные религиозным фанатизмом, жаждущие священного огня.
Градобор хотел, чтобы Павел пробился через ЭТО? Тогда ему следовало подумать о роте гиперборейской пехоты, или как там она у них называется.
- …а-а-а-а-А-А-АХ-Х!..
Воины оттащили землянина назад, заставили опуститься на колени. Краем глаза он увидел движение у выхода на площадку и повернул голову.
Анна ступала по грубоотесанным камням босыми ногами. Ослепительно белая тога ее казалась алой там, где свет умирающего дня касался одежды. Индианка шла одна, без конвоя, хотя бы почетного.
Жрец кинул через плечо быстрый взгляд и, потрясая золотым знаком Инти, трижды выкрикнул имя главной жертвы праздника. Павел заметил, что Акарханакан вздрогнул, но не посмел поднять головы.
Анна не смотрела на отца. Она подошла к краю и…
- О-О-О-о-о-о…
Людская стихия утихла. Павел больше не видел площади у пирамиды, но почти не сомневался, что толпа пала ниц пред священной жертвой. Анна обратила лик к солнцу и выкрикнула что-то ритуальное, от чего, казалось, притих даже легкий ветерок на вершине пирамиды.
Что же это такое? Соплеменники могли силой усадить ее в автобус, перебросить в свою ветвь и даже отправить в огонь! Но нельзя же заставить Анну добровольно участвовать в шоу!.. Или можно?
Мгновения тишины миновали. Жрец затянул что-то протяжно и визгливо, и в тот же миг снова ударили тамтамы, а площадь зашумела в такт заданному ритму. Воины опять подхватили Павла и, торопливо подтащив его к краю площадки, поставили рядом с Анной. Она вздрогнула, ощутив чье-то присутствие, повернула голову.
- Ты!.. - по лицу индианки пробежала целая гамма чувств - от изумления до отчаяния. - О боги, зачем ты сдался?!
Проклятие, она что, испугалась за него? Неужели высокорожденная всё-таки небезнадежна? Градобор не прав - какие бы интриги ни плели ящеры и жрецы - они не стоят жизни этой заносчивой девчонки.
Павел пожал плечами.
- Иначе до тебя было не добраться.
- Безумец, - прошептала она одними губами, и страх смешался в ее взгляде со вновь вспыхнувшей искоркой надежды. - Мы погибнем оба…
Остаток ее фразы заглушил визг жреца.
- А-А-АХ-Х!.. - отозвалась толпа внизу.
Павел посмотрел на солнце. Отливающий расплавленным золотом диск, разрезанный парой легких перистых облаков, дрожа в тропическом мареве, уже почти касался вершины поросшей лесом горы.
- Кажется, наше время кончается! - он изо всех сил напрягал связки, чтобы перекричать рев толпы и гул натянутых на деревянные ободья буйволовых шкур. - Что будет дальше?
Анна услышала его и поняла.
- Нас спустят по центральной лестнице и проведут к очагу на площади! Когда солнце скроется до половины, жрец включит газ и напутствует нас перед дорогой в царство Инти! А потом мы войдем в огонь!
- Что значит - войдем?
- Своими ногами! Я видела - жертвы всегда входят в очаг сами!
Жрец исполнял танец в опасной близости от лестницы, и людская масса вторила, всё ускоряя темп:
- а-а-А-АХ! а-а-А-АХ!..
Даже ритуальные стражи у края площадки принялись приплясывать, отбивая такт древками копий. Или это тоже было частью ритуала?
- Ваше время пришло!
Анна и Павел обернулись одновременно.
Акарханакан в сопровождении пары жрецов рангом пониже стоял в двух шагах позади. Глаза его были пусты - посол давно пережег в себе все эмоции.
- Возрадуйтесь, перед тем как ступить на Путь Золотого бога, и идите за мной!
Павел порывисто шагнул навстречу ацтеку, но кандалы на ногах сделали этот шаг очень коротким. Оставалось только сжимать кулаки в стальных браслетах.
- Даже сейчас ты не в силах противиться им! Какой же ты отец?!
- Священное право и обязанность каждого ацтека проводить свое дитя в царство Инти! Я прощаю тебя, землянин, за твое невежество! А теперь повернись и ступай по чешуе огненного змея!
Десятка два воинов высыпали на площадку и встали полукругом у носилок вождя. Носильщики присели и впряглись в рукояти и плечевые ремни, готовые поднять экипаж.
- Идем, - проговорила Анна. - Нам не избежать этого.
Павел отчаянно огляделся. Где же твой прокол Градобор? Проклятая гиперборейская пунктуальность! Ведь лучшего момента может не быть!
- Идем! - крикнула Анна. - Они всё равно бросят тебя в огонь! Если уж пришел - сумей достойно принять смерть!
Даже если надежда и вспыхнула в ней на мгновение, теперь она снова угасла.
- Не торопись в огонь, девочка, - прошептал Павел. - Не торопись…
Она не слышала его за грохотом и воем. Шагнула на первую ступень вслед за величественно шествующим вниз жрецом, держащим над головой знак солнца.
Вдоль подножия пирамиды цепочкой пробежали воины, врезались в толпу, расчищая дорогу процессии. Ритуальным палицам тут же нашлось применение - но даже избиваемые по рукам и головам люди отступали неохотно.
Тридцать метров - высота панельной девятиэтажки. Всего-то сто двадцать пять ступеней вниз - как это мало, когда хочется, чтобы путь продолжался вечно… Сойдя на землю, Павел посмотрел назад и вдруг понял, что слова посла об огненном змее не были религиозной формулой. Калейдоскоп огненных пятен и теней, отбрасываемых на лестницу уступчатым ребром пирамиды, создавал колышущуюся световую дорожку, которая упиралась в каменное изваяние головы языческого дракона. Символика более чем откровенная - только по такой дороге пристало уходить в Золотой мир обреченным умереть на Земле. Шедевром неизвестного скульптора можно было бы восхититься, если бы он не служил кровавому ритуалу.
Толпа бесновалась. Воины не переставали работать палицами, но сдерживали людей с трудом. Впрочем, людей ли? Стаю гиен, которую остановили в двух шагах от свежей крови!
Они тянули руки, они кричали что-то нараспев…
- Прикосновение к священной жертве принесет счастье! - выкрикнула Анна, вытягивая руку навстречу толпе. - Подари им его, и они завещают своим детям молиться Инти за тебя…
- Пулю я бы подарил… - пробормотал Павел и споткнулся обо что-то мягкое. Посмотрел под ноги и брезгливо перешагнул тело белого раба с пробитым черепом и благостной улыбкой на устах. С особо настойчивыми охрана не церемонилась.
- Скольких давят в такой толпе?! - выкрикнул Павел.
- Человек сто или двести! Золотой бог рад каждому!
Кто-то из разгоряченных стражей впереди нанес новый смертельный удар. Немолодая женщина выпала на дорожку под ноги жрецу, а ее мертвые пальцы продолжали тянуться к Анне.
- Дикари… - выдавил Павел. - Это нас вы считаете низшей расой?!
Индианка, к его удивлению, промолчала. Может, мысли ее были заняты иным, а может, не расслышала упрека. Но Павлу захотелось надеяться, что ей просто нечего возразить.
Жрец вышел наконец к центру площади, вымощенному решетчатыми чугунными плитами. Остановился и развернулся к будущим жертвам. Его голос легко перекрыл шум толпы, а барабаны смолкли, как будто по команде. Уловить смысл речи нечего было и пытаться, но Павла не интересовало содержание напутствия в дорогу к богам - только продолжительность. Взгляд его шарил поверх толпы - обещанного Градобором прокола не было. Или гиперборей собирался выдержать момент с точностью до секунды, или что-то пошло не так.
- И-инти-и-и-и! - вскричал жрец.
- И-и-и-и!!! - завизжала толпа, и стражи пошатнулись под усилившимся напором.
И снова:
- И-инти-и-и!..
Язычник хорошо знал свое дело - третий вздох обезумевших поборников веры совпал с тем мгновением, когда золотой лик божества ушел за гору ровно наполовину. Тогда жрец поднял руку, и над площадью повисла тишина. После всего увиденного и услышанного здесь Павел не думал, что это возможно. Он осознал глубину паузы, только когда невесть откуда взявшийся комар прожужжал мимо уха и впился в щеку.
Жрец сделал два шага в сторону и снял деревянную крышку с оформленной под алтарь тумбы. Под крышкой был вентиль. Обычный запорный вентиль, каким место на нефтебазе, а не в священном жертвеннике. Три оборота с натугой, и где-то под землей прокатился глухой рев.
- Сейчас… - прошептала Анна. - Великий Инти, уже сейчас!.. Мне говорили, это почти не больно, надо только быстро бежать… - ее рука нащупала ладонь Павла и сжала крепко, изо всех силенок. - В центре пламя сильнее - почти не придется мучиться… Почему ты не выстрелил в меня тогда?!..
Бежать быстрее? Павел посмотрел на свои кандалы. Господи, о чем он думает? К черту гиперборея! Не будет прокола - он руками раскидает эту толпу и вытащит девчонку… Потом можно попробовать уйти в горы. Искать, конечно, будут, но если продержаться немного и суметь подать весточку на Землю…
Павел попробовал сосредоточиться. Что же заложили в него мастера Общины? И как этим пользоваться?
Мышцы вздулись от неимоверного усилия, цепи на руках натянулись, но обыкновенная плоть не в силах была справиться со сталью. Что-то надо было делать не так. Градобор, сволочь, не мог проинструктировать!..
Подземный гул усилился - не более чем театральный эффект, конечно, но в дуновение ветерка уже вплелись первые струи ацетиленового аромата. Жрец поспешно сошел с решетки, в его руках появился прозрачный флакон с темной жидкостью. В ответ на длинную заковыристую фразу Анна склонила голову. Язычник открыл свой пузырек, и она послушно вдохнула полной грудью. Во взгляде, который девушка обратила на Павла, уже не было страха и отчаяния. Индианка улыбалась почти весело.
Всё ясно с вами, дети золотого бога… Павел перехватил руку шагнувшего к нему жреца:
- Не смей, паскуда!
Воины конвоя дернулись, но тот не выказал испуга. Напротив, улыбнулся ласково и, похлопав землянина по плечу другой рукой, сказал что-то.
- Вдохни, - попросила Анна. - Ты перестанешь бояться и будешь меньше страдать.
- Ну да. А заодно потеряю волю к жизни и сам пойду в огонь. Вот так у вас все и работает.
Жрец снова сказал что-то, но Павел оттолкнул его руку. Жидкость в склянке плеснулась, и язычник поспешно закрыл ее пробкой. Его новый выкрик был резок.
- Он что, проклял меня? - поинтересовался Павел.
- Нет, - Анна покачала головой. - Нельзя проклясть того, кто скоро встретится с Инти. Но ты отказался от причастия, и все своими глазами увидели, что земляне невежественные варвары.
Жрец отошел на двадцать шагов назад, туда, где остановились носилки с вождем, и замер рядом с Акарханаканом.
- Хотел уточнить, - прошептал Павел. - Это кто? Ваш император?
Анна проследила за его взглядом и беззаботно рассмеялась.
- Что ты? Сапа инка не опустится до участия в человеческом жертвоприношении. Это его наместник в землях ацтеков.
- Ну и хорошо, - подытожил Павел. - Тоже сгодится…
Он не переставал пробовать свои мускулы, но сталь оставалась сталью - цепь не поддавалась. Градобор говорил: «Когда придет время…» Может быть, так и будет? В таком случае очень хотелось верить, что гипербореи не просчитались с часовыми поясами.
Жрец с поклоном передал царственной особе жезл, напоминающий ритуальную палицу. Наместник принял его, поднялся на своих носилках и вытянул руку по направлению к солнцу…
Стражи вокруг центра площади подналегли на толпу, и та уже не сопротивлялась. Зная, что сейчас произойдет, люди сами отхлынули от чугунной решетки в земле.
На конце жезла разгорелся огромный рубин, но жест правителя ацтеков был скорее символическим. В божественное орудие был встроен обычный боевой излучатель - хорошо знакомый белый луч ударил в центр решетки, где уже отпечатались следы множества других таких же ритуалов.
Газ вспыхнул.
Жар ударил в лицо, и Павел заслонился локтем. Ударной волной землянина и индианку едва не сбило с ног. Еще минута, и произошел бы настоящий взрыв, но жрец был слишком опытен: его не интересовало массовое убийство - лишь постановочный эффект.
- И-инти-и-и!.. - сумел перекричать он рев пламени.
- И-и-а-а!.. - взревела толпа, ждавшая только этой команды, и тут же у подножия пирамиды заработали барабанщики.
- Нам пора! - Анна схватила Павла за руку. - Бежим!..
- Сумасшедшая! - он резко одернул ее порыв. - Никуда не пойдешь, пока я не скажу!
- Варвар! - прокричала индианка. - Ты пришел, чтобы доставить мне боль? Так радуйся - мне больно!
Это было верно. Газовый факел взвился почти на десяток метров, и стоять в двадцати шагах от него было практически невозможно. Покраснение и волдыри на незащищенной коже были обеспечены, если же Анна действительно шагнет вперед…
Градобор, подонок, ты обманул всех! Надо было убить тебя еще в гостинице! Надо было!..
Гнев заставил кровь двигаться быстрее. По телу пробежала дрожь, как будто его охватывал не обжигающий жар, а озноб. Потом еще раз и еще… Волны накатывали одна за другой, сливаясь в постоянное движение, в вибрацию… И Павел вдруг осознал, что сквозь рев пламени и шум толпы пробивается едва различимое гудение, уже слышимое им когда-то в бою с гипербореем. Все мышцы организма заработали слаженно, вибрируя с высокой частотой, входя в резонанс друг с другом, многократно увеличивая свою мощь. И не было силы, способной сопротивляться этому движению.
Цепь звякнула, как разбитый хрусталь, и крайнее звено отпало от браслета на левой руке. Отлично - остаток сойдет за оружие, тем более что ацтеки начали соображать, что не всё идет гладко…
Он схватил Анну за руку и, мало задумываясь о последствиях, метнул ее в ближайшего стража, который начал замах бронзовой булавой. Индианка и воин упали, оглушенные, - тем лучше, можно быть спокойным за то, что девчонка не убежит в огонь.
- А-а… - коротко выдохнула толпа, и вдруг верховный жрец отрывисто крикнул несколько непонятных слов. Десяток воинов ритуального эскорта опустили копья, подняли булавы и ринулись на Павла. Телохранители вождя выстроились полукрутом вокруг носилок, в которые тут же впряглись носильщики.

Предыдущая страница 23 Следующая страница


Уровень атаки 24

Нет, только не так! Не смейте убегать!..
Ради своего правителя ацтеки были готовы даже лишить Золотого бога одной из жертв, но любое ритуальное оружие было бессильно сейчас против Павла. Древки копий ломались от прикосновения его вибрирующих рук. Ажурные шипы палиц мялись, когда землянин ловил их пальцами. Кисти и предплечья нападавших выворачивались в суставах. Прикованная к правой руке цепь, вибрируя в такт плоти, работала не хуже клинка, но в ней не было необходимости. Легкий удар раскрытой ладонью ломал ребра, сплющивал черепа…
Гиперборейских сюрикенов под рукой не было, вместо них Павел использовал вырванные из рук ацтеков палицы, и телохранители наместника падали один за другим. Носильщики старались изо всех сил, но воины конвоя не смогли задержать землянина даже на минуту. Перешагнув через тела поверженных противников, он бросился к носилкам, полоснул цепью пару жрецов, метнувшихся навстречу, мягким движением отбросил в сторону замешкавшегося посла…
Когда телохранители решились открыть огонь, было уже слишком поздно. Либо они всё еще недооценивали угрозу, либо боялись задеть главную жертву. Павел проскользнул между лучами, врезался в строй, отсекая руки с оружием, сбивая с ног, ломая кости… Вот кто-то из интаев подобрался слишком близко, луч проколол плечо и проложил себе тропинку смерти в толпе позади Павла… Боль - ерунда, главное, что нет кровотечения. От простого «уличного» наката в челюсть голова несчастного сорвалась с плеч и закатилась под ноги наместника…
Двое последних воинов решились атаковать врукопашную. Глупцы. Взмах цепью перечеркнул их намерения, и топтавшиеся в нерешительности рабы-носильщики наконец кинулись врассыпную.
Одним прыжком Павел взлетел на носилки, за шиворот подтянул жреца поближе к вождю.
- При-ика-ажи сто-оять… - он и сам едва разобрал слова, рожденные в гортани, которая вибрировала почти со скоростью голосовых связок. Но один оборот цепи вокруг царственной шеи подействовал лучше всякого переводчика.
Шальным взглядом жрец оглядел побоище, что-то сказал вождю. Выслушал резкий торопливый ответ, поднял руку и протяжно выкрикнул несколько слов в пространство.
Расправа получилась слишком скоротечной, толпа так и не успела сообразить, что ей делать, - бежать в панике или топтать агрессора. Поэтому жест верховного служителя был замечен. Воины оцепления, покинувшие свои места, замерли. Глухой ропот и барабаны стихли, только рев пламени нарушал тишину.
- Зна-аешь ру-усски-ий? - осведомился Павел у жреца.
Вопреки ожиданиям тот не боялся землянина, лишь был ошеломлен его неожиданной силой.
- Язык врага надо знать, - речь язычника была практически лишена акцента. - Иначе как я буду управлять его территориями?
Даже едва доставая ногами до земли, жрец умудрялся сохранять достоинство.
- Хоро-ошо… - Павел осмотрелся кругом. Обещанного Градобором прокола не было, значит, рассчитывать теперь нужно только на себя. - Пу-усть нас отне-есут в пира-ами-иду…
- А затем?
- Откро-оете про-окол на Зе-емлю-ю… Ина-аче у-убью…
Наместник вдруг рассмеялся прямо в лицо Павлу. Несмотря на то, что его шея уже превратилась в сплошную гематому, он повернул голову к жрецу произнес несколько фраз.
- Солнцеподобный не боится смерти, - перевел служитель Инти. - Так же, как и я. Он может отдать приказ убить тебя и погибнуть. Золотой бог с радостью примет его жертву. Но это не нужно. Ты пришел за дочерью Акарханакана. Ты проиграл.
И землянин нутром почувствовал - это не было блефом. Это не было даже угрозой - просто спокойная констатация факта. Уже зная, что увидит, Павел обернулся.
Нет, Анну никто не тронул и пальцем. Раскинув в стороны руки и подняв лицо к почти закатившемуся за гору солнцу, она сама шла в огонь. Павлу даже показалось, что он услышал шипение, когда ее босые стопы коснулись первых плит решетки.
Он закричал что-то совсем нечленораздельное, сорвал с вождя цепь и прыгнул к священному очагу…
Жрец тоже выкрикнул приказание. Носильщики кинулись к своему господину, который схватился за разорванное горло, а воины, прежде отделявшие процессию от толпы, заступили дорогу землянину. Они не надеялись остановить - лишь задержать, но и это получалось плохо. Павел не старался ударить и тем более убить. Ему нужно было просто пройти, и ацтеки отскакивали от него, словно кегли. Одна булава задела ухо - больно, но в целом ерунда. Другая ударила в грудь и сплющилась о человеческую плоть. Залечить перебитые ребра можно будет позже, сейчас главное - выдержать эти несколько мгновений…
Когда он подхватил Анну, пламя ревело в десяти шагах от нее. Казалось, не то что одежда - кожа изойдет паром и воспламенится. Павел отпрыгнул назад, и в этот миг…
- Отпус-сти ее!..
Если бы землянин не слышал прежде глас разъяренного смарра он решил бы, что заговорил сам огонь. Ящер выступил прямо из факела очага. Никакая одежда на нем уцелеть не могла, но самой рептилии - боевому магу школы огня - ничего не стоило спрятаться в пламени.
- Чщахт? - Павел почти не сомневался, что угадал. Но, произнося это имя, он осознал, что глотка и язык слушаются слишком хорошо. Гиперборейский заряд иссяк, исчерпав энергию тела неподготовленного землянина. Гудение смолкло, одрябшие от нечеловеческого напряжения мышцы обвисли на костях и сухожилиях…
- Да! - прорычал ящер. - Ос-ставь ее! Отпущ-щу тебя в Мос-скву!..
Павел пошатнулся от внезапно накатившей слабости, но удержал Анну. Вот, оказывается, как всё закончится… Градобор мог бы догадаться, что смарры не дадут провалиться своей интриге - слишком много в нее было вложено сил и времени.
- Зачем? - Всё, что землянин теперь мог, - это говорить. Протянуть время, заговорить зубы… Может; гиперборей просто неверно рассчитал момент?
Ящер сделал новый шаг - теперь он загораживал Павла от огня.
- Хоч-чеш-шь умереть с-с ней?..
- Проклятие, Чщахт! Вы ошиблись! - Павел невольно отступил, и его нога уперлась в одно из лежащих вокруг тел.
В этот момент толпа, наконец, среагировала. Истошный крик «Лохти!» разнесся над площадью и был подхвачен сотней глоток. Было ли это имя злого духа, подземного демона или еще какой твари - эффект оказался катастрофичным. Люди - все, сколько их было на церемонии, - сорвались с мест. Оцепление, где оно еще сохранялось, было мгновенно смято. Число затоптанных и задавленных за одну минуту, вероятно, превысило годовой счет, а Павла и Анну спасло только то, что толпа бежала от ящера. Жрец кричал что-то и размахивал знаком солнца - бесполезно. Наместник дергался в конвульсиях, а носильщики не могли пробиться со своей ношей к пирамиде сквозь людской водоворот. Последние признаки организованности были сметены вместе с несколькими воинами, попытавшимися встать на пути безумия…
Воцарившийся хаос не интересовал ящера. Тот в два шага приблизился к Павлу и, нависнув над ним всей своей массой, проревел:
- Ч-что ты с-сказал, ч-человек?..
- Вы ошиблись! - начиная эту фразу, Павел понятия не имел, как ее закончит, но очередной выкрик жреца привлек его внимание, и…
«…Язык врага надо знать…»
- Вы не того взяли в оборот! Посол ничего не решает!
- С-скажи, кто?..
- Он! - Павел вытянул палец в сторону верховного служителя Инти. - Это ему понадобилось вторжение на Землю!
Ящер проследил за направлением руки и отпрянул от землянина. Потом оскалился и… захохотал своим шипящим смехом:
- Не пытайс-ся с-схитрить! Ты не знаеш-шь, ч-что говориш-шь… Отдай с-самку!
Что-то мешало Чщахту просто напасть на землянина и получить желаемое. Неведомые понятия о кодексе воина? Или человек всё еще был нужен для продолжения интриги?
- Черта с два, соратничек! - Павел сделал ставку сразу на оба варианта. - Ты не убьешь меня и прекрасно знаешь, почему!
- Важна лиш-шь цель! - громогласно возразил смарр. - Ещ-ще минута, и твоя жизнь с-станет не нужна!..
Вот теперь, похоже, был назначен окончательный срок. На ладони смарра заплясал язычок пламени, и можно было не сомневаться, что ровно через минуту он превратится в факел огнемета.
Павел опустился на одно колено - он не мог больше стоять со своей ношей на руках. Вдруг остро заныли покалеченные ребра, ударило болью простреленную руку… Всё-таки нужно было попытаться убить Градобора еще в гостинице. Гибель от его руки, возможно, была бы не столь мучительна, как смерть в огне.
Площадь опустела стремительно, но тишина так и не наступила - слишком много покалеченных тел оставила за собой толпа. Кто-то еще стонал, пытался ползти. Что-то снова кричал издали жрец, слышались какие-то команды и топот новых воинов, бегущих из-за пирамиды… Павел не оглядывался. Какая разница, как это произойдет, если нет сил сопротивляться? Удар булавой даже предпочтительнее. Быстро и не больно…
Он закрыл глаза, и в тот же миг ящер отчаянно завопил.
Чщахт не увидел угрозы во множестве трупов и едва шевелящихся тел, и первый выстрел Акарханакана застал его врасплох. Ацтек нажал спусковую кнопку, не вставая из того положения, в которое поверг его бросок Павла. Белый луч ударил смарра в грудь и пробил его тело навылет. Рептилия, взревев, отшатнулась назад, пламя в ее руке погасло, зато другая рука быстро сделала несколько пассов…
Второй луч уперся в невидимую преграду и рассыпался, окрасив защитную пелену во все цвета радуги. Ящер вздрогнул, словно выстрел достиг цели, - построение защиты требовало огромных усилий.
- Головин, беги! Спаси ее!
Посол империи пытался ползти навстречу смарру, но бросок плохо контролировавшего свою мощь землянина не прошел даром.
- Беги! Клянусь Инти, он скоро очнется!
Бежать? Что за чушь! Слишком поздно в ацтеке проснулись отцовские инстинкты…
Павел огляделся, ни на что особенно не надеясь. Ящер корчился, парируя новые выстрелы, но с каждым разом делал это всё увереннее. По дорожке от пирамиды к священному очагу устремились уже не ритуальные воины - интаи. Они еще не сообразили в кого лучше стрелять, но лучеметы в их руках уже искали цели.
Две силы, а между ними обессиленный человек и обреченная индианка - как между молотом и наковальней… Шах и мат. Дергаться некуда.
Чщахт выстроил наконец непрерывную защиту и медленно выпрямился за своим непроницаемым барьером. Одной рукой он будто придерживал свой щит, а во второй снова разжег язычок пламени.
- Да беги же, будь ты проклят! - Посол сорвал голос в этом крике и тут наконец Павел увидел…
Факел жертвенного очага за спиной смарра осветился изнутри ярким зеленым светом. Градобор говорил об ошибке в триста шагов. Если за центр он принимал очаг, то к черту такую точность!.. Аня, как хочется, чтобы ты оказалась права, и если быстро бежать, будет не так больно.
Ящер шагнул в сторону посла, путь перед землянином был свободен.
Только вот ноги отказывались слушаться, а руки не держали ношу. Когда-то Павел уже бежал вперед, так же, не разбирая, что творится вокруг, не слыша собственного крика - только шум крови в ушах и огонь впереди…
Тогда от броска через почти замкнувшееся бандитское кольцо зависела судьба взвода. Теперь - возможно, будущее Земли, а значит, в отличие от прошлого раза, прорваться нужно обязательно…
Чщахт, наконец, выпустил из ладони огненного мотылька, и Акарханакан закричал, когда лучемет в его руках плеснул в стороны брызгами горящего пластика и расплавленного металла. Это послужило сигналом - интаи наконец поняли, чью сторону им следует принять, и открыли огонь. Смарр отшатнулся назад, когда в его поле ударил десяток выстрелов, и принялся раздавать ответные оплеухи. Если он и заметил, как беспомощный землянин с индианкой на руках метнулся в огонь, то не счел нужным что-либо предпринимать - такое поведение жертвы было в интересах Гнезда.
Бесплотное зеленое пламя прокола поглощало энергию газового факела - Павел не сгорел. И всё же несколько лишних секунд в центре очага были способны вскипятить кровь прямо в жилах…
Как здорово, что в этот раз Градобор не опоздал.
Теряя сознание, Павел видел перед собой только знакомые зеленые сполохи, которые в этот раз обжигали так же, как настоящий огонь.

8

- …Ничего, Паша, ничего… Держись, боец, скоро уже…
Тряска доставляла едва ли не больше боли, чем пламя, но что-то подсказывало ему: испытания кончились. Может быть, эта скороговорка-бормоталка, которую Потапов тянул скорее для себя…
- Уже рядом, потерпи еще малость…
Разлепить глаза оказалось сложнее, чем губы, поэтому Павел заговорил, прежде чем понял, где находится.
- Анна?..
- Что? - шеф замолчал на секунду, будто сомневаясь, не подвел ли его слух. - Ты что-то сказал, Паша?..
Чтобы говорить громче, пришлось облизать губы и протолкнуть подальше в горло сухой комок.
- Где Анна?
- А-а… Да в порядке твоя Анна, жить будет. Ты ей руку, медведь, сломал и три ребра. Плюс ожоги второй степени… Ерунда, в общем, атланты легко поднимут вас обоих.
- Пока мы не приедем в представительство, тебе лучше не разговаривать, - произнес другой голос. - Береги силы, Павел. Тебя выбросило слишком далеко - мы едва успели.
- Градобор?.. - Новое усилие, наконец, увенчалось успехом - веки приоткрылись.
Кроме шефа и гиперборея, в фабричном автобусе находилась пожилая атлантка с положенным знаком Острова на нагрудном кармане. Прикрыв глаза, она держала перед собой облако бледно-голубого света, от которого в сторону Павла тянулись призрачные электрические щупальца. Ее усилия не проходили даром - боль утихала, а ясность сознания возвращалась.
- Да, это я, - подтвердил гиперборей очевидное.
- Напомни мне как-нибудь после, что я собирался тебя убить… - попросил землянин.
- Хорошо, Павел. Мы вернемся к этой теме, когда ты сможешь держать в руках оружие.
- Что с послом?..
- Мы не знаем. После того как ты вошел в прокол, мы потеряли контроль над событиями в ветви инков. Но совершенно точно, ему пришлось несладко.
- Оставьте его в покое, Градобор, он ни при чем. Вторжение планировали жрецы.
- Вполне может быть, - гиперборей кивнул. - Но по сути это не имело значения. Вольно или невольно посол всё равно являлся центральной фигурой интриги. Не зря ведь жрецы старались удержать его на крючке как можно дольше.
- А теперь? - проговорил Павел.
Градобор нахмурился.
- Что - теперь?
- Кто теперь центральная фигура?
- Скорее всего никто. Ты сумел добиться того, на что мы и не рассчитывали: посол открыто восстал против обычаев своего племени. В результате он теперь не нужен ни жрецам, ни ящерам, однако при этом остается третьим человеком в империи. Это значит, что других объектов для воздействия нет.
- Ну и слава богу, - Павел не почувствовал особого облегчения, его эти дела больше не касались.
А гиперборей улыбнулся и добавил:
- Разве что, кроме тебя… Но тебя мы будем очень плотно контролировать - думаю, смарры не смогут предпринять что-либо еще без нашего согласия.
- Вот как раз насчет контроля, Градобор, - выговорил наконец Потапов. - На мой взгляд, это вопрос, достойный серьезного обсуждения.
- На предмет чего именно?
- На предмет того, что я как руководитель отдела обязан заботиться о здоровье и безопасности своих сотрудников. В условиях постоянных провокаций против них я этого обеспечить не в состоянии и потому собираюсь на ближайшем собрании Ассамблеи поставить вопрос о расширении рамок компетенции отдела, а также о свободном доступе к специальным средствам и навыкам.
- Ваше право, - гиперборей улыбнулся еще шире. - Однако я сомневаюсь, что вы добьетесь новых полномочий. Ваши кураторы по-прежнему атланты, но как раз их текущая ситуация не касается. Как, впрочем, и никого из высших должностных лиц, кроме посла инков, а за его лояльность к отделу я не поручусь.
- Насколько я понял, интрига касается всей Ассамблеи, - шеф тоже широко улыбнулся. - К тому же не стоит принижать ваше личное влияние, Градобор. Вы видели, что на деле могут мои люди, особенно по части сохранения секретности отдельных особо рисковых ваших операций от остальных членов большой четверки. И, если вы замолвите словечко, Община, конечно, встанет на нашу сторону.
- Может быть, вы и правы, Сергей Анатольевич. Но в этом случае Община должна быть уверена, что сможет и дальше рассчитывать на сотрудничество с землянами в подобных деликатных делах. А ваши требования не должны выходить за рамки разумного.
- Ничего невозможного, уверяю. Немного расширить штат и ввести свободное пользование банком данных. Плюс передать записанную за нами «паузу» на хранение в отдел. Плюс - курс обучения для оперативных сотрудников приемам боя гуманоидных членов ассамблеи. Плюс…
Павел закрыл глаза. Шеф оседлал излюбленного конька, теперь эта торговля могла продолжаться вечно. Автобус подкатил к воротам фабрики и, не останавливаясь у снесенного шлагбаума, въехал на территорию.
Закоренелые интриганы еще продолжали спор, когда атлантка погасила свое облачко. Павел сразу почувствовал, как возвращается боль. Голова снова пошла кругом, а веки налились свинцом.
Автобус, видимо, ждали. Дверь открыли снаружи, от подъезда подкатили заготовленные носилки. К Павлу протянулись руки, и их прикосновение к обожженной коже вызвало настоящий фейерверк боли. На несколько мгновений сознание помутилось, и поэтому следующую картинку Павел сперва воспринял как бред. Черный капюшон ящера навис над носилками в полном молчании. Тьма под тканью почему-то показалась очень знакомой, и землянин подумал, что еще немного, и он начнет различать смарров по осанке.
- Чщахт?..
- Да, ч-ч-человек… - шипящие у ящера получились еще продолжительнее, чем обычно, - воздух шумел не только на языке, но и где-то в груди под плащом. - Ты с-с-сверш-ш-шил непоправимое!.. Оч-ч-чень с-с-скоро пожалееш-ш-шь!..
Отлично, просто отлично! Заработать проклятие от боевого мага - это как раз то, чего не хватало для завершения безумного дня. Впрочем, Потапов и Градобор всё еще продолжали спор, выбираясь из автобуса, а значит - посмотрим, кто кого.
- Да пошел ты, ящерка… - выдавил Павел. Очень хотелось рассмеяться от глупости угрозы, от собственной безбашенной смелости, но даже на такую чисто нервную реакцию у организма просто не осталось сил. В поле зрения появилась атлантка. Она что-то громко произнесла, обращаясь к смарру. Тот игнорировал ее слова еще две секунды, а потом проговорил:
- Ты поймеш-ш-шь с-с-слиш-ш-шком поздно… - он распрямился и тяжело, без былой легкости и плавности движений углубился в подъезд.
- Лучше поздно, чем никогда, - прокомментировал Потапов. - Что он тебе наговорил, Паша? Впрочем, не важно, даже если наши требования отклонят, то в обиду всё равно не дадут. За свое самоуправство смарры будут некоторое время не в чести, так что отдыхай пока. Денька два-три у тебя есть.
Еще утром Павел воспринял бы такое предложение как издевательство, но как же всё-таки меняются приоритеты, когда держишься на волоске…
Три дня!
Вполне достаточно, чтобы начать жить заново.

ЧАСТЬ III

ПРОЛОГ

Cветлая половина года завершалась. Солнце, свершающее свой извечный путь вкруг вершины Меру - величайшей из гор, давно склонилось к горизонту и теперь лишь временами приподнималось над ним, обегая кругом древний континент. Вот и сейчас, повиснув над самыми верхушками леса, покрывающего отроги, светило заливало страну северного ветра красным светом близкого заката. Еще несколько дней, и год переломится окончательно - наступит темное время, когда злаки перестанут произрастать, деревья потеряют листву и уснут, а животные и люди снова научатся видеть при свете звезд. Время, которое тоже надо использовать во благо.
Олен, нижайший из слуг Гиперборейской Общины, лицезрел закат с вершины Сферического храма. Его душа могла быть спокойной. За время светлого полугодия многое сделано: взращен обильный урожай, устроены новые хранилища теплых вод, заложен еще один пограничный град…
Постепенно налаживаются сношения с народами юга, из которых даже самые прогрессивные эллины слишком невежественны, чтобы познать природу вещей. Они умеют основывать государства и развивать искусства, но еще приписывают всё происходящее вокруг воле богов.
Воины упрочили свои навыки и умения, творцы познали новые тайны, увеличив меру влияния разума человека на ткань мироздания и сделав вселенную еще немного понятнее и послушнее… Горожане - ремесленники и художники - тоже потрудились на славу. Гиперборея стала сильнее за прошедшее лето, и душа слуги Общины действительно могла бы быть спокойной, если бы не…
Шум взволнованного воздуха и басовитое гудение отвлекли Олена от созерцания вверенных его заботам земель и от собственных невеселых дум. Тень человека заслонила на миг солнце, и Богомысл - слуга одним рангом выше - повис над огороженной площадкой.
- Я-а при-ише-ел… - возвестил он, и Олен поспешно посторонился. Разговаривать в полете трудно - речь становится неразборчивой.
Богомысл опустился на каменные плиты, помедлил мгновение, успокаивая мышцы и складывая всё еще трепещущие в такт последним вибрациям крылья.
- Позволь помочь, - Олен приблизился, ослабил слишком сильно затянутый плечевой ремень.
- Спасибо, - Богомысл вздохнул свободнее и сумел наконец заправить концы крыльев в подколенные чехлы. - Давно пора поменять их. Мои дети еще на заре надели новые, а мне всё жалко расставаться - привык.
- Привычка - сестра лени. Она оправдывает нежелание перемен.
- Ты прав, - старший слуга кивнул. - К концу заката закажу себе новый комплект… Я принес вести, Олен. Нужен твой совет.
- Говори. Буду рад.
- Несколько вестей… - уточнил Богомысл.
- Тогда начни с простого.
- Хорошо. Во время передачи последней партии даров эллины нарушили законы гостеприимства.
Нижайший из слуг нахмурился.
- Что это значит?
- Они умертвили сопровождающих груз посланниц и захоронили их во славу своей богини Артемиды на острове Делос.
- Там, где мы выстроили храм во имя якобы нашего солнцебога - Феба?
- Да. Они называют его Аполлоном Гиперборейским.
- Я не слышал, что эллины совершают человеческие жертвоприношения.
- Этого никто не слышал, Олен.
- Значит, им понадобилось другое. Например - крылья девушек. Невежды полагают, что секрет полета - в хитроумном каркасе и перепонках.
- Возможно. Но что нам предпринять в ответ? Собрание Общин помнит твои слова о том, что южные народы - ключ к спасению, если наступит непоправимое. Однако после таких деяний…
- Всё очень скоро разрешится, Богомысл. Так или иначе. Пока же я бы посоветовал и дальше приносить дары, которые эллины так ценят. Только не стоит доставлять их в тот самый храм. Лучше заворачивать груз в простую солому, чтобы не вызывать лишнюю зависть, и отдавать тюки у наших южных границ аримаспам. А они в свою очередь - исседонам или аргиппеям. И так далее - до самого Делоса.
- Но… - старший слуга помедлил секунду, подсчитывая, - это составит цепочку из семи племен.

Предыдущая страница 24 Следующая страница


25 Игорь Огай

- Верно. Ближайшие к нам уважают или боятся Гиперборею. Они подчинятся. А дальние - уважают эллинов.
- Я понял твой совет. Мы поступим именно так. Есть у меня еще одна весть.
Нижайший из слуг приблизился к ограждению площадки, взглянул вниз, насколько это позволяла кривизна огромного шарообразного здания. Он догадывался, о чем пойдет речь.
- Говори.
- Камнетесы извещают, что не успеют закончить все сейды к назначенному творцами сроку.
Все верно. Именно этого Олен ждал и боялся больше всего. Если к последнему сполоху заката даже самый малый сейд не будет включен в великое кольцо, охватывающее Арктиду Гиперборейскую через земли Европы и Противолежащего континента, как звали его сгинувшие в гордыне своей атланты, труды не только этого лета, но вообще всех уходящих в века поколений могут оказаться напрасными. Великая страна предстанет пред ликом ледяного бедствия… Или не предстанет.
Олен сдержал вздох. Тяжелее всего сознавать необходимость такого выбора и цену возможной ошибки. Еще на прошлом закате творцы почувствовали волнение ткани мироздания, но всегда находились какие-то мелкие неурядицы, которыми можно было объяснить тревогу предсказателей. То мор в соседних племенах, то война на юге, то новое извержение Везувия…
- Уверены ли теперь творцы в своих предчувствиях? - осведомился задумчиво нижайший из слуг.
- Так же, как и раньше, - нет. Слуга общины Творцов извещает, что лишь треть из них предсказывают катастрофу. Остальные считают, что Фаэтон минует Землю на слишком большом расстоянии.
При последних словах Богомысла Олен невольно оторвал взгляд от горизонта и устремил его в зенит. В землях гипербореев свет солнца слабел, но, не встречая преград на просторах вселенной, он охотно освещал новую планету из свиты живительного светила. Ветреную, непостоянную спутницу, которая явилась из темных глубин мироздания несколько лет назад и вскоре исчезнет там же… Возможно, принеся пред этим неисчислимые бедствия племенам и народам Земли.
- Чем объясняют камнетесы свое промедление?
- Они говорят - слишком много работы. После того как творцы снова уточнили положение сейдов и перенесли некоторые из них на новые места, у камнетесов просто не хватает рук.
- Сколько человек им нужно еще?
- Говорят: самое малое - две сотни.
- Я понял, Богомысл. Благодарю тебя за вести и прошу времени, чтобы обдумать последнюю.
- Конечно. Но не медли с ответом слишком долго - время раздумий истекло.
- Кому, как не мне, знать об этом?
Старший слуга расправил крылья и снова затянул ремни.
- Дай сигнал, когда приме-ешь реше-ени-ие.
Последние слова Богомысла были уже плохо различимы. Гиперборей подстегнул свое тело, мышцы вошли в резонансные колебания, раскачивая закрепленную на плечах конструкцию, заставляя трепетать ее со скоростью крыльев пчелы… Слуга перешагнул через перила и, огибая сферическую поверхность здания, канул в сорокаметровую пропасть.
Олен проводил его взглядом. Досадовать или предаваться унынию не имело смысла - он сам принял эту ношу, согласившись на предложение собрания Общин поступить в нижайшее услужение семь лет назад, и с тех пор исправно служил своей земле и ее народу. Его советы и начинания способствовали расцвету Гипербореи - это признавали слуги всех Общин, из года в год повторяя свое предложение. Значит, придется выдержать и это, может быть, последнее испытание мудрости или удачи нижайшего.
Вопреки представлениям южан, люди Арктиды не жили в праздности, происходящей от природного изобилия полярного континента, однако число их было слишком малым, чтобы допустить вольный выбор занятий. Великая численность ни к чему, если век гиперборея составлял четыре-пять сотен лет, отчего эллины считали их бессмертными. Без жесткого планирования грядущих работ четкая структура цивилизации выродилась бы в хаос, в котором пребывают прочие племена Земли. На рассвете, когда творцы вычислили наконец количество и расположение всех необходимых сейдов, уже пришлось вносить исправления в записанные на каменных таблицах планы. Невеликая числом община камнетесов была увеличена вдесятеро, и более свободных людей не было. Чтобы найти еще две сотни рабочих рук, потребуется окончательно разрушить структуру Общин. Это очень плохо. Традиции - одна из тех сил, что превращают население в народ. Но более опасно другое.
Согласие на требования камнетесов означало бы, что придется прекратить сбор урожая, где заняты в нынешнее предзакатное время даже многие из горожан, и тогда к восходу гипербореям придется туго затянуть пояса. Голод придет как раз в то время, когда силы нужны больше всего, - на заре нового лета. Если же оставить сборщиков в покое, потребуется отвлечь многих воинов от пограничной службы, тогда как соседние заморские племена в изобилии начали строить большие морские лодки. Они едва ли пойдут на Арктиду, но и межплеменная прибрежная война грозит разрывом связей с южными народами.
Всё это - близкие и понятные заботы, а в гибельном влиянии Фаэтона не уверены даже сами творцы. Решение, которого так ждало собрание, пришло само собой: во все времена процветанию Гипербореи способствовала точность планов и трезвость расчетов, основанных на достоверных предсказаниях, с которыми согласны не меньше двух третей творцов.

Олен не заметил, как ткань мироздания разошлась по шву. Он не ведал еще, что едва только бесконечная северная ночь повернет к рассвету, творцы со скорбью известят его о неизбежном - Фаэтон пересечет мировую ось, проходящую через вершину Меру и полярную звезду. Пересечет и зацепит ее, увлекая за собой магнитные полюса Земли, переворачивая магнитосферу планеты с ног на голову…
Первыми отреагируют океанские течения. Быстрый полноводный поток, берущий свое начало в заливе, который гораздо позже люди назовут Мексиканским, и несущий свои теплые воды мимо Бермудского архипелага в Атлантику, к островам Англии и берегам Норвегии, изменит свое направление. Вместо того чтобы стремиться на север и, омывая берега Арктиды, даровать континенту вечную весну, течение повернет в Студеное море, разбиваясь по пути на многочисленные потоки и отдавая тепло мировому океану и землям Европы.
Арктида покроется льдами и перестанет быть обитаемой задолго до того, как разбуженные колебаниями магнитного поля тектонические силы медленно, но верно погрузят материк на дно океана.
В другой же ветви Мирового Древа…

Нижайший из слуг вдруг замер, устрашась своего последнего, еще не произнесенного вслух совета. Да, во все времена процветанию Гипербореи способствовала точность планов и расчетов, основанных на достоверных предсказаниях. Однако, может быть, именно сейчас следует отступить от этого правила?
Сферический храм был воздвигнут высоко на склонах Меру, там, где уже можно было ощутить затрудненность дыхания, а полет требовал вдвое больше усилий. И всё же с вершины здания была видна лишь малая часть континента. Взору Олена открывалось побережье, принимавшее основную часть тепла струящегося с юга водного потока. Даже долгой полярной ночью здесь не замерзнут воды в реках, а люди будут ходить лишь в легких тканых одеяниях. Теплая четверть Арктиды - источник почти всех произрастающих плодов и злаков. Двум другим четвертям, омываемым разделившимся пополам течением, достается гораздо меньше тепла, и жизнь здесь сильно зависит от положения солнца. Выпадающие ночью снега тают в течение лета и обильно питают влагой леса и степи. Это края охотников, рыбаков и погонщиков оленей, многие смежные ремесла когда-то потребовали основать здесь поселения, которые теперь выросли в настоящие города. Жители их по ночам носят теплые накидки, подбитые птичьим пухом.
Ледяная четверть - почти необитаема. Обращенная к холодной оконечности Противолежащего континента и не получающая тепла из океана, даже летом она не прогревается настолько, чтобы сбросить снежный покров. Только охота за морскими животными, полюбившими ледяные просторы, может заманить сюда гипербореев, но дары суровой природы этого края Арктиды порой слишком ценны, чтобы пренебрегать ими. Потому общины ловцов моржей и китовых пастухов малочисленны, но весьма уважаемы.
А над всем этим, как и над всей Землей, - высочайшая вершина мира, дающая жизнь четырем рекам, стекающим с ее склонов и делящим Арктиду на четыре почти равные части. Исконная земля общин воинов и творцов, природа занятий которых столь близка друг другу: постигать тайны мироздания, духовные и материальные, и заставлять их служить разуму и телу человека…
Вправе ли был нижайший из слуг игнорировать предупреждение, подвергая хотя бы тени опасности не уклад, но само существование страны, люди которой на тысячелетия опередили прочие народы, но нашли в себе силы не впасть в гордыню или искус подчинить себе планету? Слишком много знают они о том, как сущее устроено. Слишком мощные стихии держат в руках, чтобы выпустить их на свободу и предать забвению.
Красный свет заката наполнял сердце Олена тревогой, которая всё отчетливее перерастала в страх что он вот-вот опоздает со своим самым главным советом… Нижайший из слуг решительно перешагнул низкое ограждение и побежал по сферической стене храма, уходящей вниз всё круче и круче… Когда же удержаться на ногах стало невозможно, крылья будто сами собой высвободились из чехлов, и воздух упругой и мягкой силой принял на себя тело гиперборея… Его ждали внизу. Десятки слуг своих общин и не думали расходиться с площади перед храмом. Еще не опустившись на землю, Олен нашел взглядом слугу творцов и направил свой полет к его стопам. Участники собрания расступились, освобождая место, но тотчас снова придвинулись ближе, желая услышать долгожданный ответ.
- Я-а со-оветую тебе скорее возвращаться в общину, слуга, - выговорил Олен, едва уняв вибрации. - Пускай творцы готовятся подняться на вершины сейдов в назначенный час. Пусть они вплетут свой разум в ткань мироздания и изменят ее в угоду людей, усмиряя угрозу, мнимую или действительную.
- Я понял твой совет, - слуга творцов склонил голову в знак смирения. - Но это не имеет смысла, если все до единого сейды не будут сложены на подобающих местах к продиктованному звездами сроку.
- Они будут сложены, - Олен положил руку на плечо собеседника. - Спеши, слуга. А мы посоветуемся, как сделать то, что необходимо…
Слова, рвущие реальность напополам, были сказаны, и судьба мира в новой вероятности оказалась переписанной заново. Исчезла угроза миграции гипербореев на юг, которая привела бы со временем к широкому расселению и полной ассимиляции. Евразийский север и Индостан, населенные лишь примитивными племенами аборигенов, потеряли возможность получить новые знания и впитать в себя древнюю культуру. Раздираемая междоусобицами Эллада не имела шансов составить конкуренцию стране северного ветра.
Волей или неволей доминирующей силой нового мира осталась Гиперборея.

1

Подземный ярус Курского вокзала жил обычной, суматошной и шумной жизнью. Пересадочная станция между «Курской» и «Чкаловской» плюс проходы к путям пригородных поездов создавали находящиеся в постоянном движении людские потоки. Некоторое подобие системы задавали лишь меняющиеся строчки расписаний электричек и поездов дальнего следования, но разобраться в ней сразу мог только коренной москвич, регулярно пользующийся пригородным транспортом. Прибывающие, отбывающие, ожидающие поезда, спешащие на электричку или в метро люди - пестрая хаотически движущаяся толпа, в которой потерять группу из трех человек проще простого… Но только не такую.
Павел приметил троицу сразу, как только спустился с первого этажа здания. Наводка операторов процессора фабрики о возможной межвероятностной активности была, пожалуй, верной - эта группа заслуживала самого пристального внимания. Одежда? Нет, дело не в этом. Многие «профессионалы» с фабрики одевались куда более экзотично, несмотря на инструкции квартирмейстеров. Поведение? Пожалуй, да. В этом людском круговороте достаточно было всего лишь оставаться неподвижным, чтобы обратить на себя внимание. Но главное - выражение лиц. Неподдельное, почти детское удивление всем, что попадается на глаза, радостное и встревоженное одновременно: всё новое интересно до жути, но вдруг он окажется опасным?..
Павел влился в поток, берущий свое начало у выхода из метро, и достал телефон.
- Да, Паша, - сказала трубка голосом шефа.
- Похоже, наблюдатели правы, Сергей Анатолич, - доложил Павел. - У меня трое контактеров.
- Понятно… - шеф немного помолчал. - Не ошибся? Может, иностранцы?
Он, конечно, и сам не верил в то, что говорил, но надеяться на простое решение очень хотелось. Один, ну два пиратских прокола в месяц - еще терпимо… Но седьмой за две недели, причем из очень далеких от реальности ветвей, - это слишком много. Настолько, что пора всерьез задуматься о возможности скорой вероятностной флуктуации. Стволу, конечно, не грозит спонтанное перераспределение индексов в ветвях, но оно наверняка вызовет «сезонное обострение» у ассамблейщиков, а значит, работы в отделе прибавится.
- Что с ними делать? - спросил Павел. - Самому взять, или как в прошлый раз?
Шеф вздохнул. «Прошлый раз» закончился полномасштабной, построенной по всем оперативным канонам операцией по захвату контактера из какого-то замшелого аграрного мирка, где о боевых подвигах не мечтали с самого момента отделения от родительской ветви. Замять в московской прессе все последствия дела стоило Филиппычу и Потапову огромных денег и усилий.
- Сколько их? - спросил шеф.
- Трое.
- Ого… Твои оценки?
Продолжая двигаться вдоль стены, Павел снова присмотрелся к троице.
- Два парня и девчонка. Без оружия, да и вообще без ручной клади. Одежда наша или очень точная имитация. Носят без стеснения.
- Это плохо - знали, куда шли.
- Не похоже, - Павел снова критически осмотрел подопечных. - Очень уж растеряны. Скорее - ошиблись миром, или, кроме фасонов, им ничего про нас не известно. Какая-нибудь очередная утопия-столетка - ребята, похоже, впервые выбрались за пределы ветви.
Потапов помолчал, делая вид, что обдумывает ситуацию, хотя его решение было очевидным.
- Не нужно рисковать, Паша. Жди мобильную группу, они скоро будут.
- Понял. Жду.
Павел выключил трубку и попробовал выбраться из людского потока - объяснять шефу, что его приказ невыполним, времени уже не было. К центру зала целенаправленно приближался наряд, а контакт представителей власти с неподготовленными представителями иных ветвей мог закончиться чем угодно.
Не обращая внимания на сыпавшиеся вслед проклятия, Павел продрался через толпу. Он подоспел как раз вовремя, чтобы услышать сокровенное: «Сержант Темин, ваши документы, пожалуйста…», и, глядя на откровенно просиявшие лица контактеров, понял, что торопился не зря. Вслед за на редкость искренними и доброжелательными улыбками во все 32 зуба вполне могла последовать фраза типа: «Приветствуем вас, земляне».
- Одну минуточку! - немного запыхавшись, Павел затормозил в трех шагах от места встречи двух Цивилизаций. - Сержант, можно вас?..
- Не понял? - милиционер критически осмотрел подошедшего и только после этого сконцентрировался на красной книжечке у того в руках.
- Капитан Ларин, уголовный розыск, - Павел раскрыл удостоверение, надеясь, что достал его из нужного кармана. Только вчера Филиппыч выдал ему три новых корочки от разных ведомств на все случаи жизни, и привыкнуть к тому, какое где лежит, Павел еще не успел. - У тебя вопросы к этим людям?
Прежде чем ответить, Темин всё-таки пробежал взглядом по строчкам, и энтузиазма в его глазах поубавилось.
- Пока нет, но… Подозрительными показались товарищ капитан. Уже пять минут отсвечивают в самом людном месте…
- Оставь их в покое. Это не шахиды.
Сержант пожал плечами. В покое так в покое - не очень-то и хотелось… Он вяло козырнул, кивнул рядовому, и наряд двинулся прочь. Последив за ними пару секунд, Павел повернулся к контактерам. По их лучезарным лицам невозможно было понять, что они думают о происходящем.
Самый высокий из парней шагнул к землянину и поднял вверх раскрытую ладонь.
- Приветствую тебя, житель этого мира! - провозгласил он.
Павел вздохнул. Инструкции Ассамблеи рекомендовали принимать манеру поведения контактеров, если это возможно. Захотелось оглянуться и удостовериться, что никто не подслушает и не вызовет неотложку.
- Приветствую и я тебя, пришелец, - Павел тоже поднял руку и осклабился пошире. - Как ты оказался здесь?
- Исследовать новое - священная обязанность каждого носителя разума! - Контактер опустил руку, и… показалось, или девчонка за его спиной действительно хихикнула? - Мы прибыли для того, чтобы исполнить ее. Не уведомишь ли ты нас, где именно среди ветвей Вселенского древа мы очутились?
Главный протянул руку, и другой контактер сунул в нее свиток. Взглянув на исчерченную бумагу, Павел почувствовал, что у него внезапно взмокли ладони. Схема Древа Миров - один из самых больших секретов Ассамблеи. Даже такое приблизительное изображение самых крупных и стабильных ветвей из всех бесчисленных миллиардов едва ли когда-нибудь попадет в руки Земного отдела официальным путем.
- Я не обладаю достаточными знаниями, - возвестил землянин, уняв волнение. - Но если ты передашь мне этот свиток, чтобы я мог показать его нашим спец… э-э-э… мудрецам, они дадут нужный тебе ответ.
- Это разумные слова. Возьми свиток и обратись к мудрецам. Можем ли мы сопровождать тебя при этом?
- Конечно, можете. Я сам хотел просить вас о такой чести.
Девушка за спиной главного в группе наклонилась к товарищу и проговорила:
- Как здесь у них всё просто! Не то, что в мирах ближнего кольца!
Она старалась перекрыть голос дикторши, объявившей о прибытии скорого «Нальчик - Москва», и ее слова прозвучали слишком громко, чтобы землянин не сумел их услышать.
- Что? - чувствуя себя полным идиотом, Павел отреагировал почти рефлекторно. - Какого ж черта вы морочите мне голову?
Главный укоризненно посмотрел на свою спутницу и виновато произнес:
- Извини. Я использовал стиль обращения, рекомендованный при первом контакте с местным населением. Мы не слишком задели твои чувства?
- Нет. Не слишком. Идемте наверх, доставлю вас к нашим… мудрецам.
Запихнув бесценный свиток в самый глубокий карман куртки, Павел первым зашагал к эскалатору.
- У вас есть организация, которая регулирует отношения между мирами? - осведомился контактер, догоняя его.
Павел оглянулся и внимательно посмотрел тому в глаза. Никакого подвоха - вопрос был задан всерьез. Между тем во многих известных землянину ветвях правдивый ответ на него карался бы смертью. Похоже, ребята действительно явились из утопии, где человек человеку друг, брат и товарищ. Если они и не впервые выбрались за пределы своего мира, то, видимо, путешествовали лишь по окрестным ветвям, не слишком отличавшимся от их собственной.
- У нас есть такая организация, - уведомил он пришельца.
Тот удовлетворенно кивнул.
- Это хорошо. Значительно упрощает достижение договоренностей.
- Я бы не спешил так радоваться, - пробормотал Павел себе под нос, но пришелец услышал.
- Почему? - осведомился он.
- У нас… очень жесткие правила приема посетителей. В общем, идите за мной, скоро поймете.
Обещая быстрое прибытие мобильной группы, Потапов не соврал. Павел столкнулся с коллегами у самого выхода из здания вокзала. Пара инков, пара атлантов, во главе гиперборей: обычный состав.
- Головин? - осведомился старший, вычленив Павла из потока входящих и выходящих людей.
- Я, - подтвердил тот.
- Где нарушители?
- Здесь, со мной.
Главный из пришельцев остановился рядом с Павлом.
- Это твои товарищи? - осведомился он.
- Да, они обычно встречают делегации из других миров. Идите с ними, и всё устроится.
- А как же… - пришелец указал на карман со свитком.
- Они ответят на все вопросы, - Павел кивнул и улыбнулся.
Гиперборей сумел оценить ситуацию правильно, его машинально потянувшаяся к «паузе» рука остановилась на полпути. Атлант и инка по его знаку зашли пришельцам за спину, но этим все предосторожности ограничились.
- Добро пожаловать на Землю, - проговорил гиперборей, коротко поклонившись. Парочка проходивших мимо москвичей подозрительно покосилась на него и ускорила шаг. - Прошу занять места в нашем экипаже. Мы доставим вас…
- К мудрецам, - вставил Павел.
- Именно, - поддакнул гиперборей, не вдаваясь в подробности.
Фабричный «Мерседес» был припаркован почти у самых дверей здания - видимо, сотрудники ДПС и охрана стоянки у вокзала не рискнули остановить автобус, снабженный несколькими пропусками с триколором под лобовым стеклом и синими номерными знаками. Наличие транспорта гости восприняли как должное. Девушка приветливо махнула Павлу на прощание, после чего один из инков закатил дверцу и уселся в кабину рядом с водителем.
Павел опустил руку, которой махал в ответ. В последний миг он успел рассмотреть в салоне автобуса сгорбленный, закутанный в плащ силуэт. Ящер в составе мобильной группы не новость, но всё же - не много ли чести?
Он расслабил мышцы лица, задеревеневшие в улыбке. На самом деле грустно всё это было - не до улыбок. Пожалуй, впервые он столкнулся с пришельцами из столь родственного Земле мира. Пусть шеф сколько угодно твердит про хорошую подготовку - эти люди были в своей привычной одежде и говорили на своем собственном языке, который не отличался от русского даже акцентом. Однако при этом они сумели построить у себя дома общество, в котором, похоже, не существовало само понятие «секретность». Иначе откуда такая доверчивость?
Павел огляделся. Заплеванный жвачкой и окурками асфальт под ногами, серое низкое небо… Наряд отгоняет от входа в вокзал стаю агрессивных цыган… Чуть поодаль люди брезгливо обходят прикорнувшего около урны бомжа, до которого у милиции еще не дошли руки. А совсем рядом, буквально через дорогу, - вип-стоянка и неоново-рекламное изобилие дорогого шопинг-молла. Блеск и нищета самого вероятного из людских миров.
Н-да… Ну ладно. Лирика лирикой, но надо помнить и о насущном. Придерживая карман, оттянутый приятной тяжестью добычи, Павел двинулся к Земляному валу, на обочине которого он двадцать минут назад оставил машину.
После гибели второго по счету «Лендкрузера» Павел зарекся покупать себе автомобиль, тем более что никакой персональной награды за «Дело ацтеков» он не получил. Кураторы сочли аннулирование приговора и бесплатное лечение землянина вполне достаточной компенсацией. Поэтому «Фольксваген», на котором Павел подрулил к шлагбауму фабрики, шефу пришлось приобрести в качестве служебной машины для отдела.
Сорок минут на дорогу от Курского вокзала до Савеловского в разгар рабочего дня - совсем неплохое время, но ассамблейщики, которые не гнушались в последнее время включать «паузу» в особо плотном потоке, должны были опередить его. Это означало, что шеф уже знает о нарушении своего приказа, и встреча окажется подобающей.
Сделав круг по стоянке, Павел отметил, что свободных мест оставалось всё меньше. После того как Потапов добился от кураторов согласия на расширение легального бизнеса, отдел слегка подрос. Пока в основном подбирался вспомогательный персонал: программисты и операторы собственной базы данных, о которой давно мечтал Филиппыч и которую еще предстояло чем-то заполнять, да еще менеджеры, маркетологи и бухгалтеры для фирмы, служившей прикрытием. Павел склонен был расценивать этих людей скорее как обузу, но шеф считал, что именно они когда-нибудь должны дать отделу финансовую самостоятельность. Кадры по «основному направлению» - оперативники и аналитики - подбирались сложнее, пришедшие по объявлению в Интернете люди здесь не годились.
Арка металлодетектора в вестибюле офиса исправно пискнула, среагировав на «гюрзу» Павла. Дежурная смена - атлант и инка - по обыкновению проигнорировали предупреждение системы, предпочитая собственные методы.
- Приветствую, Павел, - атлант слегка склонил голову. Его стик, зажатый между большим и указательным пальцем, засветился тлеющим разрядом.
- Здравствуй, Эйзот, - землянин приподнял руки. По телу пробежала легкая электрическая дрожь - неизменный ритуал для всех сотрудников после второго случая проноса и использования незарегистрированной «паузы». - Мобильная с «гостями» уже вернулась?
Воин атлантов не обязан был отвечать, но с некоторых пор Павел определенно чувствовал расположение этой расы. Секретность не помешала всем атлантам фабрики узнать, какую роль сыграл однажды землянин в спасении их мира.
- Я не видел группу после отъезда по вызову, - проговорил Эйзот, не отвлекаясь от сканирования. - Их возвращение ожидалось двадцать минут назад, но через эту дверь они не входили.
- Странно. Может быть, для «гостей» открыли черный вход?
- О подобном нас не извещают… Всё в порядке Павел, ты можешь пройти.
- Спасибо.
Поездка на лифте с первого этажа на второй - скорее роскошь, чем средство достичь нужной высоты. Но когда дверцы вдруг раскрываются перед носом сами собой - идти по лестнице глупо.
- Ой, это вы?..
Голос показался слишком знакомым, чтобы просто пройти мимо его обладательницы в кабину. События месячной давности промелькнули в памяти и схлынули, оставив после себя образ несгибаемой бухгалтерши и имя ее взбалмошной дочери.
- Так, - проговорил Павел, придерживая ногой дверцы. - Ты что здесь делаешь?
- Как это?.. - Тома уже взяла себя в руки. - Я здесь работаю, вот мой пропуск. А вы…
- Давно?
- Два дня.
- Ну-ка, дай посмотреть… - он принял из рук девушки пластиковую карточку с фотографией и сунул ее в карман. - Эйзот, выпусти ее, пожалуйста, и больше никогда не впускай!
Заинтригованный атлант шагнул к лифту.
- На каком основании? - Тома задохнулась от возмущения. - Я трудовую книжку уже сдала!..
- Ее вышлют тебе на дом. Эйзот, пожалуйста… Не пойдет сама - выпусти силой.
Двери за Павлом закрылись, и лифт бесшумно взмыл на второй этаж. Еще несколько недель назад здесь было практически пусто, если не считать четверых сотрудников отдела вместе с директором да пары девчонок, едва закончивших бухгалтерские курсы и якобы ведущих «белые» дела фирмы-прикрытия. Теперь же застекленные залы были наполнены шумом компьютеров и разговорами о проводках, платежках, прайс-листах и договорах. До полного заполнения производственных площадей было еще далеко, но атмосфера умеренной деловой суматохи прочно завладела этажом землян.
Нравилась эта перемена Павлу или нет, он пока не мог решить, и до того светлого момента предпочитал показываться в офисе лишь в случае крайней необходимости, целиком перейдя на полевую работу. Зато Филиппыч чувствовал себя как рыба в воде. Недолго думая, он прямо на лестнице устроил курилку и частенько впаривал тут анекдоты новым сотрудницам.
- Ну, так вот… - Пронин, оглянувшись, кивнул Павлу, но прерывать очередную крылатую историю, похоже, не собирался. - Возвращается однажды муж домой с работы, а жена ему и говорит…
- Семен, на минутку, - Павел честно попробовал привлечь его внимание.
- Сейчас… - тот снова кивнул. - Погоди, докурю… Ну, так вот…
Дама средних лет с тонкой длинной сигаретой в пальцах сдержанно улыбнулась, видимо, выслушивая подобный анекдот не в первый раз.
- Хорошо, - легко согласился Павел. - Я пока пойду, покажу кое-что Потапову…
- Чего покажешь?.. Серафима Валерьевна, тысяча извинений… Паша, что за привычка, в самом деле?!
- Да уж какая есть. Послушай-ка, ты, кажется, собирался прокачивать всех новых людей?
- Ну! - Филиппыч невольно последовал за Павлом в направлении кабинета. - Я и прокачиваю…

Предыдущая страница 25 Следующая страница


Уровень атаки 26

- Тогда полюбуйся. - Павел сунул ему в руки изъятый пропуск. - Знакомое личико?
Пронин сбавил шаг, разглядывая фотографию на карточке.
- Н-нда… - выговорил он наконец. - Как же так-то…
- Вот именно.
- Значит, опять «кадры» сведенья задержали. Вот дуры бабы!
- Если не секрет, какие у вас на самом деле были претензии к Котовой?
- Тут, понимаешь, какое дело… - Филиппыч прищурился. - Тут скорее у нее ко мне претензии… рассказал я ей как-то пару анекдотов… Ну, а женщина-то она в соку, ты ж сам видел!
- Ну да, ну да, - Павел с готовностью закивал. - Только дочка ее сильно засветилась в деле ацтеков. И меня узнала сразу.
- Немудрено, - проворчал Филиппыч. - Ладно, решу я это. Чего ты сразу к Потапову?
Павел приподнял брови.
- Да дело у меня к нему…
Дорога от лифта до кабинета занимала слишком мало времени, чтобы Филиппыч успел задать уточняющий вопрос. Павел распахнул дверь и остановился у порога.
Шеф был занят. По другую от него сторону стола сидел респектабельный мужчина в костюме и при галстуке. Перед мужчиной лежала раскрытая папка с бумагами, развернутая, впрочем, в сторону Потапова.
- Ну, как же так, Сергей Анатольевич! - вещал бизнесмен. - Как же вы утвердили план развития компании, вычеркнув статьи на рекламные расходы? Как, по-вашему, новая компания может выйти на рынок сбыта стройматериалов без рекламной поддержки?
- Повторяюсь, Евгений Саныч, в третий раз - широкая реклама на данный момент не в наших интересах. Бюджет и так расписан постатейно, и я не вижу ни необходимости, ни возможности…
- А я, Сергей Анатольевич, вижу, что наши инвесторы тратят солидные деньги, но если мы не сможем громко и сразу заявить о себе, они вылетят в трубу вы сами пригласили меня сюда директором, и не стоит игнорировать мой опыт!
- А вот в этом и состоит ваша задача - поднять предприятие в существующих условиях…
- Сергей Анатольевич, я могу сделать многое. Нанять людей, наладить процесс, подключить поставщиков и даже привлечь кое-каких оптовых клиентов. Но этого недостаточно! Без рекламы мы не сможем наладить серьезный сбыт!..
- Сможем, - отрезал Потапов, начиная терять терпение. - Вы же и сможете! - Он устремил взгляд в сторону двери и скомандовал: - Павел, проходи. Что у тебя?
Евгений Саныч наконец обернулся и смерил вошедших недовольным взглядом. Потом собрал папку и поднялся.
- Я вернусь с этим вопросом позже, - заявил он. - И если вы опять не захотите меня понять, мне придется написать заявление.
- Вот только не надо горячиться, Евгений Саныч. Лучше действительно зайдите через час… Паша, садись и выкладывай.
Тот оглянулся на Филиппыча и решил не перечить начальству. Он молча слазил во внутренний карман и действительно выложил перед шефом свиток. Объяснять Потапову неземное происхождение артефакта не требовалось - такие вещи он чуял нутром.
- Это что? - осведомился вездесущий Филиппыч, разглядывая через плечо развернутый свиток. - Карта питерского метро?
Шеф смотрел на бумагу долгих десять секунд, потом аккуратно намотал обратно на валики и отодвинул подальше, на край стола.
- Откуда? - выдавил он из себя.
- У контактеров была. Не сумел удержаться.
- Ясно. Ты понимаешь, что кураторы теперь нас за промежность вздернут перед центральным входом? Они же над своими секретами трясутся!..
- Погодите-ка, - пробормотал Филиппыч. - Так это что? Это…
- Молчи, Семен! - шеф хлопнул ладонью по столу. - Хотя бы вслух не произноси - мало ли чего здесь в стены замуровано!
- Не сумел удержаться, - повторил Павел. - Такой случай выпал, они мне фактически сами отдали… Кстати, вернуть еще не поздно, скажете, что, мол, оперативником был изъят предмет неясного назначения…
- Правильно, - поддакнул Филиппыч. - Только сначала в «ксерокс» засунь.
- Я тебе дам - «ксерокс», - зыркнул на него шеф. - И запомните: мы это не открывали! Просто изъяли предмет и…
- Ну да, - Пронин покивал. - Там-то в совбезе Ассамблеи идиоты сидят. Вся надежда…
- Вся надежда, - перебил Потапов, потрясая свитком перед его носом, - что Эхтинор спустит это на тормозах в счет былых заслуг! И что контактеры про изъятие не проболтались вперед нас…
- Не проболтались, - заверил его Павел. - Мобильная пока не вернулась.
- Что? - переспросил шеф.
- Как это - не вернулась? - встрепенулся Филиппыч.
- Откуда я знаю? На проходной Эйзот дежурит - он сказал, что никого не было. Да мало ли где задержались…
Свиток со схемой Древа Миров был моментально забыт.
- Паша, ты что, второй день на работе? У мобильной группы «пауза», где они могли задержаться?!
Потапов махнул на него рукой и схватил телефонную трубку.
- Дубина, - шепотом сообщил Филиппыч, постучав себя по лбу. - Вот о чем надо было докладывать!
- Алло, господин Эхтинор?.. Приветствую. Я хотел уточнить, имеете вы какие-нибудь известия от мобильной группы?.. Нет, я тоже не имею, в том-то и дело… Да, Головин уже вернулся… - Потапов оторвался от трубки: - Когда вы расстались?
- Не меньше часа. Пробки же…
- Не меньше часа, - повторил шеф. - Я полагаю, пора запускать процедуру… Не за что. Наши люди будут нужны?.. Отлично, тогда Головина я и пришлю.
- Вот так вот… - пробормотал Павел. - Чуть что - Головин.
- А ты думал? - Филиппыч подмигнул. - Ты ж наш последний оперативник…
- Я предпочитаю думать, что всё-таки первый, - проворчал Потапов, кладя трубку. - Давай, Паша, быстро на проходную.
Ассамблейщики умели реагировать молниеносно: пока Павел спускался со второго этажа, дублирующий состав мобильной группы уже собрался в вестибюле. Два инка, два атланта, старшим - снова гиперборей.
- Головин, поедешь за нами, - произнося эти слова, старший уже двигался к выходу. - Старайся не отставать, при необходимости я буду включать «паузу».
Землянин молча кивнул. Разъездной автобус был в местном представительстве Ассамблеи только один, и Павел совсем не удивился, заметив, что пятеро бойцов направились к личному «Мерседесу» господина Эхтинора. Он невольно оглянулся на свой «Фольксваген». Не отставать? Ну что ж, попробуем.
Ассамблейщики уже знали, куда ехать, снять показания с датчиков GPS бойцов группы было делом нескольких секунд. Гиперборей лишь на мгновение притормозил у шлагбаума, поджидая, пока Павел вывернет со стоянки, и тут же снова резко сорвал машину с места, свернув в переулок за воротами фабрики… А Павел едва успел нажать на тормоз, и визг покрышек по заиндевевшему асфальту известил, что еще более интенсивное торможение было бы невозможно.
- Идиотка! - рявкнул он во всё горло. - Прочь с дороги!
Не исключено, что его было слышно снаружи даже через плотно закрытые окна, потому что Тамара-младшая, распахнув пассажирскую дверцу, первым делом разгоряченно сообщила:
- Сами вы такой! Всегда носитесь, как бешеный?!
- Только по праздникам! Дверь закрой!
- Сейчас… - она нырнула на сиденье и действительно закрыла за собой дверь.
- Какого черта?.. - от неожиданности Павел на миг потерял дар речи, но она восприняла вопрос всерьез.
- Поговорить хочу. До метро подбросите?
Спорить было бесполезно, а на то, чтобы вышвырнуть девчонку из кабины, просто не хватало времени. Павел проводил глазами корму «Мерседеса», исчезавшую за поворотом на Полковую, и молча надавил на газ. В конце концов Савеловская по дороге, а до тех пор можно попробовать втолковать неразумной, в чем ее ошибка. Вот сейчас и начать - только вклиниться в неожиданно оживленный поток…
Однако Тома и сама не собиралась терять время.
- Почему вы отобрали у меня пропуск?
Павел бросил на нее косой взгляд. Хороший вопрос - прямо в точку. Отвечать правду было, конечно, нельзя, и на язык сама собой выпрыгнула банальщина:
- Чтобы ты не прошла на фабрику.
- Почему? - повторила Тома. - Я устроилась в «Стройтрест» совершенно официально…
- Зря, - уведомил Павел. - Нечего тебе там делать.
«Мерседес» ассамблейщиков мелькнул у следующего перекрестка, и, заметив просвет впереди, Павел рывком обошел несколько машин. Приблизиться, правда, удалось ненамного - гиперборей тоже торопился. Зато Тома заподозрила неладное, забыв до поры про кадровые вопросы.
- Это что, погоня?
- С чего ты взяла? - спросил Павел, взгромоздясь правыми колесами на бордюр. - Просто тороплюсь…
- За той черной машиной?
Попытка объехать поток по обочине оказалась ошибкой - миновав перекресток, «Мерседес» подался влево и ринулся вперед, объезжая пробку перед Сущевкой по встречной полосе.
- Да, - слишком правдивый ответ выскочил машинально - внимание Павла было занято протискиванием в левый ряд. - Черт возьми: нет!.. И послушай меня: не суйся больше на фабрику. Твоя мамаша и так многим помешала. Возвращайся лучше в Театральный и доучивайся…
- Из Театрального меня отчислили.
- Прямо в середине семестра?
- Ну да. По собственному желанию… Нам с мамой сейчас деньги очень нужны. А театральный, так - баловство.
- Опять во что-то вляпалась? Впрочем, твои проблемы. А сейчас приготовься очень быстро выйти!
- Но мы не закончили…
- Закончили! Подожди, сейчас приторможу… И запомни: подойдешь еще раз к проходной, лично башку сверну.
- Ой, как страшно-то! Только я ведь могу и через суд! Документы у меня все на руках…
На треугольнике у развилки стоял милицейский «Форд», немолодой дэпээсовец лениво мусолил в руках документы водителя выдернутого из пробки «Москвича». Гиперборей нагло объехал милицейскую машину слева и устремился наперерез плотному автомобильному потоку на третьем транспортном кольце.
- Ну всё, - пробормотал Павел. Намерения ассамблейщика стали слишком очевидны, и высаживать пассажирку было больше некогда. - Вот теперь ты правда вляпалась.
Тома так и не успела задать очевидный, но бессмысленный вопрос - гиперборей включил «паузу». Не сбавляя скорости, «Мерседес» врезался в застывшее шоссе. Брызнули в воздух и замерли веером осколки фары задетой краем бампера «десятки», но в целом череда машин оказалась не настолько плотной, какой виделась в движении. Избегая новых столкновений, ассамблейщик проложил траекторию поперек шоссе и углубился в переулок на другой стороне.
- Ой… - тихо произнесла Тома, вытаращившись на окаменевшего со свистком в зубах постового. - Это что?..
Павел не ответил, он изо всех сил старался не отставать. Старший группы включил «Фольксваген» в контур «паузы», но радиус действия прибора был не бесконечен - превысить его означало безнадежно отстать.
- Павел, что это?!.. - в голосе пассажирки прорезались визгливые нотки. Она окончательно поняла, что происходит нечто невозможное.
- То, чего тебе нельзя видеть! Закрой глаза… - он почти догнал «Мерседес», когда тот снова свернул, перепрыгнув через трамвайные пути. В этом районе Павел ориентировался плохо. Одно дело - проехать по прямой до Олимпийского и совсем другое - крутиться вокруг Трифоновской в проездах и переулках. Если бы ассамблейщики надолго скрылись из вида, Павел потерялся бы, не выходя из радиуса «паузы».
- Я так и знала… - проговорила Тома. - Вы кто? Куда мы едем?
- Вот теперь уже никуда, - процедил Павел и надавил на тормоз прямо перед пылающими стоп-сигналами «Мерседеса». - Значит, так: у тебя есть последняя возможность остаться непричастной - ложись на сиденье и молись, чтобы не заметили.
- Кто?
- Дед Пихто! - он силой пригнул ее голову к коленям. - Сказал, держись ниже!
Вовремя. Дверцы «Мерседеса» синхронно распахнулись, и ассамблейщики выпали из них, словно десант из люков БТР. Автомобиль Павла их интересовал мало, внимание бойцов было занято синим микроавтобусом с тонированными стеклами в противоположном конце двора. Между ним и ассамблейщиками лежала неведомо как затесавшаяся в деловой район детская площадка. Замершие на «паузе» мамаши качали коляски, ловили на горках детвору постарше, крутили карусели… Если здесь произойдет катастрофа, в реальном мире она займет слишком мало времени, чтобы они успели испугаться наступающей гибели.
Павел распахнул дверцу и так же, как остальные, вывалился на асфальт.
- Стоять! Все назад!
Ассамблейщики еще не успели далеко уйти. Они не собирались подчиняться землянину, но его окрик мог привлечь нежелательное внимание, и гиперборей поднял руку.
- Объясни, Головин, - приказал он.
- Сейчас… Тебя как звать, коллега?
Гиперборей помедлил, но всё-таки ответил:
- Гаруда, меченосец третьей ступени.
- Послушай, меченосец, пусти меня первым. Со мной «гости» были ласковы, если они еще здесь, я могу поговорить, отвлечь внимание…
- Это не потребуется, - гиперборей постучал пальцем по коробочке «паузы». - Они недееспособны.
- У первой группы тоже была «пауза», - напомнил Павел. - И она всё еще может работать. Проверь-ка, никто с тобой не синхронизирован?
Гиперборей перевернул коробочку индикатором вверх, и проклятие вырвалось у него помимо воли.
- Летняя тьма! Внимание, всем рассредоточиться! Использовать укрытия!..
- Ну, так я пошел? - осведомился Павел, поднимаясь во весь рост, и меченосцу ничего не осталось, как кивнуть в ответ.
- Просто открой дверь и посмотри, что там, - проговорил он. - Остальное - мы сами…
Таиться не было никакого смысла - Павел шагнул прямо на площадку, осторожно обходя коляски и детвору.
Первая группа скорее всего погибла, иначе автобус не застрял бы в этом дворе в пяти минутах от фабрики. Значит, удар мог последовать в любую секунду. Каким он будет - телепатической атакой или струей плазмы? Не важно. Единственный шанс предотвратить немедленное нападение - не представлять видимой угрозы.
Павел остановился в двадцати шагах от автобуса. Медленно распахнул полы куртки и так же медленно извлек из кобуры сначала «гюрзу», потом лучемет. Положил оружие на бревно у ног застывшей с раскинутыми в стороны руками девчушки и двинулся дальше. Десять шагов… Пять… Если контактеры решатся атаковать, то сделают это сейчас. Три… Два… Один… Рука Павла замерла над рукояткой двери.
В салоне ведь может оказаться всё что угодно, вплоть до адского демона. Гости из утопии? Как же?!
Держи карман шире!.. Холодный металл обжег ладонь. Замок мягко щелкнул, и дверца поехала в сторону. От собственной беспомощности хотелось зажмуриться, но вместо этого Павел нашел в себе силы выдавить на лицо улыбку. Так, на всякий случай. Ведь с этой троицей они расстались почти друзьями…
Увиденное в первую секунду шокировало его не меньше, чем огнедышащий демон. Стоя перед открытой дверью, Павел снова и снова обшаривал взглядом тесное пространство. На самом деле только параноидальная осторожность ассамблейщиков помешала им предположить этот самый очевидный вариант: после расправы над мобильной группой у контактеров не было никакого повода оставаться на месте преступления.
Автобус был пуст.
Павел повернулся и махнул рукой, но бойцы уже всё поняли сами. Они быстро двигались через площадку, еще настороженно, с оружием на изготовку, но уже не таясь. Дождавшись их, землянин отступил на шаг, предоставив коллегам возможность удовлетворить любопытство.
- Как занимательно, - выговорил гиперборей. - Никаких следов борьбы. Однако группа не могла сдаться без боя. Тем более, что с ними был ящер…
- Смотря каким был этот бой, - Павел пожал плечами. - Они не успели использовать оружие.
Он кивнул на кучки аккуратно разложенного на сиденьях снаряжения. Кроме оружия и прочих спецсредств, тут же лежали телефоны с датчиками GPS, ключи, бумажники и даже карточки пропусков. В одной из кучек подмигивала глазком автосинхронизации «пауза».
- Это работа для экспертов, - произнес один из атлантов.
- Я согласен, - гиперборей кивнул. - Вызывай их.
- Уже… - тот, полуприкрыв глаза, указал на свой висок.
- Ты дождешься? - Гаруда-меченосец снова взглянул на Павла.
Тот наморщил лоб. Шеф приставил его к ассамблейщикам скорее для сбора информации, чем для участия в силовых акциях, но контролировать работу экспертов фабрики землянину было не под силу. Через час по внутреннему времени «паузы» этот автобус и местность вокруг него будут вывернуты наизнанку. Всё - от отпечатков пальцев до ментальных слепков и возможных артефактов, которые можно обработать поисковой магией смарров, - окажется в руках наверняка уже созданной следственной группы. Но землянину из этого богатства не достанется ровным счетом ничего, во всяком случае, пока не поступит соответствующая санкция из совета безопасности Ассамблеи. А это уже работа для шефа.
- Я поеду, - выговорил Павел.
- А разве твоя помощница не эксперт?
- Помощница?.. - Бросив взгляд в сторону «Фольксвагена», землянин очень постарался сохранить спокойствие. Дрянная девчонка проигнорировала его слова и, прилипнув к стеклу, жадно следила за происходящим. - Она по другой части… - выдавил Павел. - Мы уедем вместе.
Меченосец кивнул и повернулся к своим людям, а Павел, подобрав по пути свое оружие, двинулся к машине. У гиперборея скоро будет очень много других дел, но они не помешают ему доложить Градобору о том, что землянин был не один. И тогда вместе с глупой девчонкой под удар попадет весь отдел. Обвинение в столь грубом нарушении режима конспирации, пожалуй, одно из самых тяжелых в трибунале Ассамблеи. Все достигнутые с таким трудом привилегии запросто могут быть аннулированы.
Дверь иномарки открылась мягко, как всегда, но Павел не спешил садиться в машину. Если он хотел довести пассажирку до фабрики живой, нужно было взять себя в руки.
- Что там случилось? - Возможно, Тома почувствовала нависшую угрозу - голос ее был на удивление кроток.
- Там - ничего. А здесь скоро может случиться убийство.
- Его жертвой буду я? - намек на иронию в ее голосе прозвучал совсем неубедительно.
- Догадливая, - Павел вздохнул. - Довольна своей популярностью? Гиперборей видел тебя, атланты и инки скорее всего тоже. Через час вся Ассамблея будет знать, что у нас появился новый сотрудник, не занесенный в реестр.
Любопытство Томы, разумеется, оказалось сильнее еще не вполне сформировавшегося чувства вины. Едва Павел замолчал, она жадно выпалила:
- Что такое Ассамблея, и у кого это у вас?!
- Узнаешь, - пообещал Павел. - Теперь ты многое узнаешь. Но ненадолго, перед тем, как мы снова тебя уволим, ящеры сотрут твою память.
- А ящеры… - выговорила она, но под взглядом Павла закончить вопрос не решилась.
- Вот это правильно, - сказал он, усаживаясь наконец на водительское место. - Лучше молчи - целее будешь.
Один из атлантов отвесил прощальный кивок Павлу, после чего вместе с остальными занялся своими делами. Выключать «паузу» ассамблейщики, похоже, не собирались - редкий случай расточительного отношения к магической энергии смарров. Это означало, что результаты работы экспертов станут известны совбезу раньше, чем Павел доберется до фабрики.
- Ладно, - пробормотал он. - Поехали оформляться… В этот раз - по-настоящему.

2

Эйзот со своим немногословным напарником не успел смениться. С легкой улыбкой он, как обычно, обозначил поклон и извлек орихалковый стик.
- Твоя спутница будет сопровождать тебя? - без тени насмешки осведомился воин.
- Да, - Павел отвел глаза.
- Ее пропуск всё еще у тебя?
- Я оставил его в офисе, Эйзот. Спущусь через минуту и отмечу…
- Извини, Головин. Правила ты знаешь, - инка и не подумал опустить газету, и его голос прозвучал приглушенно.
Павел невольно обшарил глазами вестибюль, прежде чем обнаружил источник звука. Противоречить было неразумно, за индейцем стояла сила инструкций внутреннего распорядка. Однако, если Филиппыч успел аннулировать карточку, войти на фабрику Тамаре сегодня уже не удастся, а внести ее в реестр сотрудников следовало до того, как кураторами будет задан соответствующий вопрос.

Предыдущая страница 26 Следующая страница


27 Игорь Огай

К тому же с некоторых пор каждое разногласие с краснокожими принимало для Павла принципиальный характер.
- Я знаю правила, - выговорил он. - А ты знаешь, что такое служебная необходимость? Ее присутствие срочно требуется в отделе. Кто будет отвечать за задержку данных экспертизы?
- Никто, - с каменным лицом вымолвил инка и снова вернулся к газете. Это тоже было правдой. Никто из ассамблейщиков не ответил бы за срыв работ в Земном отделе, какую бы важность и срочность они ни имели.
Эйзот снова попытался улыбнуться.
- Прости, Павел, порядок прежде всего. Принеси ее пропуск, и ничего больше не потребуется…
- Он принес-сет…
Не то чтобы землянин совсем не заметил смарра, бесшумно вплывшего в уличные двери. Просто он ожидал, что ящер по обыкновению последнего времени проигнорирует индивидуумов других рас.
- Ой!.. - встретившись с пристально следящей за ней тьмой под капюшоном, Тома отшатнулась и поспешно шагнула за спину Павла.
Смарр повернулся к инку:
- Пропус-сти их…
Индеец торопливо встал, уронив газету на стойку, сглотнул, но выдержал взгляд из тьмы.
- Вам тоже известны правила, уважаемый, - выговорил он. - Без пропуска…
- Пропус-ск ес-сть, ты знаеш-ш…
- Да, я знаю, но…
- Под мою ответс-ственнос-сть… - ящер прошипел последние слова прежним тоном, но на краях его капюшона полыхнул едва заметный алый отсвет.
- Угроза сотруднику внутренней охраны будет зафиксирована, - сообщил, помедлив, инка. - Земляне могут пройти под ваше поручительство.
- Хорош-шо…
Павел был ошарашен не меньше, чем оба стража вестибюля, однако постарался быстро взять себя в руки и подтолкнул Тамару к лифтам:
- Давай, давай…
Ящер проводил их поворотом капюшона и, дождавшись, когда двери кабины раскроются, двинулся обратно на улицу.
- Земляне… - повторила Тома как бы про себя. - Всё интересней и интересней…
Павел поморщился и сделал вид, что не услышал.
У кабинета шефа они столкнулись с Евгений Санычем. Директор «Стройтреста» решительным шагом приближался с противоположной стороны, однако, увидев «землян», сбавил темп и остановился.
- Это опять вы? - задал он риторический вопрос.
Павел вздохнул.
- Извините…
- Ясно.
Директор зачем-то поправил очки, поддернул папку с документами и, не вымолвив больше ни слова двинулся в обратном направлении.
- Не везет так не везет, - прокомментировал Павел и толкнул дверь.
Потапов и Пронин были здесь оба.
- Наконец-то!.. - начал Филиппыч, но шеф тут же перебил его:
- Стоп! Паша, это кто?
- Семен Филиппович? - удивилась Тома, переступая порог.
- Она тебя знает? - шеф уставился на Пронина. Тот замялся на миг, и Павел решил, что пришло время внести ясность.
- Знакомьтесь, это наша новая сотрудница. Нужно как можно быстрее внести ее в реестр.
- Что?! - оба начальника были единодушны в своем возмущении.
Потом шеф взял себя в руки и проговорил:
- Паша, мне нужны объяснения. Кто это такая, и что она делает в моем кабинете?
Павел открыл было рот, чтобы ответить, но Филиппыч перехватил инициативу:
- Тамара Котова, 21 год, бывшая студентка, не замужем, детей нет, проживает с матерью по адресу Башиловская, девятнадцать, квартира семь. Два дня назад устроилась на работу в «Стройтрест».
- Так. Хорошо. Почему здесь, а не на рабочем месте? И почему в реестр?..
- Потому что она слишком много увидела, - вставил наконец Павел. - И главное - увидели ее.
- Кто?
- Вся мобильная группа. Она была сегодня на объекте в радиусе действия «паузы».
- Ясно, - шеф прикрыл глаза, объяснять ему еще что-то было не нужно. - О том, как попала она туда, я даже спрашивать не хочу.
- Это хорошо, иначе вам придется меня уволить. Гиперборей - главный группы - счел ее нашим экспертом. Я не стал его разубеждать.
- Ясно, - повторил шеф. - Семен, позвони Мише, пусть отведет ее на сканирование. Подадим заявку на занесение в реестр сотрудников Ассамблеи.
- Секундочку!.. - Тома наконец спохватилась, сообразив, что ее судьба решается без ее участия. - А меня спросить не надо? В конце концов!..
- В конце концов надо было думать, прежде чем лезть ко мне в машину! - неожиданно для самого себя рявкнул Павел, выпуская накопившуюся злость на упрямую студентку. И добавил уже спокойнее: - Или хотя бы не высовываться, когда тебя об этом просят…
- Так! Ничего этого я не слышал, - Потапов демонстративно закрыл уши руками. - Семен, звони. Тамара, у тебя нет пока права выбора. По своей воле или нет, но ты теперь зачислена в штат.
- Я знаю. Еще два дня назад…
- Это не считается. Сегодня ты зачислена в настоящий штат. А надолго или нет - будет зависеть только от тебя.
- Ну, слава богу! - она театрально всплеснула руками. - Хоть что-то еще от меня зависит.
- Это только потому, что не я твой начальник, - заверил ее Павел.
- Вот здесь ты ошибаешься, - спокойно проговорил шеф. - Тамара получит статус стажера, и поводырем ее будешь ты. И чтобы глаз не спускал - сам наломал дров, сам и расхлебывай.
От возмущения Павел потерял дар речи, и в этой секундной паузе дверь кабинета скрипнула особенно отчетливо.
- Звали, Сергей Анатолич?
- Да, Миша. Отведи девушку на сканирование, пусть снимут пальчики, ДНК и ментослепок… в общем, всё, что нужно для реестра. Скажи - заявочку я сам поднесу через полчаса.
Добродушный Михаил отступил на шаг от двери пропуская даму вперед.
- Поздравляю, - прогудел он. - Добро пожаловать в отдел.
Павел готов был поклясться, что еще десять минут назад Тома отдала бы за эти слова полжизни. Однако сейчас она лишь повела плечиком и, задрав подбородок, продефилировала в коридор.
- Артистка, блин, - проворчал он. - Зря из Театрального ушла…
- Да-а… - неопределенно протянул Филиппыч. - Ну а теперь давай, выкладывай, орел, зачем ты всё это затеял?
- Что? - насторожился шеф. - Это еще не всё?
- Да ты, Сергей, на рожу его посмотри. Плохо мы с тобой молодежь учим - врать не умеют совершенно.
- Я и не собирался, - Павел пожал плечами. - Проверь карманы, Семен. Пропуск девчонки еще у тебя?
- Конечно, - Филиппыч слазил во внутренний карман за карточкой. - Вот он. Черт!..
- Так, - проговорил шеф и посмотрел на Павла. - Намек понял. Как вы прошли в здание?
- Нас пропустил смарр.
- Снова Чщахт?
- Если и так, то в этот раз я его не узнал. Но появился ящер именно в тот момент, когда у нас возникли разногласия с инком.
- Ну, с инками-то не только у тебя разногласия, - предположил Филиппыч. - Просто проходил через вестибюль, решил вставить краснокожему шпильку…
- Не годится. После того как нас пропустили, он испарился, не заходя внутрь здания… Отдай, кстати, пропуск, я его Эйзоту обещал.
- Действительно, Семен, - выговорил шеф. - Смарры не настолько мелочны, чтобы цепляться за каждую возможность опустить отдельного инка.
- Тогда плохо дело, - заявил Пронин уже без тени бравады.
Комментарии не требовались. Смарры проявили интерес к еще неоформленному сотруднику, и это могло означать только одно: Земной отдел стал участником новой многоходовой интриги ящеров.
- А мы снова ничего не знаем, - констатировал Потапов.
- Хуже, - заметил Павел. - Мы знаем то, что нам разрешили. Не думаю, что ящерам было важно, насколько быстро Тома попадет в здание. Просто им зачем-то понадобилось продемонстрировать свой интерес к нам, и они это сделали.
- А теперь ожидают ответных действий, - закончил Филиппыч. - Не значит ли это, что интрига уже находится в финальной фазе?
- Может быть… - шеф пожал плечами. - А может, и нет. Ох, как не хочется плясать под их дудку…
- Нужно уволить студентку как можно быстрее, - сообщил Павел. - Если их интерес направлен на нее…
- А если нет? - перебил Филиппыч. - Если именно это им и надо?
- Ну, знаешь, - проговорил шеф, - так и до паранойи недалеко… В общем, слушай приказ: пока ничего, кроме единичного вмешательства смарров, у нас нет, делаем вид, что не врубились в ситуацию, и стараемся собрать информацию. Параллельно занимаемся текущими делами. Напоминаю - у нас на шее трое Контактеров, которые не моргнув глазом уничтожили Мобильную группу и теперь шляются по Москве.
- Всё-таки уничтожили… - проговорил Павел.
- Похоже, что так. Ассамблейщики закончили экспертизу еще до твоего прихода. Под «паузой» делали - нервничают ребята всерьез, энергии не жалеют.
- Еще бы, - вмешался Филиппыч. - Первый случай настолько бесследного исчезновения группы.
- Только вот добились они немногого. В автобусе и на прилегающей территории большая концентрация какого-то особого вида энергии.
- Что значит - особого? - уточнил Павел. - Эксперты совбеза не могут разобраться?
- Не могут. Смарры считают, что это магия неизвестного вида. Атланты усматривают сходство с энергией орихалка. А гипербореи настаивают, что в том месте осуществлялось ментальное взаимодействие с тканью вселенной. Других следов нет, направление отхода контактеров даже приблизительно не определили.
- Я начинаю понимать ассамблейщиков, - заявил Павел, подумав. - Самое время удариться в панику, это вам не аграрная утопия…
Договорить он не сумел. Телефон звякнул двойным сигналом внутреннего вызова, и Потапов поспешно снял трубку. Через несколько секунд он, так и не вымолвив ни слова, положил ее обратно на аппарат и поднялся.
- Господи всемогущий, свершилось, - усмешка у шефа вышла кислой: смесь иронии и плохо скрытого торжества. - Вызывают на совещание Совбеза по поводу контактеров.
- Голосовать всё равно не дадут, - проворчал Филиппыч.
Шеф нахмурился:
- Раньше и такого не было. Эхтинор просто сообщил бы нам решение. Ладно, надо идти… - Он пошарил глазами по столу, затем открыл ящик и вытащил злополучный свиток.
- Прямо там отдашь? - поинтересовался Филиппыч.
- С ума сошел? Паша, бери эту штуку и пулей к атлантам. Найдешь там зама главы Миссии, скажешь: раньше, мол, некогда было, а теперь все на совещании и никого не найти.
- Ясно, - Павел усмехнулся, - Головин опять крайний.
- И ничего страшного. Тебе - выговором больше, выговором меньше, а если прихватят меня - дело политическое. На обратном пути заберешь из лаборатории студентку - до моего возвращения она в полном твоем распоряжении. Кстати, Семен, возьми бланк с подписью, накатай на нее заявку и отнеси в кадры… Ну, быстро давайте, быстро! Всё надо сделать до того, как мне там, - он указал пальцем в потолок, - зададут вопросы.
И, не теряя больше времени, шеф первым покинул кабинет.
- Удачи, - проговорил ему вслед Филиппыч. - Лиха беда начало…
Павел пожал плечами. Да, разумеется, «старики» долго добивались права участвовать в заседаниях совбеза, но за те три месяца, что он проработал в отделе, здесь постоянно происходили вещи, которые ранее считались невозможными. Так и не проникшись важностью момента, Павел взял со стола свиток и вслед за Потаповым двинулся в коридор.

Миссия располагалась этажом выше, и Павел, не доходя до лифта, повернул к лестнице. В свое время, ни с кем особо не советуясь, атланты блокировали кнопку третьего этажа в кабине, предпочитая замыкать цепь силой мысли. Чужим приходилось преодолевать несколько пролетов пешком и к тому же выдерживать процедуру допуска на территорию Атлансии. Ассамблейщики вообще не отличались доверием к посетителям, но только атланты устроили на своем этаже вторую проходную.
- Ваша расовая принадлежность и должность? - мило осведомилась у Павла девушка со знаком Острова на пристегнутой к деловому пиджаку табличке.
- Землянин, - сообщил Павел. - Оперативный сотрудник отдела.
- Имя?
- Павел Головин, - он был готов поклясться, что девушка фиксировала его ответы раньше, чем задавала вопросы. Но процедура была непреложна.
- Подтверждаю. Двое ваших сотрудников недавно прошли в лабораторию идентификации. Вы по тому же вопросу?
- Нет. Я должен сдать вещественное доказательство в присутствии господина Эхтинора Тарийского.
- Мне очень жаль, но господин Эхтинор на совещании. Вам может помочь кто-то другой, или вы зайдете позже?
Павел сделал вид, что задумался, потом проговорил:
- Послушайте, а его заместитель на месте? Я и так уже заработал выговор, не хочется больше держать у себя эту штуку, - он хлопнул по карману, оттопыренному свитком.
- Господин Уний не курирует лично Земной отдел. У него другие должностные обязанности…
- Да, но зато нас курирует Миссия в целом. А господин Уний уполномочен принимать и передавать в хранилище артефакты.
Теперь уже атлантка помедлила секунду. Консультировалась с кем-нибудь или просто размышляла?
- Это возможно, - наконец сообщила она. - Вы хотите пройти или можете передать артефакт здесь?
- Можно здесь, - согласился Павел. Процедура прохода на территорию Миссии подразумевала гораздо более детальное сканирование, чем в вестибюле на первом этаже. Добровольно подвергаться электрошоку лишний раз не хотелось.
- Тогда придется минуту подождать. Присядьте, пожалуйста, на диван.
Павел кивнул и отошел от стойки. Воин за спиной девушки разочарованно покрутил в пальцах свой стик и расслабился.
Ровно через минуту дверь небольшой приемной у лестничной площадки открылась и господин Уний показался на пороге. За его спиной маячила голова Миши и слышался голос Тамары.
- Павел Головин! - объявил зам главы Миссии. - Просветите меня, сегодня у землян какой-то особенный день? Число дисциплинарных нарушений уже превышает вашу обычную норму - два-три случая в неделю. Сначала вам понадобилось провести в здание сотрудника без пропуска! Затем - сканирование без предварительной заявки, вопрос, который мне пришлось улаживать лично! А теперь и… Что у вас еще случилось?
Павел пожал плечами.
- Я просто хотел передать артефакт.
- Он как-то связан с последним контактом?
- Да. Это вещь нарушителей.
- Тогда почему вы не отдали ее старшему мобильной группы сразу после задержания?
Павел улыбнулся.
- Мне кажется, вы должны благодарить меня за это упущение. Иначе артефакт был бы потерян вместе с самой группой.
Атлант помедлил.
- Это будет зависеть от его ценности. Давайте сюда…
Свиток лег в руку заместителя главы. Тот взвесил его на ладони и не торопился разворачивать.
- Что это? Вы просматривали?
- Нет, - нагло соврал Павел. - Мне было некогда.
- Разумеется, - пробормотал господин Уний. - И вы, конечно, предлагаете мне поверить этому…
Он потянул на себя валик, раскручивая полотно. Чтобы оценить значение начертанных на нем узоров, опытному взгляду понадобилось не больше мгновения. Лицо атланта дрогнуло, когда он осознал, ЧТО держит в руках.
- Кто еще видел это?
- Никто, - повторил Павел свою ложь. - Как положил в карман, так и не доставал. Не до того было.
- Я обязательно доложу об этой ситуации господину Эхтинору! - отчеканил заместитель главы. - И не исключаю, что мы будем вынуждены обратиться к смаррам по вопросу сканирования памяти. Можете предупредить свое руководство, что вскоре оно получит соответствующий запрос. И если выяснится, что…
Угроза так и не была озвучена: слова атланта были прерваны шумом падения тела за его спиной.
- Паша, помоги! - выкрикнул зачем-то Михаил, без всяких заметных усилий поднимая на руки обмякшую Тамару.
Господин Уний отшатнулся в сторону, поспешно сворачивая свиток. Воин-охранник напружинился - он еще не видел опасности, но его стик уже покрылся электрической бахромой.
- Давай сюда, - Павел указал на диван.
- Может, позвать врача? - озабоченно осведомилась атлантка, привстав из-за своей стойки.
- Не надо, - Тома открыла глаза в тот момент, когда Миша положил ее на кожаные подушки. - Извините…
- Что случилось? - спросил Павел.
- Я не знаю.
- Зато мне всё совершенно ясно, - проговорил господин Уний, пряча свиток во внутреннем кармане. - Поздравляю вас, Павел, с находчивостью сотрудников вашего отдела. Этот разговор будет продолжен позже и скорее всего на другом уровне.

Предыдущая страница 27 Следующая страница


Уровень атаки 28

Атлант едва заметно кивнул на прощание и скрылся за дверью.
- Извините… - повторила Тома и сделала попытку подняться. - А что там было?..
- Потом, - отмахнулся Павел, покосившись на оставшихся атлантов. - Как себя чувствуешь? Идти сможешь?
- Да… Только голова кружится…
- Я помогу, - заботливо предложил Миша. Опираясь на его руку, Тома поднялась с дивана.
- Пойдем?
Атланты никогда не строили иллюзий относительно возможных противников и ставить бронированные двери на своем этаже не стали. Дешевая пластиковая створка затворилась за землянами. Очутившись на лестнице, Павел наконец вздохнул свободнее.
- Отлично, - прокомментировал он. - Здесь можешь расслабиться. Прием не ахти какой свежий, но пока сработал.
- Спасибо, - Тома улыбнулась, но руку Михаила не выпустила. - Мне бы посидеть где-нибудь пару минут…
- Как это?.. - Павел согнал с лица снисходительную ухмылку. - Тебе что, на самом деле стало плохо?
Тома вздохнула.
- Я ведь уже извинилась. Не знаю, что на меня нашло… Давно такого не было…
Павел сглотнул, надеясь, что побледнел не слишком заметно. Тамара стояла сразу за спиной господина Уния, когда тот рассматривал свиток. В том, что она не утерпела и заглянула к нему через плечо, сомневаться не приходилось…
- Так, - произнес он. - Здесь больше ни слова. Миша, мы сейчас выходим из здания, а ты зайди к шефу… Нет, он на Совбезе, черт!.. Значит, к Филиппычу. Пусть позвонит мне откуда-нибудь не через оператора Ассамблеи.
Павел принял Тамару из рук обалдевшего Миши и, крепко придерживая за локоть, повел ее вниз по лестнице. К его удивлению, студентка выполнила распоряжение и удержалась от вопросов до самого первого этажа. Перед турникетом он сбавил шаг и достал из кармана ее пропуск. Действует ли еще этот кусок пластика? Заместитель главы Миссии тоже умеет соображать быстро. Если он заподозрил то же, что и Павел, Тамару, возможно, больше никогда не выпустят с фабрики.
- Держи, - сказал он. - Я первый, ты следом.
Атлант дежурной смены ждал его на той стороне турникетов.
- Ты задержался с пропуском, Павел, - констатировал он. - Мы можем получить взыскание.
- Извини, Эйзот. Я не хотел.
Атлант покосился в сторону инка и отошел с дороги.
- В следующий раз не делай так. Мы больше не пропустим.
- Хорошо, я понял… - краем глаза он следил за действиями Тамары. Еще не слишком твердой рукой она приложила карточку к сканеру. Несколько ошеломительно долгих мгновений, и устройство, пискнув, зажгло зеленый глазок.
Павел вновь подхватил девушку под руку и потянул к выходу на улицу.
- Головин, стой!
Порыв немедленно выхватить лучемет удалось подавить только огромным усилием воли. Землянин обернулся.
Инка соизволил отложить газету и даже покинуть свое место за стойкой. Он приблизился вплотную и процедил:
- Будь моя воля, ты бы никогда больше не вошел в это здание, белый. Даже если бы все ящеры Гнезда заступились за тебя.
- Я просто счастлив, что твоей воли для этого не хватит, - Павел постарался произнести это как можно спокойнее, но избавиться от сарказма удалось не до конца.
- Пускай твоя такинэ избегает моих смен. Каждый раз я буду находить повод, чтобы подвергнуть ее досмотру.
Прикрыв глаза, Павел медленно вдохнул и выдохнул.
- Не старайся спровоцировать меня на вызов, краснокожий. Дождись времен поспокойнее.
Он отвернулся от индейца, пока тот не озвучил новое оскорбление, и подтолкнул студентку к выходу. Двери беспрепятственно распахнулись, Тамара полной грудью вдохнула свежий воздух.
- Не останавливайся, - распорядился Павел. - Идем отсюда.
Тома послушно шла рядом, но на улице ей явно стало лучше, и воздерживаться от расспросов она больше не могла.
- Зачем он так с тобой?..
- Не обращай внимания. Давний спор.
- Почему ты назвал его краснокожим?
- Потому что он индеец. Разве не похож?
- Похож. А откуда он здесь?
Павел мотнул головой и не ответил. Миновать проходную фабрики было гораздо проще, чем вестибюль здания Ассамблеи, но если атланты уже спохватились - проблемы будут и здесь.
- Павел…
- Проходи, проходи.
Он кивнул охраннику в окошке и протолкнул Тому через еще один турникет. Вохровец по обыкновению проигнорировал кивок и снова уставился в телевизор в углу. Обошлось? Похоже, что да.
- Павел, - отвлечь студентку от заинтересовавшей ее темы оказалось сложно, - послушай, а откуда они вообще все здесь взялись?
- Кто - «все»?
- Ну, эти… нелюди? Они ведь не люди?
Не сбавляя шага, он с интересом посмотрел на Тому. Новую реальность, к которой он в свое время адаптировался несколько недель, девушка поняла и приняла через час после того, как очутилась в гуще событий.
- Да, - выговорил он. - Они не люди.
- А вы?.. Ты?..
- Я - местный. На втором этаже все местные. Ты мне лучше другое скажи: что было на том свитке у атланта?
Тома наморщила лоб, будто вспоминая что-то давно забытое.
- Я и сама не поняла. Сначала вроде бумага как бумага, а потом словно что-то щелкнуло, и… Будто картинка появилась, туманная, как фотка без резкости… Только она двигалась. Сперва было похоже на речку с водопадом… Потом - вроде облака… А потом меня повело и как-то всё смешалось.
- Ясно.
Павел невольно прибавил шагу. Он и сам не ожидал, что его подозрения окажутся столь обоснованными.
- А куда мы идем? - Тома задала наконец вопрос, который по логике вещей должен был следовать первым.
- В метро.
- Почему в метро? У тебя же была машина…
- Потому что под землей поисковая магия ящеров действует неустойчиво, - правдивый ответ, как Павел и рассчитывал, заставил Тому на некоторое время заткнуться.
Вовремя. В кармане как раз задребезжал телефон. Не штатная трубка Ассамблеи - резервный аппарат, которым Павел обзавелся не так давно. Филиппыч не стал ждать дежурного «Алло».
- Паша, это я. Докладывай.
- У нас проблемы, Семен.
- Я знаю об этом с момента создания отдела. Конкретнее.
- Атлантам известно, что мы видели карту вероятностей…
- И что с того? Сергей сам тебя к ним послал…
- Черт, дай договорить! Мы держали в руках карту, а теперь у нас вдобавок к ней появился «сканер»!
Тишина в трубке была красноречивее любых восклицаний. Секунд пятнадцать Филиппыч напряженно работал головой, затем родил:
- Ты и его у контактеров стащил?
- Нет, - съязвил Павел, - он сам пришел. Это Тамара - она может читать карту.
- Как ты узнал?
- Уний развернул при ней свиток. Она увидела странные картинки и грохнулась в обморок.
- Я понял тебя, - произнес Филиппыч. - Инки и атланты пользуются приборами, но ящеры совершенно точно читают карту сами. Согласен, Павел, у нас проблемы. Что ты сейчас делаешь?
- Веду студентку в метро.
- Не очень хорошо. Ради такого дела смарры плюнут на свои амбиции и запустят поиск. После этого из-под земли ты уже не выйдешь.
- Я знаю, но пока Потапов на заседании, мы парализованы.
- Тоже верно… Хорошо, используй эту фору. Сергей вернется - помозгуем, что делать.
- По-моему, это ясно, - бросил Павел. - Надо выяснить, заподозрили атланты Тамару или нет. И если да - сразу переходить в наступление.
- Ладно, ладно, - проворчал Филиппыч. - Учило яйцо курицу… Всё зависит от резолюции совбеза. Нам всем может оказаться не до Тамары.
- Почему?
- Потому что ассамблейщики сейчас готовы на любую, сколько угодно масштабную акцию, лишь бы взять контактеров! Они очень взволнованы, Паша. Всё, отбой. Я перезвоню.
Трубка замолчала, и Павел принялся запихивать ее во внутренний карман.
- Извините… - Тома была настолько ошеломлена услышанным, что снова перешла на «вы».
- За что?
- Я не хотела таких проблем.
Павел вздохнул на ходу.
- Мы тоже. Угораздило же тебя прийти работать именно на эту фабрику…
- Павел, а что это за карта?
Оберегать несуществующие больше тайны не имело никакого смысла. Он проговорил:
- Схема вероятностных ветвей. Альтернативных миров, если угодно, хотя это слишком большое упрощение. Используется для расчета индекса вероятности и координат для перемещений между ветвями. Тебе пока достаточно знать, что это очень ценная вещь для нелюдей, а способ ее шифрования и чтения - один из самых главных их секретов.
- Понятно…
- Да ничего тебе не понятно! Не отставай.
Тома сделала несколько шагов и согласно кивнула:
- Верно, ничего не понятно. Я плохо разбираюсь в ваших отношениях, но если я случайно раскрыла какой-то секрет нелюдей…
- Мы называем их ассамблейщиками, - перебил Павел. - Генетически, многие из них всё же люди.
- Ассамблейщики? Ладно, пусть… Просто, если я раскрыла их секрет - это наверняка можно использовать.
- Можно, - подтвердил Павел и неожиданно спросил: - Ты в карты играешь?
- Только в «дурака», - девушка почему-то смутилась.
- Тогда, наверно, знаешь, как плохо бить козырным тузом шестерку в начале кона. Ты могла бы стать нашим козырем, Тома… Очень сильным козырем, из тех, что надо подольше держать в рукаве. Но тебя угораздило вывалиться на стол в самый неподходящий момент, и теперь нас могут обвинить в шулерстве.
- Как-то это… слишком образно.
- Можно конкретнее. Ассамблейщики сильнее нас практически во всём и очень неохотно расстаются со своими преимуществами. Способность читать карту вероятностей теоретически позволяет нам перемещаться в иные ветви и взаимодействовать с ними без контроля Ассамблеи. Ассамблея - это…
- Я знаю. Миша рассказал, пока мы ждали в лаборатории…
- Да? Ну, тем проще. Смысл в том, что расы большой четверки не могут этого допустить - они слишком трясутся над стабильностью своих миров, чтобы терпеть еще одного игрока в Древе Миров. Да к тому же такого, которому не грозит перераспределение индекса.
Тома кивнула, она явно была в курсе особого положения Земли в рейтинге Древа вероятностей.
Сластить пилюли Павел не умел и не любил.
- Если атланты сообразят, что к чему, для тебя всё может кончиться плохо. Чтобы переиграть ассамблейщиков, Потапову понадобится время, а мы попробуем переждать его в метро.
Тома замедлила шаг, ошеломленно глядя на Павла.
- А плохо - это насколько?
- Очень плохо. Особенно если мы не поторопимся.
Он почти силой увлек ее вперед. Савеловский рынок был уже недалеко, а за ним и станция…
- Но… - несмотря на весь свой авантюрный задор, она оказалась не готовой к такой реальной и близкой угрозе, - но ты же говорил - можно стереть память…
- Можно. Если повезет, ассамблейщики могут ограничиться этим.
Она оглянулась, будто уже ожидая преследования.
- Почему мы не поехали на машине? Было бы быстрее!..
- Машину они моментально обнаружат у станции. Не беспокойся, пока идет заседание совбеза, никакое решение принято не будет.
- Но ведь мы не сможем прятаться в метро вечно!
- Вечно - нет. Примерно сутки ассамблейщикам понадобятся, чтобы доставить в Москву новых бойцов, а потом они прочешут подземку. - Павел оценивающе посмотрел на спутницу и ободряюще подмигнул: - Ничего, к этому времени наши успеют что-нибудь придумать.
Указав на угрозу, надо поддержать и надежду на спасение, тем более что и сам он хотел бы в него верить.
Привычная толпа в переходе и на платформе немного привела Тамару в чувство. Людное место - защита более чем иллюзорная, но студентка еще не привыкла к тому, что «нелюди» могут без особых усилий изолировать от постороннего вмешательства произвольный участок пространства.
- Куда поедем?! - прокричала она сквозь шум приближающегося поезда.
- Всё равно! - Павел пожал плечами. - Главное - убраться с «Савеловской»!
Электричка затормозила, и шум колес сменился топотом ног спешащих к эскалатору людей.
- Едем? - спросила Тома.
- Давай…
Вагоны опустели настолько, что даже появились сидячие места. Но Павел не стал садиться и удержал спутницу:
- Не устраивайся надолго. Нам нужно будет сменить ветку.
Они проделали это ровно через три станции: с «Чеховской» перебрались на «Тверскую» и протиснулись в уже закрывающиеся двери поезда в сторону «Театральной». Павел не сомневался, что у Тамары сейчас роятся в голове сотни вопросов, размножаясь со скоростью бактерий, но задать их она не имела никакой возможности. Никогда Павел не думал, что будет поминать добрым словом низкую шумоизоляцию подвижного состава.
Спустя еще три станции он снова вытащил Тому из вагона. Приступ паранойи заставил его сделать это в самый последний момент, но старый шпионский прием не сработал - больше никто не ринулся за ними на платформу. Теперь на некоторое время можно было расслабиться: двух пересадок достаточно, чтобы, с точки зрения возможных преследователей, сделать равновероятным пребывание беглецов на любой из станций метрополитена.
Здесь Тома наконец воспользовалась паузой между поездами и произнесла:
- Мы катаемся уже полчаса. Может, стоит позвонить нашим?
Усмехнувшись, Павел отметил про себя, с какой легкостью она причислила себя к команде отдела, и покачал головой.
- Рано. Семен собирался связаться сам.
- А если мы будем в этот момент в поезде? - Павел подумал. В принципе, это было верно, но тридцать минут всё равно слишком мало, чтобы звонить самому.
- Хорошо, - проговорил он. - Если через час не дозвонится, попробуем сами… Вон электричка идет, садимся.
Поезд распахнул двери. В разгаре рабочего дня пассажиропоток в сторону конечной был не особенно большим, и вагоны остались почти пустыми. Выбрав скамейку посвободнее, Павел опустился на нее и усадил Тамару. Она по обыкновению открыла рот для вопроса, но тут двери закрылись и состав начал набирать ход.
Осматриваться в толпе не было ни возможности, ни особого смысла. Если кто-нибудь захотел бы подобраться к беглецам вплотную - это в любом случае получилось бы без особого труда. Теперь же, в относительно свободном вагоне, Павел невольно обежал взглядом случайных попутчиков.
Парочка пенсионерок, одна с коляской, другая с авоськой, несколько граждан различной степени интеллигентности, стайка студентов в противоположном конце вагона да неведомо как проникший в метро бомж. Ровным счетом ничего подозрительного. Только вот факты и логика плохо помогают от противного посасывания под ложечкой - шестое чувство иногда может обманывать, но игнорировать его крайне опасно. Еще до середины короткого перегона между станциями Павел трижды проклял себя за то, что сел именно в этот вагон. Всё здесь было не так. Слишком натужно выли колеса, слишком резко свистел ветер в вентиляции, слишком нервно дергались за окном жгуты кабелей… И, черт возьми, слишком смирно вели себя люди!
Вот что не давало покоя. После того как состав ушел со станции, ни один человек в вагоне не поменял своего положения да и не пошевелился толком…
- Сиди на месте! - приказал Павел, наклонившись к самому уху Тамары, и медленно поднялся со скамьи.
Правая рука его потянула вниз молнию куртки, левая зафиксировалась на поручне… Так, еще раз. Старушки-пенсионерки, интеллигенты с газетами и книжками, мужичок с «дипломатом», двое парней и девчонка вдали, бомж… Кто из них? Стоп, а куда делись студенты с папками и тубусами?
Павел выхватил оружие едва ли не раньше, чем узнал их. Студенты? Как же!.. Трое пришельцев, уже не скрываясь, рассматривали Павла с противоположного конца вагона. Они играючи справились с пятью бойцами мобильной группы, и строить иллюзии относительно лучемета было глупо, но больше противопоставить гостям всё равно было ничего.
Вот главный из них улыбнулся шире и шагнул в сторону землян.
- Стоять! - крик Павла перекрыл шум состава, но пришелец не отреагировал. Его спутники двинулись следом.
Стрелять очень не хотелось. Луч мог оказаться бессильным, и тогда Павел потерял бы даже возможность блефовать. Но зачем-то же им нужно было приблизиться! Не могли напасть на расстоянии?
Выхода не оставалось - только опробовать последнее средство. Пусковая клавиша обычно уходила в корпус легко, с мягким приятным щелчком. Но сейчас готовый к привычному движению палец неожиданно встретил на пути несгибаемую преграду. Павел нажал сильнее, потом прибавил еще… Если бы лучемет сработал сейчас, выстрел наверняка ушел бы «в молоко» - слишком сильно дрожала кисть от чрезмерного усилия. Но кнопка оставалась неподвижной, словно была припаяна к рукоятке.
- Павел! - несмотря на приказ, Тома вскочила со своего места. - Кто это?!
- Отойди назад!..
Он отпихнул девчонку и перехватил оружие двум руками.
- Не бойтесь! - контактеры двигались спокойно без торопливости, так, чтобы не терять равновесия на шатающемся полу. - Мы не собираемся причинять вам вред!
Разумеется! Когда исчерпаны все средства, в это так хочется верить! Павел продолжал давить на проклятую кнопку, хотя всем нутром чувствовал - она не сдвинется с места, хоть молотком бей. Может быть, имело смысл попробовать «гюрзу», но возникшая вдруг уверенность, что проблема не в оружии, удержала от лишней суеты.

Предыдущая страница 28 Следующая страница


29 Игорь Огай

- Не бойтесь, - повторил пришелец и сделал последний шаг. Призма на конце ствола уперлась ему в грудь. - Это орудие уничтожения? Уберите, оно не будет работать.
- Я догадался, - пробормотал Павел. Но, чтобы опустить руки, требовалось слишком большое волевое усилие. Глупый животный страх обнаженного перед змеей заставлял его удерживать лучемет как иллюзию защищенности.
- Павел, кто это? - Тома оправилась от первого шока, но всё же старалась держаться поближе к своему защитнику. - Это они? Ассамблейщики?
- Я не знаю, кого ты ждешь, - серьезно проговорил пришелец, - но мы, совершенно точно, не они. - Он снова повернулся к землянину. - Так тебя зовут Павел?
Землянин помедлил. Опустил всё-таки бесполезное оружие, неторопливо спрятал его в кобуру. И только после этого буркнул:
- И что с того?
- Ничего особенного. Просто меня тоже зовут Павел. Забавно… У нас появились вопросы после того, как ты оставил нас со своими товарищами…
Несмотря на грохот состава, диалог происходил в обычных тонах. Землянин слышал каждое слово, безо сякого напряжения произнесенное тезкой.
- Люди, которые сопровождали нас, имели намерение ограничить нашу свободу. Скажи, Павел, это нормальное поведение в вашем мире?
Непонятно почему стало вдруг совершенно очевидно - врать так же бессмысленно, как давить на кнопку лучемета.
- Это нормальное поведение для очень многих миров, - процедил Павел. - Вы путешествуете не впервые - странно, что не замечали раньше.
- Так далеко по ветвям Мирового древа мы еще не заходили. И теперь я не жалею об этом.
- Тогда убирайтесь домой. Вы слишком сильны, чтобы сдаться без боя, а люди Ассамблеи уже готовы снести полгорода, лишь бы добраться до вас.
- Половину города? - контактеры переглянулись, и в их взглядах отчетливо читалось замешательство. - Чем оправдана такая агрессия?
Возможно, это был хороший момент опробовать силы в рукопашной, но Павел понимал: они с Томой находятся в безопасности до тех пор, пока не провоцируют пришельцев.
- Чем оправдана? Не зли меня, тезка. Вы уничтожили мобильную группу! Не знаю, как там у вас, а здесь такого не прощают.
- Благодарю за предупреждение, - проговорил главный совершенно искренне.
- Не за что, - Павел невесело усмехнулся. - Ваши проблемы меня не волнуют - мне город жалко.
- Не бойся за город, если нас найдут люди… как ты сказал? Ассамблеи? Боя всё равно не будет. А ваших людей мы не уничтожали. Я правильно понял: это те, кто встречал нас?
- Стоп, - Павел нахмурился. - Что значит?.. Мы нашли автобус пустым.
- Верно, - пришелец повернулся к своим спутникам. - Таня, где сейчас те люди?
Девушка прикрыла на миг глаза, склонила голову набок…
- Дорога… - проговорила она. - Машины… Большая надпись: «Волоколамск 30»… - Она пошатнулась и, ухватившись за поручни, встряхнула головой. - Вот… Подробнее отсюда не видно.
- Ясно, - проронил Павел. - Пусть они целы, это ничего не меняет. Вам всё равно надо исчезнуть. Лучше - навсегда.
- Вот поэтому мы искали тебя, - признался тезка. - Чтобы вернуться, нам нужна карта. Отдай ее, и мы тут же уйдем, причем действительно навсегда. Учитывая наш доклад, совет Древа, скорее всего, закроет вашу ветвь для посещения.
- Карта? - Павел вдруг ощутил, что лоб его покрывается испариной. Всё верно. После того как контактеры отделались от сопровождения, они в первую очередь захотели вернуть карту. Это было настолько просто, что даже подумать о таком варианте ни он, ни Филиппыч с шефом не посмели.
Вот только невозможно было допустить, чтобы пришельцы из утопии нашли карту там, где она сейчас находится. Район вокруг фабрики, конечно, не спальный, но жертв всё равно будет слишком много…
- Я принесу, - проговорил землянин. - Дайте мне два часа, я принесу…
Он не представлял пока, как это можно осуществить, но уже четко знал, что принесет проклятую карту, даже если придется выкрасть ее у атлантов… Кстати, это и был, пожалуй, единственный способ.
- Принесешь? - тезка в удивлении приподнял брови. - Разве она не с тобой?
- Оставил в офисе. Назначьте место и…
Пришелец остановил его жестом руки, и Павел, удивляясь самому себе, повиновался.
- Нико, ты же чувствовал ее здесь, с ним.
- Да, я чувствовал, - парень виновато кивнул. - Но теперь я вижу, что чувствовал не карту.
- Что же?
- Ее, - продолжая улыбаться, парень указал за спину землянина.
- Что? - вопрос вырвался у обоих Павлов одновременно.
- Она - навигатор, - неизвестно кому из них ответил Нико. - И должен признаться, лучший, чем я. Не могу сразу определить уровень.
- Я… - Тома, может, и хотела сказать что-то умное, но правильные слова вдруг кончились. - Я ничего не делала… только случайно посмотрела…
- Этого было достаточно, - Нико удовлетворенно кивнул. - Карта раскрылась перед тобой, и я почувствовал часть ее в тебе. Именно ту часть, которая может привести нас домой.
- Ты не ошибаешься? - уточнил главный.
- Нет. Теперь я вижу ясно. Беда только в том, что никто, кроме нее самой, не сможет воспользоваться ее воспоминаниями.
- Что всё это значит? - осведомился Павел.
- Это значит, что только твоя спутница может доставить нас домой.
Три месяца в окружении закоренелых интриганов не прошли даром. Павел сообразил, чем всё это кончится, едва только пришелец начал свою фразу.
- Оставьте Тамару в покое, - проговорил землянин. - У вас и так достаточно проблем, хотите дать новый повод для драки? Не знаю, как там у вас, а у нас такими людьми не разбрасываются. Если понадобится, Ассамблея перекопает всё метро, чтобы найти ее.
Это был даже не блеф - ложь чистой воды. Либо тезка понял это, либо просто не воспринял угрозу всерьез, чувствуя за собой силу. Так или иначе, менять решение он не собирался.
- Извини, ее знания очень нужны нам. Перемещение между ветвями, столь отдаленными друг от друга, как наши, требует соблюдения огромного числа условий. Время - одно из них. Если в четыре часа по местному исчислению мы не откроем обратный переход, твое требование о нашем исчезновении станет невыполнимым.
- Я никуда с вами не пойду! - взвизгнула Тамара за спиной Павла. Сегодня на ее долю выпало слишком много экстремальных впечатлений - девушка была на грани истерики. - Слышите? Никуда!..
- Если вас найдут - мое требование тоже станет невыполнимым! - Павел уже понимал, что проигрывает. У него не было аргументов, чтобы заставить пришельцев отказаться от их планов. Разве только глупая надежда, что путь насилия - не для посланцев утопии… - Вы же не сможете силой заставить ее работать на вас! Подождите немного, и я принесу карту.
- Заставить? - навигатор группы улыбнулся. - Конечно, нет. Но мы и не станем ее заставлять. Ненасильственное убеждение - гораздо более эффективный метод достижения целей.
Главный поощрительно кивнул и добавил:
- Когда все вы это поймете, Павел, ваш мир неузнаваемо преобразится. А теперь - прощай. Если Тамара захочет, ты снова увидишь ее сегодня вечером…
Землянин промолчал, он был готов к этим словам. Скоро поезд остановится, и трое пришельцев попробуют исчезнуть в толпе, уводя за собой Тому. Для этого они должны будут отступить от Павла к дверям, ведь диалог закончен, черта подведена… Лучшего момента проверить их физическую подготовку не будет.
- Мы уходим, - сказал главный с непонятной грустью в голосе. Это было не предупреждение или констатация - приказ. Таня взяла Тамару за руку: «Идем, сестра»… И та безропотно шагнула за девушкой, хотя в последнем взгляде, обращенном к соотечественнику, застыли мольба и страх. Тезка и навигатор беспечно повернулись к Павлу спиной.
Как бы ни были сильны рожденные в утопии, они уступали землянину в главном - умении находить компромиссы с совестью. Павел был готов принять любую победу, даже если ради нее придется бить в спину.
Замах вышел, что надо, в полную силу. Для первого удара вполне годился простой накат в основание черепа - если повезет, таким вполне можно переломить шейные позвонки, и Павел не испытывал от этого ни малейших угрызений совести. Еще миг и…
Промах. Болезненное предвкушение реванша мгновенно сменилось горьким разочарованием. Каким образом чужаки сумели оказаться на шаг дальше, чем должны были? Некогда разбираться! Едва удержав равновесие, Павел снова ринулся вперед. В следующий удар он вложил не столько силу, сколько расчет, но рука снова не встретила препятствия. Теперь пришельцы выигрывали уже два шага. Затем три, четыре…
Павел больше не старался ударить, для этого сперва нужно было догнать. Незаметно для самого себя с шага он перешел на бег - бесполезно. Двигаясь всё так же неторопливо, пришельцы удалялись на глазах. Они всё быстрее и быстрее уходили… куда? Куда можно деться из движущегося вагона метро? Никуда, разумеется, но контактерам это было и не нужно. Вагон вдруг сделался эластичным, вытягиваясь вперед, превращаясь в бесконечный туннель из скамеек, поручней и темных окон со струящимися за ними кабелями. Павел теперь бежал изо всех сил, уже давно остались позади прочие пассажиры, мелькали мимо детали нехитрого вагонного интерьера, но пришельцы неумолимо удалялись. Сто метров? Двести? Очень трудно визуально определить несуществующее расстояние.
Когда дистанция увеличилась настолько, что стал трудно различать отдельные силуэты, Павел понял - пора остановиться. Что-то надо было делать не так, может быть, следовало идти с закрытыми глазами, может быть, снова попытаться выстрелить… Всё что угодно, лишь бы не поддаваться на игры с его разумом! Вот только остановиться было выше его сил.
Через минуту окончательно сбилось дыхание, начали заплетаться ноги. Павел несколько раз налетел на поручни, душный сухой воздух метро царапал горло, рвал легкие… Он уже давно не видел никого впереди - только бесконечный туннель, какой получается, если заглянуть в висящие друг против друга зеркала. Но, даже упав от бессилия на колени, он продолжал ползти, хватаясь руками за сиденья. Вперед любой ценой! Лишь бы двигаться!..
А потом растянутую до предела резину вдруг отпустили. Павел успел увидеть, как вместо бесконечности далеко впереди возникла застекленная передняя стенка с вечно запертой дверью. Через миг за ней уже можно было разглядеть пассажиров следующего вагона, а еще через миг этот вагон накатился всей своей тяжестью, и устоять перед ней было невозможно…

3

- Павел, Павел… - кто-то тряс его за плечо. - Павел, ты слышишь?.. Он не реагирует, где ваши медики, Градобор?
- Здесь нужны не медики, Семен, - отозвался другой не менее знакомый голос. - Когда работают менталы, на помощь нужно звать смарра.
- Не нужно… звать, - проговорил Павел и сам удивился тому, насколько разборчивы получились слова. - Особенно ящеров.
Он открыл глаза легко, без ожидаемого усилия. Так. Пронин, Градобор - это понятно. Платформа за окном вагона, десятка два подтянутых парней с орихалковыми стиками, обнаженными клинками и лучеметами… тоже, в общем, объяснимо, как и тройка экспертов, снимающих не то ментальные слепки, не то отпечатки пальцев с поручней вагона. А вот что здесь делают беседующие в мирной компании глава Миссии атлантов, посол империи Инка и целых два ящера? Ну прямо выездное заседание совбеза Ассамблеи! При таком составе собеседников присутствующий тут же Потапов казался лишним, хотя и принимал участие в разговоре.
- Прости, Паша, - выговорил Семен. - Чуть-чуть мы не успели. Непонятно, как эти паршивцы уходят из-под «паузы».
Из-под «паузы»? Ну да, разумеется. Застывшие пассажиры на платформе, так и не ушедший в тоннель поезд на другой стороне…
- Вы сегодня на редкость расточительны, - заявил Павел Градобору. - Энергия прямо рекой льется.
- Что поделать, чрезвычайные обстоятельства, - гиперборей и не думал иронизировать, он был искренне огорчен. - Смарры гарантируют внеочередную перезарядку «пауз».
- Отпустите их, Градобор, - проговорил вдруг Павел безо всякого перехода. - Они уйдут домой и никогда не вернутся. Обменяйте девчонку на карту - пусть катятся ко всем чертям.
Гиперборей не стал переспрашивать, о ком идет речь. Он лишь грустно улыбнулся, покачав головой. Интересно, откуда пришла эта уверенность, что он знает и про карту, и про Тому?.. Павел с новым интересом огляделся вокруг, и тогда всё, что он, оказывается, давно понял на подсознательном уровне, наконец выплыло на первый план сознания.
Сколько времени прошло, после того как пришельцы из утопии исчезли в бесконечности? Даже если считать, что разговор с ними длился мгновение по отношению ко времени в остальном мире, начался он почти на середине перегона. А когда пару минут спустя поезд подошел к станции, его уже ждали люди Ассамблеи с лучеметами и «паузой» наготове. Не случайный патруль, не группа прочесывания - засада под личным управлением глав национальных представительств.
- Градобор… - выдавил Павел. - Сволочь!..
- Я помню, однажды ты обещал меня убить, - философски заметил гиперборей. - Но сегодня не я стал автором интриги. Более того, я сам некоторое время на нее велся. Смарры в этот раз сговорились только с атлантами, но всё же это лучше, чем если бы они работали совсем одни.
Смарры? Тогда понятно, почему их здесь целых двое. Павел поднялся.
- Паша, погоди, - заволновался вдруг Пронин. - Не горячись пока. Мы все повелись поначалу, и теперь ясно, что не зря… Ну, почти. Да погоди же ты! Найдем мы Тому, успокойся! Карта всё равно у нас. Да в конце же концов сядь на место, тебе говорят!
Павел действительно приостановился.
- С какого момента вы знали?
- Почти сразу, как ты спустился в метро… Но на этом этапе мы уже не могли ничего изменить - оставалось только помогать!
- Ясно. К тебе пока вопросов нет…
Гиперборей, в отличие от Филиппыча, не пытался помешать Павлу. Он просто подождал, пока тот протиснется через застигнутые «паузой» в полуоткрытом состоянии двери, и последовал за землянином.
Из четверки лидеров первым Павла заметил Потапов. Мимолетная улыбка покинула его, когда он разглядел выражение лица своего сотрудника.
- Так-так-так, Паша, - он шагнул навстречу, загораживая подход к ассамблейщикам. - Только без рук. Мы все в курсе, мы все… многие, возмущены, но об этом не время пока. Нужно собраться и работать.
- Всё верно, - Павел уперся грудью в раскрытую ладонь шефа и остановился. - Только один вопрос, господин Эхтинор. Вы решили пожертвовать Тамарой по совету Чщахта, - он ткнул пальцем в сторону ящеров, - или потому, что она «сканер»?
- Ярость хороша к месту, землянин, - несмотря на высокопарный слог, фраза главы Миссии прозвучала угрожающе, и два воина-атланта, поигрывая стиками, шагнули поближе. - Направь ее на истинного врага. Это будет полезнее для всех.
- Тогда попробуй указать мне, где он! Не тот ли, случайно, что тайно использует для своих нужд людей, не заботясь о том, что с ними станет после?
- В этом случае тебе придется бросить вызов всем нам, - проворчал посол инков. - Почти не сомневаюсь, что на это хватит не только ярости, но и ума.
Он криво усмехнулся, и трое его соплеменников, стоявших неподалеку, деловито сняли свое оружие с предохранителей.
- Когда вы узнали, что Тома - «сканер»? - Павел задал вопрос сразу обоим смаррам без особой надежды на ответ. Но один из ящеров всё же пошевелился, развернув в его сторону тьму своего капюшона.
- С-сразу…
- То есть два дня назад. Но тогда у нас еще не было нарушителей.
- Факт сокрытия от Ассамблеи информации такой важности еще получит соответствующую оценку, - задумчиво пообещал Акарханакан. - Но к нынешней ситуации это не имеет отношения.
Павел не нашелся, что возразить. Всё правильно: что ящерам до девочки с выраженной абстрактно-ассоциативной сенсорикой, если даже сами земляне не знают, как ее правильно использовать? Гнездо, по обыкновению, просто осталось в стороне. Зато когда понадобилась наживка для контактеров, мгновенн была закручена интрига.
- Что мы делаем, чтобы вернуть Тамару? - Спросил Павел.
Лидеры представительств не были обязаны ему отвечать, они уже продолжали прерванную беседу. Не слишком доверяя выдержке своего сотрудника, Потапов крепко взял Павла за локоть и, увлекая в сторону, проговорил:
- Пока мы ничего не можем сделать. У нас очень необычный противник, Паша. Ассамблейщики хотят дождаться результатов экспертизы, но и так ясно, что будет непросто… Черт возьми, нам уже не просто…
- Менталы? - спросил Павел, припомнив слова гиперборея.
- Да… - неохотно подтвердил шеф. - Эксперты видят в этом единственное объяснение. Ассамблея не сталкивалась еще с такой расой, но теоретически предсказывалась возможность их существования где-нибудь в древе.
- А конкретнее?
- Предполагается, что известную философскую дилемму о первичности материи или сознания они решили для себя в пользу последнего. Другими словами, они меняют не окружающий мир, а свое представление о нем. И не только свое, как ты мог заметить.
- Я не понял… Они создают иллюзии?
- Едва ли это можно назвать так. Но если очень грубо и очень приближенно…
- Зараза! - буркнул Павел. - Всё-таки надо было закрыть глаза…
- Что?
- Так, не обращайте внимания… Сергей Анатольевич, Тамару нельзя им отдавать - они не вернут ее.
- Конечно. Именно сейчас мы обсуждали новые меры по задержанию…
Несмотря на напряженность момента, Павел невольно отметил это «мы», произнесенное безо всякого энтузиазма.
- Вы только теряете время! - перебил он. - Контактерам больше не нужна карта, у них есть Тамара - навигатор, как говорят они. Причем очень хороший, может быть, даже слишком. Своих таких у них, похоже, нет.
- Это почему еще?.. - вопрос, вероятно, вырвался у шефа рефлекторно, слова Павла всё же на мгновение сбили его с толку.
- Они говорили, что забрались очень далеко от своей ветви. Наверняка в такую экспедицию подбирались лучшие люди, и всё же их собственному навигатору нужна схема, а Тома может отправить их домой по памяти.
- Погоди-погоди… - шеф нахмурился. - Это значит, что контактеры могут уйти в любую секунду?
- Нет, главный проговорился, что нужно правильно выбрать время. Они пробудут на Земле до четырех часов.
- Ш-ш-ш…
Павел вздрогнул и обернулся. Не то чтобы ящер стоял слишком близко, просто начиная разговор, следовало учесть феноменальный слух рептилии. В два шага Чщахт приблизился к землянам.
- Ч-четыре ч-час-са… Нужно с-спеш-шить…
- Это в корне меняет наши планы, - прокомментировал подоспевший глава атлантов. - Похоже, у нас остается только два часа на подготовку захвата. Аналитиков следует немедленно переключить на новую задачу, нам нужны координаты прокола, по-другому мы не вычислим нарушителей.
- Всё верно, коллега, - гиперборей приближался неторопливо и как бы рассуждая на ходу. - Остается только решить, нужен ли нам этот захват?
- Оч-чень… - прошипел ящер.
Атлант кивнул, соглашаясь:
- Мне казалось, что ответ на этот вопрос очевиден. В том числе и для вас, уважаемый. Ведь вы приняли участие в нашей последней общей неудаче.
- Разведчики агрессивной цивилизации иной ветви, застигнутые при сборе информации, должны быть задержаны, допрошены с применением всех известных расам Ассамблеи методов и уничтожены, - отчеканил посол инков.
Это прозвучало на редкость убедительно для присутствующих, и у Павла возникло подозрение, что инка процитировал какое-то из положений устава Ассамблеи.
- Правила написаны для того, чтобы иногда делать из них исключения, - возразил Градобор. - Я мог бы предложить другой подход, если бы совет дал мне час времени.
- Кстати, насчет агрессивности я не уверен, - негромко проговорил Павел, как бы себе под нос, но в наступившей неожиданно паузе он был услышан.
- Тогда спроси, что думают об этом жены погибших воинов… - выдавил Акарханакан, не поворачиваясь в сторону землянина.
- Уверен: сейчас они думают, что вы плохо ищете их мужей. И, между прочим, они правы.
- Так, - шеф среагировал первым. - Выкладывай, что знаешь.
- Пока немного. Могу лишь посоветовать прочесать двадцать седьмой километр Волоколамского шоссе.
Секунду ассамблейщики размышляли. Потом Эхтинор Тарийский поднял руку и щелкнул пальцами. Один из воинов сорвался с места и помчался выполнять отданное без слов поручение.
- Даже если наши люди целы, это ничего не меняет, - проговорил глава атлантов. - А вам, господин Градобор, я удивляюсь. Если нижайший слуга оставил на вас управление местной Общиной, извольте проводить принятую им политику.
- Все мы слуги Общины, - гиперборей коротко, с достоинством поклонился, - Пока нижайший консультируется с творцами по вопросам текущего кризиса, я уполномочен проводить любую политику, какую сочту уместной.
- Как бы кризис не закончился раньше этих консультаций, - проворчал Эхтинор.
- В этом случае вам не повезет - решения Общины будут моими решениями.
Инка шагнул вперед, отгораживая гиперборея от атланта и прерывая пикировку.
- Как бы то ни было, пока все мы подчиняемся решениям совета безопасности, принятым большинством. Нужно возвращаться и готовиться к новой акции, господа. Командуйте своими воинами, пора, наконец, выключить «паузу».
Земляне переглянулись.
- В конце концов это и в наших интересах, - согласился Потапов. - Ты же сам говорил - нельзя отдавать Тамару.
- Вы не видели, на что способны контактеры, - Павел покачал головой. - Это будет очень большая драка. Возможно, Москва еще не знала такой…
Градобор сочувственно улыбнулся и легонько пожал плечами.

Обычно закрепленным за отделом «Фольксвагеном» Павел пользовался единолично. Он успел настолько привыкнуть к машине, что почти считал ее своей. И когда шедший впереди шеф обогнул капот и приблизился к водительской дверце, Павел ощутил легкий укол ревности.
Вновь приведенный в боевую готовность микроавтобус Ассамблеи уже тронулся, переполненный бойцами, вслед за «Мерседесом» главы атлантов. Несмотря на цейтнот, ассамблейщики двигались по Москве без «паузы» - потратив лишних полчаса на дорогу, они куда выгоднее используют дарованную смаррами энергию, накрыв «паузой» резиденцию Ассамблеи. Подготовка к захвату в этом случае, включая расчеты аналитиков и экипировку воинов, займет по внешнему времени несколько секунд.
- Может, всё-таки, я поведу? - предложил Павел, бесцеремонно отодвинутый Филиппычем к задней дверце.
- Молодой еще, наводишься, - буркнул шеф.

Предыдущая страница 29 Следующая страница


Уровень атаки 30

- Дай старикам размяться, - Пронин подмигнул Павлу и плюхнулся на переднее сиденье.
- Как хотите, - проворчал тот, забираясь в машину. - Если не боитесь отстать…
- А мы никуда не спешим, - глядя, как фабричные машины одна за другой вливаются в транспортный поток, Потапов неторопливо вставил и повернул ключ зажигания.
- Они уедут на захват без нас, - мрачно прокомментировал Павел, - и тогда никто не сможет поручиться за судьбу Тамары.
- Они и так уедут на захват без нас, - уведомил его шеф и горько усмехнулся. - Именно это мы, э-э-э… обсуждали перед твоим эмоциональным вторжением. Задача отдела, как обычно, сводится к нейтрализации последствий. У Семена уже есть на этот счет кой-какие мысли.
Потеряв дар речи, Павел уткнулся взглядом в затылок Филиппыча.
- Да какие там мысли, - проговорил тот. - Обычная схема - криминальная разборка с применением тяжелого оружия. Сейчас, конечно, не девяностые, но всё равно этим особо никого не удивишь.
- Может быть, теракт? - предложил шеф. - С последующим обезвреживанием боевиков.
- Может, и теракт, - легко согласился Филиппыч. - Смотря по тому, какими будут визуальные эффекты.
- Так, я не понял, - выдавил Павел холодно. - Значит, Тамару мы…
- Успокойся, никто ее не бросает! - отрубил шеф. - Ассамблейщики не меньше нашего заинтересованы в ее безопасности и сделают всё, чтобы вытащить девчонку невредимой.
- Да с какой стати? Вы же сами говорили, что они даже нам никогда не покажут схему вероятностей, а тут ее видел живой «сканер»!
- Говорил, - не моргнув глазом согласился шеф. - Именно поэтому они пойдут на любые потери, но вытащат Тому. Им ведь жуть как интересно, откуда взялся такой феномен и насколько он может оказаться частым… Другое дело, что нам эту девочку не отдадут, но это уже десятый вопрос! Пусть сначала вернут ее матери живой.
Павел посидел несколько секунд, переваривая информацию. Но протестный запал еще не прошел.
- Так они и вернут, - пробубнил он. - Держите карман… Скорее сгноят в своих лабораториях.
- А вот это будет уже моей заботой, - отрезал шеф. - Да и вообще, посмотрим, как всё обернется.
- Больше всего ассамблейщики боятся огласки, - заметил Филиппыч. - Почему мы никогда не пользовались этим?.. Даже странно.
- Но-но, - проворчал Потапов. - Ты мне смотри… Мы с тобой огласки боимся ничуть не меньше.
- А почему? - Павел вдруг понял, что ему действительно интересно. Ведь в свое время он просто принял это обстоятельство как аксиому, не задумываясь о причинах.
Шеф даже обернулся, чтобы бросить на него изумленный взгляд.
- Потому что это - наша работа. Если мы сделаем ее плохо, ассамблейщики предпочтут обходиться без нас, и тогда исчезнет даже та малая толика контроля над их действиями, которая есть сейчас.
- Контроля, - проворчал Павел скептически. - Ну-ну…
Объяснение Потапова лежало на поверхности и поэтому не очень удовлетворило. Слишком сложные игры вели шеф и Ассамблея, чтобы всё обстояло так просто.
Павел вздохнул. Загадкой больше, загадкой меньше… Обиднее, что отделу запретили участвовать в задержании. Вполне понятно - толку от землян всё равно будет мало, да и задача отдела в другом. Только вот официальный запрет не может распространяться на частную жизнь сотрудников. Кому-то из них достаточно просто прогуливаться неподалеку, чтобы оказаться в зоне действия «паузы», и в случае чего… Узнать бы вот только координаты прокола.
- Да, кстати, - проговорил шеф. - Тебе, Паша, сделано персональное предупреждение насчет попыток вмешаться в ход операции. От себя добавлю, что это вполне серьезно. Один раз ты уже побывал под трибуналом и больше так легко не отделаешься. А мне еще пригодится наш последний оперативник.
- Недавно ты считал, что первый, - не удержался от язвы Филиппыч.
- Ясно, - выдавил Павел. - Всё просчитали, всё продумали… За этим вас вызывали на совбез?
- Да, в основном за этим. И еще, конечно, за тем, чтобы тебе не к кому было кинуться, после того как Тома прочла подсунутую ей карту. Чтобы выхода другого не осталось, кроме как махнуть в город.
- Получается, про свиток они знали с самого начала?
- Вполне могли, мы же не контролируем системы наблюдения на нашем этаже, - шеф вздохнул. - Впрочем, могли и не знать. Если б не свиток, атланты показали бы свою карту. Главное, что ящеры почувствовали в Томе «сканера» еще двое суток назад и сегодня очень быстро сориентировались, как сделать из нее наживку.
- Да-а, к подставам нам не привыкать, - проворчал Филиппыч.
- Я другого не пойму, - сообщил шеф, игнорируя реплику. - Посидел вот я на заседании, послушал… Не знаю, может быть, у них всегда так, но всё же как-то странно…
- Ну, говори, говори, - не вытерпел Филиппыч, - что за привычка, в самом деле?!
- Странно… - повторил Потапов, покачав головой. - Мне показалось, что нервничают наши лидеры очень сильно. Не по ситуации, прямо сказать… «Гости» у нас, конечно, серьезные, но, по моим оценкам, всё-таки не исключительные. Год назад - помнишь, Семен? - тоже из одной соседней веточки пожаловали… И не трое - настоящая банда в сорок человек.
- Анархисты-то? - немедленно откликнулся Филиппыч. - Помню, как же! По всей Москве отлавливали. Два боевых столкновения, семь операций по задержанию уцелевших одиночек. Я тогда столько денег здешним чинам раздал, что Билли Гейтс позавидует…
- Ну да, - шеф покивал. - А потом ассамблейщики локализовали веточку и сообща придавили ее как слишком агрессивную. Тяжело было всем, но все и работали, как лошади, а не тряслись по курилкам. Вместе - в полном соответствии с уставом. А сейчас что? Сплошные нервы, сплошные взаимные протесты и пикировки… Каждый что-то недоговаривает, это я задницей чую. Причем не от меня скрывают - друг от друга. И очень, очень боятся, как бы «гости» не достались кому-то одному… Даже ящеров пробрало.
- Шеф, если вы здесь не свернете направо, - перебил Павел, - мы не то что до четырех, до семи вечера в пробке простоим.
- Да, ты уже сверни, - озаботился вдруг Филиппыч. - Мне место разборки еще осматривать. Очень хочется раньше ментов поспеть.
- Поспеешь, никуда не денешься, - Потапов подумал секунду и всё-таки свернул направо. - В общем, происходит что-то особенное, что-то совсем из ряда вон… - подвел он черту. - Такие кризисы уже кончались для Земли падениями империй и атомными бомбардировками.
- Вот так даже… - Павел приподнял брови.
- Вот так, - подтвердил шеф. - Не больше и не меньше.
- Видать, не зря Чщахт пророчил мне, что пожалею о спасении из огня.
- Так это… Может, спросишь у него, в чем дело? - предложил Филиппыч, не то чтобы всерьез, но и не в шутку. - По старой дружбе-то.
- Боюсь, что по этой старой дружбе он мне только легкую смерть обеспечит при случае.
Потапов думал целую минуту, потом покачал головой.
- Смарры вполне могут вести интригу еще со времени дела ацтеков или даже дольше. Ящеры, видимо, рассчитывали тогда на иной исход, который сделал бы происходящее сейчас невозможным. Но сегодняшние события не имеют к ацтекам никакого отношения - искать здесь подсказку глупо.
- Интересно, что это за иной исход? - уточнил Филиппыч. - Если бы краснокожие вторглись на Землю?
Шеф усмехнулся.
- Не обижайся, Семен, но глобальная межрасовая политика - не твой конек. Если жрецы и планировали подобное, то одного месяца на подготовку им всё равно не хватило бы. Скорее они лишь использовали эту великую цель - преобразование ствола вероятностей - в каких-то своих пропагандистских интересах. Нет, тут дело в другом… - шеф поморщился и сменил тему: - Знаешь, чем гадать на кофейной гуще, лучше доложи-ка мне поподробнее план мероприятий.
- Да ничего нового, Сергей, - отозвался тот. - Ты же знаешь, у меня в каждом местном управлении человечек нужный есть. Съездим, оценим последствия, я ему протокол помогу составить…
- Это понятно. Прессу привлекать намерен?
- А надо? - заинтересовался Филиппыч. - Нет, если надо, то найдется кому позвонить… Только у кураторов матфонд пробей посолиднее.
Павел вздохнул и отвернулся у окну. Приобщаться к махинациям над оперативными данными и общественным мнением он не собирался, способность Филиппыча находить удовольствие в самой грязной работе отдела всегда удивляла.

Потапов неважно водил машину, да к тому же сейчас он действительно не торопился. «Фольксваген» не спеша зарулил в ворота фабрики около трех часов дня, и это всё равно было слишком рано. Впереди целый час безделья и ожидания, должно быть, худшая комбинация из всех возможных. Наверное, несмотря ни на что, можно было попробовать узнать координаты прокола пришельцев, и если не проучаствовать, то хотя бы понаблюдать за операцией… Но Потапов, прозорливо не доверяя выдержке и лояльности своего оперативника, приказал всем пройти в его кабинет и не выходить оттуда до пяти минут пятого.
- А что случится в шестнадцать ноль пять? - уточнил на всякий случай Павел.
- Семену пора будет ехать на место, - снизошел шеф. - Ты, так и быть, можешь его сопровождать.
Утешение было слабым, но возражать не имело смысла. Павел занял позицию на диване в углу рядом с березой в горшке и закрыл глаза, откинувшись на спинку. Пока стратеги рожали очередной генеральный план, оставалось лишь попробовать задремать под монотонный бубнеж.
Шеф сказал, что искать подсказки в деле ацтеков глупо, но этот путь был для Павла единственно возможным.
Кто являлся тогда основными фигурантами? Некий Павел Головин, обе дочери посла, сам Акарханакан и, конечно, верховный жрец, о котором почти ничего не известно. Плюс пособники: приговоренный ныне к пожизненной каторге такинэ и земная девочка Тома…
Слишком много персон, но большинство из них просто инструменты в руках смарров, а значит, принимать в расчет стоит только двоих: посла - цель удара и жреца - главного исполнителя. Что там говорил Градобор о цели интриги? Возникновение у посла мании врага в лице всех землян? С ящеров, конечно, станется, но, к сожалению, в принципе непроверяемо. К тому же шеф прав, смена политики империи относительно Земли если и возможна, то, вероятно, заняла бы не один год. Гитлеру, например, потребовалось шесть лет, чтобы развязать Вторую мировую - манипулирование сознанием нации в мировых масштабах - процесс далеко не мгновенный.
В мировых масштабах?.. Павел нетерпеливо поерзал на диване. Потапову его рассуждения, наверно, показались бы наивными, но Павел чувствовал: из них может прорезаться что-то нетривиальное…
Акар - ацтек по крови и вероисповеданию, и нафиг ему не нужны были мировые масштабы! Достаточно, если бы жрецы ацтеков привели под его знамена свою паству. И те, кому вечно не хватает жертвенной крови, судя по всему, были к этому вполне готовы. Этакая секта, величиной в целый народ, с благими намерениями наказать неверных и насадить в стволе вероятностей правильный порядок. За примерами далеко ходить не надо, некоторые умудряются делать то же самое на Земле с помощью отдельных местных религий. Если уже Градобора в свое время взволновал десяток чеченцев с лучеметами, то что говорить о тысячах отлично знающих свое дело фанатичных краснокожих интервентов? Тем более что им не привыкать ставить на колени бледнолицых такинэ… Сапа инке после такой громкой акции осталось бы только одно - принять политику посла и жреца в качестве государственной.
Возможно? Вполне. Приведение в жизнь такой программы не требовало бы нескольких лет подготовки - солнцеслужители могли заниматься ею с того момента, как посадили посла на крючок.
- Сергей Анатолич, - проговорил Павел, и Потапов, десятый раз от болезненного безделья перемывающий с Филиппычем меры по пресечению утечки информации, с готовностью замолчал на полуслове. - Сергей Анатолич, я тут вот о чем подумал…
Договорить Павлу не удалось. Дверь кабинета вдруг распахнули решительной рукой, и на пороге возник директор «Стройтреста».
- Сергей Анатольевич! - отчеканил он персонально шефу, не замечая никого вокруг. - Я хочу вам официально заявить, что не могу отвечать за деятельность фирмы в таких условиях. Я только что узнал, что через нашу бухгалтерию в данный момент проходит крупная сумма наличности. О ее происхождении, а также о целевом назначении я не имею ни малейшего представления. Я всегда занимался только легальным бизнесом и даже знать не хочу, что за деньги отмываются сейчас в «Стройтресте». С этого дня можете больше не рассчитывать на меня.
- Так, - выговорил Потапов и посмотрел на Филиппыча. - Откуда деньги?
- Ну, так ты же сам велел начинать финансовую деятельность… А кураторы требовали сдачу с прошлого месяца. Я и подумал, пускай Серафима сначала через счет пропустит…
- Но не таким же способом, дубина!
Павел приподнял брови: оказывается, шеф при надобности умел быть вспыльчивым.
- Знаешь, что?! - Филиппыч тоже в долгу не остался. - Я как был ментом всю жизнь, так ментом и останусь! А со своим бизнесом ты сам разбирайся!..
Ментом? Павел усмехнулся. Чего только не узнаешь, когда старики начинают цапаться.
- Сколько там было? - осведомился шеф, взяв тоном ниже.
- Около пятерки. В евро.
Павел представил выражение лица бухгалтерши, которой Пронин без объяснений вручил такую сумму, и усмехнулся.
- Совсем ты, Семен, сдурел на старости лет, - уведомил Филиппыча шеф. - Как же она, по-твоему, должна была ее приходовать?
- А я почем знаю? Твое указание есть? Есть! А дальше вот пускай он сам думает! - Филиппыч ткнул пальцем в потерявшего дар речи директора.
- Я?! - взвизгнул тот. - Я?! Теперь я понимаю, почему «Стройтресту» не нужна реклама, у вас имеются свои источники доходов! Только я не желаю иметь ничего общего с вашим криминалом! Оставьте меня, наконец, в покое!..
Шеф ничего не успел ему ответить. Директор рванул из кабинета чуть ли не бегом, но в этот миг дверь сама распахнулась ему навстречу. Эхтинор Тарийский, Акарханакан, Градобор… Но больше всего Евгегения Саныча смутил замыкающий процессию ящер.
- Простите… - прошептал директор, едва успев податься прочь с пути глав национальных представительств.
Павел кинул взгляд на часы. Семь минут пятого! Проклятие!..
- Уважаемый Сергей Анатольевич, - произнес Эхтинор, когда вся четверка выстроилась полукругом у стола шефа. Ледяной тон и чересчур официальное обращение атланта не предвещали ничего хорошего. - Я вынужден заявить вам протест в связи с первым случаем саботажа в Земном отделе. Как куратор обещаю вам, что инцидент будет тщательно изучен, после чего будет вынесено решение о форме дальнейшего существования управляемой вами структуры, а также о самой ее целесообразности.
Пальцы опущенной руки главы Миссии комкали голубые жгутики тлеющих разрядов - не угроза, скорее выражение крайнего раздражения. Евгений Саныч тихонько сглотнул и незаметно для себя опустился рядом с Павлом на краешек дивана. Но Потапова играми с электричеством и казенным тоном было не пронять.
- Могу я узнать, на каком основании, господа? - только и произнес он, не вставая со своего места.
- Извольте, - согласился атлант. - Указанное Головиным время прокола контактеров в свой мир не соответствует действительности. В четыре часа по рассчитанным аналитиками координатам нарушители обнаружены не были.
- Это может означать ошибку вычисления координат, - проговорил шеф.
- Подобное проверяется в данный момент, - признал Градобор. - Однако такая ошибка почти невозможна. У специалистов каждой расы Ассамблеи свои методы работы с вероятностным полем, но все они указали на одно и то же место. Включая провидцев смарров.
Последнее было, конечно, самым весомым. Павел поморщился. Тезка, паршивец, всё-таки обманул… Ну же, шеф!
- Тогда остается единственный вариант, - заявил Потапов. - Головин сам был введен в заблуждение. Он лишь передал нам слова контактеров, которые мы безоговорочно приняли на веру. А ведь нарушители могли скинуть дезинформацию.
- Только это соображение и удержало нас от немедленного роспуска отдела, - произнес Эхтинор. - Но оно легко проверяется. Коллега Чщахт, вы готовы?
- Вс-сегда…
- Павел Головин, предупреждаю, что отказ от сканирования памяти будет равносилен признанию правомочности обвинения в саботаже.
- Да ради бога, - проворчал Павел. - Из последней пары часов мне скрывать нечего.
- В таком случае… - Эхтинор впервые повернулся к Павлу и осекся на полуслове. - Минуточку, а это кто такой?
Директор, похоже, был готов впитаться в диван, когда на нем остановился светящийся электричеством указующий перст атланта.
- Это…
- Еще один незарегистрированный сотрудник? - хмыкнул Акарханакан. - Кажется, отдел нарывается на некоторые дисциплинарные мероприятия. Инструкции писаны не для вас, господа?
Шеф сориентировался мгновенно.
- Виноват, - он развел руки и пожал плечами. - Только что закончили собеседование…
- Просканировать и занести в реестр, - распорядился атлант. - Коллега Чщахт?..
- Только последние два часа! - громко напомнил шеф.
- Конеч-чно…
Павел отлично помнил, как три месяца назад ящер выборочно высосал его воспоминания - легко и безболезненно, словно стакан сока через соломинку. Однако либо в этот раз Чщахт не счел нужным проявлять осторожность, либо разум землянина оказал непроизвольное сопротивление…
Павел был совершенно не готов к ментальному удару такой силы - картинка перед глазами вновь сфокусировалась лишь через минуту, когда члены совбеза уже закончили обмен мнениями о результатах сканирования. Туманным взором Павел проследил, как за последним из ассамблейщиков закрылась дверь, и медленно повернулся к Потапову. Тот сидел, развалившись в кресле, и задумчиво крутил в руках маркер. Филиппыч из графина наливал в стакан воды. Как будто уловив взгляд Павла, он поднял голову.
- Ага, воспрял. Что-то ящер в этот раз грубовато…
- Я предупреждал, - громко объяснил Павел, стараясь перекрыть звон в ушах. - Хорошо, что в могилу не отправил… по ошибке.
- Видать, при всех не осмелился. Ничего, зато оправдали… А то, знаешь, саботаж это…
Филиппыч приблизился к дивану и подал стакан. Не Павлу, пребывающему в ступоре, а директору.
- На-ка, глотни, браток… Вот так… Полегчало? Тогда пойдем-ка к тебе, я там в шкафу как-то бутылочку коньяка видел. Не выпил еще?.. Ну и хорошо, сейчас оно в самый раз будет…
Поддерживая за локоть едва передвигающего ватные ноги бизнесмена, Филиппыч вывел его из кабинета. Павел поморщился, потер лоб, собираясь с мыслями… Кажется, он думал о чем-то важном перед нашествием ассамблейщиков? Или показалось?.. Нет, вроде всё-таки думал, приятное ощущение разгаданной загадки оставалось. Вот только сама отгадка ускользнула. Э-э-э, да не постарался ли тут ящер?.. Ладно, сейчас важнее другое. Он снова повернулся к шефу, но тот вдруг заговорил сам:
- О Тамаре никаких известий.
Павел кивнул: да, именно это он и хотел выяснить. А еще…
- Операторы процессора не регистрировали никакой активности, - снова сообщил шеф. - Контактеры еще на Земле.
Павел подумал секунду. Либо Потапов за время общения с ассамблейщиками приобрел первичные телепатические навыки, либо вопросы Павла читались на его лице. Скорее второе…
- Всё-таки очень неординарные ребята… - проворчал шеф. - Кроят реальность, как хотят. Смарры даже приблизительно не могут назвать время прокола, потому и зацепились за твои слова.
- Ну почему сразу кроят? - попытался возразить Павел. - Может, просто сами еще не знают, когда…
- Может быть. Но предвидение ящеров не завязано на их знания.
Павел пожал плечами. Бог с ними, с ящерами, не получается - их проблемы. А ну-ка, удастся ему, наконец, удивить шефа или нет?
- Сергей Анатолич, я вам сегодня еще нужен?
- Чего?
Удивить, похоже, удалось: в разгар кризиса ключевой сотрудник вдруг отпрашивается домой?..
- Нехорошо мне что-то, - объяснил Павел. - Крутится всё в голове, никак фокус не поймаю…
Это была почти правда, вмешательство смарра даром не прошло.
- Вот поганец! - от души высказался шеф, и Павел не сразу сообразил, что комментарий относится не к нему. - Ладно, иди отлежись, если уж совсем плохо. Всё равно на задержание ассамблейщики тебя не возьмут. Только телефон не отключай, Семену поручено милицию поднимать, так если что… Хотя вряд ли, пока ориентировка по всем отделениям разойдется…
Павел кивнул, соглашаясь. На его памяти привлечение компетентных московских органов к оперативным мероприятиям не дало результата ни разу, земная бюрократия не поспевала за темпами межвероятностных разборок.
- Машину не бери! - крикнул ему вслед шеф. - Не доедешь! Лучше частника поймай.
Да, пожалуй, так и надо сделать. Вот только докладывать шефу о будущем маршруте совсем не обязательно…

4

Древняя потрепанная иномарка, даже модель которой определялась с трудом, остановилась сразу, как только Павел поднял руку.
- Башиловская, девятнадцать, - проговорил он, усаживаясь и протягивая водителю пятьдесят долларов.
Ветреное отношение к деньгам он перенял от ассамблейщиков еще во времена первой совместной операции. Возможно, когда-нибудь в будущем это сыграет с ним плохую шутку, но пока прием действовал безотказно. Водитель молча запихнул купюру в нагрудный карман и включил передачу.
Тамаре Фоминичне, наверно, можно было просто позвонить, всё равно бухгалтерша не сказала бы ничего нового. «Дочь с утра ушла на работу… нет, ничего необычного не происходило… Нет, она еще не звонила…» Девяносто девять шансов из ста, что разговор получился бы именно таким. Однако даже оставшийся единственный шанс заслуживал того, чтобы заглянуть к бухгалтерше лично. Доверять такой разговор телефону Павлу не хотелось, а пятнадцать минут на дорогу уже не казались тем временем на вес золота, которое никак нельзя потерять. Вот только бы Тамара-старшая оказалась дома…
Когда машина свернула с Нижней Масловки на Башиловскую, Павлу вдруг пришла в голову простая по своей сути мысль о том, что в гостях у бухгалтерши он может оказаться не первым. Тома не отличалась глубиной оперативной подготовки, и если она действительно не в плену у контактеров, то запросто могла привести к себе домой «гостей», могущество которых сочеталось с детской наивностью в элементарных вопросах безопасности.
Павел так и не успел продумать, хорошо это было бы или плохо и что делать в обоих этих случаях.
- Тормозни здесь, - он указал водителю на тротуар напротив знакомого дома.
Наружный осмотр окон квартиры ничего не дал, да и трудно было ожидать чего-то неординарного. Даже если Тамара была дома, с чего ей, спрашивается, торчать у окна?
- Спасибо, - проговорил Павел, выбираясь из машины.
Очень осторожно, чтобы реликт часом не развалился, хлопнул дверцей, дождался, когда водитель тронется с места. Потом неторопливо перешел улицу, обогнул угол здания и потянул знакомую подъездную дверь. Фанерная вставка, давно заменившая стекло, была совсем новая, ее поменяли после прошлого посещения Павла. Вот и второй этаж, седьмая квартира…
«Не избавиться ли от оружия», - запоздало подумал он, нажимая кнопку звонка. В коротком коридорчике подходящего даже для временного тайника места, естественно, не было, да и за дверью уже слышались шаги. Самое большее, что Павел успел сделать, был шаг назад, обеспечивавший хоть какую-то свободу маневра…
- Это вы?! - глухо донеслось из-за закрытой створки, и тотчас защелкали отмыкаемые замки. Много, Павел невольно насчитал не меньше четырех штук, а под конец, кажется, еще лязгнул засов. События месячной давности произвели на бухгалтершу сильное впечатление, и немолодая женщина приняла самые доступные для ее понимания меры предосторожности.
- Как хорошо, что это вы! - закончила бухгалтерша свою мысль, наконец, представ перед Павлом воочию. - Я как раз собиралась вам звонить!.. Ну что же вы стоите здесь, идемте на кухню… Вы знаете, что у Томы снова неприятности? Она велела рассказать только вам, и я подумала, что прежде чем звонить в милицию… Господи, да я уже не знаю, что мне делать! Во что она теперь вляпалась?..
Павел, послушно двигаясь за бухгалтершей на кухню, не спешил ее прерывать. Во-первых, женщине всё равно надо выговориться, прежде чем она будет готова к диалогу, а во-вторых, он уже сейчас получал информацию.
Тома связывалась с матерью. Тома сообщила о ситуации то, что смогла, или то, что ей позволено было сообщить. Тома просила срочно передать Павлу нечто важное.
Сейчас бухгалтерша немножко успокоится и наконец расскажет ему, зачем он к ней приехал. Как приятно иногда оказываться правым не только в мелочах…
- А, кстати, как вы узнали? - женщина вдруг замерла на пороге кухни, подозрительно глядя на гостя, и тот больше не счел возможным отмалчиваться:

Предыдущая страница 30 Следующая страница


31 Игорь Огай

- У меня свои источники информации, - казенно сообщил Павел. Однако прежде чем закончил фразу, он уже понял, что совершает ошибку.
- То есть это что, настолько серьезно? - Тамара-старшая, найдя способ увериться в худших подозрениях, уже была готова пуститься на второй круг причитаний и всплескиваний руками. - Это как в прошлый раз? Павел, ведь вы тогда так помогли нам!..
- И сейчас я здесь за этим же, - от мимолетно навязанной ему бухгалтершей роли семейного ангела-Хранителя очень хотелось поморщиться, но Павел удержался - это было бы несовместимо со светлым образом. - Тамара Фоминична, в первую очередь вам нужно успокоиться. С вашей дочерью не происходит ничего страшного. Просто она… неудачно устроилась на работу.
- Почему неудачно? - перебила бухгалтерша. - И при чем здесь всё-таки вы?
Павел усмехнулся. На оба этих вопроса у него имелся один ответ:
- Потому что Тамара устроилась работать на хорошо известную вам фабрику.
- Как?.. - бухгалтерша на мгновение задохнулась. - Как же так?..
- Скорее всего случайно. Она же никогда не бывала у нас до этого, просто позвонила по объявлению в Интернете… Но давайте-ка лучше к делу. Что просила передать мне ваша дочь?
Бухгалтерша неожиданно смутилась и даже села на стул.
- Всё это очень странно, Павел. Я не знаю, стоит ли обращать внимание на ее слова… Нет, я действительно собиралась звонить вам, потому что всё равно больше некому… Да и сама Тома просила… Но то, что она велела вам передать, лишено всякого смысла… Если, разумеется, это не какой-нибудь секретный пароль.
Под конец бухгалтерша всё-таки не сдержалась от шпильки. Павел вздохнул и очень терпеливо произнес:
- Тамара Фоминична. Пожалуйста - слово в слово.
- Да, хорошо, конечно… Она просила вас обязательно позвонить по 09.
Бухгалтерша замолчала, ожидая какой-нибудь реакции на свои слова. Павел не удивился. Сегодня он видел слишком много чудес своими глазами, чтобы удивляться тому, что слышат уши.
- И всё? - уточнил он. - Тома не сказала: с какого аппарата, в какое время или что мне нужно сказать?
- Нет, - ошарашенно промолвила женщина, она явно ждала другой реакции. - Только просила сделать это побыстрее…
Без лишних слов Павел достал трубку. Под руку попался штатный аппарат Ассамблеи, пускай. Он отчего-то был уверен, что, вопреки логике, названный номер окажется доступным с сотового телефона, а звонок не будет зарегистрирован ни оператором Ассамблеи, ни московскими поставщиками связи.
Две простые цифры, кнопка вызова… Дежурная, без интонаций, скороговорка оператора не заставила себя ждать:
- Справочная-двадцатая-слушаю…
Отлично. И что же дальше? Квест?.. Прямо сейчас Павел должен задать тот единственный вопрос, ответ на который раскроет все тайны мироздания и заодно подскажет, как вызволить неугомонную студентку?
- Минуточку… - проговорила вдруг безликая двадцатая на другом конце линии. - Павел Головин?
- Да… - выдавил он деревянным голосом. - Да, это я…
- Ждите, соединяю…
«Кроят реальность, как хотят…» - говорил недавно шеф. Как же надо было перекроить эту реальность, чтобы московская справочная заработала в качестве коммутатора?.. А еще шеф говорил: «Менталы… мастера иллюзий». Так с кем же сейчас Павел говорит?.. Пожалуй, если в будущем он хочет реже попадаться на уловки «гостей», не следует забывать эти два высказывания.
- Павел, это вы?
Нет, он не питал к студентке никаких нежных чувств, скорее адскую смесь раздражения, сожаления, а с недавних пор еще и чувство долга с легким налетом вины. И всё же от звука знакомого голоса рука с аппаратом едва заметно дрогнула.
- Тома, слушай меня. Я буду сейчас задавать вопросы, ты на них прямо не отвечай. Говори намеками. Если не сможешь придумать - говори «нет», я переспрошу по-другому. Поняла меня?
- Да, я поняла. Но это совершенно не нужно, я могу говорить открыто.
Павел осекся, он не сомневался, что разговор контролируется пришельцами.
- Ты одна?
- Нет, мы все здесь… Скажите, пожалуйста, маме, чтобы открыла дверь.
- Тома, - он всё же позвал, хотя понял, что слушать его больше некому. - Тома, не отключайся…
Бесполезно, дверной звонок подтвердил окончание диалога.
Мысль об оружии он прогнал сразу - урок, усвоенный в вагоне метро, пошел впрок. Слова действовали на пришельцев из утопии лучше, чем пули или лазерный луч, да и не только на них, впрочем. Вот только где взять те самые правильные слова?
- Откройте, - велел он бухгалтерше. - И не бойтесь ничего, вы-то уж точно в безопасности…
- А у меня же и не заперто, - пролепетала женщина. Она метнулась в коридор, и оттуда сразу же донеслось: - Тома! Девочка моя!..
Ну, это ожидаемо. А дальше?
- Проходи скорее! Где ты была?! - массивная дверь хлопнула, и Павел снова отсчитал щелкающие замки. Действительно четыре и засов.
- Мама, не надо. А Павел здесь?
- Да здесь, здесь… Где ты была, я спрашиваю?! И что за дурацкие эти ваши пароли?!
- Мама!.. Потом!
Быстрые шаги по направлению к кухне, и вот наконец она - героиня сцены…
- Так, - проговорил Павел, поднимаясь. - Где остальные?
Он выглянул в прихожую: зеркало, вешалка, бухгалтерша. И запертая входная дверь. Направо туалет и ванная - никого. Налево комната - пусто. Тома дождалась завершения этого молниеносного обследования и весело пояснила:
- Я одна. Мы решили, что так будет меньше нервов. Кстати, спасибо, что не выключили телефон, а то я забыла предупредить…
Павел посмотрел на свою трубку с горящим на индикаторе соединением по номеру 09. Он всё-таки положил телефон на стол, освобождая руки, в прошлый раз ведь так и не удалось пощупать «гостей» в рукопашной.
- «Мы решили»… - усмехнувшись, повторил он за девушкой. То, что в квартире никого из посторонних не обнаружилось, по большому счету ничего не значило. Контактерам не было необходимости присутствовать лично, чтобы держать Тамару под контролем. - Ну что ж, садись, поговорим…
- Поговорим, - согласилась она, шагнув к стулу.
- Может быть, кто-нибудь объяснит мне, что здесь происходит?! - бухгалтерша наконец достигла кухни и, подбоченившись, замерла на пороге. - Имею я право в конце концов, находясь в собственном доме?..
- Мама, я же сказала - потом, - спокойно перебила дочь. - Налей лучше нам чаю.
Павел невольно зажмурился, ожидая взрыва эмоций властной женщины, но вместо этого вдруг услышал смиренное:
- Чаю? Да-да, сейчас… Как же я сама-то не подумала…
С открытым ртом он смотрел, как бухгалтерша взялась мыть заварочный чайник. Тома улыбнулась.
- Здорово, - сказала она. - Уже получается кое-что. Не думала, что так быстро.
- Получается? - переспросил Павел, отчаянно пытаясь постичь логику происходящего.
- Об этом тоже потом, - отмахнулась Тома.
- Конечно, - согласился Павел. - Как скажешь.
Быстрый набор номера шефа был заведен на единицу. Незаметно дотянувшись до второго телефона в кармане, Павел на ощупь нажал нужную комбинацию клавиш. Если Потапов сочтет необходимым прислать мобильную группу, значит, так тому и быть. Сам Павел уже не чувствовал в себе сил разобраться в одиночку.
- Павел, я к вам за помощью, - сказала Тома и, сообразив, насколько двусмысленны ее слова, торопливо поправилась: - Нет-нет, со мной всё в порядке, даже лучше, чем всегда. Просто наши гости попали в трудное положение… А вы обещали им помощь еще там, в метро… Вы же лучше меня знаете, что они могут погибнуть здесь. Им надо домой!
- Почему меня должны волновать ваши проблемы? - холодно осведомился Павел, ни минуты не сомневаясь, что истинным его собеседником является не Тома. - Они похитили тебя у меня на глазах…
- А они уже извинились!
- Что-то я не заметил.
- Передо мной, - уточнила девушка. - Просто у них не было другой возможности поговорить, вы же тогда не были готовы к диалогу. Сейчас я совершенно свободна - могу уйти в любую минуту, когда захочу.
- Да, это я вижу… Где они прячутся? За дверью? Или всё-таки проникли в квартиру?
Взять бы сейчас девчонку в охапку - и в окно… Нет, второй этаж - разобьется еще. Жаль всё-таки, что «гости» не пожаловали сами, как-то очень не вовремя они вдруг научились осторожности.
- Да вы что? - Тома очень натурально удивилась, хихикнула, прикрыв ладонью рот… - Вы ничего не поняли?.. Спасибо, мам, поставь мой чай на стол… В квартире и меня-то нет! Смотрите…
Она сделала движение, будто пытаясь взять со стола чашку, но тонкие девичьи пальчики проскользнули сквозь - фарфоровую ручку.
- Мы говорим, пока работает ваш телефон.
- Ясно, - проронил Павел. «Менталы… мастера иллюзий». Какой же он всё-таки балда! - Для этого понадобилась такая сложная комбинация со «Справочной»?
- Ну да. Нужен был анонимный канал связи, и Нико его организовал… Павел, мы не о том говорим. Вы согласитесь помочь?
- У меня есть ответное требование: пусть они отпустят тебя. Свой ответ я дам, когда увижу тебя живьем, а не по телефону.
- Но меня никто не держит, как же вы не поймете?
- Тогда вставай и беги, черт возьми, где бы вы ни находились! Ассамблея может выйти на след каждую минуту, и когда начнется драка, тебе лучше быть от неё подальше!
Тома не ответила, она просто молчала несколько секунд, глядя в сторону. Получала инструкции? Несомненно.
- А хотите, я скажу, где мы?
- Нет! - ответ вырвался раньше, чем Павел сумел объяснить его сам себе.
- Почему?
- Потому что разговор могут… - он осекся на полуслове. Чего же он на самом деле хочет? Чтобы ассамблейщики настигли контактеров и отбили у них Тому или чтобы те ушли домой без лишних жертв?
- Могут подслушивать? - закончила за него девушка. - Это невозможно, а для вас, Павел, это будет знаком доверия с нашей стороны. Мы сейчас в метро, как раз между «Тульской» и «Нагорной».
Даже если Тома сказала правду, знак доверия был весьма сомнительный: никакой оперативной ценности эта информация не несла. Павел сам говорил, что ассамблейщики не готовы к тотальному прочесыванию, а пересесть на другую ветку для беглецов дело нескольких минут.
- Если ты свободна, то почему всё еще с ними? Почему помогаешь им?
Павел вдруг осознал, что хочет верить этой непутевой студентке. Очень хочет верить в то, что она вольна уйти в любой момент и что «гости» не причинят ей ни малейшего вреда…
- Потому что они рассказали мне о своем мире, Павел, - просто объяснила Тома. - Я не смогу передать и десятой доли того, что поняла и увидела сама. Это сбывшаяся мечта… Нет, лучше: это мечта, которая сбывается каждый день! Я понимаю, что эти слова ничего не скажут вам, у меня у самой всё путается в голове, когда я пытаюсь говорить… Только Паша сможет всё объяснить и показать, когда вы встретитесь… Если на это еще останется время.
Павел невольно кивнул. Нет ничего проще, чем запудрить голову молодой романтичной особе рассказом о сбывшейся утопии. Но ведь идеала нет, где-то должен быть подвох. Мастера иллюзий?..
- Они способны создать любую сказку, о которой только можно мечтать, - продолжала Тома, - и даже такую, о которой на Земле еще и мечтать не смели! Для этих людей не существует проблемы выживания, они не тратят время на суету, которая составляет нашу жизнь! Их реальность всегда такова, какой люди сами ее желают видеть!..
- Послушай, девочка, - перебил Павел. - Я видел не так уж много сказочных миров, но умные люди говорили мне, что все эти миры плохо кончили. Любая реальность такова, какой ее хотят видеть люди… в широком смысле. Даже наша, к сожалению.
- Вы не понимаете, в их мире это следует понимать буквально! Я знаю, вы не поверите, пока не увидите… Впрочем, кое-что вы уже видите. Вот с моей мамой, например…
Тихий, но настойчивый сигнал вплелся в их разговор, заглушив окончание фразы. Павел не сразу сообразил, что это такое. Выданная Ассамблеей трубка была древняя, но обработанный атлантами аккумулятор отлично держал заряд - сигнал полной разрядки слышать приходилось редко. Сейчас в углу индикатора пульсировало изображение пустой батарейки, хотя еще час назад она была почти полной.
- Тома, быстро! - оборвал он собеседницу на середине романтических рассуждений. - Тома, чего они хотят от меня? Какая нужна помощь?
Это следовало выяснить в любом случае, а уж расценивать ли как слабость противника или как несчастье страждущих можно будет решить и позже.
Она вскочила, тоже посмотрела на индикатор трубки. Шеф прав, если это была иллюзия, то очень сложная, интерактивная, обеспечивающая полноценную двустороннюю связь.
- Я забыла! Нико говорил, что потребуется много энергии!..
Сигнал разряда снова прервал ее речь.
- Павел, слушайте! Я не… Она всё-таки нужна нам…
Проклятый назойливый писк! И так всем давно ясно, что батарейка села!
- …Принесите туда!.. Мы знаем, что засада, но она не страшна… Главное - не опоздайте…
Еще несколько секунд студентка беззвучно шевелила губами, потом телефон пискнул и выключился. Тома вдруг на мгновение сделалась плоской, будто спроецированной на невидимый экран, потом изображение пошло рябью, и наконец иллюзия исчезла.
Онемевшая бухгалтерша выронила чашку, не заметив, что горячий чай плеснул ей на колени. Не говоря больше ни слова, Павел взял со стола мертвый телефон, спрятал в карман. Помочь этой женщине он мог только одним способом.
Уходя из кухни, он на мгновение обернулся и проговорил:
- Не беспокойтесь, Тамара Фоминична, я верну вам дочь. В следующий раз по-настоящему.
Выйдя из подъезда, Павел сразу полез в карман за вторым аппаратом. Он уже не был в восторге от своего решения привлечь шефа, но теперь ничего другого не оставалось, кроме как попробовать объясниться. Индикатор трубки информировал о том, что соединение еще не завершено, только вот номер абонента…
Павел похолодел и вспотел одновременно. Проклятие летней тьмы! Как же можно было так ошибиться? Да нет, ерунда! Это невозможно - такого номера вообще нет в памяти телефона!
Всё еще не веря в чудовищное недоразумение, Павел поднес трубку к уху.
- Алло?
- Да, Павел, я слушаю, - знакомый до боли голос развеял последние призрачные надежды. Градобор был спокоен и вежлив, как всегда. - Это была очень занимательная беседа, я рад, что ты счел полезным мое незримое присутствие.
- Я ничего не счел, Градобор, - хрипло выдавил Павел. - Я набирал номер Потапова. Как ты оказался на линии?
Гиперборей помедлил, а когда заговорил снова, голос его был озадаченным:
- Телефон зазвонил, и я включил прием.
- Похоже, кто-то играет нами, - сказал Павел. - И я даже могу предположить, кто именно.
- Если ты имеешь в виду ящеров, то скорее всего ошибаешься.
- Разве есть кто-то сильнее?
- Разумеется. Например, Вселенная.
- Мне не до шуток, Градобор. Кто-то слил тебе информацию, которой я не собирался делиться. И теперь в наших общих интересах постараться не сделать то, чего от нас ждут.
- Я и не думал шутить, Павел. Возвращайся к себе в гостиницу, похоже, пришло время поговорить.
- Нет.
- Нет?
- Не в гостинице, - уточнил Павел. - У меня уже аллергия на серьезные разговоры в моем номере, они всегда кончаются большими неприятностями.
- Я понял - ты не хочешь встречаться там, где назначу я. Назови свое место.
- Как быстро ты сможешь оказаться на Башиловской?
- Для тебя - сколь угодно быстро.
- Отлично. Я двигаюсь от девятнадцатого дома по нечетной стороне в сторону Масловки. Подбери меня, и мы поговорим.
Он сложил трубку и сунул ее в карман. Сколь угодно быстро - это интересно как? Гиперборей примчится на «паузе»?
Иронизировал Павел зря. Он успел лишь повернуться в нужном направлении и сделать один шаг, когда из ближайшего проезда впереди вылетел ярко-красный «Порше» с откидным верхом. Не обращая внимания на дорожную разметку, машина заложила вираж и с визгом покрышек замерла перед землянином, подставив пассажирскую дверь. Тот торопливо огляделся, но милиции в округе не просматривалось, только пара пацанов на противоположной стороне улицы восхищенно жестикулировала, да подрезанный водитель «Москвича», проезжая мимо, энергично покрутил пальцем у виска.
- Это было достаточно быстро? - осведомился Градобор, когда Павел втиснулся на сиденье.
- Вполне. Не знал, что твой народ подвержен тяге к дешевым эффектам.
- Он не подвержен. Выключение «паузы» здесь привело бы к мгновенному появлению машины из ниоткуда. Это привлекло бы много нежелательного внимания.
- А там? - Павел кивнул на переулок.
- Там почти не было свидетелей, но я, к сожалению, не успел сбросить скорость.
- Ну да. А эту машину ты выбрал за обтекаемость…
Гиперборей пожал плечами.
- На дороге не было более скоростного средства, а лететь я всё-таки не решился.
- Отлично, - проворчал Павел. - Теперь у нас примерно двадцать минут, пока номер этой тачки не будет известен всем постам.
Градобор кивнул, соглашаясь.
- Этого вполне достаточно, - и безо всякого перехода продолжил: - Твоя соотечественница в опасности, Павел, и я понимаю твою подозрительность по отношению к действиям Ассамблеи. Но я хочу, чтобы и ты понял: сегодня мы с тобой снова союзники.
- Это еще почему?
- Потому что мы добиваемся одного и того же результата.
- Да с чего ты взял? Я еще сам не знаю, чего добиваюсь.
Гиперборей покачал головой.
- Тебе не удастся заставить меня думать о тебе хуже, чем есть. Ты хочешь, чтобы Тамара вернулась домой, это очевидно. Мы ставим перед собой более общую задачу, но спасение девушки является ее частью.
- Мы?.. - ухватился Павел.
- Да, именно мы. Гиперборейская Община.
- Даже вот как… - Павел проглотил готовую выскользнуть на язык иронию. Если Градобор говорит от лица Общины - всей Общины, а не только ее представительства на Земле, - дело и впрямь серьезное. - И ты вот так запросто засвечиваешь передо мной интересы своего правительства? А если я сейчас брякну кураторам о том, что гипербореи затевают новую интригу?
- Ты не сделаешь этого. Я оказываю тебе высокое доверие, и ты не предашь его без веских оснований. А их у тебя не будет.
- Обещаешь?
- Обещаю.
Павел размышлял лишь мгновение.
- Ладно, говори. И… поехали куда-нибудь, нечего отсвечивать около этого дома.
Градобор сдвинул рычаг передач, и «Порше» сорвался с места.

Предыдущая страница 31 Следующая страница


Уровень атаки 32

- Я не стану посвящать тебя в детали нашей проблемы, Павел. Тебе это не поможет, а нам может повредить, даже если ты не будешь этого желать. Однако пару часов назад ты, сам того не ведая, предложил единственно возможный путь ее решения. Я тогда отнесся к твоим словам скептически и теперь вынужден признать ошибку. Твой разговор с Тамарой неопровержимо доказал это.
- Покороче вступление, - попросил Павел. - Что я должен сделать?
- Только то, что просят контактеры. Помоги им.
- Хорошо бы еще понять, как. Ты же слышал - связь прервалась.
- Это не имеет значения, ты должен был догадаться еще в начале беседы. Что обещал ты им во время вашей встречи в метро?
Павел сглотнул. И впрямь - балда.
- Я обещал принести карту. Но теперь-то она им зачем, когда у них есть Тамара?
- Ты так и не понял? - Похоже, гиперборей искренне удивился. - У нее ведь ничего не получилось. Девушка - великолепный сканер, но для перемещения по ветвям этого мало. Нужно уметь понимать то, что видишь, рассчитывать межвероятностные связи, предугадывать их колебания, накапливать и управлять энергией, необходимой для прокола… Энергией, которую ваши земные приборы даже обнаружить не в состоянии. Да много чего еще нужно. Процессоры Ассамблеи - это в первую очередь очень мощные аналитические машины, которые учитывают все нюансы, и только во вторую - энергопреобразователи. Смарры делают то же самое с помощью магии, но для нас это необъяснимо. Менталы, видимо, пользуются своими способностями прямого управления тканью мироздания, но Тамара - не ментал. Скорее контактеры рассчитывали просто использовать ее память в качестве карты, но тут что-то пошло не так. Либо Тамара сама не обладает всей информацией, либо она не сумела поделиться ею. Для этого ведь тоже нужен опыт.
- Ясно, - проговорил Павел. - Вот что она хотела мне сказать. «Я не сумела…» Теперь понятно, почему сорвался захват.
- Конечно. И новое время прокола ящеры не могут получить, потому что контактеры не имеют возможности его осуществить… без твоей помощи. Предвидение смарров имеет ограничения, если возникает слишком много случайных факторов, оно перестает давать достоверные результаты.
- Ну, слава богу, - совершенно искренне обрадовался Павел, - А то я было начал думать, что они всевидящие.
- Конечно, нет, - гиперборей усмехнулся, - и скорее к счастью, чем к сожалению. Больше того, результатами их предвидения можно управлять, искусственно вводя в ситуацию новые дестабилизирующие факторы. Это сложно, но однажды нам уже удалось не просто затруднить, а спровоцировать ложное предсказание.
- Спасибо, - хмуро проронил Павел. - Вот тетерь я четко представляю себе свою роль - дестабилизирующий фактор.
- Ты всегда был таким, - сообщил Градобор, будто делая комплимент. - Я очень жалею, что не смогу заглянуть под капюшон Чщахта, когда он узнает о передаче карты контактерам.
Искушенный интриган, конечно, неслучайно допустил эту оговорку - Павел тут же понял, что ему тоже очень хочется посмотреть на выражение морды ящера в этот момент. Однако не настолько, чтобы не задать последний контрольный вопрос:
- Почему я, Градобор? Почему опять я? Только, пожалуйста, без сказок о неисповедимых путях мирового разума.
- На твоем месте я бы не сбрасывал его со счетов так легко. В конце концов как-то же попал ко мне твой звонок…
- Я предпочел бы объяснить это ошибкой соединения.
- А я - материализовавшимся стремлением Вселенной к равновесию. И при этом мы оба будем правы - каждый по-своему. Однако у меня есть и более привычные для тебя объяснения. Во-первых, контактеры будут ждать тебя и только тебя. Они сейчас несколько на взводе и, обнаружив в назначенной точке кого-то другого, могут, скажем так, допустить ошибку. А во-вторых… - гиперборей поморщился и всё же продолжил: - Тебе, наверное, уже набила оскомину фраза о том, что Ассамблея заинтересована в стабильности. Несмотря на затасканность лозунга, это всё еще так, Павел. То, что в силу обстоятельств Община готова открыто выступить против остальных, ничуть не умаляет значения этих слов. Ради стабильности мы прощаем друг другу многое, ограничиваемся нотами протеста и разбирательствами в трибунале таких дел, за которые любого, не входящего в четверку, нуллифицировали бы немедленно. Но всему есть предел. Если сегодня нас застукают на передаче какой-либо информации контактерам - войны не избежать. На последнем заседании совбеза возникли слишком принципиальные разногласия по вопросам, э-э-э… внешней политики. Мы готовы к этому, и всё же, если есть шанс обойтись без конфликта, мы его используем.
- Вот теперь я тебе верю, - вздохнул с облегчением Павел. - Загрести жар чужими руками - это по-вашему. Но если девчонка в результате вернется домой, на остальное мне плевать. Давай карту, я, так и быть, передам ее контактерам.
Он даже руку протянул и помедлил несколько секунд, ожидая. Потом повернул наконец голову к собеседнику и встретил грустный взгляд Градобора.
- А карты у меня нет, Павел. Она в спецхране Ассамблеи на этаже атлантов.

5

Эту дверь он уже видел сегодня: дешевый пластик и чуточку расшатанная круглая латунная ручка. Всего четверть оборота, и вот он - проход на территорию древней Атлансии. Дежурная на рецепшене та же самая, да и чего ей меняться под конец рабочего дня? Вечерняя смена заступит только в семь часов. Даже если нет никаких чрезвычайных дел, Миссия не прекратит работу ни на минуту - должен же кто-то поставлять бесчисленные отчеты, балансы и акты бюрократическому аппарату родной ветви. Именно поэтому выбирать какое-то особое время для акции не имело смысла, коридоры и комнаты третьего этажа никогда не будут пустовать.
Павел открыл дверь насколько можно шире и шагнул в приемную. Его маскировка была насколько же простой, настолько и дерзкой, но в сочетании эти два качества давали надежду на успех. Особенно если удастся шагать как можно плавней, а говорить как можно меньше. И еще нужно как-то умудриться ни за что не задеть своими новыми габаритами при почти полном отсутствии видимости через узкий зев глубокого капюшона.
- Ваша расовая принадлежность и должность? - знакомо произнесла девушка.
Ну вот и началось. Набор из деревянных реек и подушек, укрепленных на голом теле и покрытых сверху темным плащом, могли обмануть глаз, если землянину вдруг не вздумается со всем этим побежать. Черная вуаль на лице и глубокий колпак заменят магическую тьму. Но всё это лишь дешевый антураж - спектакль будет провален, если актер окажется плох. Как отвечают ящеры на такие вопросы? Да и задаются ли им такие вопросы вообще? Если Павел ни разу не присутствовал при подобных сценах, это не значило, что их не бывает. И всё-таки…
- С-с-с… - не то чтобы это был ответ, просто большего Павел придумать не смог. Гипербореи не строили иллюзий относительно способности голосовых связок землянина подражать звукам смарра - маскарадный костюм был снабжен простейшим акустическим синтезатором. Самым трудным для Павла было не говорить ничего своим голосом, а сосредоточиться на артикуляции. Да, и еще - не забыть бы про медленный, многозначительный поворот капюшона! Воин-атлант отлепился от стены в своем углу и положил руку девушке на плечо. Последовал быстрый обмен фразами на национальном языке, но выражение лиц и жестикулирование, а главное, результат оставляли мало сомнений в содержании:
«Это смарр, мы у них не спрашиваем»…
«Но ведь есть инструкция!»
«Их она не касается»…
«Ну, хорошо… Предупредить не могли?»…
«О таком не предупреждают… Ничего, еще научишься…»
- И-извините… - промямлила атлантка на межрасовом для народов Ассамблеи русском. - Цель вашего визита, уважаемый?
- С-спецх-хран… - Смарр едва ли снизойдет до «пожалуйста», да и разрешения ждать не будет. Скажите спасибо, что вообще ответил.
Павел медленно вернул раструб капюшона в курсовое положение и шагнул через порог раскрытой воином внутренней двери. В тот же миг по телу пробежала электрическая судорога. Спокойно! Это всего лишь сканирование. Бесполезное - на теле землянина не было ни единой металлической детали, а слегка металлизированная ткань плаща смазывала общую картину. Но именно это и послужит доказательством: ящеры, по слухам, всегда закрывались магией от досмотра.
Так, сосредоточиться. Походка медленная и плавная - шаг смарра, который никуда не торопится. Любой иной аллюр рептилий неподражаем. От двери приемной направо, затем третий поворот налево… Трое атлантов беседуют на проходе. Идти прямо, не сворачивая - посторонятся… Вот из какой-то боковой двери появились Эхтинор и Потапов. Потапов?!.. Первый что-то разгоряченно выговаривает, второй слушает. Подойти, блин, поближе и прошипеть что-нибудь вроде: «Отс-стань…» Смеяться можно будет громко, но недолго.
Вот и дверь спецхрана. Еще шаг и поворот… не задеть бы угол плечом.
Теперь самое опасное - система допуска. Стеречь хранилище некогда доверили атлантам, но каждая раса Ассамблеи организовала свой метод идентификации при входе. Инки использовали некий специально изготовленный артефакт, гипербореи согласились на земные электронные ключи, сами атланты напрямую взаимодействовали с системой. Смарры… Никто не знал, что за магию они применяют, но та, несомненно, была уникальной и неповторимой ни для одной расы. Единственное, чем Градобор мог помочь здесь Павлу, это отдать свой собственный пропуск, и успех операции теперь зависел от того, насколько быстро среагируют атланты на несоответствие документа и личности.
Однако медлить около этой двери означало привлекать внимание. Павел, с некоторым трудом найдя прореху в складках плаща, выпростал руку в крапчатой латексной перчатке и коснулся карточкой магнитного датчика. Самосветящийся кристалл горного хрусталя, предназначенный для смарров, был вделан в стену с другой стороны от двери - если бы кто-нибудь был в это время поблизости, подобный жест ящера сам по себе стал бы причиной для вопросов.
Долгая секунда на срабатывание системы, короткий сигнал, и смена красного глазка на зеленый…
Дежурный за П-образной стойкой, ограничивающей свободу посетителей парой квадратных метров перед дверью, изумленно осмотрел вплывшую на подконтрольную территорию фигуру. Потом опустил глаза на монитор, снова поднял… Он явно ожидал увидеть на пороге кого-то другого.
- Простите, уважаемый, вы один? - голос вежливый, но уверенный, никакого подобострастия. Еще бы, этот пост доверен атланту даже не Миссией, всей Ассамблеей - воин имеет и право, и средства спросить с нарушителя со всей строгостью.
- С-совс-сем… - главное, отвечать коротко, уверенно и, если удастся, путано.
- Но сканер зарегистрировал запрос гиперборея…
- Ч-чуш-шь… Ч-человеч-чес-ская тех-хника ош-шибаетс-ся…
Короче! Проклятие, как можно короче! Настоящий смарр наверняка ограничился бы первым словом.
Атлант думал. Может быть, Павел угадал и подобный случай не первый?
- Если так, мне нужен ваш ментослепок для предоставления отчета Гнезду, - дежурный вынул из-под стойки лист бумаги и карандаш. Начертал: «20 ноября, 17.32. Смарр…» - Ваше имя, уважаемый?
Ответ на этот вопрос, к счастью, был предусмотрен Градобором. Имя было настоящее, совершенно случайно подслушанное им когда-то на проходной.
- Ч-чащ-щх-хас-с…
«…Чащхас», - прилежно дописал воин. И пододвинул лист к Павлу:
- Прошу вас.
Ментослепок невидим и неощутим. Ящеры, которые ввели слепки в дополнение к отпечаткам пальцев, читали их самостоятельно, хотя, как говорил Потапов, делать это могли далеко не все из них. Прочие расы пользовались громоздкими лабораторными приборами. Для взгляда атланта белый лист никак не изменится, но, может быть, при наложении слепка должны возникнуть какие-то визуальные эффекты? Часто ли этот воин проделывал такое со смаррами или просто следует инструкции?
Павел пододвинул лист, наклонил над ним капюшон. Крошечная кнопка в большом пальце перчатки левой руки, и десяток красных светодиодов, подсвечивающих кант колпака, - вот и всё, что гипербореи осмелились противопоставить магической силе настоящего ящера. Источник питания давал при сканировании отклик, сравнимый с уровнем статических помех, любое более сложное устройство было бы обнаружено еще при входе на территорию Миссии.
Легкое нажатие, и едва заметный в свете люминесцентных ламп красноватый блик коснулся белого листа.
- Благодарю, - воин спрятал «анкету» под стойку, позже она послужит основой для запроса в Гнездо. В ситуации, где любого другого уже задержали бы до выяснения личности, ящеру верили почти на слово. - Слушаю вас, уважаемый?
- Гос-сподин Уний с-сдал это с-сегодня в ч-час-с тридц-цать…
Ни номера в каталоге, ни кодового названия артефакта Градобор и Павел, естественно, не знали, но после сдачи слепка атланта это уже не напрягало.
- Номер сто три, пятнадцать, «свиток», - дежурный озвучил это по памяти, не так часто в спецхран попадают новые предметы, чтобы забыть артефакт, поступивший несколько часов назад. - Всё в порядке, уважаемый, смарры в числе допущенных. Вам на осмотр или на вынос?
- На вынос-с…
«Смарры в числе допущенных…» Да, именно поэтому Градобор не пошел требовать карту пришельцев легально. Конечно, отказ можно было бы оспорить, но тот, кто вводил ограничения на выдачу, имел все основания считать, что текущий кризис разрешится задолго до окончания бюрократической процедуры. Шеф сто раз прав: сегодня ассамблейщики играют втемную даже друг с другом.
Дежурный бегло заполнил соответствующий бланк. Всё-таки жесткая бюрократия имеет свои преимущества: есть бумага - нет вопросов.
- Это ваш пропуск, - указательным пальцем атлант намагнитил металлизированную полосу по краю бланка. - Распишитесь…
Расписывались смарры своеобразно. Павел взял ручку и провел длинную горизонтальную полосу через весь бланк. Говорили, что по этой полосе опознать руку ящера можно так же просто, как и по подписи. Очень хотелось верить, что это относится только к смаррам - простая чернильная полоса была первым вещественным следом, который Павел оставлял на территории Миссии.
Мельком взглянув на бланк, дежурный исчез в дебрях бронированных стоек с ячейками, но уже через пару секунд вернулся с нужным контейнером. Павел подумал, что он сейчас откроет его и отдаст свиток, но воин протянул ему сам ящичек. Либо в хранилище нередки были опасные артефакты, либо инструкции запрещали дежурному видеть, что именно находится в ячейках.
Землянин вовремя проглотил рвущееся на язык «спасибо», неторопливо засунул добычу под плащ и повернулся к двери. Главное было сделано, но расслабиться - означало проиграть. Изо всех сил, сдерживая порыв двигаться быстрее, землянин плавно зашагал к выходу из ловушки, в которую забрался почти добровольно. Он по-прежнему старался держаться середины коридора, но теперь это его не спасло.
Распахнувший боковую дверь атлант был, несомненно, юн и преисполнен служебного рвения. Он не задел Павла створкой, но сам не успел остановиться и со всего размаху врезался в фальшивый плащ ящера.
Как хорошо, что никто толком не знает, каковы смарры на ощупь, ведь вполне может быть, что они твердые, как дерево? Каркас ощутимо треснул, но выдержал. Павел, даже без маскарада, в своем обычном «земном» воплощении весивший раза в полтора больше юнца, устоял на ногах. Но вот укрытый под плащом контейнер с добычей был выбит из рук и громко лязгнул о пол.
Громкое «С-с-с!..» вырвалось непроизвольно и пришлось вполне к месту.
- Простите! - юноша либо не потрудился, либо попросту забыл встать с колен. - Уважаемый!.. Не примите за знак неуважения!..
Павел не успел сообразить, что ему делать дальше. Настоящий смарр просто наклонился бы, поднял свой ящичек и, не обращая внимания на пресмыкающегося гуманоида, отправился бы по своим делам. Но костюм Павла не предполагал такой свободы действий - он не сгибался в поясе. Кроме того, повторить пластику ящера даже в таком элементарном движении было практически невозможно.
- Таланий, встань! - прогремел позади властный и слишком хорошо знакомый голос. - Не теряй свое достоинство, извинись, как это подобает!
«Медленно, всё делать медленно!..»
Как заклинание, повторяя про себя эти слова, Павел развернул капюшон к Эхтинору Тарийскому. Несчастный Таланий, видимо, всё-таки поднялся, теперь уже за пределами видимости.
- Уважаемый, - проговорил он. - Примите мои извинения по поводу столь прискорбного инцидента. Чем вы велите мне загладить мою вину?
С последним парень всё-таки переусердствовал, потому что Эхтинор молча сверкнул на него глазами. Но обострять инцидент было не в интересах землянина.
- С-ступай… - выдавил Павел.
Он вдруг обнаружил, что края его колпака подсвечены красным, и поспешно отпустил зажатую большим пальцем кнопку.
- Благодарю, - Эхтинор Тарийский коротко кивнул и увидел на полу контейнер из спецхрана. Он нагнулся, подобрал ящичек и проговорил: - Извините, вы ведь не Чщахт?..
- Нет… - прошипел Павел, не отводя глаз от ускользающей добычи.
- За последние десять минут я никак не могу его найти, - посетовал глава Миссии. - Вы не могли бы передать ему мою просьбу связаться со мной?
- Х-хорош-шо… - великодушно согласился Павел. И вдруг что-то словно подтолкнуло его. Атлант ни разу не разговаривал так уважительно ни с ним самим, ни даже с Потаповым, как будто не они на Земле у себя дома, а смарры! - С-скажите вс-сё мне, и Ч-чщ-щах-хт узнает…
- Да, разумеется, - пробормотал атлант. - Что знает один смарр, знает Гнездо. И всё-таки я бы хотел посоветоваться лично с господином Чщахтом… Меня беспокоит поведение землян. Они около полутора часов владели картой, а девчонка-сканер тогда еще была с ними. На последнем инструктаже Потапов слишком активно… и даже дерзко настаивал на ее возвращении в распоряжение отдела. Я начинаю подозревать, что ему известно… - Эхтинор умолк на мгновение, и Павел едва не заорал: «Говори же! говори!» Но атлант лишь собирался с духом, чтобы произнести нечто запретное: - …известно об альтернативном стволе.
Последние два слова, видимо, должны были разъяснить всё, и Павел понял, что если он задаст хоть один вопрос, его арестуют тут же, на месте. Поэтому он лишь прошипел в ответ:
- Ч-чуш-шь…
- Вы полагаете? - усомнился Эхтинор. - Конечно, это всего лишь подозрения… Но всё-таки пусть Чщахт по возможности свяжется со мной.
- Х-хорош-шо… - повторил Павел. Проблема ящичка всё еще требовала решения. Как бы поступил на его месте настоящий смарр? Может быть, так?
Рука землянина нашла дорогу в складках тяжелой ткани и протянулась к контейнеру.
- Это ваше? - удивился Эхтинор и выпустил ящичек. - Извините, я подумал, что его уронил мой… нерадивый работник.
Снова завладев вожделенным предметом, Павел наметил кивок и, не говоря больше ни слова, повернулся к выходу. Оставшиеся десять метров он преодолел без происшествий, и только взгляд Эхтинора жег спину, точно выстрел лучемета. Может быть, атлант всё-таки заподозрил что-то, а может, просто ждал немедленного звонка от Чщахта. Ведь то, что знает один смарр, знает Гнездо.
Воин в приемной тщательно просканировал пропуск, сверился с инвентарным номером на контейнере и коротко кивнул:
- Всё в порядке, уважаемый.
- До свидания, - пискнула его помощница. После отповеди коллеги она не была уверена, нужно ли оказывать смарру знаки вежливости и какие именно.
Павел не удержался. Он медленно повернул к ней капюшон и произнес:
- С-свидания с-со мной?..
Атлантка сжалась в своем кресле, а псевдоящер повернул круглую латунную ручку и покинул наконец территорию Миссии.
- Еще две минуты, и я поднял бы в клинки оперативный резерв, - сообщил Градобор. Сколько раз он «случайно» пробегал перед этажом атлантов, поджидая землянина?
Прежде чем ответить, Павел отключил синтезатор.
- И ты всерьез собирался это сделать?
- Конечно. Твой арест означал бы провал операции. Провал, так или иначе, вел бы к открытому столкновению. Нам терять было нечего.
- А как же: «Жар чужими руками…»
- Это твои слова, не мои. К тому же степень провала бывает разная, и я еще предвижу ситуацию, когда мне станет выгодно свалить вину на тебя или Земной отдел. На данном этапе это, к сожалению, всё равно не было возможно, я ведь дал тебе свой пропуск.
- Извини, - сухо проговорил Павел. - Я не мог торопиться, этот костюм сильно затрудняет ходьбу.
- Идем, - произнес Градобор и указал на камеру наблюдения, повернутую в другую сторону. - Не хватает еще, чтобы нас здесь увидели… И тем более услышали.
Вход к гипербореям располагался на первом этаже прямо напротив вахты в вестибюле. Но если дежурной смене и показалось странным то, что ящер второй раз подряд посещает Общину, они не имели ни оснований, ни служебных полномочий, чтобы задавать лишние вопросы. Зато любой случайный смарр, которых нелегкая взяла за обыкновение приносить в самый неподходящий момент, мог стать настоящей проблемой, и Павел заметно нервничал до тех пор, пока за ним не захлопнулась тяжелая бронированная створка на гидравлическом приводе. В отличие от атлантов, гипербореи считали, что лишний десяток сантиметров стали - это отнюдь не лишний десяток секунд форы при возможном нападении.
Полярным жителям не привыкать к темноте, длящейся восемь месяцев в году. Освещение в помещениях Общины скорее имитировало ночной небосвод родного континента, чем служило источником света. Не обладающий кошачьим зрением Павел сразу полез под колпак и содрал черную вуаль. Помогло это слабо - отойдя от входа на пару шагов, он уже перестал различать тень вооруженного мечом охранника. Шагать, впрочем, пришлось недалеко. Так же, как и сорок минут назад, когда нужно было подготовить маскарад, Градобор подхватил его под локоть и, заставив повернуть, остановил у ближайшей двери. При оборудовании комнаты, предназначенной для переговоров с представителями иных рас, гипербореи пошли на уступки. Здесь потолок был расцвечен алыми проблесками первой зари или, как кому нравится, позднего заката. Не плафоны дневного света, конечно, но рассмотреть лицо будущего собеседника уже можно… И Павел нашел это лицо весьма знакомым. Причем обстоятельства знакомства не вызывали теплых воспоминаний: мало кому приятно увидеть в миру своего бывшего судью.
- Слуга Брахмир, - выговорил Павел и сдвинул с головы колпак.
- Павел Головин, - отозвался тот. - Спаситель атлантов, причина позора инков и кость в горле для ящеров…
- Так получилось, - признал землянин. - Я не нарочно.
- Вселенную не обманешь. Кем же ты окажешься для нас?
- Надеюсь, союзником, - проговорил Градобор. - Павел, присаживайся.
Переговорная была оборудована круглым столом и шестью стульями, но, чтобы воспользоваться ими, Павлу пришлось бы переодеться.
- Я заметил, что союзы в Ассамблее - вещь непостоянная, - заявил он. - Не хотелось бы разочаровываться и в нашем случае.
- Мы постараемся, - пообещал нижайший слуга. - Покажи.
Уточнять, о чем речь, не требовалось. Павел приблизился, выпутал из складок плаща контейнер и положил его на стол.
- Надо открыть, - сказал Градобор. - Не нести же его прямо так…
- Ну да, - согласился землянин. - К тому же трудно копировать сквозь железо.
Гипербореи переглянулись, улыбаясь.
- Прошу, коллега, - выговорил слуга. Градобор занес над ящичком руку.
- Заперт, - прокомментировал он. - Ключ, конечно, неизвестен…
Его кисть начала вибрировать. Раскачиваясь в резонанс, мышцы быстро набрали нужную частоту, и гиперборей коснулся контейнера. Сталь смялась под едва различимыми пальцами, словно фольга.
- Осторожней со свитком! - выкрикнул Павел но контейнер уже скрежетнул, разрываясь пополам и освобождая артефакт.
Брахмир подхватил свиток, торопливо развернул.
- Это карта, - подтвердил он очевидное. - Но такие ветви мне неизвестны.
- У тебя хорошая память, - отозвался Градобор, успокаивая и разминая руку. - Но и она не может вместить в себя все Древо.
- Ты прав, нужно отдать это творцам.
- У нас нет времени на детальное изучение. На эту карту поставлено слишком многое, чтобы опоздать хотя бы на минуту.
- Конечно. Поэтому снять копию нужно быстро. Зови творцов, Градобор… Летняя тьма! Скорее!
Нижайший вдруг отдернул руку от нижнего края свитка, и тот послушно свернулся вокруг валика, но яркий огненный язычок, бегущий по бумаге, не погас.
- Градобор!
- Уже не успеть!..
Павел не сразу сообразил, что всё это означает, - он видел сегодня много чудес. Мало ли как происходит у гипербореев копирование?.. А потом до него дошло.
- Черт! Дайте сюда!..
Слишком много слоев уже превратилось в пепел, но Павел всё-таки подскочил к Брахмиру, вырвал из его рук свиток… Как удачно, что почти все расы Ассамблеи нуждаются в питье - это подсказало служащим Общины поставить на стол в переговорной графин с водой. Только вот огоньку, пожирающему бумагу, было совершенно всё равно, где гореть.
- Ящеры… - прошептал Градобор, глядя, как в графине закипает вода. - Мы глупцы! Смарры установили на свиток охранное заклинание!
В полной тишине двое гипербореев и землянин смотрели, как рушатся их планы. Когда красный отсвет погас, Павел потянулся и вынул из почерневшего от пепла кипятка голый валик.
- Целиком, - констатировал он очевидное. Гипербореи выпрямились и снова переглянулись.
На этот раз без улыбок.
- Если было охранное заклинание, то могло быть и следящее, - сказал Брахмир. - Видимо, ящеры знают о том, что карта похищена.
- Но… - Градобор запнулся на секунду и вёе-таки закончил: - Это же война!
- Мы ошиблись, и теперь Общине придется заплатить за это.
- Необязательно, - проговорил Павел. - Как работают следящие заклинания?
- По-разному. Простейшие показывают только положение искомого предмета. Сложные - сообщают магу обо всём происходящем вокруг. Они, впрочем, требуют большой энергии…
- Которую должны были почувствовать творцы, - подхватил Брахмир.
- Вы можете регистрировать магию? - удивился Павел.

Предыдущая страница 32 Следующая страница


33 Игорь Огай

- Иногда, - неохотно признал слуга. - Если источник очень силен и если заранее знать, где искать… Природа силы смарров нам неизвестна, но творцы порой чувствуют изменения в ткани мироздания, противоречащие его законам.
- Ясно, - не то чтобы Павел понял объяснение до конца, но он вполне готов был принять его на веру. - Свой этаж вы, конечно, контролируете постоянно, и если ничего не почувствовали, значит, ящеры используют простое заклинание. Они могут знать о похищении, но не о похитителях…
Градобор сообразил первым. Он вдруг шагнул к землянину, заглянув своими огромными зрачками, казалось, прямо в душу.
- А ведь похититель ты, Павел. Так? Почему ты хочешь спасти нас от неприятностей? Ведь ты подставляешь себя и весь Земной отдел.
- Может быть, я проникся лозунгом о пользе стабильности… - предположил землянин, но, взглянув на качающего головой гиперборея, решил не продолжать. - Ладно… Совсем недавно, когда я еще был ящером, у меня состоялся любопытный разговор с Эхтинором Тарийским. Глава Миссии предположил, что земляне якобы могли… могли узнать о…
Не то чтобы он планировал сделать в этом месте паузу, просто вызванный магическим дымом приступ кашля, давно рвавшийся наружу, наконец взял свое.
- О втором слое мироздания, - закончил Брахмир.
- Он назвал это… - Павел оглянулся в поисках воды, задержал взгляд на закопченном графине и поморщился. - Он назвал это альтернативным стволом и при этом был очень обеспокоен. И если вы объясните мне, почему, я, пожалуй, готов буду взять похищение на себя.
Гипербореи молчали. Молчали долго, сверля друг друга взглядами. Настолько долго, что Павлу показалось, будто, подобно атлантам, они могут общаться без слов. Впрочем, так оно и было: если не для общения, то для понимания друг друга этим двоим слова были явно не нужны - пара веков совместной работы избавляет от необходимости зря сотрясать воздух.
- Ну что же… - сказал Брахмир неторопливо, - рано или поздно кто-то из вас должен был задать этот вопрос. Ты сделал это, пожалуй, раньше, чем мы рассчитывали, но если мирозданию было угодно обставить всё именно так… То, что ты сейчас услышишь, землянин, не даст ни тебе, ни твоим коллегам никаких преимуществ. Новое знание чаще несет боль, нежели радость. Поэтому мы возвращаем тебе опрометчивое обещание взять на себя вину за похищение.

Начало не предвещало ничего хорошего. Павел невольно облизнул губы: может, он зря всё это затеял? Действительно, с чего он взял, что причина беспокойства атлантов может обернуться преимуществом для землян?
- Ты привык считать свою реальность чем-то незыблемым, неподверженным влиянию иных ветвей, независящим от индекса вероятности… То есть всем тем, что называется стволом Древа Миров. И всё это правда, в противном случае Земля давно была бы уничтожена. Но только, кроме ствола, у древа есть еще и корни… Покажи ему, Градобор.
Вероятно, переговорная была оснащена неким презентационным оборудованием. Градобор приблизился к столу, откинул какую-то крышку, нажал несколько кнопок… Это не было похоже на погружение в виртуальную реальность. Полноценного эффекта присутствия не получилось, но, видимо, на это никто и не рассчитывал. Зато стены и потолок комнаты превратились в экраны. В очень хорошие экраны с огромным разрешением и великолепной цветопередачей.
…В этом мире небо тоже было голубым. Солнце, пробивавшееся сквозь облака, заливало окружающее привычным белым светом. Море (или океан?) размеренно катило на берег волны, не слишком большие и не слишком маленькие, как раз такие Павел видел когда-то во время своего последнего отпуска в Крыму. У береговой линии начиналась полого уходящая вверх равнина - сплошь камни, щебень, песок… Дальше угадывались невысокие горы, возраст которых чувствовался даже через экран. Нигде ни птицы, ни ящерицы… Ни даже намека на травинку. Ветер был в этом мире единственной движущей силой, сталкивающей камни и воду…
- Это Земля, - прокомментировал Брахмир. - Там всё точно такое же, как здесь, - тепло, вода, кислород… Не хватает только маленькой детали, как и большинству других таких же планет, - жизни. Это самый наивероятнейший из миров - корень, от которого благодаря неким, почти невозможным событиям позже отросли все прочие ветви… Однажды в прото-океан в нужный момент ударила нужной силы молния, и несколько молекул углерода объединились в первое органическое соединение - это было рождением твоей реальности. А есть ветви, где, например, Землю во младенчестве уничтожил огромный метеорит или на нее упала Луна - события той же степени вероятности, что и зарождение жизни. Из всех этих бесчисленных вариантов были и такие, где разум ткани Вселенной приобрел материальное воплощение. Тот мир осознал себя, прежде чем в нем появились носители разума как таковые. Мысль была первична, и поскольку материи оставалось только подчиняться, жизнь просто не могла не родиться… Ее эволюция, наверное, походила на ту, что знакома и нам, Вселенная не станет вмешиваться по мелочам. И люди получились совсем такие же, как мы… Вот только их степень контроля над своей действительностью нам и не снится, хотя, возможно, именно мы, гипербореи, лучше всех понимаем природу их могущества.
- Менталы… - проговорил Павел. - Эти контактеры…
- Да, именно так. Если придерживаться простых схем, отбросив бесчисленные, не представляющие интереса мертвые миры, то можно сказать, что у Мирового древа есть корень, - Брахмир широким жестом охватил панораму на экранах, - и есть целых два ствола. Это не редкость даже для настоящих земных деревьев, так что аналогия должна быть тебе понятна. Один ствол - материальный, это твой мир, Павел. Второй - ментальный. О веточках, которые могли отрасти от него, я и догадываться боюсь, даже мы, наверное, сочли бы многие из них абсолютно чуждыми. Но сам ствол - как линия событий с наибольшей вероятностью - всё же населен людьми. Ты встречался и говорил с ними. Что бросилось тебе в глаза в первую очередь?
- Ну… - Павел попытался сосредоточиться. - Они сильные. Эти их игры с реальностью…
- Не то!
- Они… во многих вопросах наивны, как дети, и даже более. Я бы сказал, что они выросли в условиях идеального общества…
- Уже ближе. Но всё-таки не то.
- Тогда говори сам! - вскипел Павел.
Гиперборей не обиделся.
- Главное в том, что вы вообще говорили, Павел. Это значит, что, несмотря на все отличия, их образ мышления, их цели и их побуждения доступны нашему пониманию. Некоторые лидеры Ассамблеи, как мы видим теперь, сделали из этой предпосылки ложные выводы о том, что менталы мыслят так же, как сами члены четверки. То есть озабочены в первую очередь повышением своего индекса вероятности.
- Повышением индекса… - повторил Павел, и на его лице вдруг отразилось понимание, которого Брахмир, похоже, ждал с самого начала монолога. - То есть это значит…
- Да, верно. Это значит, что у нашего ствола вероятностей - у твоей Земли, Павел, - тоже есть индекс. Он огромен. Его невозможно поколебать усилиями атлантов или смарров и даже объединенными усилиями всех существующих ветвей, сколько их есть. Но люди из… гм… альтернативного ствола теоретически могут добиться нуллификации твоего мира, а значит, и всех образованных им ветвей. Это главная причина сегодняшнего кризиса.
Что должен испытывать человек, считавший свой дом неуязвимым и вдруг обнаруживший его построенным на пороховом погребе, к которому уже подбирается маньяк с зажигалкой? Панику? Ужас? Порыв спасти и защитить?..
С некоторым удивлением Павел осознал, что ничего этого не было. Может быть, потому, что видеть крушение и куда менее абстрактных, чем какой-то там индекс вероятности, идеалов ему случалось не в первый раз. А может быть, потому, что озвучивший угрозу гиперборей и сам был слишком спокоен.
Впрочем, возможно, эмоции еще нахлынут позже пока же в голове теснились лишь новые вопросы.
- Ты ведь не считаешь менталов угрозой, слуга? - проговорил Павел. - Почему?
- Потому что, в первую очередь, не считаю их глупее себя. Корень и оба ствола - основа Мирового Древа. Никто не знает, каким образом они связаны. Быть может, если срубить один ствол, второй тоже рухнет, лишившись поддержки? А если нет, то как скажется на нем глобальное перераспределение индекса? Ведь этот процесс гораздо сложнее, чем просто «всем поровну». Тот, кто хоть немножко способен чувствовать ткань мироздания, ее дрожь в тот миг, когда рушатся миры, не станет играть в такие игры.
- А тот, кто неспособен? - ухватился Павел. - Атланты? Ящеры?
Индейцев он почему-то не счел нужным упомянуть.
- Мы не знаем этого точно… - начал слуга, но резкий и какой-то чуждый окружению звонок мобильного телефона прервал его.
Градобор полез за трубкой, и в то же время зазвонил телефон Павла. Он оглянулся, нашел свою одежду на стуле, и, путаясь в складках плаща, извлек аппарат из кармана куртки.
- Алло, Паша? Потапов беспокоит. Как быстро ты сможешь приехать?
- Я? - Павел с трудом вспомнил, что отпрашивался сегодня домой. - Это смотря зачем.
- Эхтинор вызывает нас на совещание Совбеза. Обоих. В общем, двадцать минут тебе на дорогу, потом Миша проводит. Не задерживайся…
Он отключился. Одновременно спрятал аппарат и Градобор.
- Кто созывает? - осведомился у него слуга Общины.
- Атланты и ящеры. Сегодня это становится правилом.
- Повестка?
- Обсуждение текущей ситуации. Это может означать всё, что угодно - от нового плана задержания контактеров до обвинения в хищении карты.
Брахмир согласно кивнул.
- Сейчас в Общине двадцать пять меченосцев вместе с тобой. Посоветуй остальным быть готовыми выступить по сигналу.
- Я посоветую им это, слуга.
- А тебе, землянин, - Брахмир повернулся к Павлу, - лучше на время покинуть здание Ассамблеи.
- Я бы рад, - признался Павел, - но Эхтинор вызывает и меня.
Слуга приподнял брови в удивлении, посмотрел на Градобора. Проговорил:
- Настоятельно посоветуй меченосцам… - и снова к Павлу: - В таком случае, идем. Я не знаю, чем помогут тебе новые знания, но Мироздание мудро и ничего не свершает понапрасну. Настает время понять его планы.
- Две минуты, - попросил Павел. - Мне надо переодеться.

Видимо, шеф звонил с улицы, потому что к лифту они подошли одновременно - Потапов со стороны вестибюля, двое гипербореев и Павел от двери Общины. Потапов посмотрел на своего сотрудника взглядом, обещавшим серьезную разборку, но при посторонних не произнес ни слова. Лишь коротко кивнул ассамблейщикам:
- Слуга Брахмир. Градобор… Извините, я полагал вас нет на Земле.
- Вы правильно полагали, - Брахмир кивнул в ответ. - Я вернулся из Общины час назад.
Потапов посмотрел на слугу и поправился:
- Нет, я имел в виду Градобора. Я звонил ему по частному вопросу около половины пятого, но соединение не прошло.
- Половина пятого? - переспросил Павел. - Вы не поверите, шеф, но в это же самое время я звонил вам. Ваш аппарат поддерживает функцию переадресации?
- Что?.. Да, конечно. А в чем дело?
Градобор улыбнулся.
- Ты был прав, Павел. Ошибка соединения.
Тот пожал плечами.
- Или замысел Мироздания. Одно из двух.
Потапов и Брахмир по очереди оглядели своих подчиненных, потом в недоумении посмотрели друг на друга.
- Мы объясним, - пообещал им Градобор. - Чуть позже.
Двери лифта наконец раскрылись, и все четверо без лишних слов погрузились в кабину.
Из всех рас Ассамблеи инки лучше всех умели создать нужный антураж. Возможно, поэтому зал заседаний Совета Безопасности когда-то разместили на их этаже. Изобретать велосипед краснокожие дизайнеры не стали: не такое уж большое помещение было разделено на четыре сектора, в каждом из них располагалось по десятку кресел тремя ярусами. Если цвета секторов являлись излюбленными оттенками рас - Павлу было чему удивиться. То, что сами инки предпочитали золото, а гипербореи глубокую синеву снега в безлунную ночь, было вполне объяснимо. Но почему атланты сочли своим любимым цветом темно-коричневый? А болотно-зеленый оттенок сектора ящеров и вовсе можно было счесть за открытую насмешку, но сами смарры на это, конечно, плевать хотели. Лишь орнамент бордюра под потолком был одинакового цвета во всех секторах.
- Идем, - распорядился шеф.
И Павел увидел, куда. В коричневом секторе три крайних кресла в ярусах были помечены наспех намалеванной буквой «З» - наглядная демонстрация отношения ассамблейщиков к аборигенам ствола вероятностей.
Эхтинор Тарийский восседал в первом ряду в компании другого атланта. Еще пятеро заняли задние ряды.
Посол Акарханакан был в гордом одиночестве. К чему телохранители, если буквально за дверью расположилась вся охрана посольства?
- Обсуждение обещает быть бурным, - Градобор подмигнул Павлу, кивнув на воинов-атлантов, после чего оба гиперборея направились к своему сектору.
- Почему тебя вызвали? - тихо спросил шеф, занимая кресло. - Это может иметь отношение к твоим… последним похождениям?
- Может, - честно признался Павел. - Тогда нас точно закроют. В лучшем случае.
- Если выйдем живыми, башку сверну, - очень просто и очень искренне пообещал Потапов. И Павел сразу поверил - не шутит.
Едва гипербореи уселись, атлант поднялся и шагнул к конторке, которые были установлены перед каждым сектором.
- Благодарю за оперативность, коллеги, - проговорил он. - Время у нас еще есть, но сегодня не тот день, чтобы терять его попусту.
- Ящеры опаздывают, - прокомментировал Акарханакан со своего места. - Сколько можно, в конце концов? Предлагаю ограничить полномочия опаздывающих совещательным правом.
- Вы сами скажете об этом смаррам? - поинтересовался слуга Брахмир.
- Отчего бы и нет, - легкомысленно согласился ацтек.
- Коллеги! - воззвал атлант. - Мы начинаем. Отсутствие представителя яще… смарров сейчас роли не играет.
- Вот даже как?.. - будто про себя удивился посол, но его реплика осталась без внимания.
- У нас есть новая оперативная информация. Сегодня в двадцать один час по Москве нарушители снова попробуют пробить прокол в свою родную ветвь. Координаты прежние: в привязке к карте города - Складочный тупик. Нам необходимо разработать новый план захвата. План, не подразумевающий ошибок.
- Почему это должны делать мы и на заседании совбеза? - поинтересовался ацтек. - А не генералы в оперативном штабе?
- Потому что ситуация исключительная, всем вам это должно быть известно.
- Тем более. Пусть этой работой занимаются профессионалы.
- Они… и так этим занимаются. Но даже самые жесткие меры из тех, что разрешены оперативными инструкциями Ассамблеи, обречены на провал с вероятностью девяносто семь процентов.
- Ясно, - проговорил слуга Брахмир. - Даже спрашивать не хочу, откуда такая точность.
- Вы правильно поняли, коллега, - подтвердил Эхтинор. - Речь идет о предсказаниях ящеров. Мы не вправе допустить, чтобы контактеры ушли в свою ветвь с информацией о Земле. Это чревато… слишком большими потрясениями. Поэтому сейчас мы должны решить вопрос, который выходит за рамки компетенции генералов и оперативного штаба.
- А именно? - уточнил гиперборей.
- А именно: вопрос о применении трансвероятностного деформатора.
- Это что за чертовщина? - прошептал Павел.
- Есть такая штука, - шеф снизошел до полуоборота в его сторону. - По сути, просто процессор, который открывает внутри одного прокола другой. Только пока никто не знает, что из этого получится.
- А вы не шутите, коллега? - слуга Общины тоже поднялся, наконец, и подошел к своей конторке. - Вы знаете теорию проколов не хуже меня. И вы знаете, что эта теория не дает ответа на вопрос о возможных последствиях действия деформатора. Не говоря уже о том, что такой прибор никто и никогда не рискнул не то что использовать, а даже и сделать!
- Рис-скнул…
Павлу показалось, что вздрогнул даже атлант. Смарр медленно проявился в кресле первого ряда зеленого сектора. Ну да, этого следовало ожидать. Шапка-невидимка - излюбленный артефакт даже в земном фольклоре, что уж говорить о настоящих магах?
Ящер встал и, высвободив руку, положил на свою конторку крупный кристалл. Горный хрусталь, главный магический материал смарров, пульсировал чернотой столь же живой, что и царящая под капюшоном самого ящера.
- Как интересно, - прокомментировал ацтек. - Такие же стекляшки мы во множестве изъяли из храмов золотого Солнца после процесса над жрецами.
- Не с-сущ-щес-ственно…
- Да, скорее всего, - легко согласился посол. Многие артефакты и даже сувениры ящеров выглядели совершенно одинаково. - А скажите, уважаемый, предсказание о том, чем кончится применение этой штуки у вас, случайно… есть?
- Ес-сть… - голос ящера остался бесстрастным, как, впрочем, всегда. - Выброс-с с-силы с-седьмого порядка… Разруш-шение нити прокола… развоплощ-щение приш-шельцев…
- Для нас имеет значение только последнее, коллеги, - быстро вставил Эхтинор. - Тем более что разрушение прокола не только уничтожит нарушителей, но и убедит менталов в чрезвычайной опасности повторных попыток проникновения на Землю, что особенно важно. Со всеми прочими… неудобствами нам с вами придется смириться.
- Неудобствами?! - слуга Брахмир был искренне поражен. - Выброс седьмого порядка вы называете неудобствами?! Это же сравнимо с тактическим ядерным зарядом: два десятка кварталов - в пыль и пол-Москвы - в руины!
- Шеф! - Павел затряс начальника за плечо. - Да они же все белены объелись!..
- Паша, молчи! - Шипенье Потапова сейчас очень напоминало звуки, обычно издаваемые ящерами. - Сядь до поры!
- Всё это учтено, - проговорил Эхтинор. - И признано допустимыми потерями. Местное представительство Ассамблеи, конечно, придется эвакуировать немедленно.
- Кем учтено? - осведомился со своего места ацтек. - Кем признано допустимым? Эвакуация представительства вынудит свернуть всю оперативную работу, наладить которую снова в пережившем катаклизм городе мы не сможем многие месяцы. Мы фактически потеряем контроль над вероятностным Древом. Я отнюдь не убежден, что цель оправдывает подобные средства. Это, если угодно, официальная позиция империи.
- То есть вы воздерживаетесь? - уточнил атлант.
- Да, - согласился ацтек, помедлив.
- Коллега Брахмир? - осведомился глава Миссии.
- Категорически против.
- Предсказуемо, но уже не играет роли. Атлансия и Гнездо за применение исключительных мер, - атлант повернулся к землянам. - Сергей Анатольевич, вам предстоит большая работа. Нужно будет объяснить людям, откуда в городе взялся взрыв такой мощности. Подготовьте план мероприятий и доложите через час.
- Я вынужден извиниться, господин Эхтинор и члены совета, - Потапов поднялся с кресла. - К сожалению, это совершенно невозможно. Акцию подобного масштаба не удастся прикрыть никакими способами.
- Поч-чему? - поинтересовался смарр.
- Потому что у меня нет возможности представить средствам массовой информации и компетентным органам убедительные доказательства провоза в Москву ядерного заряда. Во-первых, они все на строгом… н-да… И тем не менее всё так - на учете. Очень быстро станет понятно, что ни один из них не был использован. Во-вторых… Поймите правильно, в подобных случаях наши обычные средства… взятки, проще говоря, перестают действовать. Самое большее, что я смогу, это обеспечить истерию в «желтой» прессе, но она ничего никому не докажет и не сможет служить прикрытием операции… И всё это, не говоря о том, что последствия выброса магической энергии чисто внешне будут весьма отличаться от банального ядерного взрыва. - Шеф помедлил, перед тем как закончить свою речь, и оттого заключительные слова его прозвучали особенно веско: - Данная акция ставит под угрозу режим конспирации, и я не смогу более обеспечивать скрытность вашего пребывания на Земле, господа. Всем вам известно, чем это грозит.
Потапов сел на свое место при полном молчании аудитории.
- А чем это всё-таки грозит? - прошептал Павел.
- Без понятия, - шеф был явно доволен произведенным эффектом. - Но когда однажды я случайно сказал такое, они отказались от плана высадки десанта на Порто-Санто.
Ассамблейщики молчали, каждый по-своему.
Ацтек - заинтересованно, он явно жаждал узнать, чем всё это кончится, но не собирался вмешиваться.
Гипербореи - одобрительно. Это чувствовалось даже во взглядах, вскользь брошенных на землян.
Атлант и ящер… Эта парочка слишком пристально всматривалась друг другу в глаза. Уж не наладили ли они телепатический контакт?
- Объяснения приняты, - провозгласил наконец Эхтинор. - И признаны обоснованными. Земной отдел освобождается от ответственности за нарушение режима конспирации, которое, возможно, последует в результате применения трансвероятностного деформатора.
Павел вскочил. Потапов тоже. Но Брахмир опередил их обоих:
- Община высказывает категорический протест! Вы двое не вправе принимать решения такого уровня, ставя под угрозу всю существующую систему контроля Древа Миров!
- Мы говорим от лица Атлансии и Гнезда, - напомнил Эхтинор. - Кроме того, мы так же, как и вы, коллега, принимали участие в голосовании, в котором ваша точка зрения не была поддержана.
- Но лишь потому, что одна из сторон не обладает исчерпывающей информацией! От лица Общины я требую оглашения всех деталей и повторного голосования.
- Будьте осторожны с вашими требованиями, коллега, - голос атланта перестал быть беспристрастным. В нем появились отчетливые нотки угрозы. - Каждая раса Ассамблеи обладает правом на эксклюзивное владение информацией, добытой самостоятельно.
- Верно, - гиперборей усмехнулся. - И вы не сможете даже обидеться на то, что Община этим правом не воспользовалась.
- Господа! - если посол империи Инка и собирался сохранять нейтралитет до конца заседания, это ему не удалось. - Я вижу, что от меня была сокрыта некая информация первостепенной важности. Я забираю свой голос и не верну его до тех пор, пока не получу исчерпывающее разъяснение.
- Вы его получите немедленно, - заверил гиперборей. - Дело в том, что…
- Не с-скажи лиш-шнего!.. - в шипение ящера вплелись отчетливые аккорды разгорающейся домны, и Павел впервые увидел, что творится под колпаком ящера, когда кант его наливается алым отсветом. Тьма ничуть не стала реже, просто она… стала красной. Красная тьма, как бы дико это ни звучало, другого определения Павел не смог придумать. Сосуд с почти ощутимой и плотной даже на вид энергией - вот чем был сейчас капюшон смарра.
- Вы угрожаете, уважаемый? - поинтересовался гиперборей.
- Я всем настоятельно советую держать себя в руках, господа, - проговорил Акарханакан. - Когда-то вы доверили посольству обеспечение безопасности заседаний совбеза. И я обещаю вам, что эта безопасность будет обеспечена. Любыми средствами.
Ящер, к которому, без сомнения, были адресованы последние слова, повернул свой колпак в сторону ацтека, но тот не дрогнул. Лишь многозначительно оглядел затейливый орнамент бордюра под потолком. Павел проследил за этим взглядом и хмыкнул. Значит, всё-таки не показалось - в завитушках действительно скрыты амбразуры.
- Итак, вы собирались что-то сказать, слуга Брахмир?
- Конечно. Я хотел разъяснить причины, по которым атланты и смарры так настойчиво добиваются уничтожения контактеров, если уж их не удается задержать. Учитывая обстоятельства, Община считает неправомерным дальнейшее сокрытие от членов Ассамблеи информации о существовании второго, столь же вероятного, как и Земля, ствола Древа Миров. С посланцами именно этого мира мы столкнулись сегодня утром. Все возможные последствия, которые вытекают из данного факта, для господина посла не составит труда оценить самостоятельно.
Гиперборей замолчал и уселся на свое место.
Акарханакану не нужно было ничего объяснять. Это Павлу требовалось разжевывать и класть в рот примитивные аналогии, политик же, всю жизнь занимавшийся интригами в Древе Миров, сразу оценил истинное значение слов гиперборея. Для него они должны были стать даже большим ударом, чем для землянина, - он ведь гораздо лучше понимал все те последствия, о которых упоминал слуга Общины. Но держать удары посол умел, ответ его был выдержан в лучших традициях вождей:
- Благодарю за информацию, - произнес индеец. И тоже опустился в свое кресло.
- Ну? - сказал атлант. - Что же вы замолчали, коллега? Сказав «Альфа», говорите и «Бета». Поведайте господину послу о моих и уважаемого Чщахта мотивах, чтобы уж окончательно исключить предвзятость.
- Я думаю, это лишнее, - проворчал гиперборей. - Господин посол и так может сделать необходимые выводы.
- А может быть, вы боитесь, что тогда империя Инка поддержит не вас? - атлант повернулся к индейцу. - Господин Акарханакан, попробуйте представить себе, что может дать нам всем нуллификация альтернативного ствола. Ведь сейчас на него оттянута ровно половина всей вероятности, которая только существует в Древе. Если нам удастся избавить Землю от конкурента, она станет по-настоящему незыблемой, какой и представлялась вам до сих пор. А наши с вами ветви приобретут почти такую же стабильность, которую Земля имеет сейчас. Признайтесь, разве вы никогда не мечтали о подобном? Ведь это почти безграничный запас времени - Солнце погаснет раньше, чем наши миры исчерпают свою стабильность. Все эти дрязги и мелкие потуги вырвать у вечности лишнюю пару сотен лет, отрубив какую-нибудь и без того малореальную веточку… наши бесконечные междоусобицы, наконец, - всё это уйдет в прошлое! Мы сможем открыто сотрудничать и без помех заниматься внутренними делами. Это ли не достигнутая утопия?!..
Последние слова были лишними, присутствующие слишком хорошо знали судьбу утопий в Древе Миров. Эхтинор прикусил язык, но на лицо ацтека уже выплыла едва заметная усмешка.
- Браво, коллега, - Брахмир неторопливо похлопал в ладоши. - Отличная предвыборная речь. Только вы забыли упомянуть о парочке обстоятельств. Во-первых, никто не знает, как можно нуллифицировать ствол вероятностей, пусть даже альтернативный. А во-вторых, это атака нулевого уровня, результаты которой, как вы знаете, непредсказуемы. Нам с вами отлично известны случаи, когда принудительная нуллификация какой-либо ветви внезапно вызывала цепочку коллапсов соседних равновероятных ветвей. Мы не понимаем этого, но привыкли считать удачей, потому что без лишних усилий получаем прибавку индекса. Только сочтем ли мы удачей, если в такой цепочке окажется Земля?
- Такое случается редко, - проговорил Эхтинор, но отговорка прозвучала жалко даже для Павла.
- Один раз из десяти, - подсказал Градобор. - Не так уж редко, чтобы игнорировать опасность.
- Опас-снос-сть уже здес-сь!.. - Чщахт честно постарался умерить свой пыл перед тем, как заговорить. Тьма под его капюшоном из красной превратилась в багровую. - Яс-сно вс-сем - приш-шельцы опас-сны!.. Вернутс-ся домой - рас-скажут, ч-что мы с-слабы… Тогда - конец-ц…
- Я предполагал подобный мотив, - Брахмир кивнул, - но из уважения к вашей расе продолжал искать менее постыдное объяснение. Мы перебрали десятки возможных вариантов, а это всё-таки оказался банальный страх. Без обид, уважаемый Чщахт…

Предыдущая страница 33 Следующая страница


Уровень атаки 34

- Не знающ-щий с-страх-ха - гибнет… Мы - знаем…
- Довольно, господа, - негромко попросил индеец, не вставая с места. - Я услышал достаточно. Я должен принять решение.
- Не ошибитесь, - пожелал Градобор.
- Не ош-шибис-сь… - повторил за ним Чщахт, вкладывая в те же слова совсем другой смысл.
Павел посмотрел в лицо ацтека и вдруг понял, что тот ответит. Попытки гипербореев воззвать к разуму были слишком слабы по сравнению с алчностью, разбуженной атлантом, и страхом, умело подогретым ящером. Ведь краснокожие никогда не славились стойкостью ни к тому, ни к другому.
Человек, от которого зависела судьба Москвы, поднялся со своего места, и Павел со всей ясностью осознал, что если тот произнесет хоть слово, ни гипербореи, ни земляне не смогут остановить катаклизм, даже если Филиппычу удастся невозможное и он поднимет по тревоге Кантемировскую дивизию.
- У Земного отдела имеются возражения… - Павел сам не узнал своего голоса и не заметил, как оказался на ногах.
- Что? - Эхтинор не сразу догадался обернуться. Потапов вздрогнул, но ничего не сказал. Лишь посмотрел на подчиненного снизу вверх с надеждой.
- Что? - невольно повторил ацтек вопрос атланта, хотя только что собирался сказать нечто совсем другое.
- Возражения… - повторил Павел. - Совету предоставлена не вся информация…
Фраза была слишком коротка, чтобы дать время на осознание собственных невнятных подозрений, на сведение фактов и домыслов в единую картину. Но и садиться на место, извинившись, было уже поздно.
- Тебе никто не давал слова, Головин! - обрубил глава Миссии. - Сядь, пока Земной отдел еще существует!
- Возражаю! - подал голос слуга Брахмир. - Господину Потапову было предоставлено право участвовать в обсуждении.
- Потапову, а не Головину!
Шеф поднялся.
- Я делегирую это право своему сотруднику, - и сел обратно, шепнув едва слышно: - Давай, Паша. Что бы ты ни задумал…
Павел облился холодным потом. Что бы он ни задумал?.. Ощущение чего-то упущенного снова заполнило сознание. Как два часа назад, когда ассамблейщики ворвались в кабинет к Потапову с обвинением в саботаже. Нет, сначала ворвался бедняга директор. Потом ассамблейщики. А потом смарр поработал с его памятью…
Взгляд сам собой остановился на черном кристалле перед ящером. Чщахт! Вот оно что… Уж лучше бы он оставил в покое домыслы землянина, тогда бы тот не вбил себе в голову, что они настолько важны!
«…Ты поймеш-шь с-слиш-шком поздно..» - сказал ящер, когда посол инков отказался от своих планов интервенции. Впрочем, от своих ли?
У смарров нет конкурентов среди ветвей Земного ствола - они могут бояться только соперников самой Земли. И они нашли этих соперников задолго до того как те обнаружили Землю. Два месяца назад, когда подставляли избранника дочери посла под пулю Павла и спасали атлантов - своих потенциальных союзников? Или двадцать лет назад, когда заставили жрецов выбрать нужную священную жертву? Не важно. Они спасали себя, защищая Землю на свой безжалостный лад, не доверяя никому в этой многолетней интриге. Если бы для этого понадобилось сжечь не полгорода, а половину человечества, - они не остановились бы. Люди - ничто, главное сохранить саму реальность ствола Древа Миров, даже если она превратится в мертвую пустыню…
- Разрешите вопрос, господин Акарханакан, - проговорил Павел. - Вы упомянули, что точно такие же кристаллы были изъяты из храмов ацтеков.
- И что с того? Для меня они все одинаковы.
- Как попали в храмы эти кристаллы и что они собой представляли?
- А можно и мне задать вопрос, Павел Головин? - ацтек вольно облокотился о конторку. - На каком основании ты меня допрашиваешь?
- Поддерживаю! - подхватил атлант. - Головин не имеет полномочий…
- На проявление частного интереса? - перебил его гиперборей. - Полноте, коллега Эхтинор. Только господину послу решать, отвечать ему на досужие расспросы или нет. Хотя сейчас я бы посоветовал ответить, - он повернулся к ацтеку: - Господин Акарханакан, вы ведь были главным свидетелем обвинения на суде над жрецами. Вам уже нечего скрывать.
- Хорошо, - проговорил ацтек, подумав. - Возможно, вы правы… Кристаллы были закуплены жрецами в частном порядке у представителя Гнезда смарров. Я сам выступал посредником сделки. Их назначение - одноразовый прокол из ветви империи Инка в ствол вероятностей.
Сердце рванулось в груди и снова забилось в прежнем ритме. Павел перевел дух. Не один и не два кусочка встали на место - сошлась целая половина большого и сложного пазла. Сразу, в одно мгновение. Не ошибиться бы теперь со второй половиной…
- Кристаллы покупались в рамках подготовки к интервенции?
- Да, - согласился посол. И быстро добавил: - Однако хочу напомнить всем, что это была частная инициатива преступной группы лиц, не имеющая ничего общего с официальной внешней политикой империи.
- Это не важно, - отмахнулся землянин. - Вы ведь слышали: что знает один смарр - знает Гнездо. А Гнезду невыгодны серьезные потрясения на Земле - стабильность превыше всего. Они ведь даже почти не обманули вас, кристаллы действительно сделаны для одноразового прокола в ствол вероятностей… Вот только в альтернативный ствол.
- Х-хватит с-слов!.. - проревел Чщахт, и Павел зажмурился.
У него оставалась только одна надежда, что смерть от руки смарра послужит лучшим доказательством его правоты. Эта мысль, видимо, пришла в голову и ящеру, потому что тот не произнес больше ни звука и не сделал ни единого колдовского жеста. Лишь дерево конторки в том месте, где его касались руки Чщахта, обуглилось и задымилось.
И Павел заторопился:
- Гнездо с самого начала планировало ослабить менталов руками ваших воинов, господин посол. Полагаю, ваших людей ждала гибель, менталы могут за себя постоять. Но они не привыкли считать окружающих врагами - столкновение с нашей реальностью стало настоящим шоком для контактеров. Несколько тысяч бойцов с лучшим оружием инков перепахали бы их мир вдоль и поперек, прежде чем были бы уничтожены. А руины цивилизации еще долго не смогли бы соперничать с Землей… Или, вернее, с Ассамблеей. Так, уважаемый Чщахт? - Павел повернулся к смарру. - Ведь сейчас вы больше всего боитесь, что этот заговор станет известен менталам, и те изменят своим миролюбивым убеждениям.
- Почему заговор должен стать известен менталам? - с неподдельным интересом осведомился Эхтинор.
- Что знает Гнездо - знает каждый смарр, - вздохнул Градобор. - В составе группы, встречавшей «гостей», был ящер… Господин посол, официально заявляю вам, что Община готова оказать посильное содействие в изучении свойств изъятых у жрецов кристаллов. Как вы думаете, уважаемый Чщахт, слова Головина будут подтверждены?
Павел перевел дух и заключил:
- Прежде чем проголосовать окончательно, подумайте, не становитесь ли вы снова орудием заговора. Это всё, что Земной отдел имел сообщить.
Он опустился в кресло - ноги всё равно больше не держали. Но ацтек продолжал смотреть только на него.
- Не думай, что я благодарен тебе, землянин, - выдавил Акарханакан. - Ты даже представить себе не можешь, какой урон Ассамблее нанесли твои слова. Но, так или иначе, они не оставляют мне права выбора… Господа, сознавая свою ответственность за возможные последствия, я всё-таки вынужден голосовать против применения трансвероятностного деформатора.
- Безумц-цы… - Чщахт медленно вышел на середину небольшой площадки в центре зала. Оказавшаяся на его пути конторка разлетелась вдребезги, хотя смарр даже не прикоснулся к ней. - Вс-станете на пути - с-сотрем!..
В абсолютной тишине он проследовал к двери и вышел из зала.
- Ну что же, коллеги, - задумчиво произнес Эхтинор Тарийский, стряхивая щепки со своего одеяния. - Вы сами этого захотели: раскол - значит, раскол. Сожалею, что успел сообщить вам время акции, но… могу лишь повторить за ящером: не становитесь на пути.
Пока делегация атлантов покидала зал заседаний, слуга Общины и посол империи сверлили друг друга взглядами, пытаясь уяснить, насколько надежен новый союзник. Потом гиперборей поднялся и вышел на середину, протягивая ацтеку руку. Тот помедлил пару секунд, но всё же сделал несколько шагов навстречу и ответил на рукопожатие.
- Сегодня началась война, - сообщил Брахмир. - Первое сражение назначено на девять часов вечера.
- Первое и последнее сражение, - поправил Акарханакан. - Война будет недолгой.
- Пожалуй, - согласился слуга. - К назначенному времени Община может выставить двадцать пять меченосцев, весь оперативный резерв. Чем обладает посольство?
- Пять интаев, - неохотно выговорил посол. - С полным вооружением.
- Полевые излучатели с защитой? - уточнил гиперборей.
- Да. Плюс человек двадцать ритуальных стражей, но это просто пушечное мясо.
- В целом - не густо, - слуга покачал головой.
- Еще… - Акарханакан поморщился, но всё-таки продолжил: - Два шагателя с операторами.
- Целых два?! - Гиперборей казался искренне удивленным. - Но тяжелая техника запрещена к ввозу на Землю.
- Значит, мы оказались дальновиднее вас, - парировал ацтек. - Как видите, ситуация, в которой она оказалась необходимой, всё-таки возникла.
- Хорошо. Не будем сейчас спорить. Остается только выяснить, насколько дальновидными были ящеры и атланты.
- Если мы немедленно не блокируем главный процессор Ассамблеи, это не будет иметь значения, они получат из родных ветвей любые силы.
- Значит, вашим интаям нашлось дело, господин посол…
Фигура Градобора вдруг выросла перед землянами, и Павел перестал слушать стратегов. Потапов тоже очнулся от ступора.
- Павел, спасибо, - проговорил гиперборей. - Ты сильно понизил вероятность нашей гибели. Сергей Анатольевич, я считаю, что отделу не стоит вмешиваться в драку: кто бы ни победил сегодня, после он не сможет обойтись без вас.
- В таком случае, мы будем готовы, - проговорил шеф. И усилием воли унял дрожь в руках.
- Хорошо, - гиперборей кивнул. - Остается лишь прояснить один нюанс, который не учли даже смарры. Они слишком доверяют собственному предсказанию и даже не задумались о том, как контактеры смогут пробить прокол без карты.
- Есть одна идея на эту тему, - произнес Павел. - Но с уговором: я хочу быть там.
- Это большой риск. Я ведь обещал тебе не давать повода для сомнений и пока держу слово. Зачем тебе это?
- Вы все будете очень заняты, Градобор. Стабильность Древа и всё такое… Чтобы вытащить Тамару, рядом с ней должен оказаться человек, которому плевать на глобальные проблемы.
Гиперборей усмехнулся:
- Ну, разумеется! К тому же это хорошая возможность заполучить в отдел живого «сканера»…
При последних словах Потапов, уже открывший рот для возражений, вдруг поперхнулся и закашлялся.
- Но ты ведь не воткнешь мне из-за этого клинок в спину? - поинтересовался Павел.
- Клянусь летним светом, нет! Ассамблею ждут большие перемены. Если мы победим, Община будет заинтересована в новых союзниках. Сильных союзниках.
- Как здорово, что ты такой прагматик! - фыркнул Павел. - Значит, мне остается лишь выяснить, работал сегодня Филиппыч с ксероксом или нет?
Градобор поднял брови в удивлении. Шеф повторил его жест, но в ту же секунду в его взгляде промелькнуло понимание.
- А вот пойдем к нему и спросим, - предложил он. - Может, и повезет, Семен - мужик хозяйственный.

6

Середина ноября, без пяти девять вечера. Если бы не мокрый снег, покрывший за последний час асфальт белым ковром, в безлюдном тупике уже было бы абсолютно темно. Одинокая темная колея, протянувшаяся за «Фольксвагеном», заставляла думать, что этот тупик, окруженный бетонными заборами с редкими воротами и глухими, складского типа зданиями, совершенно пуст. Но Павел готов был спорить на что угодно - они были уже здесь. Четыре расы бывшей Ассамблеи уже выставили своих лучших воинов на единственную битву грядущей войны, но время ринуться в схватку пока не пришло. Ведь атланты и ящеры еще не знают, зачем заявился сюда одинокий и беззащитный перед их мощью человек.
Павел не стал выключать фары, маскироваться не имело смысла. Без трех минут девять. Тупичок совсем короткий, времени оставалось как раз на то, чтобы весь его пройти пешком. Значит, пришельцы появятся сейчас или никогда.
Сейчас или никогда.
Сейчас или…
Дальний свет фар, пробивавший улицу насквозь, выхватил в ее начале четыре человеческие фигуры. Трое контактеров и Тамара.
Три минуты - время на одну сигарету. В который раз уже Павел пожалел, что бросил, так и не сделав в машине ни одной заначки. Он открыл дверцу, выбрался на свежий воздух. Невольно окинул взглядом заборы. Бесполезно пытаться угадать, за которым из них скрываются враги и друзья. Градобор не счел нужным посвящать землянина в свои планы, а о замыслах ящеров и атлантов он и сам мог лишь догадываться.
- Ты всё-таки пришел, - тезка из иной реальности, как и раньше, двигался впереди. За ним - Нико и еще на шаг позади - Тамара и Таня, под ручку, как закадычные подруги.
Все четверо были еще слишком далеко для беседы, но Павел вспомнил непринужденный разговор в движущемся вагоне метро и решил не удивляться.
- Я принес то, что тебе нужно, - сказал он. Несколько листков из ксерокса влезли во внутренний карман только сложенные вчетверо, но Павел надеялся, что это не помешает навигатору группы использовать их по назначению.
- Спасибо. Тамара была уверена, что ты поможешь. И я тоже.
- Не за что. Мне - так уж точно.
- Кому же тогда?
- Моему не в меру инициативному другу. Ты его не знаешь.
- Поблагодари его от моего имени.
- Непременно… если еще увижу.
Болтовня годилась, чтобы занять время, но натянутым нервам впрок не шла. Контактеры приближались уверенным деловым шагом. Пожалуй - слишком уверенным… Тома ведь не могла не предупредить их о засаде?
- Я здесь не один, - громко проговорил Павел. - Кое-кто не хочет отпускать вас домой.
Рука непроизвольно сжала спрятанный в кармане цилиндр с большой рифленой кнопкой на торце. Перед самым отъездом с фабрики Градобор всё-таки вручил Павлу «колпачок». Сопутствующий комментарий не слишком воодушевлял: «Включай, только если совсем прижмет, больше двух-трех ударов он не выдержит. Да и время действия маловато…» Но если ящеры подслушивали разговор, защита могла понадобиться прямо сейчас…
- Мы знаем, ты говорил, - контактеры уже приблизились до расстояния нормальной слышимости.
Минута до девяти часов. Правой рукой Павел полез под куртку за листками. Палец левой чесался на кнопке «колпачка». Нет, еще рано. Для включения деформатора ящерам нужно, чтобы контактеры сперва пробили свой прокол, атаковать раньше смарры не станут.
- Ты можешь отдать карту, - тезка остановился в шаге от Павла. - Таня контролирует окружение.
Девушка, снисходительно улыбаясь, смотрела куда-то за спину и чуть в сторону от Павла. Тот кивнул и вытащил бумаги. Протянул Нико.
- Держи. Разберешься - считай, повезло.
Навигатор с удивлением взял листы, расправил их, перетусовал…
- Непривычно, но я разберусь. Если сложить с образом памяти Тамары…
- У тебя сорок секунд, - напомнил землянин, но парень уже не слушал. Он опустился на колени и прямо на мокром снегу выкладывал замысловатую фигуру, сочетая друг с другом листы по ему одному известным признакам.
- Он справится, - пообещал тезка.
- Не сомневаюсь, - буркнул Павел. - Тамара, подойди.
- Зачем?
- Затем! Быстрее, сейчас здесь будет жарко.
- Не будет, - тезка покачал головой. - Я же сказал: Таня присматривает за ними.
- Павел, извини, - проговорила Тамара смущенно. - Нико объяснил мне: чтобы пройти через портал, потребуется физический контакт.
- Какой портал? Что ты несешь, девочка?.. - ситуация требовала соображать быстро, и, заканчивая фразу, Павел уже понял всё. Юношеский романтизм, могучие и мудрые друзья, волшебная сказка на расстоянии вытянутой руки… Предсказать решение Томы было очень просто, стоило лишь задуматься об этом немного раньше.
- Доволен? - процедил он в сторону тезки. - Задурили ребенку голову - получили нового «сканера»? Тома, я обещал матери вернуть тебя домой, и я это сделаю…
- Приготовьтесь! - Нико закончил раскладывать свой пасьянс на снегу. - Мы успели! Скорее возьмите меня за руки…
И Павел седьмым чувством ощутил - сейчас.
Он рванулся к Тамаре, и его старту позавидовал бы мировой чемпион в спринте. Кнопка под большим пальцем с треском проломила предохранитель и утонула в корпусе одноразового прибора. Уши заложило от чистого хрустального звона, похожий на граненый стакан колпак защитного поля накрыл всех пятерых.
Павел всё-таки поскользнулся на снегу. Включение защиты застало его в нелепой позе - уткнувшегося носом в демисезонные сапожки Тамары. Он вскочил почти мгновенно, но сразу понял, что к началу шоу уже опоздал.
«Пауза» работала. Остановились в воздухе редкие снежинки, затих мягкий шелест мотора «Фольксвагена», замерло разгоравшееся под ногами навигатора зеленое зарево прокола… Тамара и контактеры тоже замерли.
- Вот так вот… - прошептал Павел. - Вот тебе, Танюша, и контроль…
Из ворот в конце тупика с напрочь сорванными стальными створками уже бежали служители Посейдона. По стене ближайшего склада скользил невесомый и бесшумный силуэт ящера. И лучемет с «гюрзой» в ладонях Павла показались ему детскими игрушками.
Ну же, Градобор! Будь проклята твоя пунктуальность!..
Разрывая голым телом колючую проволоку, Чщахт перемахнул со стены на забор, а затем на асфальт. Десять шагов и одно мгновение, чтобы рассмотреть ящера в деталях: магическая красота атакующего хищника завораживала. Павел усмехнулся. Два-три удара? Как бы не так, легкая защита будет смята мгновенно. Он поднял оружие, ни на что особо не надеясь.
Чщахт распрямился во весь рост, воздев руки в боевом заклинании, и в тот же миг за спиной землянина полыхнула зеленая вспышка. Павел не успел ни удивиться, ни обрадоваться, когда столб белого света ударил под ноги смарра. Земля вздрогнула, вспоротый вместе с бетонной подушкой асфальт поднялся торосами, скомканное тело ящера швырнуло в забор. А вырванный из его рук черный кристалл прокатился по снегу и остановился в пяти шагах от границы «колпачка», переливаясь радужным стеклянным блеском в лучах фар перекосившегося «Фольксвагена».
Служители Посейдона медлили лишь мгновение. Рой огненных шаров и лес молний ударил через голову Павла вдоль улицы, и только тогда землянин нашел в себе силы обернуться.
Инки не смогли спрятать эти машины в тупике - чтобы доставить их сюда, Акарханакану пришлось пробивать прокол. Занимая всю ширину улицы, две паукообразные конструкции двигались быстро и изящно. Электрический ливень атлантов обрушился на машину, шедшую справа, тонкая обволакивающая корпус пелена защиты вспыхнула, силясь поглотить энергию. Шагатель вздрогнул, замедляя бег, белая, как лучемет Павла, броня покрылась багровыми кляксами, ветвистыми, словно отпечаток молнии, разводами.
И тогда в ответ заговорили огневые точки боевых машин. Десяток стволов пробили тупик веером лучей, прокололи очередями плазменных разрядов…
Результат Павел оценить не сумел. Первый же луч задел его спасательный стакан и, преломившись на грани, вызвал к жизни рвущий душу вой циркулярной пилы, напоровшейся на гвоздь. Павел упал на колени, зажимая уши ладонями, но каждый его нерв уже вибрировал, как струна, рождая симфонию боли.
Огненная феерия над его головой продолжалась. Бетон заборов крошился случайными попаданиями, ближайший склад занялся изнутри едким чадящим пламенем. Ранний снег не выдержал буйства энергий, высыхающий на глазах асфальт дымился по всему проезду. Здание за спинами атлантов превратилось в руины, но огонь инков продолжал выколачивать из обломков стен кирпичную пыль.
Шальной разряд ударил, наконец, в обреченный «Фольксваген», и машина взорвалась, будто начиненная тротилом. Глядя, как беззвучно и медленно разлетаются железки, Павел думал, что надо всё-таки собраться и встать… И что неплохо бы подобрать оружие, так, на всякий случай… Но прежде всего нужно унять эту противную, никак не отпускающую тело дрожь, от которой под черепом разливалось гудение, будто от сотни пчелиных крыльев…
Сквозь туманную пелену перед глазами Павел увидел, как бесформенный комок у забора зашевелился. Одну за другой Чщахт расправил конечности, попытался подняться на все четыре ноги… И тут же отпрянул назад от удара лапы шагателя прямо перед мордой.
Атланты больше не атаковали. Уцелевшие служители из последних сил растягивали перед собой дрожащее голубое покрывало, в котором вязли разряды и лучи. Один из шагателей замер, перекошенный, на середине проезда. В почерневшей броне его медленно остывали рваные пробоины. Вторая машина инков приблизилась вплотную, брюхо ее почти нависало над Павлом, а от грохота и воя бортового оружия закладывало уши даже под защитой.
Павел подхватил лучемет, попробовал прицелиться. Бесполезно, ящера загораживала опора боевой машины.
- Где же твои меченосцы, Градобор? - прошептал он, не слыша самого себя. Оглянулся в надежде и облился холодным потом.
Среди развалин склада, в конце тупика, под прикрытием щита служителей Посейдона стояли трое ящеров. Вот один из них вытянул руку, и гаснущее покрывало атлантов снова налилось ярким голубым свечением, перестало рваться и прогибаться под шквалом огня. И тогда смарр пошел вперед, двигая перед собой непроницаемую стену. Немногие выжившие служители мгновенно сгруппировались по флангам, двое смарров заняли места рядом с сородичем.
Почти рефлекторно Павел повернул лучемет в их строну… и опустил оружие. Какой толк от комариного укуса, если бессильны пушки могучего танка?
Один из ящеров на ходу сделал сложный пасс, и от шагателя повеяло полярным холодом. Обращенная к нему стенка «колпачка» покрылась инеем, машина инков на глазах одевалась коркой льда, ее орудия умолкали одно за другим. Опоры заскрежетали и подогнулись, и в этот момент третий смарр вогнал в коленный сустав одной из них пылающий шар. Корпус промороженного насквозь шагателя накренился и обрушился вниз, броня раскололась, из ее недр выбросило облако ледяного пара…
А о стенку «колпачка» у самых ног Павла звякнул знакомый черный кристалл. Внимательный взгляд троих смарров землянин ощутил всей кожей. Защита почти разряжена, оружия, способного повредить ящерам, нет. По-деловому, без лишних эмоций они размажут землянина по асфальту, положат кристалл в зеленое зарево под ногами навигатора и выключат «паузу».
На хронометре половина секунды до девяти часов, прокол почти открыт. Контактеры ничего не успеют сделать. Тамара погибнет вместе с ними, Москва по обе стороны прокола ляжет в руинах, если только…
- …Если чертов гиперборей не поторопится! - Павел выкрикнул эти слова вслух, как будто Градобор мог услышать. Но в напоминаниях тот не нуждался.
Над окружающими тупик домами возникли черные дрожащие тени. Пересчитывать было некогда, но Павел был уверен - их ровно двадцать пять. Едва заметные для глаз меченосцы ринулись вниз, и кто-то из смарров поднял голову на шум крыльев…
Реакция рептилий была мгновенной. В воздух метнулись огненные брызги, над головами ящеров вспухло морозное облако… Уцелевшие атланты тоже пытались атаковать, но все они безнадежно опаздывали. Полет многих гипербореев превратился в беспорядочное падение, десяток тел рухнуло на асфальт, чтобы больше не подняться. Один из воинов, пробитый огромной сосулькой, ударился в «колпачок» землянина. Остальные, отстегивая крылья за два метра от земли, падали вниз уже свободные, готовые к схватке… И через секунду ящерам стало не до колдовства.
- Давай… Давай, черт возьми! - Переход от полной обреченности к спасению оказался слишком резок, истерзанным нервам требовалась разрядка. - Бей зеленых!!!
Павел вдруг понял, что расшиб кулак о стену защитного стакана, и, наслаждаясь приступом боли в костяшках, нервно рассмеялся… А в следующее мгновение он обнаружил себя скрюченным на земле в позе эмбриона, изо всех сил зажимающим уши. Градобор был прав - второго удара «колпачок» не выдержал, и кулак Павла был тут совершенно ни при чем.
Чщахт нагнулся, неловко присев на переломанную лапу, подобрал заветный кусок горного хрусталя. Защиты больше не было, и землянин в полной мере почувствовал, каково это быть сейчас снаружи. Спину жгло пламенем близкого пожара, лицо - ледяным холодом поверженного шагателя. Наполнявший воздух озон смешивался с вонью паленой плоти и запахом свежей крови. Вмиг наэлектризованная одежда прилипла к телу, в уши ударил рев пламени и свист какого-то газа, вырывающегося из-под расколотой брони… А еще, кажется, кто-то что-то говорил совсем рядом…
- Глупц-цы… Вс-сё с-станет по-наш-шему…
Пусть. Черт с вами, пусть по-вашему. Хоть весь мир гори огнем, если не удастся справиться с этой проклятой трясучкой и гудением в башке…
Гудением?
Павел отодрал ладони от ушей и уставился на свои вибрирующие руки. Вот оно, значит, как… Думал ли Градобор о таком, когда месяц назад накачивал тело землянина боевыми рефлексами своих предков? Предвидел ли, отпуская его в переулок, который через пять минут мог стать преисподней?
Не важно. Потому что ящер уже наклонился над зарождающимся проколом.
В один миг Павел оказался на ногах, подхватил с земли лучемет… И сразу понял, почему гипербореи предпочитают холодное оружие. Стрелять из ствола, дрожащего со скоростью гитарной струны, было невозможно. Землянин отбросил игрушку инков и подобрал оружие павшего гиперборея.
Меч… Ладно, пусть будет меч, хотя Павел предпочел бы привычный штык-нож.

Предыдущая страница 34 Следующая страница


35 Игорь Огай

- Я-аще-ер!.. - выдавил он из вибрирующей гортани. - По-ваше-ему не бу-удет…
Только в кино перед схваткой герои ведут диалог. Смарр ринулся в атаку мгновенно. Запас магических сил он исчерпал на регенерацию и разрушение «колпачка», но если кто-то думает, что хищная двухметровая рептилия в два центнера весом - это несерьезно… Даже если она ранена… Даже если у тебя есть меч и рефлексы гипербореев…
Павел сумел дважды увернуться от лязгавшей в миллиметрах от лица челюсти, вскользь полоснул клинком по корпусу, перепрыгнул через подсечку хвостом… На мгновение противники оказались вне досягаемости друг друга, Чщахт молниеносно развернулся, но ящеру всё же была нужна передышка. Человеку, впрочем, тоже.
- Жа-аль… - произнес Павел. - Бы-ыли дру-узь-ями…
- В прош-шлом… - отрезал смарр.
Павел вспомнил Градобора и зачем-то предупредил:
- На-а сме-ерть…
Чщахт уже прыгнул. Отступая и отмахиваясь наудачу, Павел задел лапу с кристаллом. Вцепившаяся всеми когтями в кусок хрусталя кисть отлетела в сторону. Ящер взревел и ринулся вперед, яростно, не обращая внимания на оружие… Вибрирующий клинок вспорол его грудь одновременно с ударом головы самого смарра. Землянин прокатился несколько метров по земле, и…
Воздух с шумом покинул легкие, когда жесткая мозолистая лапа с огромными когтями придавила Павла к асфальту. Из широкой раны ящера по клинку обильно струилась кровь, вопреки ожиданиям, красная и горячая, она стекала на лицо землянина.
- На с-смерть… - подтвердил Чщахт и распахнул утыканную ровными рядами зубов пасть…
- Довольно!
За этот звонкий голосок пару субъективных минут назад Павел отдал бы полжизни. Нахмуренная Таня щелкнула пальцами, и разъяренный ящер исчез. Сразу. Как будто его никогда и не было.
- Павел!.. - Тома подбежала к нему, рухнула на колени… - Кровь!..
- Не моя, - просипел тот в ответ, жадно и глубоко втянул воздух. Вибрации не было и в помине, как и в прошлый раз, запаса сил его тела хватило ненадолго. - Остановите это…
Таня посмотрела в конец проезда, где всё еще продолжалась битва гипербореев и ящеров. Пожала плечами и сделала в их сторону жест, будто стряхивала с пальцев воду. Павел не знал, можно ли включить «паузу» внутри «паузы», но девушка на этот счет, похоже, сомнений не имела: воины обеих сторон замерли.
Покряхтывая, Павел поднялся на ноги.
- Куда ты дела этого?.. - он попробовал стереть кровь смарра с лица.
Таня пожала плечами.
- Волоколамск, тридцать километров.
- Ясно… Местечко, гляжу, пристрелянное…
- Прости нас, если сможешь, - подошедший тезка был подавлен. - Я переоценил наши силы. Из-за этого потеряно столько жизней…
Павел сдержал смех, он вышел бы слишком горьким.
- Не расстраивайся. Некоторым людям нужен лишь повод, чтобы взяться за лучемет. И нелюдям - тоже.
- Да, это я вижу, - тезка покачал головой. - И удивляюсь, как вы еще не уничтожили все ветви своего Древа до одной.
- Очень просто - нам это не под силу.
- Ты ошибаешься, коллективное сознание - огромная мощь, даже в вашем материальном мире. Жителям ствола Древа стоит лишь по-настоящему захотеть, и остальные миры перестанут существовать. Будьте осторожны, от вас зависят жизни бесконечного множества существ.
- Договорились, - легкомысленно пообещал Павел. - Мы будем осторожны. А вы больше не возвращайтесь, здесь нет ничего интересного для вас.
- Договорились, - повторил за ним тезка. - Павел, если мы можем чем-то загладить… - наполненным болью взглядом он окинул картину разрушений.
- Только одним. Доставьте сюда цистерну с пропаном. Нам придется имитировать техногенную катастрофу. А людей, если они еще есть, уберите подальше.
- Куда именно?
- На Волоколамское шоссе, - шутка получилась тупой, но Павел ухмыльнулся.
- Таня, сможешь? - спросил тезка.
- Людей смогу, - девушка кивнула. - А с пропаном пускай сами разбираются. От нас и так здесь одни неприятности.
- Фигня-вопрос, - заверил Павел, - разберемся. Тома, ты…
- Я уже всё решила. Не проси меня остаться здесь, - Тамара выразительно огляделась. - Ты понял бы, если б видел то, что показывали мне.
- А как же мать?
- Она смирится. И… я ведь буду приезжать к ней в гости. Не беспокойся, Ассамблея ничего не узнает.
- Шеф меня убьет, - вздохнул Павел. - Но ладно уж… Прощаться не будем.
Он махнул рукой всем вместе и никому в отдельности и неторопливо зашагал в сторону застывших в разгаре схватки бойцов. Нужно было найти и выключить у кого-то из ящеров «паузу» да еще отыскать Градобора. Быть может, он даже окажется жив.
Позади вскинулось зеленое зарево, но Павел не обернулся. Вместо этого он достал телефон и заранее набрал номер Филиппыча. В конце концов вопрос с цистерной следовало решить быстро.

ЭПИЛОГ

Шум мотора он услышал издалека. В это тихое морозное утро, если очень постараться, можно было разобрать даже далекий рокот Ярославского шоссе, чего уж говорить о «Фольксвагене», который минут десять назад свернул на проселок к садоводческому товариществу.
Павел поднялся со старого плетеного кресла, одного из двух, забытых на веранде еще с лета. Поставил на плетеный стол опустевшую чашку из-под крепкого черного кофе, сладко потянулся. Похоже, «реабилитация» закончилась. Ну и слава богу.
Под ноги попалась пустая бутылка «Посольской». Пять штук таких шеф лично сунул на заднее сиденье такси, когда усаживал в него Павла трое суток назад. Напутствие было коротким, но емким: «Линяй из Москвы, Паша. Держи ключи от моей дачи, отлежись денька три подальше от ящеров. Заодно и “подлечишься” малость…»
Первую бутылку Павел откупорил еще в машине… Н-да. Однако разучился он всё-таки пить. Последняя пол-литра еще валялась, початая, где-то в доме, и отыскивать ее не было никакой охоты.
Недовольно урча мотором, обрусевший «немец» подкатил к редкому покосившемуся штакетнику. Хлопнули дверцы, и оба начальника один за другим протиснулись через калитку.
- О! Уже на ногах, боец, - Филиппыч расплылся в улыбке. - Или водки не хватило?
- Хватило, - Павел поморщился. - С закуской вот проблемы, до сельпо я так и не добрался.
- Ну, извини, извини… - шеф развел руками. - Забыл я, не до того было… Держи-ка вот. И чайник поставь, сейчас кофейку попьем - и обратно.
Павел разглядел через пакет колбасу и батон хлеба и, глотая слюнки, заспешил в дом. Чайник был горячий, да и забытая банка кофе пришлась очень кстати. Он погрузил на поднос одну тарелку на всех, три щербатые чашки разного калибра, вытряхнул туда же содержимое пакета. Подумав секунду, добавил нож - не графья, бутерброды сами нарежут - и вернулся с добычей на веранду.
- Хорошо тут у тебя, Сергей, - вещал Филиппыч, развалившись в кресле. - Тихо, свежо… Летом, наверно, вообще благодать.
- Не то слово… Паша, возьми себе стул. Семен, порежь колбаску, что ли…
- Это тебе пускай Лиля режет. Представь, Паша, взяли мы ему вчера секретаршу в офис. Девка, я тебе скажу…
- Ладно зубоскалить, - шеф помедлил секунду, потом всё же пододвинул к себе хлеб и нож.
Павел послушно взял выцветший пластмассовый стул, уселся. И сформулировал наконец давно рвущийся на язык вопрос:
- Как там, в Москве? Утихло?
- Куда там! - удивился Филиппыч. - Ношусь, будто ужаленный, в хвост и в гриву… Тупика-то того больше нету, Паша. Район объявлен зоной техногенной катастрофы, эвакуация, оцепление, все дела… Сегодня вот как-то на комиссию выходить надо, а она, между прочим, на президентском контроле.
- На какую комиссию? - ошарашенно спросил Павел.
- По расследованию взрыва грузовиков с пропаном, - пояснил шеф.
- Грузовиков?
- Ну да. Мы их туда три штуки загнали. Акар заявил, что шагатели они сами убирать не будут, и мы побоялись, что одной цистерны не хватит… Ну, что смотришь, переборщили, конечно! Хорошо хоть без жертв. При тех складах даже охраны не было, представляешь? Как вымерли, ей-богу… Повезло, в общем.
- Повезло? - Павел усмехнулся. - Ладно, пусть будет «повезло». Как дела у ассамблейщиков?
- Да бардак полный! - ответил Филиппыч. - Окна в здании до сих пор не вставят. От нас ведь до Складочного пять минут пешком. Считай, только «железку» перейти…
Потапов смерил его взглядом, но оставил выступление без комментария.
- У ассамблейщиков дела предсказуемы, - произнес он. - Ящеры исчезли в ту же ночь. Манатки подчистую собрали: котельная стоит пустая, как в день постройки. Краснокожие побратались с гипербореями на веки вечные… Во всяком случае, Акар так думает или скорее делает вид, что думает. Брахмир пока поддакивает, но он-то точно себе на уме - дружба дружбой, а индекс вероятности у каждого свой. Атланты… Вот странные ребята, ей-богу. Сначала забаррикадировались на этаже, потом очень вежливо попросили доступ к процессору, вроде как для вывоза архивов, получили отказ и затихли. А вчера господин Уний напялил церемониальный мундир и лично принес грамоту с уведомлением об аресте Эхтинора, официальными извинениями совета царей Атлансии и согласием на любые условия, лишь бы их окончательно не выперли из Ассамблеи. Они даже согласились выкупить у инков раздолбанные шагатели по цене исправных машин.
- Ну, тогда всё в порядке, - Павел усмехнулся. - С краснокожими они подружатся.
- Конечно. А гипербореи, очень надеюсь, подружатся с нами. Да и остальные, видимо, не забудут… - Потапов помолчал немного и продолжил каким-то совсем другим голосом: - Я думал о последних словах контактеров, Паша. Очень много думал - все трое суток. На шее политический кризис, а мне, веришь, в голову ничего больше не лезет. Скажи, ты часом не ошибся тогда в Складочном? Уверен, что всё правильно понял? Про коллективное сознание… и прочее.
- Я, Сергей Анатолич, тогда совсем ничего и никак не разумел, - ответил Павел. - Хорошо, что вообще запомнил. А как правильно трактовать услышанное - это вам виднее.
- Вот то-то и оно, - шеф покачал головой. - Очень не хочется ошибиться.
Павел попытался поймать взгляд Потапова, но понять что-то по лицу закоренелого интригана было невозможно. Если только не ставить вопрос ребром…
- Вы хотите совсем избавиться от ассамблейщиков?
- Нет, конечно! - удивился шеф, похоже, искренне. - Даже если всё обстоит именно так, как тебе сказал тот парень, это едва ли возможно. Теоретически можно представить публике доказательства, провести массовую пропагандистскую кампанию на тему, как эти самые ассамблейщики насилуют малолеток и пьют кровь младенцев… Чтобы каждый обыватель искренне возжелал нелюдям смерти. Но, во-первых, это нужно делать быстро и в мировом масштабе, и я даже представить себе боюсь, каких денег должна стоить подобная акция. А во-вторых, человечеству такой стресс совсем не нужен. Пожалуй, даже прилет марсиан прошел бы спокойнее, к нему люди как-то заранее привыкли, спасибо фантастам.
- Финансировать могло бы государство… - предположил Павел.
- Какое именно? - поинтересовался Потапов. - Россия и так без денег. Значит, Штаты? Евросоюз?
- Бред! - Филиппыч фыркнул в свою чашку. - Если слить инфу государству, всё равно какому, оно наложит на нее лапу и пустит в военные разработки. Лучемет в руках натовского морпеха… Кошмарнее только улица Вязов.
- О! - шеф выразительно поднял палец к потолку. - Слушай эксперта, он дело говорит… Нет, ничего подобного делать нельзя. Но сама потенциальная возможность, Паша, вот что важно. Ассамблейщики привыкли, что аборигены ствола ничего не могут… Или, вернее, сами не знают, что могут. Достаточно будет лишь намекнуть, не зря же в конце концов они боятся огласки как огня…
- А если б ты еще девчонку не упустил, - брякнул Филиппыч, - так мы вообще были бы в шоколаде.
В кармане его пиджака задребезжал телефон, и он торопливо полез за трубкой.
- Если б да кабы… - вздохнул Потапов. - Но это тоже, между прочим, фактор - нашелся один «сканер», найдется и другой.
- Так, значит, что же? - уточнил Павел. - Теперь музыку будем заказывать мы?
- Нет, - шеф качнул головой, - заказывать пока не будем. Даже дирижировать вряд ли получится - слишком велик технологический разрыв. Но и статистом, переворачивающим ноты, быть перестанем. В совбезе как раз освободилось одно место, и я думаю его занять.
Так ни слова и не сказав, Филиппыч выключил трубку.
- Ни за что не угадаете, кто звонил, - сообщил он хмуро.
- Ну-ну, не томи, - легко переключился Потапов. - Впрочем, я попробую: Евгений Саныч?
- Откуда ты знаешь?
- Он вчера подкатывал ко мне с предложением продать инкам новые окна.
- И ты разрешил?
- А что такого? Пускай руку набивает. Когда войдем в совбез, финансирование сверху прекратится.
- Так, ничего особенного… - скорбно пробормотал Филиппыч. - Просто он содрал за окна четыре цены. И еще развел гипербореев на тысячу кубометров бруса… для начала. У них за Полярным кругом сосна, видите ли, не растет!
Дружный взрыв хохота застал его врасплох.
- Да чего ржете-то? Они же золотом платят! Кому потом весь этот ваш бизнес расхлебывать? Мне только с УБЭПом забот не хватало!..
Потапов первым взял себя в руки, смахнул слезинку.
- Ладно, повеселились, и будет… В городе проблем выше крыши. Да оставь ты, Семен, этот батон! Птички съедят…
Спускаясь с крыльца замыкающим, Павел вдруг поймал себя на предвкушении улыбки. Ох, не последний, видать, это был кризис, отнюдь не последний.
Всегда ведь так - кому проблемы, а кому просто работа.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ I (Страница 1)
    • ПРОЛОГ (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 2)
    • 3 (Страница 3)
    • 4 (Страница 4)
    • 5 (Страница 6)
    • 6 (Страница 8)
    • 7 (Страница 11)
  • ЧАСТЬ II (Страница 12)
    • ПРОЛОГ (Страница 12)
    • 1 (Страница 13)
    • 2 (Страница 14)
    • 3 (Страница 15)
    • 4 (Страница 17)
    • 5 (Страница 19)
    • 6 (Страница 21)
    • 7 (Страница 23)
    • 8 (Страница 24)
  • ЧАСТЬ III (Страница 24)
    • ПРОЛОГ (Страница 24)
    • 1 (Страница 25)
    • 2 (Страница 26)
    • 3 (Страница 29)
    • 4 (Страница 30)
    • 5 (Страница 32)
    • 6 (Страница 34)
    • ЭПИЛОГ (Страница 35)


Игорь Огай

Уровень атаки

 Читать книгу

Аннотация

Когда Земля становится точкой пересечения интересов четырех древних рас из параллельных миров, а хрупкий мир между тысячелетними конкурентами поддерживается лишь расплывчатыми договорами, неизбежно возникновение специальной службы правопорядка. Прошедший Чечню спецназовец Павел Головин волей судьбы становится агентом организации, которая призвана следить за тем, чтобы о невидимых битвах на улицах городов не узнало местное население. Однако ему трудно оставаться безучастным, когда угроза уничтожения нависает над всем человечеством…

Содержание

Создание книги: A@ndr (andrey-2@yandex.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel