Игорь Огай - Предел обороны

1 Игорь Огай

Часть первая

Пролог За два часа до…

В контрольном зале центрального вероятностного процессора было тихо и прохладно. Макатанаи дежурил здесь всего третий раз, но уже привык к такому положению вещей. Прохладу давал прозрачный кожух главного преобразователя энергии, всегда покрытый внутри изморозью. Если бы не хорошее отопление зала, операторы смогли бы находиться здесь только в шубах (урожденный инка улыбнулся своим мыслям - лишь из дорогого меха ламы, разумеется) или в гиперборейских накидках из пуха и перьев. Впрочем, Макатанаи тут же согнал улыбку: высокорожденный должен быть снисходителен к жителям Ствола вероятностного Древа - местная ватная телогрейка тоже вполне подошла бы.
Ну а тишина… Процесс-мастер Каратонинью утверждал, что ей можно только радоваться. Это было справедливо. Ведь нарушить безмолвие, наполненное негромким шелестом - гласом стихий вероятности, - могли только два звука: голоса людей или сигнал тревоги. Вести отвлеченные беседы атмосфера почти религиозной святости этого места не позволяла, а значит, все правильно - тишине можно только радоваться.
Разум Макатанаи соглашался с этим, но, что поделаешь, возраст порой брал свое. В девятнадцать с небольшим порой так хочется, чтобы однажды все вокруг взорвалось воем сирены и грохотом настоящего боя!.. Например, как это случилось в прошлом месяце по местному календарю, когда в контрольном зале действительно кипел бой, а на улицах окружающего города - Москвы, кажется? - шла пусть короткая, но самая настоящая война, отголоски которой, несмотря на все старания Земного отдела, задели даже коренное население. Как жаль, что для Макатанаи тогда еще не пришло время стажировки!
Дежурную смену процессора составляли трое - стажер пока не в счет. Юный инка украдкой оглянулся: присутствие иноверцев все еще было для него в новинку.
Справа Таланий, подданный великой Атлансии, служитель Посейдона. Атлант неторопливо двигал ладонью над утыканной металлическими стержнями каменной тумбой. Веточки прирученных молний с тихим треском плясали между стержнями и плотью, пропитанной благородным орихалком. Использование этого металла, способного преобразовывать любую биоэнергетику в электричество, когда-то предопределило главенствование атлантов в их родной ветви вероятностного Древа. Что ж, у каждой расы свои методы управления вероятностным процессором. И свои способы ведения войн: против служителя Посейдона с орихалковым стиком в руках можно выстоять, только имея самое мощное оружие и укрывшись защитным полем…
Помыслав, творец, слуга Общины гиперборейской, расставил на деревянной столешнице перед собой простые геометрические фигуры. Каменные кубики, пирамидки, шары… Некоторые из них висели над поверхностью, не удерживаемые ни гравитацией, ни силой мысли. Творец Помыслав вплел их в ткань Мироздания там, где они показались ему уместными и полезными. Никто, кроме гипербореев, не мог понять ни смысла, ни самой возможности подобных действий, но это не мешало творцам управлять реальностью. Впрочем, так же как и гиперборейским воинам, способность которых разгонять в бою свое тело до состояния ультразвуковой вибрации делала их несокрушимыми бойцами в рукопашной схватке.
Процесс-мастер Каратонинью - солнцерожденный инка - рассеянно оглядывал свои мониторы из удобного операторского кресла. Установленную перед ним машину древних богов земляне назвали бы пультом управления. Панель с кнопками и переключателями, два больших экрана, испещренных линиями и символами Великих Ушедших… Некоторые из этих священных знаков Макатанаи уже знал, сотни других еще предстояло выучить и научиться понимать их бесчисленные комбинации. Кое-кто из иноверцев - особенно земляне - считали могущество империи Инка фальшивым. Невежды полагали, что найденные пять веков назад в пещерах долины Куско машины и оружие достались детям солнца слишком легко. Что эти находки сделали их вероломными завоевателями в своей вероятностной ветви… Макатанаи невольно скривил надменную мину. Глупцы, не познавшие благоволения солнечного бога Инти! Они не подозревают, что такие подарки судьба делает лишь избранным народам! Впрочем, откуда им знать, если на Земле, в Стволе вероятностей, по недосмотру богов победила цивилизация белых…
Инка, атлант, гиперборей… Трое дежурных от трех могущественных народов вселенского Древа, учредивших некогда Ассамблею миров, призванную охранять покой и стабильность великих рас. Не хватает только самых сильных и загадочных - смарров, потомков реликтовых ящеров. Впрочем, говорят, что и до своего поражения в последней схватке и спонтанного выхода из Ассамблеи они никогда не работали с вероятностным процессором напрямую, предпочитая свои мистические методы. Или магические… Каких только сказок о них не рассказывают.
Тихий голос процесс-мастера прервал неспешные размышления стажера:
- Подойди, ученик. Посмотри на рисунок этих символов. Что они тебе говорят?
Макатанаи облизнул вмиг пересохшие губы. Учиться у самого Каратонинью было не только большой честью, но и большой головной болью.
- Это… орел, распростерший крылья над зайцем. И еще… змея, ныряющая в реку. Нет! Да… кажется… И еще солнце, стоящее в зените… - Макатанаи тяжело вздохнул, предчувствуя справедливую отповедь. - Прости, учитель, я не помню такого сочетания.
Однако вместо суровых слов процесс-мастер одобрительно кивнул.
- Ты почти прав. Только первый символ не орел над зайцем, а сова. И последний не солнце, а луна. Ты еще ни разу не видел их на экранах.
- Но… Учитель! Тогда это предупреждение о трансвероятностном проколе между ветвями вселенского Древа!
Макатанаи не сумел сдержать восклицание, но Каратонинью не уделил ему и двух слов порицания. Дежурный посмотрел на атланта, потом на гиперборея. Первый, нахмурившись, комкал пальцами красный ветвящийся разряд от одного из орихалковых стержней. Второй озабоченно созерцал пирамиду и шар: фигуры поднялись со стола и затеяли в воздухе хоровод.
- Я подтверждаю, - произнес наконец Таланий. - Одиночный. Кратковременный.
- Но с высокой энергией, - уточнил Помыслав. - Это прокол из очень далекой ветви Древа.
- Обратные координаты не фиксируются, - не остался в долгу атлант. - Похоже, гости не хотят быть опознанными. В привязке к карте города выход на территории лесного массива Лосиный остров. Около километра от Ярославского шоссе.
- Согласен, - кивнул гиперборей. - Только, пожалуй, прибавлю пятьсот метров.
- Согласен, - повторил за ним атлант. - Поднимаем мобильную группу?
- И Земной отдел, - вставил наконец процесс-мастер. - Возможно, придется зачищать следы… Макатанаи, ты еще медлишь? Вот эта черная кнопка.
Юный инка не сразу осознал последние слова наставника. Рука его немного дрожала, когда он положил ладонь на большую шляпку тревожной кнопки. Помедлив еще мгновение, чтобы до конца проникнуться сознанием высокого доверия, он преодолел сопротивление тугой пружины.
Протяжный вой разнесся по зданию земного представительства Ассамблеи, и арендованный некогда у разорившейся мебельной фабрики корпус взорвался движением, словно растревоженный муравейник…

1

Слишком холодный для начала декабря воздух щекотал ноздри, заставляя их слипаться при каждом глубоком вдохе. Облачко пара моментально оседало на маске ледяной коркой. Указательный палец на курке давно потерял чувствительность.
Павел осторожно сделал новый шаг. Появившийся после очередной московской оттепели наст предательски хрустнул, заглушив на миг далекий рокот Ярославки. Не беда, все так и должно быть. Лишь бы отставшие на десяток метров гипербореи продолжали двигаться так же бесшумно, как и раньше.
Следующий шаг, мягкий хруст наста… Новый вдох, и обледеневшая маска опять прижимается к губам…
Как же давно это было - замороженный горный чеченский лес, зимний масккостюм, простой и надежный, как кусок арматуры, «калашников» в руках… И как же это было недавно! Сложная штука - память.
Лосиный остров, конечно, не горы, но и враг, затаившийся где-то впереди, не чеченский бандит…
Треснула ветка! Или показалось?..
Павел замер, как делал это уже десятки раз. Помедлил секунду, прислушиваясь, кинул взгляд на экран GPS. Связь с предыдущей мобильной группой была потеряна час назад, но датчики бойцов давали отчетливый сигнал. Пять источников по-прежнему оставались неподвижны, и ничего хорошего это не предвещало.
Павел спрятал прибор и шагнул дальше. Нет смысла быть чересчур осторожным - он все равно самый заметный среди воинов, рожденных в снежной пустыне. Он - наживка, которая должна приковать к себе внимание врага и дать гипербореям шанс атаковать неожиданно…
Еще несколько шагов в обход плотной группы деревьев - прятаться в белом камуфляже за темными стволами бессмысленно. Новый взгляд на экран. Близко, уже чертовски близко… Меньше пятидесяти метров. Павел чертыхнулся про себя. Гипербореям хорошо: снег и сумрак - их родная стихия. А вот ему следовало взять ПНВ. Он опустился на колени и медленно перетек в положение лежа: дальше только ползком. Наживка наживкой, но ведь лучемет инков в его руках тоже чего-то стоит.
Если враг был еще здесь, он не спешил себя обнаруживать. Должно быть, так же он вел себя и при встрече с первой группой. Его атака оказалась внезапной и молниеносной, двое инков и трое атлантов не успели оказать никакого сопротивления. Или не смогли… И потому теперь вслед за Павлом идут гипербореи.
Он двигался все медленнее. Пара плавных движений локтями, остановка, осмотр… Ни черта не видно в этом белесом сумраке! Сколько еще осталось? Двадцать шагов? Десять?
Поляна открылась внезапно. Только что впереди были только темные стволы, и вдруг они… Нет, не расступились - исчезли, открыв залитую светом умирающего дня площадку. Пять тел… Нет, пять неподвижных комков плоти, лежащие неподалеку друг от друга, да забрызганный чем-то темным снег. Павлу потребовалось несколько раз моргнуть, чтобы понять: половина поляны в прямом смысле залита кровью. А на другой ее стороне…
Враг уже заметил одинокого человека, наверняка не способного стать опасным противником. Слишком легко он убил пятерых таких же, чтобы сейчас проявлять осторожность.
Павел зажмурился, тряхнул головой. Еще секунду назад он полагал, что четыре месяца работы в Земном отделе Ассамблеи чего-нибудь да стоят. Он готов был встретить в московском лесу кого угодно - вплоть до десанта марсиан… Но только не это! На языке людей не было ему названия, кроме одного: Зверь. В самом что ни на есть библейском смысле. Враг рода человеческого, не больше и не меньше…
Даже мгновение замешательства - слишком долго. Павел торопливо, почти судорожно направил лучемет на врага - тяжелый аппарат регулярной армии инков, не каждый день такой попробуешь в деле. Только вот будет ли от него толк?
Прицел схватил фокус, пробежался перекрестием по вероятным уязвимым точкам противника. Конечности, голова, сердце… Все не то. Неизвестно, есть ли чему биться под красной чешуей брони грудной клетки и есть ли мозг под высоким лбом, увенчанным двумя короткими, направленными вперед рогами…
Пара ноздрей с шумом выпустила пар… Или дым? Пара глаз вспыхнула оранжевым светом… Пламенем? Четыре отливающих сталью клыка, и капающая слюна, от которой на снегу вспыхивали язычки пламени…
Лучемет «думал», что знает, как убить это . Павел сомневался. Потеряв еще миг, он выключил туповатый интеллект оружия и перекинул флажок предохранителя в режим непрерывного излучения. Такую цель проще уничтожить целиком - экономить энергию незачем.
Вовремя!
За миг, который потребовался человеку, чтобы моргнуть, монстр перешел в атаку. Слишком быстро, как будто грубая смена кадра в плохо смонтированном кино. Павел вдруг увидел его уже на середине поляны, не то бегущим со скоростью локомотива, не то летящим… Переход был слишком неожиданным, и прежде чем мозг осознал изменения, мышцы указательного пальца рефлекторно сократились.
Опережая поток фотонов, монстр дернулся в сторону, уступая дорогу белой бесшумной смерти. На другой стороне поляны с треском лопнуло дерево, но Павел уже вел стволом мечущуюся цель… Вел и все никак не мог дотянуться. Зверь опережал пляшущий луч на доли мгновения, с каждым рывком приближаясь к стрелку.
Не отрывая взгляда от монстра, землянин видел краем глаза, как опасно быстро растет индикатор перегрузки на ствольной коробке оружия. Вот ленточка налилась красным и уперлась в верхний край шкалы. Еще миг, тонкий предупредительный писк в ушах и…
Луч не погас. Контроллер оружия лишь снизил мощность, уберегая беспечного стрелка от разрыва рабочей камеры. Вот только Зверь сразу понял, что угрозы больше нет.
Он замер, посмотрев человеку прямо в глаза. Оскалился… Нет, улыбнулся - Павел готов был в этом поклясться. Холодно, зловеще… Но улыбнулся. И не обращая внимания на упершийся в чешую безобидный луч, ринулся вперед.
Нужно было отпустить кнопку - дать оружию мгновение передышки и получить шанс на последний выстрел в упор. Нужно было. Вот только распрямить словно судорогой скованный палец оказалось невозможно…
Несколько серых бесшумных теней промелькнули в поле периферийного зрения. Одна из них пронеслась совсем рядом, и выбитый из рук Павла бесполезный лучемет отлетел на десяток шагов. Гипербореи! Наконец-то…
Он успел лишь облегченно вздохнуть, а нечеловеческая схватка уже началась и закончилась. Секунда, наполненная свистом клинков и ревущим дыханием монстра… Один миг земной дрожи от невероятно тяжелых, но неуловимо быстрых ног…
И все кончилось - лишь медленно оседало облако снежной пыли и трещало пламя на срезанных лучом деревьях…
Павел поднялся, с отвращением стянул с себя промерзшую маску. Сделал несколько шагов навстречу союзникам. Из всех возможных вариантов завязки для разговора он выбрал самый неудачный:
- Какого черта так долго?!
Старший группы повернулся.
- Извини, мы потеряли тебя из виду. А когда догадались о локальной зоне замещения пространства, то чуть не стало поздно.
- О локальной зоне… - повторил Павел.
Ладно, пусть будет замещение. Шеф объяснит позже, если только ему будет до объяснений. Землянин сделал еще шаг и за спинами гипербореев наконец увидел, что хотел.
Зверь лежал на спине, раскинув в стороны лапы. Или руки? Копыта, чешуя, рога… Вьющийся из-под крестца длинный хвост. Классика жанра. Мимолетное желание оглянуться в поисках режиссера и оператора с камерой Павел задавил - для съемок фильма в жанре хоррор здесь все было слишком натурально.
Во лбу зверя, точно между потухшими впадинами глазниц, торчал сломанный клинок. Когти на пальцах оказались запятнаны кровью, но несколько глубоких порезов на теле монстра были совершенно сухими. Значит…
Павел поспешно огляделся. Двое гипербореев склонились в стороне над другим неподвижным телом.
- Это…
- Гарруда, меченосец третьей ступени, - ответил старший на так и не прозвучавший вопрос. - Его удар был последним, но демон умер не сразу. Отсутствие «паузы» обходится слишком дорого.
Павел молча кивнул. Что можно ответить на это? Одна жизнь оказалась оплачена другой - на войне как на войне.
- Это твое? - Кто-то из воинов сунул ему в руки лучемет. - Не теряй больше.
- Я и не терял… - пробормотал Павел, но его уже не слушали.
Ладно… Что там дальше по программе? Он расстегнул масккостюм, достал из-за пазухи телефон. Номер шефа давно был заведен на кнопку быстрого набора, трубку тот снял мгновенно.
- Да, Паша, слушаю. Аномалию нашли? Все обошлось?
- Аномалию?..
Павел покосился на распростертого монстра. Да, именно так. Первая группа бойцов Ассамблеи искала здесь всего лишь аномалию, зафиксированную операторами вероятностного процессора. Одиночный кратковременный прокол с высокой энергией и неясным обратным адресом.
- Нашли, Сергей Анатолич, - проворчал Павел. - Все в порядке. Со мной тоже… ничего не случилось.
- Понятно. Значит, опять лез в самое пекло. Остальные?
- Есть потери. Много. Первая группа целиком плюс один гиперборей.
Шеф озадаченно кашлянул в трубку.
- Надо было дать нам «паузу», - проговорил Павел. - Мы бы справились без жертв.
- Про «паузу» ты все сам знаешь, Паша. Совбез Ассамблеи решил, к чему теперь кулаками махать?
Павел, конечно, знал.
Ассамблея была далека от стабильности: дележка полномочий, мелкие взаимные нападки, а порой и крупные стычки… Последний, самый крупный раскол выбросил за борт смарров - самую могучую и загадочную из рас. Разборка была кровавой. Когда она закончилась, многие вздохнули с облегчением, не сразу сообразив, что потеряли.
«Пауза» - уникальное устройство для локального фасттайминга - была для Ассамблеи всем. Бойцам прибор обеспечивал преимущество в схватках, экспертам - в анализе данных, политикам - в принятии решений. Скрытность всех без исключения боевых операций тоже обеспечивалась «паузой», которая позволяла начать и закончить драку посреди города, устранив заодно ее последствия, прежде чем люди вокруг почувствуют беду. Но после исчезновения ящеров заряжать «паузы» магической энергией стало некому. Тринадцать оставшихся в работе экземпляров были опечатаны и переданы в спецхран. Каждая выдача на руки и тем более включение санкционировались Советом безопасности, потому что иерархи национальных представительств отнюдь не исключали ситуацию, в которой несколько субъективных минут под «паузой» могут однажды спасти мир.
Только вот это «однажды» было слишком абстрактным по сравнению с разорванным горлом бойца.
Гарруда-меченосец… А ведь Павел его, пожалуй, знал.
- Тебе вторую машину выслать? - заботливо поинтересовался шеф. - Или так поместитесь?
- Не надо машину, - мстительно отозвался Павел. - Позвоните инкам, нам понадобится «летатель».
- Шутим? Представляешь, во что нам обойдется пролет НЛО над Москвой? Филиппыч опять с ног собьется, раздавая журналюгам взятки! А если ПВО засечет?..
- А если машину остановят и найдут то, что мы повезем? - перебил Павел. - Звоните инкам, мы можем подождать до темноты.
Ответа он ждать не стал - выключил трубку и спрятал в карман.
- Пришлют? - осведомился старший гиперборей без лишних уточнений.
- А куда денутся… - пробормотал Павел.
Огляделся. Воины собирали трупы, укладывая в ряд. Скошенные выстрелами елки уже погасли - сырое дерево не хотело гореть. Пробирающий до костей мороз замещенного пространства снова сменился внеурочной декабрьской оттепелью.
Откуда-то издали доносился размеренный шум Метрогородка - промышленный район и не думал прекращать работу: феноменальная инертность мышления нормальных землян, а также их способность не замечать всего, что хоть как-то выбивалось из их размеренного быта, порой ставила Павла в тупик.
- Подождем, - констатировал гиперборей.
- Подождем, - согласился землянин.
Пять столетий назад в языке народа инка не нашлось подходящих слов для того, что они нашли в пещерах древних богов. Названия для их машин получились образованием существительных от принципа действия, назначения или даже внешнего вида предметов. «Летатель» - классический дисколет из двух полусфер, опоясанный по периметру россыпью мерцающих огней - завис над поляной, опираясь на столб света. Шеф был сто раз прав: любой уфолог отдал бы полжизни за возможность сделать здесь хоть один кадр. Однако, на беду энтузиастов, Филиппыч - единственный сотрудник Земного отдела по работе со СМИ и органами власти - в последнее время работал достаточно эффективно: сенсации даже в желтую прессу просачивались все реже и реже.
В столбе света под днищем корабля возникла размытая человеческая фигура и разом канула к земле. За ней появилась следующая, потом еще…
Бойцы опускались на снег и рассыпались по поляне. Четверо инков с тяжелыми излучателями на изготовку, семеро атлантов с орихалковыми стиками, покрытыми голубой электрической бахромой… Встав через одного, они оцепили центр поляны, и тогда в луче света появились еще несколько фигур.
Господин Акарханакан, посол империи Инка на земле…
Господин Уний, глава Миссии великой Атлансии…
Брахмир, нижайший слуга Общины гиперборейской…
Вот этого Павел ожидал меньше всего. С какой стати рабочий, в общем-то, эпизод удостоился личного внимания глав представительств всех трех оставшихся рас Ассамблеи? Нет, четырех. Потапов Сергей Анатольевич, глава Земного отдела, и вездесущий Пронин Семен Филиппович, спец по «связям с органами и прессой», спустились последними.
При виде высоких персон старший гиперборей сделал знак своим воинам, и те включились в оцепление. Еще месяц назад - во времена раскола - при встрече с атлантами они, не сомневаясь ни секунды, обнажили бы мечи, но междоусобные интриги отступали назад, когда появлялась внешняя угроза, требующая совместного отпора. Так, значит, что же - все настолько серьезно?
Павел остался стоять над трупами, принимать высокую делегацию было больше некому.
- Головин, - произнес атлант еще издали. - Должно быть, это мой рок: каждый раз я нахожу тебя там, где возникает очередной кризис.
- Это взаимно, - отозвался землянин. - Только кризиса я здесь пока не вижу…
- Это не входит в твою компетенцию, - заверил его господин Уний.
- Зато входит в нашу, - перебил атланта Потапов, пресекая пикировку в зародыше. - Паша, доложи по форме. Все с момента высадки.
Тот пожал плечами и приступил. Сорок минут напряженного поиска и молниеносная схватка с демоном, пересказанные сухим языком рапорта, уместились в несколько предложений. В конце концов, ничего красноречивее материальных свидетельств битвы Павел все равно предложить не мог.
- Лаконичность - сестра доблести, - проворчал атлант. - Не думал, что это относится к землянам.
Посол инков предпочел высказаться более конструктивно:
- Что еще было необычного? Кроме монстра, разумеется.
Павел мысленно усмехнулся, отметив отсутствие личного обращения в словах индейца. Пускай, высокорожденного могила исправит. Уничтожив цивилизацию белых в своем мире, индейцы были склонны относиться к положению вещей в других ветвях, и особенно в Стволе вероятностей, как к недоразумению, допущенному Древом по недосмотру.
- Было кое-что, - согласился Павел. - Очень сильный холод, мороз градусов под сорок. И еще… Лес тут редкий, прогалина должна быть видна метров за двадцать-тридцать. Но я не увидел поляну, пока не вышел прямо на нее. Гипербореи из-за этого чуть не опоздали.
- Замещение пространства во время прокола? - произнес Брахмир задумчиво.
- Очень похоже. - Господин Уний мрачно кивнул. - Как я понимаю, после гибели демона все эффекты пропали?
- Почти сразу, - подтвердил Павел. - Мы бы насмерть замерзли, пока вы собирались.
Потапов шагнул поближе к телам. При свете «летателя» можно было разглядеть монстра во всех подробностях. Павел невольно отметил не замеченные в полутьме детали, задержал взгляд в паху, презрительно хмыкнул.
- Нужно бы вскрытие, - проговорил Филиппыч, тенью следуя за шефом.
- Зачем? - удивился гиперборей.
- Ну, так… - Семен замялся. - Посмотреть, что внутри…
- Что внутри? - переспросил Брахмир и оглядел окружающих. - Всем это интересно, коллеги?
- А вам нет? - удивился атлант. - Никто еще не встречался с такой расой, нам пригодятся знания об их мире…
Господин Уний не сумел закончить свою мысль - короткий меч гиперборея со свистом покинул ножны. Прежде чем окружающие успели отшатнуться, слуга Общины сделал несколько взмахов и снова спрятал клинок.
- Смотрите, - провозгласил он и ударил носком сапога в покрытое броней плечо.
Череп и грудная клетка поверженного Зверя разошлись на две половинки.
- Как интересно, - прокомментировал инка. - Кажется, здесь ничего нет.
Павел заглянул через плечо шефа. Однородная серая масса заполняла все внутреннее пространство массивного тела. В нем не было ни единого органа, как будто меч рассек набитый поролоном манекен.
- Голем, - констатировал Брахмир. - Здесь все ясно, коллеги. Давайте грузиться и…
- Откуда вы знали? - перебил Акарханакан.
- Не я послал его, если вы на это хотели намекнуть. - Слуга наметил тень холодной улыбки на устах. - Просто я вижу, что могло быть живым, а что нет. Это - не могло.
- Допустим, - произнес атлант. - Но закончить вскрытие все-таки нужно в более подходящих условиях. Сергей Анатольевич, какие понадобятся меры зачистки?
Шеф взглядом переадресовал вопрос Филиппычу.
- Да никакие, - ляпнул тот. И увидев непонимание в глазах собравшихся, пояснил: - Кто же в лесу деревья считает? Мало ли от чего попадали… Через пару дней снежком присыплет, и вообще никому дела не будет. Главное - трупы забрать.
- Хорошо, вам виднее, - согласился атлант, с сомнением оглянувшись на другую сторону поляны. Три широкие просеки, пробитые оружием Павла, брали начало у кромки леса и терялись во тьме, куда не доставал свет дисколета.
- Думаю, сбор данных уже закончен, - сообщил Акарханакан, бросив взгляд в сторону «летателя». - Из этого места мы больше не выжмем ничего интересного.
- Согласен, - кивнул атлант. - Уходим.
Он сделал знак воинам оцепления и указал на тела павших.
- Еще автобус на фабрику отогнать… - подсказал Филиппыч. - Паша, ты как? Составишь компанию?
Тот взглянул на блистающий корабль инков и разочарованно вздохнул. Похоже, и сегодня не судьба прокатиться в «тарелочке»…
- Вот и хорошо, - удовлетворенно констатировал Филиппыч. - Пойдем, что ли? До шоссе-то минут двадцать пешком. Не заблудишься впотьмах?
- Лучемет оставь, - распорядился Потапов. - Не нужно лишний раз по городу…
Павел усмехнулся, сдернул с плеча оружейный ремень. Прикинув азимут, бросил через плечо: «Идем» - и зашагал с поляны.
- Ты чего злой такой? - проговорил Филиппыч, догнав его уже у самых деревьев.
- Я? - удивился Павел. Машинально проанализировал состояние души и был вынужден согласно кивнуть. - Злой… Устал. Четыре часа на ногах.
- Ну… - Филиппыч на мгновение смутился. - Извини, не подумал. Хочешь, вернись, я сам автобус отгоню.
- Ты же водить не умеешь? - усмехнулся Павел, оглянувшись в сторону поляны. - Да и поздно уже…
Тени деревьев зашевелились и поползли в сторону. Корабль инков бесшумно поднялся над верхушками и заскользил к центру города.
- Я много чего… не умею, - проворчал Филиппыч, провожая взглядом гаснущие огни «летателя». Сам аппарат уже нельзя было различить за ветвями, пилот включил режим визуальной маскировки.
Возвращаться по старым следам не имело смысла, после высадки на обочине Ярославки группа двигалась по широкой дуге, стремясь выйти к поляне с наименее ожидаемого направления.
- Сюда. - Павел махнул рукой, и Семен послушно взял правее. - Надо было атлантов послать. Недавно ведь огребли заодно с ящерами: все хвосты поджимали, назад в Ассамблею просились. А теперь снова командовать?

1 Следующая страница


Предел обороны 2

- А ты как хотел? - удивился Филиппыч. - Ассамблейщики друг друга давно знают, им надолго ссориться не резон. А мы для них еще вчера были вроде обслуживающего персонала.
- Шеф месяц уже как член Совбеза.
- Ну и что? Ты вот все время в поле и не знаешь ни черта. А Сергей только тем и занимается, что отбивает попытки снова свалить на нас всю черную работу. Ничего, придет время - отучим чужаков от халявы…
- Даст бог… Ну-ка стой-ка!
Павел замер, предупреждающе подняв руку. Не слишком большой темный предмет выделялся на снегу даже в темноте.
- Чего ты? - не понял Филиппыч, но все же остановился.
- Погоди, я щас… - Павел осторожно шагнул вперед.
Для пехотной мины предмет был великоват. А для артефакта из параллельной ветви? Рядом с точкой выхода трансвероятностного прокола можно было ждать чего угодно. Чего угодно, кроме…
- Ерунда какая-то… - Сообразив, что за штука лежит на снегу, Павел нагнулся и не без усилия поднял ее.

Книга. Увесистый том в кожаном, но вполне современном переплете с золоченым тиснением названия.
- У тебя фонарь есть, пехота? - осведомился Филиппыч, незаметно оказавшийся рядом.
- Есть, - отозвался Павел.
- А какого дьявола мы в темноте бродим?
- Не буянь. Еще одного накликаешь.
Павел провел ладонью по обложке, стряхивая снег. Не поверил глазам и вытащил все-таки из чехла фонарь.
Современным рубленым шрифтом на мягкой коже было оттиснено: «Книга дьявола».
- Ну вот, - выдохнул Филиппыч. - Накаркал…
- Думаешь, она связана с этим? - Павел неопределенно кивнул себе за спину.
- Ну не с лета же тут лежит. Сухая ведь совсем…
- Согласен. Берем с собой?
- А как же.
- Тогда держи. - Павел сунул пять килограммов бумаги в руки Филиппычу. - До шоссе сам понесешь. А я, так и быть, посвечу тебе…
Когда они захлопнули за собой дверцы микроавтобуса, часы на приборной панели показывали без двух минут одиннадцать. - Разворот далеко здесь? - спросил Филиппыч, шумно переводя дух. - Что-то набегался я с тобой, аж в сон клонит.
- Набегался он, - хмыкнул Павел. - Ну-ну!
Семен проигнорировал сарказм:
- Ты заводи, заводи.
Он положил на колени затянутый в кожу том, включил плафон.
- Не открывал бы ты, - посоветовал Павел, поворачивая ключ. - Отдай лучше атлантским экспертам, пусть возятся…
Семен усмехнулся.
- Суеверия в нашем деле вещь, конечно, полезная. Но в меру.
- Суеверия или нет - это я не знаю… - Павел пожал плечами. - А вот грамм двести тротилового эквивалента в такую книжку запросто можно впихнуть.
- Думаешь? - насторожился Филиппыч.
- Видел однажды такую штуку, - признался Павел.
- Ну… - Семен почесал в затылке. - Тогда ладно. Пусть до экспертов полежит. Слушай, разбуди меня на проходной. Глаза слипаются - не могу…
Ответить Павел не успел. Пока он соображал, что можно возразить на эту вопиющую наглость, Филиппыч облокотился плечом на дверцу и захрапел. Понятно, зачем старый плут вызвался гнать автобус. Полет до снятой в аренду мебельной фабрики - земной резиденции Ассамблеи - занял бы несколько минут. К тому же в присутствии первых лиц национальных представительств не то что вздремнуть - присесть бы толком не удалось. А на фабрике - внеочередное заседание Совбеза, работа с экспертами… Пока дело не касалось отношений с московскими властями, все это было головной болью скорее Потапова, чем Филиппыча. Но уснуть до утра все равно бы не получилось.
Павел добродушно усмехнулся. Ладно, пусть. Вернуться в снятый шефом номер «Молодежной» ему сегодня тоже, видно, не судьба. Но занять один из диванов в переговорной точно никто не помешает.

Начало декабря - не самое праздничное время года, а Ярославское шоссе - далеко не самая центральная улица. И все-таки даже здесь и сейчас уже чувствовалось, что Москва готовится к Новому году. Первыми на приближение времени распродаж, как водится, отреагировали рекламщики и торговцы. Перетяжки и плакаты сулили бешеные скидки, витрины придорожных магазинов заливались огнями гирлянд и украшенных заранее елок. Глядя на этот исключительно мирный «пейзаж», невозможно было поверить в реальность событий нескольких последних часов.
Должно быть, прямо сейчас инки прятали свою фантастическую машину в одном из заброшенных ангаров фабрики. Атланты в лабораторных халатах уже склонились над изрезанным рогатым монстром - порождением иной ветви великого Древа вероятностей. Гипербореи… тоже наверняка занимались какими-нибудь своими тайными делами.
Операторы процессора следили за состоянием вероятностного поля в пределах Москвы, дублирующая мобильная группа дежурила в оперативном резерве, готовая отреагировать на несанкционированное проникновение, а непричастные к текущей работе сотрудники Ассамблеи включали телевизоры и заваривали чай в своих честно купленных или снятых городских квартирах… Все это происходило каждый день, плюс перехваты и стычки с нарушителями территории, которую Ассамблея объявила своей, по нескольку раз в неделю. И все же в такие минуты, когда вокруг не наблюдалось лиц неземного происхождения, а ремень лучемета не давил на плечо, Павел частенько ловил себя на мысли: не сон ли его последние несколько месяцев жизни?
Впрочем, сейчас-то лучемет как раз давил. Большой пехотный образец забрал шеф, но ручное, почти табельное теперь для землянина оружие никто не отменял. В одной кобуре из двух покоился белый и мягкий на ощупь «ствол» инков, во второй - вполне земная «Гюрза» с немагнитными боеприпасами в обойме - единственный способ пробить электрическое поле атлантов.
В начале двенадцатого ни Ярославское шоссе, ни проспект Мира плотностью движения не отличались. Развязку со Звездным бульваром Павел миновал практически на автопилоте. Еще через минуту честно включил правый поворот и даже начал вращать баранку…
Рефлекс сработал в последний момент - тормоза заблокировали колеса, когда бампер автобуса уже подмял оранжевый конус ограждения у поворота на Бочкова.
Заливистая трель милицейского свистка стала достойным аккомпанементом смачному словцу Филиппыча, когда тот приложился лбом о переднюю стойку двери. Павел тряхнул головой и только тогда окончательно пришел в себя. Автопилот - дело хорошее, если только на пути не возникает неожиданных препятствий…
От стоящих поперек проезда сине-белых «Жигулей» с работающей мигалкой на крыше отделилась фигура в желтом световозвращающем жилете и с полосатым жезлом в руке. Павел обреченно вздохнул и приоткрыл окно.
- Не, ну ты чё, браток, совсем ослеп? - От искреннего и совершенно справедливого возмущения сержант даже позабыл уставное обращение к гражданину. - Мы для чего здесь стоим, а? Документы давай.
- Держи, - буркнул Филиппыч, протягивая Павлу красную книжицу и отчаянно зевая. - Покажи ему. Пусть убирает тачку.
Павел послушно передал документ сержанту и с интересом уставился на его лицо, ожидая реакции. Тот скользнул взглядом по строчкам и невольно подтянулся. Запоздало козырнул, возвращая удостоверение.
- Извините, товарищ генерал.
- Номера читать разучился? - начальственно проворчал Филиппыч с пассажирского места. - Ну-ка доложи, что здесь за сыр-бор.
- Обрушение здания, товарищ генерал. Вон там, двести метров от развилки… МЧС, саперы, пожарные - все здесь.
- Ясно. Криминал?
- Похоже - нет. Опера еще были, но уже уехали. Наверно, не нашли ничего…
- Хорошо, - подытожил Филиппыч. - Освободи-ка проезд.
Милиционер растерянно оглянулся на патрульную машину. Даже стоя поперек дороги, она загораживала дай бог полторы полосы. Свободного места хватало не то что для автобуса - для танка.
- Конус убери, - подсказал ему Павел, передавая ксиву обратно Филиппычу.
- Зря, - проворчал Семен, наблюдая за стражем порядка, который рьяно полез под бампер автобуса. - Подвинулся бы - не развалился.
Павел усмехнулся в ответ:
- Генерал, значит?
- А чего мелочиться? Давай вперед - посмотрим заодно.
- Могли бы и объехать, здесь недалеко.
- Вот еще… Да тебе не интересно, что ли?
- Нет, - признался Павел. - Не нашей юрисдикции дело.
- Как знать, как знать… Вот сюда подрули.
Здесь действительно были почти все. Два пожарных расчета расслабленно курили у своих машин - кроме их сигарет, нигде ничего не горело. Эмчеэсовцы в таком же состоянии пребывали на другой стороне улицы. Редкие милиционеры оцепления вяло сдерживали никуда особо не рвавшуюся толпу эвакуированных из здания жильцов. Чуть дальше по улице рядом с саперским фургоном припарковалась вызванная для порядка «Скорая», но дела для нее, похоже, так и не нашлось.
В общем, ничем экстренным здесь давно не пахло. Оперативные мероприятия были завершены, люди выведены в безопасную зону, и что делать дальше, никто толком пока не знал. Начальники служб о чем-то неторопливо совещались, скучковавшись в сторонке.
- Ну? Что скажешь, пехота? - осведомился Филиппыч, кивком указывая на пострадавший дом.
Павел молча пожал плечами. Картина и в самом деле была нетривиальная. Больше всего походило на то, что крайнюю комнату из угловой квартиры на четвертом этаже попросту изъяли. Никаких признаков взрыва или удара, способного вынести две капитальные стены. Никаких обломков, только десяток не удержавшихся в верхнем крае пролома кирпичей да просевшее перекрытие этажа. В остальном - слишком чисто, слишком аккуратно…
- Не верю, - произнес Павел. - Вот так просто ехали по городу и нашли себе геморрой. Посреди ночи. Не верю.
- И напрасно, - сообщил Филиппыч. - Покури пока, пойду на разведку схожу.
Он запахнул плотнее пальто и, хлопнув дверью, без особых обиняков зашагал в направлении кучки начальников. Павел тоже выбрался из автобуса и только тогда подумал, что зря - его зимний масккостюм резко диссонировал с формой пожарных, аварийщиков и милиционеров.
В этот момент у поворота на проспект Мира снова заверещал свисток. Павел с интересом оглянулся. На его глазах видавшая виды «девятка» сгребла бампером пострадавший уже заградительный конус и затормозила у самых ног вторично потрясенного такой наглостью постового. Последовал оживленный разговор между водителем и стражем порядка, отголоски которого можно было слышать даже с расстояния в двести метров. Впрочем, закончилась перебранка быстро - водитель сунул инспектору под нос раскрытую книжечку и надавил на газ.
Павел усмехнулся: знакомый стиль поведения. Что за птица?
«Девятка» притормозила и пристроилась к обочине за кормой ассамблейного автобуса. Из салона выбрался водитель: джинсы, куртка, кепка… Ничего примечательного, под стать машине. Значит, главное - в заветной книжечке…
- Привет, - произнес тот. - По какому поводу курим?
Павел не курил, но значения это, по-видимому, не имело.
- Смотря кто спрашивает, - отозвался он.
- Ишь… - Водитель снова полез под куртку, махнул удостоверением перед глазами Павла. - Капитан Сергеев, оперуполномоченный. А ты сам из каких?
Павел мысленно перебрал собственные удостоверения, рассованные по пяти разным карманам, и не сумел ни на чем остановиться. Он лишь кивнул на группу начальников, часть из которых уже стояла перед Филиппычем навытяжку.
- Я при нем.
Капитан проследил за его взглядом и поскучнел.
- Ясно. Тоже не знаешь ничего?
- Не-а, - признался Павел. - Сходи спроси.
- Да я здесь сам… не очень при делах, - проворчал Сергеев. - По радио услышал и завернул. Думал, может, место осмотреть…
- Это тебе туда. - Павел указал на эмчеэсовцев, топчущихся у своих машин. - А вообще ваши, говорят, уже были здесь.
- Толку-то… Ладно, пойду попробую.
Капитан кивнул на прощание и зашагал к аварийщикам. Павел проводил его взглядом. Неофициальный визит опера на эвакуированный объект, с одной стороны, вызывал массу вопросов. А с другой… какое Павлу, собственно, дело?
Филиппыч наконец отделился от компании начальников (двое взяли под козырек ему вслед) и направился к автобусу.
- Кто такой? - осведомился он, подойдя.
- Капитан Сергеев, оперуполномоченный, - процитировал Павел по памяти строчки из удостоверения. - Северо-Восточный округ.
- Ясно. Чего хотел?
- Того же, чего и ты: понять ситуацию.
- Опера давно уехали, - сообщил Филиппыч. - Этот чего забыл?
- Хочешь, пойди спроси. - Павел пожал плечами.
- Да уж надо бы… - согласился Филиппыч. - Но… ладно, потом. При случае. Представь, какое странное дело, Паша, - сообщил он без всякого перехода. - Никто ничего не слышал. Ни взрыва, ни шума. Соседи сверху спохватились, когда под ними пол треснул. В окно высунулись, а там полстены нет. Ну, дальше завертелось уже.
- Понятно. Спасатели чего говорят?
- Да что они, Паша, могут сказать? Все, что надо, сделали - людей вывели, возгорания не допустили. Там ведь газовая труба - вместе со стеной - напополам… Саперы подтверждают, что взрыва не было, а остальное не их дело. Менты… сам понимаешь. В общем, сейчас ждут какую-то срочно сколоченную аварийную комиссию.
- А мы? - заинтересовался Павел.
- Чего - мы?
- Мы тоже ждем? Или все-таки поедем делом займемся?
Филиппыч втоптал в сырой асфальт сигарету и смерил Павла взглядом.
- Слушай, пехота. Ты вот у нас четвертый месяц уже в штате. Поучаствовал во всех крупных разборках, из последней так и вообще едва ноги унес. Неужто не научился еще всю эту мистику нутром чуять?
- Научился, - признался Павел. - Потому и хочу убраться. Мне работы хватает - не собираюсь лишний раз напрашиваться.
- Наша работа так просто не отпускает, Паша… Ладно, заводи. Сергей звонил: на фабрике новости есть.
Здороваться Потапов не стал, сразу взял в карьер: - Ну где вы шляетесь, Семен! Проблем выше крыши, а тебя на месте нет!
Едва переступившие порог Филиппыч с Павлом переглянулись.
- Чего шумишь? - поинтересовался Пронин. - Мы тоже не за грибами ходили. Какие у тебя проблемы?
- Такие вот и проблемы! - отрезал шеф. - Нельзя было мне тебя отпускать, Павел и сам бы справился! Ночка сегодня та еще будет.
- Так. - Семен прошелся вдоль длинного начальственного стола, достиг дивана в углу кабинета и с удовольствием развалился на нем. - Рассказывай. Паша, сядь, что ли, тоже.
Тот вздохнул.
- А может, я это… Тут кушеточка есть в травмпункте…
- Садись, - распорядился шеф. - Послушать не вредно будет.
Филиппыч кашлянул и проявил завидную прозорливость:
- Атланты зверюгу вскрыли?
- Вскрыли. Брахмир теперь и сам не рад, что угадал. Это действительно искусственное… гм… образование. Однако до сих пор ассамблейщики были уверены, что такую технологию создать невозможно.
- Какую - такую? - уточнил Павел.
- Технологию управления веществом на уровне предсказания вероятностей хаотического движения элементарных частиц. Атланты говорят, что это нарушает какие-то там законы Древа мироздания. Гипербореи поддакивают.
Павел наморщил лоб и честно попробовал проникнуться фундаментальностью утверждения. Потратив секунд пять, он все-таки сдался:
- Ну и что это значит?
- Новый враг - вот что это значит, - проворчал Филиппыч с кислой миной.
- Именно, - согласился Потапов. - Ассамблейщики считают сегодняшний инцидент ни много ни мало разведкой боем. Они готовы начать нервничать.
- Оценку уровня атаки повысили?
- А как же! С седьмого до третьего. Пока. Но чувствую - это не предел.
- Почему? - снова спросил Павел.
- Потому что это тебе не праздно-любопытствующий визит из какой-нибудь ветки-утопии, - язвительно расшифровал Филиппыч. - Это открытый акт агрессии против Ассамблеи…
- Насчет последнего наши не уверены, - хмуро перебил шеф. - Нет доказательств, что агрессор - если он, конечно, агрессор - вообще знает про Ассамблею. Те ребята, похоже, из какой-то очень далекой ветки и просто тупо рвутся наверх в иерархии Древа. Им все равно, кого придется сбросить с горы.
- Как-то это слишком глобально, - усомнился Павел. - Такие выводы из одного неудачного задержания…
- Может быть, и слишком, - на удивление легко согласился Потапов. - Но это тот случай, когда ошибаться не хочется, потому что одно дело - разборки в Древе, которые ни один нормальный человек на Земле не замечает… И совсем другое - открытое вторжение! Мы привыкли, что Ассамблея считает прямую агрессию против Ствола Древа неэффективной - это, видишь ли, не меняет состояние индекса вероятности в остальных ветвях, а значит, не сказывается на длительности их существования. Они предпочитают деликатно вычислять факторы влияния и тайно воздействовать. Только парни с периферии могут не знать этих правил, и тогда худо придется всем… В общем, так: заседание Совбеза кончилось за пять минут до вашего прихода. Решение активировать процедуру «Сеть» было принято единогласно.
- Что?! - Вот теперь Филиппыча действительно проняло. - Сергей, ну ты чего, в самом деле? Это же пять сотен бойцов в городе!
- Полторы тысячи, - спокойно поправил шеф. - Это будет очень плотная «Сеть».
- Полторы!.. - У Семена на миг пропал дар речи. - В Ассамблее нет столько людей, подготовленных для работы на Земле! Кого они пришлют? Свою национальную гвардию?
- Почти. Все посты и патрули будут усилены тремя бойцами сил национальных структур безопасности. По одному от каждой расы.
- Ты хоть представляешь себе, чего они тут наворотят?! - Филиппыч вскочил и с грохотом швырнул об стол переплетенный в кожу том, который все это время держал под мышкой. - Сергей, это ни в какие ворота не лезет! Я ничего не возьмусь гарантировать! Вся наша конспирация пойдет к черту! Как я обеспечу прикрытие в таких масштабах?!
- Вот об этом и подумай! - Шеф тоже вскочил. - Не мне тебя учить, не мальчик уже! Десяток таких мутантов, как сегодня, - и в Москве начнется паника! Сотня - хаос по всей стране! Кто с ними справится, кроме ассамблейщиков?!
- Да мне десантуру легче по тревоге поднять, чем прикрыть полторы тысячи нелюдей! Вызволяй их потом всех из КПЗ!
- Надо будет - вызволишь! - Шеф схватил подкатившийся под руки том и тоже грохнул им об стол. Павел вторично вздрогнул, но промолчал.
- Черта с два! Сам пойдешь!
- И пойду! Не сомневайся!
Филиппыч с шумом выпустил воздух, набранный для очередного ругательства. Помялся секунду и уселся обратно на диван.
- Ладно, - сказал он примирительно. - Вместе пойдем… Безумие чистой воды. Полторы тысячи, Сергей! До сих пор самым массовым выходом в город была облава на «анархистов». Но тогда работали двести бойцов, и я хорошо помню, чего мне это стоило. Больше мы просто не потянем.
- Должны потянуть, Семен, - в тон ему ответил шеф. - Ассамблейщики очень постараются не наследить, они отлично понимают, что прецеденты не в их интересах. Служба квартирмейстеров уже поднята на уши - подбирают гвардейцам цивильное. Все свободные работники с доступом в город привлечены к инструктажу прибывающих… Все это в наших же интересах, Семен. До установления агрессора Ассамблея садится в глухую оборону, и дай-то бог, чтобы она не оказалась прорвана.
Филиппыч тяжело вздохнул и покачал головой. В способность нелюдей заметать следы он не верил.
- И надолго это… осадное положение?
- Пока на трое суток, а там видно будет. Да… «Стройтрест» придется отправить в отгулы. Ополчению понадобятся площади.
Пронин вздохнул и без всякого сочувствия произнес:
- То-то Евгений Саныч расстроится…
Не складывались у него отношения с директором фирмы, организованной недавно под крылом Отдела и прикрывающей деятельность Ассамблеи в глазах московских налоговых органов. Причем не складывались именно с того момента, когда от фирмы появился наконец толк и даже пошла кое-какая прибыль.
- Это меньшая из наших бед, - буркнул шеф. - Погоди-ка, что еще такое?..
Взгляд его все-таки упал на несчастную книгу, дважды послужившую самым весомым аргументом в перепалке.
- Да вот… Уж и не знаю, стоит ли теперь… - язвительно поговорил Филиппыч. - В лесу нашли, пока грибы собирали.
- Так. - Шеф помрачнел еще больше. - Выкладывай все как было.
- Честное слово! - заверил Семен. - Паша, ну скажи ему.
Тот послушно кивнул:
- Сверху на снегу лежала. Даже не промокла.

Предыдущая страница 2 Следующая страница


3 Игорь Огай

- Вот как… - Шеф задумчиво открыл первую страницу. - «Книга дьявола». Начало XIII века, 624 страницы в оригинале… Новодел, конечно, зато прямо про вечернего гостя. И вы говорите, что вот так вот шли ночью по лесу… А, Семен?
- Действительно, - пробормотал Филиппыч несколько смущенно. - Как-то не подумал… Ну ладно. А кто мог знать, что мы пойдем именно там?
- Все, кто знал, где стоит автобус, - мрачно подсказал Павел. Надежда увидеть заветную кушеточку таяла на глазах.
- Правильно, - подхватил Пронин, - мы же кратчайшим путем к шоссе…
- Значит, это мог быть любой, - резюмировал шеф. - Особенно если он хоть немного владеет методами предвидения…
- Стоп-стоп-стоп! - Филиппыч замахал руками. - Вот этого я даже слышать не хочу! Только ящеров не приплетай! Месяц уж как их не видно, и слава богу.
Вслед за Семеном Павел сложил два и два и усмехнулся:
- А кто читал мне мораль про чутье? Самое простое объяснение, как правило, самое верное.
- Вот это ты и проверь, - проворчал шеф, толкнув к нему по столу книгу. - Зайди к гипербореям прямо сейчас, они могут обнаруживать остаточные признаки магии смарров. Их главный дознаватель занят, конечно, но ради такого он отвлечется.
- А как же кушеточка? - скромно напомнил Павел.
- Вот потом и кушеточка будет. Давай, давай - одна нога там…
Павел хмуро сгреб в охапку проклятую (не угадать бы!) книгу и поднялся.
- Возвращаться я не буду, - предупредил он.
- И не возвращайся, - согласился шеф. - Ложись, подремли. Завтра беготни будет…
Дверь с этажа на лестничную клетку хлопнула неожиданно громко. Эхо унеслось вверх по спирали пролетов, и Павел удовлетворенно кивнул. Хорошо. Хоть какой-то оттяг для души. Ночное здание бывшего мебельного цеха казалось спящим. Дежурное освещение, тишина, запертые двери этажей… Впрочем, эти двери были заперты всегда. Ассамблейщики успешно делали вид, что считают территории своих национальных представительств неприкосновенными, ухитряясь декларировать при этом свободу доступа. Апофеоза в этом деле достигли гипербореи.
Спустившись на первый этаж, Павел остановился перед круглой бронированной створкой с гидравлическим приводом. Не так уж часто ему приходилось заходить к полярным жителям, но эта дверь каждый раз ставила его в тупик. Стучать в нее было бесполезно, а звонка гипербореи не провели.
Проблема, как обычно, разрешилась в тот момент, когда Павел уже готов был достать трубку, чтобы звонить нижайшему из слуг Общины лично. Крышка люка дрогнула и с низким гудением поплыла в сторону.
- Павел Головин, - утвердительно произнес появившийся на пороге страж. - Кому о тебе доложить?
- Градобору, слуге дознавательной коллегии, - отозвался тот. И, предвидя ответ, добавил: - Хотя можешь и сам отдать ему эту штуку.
Он протянул через порог книгу, однако к подобному предложению стражи любой расы относятся одинаково. Охранник отступил на шаг и молвил:
- Войди. Я закрою вход и позову слугу.
Как только воин выполнил первое из обещаний, Павла окружила тьма полярной ночи. Это ничего, привычно уже… Через минуту глаза адаптируются и…
- Павел, я сейчас очень сильно занят. - По тону внезапно появившегося из сумрака Градобора нельзя было судить о степени его раздражения, а лица землянин не разглядел. - Если в Отделе нет для тебя работы, я охотно найду ее здесь.
- Я тоже не выспался, - в тон ему отозвался землянин. - Возьми вот, посмотри. Потапов думает, что будет интересно. Гиперборей слишком торопился, чтобы изображать раздумье.

- Книга дьявола… Это ваш мифологический персонаж?
Павел усмехнулся. Слуга малой дознавательной коллегии при Общине гиперборейской не раз удивлял его глубокими знаниями в некоторых направлениях земных культур, сочетавшихся с абсолютным невежеством в остальных.
- Да, в какой-то мере. Обычно изображается с рогами, копытами и хвостом. Никого тебе не напоминает?
- Это очень интересно, - перебил гиперборей. - Для творцов, изучающих суеверия жителей Ствола. Я передам, когда освобожусь…
- Передай, - согласился Павел. И добавил уже в спину собеседнику: - Только пусть не забудут проверить ее на магию!
Эффект оказался предсказуем. Моментально забыв о своих делах, Градобор снова оказался рядом.
- Почему?
- Мы нашли книгу в ста метрах от прокола. Сухую на мокром снегу.
- Я понял. - Объяснять еще что-то дознавателю было не нужно. Целую секунду он колебался в выборе приоритетов, потом кивнул Павлу: - Идем.
Тот лишь вздохнул и зашагал за поводырем. Спать хотелось ужасно. Но еще ужасней было упустить возможность лишний раз посмотреть на Общину изнутри. Дверь переговорной - крайняя точка, которой когда-либо достигал землянин, - быстро осталась позади. Градобор повернул в боковой проход, потом еще раз и еще… Остановился он только через несколько минут, когда у Павла сложилось четкое впечатление, что система запутанных ходов давно вывела их за пределы здания.
- Заходи, - пригласил гиперборей. Он повернул ручку и шагнул в сторону от двери.
Комната была пуста. Почти. Только один человек неподвижно стоял посередине… И другой в правом дальнем углу. И третий в ближнем левом… Проклятое освещение!
Павел на всякий случай кивнул им всем вместе и посторонился, пропуская Градобора. Тот быстро прошел вперед, протянул книгу стоявшему в центре. Бросил несколько картавых слов на знакомом, но совершенно непонятном наречии. Его соплеменник молча взял том и повесил его перед собой в воздухе. Остальные распахнули в стенах шкафы и принялись вытаскивать, как показалось, детские игрушки: пирамиды, кубики, шары. Все это размещалось в сложном непропорциональном рисунке по всему пространству помещения…
- Мы не мешаем? - тихо спросил Павел. - Может, я за дверью?..
- Останься, - произнес Градобор. - Это не займет много времени. Только не двигайся, ни к чему вносить помехи в структуру Мироздания.
Закончив манипуляции с предметами, гипербореи заняли свои прежние позиции и тоже замерли. Потом тот, что стоял в центре, едва заметно качнул головой и приблизился к посетителям.
- Ты ошибся, слуга, - произнес он. Русский давался творцу с трудом: общение с жителями Ствола не входило в его обязанности. - На этой книге нет печати магии смарров.
- Это плохая новость, - ответствовал Градобор. - Я уже начал надеяться на простое решение проблемы.
- Не понял насчет магии, - сообщил Павел. - А как же книга оказалась в лесу у нас на дороге?
- Я сказал, что нет печати смарров, - грустно улыбнулся творец. - Но не сказал, что магии нет совсем.
- Так, теперь я не понял, - заинтересовался Градобор. - До сих пор с волшебством работали только ящеры. Кого еще ты мог почувствовать?
- Очень сложно передать… - Творец даже поморщился, подбирая слова. - Это и магия, и нет. Где-то на самой границе законов сущего. Столь тонкое нарушение ткани Мироздания уже можно вызвать магией, но оно все еще может быть и вмешательством разума.
Градобор вздохнул и повернулся к Павлу.
- Ты все-таки добился своего, все стало еще больше запутанно. Боюсь, господин Уний прав: где Головин - там кризис.
- Каждому суждено сделать то, что суждено, - возвестил творец, глядя прямо на землянина. Но, подумав мгновение, поправился: - Однако ни у кого нет единого предначертания.
Несмотря на высокопарность слога, взгляд его оставался серьезным. Даже слишком. Плохой у него был взгляд, тоскливый и сочувственный одновременно…
Павел подавился усмешкой и молча кивнул.
- Ты уверен, творец? - осведомился Градобор. Показалось, или голос его действительно стал встревоженным? - Сказанное тобой очень серьезно. Может быть, стоит убедиться, нет ли ошибки?
- Не стоит, - мягко отказал тот. - Мироздание говорит с нами иногда тихо, иногда громче… А порой его слова более разборчивы, чем твои, слуга.
- Вот я опять ничего не понял… - произнес Павел. Но творец лишь грустно покачал головой, а Градобор просто подтолкнул землянина к выходу из комнаты.
- Спасибо, что просил у нас помощи, слуга! - провозгласил творец на прощание.
Главный дознаватель натянуто улыбнулся в ответ и закрыл за собой дверь.
- Сплошные предсказания да игра в слова! - Землянин все же усмехнулся, но получилось совсем не весело. - Не знает правды - так лучше помолчал бы.
- Не следует судить об этом в таком тоне, - сообщил гиперборей назидательно.
- Извини, но я чуть было не рассмеялся ему в лицо.
- Это было бы ошибкой. Я слышал от них много странных вещей, но каждый раз, когда мне хватало ума постигнуть суть…
Градобор не закончил, но глубокий вздох говорил сам за себя. Должно быть, это были не самые веселые моменты в его жизни.
- А сейчас? - быстро уточнил Павел. - Что ты постиг? Ты ведь за этим меня сюда привел?
Гиперборей помедлил с ответом, но все же произнес:
- Не совсем. Ты нашел книгу не просто так, это ясно. Возможно, на тебе самом лежала печать приворота.
- Ага, - выдавил землянин. - Спасибо, что проверил… И как?
- Ничего… - На секунду Павлу показалось, что Градобор собирается сказать еще что-то, но тот не прибавил ни слова.
- Ну и ясненько, - процедил Павел с внезапным раздражением. Снова эти игры в недомолвки!
- Нет никакой ясности, Павел. - Гиперборей качнул головой, окончательно уводя разговор от скользкой темы. - Кто-то пользовался либо очень слабой магией, либо очень сильным телекинезом. И если дьявола послали не ящеры, значит, враг все еще неизвестен нам. Боюсь, Совету безопасности придется повысить оценку атаки до второго уровня… - Он оборвал сам себя и совершенно непоследовательно спросил: - Ты говорил, что не занят сейчас в отделе? У меня каждый человек на счету - к утру город должен быть полностью накрыт «Сетью».
Павел честно подумал, прежде чем покачать головой.
- Извини, я сейчас мало на что гожусь, пока не высплюсь.
- Хорошо. Постой, я провожу - ты не найдешь выход сам.

2

Посторонний голос с трудом пробивался в сознание сквозь войлок предрассветного сна.
- Паша, просыпайся… Работа есть. Слышишь, нет?..
Да, да, он слышит, конечно… Прилег-то на секунду, и сразу работа…
- Вставай, говорю. Машина у подъезда!
К голосу добавилась вибрация. Кто-то тряс за плечо, но недостаточно сильно, чтобы порвать сладкие оковы.
- Да что за черт?.. Пехота, подъем!!!
Рефлекс сработал безукоризненно. И команда неправильная, и сколько лет уже прошло, а поди ж ты…
- Семен, какого дьявола!
Продрать глаза он еще не успел, но уже скинул ноги с кушетки. Руки машинально шарили в поисках перевязи с обеими кобурами.
- Пошли, Паша, - просто ответил Филиппыч. - Началось, блин…
- Чего началось-то? Да подожди, ботинок завяжу!..
В дверях медпункта его качнуло плечом о косяк, но голова уже постепенно прояснялась.
- У патрульных потери, - ответил на ходу Филиппыч. - Никто меня не слушает, когда надо… А как прижмет, сразу «Семен, Семен!..». А чем теперь Семен поможет?..
- Погоди… - До Павла наконец дошли первые слова речи. - Почему - потери? Новый мутант?
- Какой мутант! Гипербореи под троллейбус попали! Сразу двое, олухи, м-мать!.. Кто-то послал на улицы группу без единого штатного сотрудника Ассамблеи!
Фабричный автобус действительно ждал у подъезда. С прогретым мотором и лично Градобором за рулем - редкость, однако.
Как только за землянами хлопнула дверца, гиперборей выжал газ.
- Далеко? - поинтересовался Павел.
- На проспекте Мира, - отозвался Филиппыч. - Пять минут езды.
Павел кивнул: в полшестого утра, может, даже меньше, чем пять минут.
- Это мой просчет, - самокритично высказался Градобор. - Я подумал, что кто-то из атлантов в патруле знаком с правилами дорожного движения. Нужно было спросить у господина Уния.
- Чего уж теперь… - примиряюще вставил Семен.
- Теперь? - переспросил гиперборей и снова поднажал. - Теперь главное - успеть до приезда «Скорой».
- «Паузы» нам опять не дали? - спросил Павел на всякий случай. Землянин и ассамблейщик промолчали, ответ был очевиден.
У выезда на Шереметьевскую автобус проводил взглядом одинокий постовой, но махнуть жезлом поленился.
- Заседание кончилось, или ты сбежал? - проговорил Филиппыч.
- Сбежал, - нехотя ответил Градобор. - В конце концов, это дело слуги Брахмира.
- Жаль. Хотел узнать, о чем сейчас идет речь.
- Рутина. Море текущих вопросов. - Гиперборей даже вздохнул. - Размещение гвардии, питание, связь, график смен…
Он чуть было не пропустил поворот на Звездный бульвар, но Павел вовремя хлопнул его по плечу.
- Я не про это. - Семен махнул рукой. - Прогнозы какие?
- Прогнозы недостоверны. Все мы сейчас малость растерянны… Много разрозненных фактов, не поддающихся объяснению ни по отдельности, ни вместе. Служители атлантов и аналитики инков только в одном сходятся с нашими творцами: мы в одном шаге от катастрофы, которая, возможно, изменит расстановку сил в Древе.
- Это я тебе и без аналитиков могу сказать, - проворчал Филиппыч. - У нас по-другому не бывает… Здесь направо поверни.
Гиперборей послушно заложил вираж, и автобус вынырнул на проспект Мира. А через секунду Павел увидел конечную цель их маршрута.
Похоже, водитель до последнего старался избежать столкновения с оказавшимися на проезжей части людьми. Троллейбус вылетел на тротуар, снеся фонарный столб, токоприемники соскочили с проводов, и вернуться на линию без тягача тяжелая машина уже не смогла бы.
Нервно вращающий мигалкой патрульный «уазик» примостился у обочины и никуда, похоже, не торопился. А вот белая «Газель» с красными крестами на бортах стартовала от бордюра прямо на глазах у Градобора с Филиппычем.
- Летняя тьма! - с чувством ругнулся гиперборей. - Где мы можем их перехватить?
- Нигде, - отрезал Семен. - Твои люди без сознания, лишнего не сболтнут. А здесь скоро начнутся проблемы.
Так и не сумев добиться толку с помощью русского языка, двое милиционеров уже поставили в позицию «руки на капот» обоих атлантов - служителей Посейдона, и инку - без сомнения, интая, воина солнечного бога. В общих чертах бойцы понимали происходящее и пока еще подчинялись, ожидая близкую помощь. Но опыт общения с ассамблейщиками говорил Павлу, что долго это не продлится.
- Согласен. - Градобор кивнул и торопливо подрулил к обочине. - Тебе слово, Семен.
- Ясное дело, - буркнул Филиппыч и, выскакивая на мороз, распорядился: - Пехота, за мной!
Павел ждал, что в его руках сейчас опять появится знакомая красная книжечка и дело решится парой «генеральских» окриков. Однако Семен вдруг решился на импровизацию.
- Молодцы, - проникновенно похвалил он милиционеров, протягивая ближайшему из них руку. - Отлично сработали, ребята, спасибо…
- А в чем, собственно?.. - несколько растерянно осведомился старший сержант, но тут же подтянулся: - Кто такие?.. Ваши документы!
Без красной книжки все же не обошлось.
- Этих я заберу, - сообщил Филиппыч и показал сержанту удостоверение в раскрытом виде. - Третий месяц за ними гоняюсь. Наконец-то повезло… А еще двое где?
Сержант попытался сделать сразу две вещи: прочитать написанное в книжке Филиппыча и хоть что-то уяснить для себя в обстановке. Это было ошибкой: скорость обработки данных катастрофически упала, и ему пришлось просто поплыть по течению:
- Так «Скорая» забрала, товарищ генерал.
- Что? - Возмущению Пронина не было предела. - Какая еще «Скорая»? Ты что, сержант, ориентировки не читаешь? Хоть конвой к ним приставил?
Во взгляде милиционера читалось полное признание собственной вины, хоть он еще и не понял, в чем.
- Да они же без сознания…
- Симулируют! - отрезал Филиппыч. - В машину, живо! Головин, забери этих… Гони, сержант, если погоны дороги!
Павел похлопал по плечу ближайшего атланта с окаменевшим до состояния одноименной статуи лицом и показал на автобус. Тот без единого слова сделал знак остальным, после чего все трое организованно проследовали в указанном направлении. В глазах сержанта такое поведение арестованных наверняка выглядело странным, но сказать он ничего не решился. «Товарищ генерал» уже взгромоздился на заднее сиденье «уазика», и выбора у милиционеров не осталось. «Козел» взрыкнул изношенной коробкой передач и не слишком расторопно взял старт, оглашая окрестности совершенно неуместной на полупустой дороге сиреной.
Градобор проводил его взглядом через лобовое стекло, неодобрительно покачав головой, и повернулся к разместившимся в автобусе патрульным. Несколько слов на языке Атлансии дались ему с трудом, но один из воинов, подумав секунду, все же кивнул, полез за пазуху и чем-то там щелкнул.
- Вы можете назвать имя того, кто инструктировал вас перед выходом в город? - спросил его Градобор уже по-русски.
Павел в удивлении поднял брови, но атлант не просто понял, но и заговорил сам:
- Это был один из твоих сородичей. Его увезли на белой машине с синими огнями.
Голос гвардейца звучал странно, как плохой синхронный перевод в малобюджетном фильме. Произносимые почти без интонации русские слова с заметным опозданием накладывались поверх немного приглушенной чужой речи. Неудивительно, что бойцы патруля не рискнули говорить с милиционерами.
Градобор нахмурился.
- С вами был кто-то из сотрудников, имеющих допуск для работы на Земле?
- Да. Если не ошибаюсь, его зовут Уттара.
Гиперборей помрачнел еще сильнее.
- Я знаю его. Два дня назад Уттара получил разрешение проживать в Москве, агентство Ассамблеи как раз подыскивает ему местную квартиру. За это время он не мог забыть правила дорожного движения и выйти на шоссе.
- Никто из нас не ходил на шоссе, - покачал головой другой атлант. - Человек на электрической машине специально выехал на пешеходный путь.
- То есть как? - переспросил Градобор. - Погнался за вами?
- Погнался? Да. Повернул в нашу сторону, когда мы постарались уклониться.
- Где сейчас водитель машины? - быстро спросил Павел.
- Мы вынуждены были защищаться. Он не уцелел.
Это землянин уже видел и сам. Кабина троллейбуса выглядела так, будто в ней разорвалась граната. Выдавленные наружу листы обшивки, раскрошенный лобовой триплекс в стороне на асфальте и маленькая оплавленная дырочка в борту напротив сиденья… От тела водителя шаровая молния оставила только невнятные бурые разводы на опаленных железках. Для аварийщиков и экспертов-криминалистов это будет выглядеть не иначе как теракт.
Кстати об экспертах… То, что экипаж ДПС и «Скорая» оказались на месте раньше аварийщиков, еще не означало, что тех не будет совсем.
- Нам пора ехать, Градобор, - проговорил Павел, всматриваясь в дальний конец проспекта, где уже мелькали оранжевые проблесковые маяки. - Здесь все ясно.
- Иногда я завидую тебе, землянин, - произнес гиперборей, не скрывая скепсиса. - Тебе всегда все ясно. Ассамблея готовится отражать вторжение неизвестного агрессора, творцы не в состоянии предсказать даже ближайшее будущее и объяснить самые простые факты, кто-то из людей умышленно напал на патруль Ассамблеи… А тебе все ясно!
- Это что, паника? - уточнил Павел.
- Нет, - отозвался Градобор, подумав секунду. - Это объективный анализ ситуации.
- Тогда дави на газ.
- Ты прав. Но вам лучше сойти прямо здесь.
- Что значит сойти? - спросил Павел упавшим голосом. Он уже догадался, каким будет ответ, но все же добавил: - И кому - нам?
- Тебе и гвардейцам, - терпеливо пояснил гиперборей. - Мы не можем разрывать «сеть». А патруль не может оставаться без проводника, знакомого с местными обычаями.
- Проводника… Ну-ну…
- Больше некого было взять, извини. Потапов в курсе.

Предыдущая страница 3 Следующая страница


Предел обороны 4

Павел хмыкнул: вот, значит, какой был план. И без лишних слов полез на улицу. Трое бойцов сошли вслед за ним, и Градобор наконец тронул автобус с места. Вовремя. Еще минута - и подоспевшие электрики «Мосгортранса» могли заинтересоваться посторонней машиной у аварийного объекта.
- Ну, что? - выдавил Павел, оглядывая невольных спутников. - Знакомиться будем? Павел Головин, оперативный сотрудник Земного отдела Ассамблеи.
- Палоний, служитель Посейдона, гвардия Острова. - Атлант, говоривший с Градобором, подумал немного и пожал протянутую Павлом руку. - Это Тианий - мой ученик. А это…
- Танальтанаку, - перебил его индеец. - Высокорожденный интай.
Землянина он не удостоил не то что рукопожатием - взглядом.
- Давайте сразу условимся, - распорядился Павел, - в контакт с местными вы больше не вступаете ни при каких обстоятельствах. Для всех разговоров есть я. Если вам что-то непонятно из окружающего, то прежде чем хвататься за лучемет, вы спрашиваете меня.
- Это соответствует нашим инструкциям, - согласился атлант, явно старший в патруле. - Но когда обнаружится объект, мы имеем полномочия действовать немедленно и решительно.
Павел вздохнул. Спорить было бессмысленно, ему все равно вряд ли удалось бы остановить гвардейцев. Да и потом… Объект объекту рознь. С некоторыми из них действительно можно только так - немедленно и решительно. Бедный Филиппыч, которому потом разгребать.
- Договорились. - Землянин кивнул. - Только я-то инструктаж не проходил. Что именно мы должны обнаружить?
- Вероятностную аномалию. - Атлант снова полез за пазуху и достал…
Павлу показалось, что это брусок раскаленного докрасна металла. Учитывая любовь атлантов к орихалку и электричеству, это вполне могло оказаться правдой, но теплом от предмета не тянуло.
- Очень слабый детектор, - посетовал Палоний. - Мы должны строго придерживаться области поиска, иначе можем пропустить всплеск.
- Убери, убери… - Павел сделал шаг в сторону, загораживая артефакт от рабочего, который как раз спрыгнул на асфальт из затормозившего напротив пострадавшего столба фургона. - И вообще, ребята, поосторожней с игрушками. Особенно с теми, которые стреляют.
С последними словами Павел в упор посмотрел на интая. Не в силах игнорировать прямой намек, воин солнечного бога Инти медленно кивнул.
- Где граница нашего района? - поинтересовался Павел.
- Двенадцать стадиев от этого места в любую сторону. Мы в самом центре.
Времена, когда землянину приходилось уточнять такие элементарные вещи, прошли. Пересчет и грубое округление давали радиус чуть больше двух километров. Значит, в сторону области это где-то около метро «ВДНХ», а в сторону центра…
Павел нахмурился. Пострадавший давеча дом на Бочкова, по идее, находился где-то на границе зоны патрулирования. Что там Филиппыч говорил про чутье?
Как могут быть связаны исчезнувшая стена дома и троллейбусная атака, представлялось пока смутно. Но того, что оба ЧП произошли в контрольной зоне одного патруля, было вполне достаточно для попытки выяснить эту связь.
- Вот что, - произнес Павел. - Пойдемте-ка прогуляемся.
- Как далеко? - осведомился атлант.
- Не очень далеко. В пределах зоны.
- Нам нужно оставаться в центре, - процедил инка. - Отсюда мы сможем реагировать быстрее.
- Четыре мужика, торчащих день-деньской на одном месте… - Павел смерил индейца взглядом. - Да еще в таком прикиде…
- В нашей одежде что-то неправильно? - насторожился Палоний.
- Да. Она слишком одинакова. Если мы не хотим проблем, нужно перемещаться.
Он выразительно оглянулся на разворачивающих свои порядки электриков. Один из рабочих, растягивая за собой полосатую ленточку опасной зоны, недвусмысленно направлялся в сторону патрульных.
- Ты прав, пора уходить, - констатировал старший, и Павел без лишних слов зашагал в выбранном направлении.
Прохожие в начале седьмого утра попадались еще не слишком часто, но проезжая часть проспекта уже жила почти в дневном ритме. Выйти на дорогу теперь не пришло бы в голову даже самому необученному гиперборею. Полтора километра вверх по проспекту - получасовая прогулка неторопливым шагом. Гвардейцы Ассамблеи в полном соответствии с инструкциями держались в кильватере, сохраняя походный строй «колонна». Пару раз оглянувшись, Павел хотел было изменить формацию, но передумал - работа синхронного автопереводчика уже могла привлечь нежелательное внимание. Хоть не в ногу идут, и то слава богу.
Свежий воздух, атмосфера просыпающегося города, почти расслабленная походка… Что еще нужно для счастья? Самая малость - отсутствие угрозы катастрофы, способной перевернуть мир с ног на голову…
Знакомую по ночному приключению «девятку» Павел обнаружил сразу, как только миновал поворот на Бочкова. На пустой по раннему времени стоянке какого-то госучреждения «Жигули» смотрелись бы совсем сиротливо, если б не милицейский «УАЗ» по соседству. Экипаж патрульной машины покуривал на другой стороне улицы у затянутого ограждающей лентой подъезда пострадавшего дома. Оставшуюся сотню метров Павел преодолел почти бегом. Глаза не обманули - номер «девятки» совпадал с запавшим в память, но самого капитана Сергеева нигде видно не было.
- Ну-ка зацените. - Землянин повернулся к спутникам, указал на квартиру без стен. - Видели такое?
Атланты переглянулись и покачали головами. Инка бросил взгляд исподлобья. Секунду он как будто колебался: отвечать или нет, но решение в пользу дела все-таки перевесило.
- Это похоже на объемный портал, - процедил он и замолк, ожидая нового вопроса. Чувство превосходства высокорожденного сквозило в каждом жесте, но реализоваться ему оказалось не суждено.
- Правильно, - обрадованно выговорил атлант, названный Тианием. - Так получается, если в прокол отправляются не предметы и люди, а часть пространства. Чаще всего - сфера.
- Вот как? - Павел всмотрелся в прореху стены. Если бы сфера прокола возникла в центре комнаты и зацепила бы стены… Шнурок от люстры, порезанная пополам мебель, округлые очертания проема… Очень похоже. Филиппычу все-таки следовало доложить на Совбезе об увиденном.
- Палоний, - позвал Павел, - что может засечь твой детектор?
Атлант без слов достал прибор. На миг землянину показалось, что оттенок свечения куска орихалка изменился, но это могло ничего не значить.
- Высокорожденный прав, - констатировал воин. - Здесь был открыт портал. Но остаточный след очень слабый, больше я не могу ничего сказать.
Павел кивнул и полез за телефонной трубкой. Кажется, Семену все же придется отдуваться за задержку сведений первостепенной важности. Может, и «Сеть»-то никакая была бы не нужна…
- Смотри! - вскричал младший атлант, указывая в сторону пострадавшего здания.
Землянин сумел обернуться достаточно быстро, чтобы заметить мелькнувшую в проломе третьего этажа тень. Команда получилась по-собачьи короткой:
- Взять!
Гвардейцы рванулись с места, словно гончие. В руках атлантов появились орихалковые стики и мгновенно покрылись электрической бахромой. Инка будто из воздуха вынул лучемет.
Едва поспевая за ними, Павел на бегу сунул в лицо заступившему дорогу милиционеру первое попавшееся удостоверение:
- Спокойно! Почему посторонние на объекте?!
И, не дожидаясь ответа, бросился вслед за бойцами.
Подъезд как подъезд. Дверь с пружиной, разбитая лампочка, хулиганское граффити на стенах… Воины уже топали где-то над головой, и гнаться за ними было, в общем, бесполезно. Павел сбавил шаг и в умеренном темпе преодолел четыре лестничных пролета.
Дверь в нужную квартиру была распахнута, бумажная ленточка с печатями - сорвана. Когда Павел ступил на лестничную площадку, на пороге возник инка. Уже никуда не торопясь и без лучемета в руках.
- Взяли, - кратко прокомментировал он. - Первая дверь налево…
- Угу… - буркнул землянин и протиснулся в прихожую.
Первая дверь налево оказалась кухней. Слуги Посейдона стояли посреди помещения. Человек между ними то ли был скован силовым полем, то ли просто пребывал в состоянии электрического шока: со стиков атлантов стекали ослепительные подвижные змеи разрядов, свиваясь вокруг задержанного в кокон.
В ноздри остро пахнуло озоном, но поморщился Павел совсем не от этого. Он поднял опрокинутый стул, подставил к столу и неторопливо уселся. Какой-то из кусочков паззла, похоже, встал на свое место. Понять бы теперь его значение…
- Отпустите, - попросил он атлантов. - Еще поджарите…
Те переглянулись и, видимо обменявшись в эфире мыслями, спрятали свои боевые инструменты. Сергеев рухнул на четвереньки и шумно втянул воздух.
- Ну, вы даете, мужики… - прохрипел он через несколько секунд.
Павел ногой подтолкнул к нему второй стул.
- Поднимайся, капитан. Разговаривать будем?
- Будем, - согласился опер, подумав, но смысл в это понятие он вложил свой. Его разговор начинался с вопросов: - Ты кто такой все-таки? От какой конторы?
В голосе земляка ясно слышались нотки бравады, и Павел невольно усмехнулся.
- А номер части и командира тебе не назвать?
Капитан в свою очередь оценил иронию. Кивнул:
- Если есть - называй.
- Этого тебе знать не положено, капитан. Доложи лучше, что ты делал на охраняемом объекте?
- Смотря по тому, кто спрашивает.
Так и не начавшись толком, разговор зашел в тупик. Павел вздохнул.
- Слушай, так мы ничего друг от друга не добьемся…
- А мне от тебя ничего и не надо, - перебил Сергеев. - Это твои люди тут цирк устроили, не я.
Последние слова вызвали улыбку на губах интая. Очень тонкую и очень холодную.
- Ладно, - буркнул Павел. - Я предлагал разойтись миром. Ты не захотел.
Следя за его рукой, Сергеев ощутимо напрягся, но землянин достал из внутреннего кармана всего лишь телефон.
На месте развязывать язык упрямому оперу скорее всего не удастся, а понять, каким боком он относится к загадочной квартире, все равно надо. К счастью, медики атлантов умеют работать с памятью. Не так изящно, как ящеры, но… Главное, что лишних воспоминаний о методах допроса ассамблейщиков у капитана не останется.
Пролистав строчки «Пронин» (еще возится с контуженными гипербореями) и «Потапов» (если не на заседании Совбеза, то наверняка в оперативном штабе), Павел задержал курсор на надписи «Градобор». Да, пожалуй, больше звать некого. Куда он, кстати, делся после того, как высадил их на проспекте?..
- Я догадывался, что ты позвонишь быстро, - сообщил в трубку гиперборей вместо приветствия. - Что с патрулем? - Все в порядке пока. Но мне нужен транспорт на улице Бочкова и разрешение Совбеза на взаимодействие с местными…
- Когда это тебе требовалось такое разрешение? - удивился Градобор.
- Очень редко, - согласился Павел. - Только если нужен инструментальный допрос и зачистка памяти.
Прежде чем ответить, главный дознаватель взял трехсекундную паузу. Потом наконец выговорил:
- Я возвращаюсь, транспорт будет. С советом разберемся вместе.
Озадаченной легкой победой Павел сложил трубку. Вот даже как… По первому требованию, не спросив объяснений… Впрочем, ситуация диктовала максимально возможную скорость принятия решений. Интересно, всем патрулям предоставлен подобный карт-бланш? Павел вспомнил размазанного по кабине водителя троллейбуса и невесело усмехнулся. Ох, не зря у Филиппыча болела голова!
- Не буянь, - предупредил Павел капитана, заметив, что тот быстро и цепко осмотрелся. - Поедешь с нами, расскажешь все, что знаешь. Потом сможешь быть свободен… Наверное.
- Не выйдет, в управлении знают, где я. Если поднимут шум… - Сергеев умолк, осознав нелепость сказанного.
Павел отмахнулся от неуклюжей попытки угрозы.
- Сейчас мы пойдем на улицу, - предупредил он. - Там подождем машину. Постовых у подъезда не вмешивай, если не хочешь им тоже устроить промывку памяти.
Капитан покосился на атлантов, и Павел вдруг понял, что, несмотря на показную уверенность и браваду, на самом деле опер совершенно сбит с толку. Его замкнутость - следствие невозможности просчитать ситуацию хотя бы на несколько фраз вперед… Да и элементарного страха тоже. Сергеев явно не был дураком, чтобы списывать увиденное на разработки секретных лабораторий ФСБ или даже ЦРУ. Очень может быть, что его фантазии уже хватило на почти правильные выводы.
Не беда. Атланты все исправят.
- Ладно, - проговорил вдруг капитан каким-то севшим голосом. - Не надо машину. Не знаю, кто вы, но вижу - ребята серьезные…
- Поздно спохватился. - Павел встал. - Идем. Пистолет его где?
Последний вопрос был обращен к старшему атланту, но Палоний не стал отвечать. Вместо этого он выхватил названный детектором кусок орихалка.
Теперь даже землянин видел изменения. Брусок быстро пульсировал от красного до белого каления и заметно вибрировал в руке атланта. Капитан Сергеев вскочил и отпрянул назад, видимо, приняв прибор за оружие, но гвардейцы уже не обращали на него внимания. Тианий что-то очень громко и эмоционально произнес на языке Атлансии, и автоматический переводчик, помедлив дольше обычного, сообщил:
- Черт возьми. Это прокол.
Разноголосица окончательно добила оперуполномоченного, наверняка подтвердив его самые смелые догадки. Но беспокоиться о душевном здоровье «языка» было больше некогда.
- Где? - бросил Павел.
Вместо ответа Палоний бросился вон из кухни. Землянин промедлил лишь мгновение и оказался оттерт от дверей вторым атлантом и инком, которые сумели протиснуться в проем одновременно. В тот же миг коридор озарился зеленой вспышкой прокола.
Павел перевел дух, укрощая первоначальный порыв, вытащил лучемет и спокойно снял с предохранителя. Повернулся к оперу, впившемуся взглядом в оружие, и повторил вопрос, заданный еще атланту:
- Пистолет где?
Сергеев машинально полез за пазуху. Это было плохо, иллюзия вооруженности могла толкнуть капитана на неадекватные действия.
- Забудь о нем! - непоследовательно приказал Павел. - И ни шагу с кухни…
Уже не сомневаясь, что увидит нечто ужасное, он шагнул в коридор.
Широкие двустворчатые двери в зал были снесены с петель, а спины атлантов в проходе закрывали «гостя» лишь отчасти…
Нет, того мистического, парализующего волю ужаса, какой вызывал вчерашний демон, не возникло. Облик сегодняшнего монстра рождал лишь брезгливое отвращение до холодных мурашек вдоль спины и передергивания плечами. Ксенофобом Павел себя не считал, но именно эти обитатели самых сырых и темных углов с детства были исключением из правил.
Всего длины в ней было метров семь. Первые два десятка суетливых ног уже внесли через пролом усатую лупоглазую голову и половину сегментированного тела. Оставшиеся, должно быть, еще тащили двойной зазубренный хвост по внешней стене дома.
Мерзко скрипел хитин…
Мерзко дергались суставчатые усы, суетливо, но целенаправленно ощупывая стены и остатки мебели…
Мерзко стучали коготки, вонзаясь в паркет и выламывая из него плитки…
Павел смахнул испарину со лба, перехватил вспотевшими пальцами мягкую рукоятку лучемета. И в тот же миг очнулись гвардейцы.
Атланты вскинули руки - обученные армейским уставным приемам, они действовали абсолютно одинаково. Два прозрачных голубых диска с центрами на орихалковых стиках перекрыли пространство у входа. Два ослепительных шарика вспыхнули в занесенных словно для удара ладонях. Инка взял прицел, припав на одно колено. Тоже по уставу, или нарочно оставил верхний ярус для землянина?
Палоний бросил короткую команду.
- Шаг, - перевел механический голос, и оба атланта действительно шагнули вперед. Пригашенные на мгновение щиты пропустили брошенные во врага сгустки плазмы… Похоже, эта тактика сохранилась с тех пор, когда воины еще метали дротики, только оружие качественно изменилось. Комната содрогнулась от двойного взрыва, воздух наполнился дымом, горящими клочьями штор и обломками мебели, кусками коричневой плоти.
Не то чтобы гигантская сороконожка совсем не пострадала. Одна из ног превратилась в культю, один из щитков панциря разломился, ударив осколками в потолок и стены… Вот только на боеспособности твари эти повреждения никак не отразились. Удар втянувшегося в квартиру хвоста пришелся в стык двух щитов атлантов.
Слуги Посейдона пошатнулись, но защиту не развели. В свободной руке у каждого появился новый светящийся шарик. Инку не хватило терпения дождаться своей очереди, он выстрелил одновременно с броском атлантов. Но луч его оружия уперся в диски силового поля, на миг вспыхнувшие ярким голубым светом.
- Не стреляй, - воспроизвел переводчик яростный выкрик Палония, и в ту же секунду сороконожка ударила снова. Уже лишенная одного из усов голова целила в старшего воина, двузубец хвоста - в его ученика. Слуги Посейдона оказались отброшены к разным стенам. Тианий не удержал в руке свой стик - блестящий орихалковый стержень откатился к ногам индейца, защитное поле погасло.
Выкрикнув что-то совсем уже не переводимое, Палоний метнул в насекомое две молнии подряд. Павла едва не опрокинуло горячей ударной волной, в щеку впилась какая-то щепка, мелькнул у самой головы вырванный из панциря кусок хитина…
В тот же миг интай выстрелил снова. Прицельно или случайно, но луч коснулся расколотых сегментов брони, и тогда сороконожка наконец почувствовала боль. Длинное тело конвульсивно изогнулось, сворачиваясь в кольцо… И тут же распрямилось, чтобы свернуться в обратную сторону…
Вся уцелевшая в комнате мебель превратилась в труху. Стекло, дерево, кирпич и штукатурка, выбитые из стен… Беззвучно в общем грохоте лопнул кинескоп старенького «Рубина»… Через внешний пролом в стене выбросило волну мусора…
После атаки атлантов о скрытности операции жалеть было поздно. Павел дернул регулятор своего оружия в положение «Разряд» и открыл огонь поверх головы высокорожденного. Щит Палония снова вспыхнул, предохраняя воина от жара и ударной волны. Тиания защищать было не нужно - изломанное до состояния мешка с костями тело истекало кровью в дальнем углу.
Первый разряд вылетел во двор и расколол ствол ближайшего тополя. Второй вскрыл паркет - в потолок брызнули обломки доски и крошево бетонной стяжки. Третий достиг цели, но даже почти разорванное пополам сегментированное тело продолжало борьбу.
Выбивая когтями куски штукатурки, тяжелое насекомое в один миг взлетело по стене на потолок. Палоний едва успел подставить щит под удар хвоста сверху и оказался зажат в углу между стеной и полом.
Закованная в хитин голова свесилась с верхнего края дверного проема. Жвалы громко щелкнули, сомкнувшись на куртке инка, и потянули жертву вверх. Индеец вскрикнул, выронил оружие, пытаясь удержаться за дверной косяк…
Выстрел тепловым разрядом в упор равносилен взрыву гранаты в вытянутой руке. Павел повел большим пальцем, переключаясь на луч, но руки интая уже соскользнули, и насекомое скрылось за притолокой. Растерзать беззащитную плоть было для твари делом секунды, но Павел колебался еще меньше.
Кувырок вперед, выход в позицию лежа на спине… Бесшумный белый луч уперся в основание головного сегмента панциря…
Бесконечно долгое мгновение монстр оценивал свои ощущения. А потом инка мешком обрушился на пол, пронзительно скрипнул хитин, и длинное тело дугой изогнулось вниз. Иззубренные блестящие жвалы зависли в полуметре от лица землянина. Хватать и рвать было не обязательно, достаточно просто спрыгнуть. Передние ноги суетливо дергались в воздухе в поисках опоры - по человеку они прошлись бы словно культиватор.
Ухмылка почти не имеющей подвижности морды могла быть лишь плодом воображения человека. Только вот почему она оказалась так похожа на оскал давешнего демона?
В следующий миг два десятка впившихся в потолок когтей разжались и…
Павел не успел даже испугаться. Это было нелепо до полного неправдоподобия: погибнуть под тушей ожившего детского кошмара - гигантской сороконожки… Полный абзац! Впрочем, рассмеяться он тоже не успел.
Потому что мир остановился.
Замерли языки пламени на обрывках ткани и разбросанных книгах, застыли струи дыма от тлеющих деревяшек, остановилась в полете тягучая струйка слизи с блестящих жвал твари… Звуки умерли, и если б не собственное сбитое дыхание, Павел решил бы, что оглох.
Меньше всего он мог надеяться на включение «паузы» именно сейчас, но эффекты были слишком знакомы, чтобы ошибиться. Отцепив нагрудный карман куртки от когтя зависшей над ним твари, землянин выкатился из-под отвратительно белесого брюха. Атлант разбуженным медведем возился в углу. Индеец, так и не успев подняться, замер на одном колене с безумным взглядом - в контур «паузы» его, похоже, не включили.
- Градобор… - пробормотал Павел, поднимаясь на ноги. - Сукин сын…
- К тво-оим у-услуга-ам…
Стараясь быстрее попасть в квартиру, гиперборей сэкономил время даже на пробежке по лестнице. Его режущие воздух крылья отчетливо гудели. Вошедшие в резонанс мышцы спины и грудной клетки делали речь малоразборчивой.
- Ты нарочно ждал до последней секунды? - Это вполне могло быть правдой, но Павел с удивлением понял, что обиды нет. Ресурс каждой «паузы» теперь слишком ценен.
Главный дознаватель не ответил. Он опустился на изуродованный паркет и дернул пряжку на груди, обтянутый перепонкой гибкий каркас упал к его ногам. Десятки веков назад враги и друзья Гипербореи начинали войны ради овладения секретом полета, пока не поняли, что конструкция механизма почти не имеет значения.
- По-осле-е, - пресек Градобор новый вопрос Павла.
Меч со звоном покинул ножны за спиной воина. Размытое, дрожащее с частотой ультразвука лезвие описало невидимый глазу полукруг…
Экономя каждую субъективную секунду «паузы», Градобор потянулся к серой коробочке на поясе и нажал ее единственную кнопку. В былые времена прибор остался бы включенным вплоть до окончания разбора ситуации и зачистки территории, но сейчас это была непозволительная роскошь.
Время снова набрало ход, и в тот же миг с грохотом и содроганием пола монстр рухнул вниз. Жвалы отделенной головы сделали несколько хватательных движений и затихли. Тело, пару раз изогнувшись в судороге, перевернулось на спину, ноги суетливо и бестолково рвали воздух, «вилка» хвоста царапала замысловатый вензель на дальней стене.
- Вы что? Жить надоело? - Механический голос сумел передать вопросительные интонации, но об истинных эмоциях Палония можно было судить только по энергичности восклицания на языке Атлансии.
С орихалкового стика воина ударил слепяще-белый жгут, обернулся несколько раз вокруг обезглавленной твари, сковал ее хаотичные движения. Не сопротивлявшееся больше тело с хрустом сложилось пополам, потом вчетверо… Остановился Палоний, только скатав насекомое в шар полутораметрового диаметра.
- Это была не самая большая из наших проблем, - заметил Градобор. Уняв последние боевые вибрации своего тела, он выразительно обернулся к проему в стене.
Человеческое любопытство неодолимо, особенно пока сохраняется иллюзия отсутствия угрозы. Бой в реальном времени видела и слышала вся улица. Окна домов напротив были утыканы любопытными лицами. Прохожие, отбежав на кажущееся безопасным расстояние, остановились поглазеть, чем кончится дело.
Сама драка издали еще могла походить на перестрелку и серию взрывов. Но как быть с монстром, заползающим в квартиру по стене дома?
- У Пронина появилось очень много работы, - сообщил гиперборей, стоя на краю четырехэтажной пропасти. Ничуть не смущаясь зрителей, он вытер меч о попавшийся под руку обрывок тряпки и вложил его в ножны за спиной.
- Ланцелот, сразивший дракона… - пробормотал Павел. - Картина, блин, маслом…
И только тогда он спохватился. Оттолкнув едва пришедшего в себя инка, пролетел через коридор, ворвался на кухню…
Как и следовало ожидать, капитан Сергеев злостно нарушил все указания. Помещение было пустым.

3

Филиппыч примчался минут через десять. С сиреной и с мигалкой на том же патрульном «уазике», на котором поехал выручать сбитых троллейбусом гипербореев. Сейчас оба пострадавших воина делили заднее сиденье с совершенно обалдевшим милиционером. Другой послушно вертел баранку - разобраться в ситуации и полномочиях Пронина он, похоже, отчаялся.
Павел и трое ассамблейщиков ждали у подъезда дома. Задавать им лишние вопросы было пока некому: пара рядовых бывшего оцепления испарились с объекта вместе с первыми залпами атлантов. Но когда «козел» наконец затормозил, отчаянно скрипя колодками, вздох облегчения вырвался у Павла помимо воли.
- Наконец-то! Где тебя носит? Нас же скоро прямо здесь всех повяжут!..
Гиперборей, атлант и инка промолчали, но явно придерживались того же мнения.
- Скажите спасибо, что уже обратно ехал, - буркнул Филиппыч. - А то бы…

Предыдущая страница 4 Следующая страница


5 Игорь Огай

Он не договорил, с обоих концов улицы уже донеслись сирены. Слева приближались милицейские «Жигули», справа - два пожарных «ЗИЛа».
Пронин повернулся к Павлу:
- Нелюдей в автобус быстро и марш на фабрику! Градобор… Слишком много свидетелей. Мы предусматривали этот вариант, придется воспользоваться твоим планом.
- Согласен. Жди здесь, я пришлю творцов.
- Да уж куда я денусь… Побыстрее давай, операм я долго морочить голову не смогу.
Ничуть не обидевшись на «нелюдей», ассамблейщики погрузились в автобус. Павел успел занять место за рулем и - едва последний инка ступил на подножку - тронул машину с места. Экипаж встречных «Жигулей» с синей надписью ДПС проводил автобус взглядами, явно терзаясь сомнениями, не стоит ли задержать до выяснения.
- Что за план у вас с Семеном? - бросил через плечо Павел Градобору.
Тот помедлил, устраиваясь поудобнее на ближайшем к водителю сиденье. Потом, решив, что нет причин скрывать правду, сообщил:
- Жаль, что атланты могут стирать память только в лабораторных условиях.
Павел стерпел и не выругался. На главного дознавателя порой нападала манера говорить эзоповым языком, и обычно это происходило крайне не вовремя.
- Творцы делают то же самое без оборудования? - уточнил землянин.
- Не совсем. Они не могут заставить людей забыть, но сделают так, что никто больше никогда не вспомнит об увиденном.
Звучало это настолько же непонятно, насколько и угрожающе. Если бы такое озвучил инка, Павел решил бы, что всех свидетелей попросту расстреляют.
- Никто не пострадает, - успокоил его гиперборей. И, подумав, добавил: - Скорее всего… Просто люди еще раз проживут последние полчаса. Но в их новой реальности сражения не будет.
- Ничего не понял, - устало констатировал землянин.
- И не старайся. А сейчас извини, мне надо позвонить…
Слушая звуки чужой речи, Павел в очередной раз дал себе зарок выучить хотя бы по паре сотен слов на всех трех языках Ассамблеи. Подслушанная невзначай фраза может оказаться гораздо дороже переведенной специально для ушей землян.
- Все хотел спросить… - произнес он, когда Градобор сложил трубку. - У кого-нибудь в Ассамблее уже есть хоть примерное понимание того, что происходит?
Слуга дознавательной коллегии покосился на бойцов.
- Москву атакуют монстры, - сообщил он доверительно.
Павел вздохнул:
- Я вообще-то серьезно…
- А если серьезно, то ты пока еще не глава Земного отдела для таких вопросов. И к тому же слишком хороший водитель - за оставшиеся три минуты я не сумею объяснить тебе основы теории Хаоса.
Павел, уже открывший было рот для возражений, прикусил язык.
Теория Хаоса… Случайная оговорка? Снисхождение к любопытству землянина? Или все-таки допустимый слив информации? Главный дознаватель очень редко делал что-то из голого альтруизма и тем более по ошибке. Значит - последнее. Градобору нужно было добиться от Павла каких-то конкретных слов или действий… Но сказать прямо, конечно, язык отвалится!
Стремление ассамблейщиков интриговать, где надо и где не надо, кого угодно могло вывести из себя.
- Даже не рассчитывай, - прошипел Павел, сдерживая усилием воли порыв перейти на ненормативную лексику. - Твои теории меня не касаются, понял?.. Я подчиняюсь только Потапову и буду делать только свою работу. Это ясно?
- Более чем, - с готовностью согласился Градобор, ничуть не удивившись реакции землянина. - Но тогда ни о чем больше меня не спрашивай.
Оставшуюся пару поворотов Павел преодолел молча. И без того неважное настроение стремительно портилось. Абстрактные слова шефа о новом кризисе в Древе неожиданно налились угрожающим смыслом, когда ситуация коснулась Павла лично. Зачищать улицы от монстров - это одно, быть объектом или орудием чужой интриги - совсем другое.
- Черта с два, - прошипел Павел, вконец озлобившись. - У вас свой заговор, у меня свой…
Он пнул тормоз перед воротами фабрики. Бросил через плечо:
- Загони сам… Я сойду здесь.
И, спрыгнув с подножки, зашагал прочь, не оглядываясь на оклик гиперборея.
Пятьдесят шагов в направлении улицы - вполне достаточно, чтобы немного остыть и попытаться продумать ближайшие действия.
Глобальные катаклизмы Древа и атакующие мутанты - это все для гроссмейстеров. Потапова и ассамблейщиков хлебом не корми, дай только влезть в очередной кризис. У него же, рядового оперативного сотрудника, есть куда более скромные, но зато вполне конкретные и понятные обязанности. Одна из них - не оставлять свидетелей работы нелюдей.
Еще раз вдохнув полной грудью утреннюю прохладу, Павел полез за телефоном. Филиппычу сейчас наверняка не до мелочей, но добиться хотя бы пары слов от него было совершенно необходимо. Если только он вообще возьмет трубку…
- Пронин, слушаю, - раздалось в динамике возле уха. - Докладывайте…
Семен, похоже, вовсю «играл роль», и рядом был кто-то из слушателей. Кого именно принесла нелегкая из МЧС и УВД, можно было только догадываться.
- У нас проблема, - сообщил Павел, чтобы сразу придать значимости своим словам. - Один из свидетелей исчез с объекта во время драки.
- Какого черта, Головин? Свидетелей здесь человек триста! Это дело для… - Филиппыч запнулся на секунду: слово «гипербореев» встало у него поперек горла. - В общем, не твое это дело.
- Твои триста - не мое, - согласился Павел. - А тот один - это вчерашний капитан Сергеев. Мы застали его в квартире, и атланты взяли его в оборот. К тому же он видел гусеницу и начало драки.
Филиппыч помолчал секунду. Потом проговорил уже без прежнего напора:
- Ну не могу я сейчас этим заниматься, Паша… Где эти творцы чертовы градоборовские?
- Я и не прошу тебя самого заниматься, - снизошел Павел. - Дай мне контакт в УВД Северо-Восточного округа. Наверняка ведь есть человечек…
- Есть, - с готовностью отозвался Филиппыч. - Железных Владимир Васильевич, зам по работе с личным составом. Покажешь ему свое фээсбэшное удостоверение и скажешь - от меня. Он тебе капитана из-под земли достанет. Пиши мобильный…
Не дожидаясь «спасиба», Семен выключил телефон. А Павел остался стоять с открытым ртом. Н-да, тесен все-таки мир…
Вопрос: может ли карьерная кривая вывести заштатного взяточника-участкового в заместители начальника УВД округа? В ответ любой ассамблейщик скажет: во вселенском Древе возможно все. И будет по-своему прав… Или все-таки нет? Все-таки однофамилец?..
Об оставленном за воротами фабрики записанном на отдел «Форде» жалеть не стоило - у здания управления припарковаться наверняка будет негде. Шагая к метро, Павел снова вытащил телефон и набрал нужный номер…
Кабинет полковника Железных был таким, каким и должен быть кабинет полковника - зама начальника окружного УВД. Паркет, большой стол для заседаний, портрет президента… Да и сам Владимир Васильич оказался под стать. Со времени последней встречи с призывником Головиным он «повзрослел»: равномерно раздался во всех направлениях, налился административным самосознанием и соответствующей полнотой власти в масштабах округа. Этот тяжелый груз не позволил ему не то что подняться навстречу вошедшему майору ФСБ, но и просто кивнуть в знак приветствия. Однако память мента нареканий не вызывала.
- Ну?.. - прогудел Железных при виде Павла. - И ты, значит, туда же?
Туманное обвинение тот понял не до конца, но счел нужным опровергнуть:
- Никак нет. Я оттуда.
- То-то и гляжу, - заверил его полковник. - Каждая сопля теперь при корочке… Ладно. Даже знать не хочу, как выслужился. Говори свое дело.
Повод выражать недовольство у полковника был. Впрочем, как и у всякого отца при встрече с бывшим неудачным хахалем дочери. К своему давнему и почти забытому приключению Павел был склонен относиться философски. Прямой своей вины он в нем не видел и потому неприкрытого хамства терпеть был не намерен.
- Да ты тоже, гляжу, времени не терял. Последний-то раз виделись - все шпану по подворотням гонял. За двенадцать лет из простых участковых… Рецепт не подскажешь?
Вот тут полковника наконец проняло. Всей своей массой он вздыбился из-за стола и процедил:
- А ну-ка прикуси язык, майор! Не то никакой Пронин не заступится! У меня тоже есть кому из ваших позвонить!
Павел открыл рот и действительно прикусил язык. Не стоило сейчас ссориться с полковником. Не сегодня.
- Ну хорошо… - выдавил он, приближаясь к стульям у стола, но не торопясь садиться. - Извините, товарищ полковник, погорячился…
Железных постоял еще секунд десять. Потом с видимым усилием умостил свой геморрой на кресле. Просипел сквозь зубы:
- С тебя триста баксов, Головин.
- Это за что? - совершенно искренне удивился Павел.
- За аборт Галкин на десятой неделе! И за психотерапевта еще бы содрать с тебя, засранца!..
- То есть как… за аборт?.. - Павел почувствовал, что его внутренние позиции внезапно пошатнулись. - Она же ничего не говорила…
Вот тебе и раз! Дело, конечно, прошлое - двенадцать лет как-никак… Да и девчонка-то была, прямо сказать, не подарок - еще с тем гонором. Но аборт?.. Оно бы, конечно, ничего не изменило тогда, но ведь правда молчала, зараза!
Не говоря больше ни слова, Павел полез во внутренний карман за бумажником. Деньги в Москве могли понадобиться в любой момент и на что угодно: от поимки частника до взяток постовым или чиновникам. Учитывая характер некоторых грузов ассамблейщиков, взятки эти порой достигали астрономических размеров, и тратить по пустякам оперативный резерв означало гневить Филиппыча и расстраивать шефа. С тех пор как Земной отдел оказался формально уравнен в правах с остальными расами Ассамблеи и перешел на самофинансирование, его сотрудникам пришлось отучиться от привычки швыряться деньгами налево и направо.
Но ведь установление контакта с полковником - это не пустяки?
- Совсем с дуба рухнул? - поинтересовался Железных, косо глядя на валюту. - Убери, пока статью не пришил.
Павел засунул бумажки обратно в кошель.
- Зачем сказали тогда?
- Чтоб знал, где нашкодил, может, совесть уколет. И еще чтоб не вздумал снова к ней в душу соваться!
- Да нужно больно! - вырвалось у Павла совершенно непроизвольно, но очень искренне.
- Нужно, не нужно… Я откуда знаю, зачем ты явился?
- По делу явился. - Павел покосился на Железных, оценивая его готовность к конструктивной беседе. - Разрешите, товарищ полковник?..
- Валяй, - согласился тот. - Коротко.
- Нужен ваш человек один.
- Кто?
- Капитан Сергеев. Опер. Имени-отчества не запомнил…
- Сергеев? - Лицо полковника снова потемнело прямо на глазах. Изумление, подозрительность, гнев… Плюс элементарный прилив крови. Но продолжил он на удивление сдержанно: - Зачем он тебе?
- Я обязан отчитываться? Служебная необходимость.
- А если я пошлю тебя к черту? Составляй официальный запрос, через месяц, глядишь, ответим.
Павел вздохнул и пустил в ход последний козырь:
- Пронин обещал, что не пошлете.
- Пронин… - повторил полковник. - Н-да… Ну ладно, что тебе надо про Сергеева? Дела его?
- Нет. Только адрес.
Павел понял это за секунду до того, как сказать: чтобы найти капитана, ему действительно нужен лишь домашний адрес и ничего больше. Скрыться во время боя опер вполне мог - это на его месте любой бы сделал. Но в паре кварталов от драки у него снова должен был включиться разум, а значит, дальше МКАДа Сергеев не побежит.
- Адрес? Ты что, в «кадры» зайти не мог? Полчаса мне мозги канифолишь!
Павел покосился на стенные часы. Насчет получаса Железных слегка преувеличивал, минут этак на двадцать.
- В «кадрах» мозги канифолили бы мне, - пояснил он. - И ответ я, возможно, получил бы как раз через месяц, после официального запроса.
- Можайское шоссе, тринадцать, квартира семь, - с видимым облегчением отчеканил полковник. - Если это все, то иди прочь. И учти, что Пронину я еще позвоню!..
О том, что ознакомиться с делами Сергеева все-таки стоило, Павел подумал уже на улице. Встреча с полковником произвела сильное впечатление. Ошибки молодости склонны забываться, особенно когда не чувствуешь за них собственной вины: было и прошло… Возможно, именно поэтому особенно неприятно встречаться с их свидетелями, да еще такими напористыми. Поборов мимолетные угрызения совести («…Да Галька и сама-то небось уже все забыла…»), Павел шагнул к проезжей части с поднятой рукой. Тачка от ВДНХ до Можайки обойдется недешево, но от метро придется слишком далеко идти. Водитель первой же машины мигнул было поворотником, но в последний момент передумал и, окатив ботинки Павла жидкой снежной кашей, прибавил газу. Не опуская руки, тот чертыхнулся, провожая недоумка взглядом. Потом повернулся к следующей машине…
И едва успел отскочить от бордюра. Заляпанная грязью «Волга» бодро подпрыгнула, ударившись в камень передними колесами, и остановилась, только почти целиком въехав на тротуар.
Воспоминание об утреннем «нападении» троллейбуса было слишком свежо, чтобы размышлять о совпадениях. Павел распахнул дверь, ввинчиваясь на переднее сиденье. Прикрытый полой куртки ствол «Гюрзы» уперся водителю в правый бок.
- Не ори, - процедил Павел, упреждая реакцию парня. - Аккуратно сдавай назад и двигай по улице.
После такого финта светиться около здания УВД не стоило. На крыльце уже появился дежурный милиционер с подозрительным интересом к «Волге» во взгляде. Но парень за рулем либо решил послушаться своего нового попутчика, либо и сам был того же мнения. Дергаясь и взрыкивая, автомобиль сполз на проезжую часть (сзади тут же раздались нервные сигналы) и взял неторопливый старт.
- Хорошо, - прокомментировал Павел, оглядываясь. - Молодец. Скажи, мало€й, тебе жить уже совсем надоело или как? Я ведь мог не разбираясь шмальнуть…
- За что вы так? - выдавил наконец водитель. - Меня занесло, извините…
- Кому другому расскажи, - отрезал Павел и повнимательнее присмотрелся к парню.
От силы 22, немного старомодные очки, в меру прыщавая физиономия… Машина - небось еще на дедовой летней резине - поддавалась его управлению с явной неохотой. На «занесло» и в самом деле было очень похоже, в другой бы день обматерить и отпустить на все четыре стороны. Но не сегодня… Даже жаль, что самому возиться некогда.
Не убирая пистолета, Павел достал телефон. Помедлил секунду, раздумывая. Филиппыч и Градобор едва ли освободились, шеф мог и не знать нужного ответа, а для звонка атлантам или инкам ситуация была недостаточно безнадежной. Отлистав пару записей вниз по справочнику, Павел включил соединение.
- Ай-Ти центр, третья, слушаю? - ответили по-русски, значит, его номер определился корректно. Уже хорошо.
- Павел Головин, Земной отдел. Нужна оперативная информация о связи с патрульной группой в районе ВДНХ.
- Одну минуту, идентификация. - Акцент у «третьей» все-таки был. Кажется, гиперборейский.
Трубка противно пискнула, Павел едва удержался, чтобы не отдернуть ее от уха.
- Статус подтвержден, но прямая связь с патрульной группой для вас, к сожалению, недоступна.
- С какой стати? - Павел заранее нахмурился. Если это снова проклятая ассамблейская конспирация!..
- Воинам не выдали мобильных телефонов, - извиняющимся тоном сообщила «третья». - Я могу соединить вас лишь через коммутатор фабрики.
Землянин облегченно вздохнул.
- Годится. Соединяйте.
- Соединяю…
Какими путями сотовый сигнал оказался преобразован в мыслепередачу атлантов, Павел даже не пытался себе представить. Он предпочел просто воспользоваться результатом.
- Головин, Земной отдел, - повторил он, когда в трубке вдруг стало подозрительно тихо. - С кем я говорю?
- Посейдона слуга Аскинус… - На сеансе фильма ужасов зал вздрогнул бы от этих звуков. Так мог говорить только самый страшный маньяк, угрожая жертве по телефону. - Зовешь ты зачем? Меня и всех остальных?
То, что пытался воспроизвести динамик телефона, никогда не было голосом. Атлант транслировал в радиоэфире свои мысли, возможно, даже не оформленные в слова. Едва ли можно было еще ближе подойти к пониманию стиля их общения между собой.
- Я сейчас в вашем районе, - проговорил Павел, усилием воли сбрасывая поволоку ирреальности. - Нужно встретиться.
- Приходи… Большой дом… Прочтешь: один и три…
Павел помедлил еще немного, ожидая пояснений. А потом наконец понял, что телефон смолк окончательно.
- З-зараза! - с чувством произнес он, и парень за рулем сжался, словно от удара.
- Что я вам сделал? У меня даже денег нет…
- Заткнись! Вот здесь тормозни.
К счастью, поток сознания атланта переводился достаточно просто, а тринадцатый дом не прятался во дворах, красуясь у самой проезжей части. Да и четыре спортивных молодых человека под самой табличкой с номером смотрелись очень характерно. В этот раз группа не была сбалансированной - землянина ждали атлант и трое инков.
- Выходи, - приказал Павел очкарику. - И не глупи, не посмотрю, что народ кругом. Будешь смирным, глядишь, и обойдется все.
Возможно, тот и сам сообразил, что похищение или ограбление здесь ни при чем. Послушался парень беспрекословно: под пристальным взглядом Павла обошел машину и ступил на тротуар. Под ручку, словно закадычные приятели, они приблизились к патрулю.
- Головин? - осведомился один из индейцев, обращаясь к задержанному. Едва ли в это было заложено оскорбление, он просто не знал оперативника отдела в лицо.
- Нет, - поправил его Павел. - Это я.
- Зачем искал нас? - Когда атлант открыл рот, Павел приготовился услышать пронзительный, скребущий душу шепот маньяка сродни тому, что доносился из телефонной трубки. Но голос автоматического переводчика звучал точно так же, как и у старшего утренней группы.
- Надо отправить задержанного на фабрику. Свяжитесь со штабом, скажите, что появился местный свидетель. Пусть пришлют машину и доставят на допрос.
О том, что его могут просто-напросто послать подальше, Павел не допускал и мысли. Однако атлант не собирался упускать шанса избавиться от лишних забот:
- Это отвлечет нас от главной задачи. По какому праву ты просишь?
- Постойте. - Очкарик вдруг пришел в себя, оживленная улица придала ему смелости. - Кто вы такие?.. Отпустите немедленно! Я милицию позову!..
- Молчи, белый такинэ, - презрительно процедил один из инков. Переводчик у них был один на всех и висел где-то на груди старшего, отчего асинхронность перевода стала особенно заметна. Хлопая глазами, «белый такинэ» действительно замолчал, и Павел толкнул его в объятия атланта.
- Я ни о чем не прошу, - жестко отвесил он. - Я докладываю господину Унию, что передал тебе задержанного. А там поступай как знаешь.
Землянин повернулся, чтобы уйти, окрик воина прозвучал уже ему вслед:
- Он помешает, если начнется атака!
- Если начнется атака… - Павел на миг запнулся, проглотив слово «пристрелите». Гвардейцы могли понять шутку слишком буквально. - Парализуйте его.
Не собираясь больше слушать возражений, он шагнул к проезжей части. Ключи из замка зажигания очкарик так и не вынул. Очень кстати, машину больше ловить не придется.
Дверь квартиры по названному полковником адресу оказалась не заперта. Через щель между створкой и косяком на лестничную площадку сочились звуки хоккейной трансляции. Павел усмехнулся: сегодня, кажется, «Спартак» с ЦСКА? Надо будет счет узнать… Он не сомневался, что капитан Сергеев дома, живой и здоровый. Однако душевное равновесие опера было под большим вопросом, и открывать дверь без его участия означало нарываться на пулю. Павел утопил кнопку звонка.
Из глубины квартиры донеслись твердые, уверенные шаги. Преувеличенно твердые - идущий очень старался соблюдать равный интервал.
- Открыто! - сообщил капитан, распахивая створку. Осмотрел гостя, кивнул сам себе в знак понимания. - Наконец-то. Чего так долго? Я уж без тебя начал…
Павел пожал плечами:
- Пробки.
Сергеев снова кивнул.
- Бывает… Водку будешь?
Павел честно перебрал сначала все, что произошло за день, потом - все, что еще могло произойти. Напиваться не следовало - события только набирали обороты. Но зато «под мухой» он точно не пригодится Градобору, в чем бы ни заключалась его интрига. Да и разговор с ментом как-то нужно завязывать…
Обреченно пожав плечами, Павел выдохнул:
- Буду.
- Заходи. - Сергеев посторонился, пропуская гостя в квартиру. Потом цепким, несмотря на алкоголь, взглядом окинул площадку, оба лестничных пролета и захлопнул дверь.
Телевизор вещал в большой комнате, но капитан все той же показательно твердой походкой продвинулся на кухню. На столе было выставлено три бутылки «Посольской» и подарочный набор рюмок на шесть персон, одна из которых оказалась наполнена, остальные еще пребывали в коробке.
- А мужики чего не пришли? - спросил Сергеев, выковыривая еще одну стопку.
Чтобы понять, о чем речь, Павлу потребовалось несколько секунд. Представив себе гвардейцев за распитием горькой, он усмехнулся было, но потом вспомнил, что из атлантов в живых остался только один.
- Не до веселья им, - пояснил он коротко. - Паренька молодого помнишь? Не уберегли.

Предыдущая страница 5 Следующая страница


Предел обороны 6

- Ага… - туманно отреагировал опер. - Ну, тогда первую не чокаясь…
Особого сочувствия в его голосе не было, но Павел кивнул и поднял рюмку. Теплая, черт… Сморщился, занюхал рукавом:
- Ты бы хоть помидор порезал, что ли.
- Нету. Как жена ушла в прошлом месяце…
Павел понимающе кивнул. Выдержке мента можно было позавидовать, другой на его месте уже завалил бы земляка вопросами. Продолжать испытывать терпение опера было форменным свинством.
- Я - человек, - просто сообщил Павел. - Можешь пока расслабиться.
Капитан не удивился, воспринял сказанное как должное.
- Ну, тогда еще по одной. За знакомство.
Не дожидаясь согласия, он разлил снова. Потом запоздало протянул руку и представился:
- Сергеев… Федор Сергеев.
- Головин… - Павел уважительно кивнул, отвечая на крепкое рукопожатие. - Павел Головин.
- Хорошо.
- Чего хорошо?
- Хорошо, что ты человек. Остальные кто были?
- Двое атлантов. Один инка.
- Ясно. А зверюга та - марсианская?
Павел усмехнулся, в свой первый день в Ассамблее он задал шефу почти такой же вопрос. Значит, остается дать и такой же ответ:
- Марсиан нет. Зато есть гипербореи, и еще недавно были ящеры.
Опер снова кивнул. Опрокинул стопку и, пристально проследив за товарищем по застолью, потянулся к бутылке.
- Слушай, земляк, мы не гоним с тобой? - усомнился вдруг Павел. Его желудок был пустым со вчерашнего вечера, и вторая рюмка подряд уже достигла цели - взор несколько затуманился.
- Ничего, - заверил Федор. - Для таких новостей в самый раз… Сколько их таких в Москве?
- Сейчас? - уточнил Павел. - Или в принципе?
- А какая разница?
- Большая. Долго объяснять.
- А я не тороплюсь.
Павел оценивающе посмотрел на хозяина. Поначалу он не собирался откровенничать: прояснить пару вопросов и вызвать команду зачистки - вот и все, что было нужно. Но теперь… Павел пожал плечами. Почему бы и нет, в конце концов? Может, и Сергеев в ответ разговорится.
- Ну… В общем, ты видел достаточно, чтобы поверить. Значит, слушай и не перебивай. Наш мир все расы называют по-разному: Ойкумена возможностей, ткань Мироздания, вселенское Древо… Мы, люди, говорим: вероятностное Дерево. Звучит научнее и правдоподобнее, да к тому же это еще и правда. Фантастику, Федя, забудь - инопланетян и параллельных миров нет. Все ветви Древа - это наша Земля, только везде разная. Каждое событие имеет несколько возможных исходов. Но сбывается не один из них, как ты привык думать, а все. Тот, вероятность которого составляла больше пятидесяти процентов, - у нас. Все остальные рождают новые ветви. Если событие незначительно, ветви тоже получаются маловероятными и короткоживущими. Если же момент исторический… Короче, дальше можешь и сам догадаться.
Сергеев задумчиво разлил новую, какую уже по счету, порцию. Потом уточнил:
- А исторический - это какой? Новогодняя речь президента?
- Нет, - поправил Павел без тени иронии. - Это когда однажды Атлантида не утонула и дала начало ветви атлантов. А потом - когда не замерзла Гиперборея. А еще потом…
- Когда эти твои инки погнали взашей испанцев, - закончил за него Сергеев. - Понял, не дурак… К нам они как попали? И чего им всем здесь надо?
- Как попали - это я не знаю. - Павел подцепил следующую готовую рюмку. - Это ты у шефа спроси, если встретишь…
Опер с готовностью кивнул, не уточняя, кто такой шеф.
- Короче, есть у них способ прокалывать дырки между ветвями… - продолжил Павел. - Мы так не умеем пока. А чего им надо?.. Да жить они, Федя, хотят. По возможности - долго.
- Ну, так пусть живут! Там, у себя! Кто мешает-то?
- Э-э, тут все непросто. - Павел обнаружил свою стопку пустой и пододвинул ее к собутыльнику. Тот отреагировал правильно и без задержки. - Мы - Ствол Древа. Они всего лишь ветви. Все ветви рано или поздно нулифицир… филицируют… ся…
- Вот отсюда не понял, - признался Сергеев. - Повтори.
Павел кивнул и послушно выпил водку.
- Я не про это, - сообщил Сергеев и выпил следом. - Слово повтори…
- Нуфил… лицир… Короче, исчезают они.
- Ага… - Федор почесал в затылке. - Неприятность какая…
- Еще бы! - согласился Павел. - Их, ветвей этих, вообще-то тьма!.. Да ты наливай, раз такой базар… Так вот. Они каждую секунду появляются и пропадают… Пачками. Но эти четверо… Я про ящеров тебе говорил?
Федор отчаянно нахмурился, вспоминая. Потом мотнул головой.
- Говорил. Вроде…
- Ничего, потом еще скажу, - успокоил Павел. - Так вот. Эти четверо… вместе с ящерами - самые стабильные после нас. Вероятность, она ведь одна на всех, Федя. Большая половина у нас, меньшую делят ветви… Когда кто-то пропадает, его доля достается остальным.
Павел замолк и уставился прямо в глаза Федора в поисках признаков понимания. Взгляд у того медленно стекленел.
- Мощно… - сообщил наконец опер и снова потянулся к бутылке. Промахнулся с первого раза, но вторая попытка удалась. - А они, значит, за это дело мочат друг друга…
- За каждую десятую процента горло друг дружке перегрызут, - вздохнул Павел. - Но некоторые скорешились. Назвались Ассамблеей миров… Теперь самые крутые, блин!
- Слышь, человек. - Сергеев подался вперед, и опустевшая бутылка со звоном скатилась со стола. - А здесь-то хрен ли им надо? Мы же Ствол, ты говоришь. Значит, все равно круче…
- Отсюда им остальных душить легче, - проникновенно пояснил Павел. - Да и вообще за Древом присматривать… Сверху виднее - панорама шире!
- А-а-а… - протянул опер, снова опускаясь на свою табуретку. - Во дела, м-мать… Слушай, Паша. Пошли спать… мне завтра на работу.
- Так это… - Тот попытался поймать в фокус окно. - День же!
- А ты чё, думаешь, раньше утра проспишься?
- Запросто… У меня в подсумке полевой шприц… Голубенький такой… Вдавлю и сразу как стекло…
- И это умеете?.. - разочарованно протянул Федор.
- Умеем… Только не мы… Это атлантов дрянь…
Положение головы становилось все более неустойчивым, и Павел подпер ее рукой. Потом подумал и второй рукой подпер тоже.
- Слушай, Паша, - зашептал вдруг Сергеев громким шепотом киношного провокатора. - Возьми меня к себе… Я пахать буду, как вол… Веришь?..
- Ну-у-э-э… - Не то чтобы эта мысль показалась землянину неудачной. Просто он не чувствовал в себе силы решать вопрос именно сейчас.
- Мне в управлении давно все поперек горла, - горячо продолжал капитан. - Опера - барыги. Следаки, сволочи - все оборотни!.. Веришь, я сам таким стал!.. А какого хрена, дела мои без меня продаются?! Железных в печенках сидит… Чуть поглубже копнешь - сразу по рукам. А я на результат работать хочу, Паша!.. Он все равно меня попрет через месяц-два… Знать не знаю твоих дел, и пурга вся про марсиан мне побоку… Только я тоже хочу, чтобы было все честно, ясно и просто… И команду хочу, чтоб базар фильтровать не надо было! А не как сейчас - вместе только бабло подбивать: сколько себе, сколько наверх…
Он что-то говорил еще, с жаром, дыша спиртом почти в самое лицо Павла. Но тот его уже не слушал. Честно и ясно?.. Живо вспомнилась атмосфера рабочих будней Ассамблеи, когда нет кризиса и можно всласть заниматься мелкими междусобойными разборками. Крысиная драка за должности, за полномочия, за доступ к информации… Постоянный поиск повода для придирки, ноты протеста или иски в трибунал. Интриги и заговоры на пустом месте… Взвешивать каждое слово на Совбезе, просчитывать каждый шаг на территории фабрики… Зато команда - тут ничего не скажешь… За интересы Земли - костьми… Все трое: шеф, Филиппыч да Паша Головин… Команда, блин, та еще!..
Сергеев разглядел выражение его лица и смолк. А Павел сгреб опера за грудки, притянул к себе еще ближе.
- Дурак ты, мент, - процедил он. - И шутки у тебя дурацкие.
Он оттолкнул окончательно обалдевшего от такой реакции Федора, нашарил новую бутылку, содрал пробку. И приложился прямо к горлу. Дыхание перехватило с третьего глотка, но он все лил и лил в себя огненную воду, пока потолок над ним вдруг не накренился и не ударил по затылку, предательски подкравшись со спины…
Заиндевелая игла вонзилась прямо в затылок, и холод медленно потек через нее сначала под череп, потом ниже, в костный мозг… Чистая ледяная волна морозной свежести, выгоняющая из тканей пары алкоголя, очищающая кровь от токсинов… Каких-то десять секунд, и остался лишь злой, крупный озноб да колючая сухость во рту. Павел раскрыл глаза. Лежал он все так же на полу на кухне. Рядом валялась початая «Посольская». Выдавленный тюбик полевого шприца торчал в плече.
- Ё-моё, - процедил он и попробовал подняться, мысленно перебирая пункты инструкций, которые сегодня нарушил. Неважно, что писал их Филиппыч на всякий случай, на будущее, когда будет кому их читать. Отдуваться Павлу придется уже сегодня, и в общем-то поделом. Позволить споить себя объекту задержания! А если честно - то и вовсе подозреваемому. Грубее ляпа и представить себе сложно.
Твою-то мать! Вот теперь точно искать Сергеева по всему городу! Вспомнить бы хоть, что успел выболтать ушлому оперу.
- Смотри-ка, сработало… - не слишком внятно донеслось от двери, и Павел оглянулся. - Слышь, человек… Еще такого пузырька у тебя нет?
Федор мог сохранять вертикальное положение, только налегая всем своим весом на косяк. Все-таки водки ему досталось не намного меньше, а времени-то прошло… А сколько, кстати, прошло времени?
- Щас, - пробормотал Павел, окончательно поднимаясь на ноги. - Щас, погоди, найду что-нибудь. Где я ее оставил, черт?..
- Все на столе, - отозвался Сергеев. - Я тебя немножко… Того…
- Обыскал, - мрачно подсказал ему Павел.
Кроме выпотрошенной барсетки с немногими дозволенными для выхода в город спецсредствами - в основном снадобьями атлантов, - на столе пребывали обе кобуры и, отдельно от них, «Гюрза» с лучеметом. Рядом пара запасных обойм - одна с керамическими пулями, другая простая. Оба телефона - ассамблейский и резервный, все пять фальшивых удостоверений, аккуратно сложенные стопкой, раскрытый кошелек с рублями и валютой…
- Слушай, как ты по Москве ходил? - очень натурально удивился вдруг Сергеев. - Тут статей лет на пятнадцать…
- Нормально ходил, - буркнул Павел. - Не все же менты такие ретивые…
Он покопался в тюбиках шприцев. Белый - какой-то универсальный антидот. Желтый - противоядие от самых распространенных групп ядов. Красный - яд, от которого нет противоядия. Малиновый… Да, вот это, пожалуй, может подойти. Транквилизатор, стимулятор высшей нервной деятельности и черт еще знает чего… Или все-таки желтый? Алкоголь ведь тоже по большому счету яд.
Помедлив еще секунду, Павел взял желтый шприц, свинтил с иглы защитный колпачок.
- Руку давай.
Отчаянно соблюдая равновесие, Федор приблизился к столу и припал к нему, как к родному. Павел воткнул иглу прямо через рукав, выдавил тюбик.
- Сядь. Должно подействовать.
- Тут, это… у тебя телефон звонил… - промямлил Сергеев.
- Черт! Какой?
- Оба.
- Два раза черт…
Павел сверился наконец с часами. В отключке он пробыл не больше двадцати минут - ровно столько, сколько Сергееву в его состоянии понадобилось на обыск. Это значило, что мобильная группа могла быть уже на подходе, сегодня ассамблейщики должны реагировать быстро. Интересно, кто назначен в ближайший патруль «Сети»?
Уже почти осмысленным взором Федор следил за Павлом, который торопливо рассовывал имущество по карманам и кобурам.
- Скажи, земляк, - выдал он наконец. - У вас все такие крутые, блин, шпионы вроде тебя? Или есть кто посерьезней?
Павел скрипнул зубами и промолчал. Напоминать ему о недопустимом для профессионала поведении было излишне. Он закончил экипироваться, обогнул стол и остановился прямо перед Сергеевым:
- У меня есть время на один телефонный звонок до того, как сюда ворвутся бойцы. Для них ты можешь стать либо объектом для обработки памяти, либо потенциальным кандидатом в Земной отдел. Помнишь хоть, что мне тут спьяну плел?
- Помню, - кивнул Сергеев.
- Не передумал?
- Нет. Иначе вызвал бы наряд и сдал тебя тепленьким.
- Этим ты меня не купишь. Встань.
- Зачем?
- Встань, говорю! Подними правую руку вверх. Левую положи на сердце. Так… Теперь повторяй за мной: я, человек Федор Сергеев…
- Я, человек Федор Сергеев, - послушно произнес опер.
- …Клянусь свято блюсти интересы Земли и всего человечества.
- …Клянусь блюсти интересы Земли и человечества…
- …Для чего обязуюсь регулярно принимать слабительное и сдавать анализы мочи и кала.
- …Для чего обязуюсь регулярно принимать… Слушай, какого дъявола?
Павел довольно ухмыльнулся.
- Это тебе за «шпиона». Сфотографировать бы сейчас твою рожу и на проходной повесить. Ладно, пошли…
- Один-один, - проворчал опер. - Погоди, мы вообще-то куда?
- На фабрику, в местное представительство Ассамблеи. И учти, Федя, ввязался ты в недетскую игру. Нам сегодня проблем с людьми хватает, так что проверять тебя будут по-черному. Без обид.
Не дожидаясь ответа, он достал ассамблейский телефон, набрал номер.
- Алло, Сергей Анатолич? Это я. Нет, все в порядке, бойцов можно вернуть в патруль… Да, виноват, не брал трубку - беседа у меня была задушевная. Я сейчас человека к вам привезу познакомиться. Надо бы гипербореев и атлантов предупредить. Возможно, понадобится сканирование и занесение в реестр Ассамблеи… Во всяком случае, я надеюсь. Да, скоро. Минут через сорок.
- Ну? - жадно спросил Федор. - Что сказал?
Складывая трубку, Павел кинул на него снисходительный взгляд.
- Да нормально все. Ты еще не наш, но просто так уйти уже не сможешь. Как минимум после терки памяти. Эх, знал бы ты, во что вляпался…
Не остывший еще мотор старенькой «Волги» схватил с пол-оборота. Сергеев едва успел захлопнуть дверцу: отпуская сцепление, Павел покосился на своего пассажира. Что-то все-таки мешало ему смотреть на Федора как на подозреваемого. Чутье, про которое Филиппыч всю плешь проел? Или просто харизма у капитана такая положительная? Может, потому и выпить не отказался, что еще там, в разгромленной квартире на Бочкова, не захотел увидеть в Сергееве врага?
Он подавил вздох. Оправдания себе можно искать бесконечно. Особенно когда их нет.
- Ну, что, капитан? - проговорил Павел. - Будем разговор говорить, или опять закупоришься?
Тот не стал переспрашивать, о чем именно говорить, лишь пожал плечами.
- Спрашивай. На что смогу - отвечу.
- Что такое теория Хаоса?
- Чего?!
- Ладно, шучу. Зачем ты приходил в ту квартиру?
- У которой стены вынесло?
Павел посмотрел на Федора.
- Ты все понял. Не уклоняйся.
- Да я и не уклоняюсь… Дело я тут одно веду. Вел… Это был адрес одного из фигурантов.
- Так. Уже интересно. А точнее?
- А точнее - главного подозреваемого. Я когда сводку послушал, решил: все - допрыгался мужик. Но теперь так понимаю, что не теракт там был вовсе.
- Не теракт, - кивнул Павел. - Прокол там был, Федя.
- Чей?
- Не чей, а куда. Объемный прокол в иную ветвь. Кто-то слинял с Земли так поспешно, что прихватил с собой полквартиры.
- Так… - Сергеев поморщился. - Ну, в этих ваших штуках я не понимаю ничего. Но что не врыв - это точно.
- Куда точнее… Дело твое о чем было?
Опер медлил секунды три. Привычка не трепаться о служебных тайнах с первым встречным все еще боролась в нем со здравым смыслом.
- Интересное было дело, чего там было говорить. Неординарное. Наверно, потому и забрали в прокуратуру.
- В чем суть? - терпеливо переспросил Павел.
- Секта дьяволопоклонников. - Если бы Федор глядел не на дорогу прямо перед собой, наверняка бы заметил, как Павел вздрогнул. - Обнаружена в прошлом месяце. Не очень многочисленная, но крайне фанатичная. Ребята верят в своего гуру, как евреи в Моисея, и сообща ждут конца света.
- Просто ждут? - уточнил Павел. - Приблизить не пытаются?
- В каком смысле? - Больше всего Сергеева поразила серьезность тона, которым был задан вопрос.
- Ритуальные действия? Жертвоприношения?
- Последнего нет. А что до действий, так у нас свобода вероисповедания.
- Тогда откуда взялось дело?

- Ты будешь смеяться. Началось с того, что главарь погорел в супермаркете - свечи воровал. И даже не воровал, а просто набрал сумку и попробовал выйти мимо кассы. А охрана его попробовала повязать. Двое потом очнулись в больнице, а гуру смылся. Хорошо хоть документы выронил во время драки.
Павел пожал плечами.
- Ну и что из того? Статья 213 - хулиганство. В крайнем случае мелкая кража. Почему сразу - секта?
- Ты меня совсем за практиканта держишь? Не стал я его сразу брать - как почуял что-то. Походил за ним недельку, пробил личность, квартиру… В общем, странная там картина. Работы нет, источник доходов не ясен, на какие бабки хата куплена, непонятно… А куплена, между прочим, недавно, уже после подорожания. Потом связи кое-какие стали вырисовываться - типа сподвижники. Некоторых я выяснил.
- Водителя троллейбуса среди них случайно не было? - перебил Павел.
- Это с какой стати? - Снова заподозрив издевку, Федор угрюмо покосился на земляка, но тот был сама серьезность. - В общем, сборища, свечи, пентаграммы - все дела. Только я стал состав подбивать - мошенничество в особо крупных, - как дело у меня отобрали. Лично Железных приперся в кабинет и выгреб из сейфа.
- А чего ж ты сегодня на объект сунулся?
- Так интересно, чем кончилось.
- Да уж. Чего не отнять, того не отнять. Фамилии, адреса какие-нибудь помнишь?
- Ну… кое-что… А тебе зачем?
Павел смерил опера взглядом.
- Федя, ты в самом деле такой тормоз или прикидываешься?
Тот глубоко вздохнул.
- Прикидываюсь. Все никак не привыкну к новым меркам… Это что, все не люди?
- Да нет, почти наверняка люди, - отозвался Павел. - Даже гуру твой мог быть человеком, но наверняка связанным с кем-то из ветвей. Я, пожалуй, поверил бы в его телекинез и даже в черную магию. Но создать прокол землянину точно не под силу.

Предыдущая страница 6 Следующая страница


7 Игорь Огай

Телекинез и магию Федор проглотил беспрекословно, тем более что он уже нащупал почву под ногами. Работа со свидетелями - что может быть привычнее для опера?
- Тогда вот здесь направо поверни.
- Зачем это?
- Один из них там живет. Пять минут отсюда.
Колебался Павел лишь мгновение. Он, конечно, обещал шефу сорок минут, но ведь пробки же.
Добротный дом советской застройки, первый подъезд, пятый этаж. - Кажется, сюда. - Сергеев махнул рукой в сторону нужной двери. Подъем без лифта немного сбил дыхание.
- Ты что, не был здесь ни разу? - удивился Павел.
- Не успел. Да и зачем? Вызвал бы повесткой. Тимохин свидетель, а не бандит.
- Давай звони. Посмотрим, что он за свидетель.
Пистолет Павел трогать не стал. Вытащил сразу лучемет.
- Эй-эй, - озаботился Федор. - Ты с этой игрушкой не перестарайся там.
Павел криво усмехнулся:
- Скажи это атланту, которого сегодня тварь поломала.
Капитан ничего не ответил. Только качнул головой и, посторонившись от двери, нажал кнопку звонка. Пробормотал:
- Небось и дома-то никого…
Закончить он не успел. Дверь распахнулась, будто гостей ждали. Настежь, без лишних вопросов и заглядываний в глазок.
Существо, показавшееся на пороге, не обратило внимания ни на лучемет Павла, ни на «макаров» Федора. Божий одуванчик неопределенного возраста, в синей шерстяной кофте не первой свежести, стоптанных драных тапочках и с мощными очками на носу. Да и голос оказался под стать - резкий, визгливо-надтрестнутый, но абсолютно бесстрашный:
- Кто такие? К Леньчику, что ли?
Из дверей отчетливо пахнуло перегаром. Оба оперативных работника переглянулись.
- К нему, - согласился наконец Федор. - Дома жилец-то?
- Какой он тебе жилец? Хозяин он здесь. Да только… - Старуха вдруг снизила тон до доверительного: - Не жилец он давно. Опухоль в башке вон какая…
Она сунула ему под нос сухенький кулачок.
- Это, бабуся, нас не касается, - отмахнулся Федор, отводя за спину руку с пистолетом. - Дома он, твой Ленчик, или нет?
- Да кто его знает? Вчера вроде как заперся на ключ у себя, так и не открывался. А вообще-то я спала…
- Так мы посмотрим? - осведомился Павел, шагая через порог и огибая старуху.
- Вторая дверь справа, - любезно подсказала та. - Да не туда, дурень, там сортир!..
Павел остановился перед обшарпанной комнатной дверью, попробовал ручку, но та не поддалась. Федор тут же оказался рядом.
- Санкция, как я понял, нам не нужна, - проговорил он.
И приналег на створку плечом. Хилый замок не выдержал. Косяк раскололся пополам, и дверь распахнулась внутрь. Принимать боевую стойку оказалось незачем - комната была пуста.
- Так, - проговорил Павел, пряча оружие. - Ну-ка осмотрись, капитан. Ничего не напоминает?
Тот запихнул «макаров» под мышку. Буркнул:
- Напоминает. Бомжатник.
Комната действительно нуждалась в капитальной уборке. Хотя отремонтировать целиком ее было бы, наверное, легче. Заплеванный окурками линялый дощатый пол, пропыленная мебель - стол, пара стульев, шкаф, диван… Затянутое плотным серым налетом окно, какое-то тряпье по углам.
- Не туда смотришь, - укорил Павел. Приблизился к столу, погладил ровный полукруглый срез, где раньше был угол. - Остальное найдешь?
- Ага… - озадаченно крякнул Федор, осматриваясь уже по-новому. - Характерные выемки на подлокотнике дивана и в центре пола. Остатки шнура от лампы.
- Точно. - Павел ступил в выемку в полу. - Здесь он и стоял.
Обрезанные края предметов мебели вполне соответствовали воображаемой сфере объемного прокола.
- Посмотри тут, что к чему, - распорядился Павел и повернулся к старухе, жадно следящей за происходящим с порога комнаты. То-то будет ей о чем потереть с соседями! Обнаружив интерес к своей персоне, она сумела заговорить первой.
- Ну что, освободилась жилплощадь-то наконец?
- Жилплощадь? - Павел хмыкнул. - Это смотря для кого. Вы кто Ленчику будете, мамаша?
- А вот мамаша и буду. Только не ирода етого, а Светланы, жены его бывшей, земля ей пухом.
Старуха попыталась пустить слезу в голос, но не сумела.
- Понятно, - кивнул Павел. Система взаимоотношений жильцов квартиры мгновенно прояснилась. - Хозяин-то дрянь, видать, человек был?
Он почему-то ждал рьяного согласия, но старуха вдруг смутилась.
- Ну почему сразу дрянь?.. Не ангел, конечно, да только кто сейчас ангел? Пил, было дело, много. Аж до рака допился. Но опять же последний месяц в завязке вроде…
Павел понимающе покивал.
- Ну так понятно, если рак. Видать, о душе задумался. В церковь ходить не начал?
- Не-е-е, какая там церковь?! У него на эту тему в другую сторону шарики заклинило. Все твердил о конце света и о дьяволе, который над миром воцарится. Как вы, товарищ майор, думаете - врал негодник?
Павел крякнул, озадаченный сразу двумя вещами: неожиданно присвоенным званием и абсолютной серьезностью тона старухи.
- Я не майор, - проговорил он, выгадав секунду, чтобы собраться с мыслями.
- Ну, сержант, - легко согласился божий одуванчик. - Какая мне, старухе, разница.
- Никакой, - подтвердил Павел с каменным лицом. - Ты лучше вот что скажи, мамаша: дружков Ленчик не водил?
- Водил, водил. Таких же чокнутых. Бывало, соберутся впятером-семером, свечи расставят, песню какую-то свою заноют… А водку, между прочим, не пьют! И другим, сволочи, не наливают!..
- Ну так и то дело. Не ровен час пропил бы квартиру, что б ты теперь делала? А так, смотри, только ценности вынес.
- Вот зачем на человека наговариваешь? - неожиданно обиделась старуха. - О покойниках либо хорошо, либо никак. А здесь и молчать не о чем - не продавал он ничего из дома. Наоборот, все заначку собирал на черный день… - При этих словах в глазах старухи вдруг появился блеск. - Слушай, служивый! Я ж знаю, где деньги-то! Как думаешь, мне наследство какое надо оформлять, или так можно пользовать?
- Пользуйтесь, - великодушно разрешил Федор, приблизившись. - Не надо ничего оформлять.
- Ага… Ну так это ж другое дело!
И старуха с неожиданной прытью метнулась куда-то в направлении кухни.
- Н-да… - протянул Павел. - Люди… Не удалось бы тебе пришить мошенничество, Федя.
Тот кивнул.
- Да, похоже, деньги со своей паствы гуру не стриг. Только зачем она тогда ему была нужна?
Павел пожал плечами.
- Ну-ка, вижу, ты нашел кое-что… - сменил он тему. - Давай показывай.
Сергеев молча сделал широкий приглашающий жест. Пока земляк беседовал со старухой, опер быстро и привычно вывернул наизнанку немногочисленные шкафы и тумбочки. Вся заслуживающая внимания добыча уместилась на столе. Огарки свечей, целлофановый пакет с костями, кажется, птичьими, пара истрепанных школьных тетрадей, несколько книг. Пачка бумаг - счета за квартиру, какие-то письма. Паспорт непутевого Тимохина Сергеев держал в руках.
- Ничего особенного, - прокомментировал Федор свои находки. - Ритуальная лабуда и личные вещи. Если мы ищем какой-нибудь магический кристалл, то пришли не по адресу.
Несмотря на все старания, иронии в голосе Сергеева оказалось значительно меньше, чем ему хотелось бы. Павел ухмыльнулся:
- Не советую шутить на эти темы. Однажды ты можешь оказаться правым, и в такие моменты обычно становится не до смеха.
Он наугад подобрал одну из тетрадей, раскрыл на середине:
«…Хаос всеобъемлющ и всемогущ. Все сущее и окружающее нас - лишь малая часть его всепроникающей аструктуры…»
- Так, - выдавил Павел и почувствовал острую необходимость проглотить вставший в горле комок. - Вот и посмеялись…
Что там Градобор насчет теории Хаоса говорил? Какого черта! Не мог же проклятый гиперборей так далеко просчитать ситуацию!
Он перевернул несколько листов:
«…Ткань миров Древа лишь частный случай излишне сложной организации материи, пространства и времени, неизбежно стремящейся к распаду, упорядочиванию и упокоению в Хаосе…»
Руки сами собой нашли первую страницу. Обложка тетради была пуста, но вот титульный лист…
«Основы теории Хаоса, конспект, часть первая».
- Ну и что? - хмуро осведомился заглядывающий через плечо Федор. - Сектанты… Могли еще не то насочинять.
Павел кинул на него раздраженный взгляд.
- Слушай, Федя, - проникновенно сообщил он, - отвыкай от своих ментовских привычек. Ты теперь живешь в мире, где нормальный земной сектант - самое безобидное и милое существо.
Тот хмыкнул, но спорить не стал. Воспоминания о монстре в разгромленной квартире были для этого слишком свежи. Смутно ожидая новых сюрпризов, Павел быстро перебрал книги. Библия, «Теория хаоса» Б. Вильямса, «Мистики и маги Тибета» Давида-Неэля… Последним лежал тяжелый том в кожаном переплете с золотым тиснением названия. Точная копия того, что остался на столе в кабинете у Потапова.

- «Книга дьявола», - прочитал Сергеев и, раскрыв обложку, вопросительно посмотрел на земляка в ожидании комментариев.
В этот раз тот не ударил в грязь лицом.

- Начало XIII века, - проговорил он пересохшими вдруг губами. - Шестьсот двадцать четыре страницы. Новодел, конечно, но… Если бы ты знал, насколько все это в тему.
Со стилизованной под старинную гравюру первой страницы на Павла глядел вчерашний демон. Один к одному вплоть до странной улыбки на клыкастой пасти… Все-таки надо было заглянуть под обложку раньше!
- Нужно, Федор, по остальным твоим фигурантам пройтись. Может, кого еще застанем… в живых.
- Вот даже как? - Тот почесал затылок. - Тогда все плохо.
- Почему?
- Не помню я других адресов. Надо дело поднимать, а оно в прокуратуре.
Павел поймал взгляд опера. Врет? Нет? Похоже, все-таки нет. По-хорошему, сейчас следовало взять телефон и вызвать на место Градобора и ближайший патруль. Вот только подыгрывать непонятному замыслу главного дознавателя хотелось все меньше и меньше. Черта с два теперь гиперборей дождется звонка! Будет в следующий раз фильтровать намеки…
- В прокуратуре, говоришь? - переспросил Павел. - Найдем и туда ходы.
Он все-таки достал телефон. Номер Филиппыча высветился вторым среди последних вызовов.
На третьем гудке Павел почувствовал укол сомнения. На пятом окончательно понял, что ответа не будет, но все-таки дождался, когда оператор прекратит вызов.
- Ну? - осведомился Сергеев.
- Щас, - отмахнулся Павел. - Щас, погоди…
Что-то было не так, Семен брал трубку всегда. В любое время суток и в любом состоянии, кроме крайней степени опьянения. Однако сейчас он вряд ли мог позволить себе настолько расслабиться.
Недолго думая, Павел набрал номер шефа. Может, оно и к лучшему, Семен все равно не знает, в каком состоянии пребывает очкарик, которого Павел сдал патрулю. А выяснить это не помешает: может быть, один из сектантов уже в руках Ассамблеи? Если так, то не стерли б ему память ненароком.
- Да! - Потапов рявкнул в трубку, не дожидаясь окончания первого же звонка. - Паша - очень быстро, - в чем дело?
Быстро? Павел невольно обшарил взглядом стол с уликами, оглянулся на Сергеева. Ну-ка попробуй быстро рассказать все, что уместилось в последний час, изложить факты, объяснить подозрения…
- Сергей Анатолич, что с Семеном? Он не отвечает на телефон.
- Ему не до телефона сейчас. Гипербореи что-то натворили на Бочкова. Очень серьезно натворили, вся фабрика на ушах.
- Не сумели заместить память?
- То ли не сумели, то ли, наоборот, перестарались… Слушай, не грузи меня этим, я в оперативный штаб опаздываю. Тебе самому-то что нужно было?
- Так, ничего… За Филиппыча вот беспокоюсь…
Потапов не стал тратить время на прощание, просто отключил аппарат. Павел тоже задумчиво сложил свою трубку.
Что такого гипербореи могли натворить на Бочкова, если расхлебывать приходится всей Ассамблее? Все что угодно. Например, заместить по ошибке часть земной реальности куском другого мира из иной ветви. Градобор, правда, говорил только о сознании свидетелей, но для гиперборейских творцов от сознания до материи один шаг. И если что-то пошло не по плану, Совбезу действительно есть чем озаботиться. Одно хорошо, память очкарика не пострадает: сейчас никому до него нет дела.
- Ну и?.. - терпеливо напомнил о себе Федор.
Павел нахмурился, возвращаясь к насущному.
- Самим придется, - сообщил он. - Некого подключать, у наших проблемы сейчас.
- У наших… - Капитан качнул головой. - Ну-ну… Скажи-ка, ты книжку эту внимательно читал?
В руках он держал кожаный том, раскрытый теперь на последней странице.
- Издеваешься? - осведомился Павел. - Даже обложку не открывал.
- Оно и видно. Тогда полюбопытствуй-ка вот. Там, где выходные данные.
Павел быстро пробежал по диагонали набранный мелким шрифтом текст. Не вник, взял книгу из рук Сергеева и прочитал вдумчиво, все подряд.
Сдано в набор… подписано к печати… формат, бумага… Все не то. Ниже параметры шрифтов, куча непонятных сокращений, тираж, номер заказа, название типографии…
Стоп. Тираж!
Павел поднял глаза на Сергеева.
- Молодец, опер, - с уважением похвалил он. - Можешь, когда хочешь. Думаешь, был спецзаказ от гуру?
Федор пожал плечами.
- А кому еще мог понадобиться тираж пятьдесят экземпляров? Уж точно не для розницы.
- Адрес типографии есть.
Сергеев довольно ухмыльнулся:
- Тогда почему мы еще здесь?
Без дальнейших рассуждений Павел вручил ему увесистый том, рассовал по карманам обе рукописные тетради конспектов и шагнул в коридор. Наследница квартиры не препятствовала отходу. В заначке сектанта, похоже, нашлись не только деньги - из кухни доносилось характерное бульканье и позвякивание.

4

- Слушай, человек… - позвал Федор, хмуро глядя, как старые «дворники» «Волги» размазывают по стеклу мокрый снег.
- Меня по-другому зовут, - напомнил Павел.
- Да, извини. Просто ты сначала назвался… Обстоятельства первой встречи, знаешь ли… Я такое запоминаю.
Павел кивнул, принимая извинения и информацию.
- Так вот… - продолжил опер. - Все спросить хочу: почему о вас никто еще не знает? Дела вы творите громкие, как я погляжу, а Москва - она ведь слухами полнится. Разными. И только про вас ничего.
- Сплюнь, - посоветовал Павел. - Если про нас слухи поползут, тут такое начнется… Это ведь не кино, Федя, это все взаправду. Шеф как-то пробовал смоделировать такую ситуацию. По всему выходило, что тогда нынешней цивилизации конец.
- Почему?
- В первую очередь потому, что ассамблейщики с Земли все равно не уйдут - это ведь залог их выживания. Просто установят удобный для себя порядок вещей.
- В каком смысле - порядок? Режим?
- Нет, почему. Они ведь не дураки - знают, чем кончаются режимы. Скорее всего они просто нас купят. Всех. Кого золотом, кого технологиями, а кого и просто халявной жратвой. Могучие они, Федя. Им вскладчину Землю прикормить - раз плюнуть. Тебе оно надо - быть кабанчиком на откорме?
Сергеев помотал головой. Несколько минут он переваривал услышанное. Павел не торопил, сосредоточившись на дороге. Не каждый день человеку приходится так круто менять свои воззрения на мир в течение одного дня.
- Ну ладно… - неохотно согласился Федор. - Допустим. Многие, конечно, пошлют к черту всех твоих ассамблейщиков, но большинство действительно купится. Власти уж точно.
Павел кивнул, соглашаясь с ходом рассуждений:
- Причем наши - именно за золото. А то и вовсе за баксы.
- Почему только наши? Остальные другим миром мазаны?
- Другим, Федор. Штаты, например, душу продадут за мировое господство. А нелюдям все равно, чем торговать, - они им это господство на блюдечке поднесут.
- Да-а… - протянул Сергеев. - Вот тогда цивилизации точно конец. Ну ладно, допустим. Почему твои нелюди до сих пор этого не сделали?
- Потому что есть очень маленький шанс на то, что им такое больно аукнется. Вероятностное Древо очень неустойчиво. Самые незначительные события у нас могут вызвать нулификацию десятков ветвей. Нелюди на этом и играют - вычисляют, что, где и когда надо изменить на Земле, чтобы где-нибудь в Древе обрушилась ветвь конкурента. А мысль - она ведь материальна, Федя. Особенно если это коллективная мысль. Еще лучше - страстное желание. В общем, говоря попросту, если человечество разом захочет, чтобы ветви Древа исчезли, они исчезнут. Все, останется только Ствол. Потом, конечно, новые отрастут, но никакой Ассамблеи уже не будет.
- Ну и!.. - От такой волшебной перспективы у Федора на миг сперло дыхание. - За чем же дело стало?
Павел внимательно посмотрел на опера, усмехнулся.
- А ты представь, какой ад здесь у нас надо устроить, чтобы все люди как один захотели нелюдям смерти. И каких денег будет стоить такая… акция. Нет, Сергеев, конспирация выгодна всем, как ни крути. Вот и вертимся, как белка в колесе. А потом… мы ведь и сами о такой возможности недавно узнали, зато ассамблейщики после этого шефа в Совбез пустили. Считается, что на равных.
- Ладно. - Федор кивнул. - Допустим… Значит, в результате вы все их делишки прикрываете. И всего-то?
- В каком смысле - всего-то? - нахмурился Павел.
- В таком смысле, что какая-нибудь еще польза от вас есть?
- Польза… - задумчиво повторил Павел. - Откуда я знаю. Может быть, и есть, а может, все наши усилия… Нелюди ведь по мелочам не вмешиваются, Федя. Если уж надо им кого-то в Древе завалить - здесь у нас тоже что-то серьезное придется сделать.
- Например?
- Это всякое может быть. Развязать войну, сменить государственный строй, убить президента… А там кто его знает, может быть, однажды им понадобится сменить на Земле климат, чтобы выморозить из Древа какую-нибудь теплолюбивую веточку!
- Ясно. - Сергеев насупился. - Все шутим.
- Да какие уж тут шутки! Одна попытка передать чеченцам лучеметы уже при мне была - слава богу, пресекли вовремя! За остальными, каюсь, не уследили. Вторую мировую до нас начали. Татарское иго опять же… Потапов тебе еще не то скажет, так что готовься слушать!
- Вот так, значит, все глобально у вас? - осведомился опер, но скепсиса в его голосе как-то резко поубавилось.

Предыдущая страница 7 Следующая страница


Предел обороны 8

- Вот, значит, так, - отозвался Павел. - Только не старайся поверить во все сразу - мозг вспухнет. Привыкай постепенно.
Федор глубоко вздохнул и заткнулся. За весь остаток пути он не проронил больше ни слова.
По указанному в книге адресу оказалось обычное офисное здание. Четыре арендованных кем попало этажа, два подъезда и куча вывесок. Типографией в понимании Павла все это не пахло и в помине. - Контора быстрой полиграфии, - прокомментировал Федор, когда «Волга» примостилась поближе к бордюру. - Листовки, буклеты, проспекты… По Москве таких сотни.
Павел с сомнением покосился на книгу.
- И кожаный переплет тоже?
Федор пожал плечами.
- Могли перезаказать кому-нибудь. Тебе какая разница?
- Никакой, - согласился Павел. - Так даже лучше.
Это была правда. С бизнесменами средней руки проще всего иметь дело. Не защищенные толком ни законом, ни «понятиями», ни властью, ни «крышей», они очень легко шли на контакт, как только появлялся шанс спасти свое предприятие.
Колокольчик у двери приветливо звякнул, впуская посетителей. Девушка на приемке улыбнулась. Однако двое вошедших радушие не оценили.
Удостоверения Павел и Федор достали одновременно, но капитан на мгновение опоздал с представлением.
- УБЭП, - сообщил Павел казенным тоном. - К директору как пройти?
- А… - Улыбка сползла с лица приемщицы, эту аббревиатуру она слишком хорошо знала по детективным сериалам. В ее любимом кино после такого визита фирма обычно закрывалась, а начальство получало срок.
Впрочем, ее пояснения были не нужны, вполне хватило судорожного жеста в сторону внутренней двери. Единственный настоящий клиент фирмы вскочил с дивана в углу, подхватил свою шляпу с вешалки и в тот момент, когда Павел потянул на себя дверную ручку, пулей вылетел из офиса.
За указанной дверью оказался короткий коридор. Еще три двери с табличками и одна без.
- УБЭП? - усмехнулся Сергеев, протискиваясь следом.
- Ага. - Павел кивнул. - На дельцов действует лучше, чем убойный отдел. Нам сюда, кажется.
Справедливо рассудив, что бухгалтерия, цех и туалет им не нужен, он без стука толкнул дверь без надписи.
Директор был занят. Вернее, занята. Очень солидная дама лет сорока приспустила очки на нос и строго, но в то же время вежливо осведомилась:
- Вы по какому вопросу, молодые люди? Не могли бы вы подождать на ресепшене?
Не менее солидный господин по другую сторону стола от нее отвлекся от изучения каких-то бумаг. Он не произнес ни слова, но во взгляде, обращенном к вошедшим, читался тот же вопрос.
- По личному, - не удержался Павел, останавливая жестом Сергеева, который снова полез за красной книжицей. - Извините, но ждать мы не можем. Причем в ваших же интересах.
Не обращая внимания на господина, он подошел к столу и положил перед директоршей «Книгу дьявола».
- Ну и что? - удивилась та. - Между прочим, образец очень качественной продукции. Вы хотите заказать такую же?
- Упаси бог, - совершенно искренне отказался Павел. - И вы наверняка догадываетесь почему. Предупреждаю, что продолжать нам лучше наедине.
Директорша вдруг запнулась, так и не начав отвечать. Она снова поправила очки. Потом вовсе стянула их с носа и принялась нарочито медленно протирать стекла.
- Михаил Львович, - произнесла наконец она, обращаясь к первому посетителю тоном, не подразумевающим возражений. - Почитайте пока договор. А Таня вам чайку нальет, хорошо?
- Благодарю, Маргарита Петровна, но вынужден отказаться, - отозвался тот с оттенком сарказма. - Я перезвоню вам позже.
Договор лег обратно на стол директорше, а господин подхватил свой «дипломат» и чинно покинул кабинет. Маргарита Петровна не возражала, и Павел понял, что угадал: разговор для директорши был важнее клиента. Впрочем, и расшаркиваться та не собиралась.
- Давайте по-деловому, молодые люди, - предложила она. - Раз уж вы пришли сюда с этим, значит, знаете, что вам надо. Сколько?
- Что сколько? - не сразу понял Павел.
- Денег, конечно, - удивилась Маргарита Петровна. - Сколько вы хотите, чтобы не заводить дело? Или его уже завели? Тогда за прекращение. И, кстати, вы откуда?
Сергеев снова сделал попытку вытащить удостоверение, но Павел опять ее пресек.
- Это пока неважно, Маргарита Петровна… Разрешите, я присяду? Спасибо… А сколько денег - это будет зависеть от того, что вы нам расскажете. Приравняем ваше признание, скажем… к пяти тысячам в СКВ.
Директорша была дельцом старой советской закалки, когда термин «свободно конвертируемая валюта» был так же распространен, как современное пошловатое «УЕ».
- В СКВ… - усмехнулась она, просмаковав свое бурное «кооперативное» прошлое. - Сейчас так уже не говорят, молодой человек…
- Павел.
- Да… Павел. Так в чем, по-вашему, я должна признаться?
Тот сдержал порыв бросить примитивное: «во всем». Если честно, он и сам хотел бы знать это не меньше бизнесменши.
- Давайте так, Маргарита Петровна. Вы расскажете все с самого начала. А состоялось признание или нет. - я потом решу. Когда вы получили заказ на печать этой книги?
- Почти месяц назад.
- Проблемы с заказчиком были?
- С заказчиком? Да, пожалуй, были. Продукция-то для нас не профильная, сами видите. Обычно мы книг не печатаем - больше «оперативку». Поэтому я сразу дорого запросила. Очень дорого.
- Чтобы отвязался?
- Если честно - да. С одной стороны, тираж маленький даже для нас. С другой - переплетные работы: брошюровкой ведь на таком объеме не отделаешься. Ну и общие требования к качеству, конечно. Бумага очень плотная, трехцветная печать… В общем, не хотелось браться. Все это и так недешево, а я еще для острастки тройную рентабельность заложила. Но он согласился.
- Значит, в других фирмах брали еще больше, - вставил наконец Сергеев свое первое за все время разговора слово.
- Да. - В тоне директорши проскользнуло сожаление, какое бывает только у дельцов, упустивших выгоду. - Это я потом поняла, что продешевила.
- Ясно, - кивнул Павел. - А дальше?
- Дальше - еще хуже. То бумагу замочим, то станок разладится, то переплетчики опоздают… Короче, дьявольщина - она и есть… - Директорша с неприязнью покосилась на тисненное золотом название тома. - Кончилось тем, что заказчик для обложки свой материал привез. Верите? А мы уже в переплет отдали. Заменитель, конечно, но под крокодила… Очень креативно получиться могло. А он уперся - только мой, и все. И бух мне под ноги тюк с кожами. Одна только выделка половину прибыли сожрала.
Павел все это время сочувственно кивал, не пытаясь вникнуть в производственные проблемы полиграфистов. И когда директорша закончила - вставил:
- Ну, сдали-то вовремя заказ?
- Да вовремя, куда бы мы делись. Я ж потом только узнала, с кем связалась, - когда срок передвинуть хотела. Пришли сюда всей сектой. Разрисовали пол звездами и уселись песни петь. И сказали, что без тиража не уйдут.
Павел с Сергеевым переглянулись. Вот даже как. Выходит, ребята не особенно-то и таились.
- Ясно, ясно… - снова покивал Павел. - Ну и слава богу, что обошлось. А то ведь знаете, про сектантов всякое рассказывают… Расплатиться, как я понял, они с вами не захотели?
- Ну почему же, все в срок. Я даже удивилась - не ждала ведь уже… - Директорша вдруг прикусила язык. Пристально, с прищуром посмотрела на Павла. - А вы ведь не знали ничего, так? Ой, дура я, опять попалась! Как чувствовала: добром та авантюра не кончится! Напомните-ка, откуда вы?
Вопрос Павел проигнорировал. Он уже почувствовал, куда надо давить.
- Чем они вам заплатили?
Директорша поджала губы.
- Деньгами, конечно, чем еще. Хотите, накладную покажу?
- Бумажки оставьте для налоговой! - рявкнул вдруг Павел так, что даже опер вздрогнул у него за спиной. И тоном ниже продолжил: - Если вам хочется, чтобы эта история закончилась для вас без убытков, отдайте мне то, чем с вами расплатились. Иначе за этой вещью придут другие, и тогда я не поручусь ни за что, вплоть до вашей личной безопасности.
Директорша думала долго, и борьба страха со скупостью открыто читалась на ее лице. Потом глубоко вздохнула:
- Да ладно, чего уж там. С самого начала дело было с душком. - Она встала, гремя ключами, подошла к маленькому аккуратному сейфу в углу кабинета. Оглянулась на Павла. - Только вот что, молодой человек. Мне нужны гарантии отсутствия дальнейших проблем.
- Никаких гарантий, - тот покачал головой. - Только мое обещание больше не приходить. Подумайте сами, зачем вы еще кому-то можете понадобиться, если ни тиража, ни артефакта у вас больше не будет?
- Артефакта? - переспросила директорша, приподняв брови. - Ну что ж, пусть будет артефакт…
Она открыла наконец сейф, вынула из него маленький, целиком скрывшийся в ладони предмет. И, вернувшись к столу, бросила его поверх бумаг.
Побрякушка прокатилась по столешнице и остановилась прямо перед Павлом. Перстень. Варварски массивная золотая оправа, огромный камень. Да-а… Павел и не предполагал, что его невольная оговорка придется настолько к месту. Любимым материалом смарров для изготовления магических артефактов был горный хрусталь. Но иногда - крайне редко - они использовали и алмазы. Крохотный пульсирующий комочек тьмы все еще жил в разряженном камне.
- Что же вы не сбыли его сразу? - осведомился Павел. - Можно было бы действительно провести оплату рублями.
- А никто цену не дает, - посетовала Маргарита Петровна. - Одним - золото без пробы, другим - камень не чистый…
- Нечистый - это точно, - согласился Павел. Он засунул артефакт во внутренний карман куртки и поднялся. - Впредь будете осмотрительнее в выборе контрагентов.
Директорша промолчала, но выражение ее лица лучше всяких слов говорило, что она думает о подобных советах и тех, кто их раздает.
Павел уже шагнул через порог, когда опер за его спиной вернулся на секунду за книгой и как бы невзначай спросил:
- Да, Маргарита Петровна, а договор-то кто от сектантов подписывал, не помните, часом?
- Да как я ее теперь забуду, стерву эту рыжую? Железных Галина Владимировна. Хотите паспортные данные в бухгалтерии возьму? Найдете - привет от меня передайте.
Оперативник Земного отдела и бывший капитан Сергеев переглянулись.
- Не надо паспорта, - выдавил Павел. - Мы так… передадим.
И оба, не сговариваясь, едва ли не бегом ринулись в коридор. В дверях от них шарахнулась девушка-приемщица и какой-то очередной клиент, как раз снимавший пальто. Охранник в подъезде проводил подозрительным взглядом, но сказать ничего не успел. На улице Павел обнаружил, что, уходя из машины, не запер двери на ключ: кто ж об этом помнит в век дистанционных сигнализаций и центральных замков? Но теперь это оказалось на руку: прыгнув за руль, он сразу включил зажигание. Старый мотор пару раз чихнул и завелся в тот момент, когда Сергеев хлопнул своей дверцей.
- Слушай, Паша, - выговорил он, справившись с легкой отдышкой. - Ты куда спешишь так?
- Знакомую одну навестить, - сообщил тот, недобро улыбнувшись. - А ты?
- А я - знакомого. - Ответная ухмылка опера не предвещала ничего хорошего для полковника Железных.
Павел кивнул, порадовавшись взаимопониманию, и утопил газ. Разворачиваясь через Хорошевское шоссе, «Волга» пересекла двойную сплошную и лихо встроилась во встречный поток.
- Почему ты ей ксиву не показал? - спросил Сергеев, опасливо покосившись на затормозивший, чтобы пропустить их, «КАМАЗ». - Я все боялся, вот-вот в отказ уйдет тетка.
- Ни к чему следить лишний раз. - Павел поморщился. - Директриса тебе не приемщица, стала бы фамилии читать, запоминать… У Филиппыча и так работы хватает.
Сергеев понял если и не все, то главное. Во всяком случае, переспрашивать о неизвестном ему Филиппыче ничего не стал.
- Что за перстенек она тебе дала?
- Перстенек… - машинально повторил Павел, пытаясь сменить ряд перед пробкой на Беговой. - С этим перстеньком влипли мы по-крупному, Федя.
- Мы? - уточнил тот. - Раньше ты говорил, что только я.
- А теперь - вся Ассамблея. Ящеров это перстенек, и один черт знает, чем он был заряжен.
- Ящеры, ящеры… - проворчал Федор. - Ты мне уже третий раз про них… Кто такие хоть?
- Очень мерзкие, хитрые и вероломные твари, - холодно произнес Павел. - И очень сильные.
- В каком смысле?
- И в прямом - тоже. Хищные рептилии вот с такенной пастью. Но настоящая природа их могущества никому не понятна. Потому ее принято называть магией.
Сергеев хмыкнул было, подозревая розыгрыш, но тут же прогнал ухмылку, натолкнувшись на тяжелый взгляд Павла.
- Вот Градобор, гад, обрадуется, - проговорил тот скорее для самого себя, чем для Федора. Но капитан все же отреагировал:
- Кто такой Градобор и почему - обрадуется?
- Почти что твой коллега, - успокоил его Павел. - Он очень любит две вещи: иметь дело со старым понятным врагом и во всем оказываться правым.
Телефонная трубка едва не жгла пальцы, когда он набирал номер главного дознавателя. Но обойтись без этого звонка теперь не представлялось возможным.
- Павел, приветствую, - ассамблейщик отозвался с первого же гудка. - Я уже начал беспокоиться, что ты не позвонишь.
- Я и не собирался. Но ты оказался дважды прав, можешь поблагодарить свое Мироздание.
- Не только мое, Павел. Но при случае я не премину это сделать и от твоего имени. Что ты обнаружил?
- Ни слова по телефону. Чем бы ты ни был занят, бросай все и приезжай на Мневники, тридцать один. Мобильная группа тоже не помешает.
Не дожидаясь ответа гиперборея, Павел сложил телефон.
- Вот так вот, - проговорил он, невесело подмигнув Сергееву. - И ничего больше не спрашивай. Без того тошно.
- Да ладно уж… - согласился тот и немедленно нарушил обещание: - Боишься, что ль?
Павел скривил возмущенную мину, но вместо бравурного посыла опера на три буквы честно признался:
- Боюсь. С одним из ящеров я уже имел как-то разногласия. Поверь, такое не забывается.
Федор не стал зубоскалить. Он только понимающе кивнул и на этот раз действительно замолчал.
В былые времена Павла не удивило бы то, что шестеро ассамблейщиков во главе с Градобором оказались на месте раньше их. Однако сейчас, когда ресурс «паузы» был жестко ограничен, это могло значить только одно: гиперборей сюда попросту прилетел. Уже почти спокойно Павел подрулил к бордюру. Заглушил мотор, вынул из кобуры «Гюрзу».
- Держи, капитан, - сказал он, подавая Сергееву пистолет рукояткой вперед.
- Да у меня есть, - отозвался тот. - Табельное не сдал ведь еще.
- Возьми этот, здесь пули специальные. «Макаровым» твоим только шуметь.
Федор сглотнул и послушно взял «Гюрзу», пристроив за поясом.
- И вот еще что, опер, - сообщил Павел, уже приоткрыв дверь. - На ящера мы здесь вряд ли нарвемся, но если вдруг… Тогда бросай все и беги не оглядываясь. Лучше всего в другой город.
- А ты как же? - спросил тот совершенно серьезно.
- Если он справится с мобильной группой, то и меня скорее всего не выпустит.
Павел выбрался из машины и шагнул на тротуар навстречу гиперборею и воинам. Его предположения оказались верны: крылья Градобор, конечно, отстегнул, но снять перевязь не потрудился.
- Москвичи очень редко смотрят вверх, - прокомментировал тот, упреждая вопрос землянина. - А с крыши дома я спустился по лестнице. Как все люди.
- А бойцы? - уточнил все же Павел.
- Гвардейцы ближайшего патруля. Мобильная группа запаздывает.
Это было плохо. Патрульные наверняка неплохие воины, раз уж их отрядили из родных миров в помощь Ассамблее. Но бойцов мобильной группы учат много большему. Откуда, например, солдат - пусть даже элитной гвардии Атлансии - знает, как воевать с разъяренным смарром?
- Ну, извини, - прочитав по лицу все его сомнения, Градобор развел руками. - Чем богаты… А это кто с тобой?
- Федор Сергеев, человек, - совершенно машинально отрекомендовал Павел подошедшего опера. - Будет работать у нас. Скорее всего…
- Будет? - переспросил гиперборей, совершенно по-собачьи наклонив голову.
- Будет, будет, - буркнул Сергеев.
- С сегодняшнего дня, - добавил Павел.
- Хорошо, - согласился гиперборей. - Полагаю, по этому вопросу тебе предстоит объясниться на фабрике. А теперь говори, зачем я летел сюда, нарушая все инструкции конспиративного контроля.
Павел кивнул, однако говорить ничего не стал. Он просто слазил во внутренний карман и протянул главному дознавателю артефакт. Чтобы оценить ситуацию, тому потребовалось меньше секунды.
- Они все-таки вернулись, - констатировал Градобор и указал на дом за своей спиной. - Там?
- Я очень надеюсь, что нет. Нам нужна лишь свидетельница… одного дела. Но именно она расплатилась драгоценностью за… определенные услуги.
Попытка сохранить хотя бы часть тайны спонтанного и далеко еще не законченного следствия оказалась крайне неуклюжей. Градобор покачал головой и сообщил:
- Ты расскажешь мне все, как только мы возьмем под стражу свидетельницу. Допрашивать ее будут уже на фабрике.
- Если на это будет время… - Отговорка была слабой, но не возразить совсем ничего Павел не смог. Он шагнул к подъезду и добавил: - Войдем сначала втроем, бойцы подождут на лестнице. Говорить начнет он.
Павел кивнул на Сергеева.
- Почему? - удивился Градобор.
- Потому что у него удостоверение настоящее.
Дом был не элитным, но все же вполне приличной московской многоэтажкой, и потому банально не работающий лифт Павла почему-то удивил. Какой-то встречный дедулька на площадке второго этажа подозрительно пересчитал компанию из восьми мужиков, чуть ли не в ногу поднимавшихся по лестнице. На шестом от них шарахнулась обратно в квартиру девчушка с собачкой. На девятом Павел наконец остановился перед нужной дверью. Сохранившуюся в памяти деревянную створку, конечно, давно заменили на стальную. Но общая обстановка почти не изменилась, навеяв легкий укол ностальгии по беззаботным, как теперь казалось, допризывным временам.
По знаку Градобора бойцы рассредоточились из поля зрения дверного глазка, и Сергеев утопил кнопку звонка.
- Ее может не быть дома, - предположил вдруг гиперборей.
- Да, - согласился Федор. - Так же как и Тимохина.
Главный дознаватель не успел ничего уточнить. Замок щелкнул, и дверь доверчиво распахнулась настежь.
Она, конечно, изменилась за двенадцать лет. Да и кто не изменился? Но Павел удовлетворенно хмыкнул: у нее было на что посмотреть и тогда, и сейчас. Эх, если бы не характер!..
- Ой, - совершенно натурально удивилась Галина и шагнула от двери, готовая захлопнуть ее.
- А в глазок посмотреть? - отеческим тоном осведомился Федор. - Спокойно, я с работы твоего папы.
Щурясь издалека, она внимательно прочитала предъявленное удостоверение от начала до конца. И обернувшись в глубь квартиры, вдруг крикнула:
- Пап, это к тебе!
- Вот это да… - не удержался Павел за спиной Сергеева, и Галина наконец посмотрела в его сторону.
- Ты?.. - задохнулась она.
- Да, я, - подтвердил тот. - Извини, так получилось…
Она бы все-таки захлопнула дверь, если б Федор не подставил ногу. Снова распахнув створку, он шагнул вперед и оттеснил Галину к стене, удерживая сильно, но деликатно. Та почти не сопротивлялась, зато ее крик смог бы поднять в ружье роту:
- Папа!..
Павел кинулся в квартиру. Градобор поспешил за ним, не забыв прикрыть за собой дверь. Полковник Железных встретил их на пороге кухни в расстегнутой форменной рубашке и с табельным оружием в руках.
- Отставить! - рявкнул он, и Павел невольно остановился. - Что здесь происходит?

Предыдущая страница 8 Следующая страница


9 Игорь Огай

Взгляд полковника уперся в Федора.
- Сергеев! Какого черта! Завтра же загремишь из управления!
- А я не против, - отозвался тот, выпуская девушку. - Хотите, сам рапорт напишу?
- Что?! - Железных обшарил прихожую бешеным взглядом. - Головин, опять ты!.. А это кто? - Потные пальцы полковника перебирали по рукоятке «макарова». - Документы! Не то стреляю при попытке ограбления!
- Спокойно, человек, - произнес Градобор, появляясь из-за спины Павла, и тот увидел, как правая рука гиперборея начала едва заметно подрагивать: первичный этап разгона мышц до боевой вибрации. Но полковник воспринял его уверенность по-своему.
- СБ, что ли? Все собрались, погляжу… Что ж из прокуратуры никого не захватили?
- А должны были? - вставил наконец Павел первое слово. - Уберите пистолет, полковник. Вам только вооруженного сопротивления не хватает.
- Не хватает до чего? - тут же ухватился тот. - Откуда у тебя обвинения, щенок! Думаешь, напялил фээсбэшную форму, так управы на тебя не найду?!. Твоему же Пронину первому позвоню!..
- Номер подсказать? - осведомился сквозь зубы Павел, тоже поневоле закипая. Его рука невзначай отвела полу расстегнутой куртки. Этой кабинетной крысе едва ли достанет решимости спустить курок, но если вдруг…
Гиперборей шагнул между двумя землянами.
- У нас нет против вас никаких обвинений, полковник. Ведь так, Павел?
Тот сделал два глубоких вдоха. И только после этого подтвердил:
- Так. Разве что вопрос. Как давно вы узнали, что ваша дочь состоит в секте?
Как бы Железных ни собирался ответить, сделать этого он не успел.
- Подонок!..
Павел обернулся как раз вовремя, чтобы встретить звонкую и жгучую оплеуху. Веселые искорки в глазах уняли свой хоровод уже через секунду, но Федор все равно успел раньше. Удерживая Галину за локти, он отодвинул ее на несколько шагов от Павла, умудрившись при этом виновато пожать плечами. Впрочем, ему самому тоже досталось.
- Пусти, гад!.. Все разнюхали, ублюдки?! Ну держитесь теперь!.. А тебя, тварь, первым в могилку зароем!..
Угрозы и оскорбления она подтверждала делом, усердно работая локтями и пятками.
- Галя, прекрати, - проговорил Железных отчего-то уже без прежнего напора, но пистолет все еще не опуская.
- Молодежь… - сочувственно вздохнул Градобор, и полковник в удивлении уставился на него. - Все-то им экстремальные методы… Спрячьте оружие, и давайте где-нибудь поговорим.
- Я так и не увидел документов, - сообщил ему Железных, ставя все-таки «макаров» на предохранитель. - Галя, хватит!
Та, на удивление, послушалась и перестала брыкаться, а одышка заткнула ей рот.
- Если он покажет документы, легче вам не станет, - уведомил полковника Павел. - Пойдемте… вот сюда, что ли.
- Переживу, - ответил Железных, шагая вслед за ним в комнату. - А вот анонимного разговора не будет.
- Как угодно… - Гиперборей пожал плечами и подал ему знак Общины. В глубине совершенно плоского металлического квадрата, уместившегося на ладони, медленно вращались куб, пирамида и шар. Голограммой жителя двадцать первого века не удивишь… если бы только изображение не было подвижным.
- Что это? - осведомился полковник. - Я просил удостоверение.
- Это удостоверение. - Градобор коротко поклонился. - Глава малой дознавательной коллегии Общины гиперборейской, к вашим услугам.
Павел в удивлении приподнял брови. Где же хваленая конспирация ассамблейщика? Впрочем, атлантам все равно придется работать с памятью этой семейки. Зато если сейчас полковника удастся сбить с толку, это будет очень кстати.
- Что вы несете?! Какой еще коллегии?.. - На последнем слове голос Железных-старшего набрал прежнюю силу, но в этот момент в разговор вступила дочь:
- Так вот вы кто такие!.. Я должна была сразу понять!..
Павел с полковником недоуменно переглянулись.
- Что именно? - спросили оба чуть ли не хором.
- Петр предупреждал, что вы явитесь, - процедила девушка, оглядывая пришельцев исподлобья, - полицаи Порядка, поборники Структуры… - Она глубоко вздохнула, и лицо ее вдруг сделалось будничным, а голос расслабленным и скучным. - Только вы опоздали, вселенский Хаос придет…
Следующий вопрос Градобора был ошеломляюще конструктивен:
- Когда?
- Скоро. Он уже почти здесь. Вы дважды отбрасывали его назад, но в третий раз Хаос ворвется…
- Галя, Галенька… - забормотал вдруг полковник. - Что ты говоришь, доченька?..
Он шагнул к ней, обнял, прижал к себе.
- Ну что вы стоите? Не видите, ей плохо? Она бредит!..
- Пусти, па!.. Никто не бредит и никому не плохо. - Ее глаза сверкнули в сторону Павла. - Пока что!
- Господи, ну я-то тебе чем помешал? - искренне возмутился тот. Щека от оплеухи все еще горела, словно обработанная наждаком.
- Ты?! - Она оттолкнула отца, подскочила к бывшему ухажеру. - Ты меня бросил! С ребенком!
- Не с ребенком, а беременную! - поправил Павел.
- Тем более!
- И не бросил, а ты меня сама послала!
- Да, послала! Чтобы ты все равно потом вернулся! Навсегда! А ты… Ты… Сволочь, видеть тебя не могу!..
- Совсем рехнулась? Нам по восемнадцать было! Какое тогда могло быть «навсегда»?!
- А вот могло! Все могло быть!.. Если бы ты… Подонок!.. Ненавижу гадину!..
- И потому ты занялась вот этим? - перебил Сергеев, который за время перебранки успел пройтись по комнате. В руках он держал тряпичную куклу, истыканную иглами. Пояснил для полковника без намека на извинения: - Никакого обыска - на самом виду висела.
- Это Ленка придумала. - Галя скривила личико. - Вуду - баловство детское… Сказала, что душу отведу, полегчает…
- Ну и как? - осведомился Сергеев.
- Да никак! Не сработало, конечно!
Она метнула в Павла новый огненный взгляд, но тот не отрываясь смотрел на куклу. Булавка во лбу, булавка в сердце, пара в животе…
- Когда это было? - спросил он охрипшим вдруг голосом. И тут же сорвался на крик: - Когда ты это сделала, стерва рыжая?!
- Да года через два, как из депрессняка вышла! Жаль, папочка пистолет хорошо прятал, не то бы живьем тебя нашла!
- Не нашла бы. - Павел облизнул губы. Посмотрел на заинтригованного Федора, потом на гиперборея. - Первая командировка в девяносто седьмом, я тогда еще срочником был. Рвануло не вплотную, но, в общем, близко… От кирпича в лоб каска спасла, от осколка в сердце - броник. Два ребра долой.
Сергеев сравнил с расположением иголок на кукле.
- А остальные? Мимо?
- Какое там!.. Шрамы показать? Хорошо, все навылет через мягкие ткани.
- Так, - вымолвил Градобор, с новым интересом глядя на Галину. - А дальше?
- Сдохни, полицай! - отозвалась та.
- А дальше она познакомилась с Петром, - предположил Федор. - Так?
- Не так! Он сам пришел!..
- И сказал, что ты избранная, что призвана совершить великую миссию, а заодно и свою маленькую месть, - подсказал Градобор.
Она стиснула зубы и сжала кулачки. Павел приготовился парировать новую пощечину, но в этот раз обошлось.
- Ясно, - резюмировал главный дознаватель. - Вслух можешь не отвечать. Забираем ее, придется выворачивать память.
- Как забираем?.. - потерянно спросил полковник. - Куда забираем?.. А я?
- А к вам у нас нет никаких претензий, - сообщил Градобор с холодной улыбкой. - Как я и обещал…
- Никуда она не поедет! - Железных-старший оглянулся в поисках пистолета, но Павел предусмотрительно отложил его подальше. - Что за спектакль, в конце концов! Какие еще полицаи, какое вуду!..
- Одну минутку, я сейчас все объясню, - молвил гиперборей и шагнул к полковнику. Его отведенная за спину правая рука вибрировала со скоростью гитарной струны, издавая характерное басовитое гудение. Левую он поднял перед собой. - Повернитесь ко мне и посмотрите на мой палец. Вот так, спасибо…
Ожидавший этого движения Павел успел уловить выпад. Федор же только растерянно моргнул несколько раз. Выброшенная вперед правая рука Градобора… нет, даже не ударила - коснулась раскрытой ладонью лба Железных. И полковник как подкошенный рухнул на диван за своей спиной.
- Папа! - снова взвизгнула Галина пронзительно, как и в первый раз.
- Очнется, - успокоил ее гиперборей. - Примерно через полчаса.
- А ведь он знал все, - проговорил вдруг задумчиво Федор. - Потому и забрал у меня дело сектантов. И ни в какой оно не в прокуратуре - наверняка в сейфе у борова лежит.
- Про секту мог знать, - согласился Павел. - А вот про ее реальную силу… Ладно, пойдемте, пока правда ящер какой не явился.
При его последних словах Галина вдруг радостно и хищно осклабилась.
- Не уйдете!
Она вдруг рухнула на колени. Развела руки в стороны, запрокинула голову и, закатив глаза, заголосила не то песню, не то заклинание…
- Плохо дело, - констатировал Градобор. - Хватайте под руки и на выход. Живо!
Павел с Федором послушались беспрекословно. Не сопротивляясь, Галина позволила заломить руки за спину и протащить себя через комнату и прихожую. Ноги ее безвольно волочились по полу, но губы все продолжали шептать молитву-скороговорку.
- Бедная баба, - сообщил вдруг Сергеев уже перед дверью. - Это ж надо злобу в себе столько лет носить.
- Многие возможности жителей Ствола до сих пор остаются для нас загадкой, - отозвался Градобор. И Павлу почему-то показалось, что это совсем не о способности копить ненависть в течение двенадцати лет.
Однако уточнить он ничего не успел.
Градобор толкнул дверь, и в тот же момент уши заложило от длинной, оглушительно громкой в гулком подъезде автоматной очереди. Рефлекс сработал раньше, чем Павел сумел что-то сообразить. Он отшатнулся в глубь квартиры, роняя задержанную на пол и падая следом сверху. Уже в полете подсек Сергеева под коленки, и тот мешком свалился рядом.
Бесполезные, судорожные телодвижения: все четверо уже должны были быть мертвы. Но пули секли вдоль дверного проема с нижнего пролета лестницы. Два или три ствола торопливо, взахлеб, обрабатывали лестничную площадку. В квартиру летело крошево штукатурки, взвизгнуло несколько случайных рикошетов… И только щиту атланта огонь повредить был не в силах.
Воин патруля стоял у края лестницы поперек прохода, и воздух вокруг него дрожал подобно мареву в тисках мощного силового поля. Предназначенные атланту пули горели яркими и быстрыми вспышками, остальные стучали в стены и потолок. Четверо других патрульных - поровну инки и гипербореи, - прижимаясь к полу, отступили к дальней стене площадки.
Градобор остался на ногах, но от следующей совсем короткой очереди отшатнулся к стене прихожей и с удивлением посмотрел на пробитое предплечье.
- Это больно, - признал он, воспользовавшись внезапной тишиной. - Но не опасно.
Снизу послышалось клацанье железа - нападавшие меняли магазины. Потом чей-то голос длинно выкрикнул что-то неразборчивое, и словно в ответ ему раздался другой, прерываемый характерным треском эфирных разрядов.
- Милиция! - громко предположил Федор. - Небось дед наряд вызвал, хрыч старый!
Атлант у лестницы извлек свой стик и разжег на его торце крошечный мячик шаровой молнии. Вопросительно посмотрел на Градобора, но тот отрицательно покачал головой.
- Не убивать. Парализуй.
- Эй, ты… - неуверенно донеслось снизу. - Лицом к стене, руки за голову…
И, не дожидаясь ответа, оба автомата ударили снова.
- Да они что, с ума посходили?! - проорал Сергеев. - Вот так сразу палить!
Павел ухмыльнулся, посмотрел в лицо Галины. Та больше ничего не бормотала, лишь улыбалась довольно и хитро.
- Ну я-то - ладно! - крикнул он прямо ей в лицо. - Но пацанов милицейских зачем подставила?! Сейчас ведь всех положат!
Галина нехотя сфокусировалась на его переносице.
- Плевать!.. Мясо!..
- Ясно! - Павел сморщился. - Радуйся, гадюка, водитель того троллейбуса теперь действительно мясо. А пацан на «Волге» еще живой, наверно, - тут у тебя промашка.
Полностью ее ответ Павел не разобрал, но и отдельных слов было достаточно:
- …И разорвется ткань… И будет низвергнут клятвоотступник в Хаос…
Он махнул рукой - случай, похоже, клинический.
В этот миг разряд молнии со стика атланта ударил вдоль лестничного пролета. И тут же - второй. Грохот электрических пробоев на секунду заглушил даже автоматную пальбу, а когда гуляющее по этажам эхо наконец стихло, снизу доносился только удаляющийся топот тяжелых милицейских ботинок.
- Уходим! - приказал Градобор. - Они вызвали подмогу.
Вытащив Галину на площадку, Павел быстро огляделся. Воины Ассамблеи удержались от применения тяжелого оружия: кроме пулевых выбоин, никаких материальных свидетельств перестрелки не было. Произошедшее вполне укладывалось во взлом и похищение. Полковник трепаться не станет, а что до бойцов наряда… Да кто же поверит в байки о неуязвимом для пуль бандите?
Уже внизу, у самой подъездной двери, Павел сообразил, что задержанную они взяли в чем была: в халате и домашних тапочках. Не замерзнет, конечно, но для середины пусть даже непривычно теплого декабря такой наряд выглядел как минимум подозрительно.
- Не вздумай заорать, - предупредил он и толкнул подпружиненную створку.
Какая-то бабулька перекрестилась, глядя на Галину. Две женщины замедлили было шаг, но тут же зашагали быстрее, поспешно обходя троицу по большой дуге. Здоровый мужик в телогрейке и с огромным разводным ключом на плече остановился, явно оценивая свои шансы на успешное вмешательство.
- Эй, пацаны!.. - Он все же решился на окрик, но пятерка гвардейцев, вывалившая из подъезда, в корне изменила баланс сил.
- Сестра моя, - бросил на бегу Федор. - Перебрала малька, в «Кащенко» ждут уже…
- А-э-э… - протянул мужик и попятился, глядя на компанию с еще большим подозрением.
Павел с Федором наконец достигли машины, затолкали задержанную на заднее сиденье. Градобор уселся с другой стороны. Павел плюхнулся за руль и завел мотор. Лысая резина взвизгнула по мокрому асфальту, и старая «Волга» отчалила от тротуара.
- Все это здорово, - пробормотал Сергеев, оглядываясь на фасад здания. - Но если тот водопроводчик еще и номера запомнил…
- Поверь, это будет самая меньшая из наших бед, - заверил его Градобор.
Землянин покосился на нового союзника, но промолчал, лишь поиграв желваками на скулах. Все-таки нелегко привыкать мыслить иными категориями, даже если действительность ежеминутно опровергает старые, проверенные временем догмы.

5

- Градобор, что такое теория Хаоса? - произнес Павел, когда первые, самые напряженные пять минут после отъезда истекли.
- Ты опять спрашиваешь лишнее, - как будто нехотя отозвался тот.
- Плевать! - неожиданно резко обрезал Павел. - Если уж ты вопреки всему, что я делаю, умудряешься меня использовать, то изволь объяснить хоть что-нибудь! Спрашиваю еще раз: что такое теория Хаоса?
Главный дознаватель помедлил, раздумывая. Потом кивнул, соглашаясь. Демарш землянина ничего не значил, просто гиперборей решил, что несколько слов ему в ответ и правда пойдут на пользу делу.
- Хаос… - произнес он. - Где-то во вселенском Древе есть такое место, Павел. Его нельзя назвать ветвью или частью Ствола. Используя аналогию - это скорее воздух между ветвями, то, что заполняет пустоты структуры. Аналогия, конечно, слишком грубая - Хаос не имеет координат и размера, это всего лишь математическая точка, способная вобрать в себя всю вселенную… В Хаосе нет ничего упорядоченного, материя перемешивается с пространством, а энергия со временем. Должно быть, это очень страшное место, Павел… Принятая творцами теория рассматривает Хаос как свалку для нереализованных вероятностей. Ты ведь знаешь, что в Древе возможно все - любая фантазия каждого из невообразимо огромного числа разумов, любое сочетание событий неживой материи. Но далеко не все имеет право на существование в виде ветви. Вероятности, которые не достигают порога стабильности хотя бы в несколько мгновений бытия, попадают в Хаос и служат исходным материалом для рождения новых вероятностей. Одно из самых радикальных толкований теории подразумевает, что эти «запчасти» можно извлечь и использовать. Индивидуум или раса, достигшие подобного, теоретически становятся всемогущими. Однако сейчас нет даже эзотерического обоснования такой возможности, не говоря уже о математическом аппарате.
Павел вздохнул. Из всего сказанного он сделал только один полезный вывод: правильно шеф делает, что не забивает излишней мистикой голову своим полевым сотрудникам.
- Все это может иметь какое-то отношение к тому, что случилось у вас на Бочкова? - произнес он.
Взгляд у Градобора вдруг оживился.
- Еще утром я ответил бы, что это невозможно. Но теперь… у меня создалось впечатление, что творцы уже работают над подобной гипотезой.
- Кстати, а что там у вас случилось? - как бы невзначай встрял Сергеев.
- Очень неприятная вещь, Федор. Творцы успешно объяли всех свидетелей, но не сумели заместить реальность в их сознании.
- А где сумели?
- Нигде. Что-то помешало им правильно сложить ткань Мироздания. Все люди из прилегающего квартала оказались перенесены в ту действительность, которую готовили для замены воспоминаний.
- Что значит - перенесены? - уточнил Федор, хмурясь.
- Физически. На всей улице не осталось ни одного человека. Пронин и половина творцов сейчас заняты пресечением утечки информации. Вторая половина решает проблему, но вычислить и устранить помеху пока не удается.
Павел покачал головой.
- Целая улица… Слишком масштабно даже для Филиппыча. Рано или поздно информация доберется до инстанций, где деньги и липовые удостоверения перестанут действовать. Это будет первый случай такого масштабного нарушения конспиративного режима за все время работы Ассамблеи. Опасный прецедент.
- Совбез предвидит это, - согласился Градобор. - Когда Семен почувствует, что теряет контроль, мы включим «паузы». Надеюсь, их субъективного времени хватит творцам, чтобы найти выход.
Павел согласно кивнул. И в тот же момент уловил в зеркале улыбку Галины. Довольную и хитрую, совсем как в квартире под обстрелом милицейских автоматов. Она, конечно, вполне могла просто радоваться неудаче «полицаев Порядка», но время для простых объяснений кончилось вместе с появлением в городе первого монстра.
- Что ты знаешь об этом? - резко спросил Павел, притормаживая перед воротами фабрики.
- Я? - Она сразу поняла, к кому он обращается. - Абсолютно ничего.
Градобор быстро развернул ее за подбородок лицом к себе и пристально посмотрел в глаза.
- Ты же понимаешь, что мы все равно выкачаем твое сознание. Чем больше нам придется взять, тем меньше останется тебе. Скажи сама, облегчи свою участь.
- Я сказала. - Галина зябко повела плечиками. - Включили бы печку, холодно.
- Потерпишь, - буркнул Павел и покосился на регулятор. Тот давно стоял на максимуме, но древний механизм явно работал не в полную силу.
Охранник в будке наконец признал его в лицо, и глухая железная створка неторопливо покатилась в сторону, открывая дорогу на территорию фабрики. Вопреки обыкновению Павел подогнал машину к самому крыльцу корпуса и с удивлением обнаружил здесь шефа. Потапов курил, прохаживаясь у входа в здание. С нескрываемым интересом он осмотрел сначала своего оперативника, потом Сергеева. А когда Градобор достал из машины задержанную, то и вовсе открыл рот. Сигарета выпала бы на снег, если б не прилипла к нижней губе.
- Ну, Паша… - проговорил он. - Никогда ты пай-мальчиком не был, но сегодня, кажется, в ударе.
- Он все объяснит, - вступился за землянина гиперборей. - Пойдемте к нам, Сергей Анатольевич. Возможно, мы сумеем выработать решение, способное облегчить создавшееся положение.
- К вам? - удивленно переспросил шеф.
- Разве допрос проведут не атланты? - уточнил Павел.
Градобор, однако, не захотел услышать вопросов. Не отпуская локтя Галины, взиравшей на происходящее беззаботно и даже несколько свысока, он быстро проследовал через двери вестибюля.
- Ну уж нет… - пробормотал Павел и поспешил следом. Замысел главного дознавателя явно входил в какую-то новую фазу: теперь ему зачем-то понадобилось скрыть задержанную от остальных рас.
Вахту за стойкой ресепшена несли атлант и инка. Первого Павел знал, второго нет, но это уже не играло роли. Какую бы процедуру ни собирался задействовать гиперборей для провода в здание жителя Ствола без пропуска, землянин не собирался это выяснять.
- Таланий! - громко объявил он от самой двери. - Зарегистрируй задержанную…

Предыдущая страница 9 Следующая страница


Предел обороны 10

- Головин! - резко оборвал его главный дознаватель.
- Что? - Тот невинно уставился ему прямо в глаза. И оба охранника вестибюля тоже, но уже со вполне профессиональным интересом.
Градобор по очереди осмотрел всех троих и сдался.
- Нет, ничего. Регистрируйте. Галина Железных, человек. Задержана в интересах расследования причин кризиса «Хаос».
- Красноречивое название, - заметил Павел, нарочито одобрительно покачав головой. - Ты придумал?
- Да, - честно признался гиперборей.
- В чьей юрисдикции задержанная? - осведомился Таланий.
- В юрисдикции Земного отдела, - провозгласил шеф, перехватывая инициативу. Он все еще мало понимал в происходящем, но в скорости реакции и способности интриговать порой мог посоревноваться с ассамблейщиками.
- Зарегистрировано, - уведомил атлант и кивнул на Сергеева. - А этот?
- Выпишите временный пропуск, - снизошел шеф. - Я завизирую.
Инка без лишних слов склонился над стойкой, а атлант достал свой стик и, зажав его за торцы между большим и средним пальцами, повернулся сначала к Галине, потом к Федору.
- Но-но, - возмутился тот. - Что опять за шуточки!
Сканирование атланта не обходилось без электрических «мурашек» по всей коже, а воспоминание о стиках бойцов патруля было у Сергеева еще слишком свежо.
- Спокойно! - распорядился Таланий и добавил, обращаясь к Павлу: - Два пистолета с запасными обоймами.
- Сдай, - приказал тот Федору. - Потом заберешь, если захочешь.
Сергеев хмыкнул.
- Почему ж не захочу? Мне еще расписываться за них.
Инка принял оружие, Ипатов расписался на пропуске, после чего все пятеро наконец проследовали через турникет. Градобор замешкался у лестницы, пропуская шефа и Сергеева вперед. И, поравнявшись с Павлом, проговорил:
- Это было ошибкой, Головин. Пожалуй, моей ошибкой. Только не думай, что переиграл меня хотя бы и в этой мелочи.
- Нет, не в мелочи. - Тот качнул головой и подтолкнул Галину к ступеням. - Я тебя немножко знаю, слуга. Ты не будешь ставить Ассамблее палки в колеса из спортивного интереса. От чего ты хочешь защитить Общину?
- От позора, землянин. Всего лишь от позора. Иначе ты уже изведал бы остроту моего клинка. Впрочем… возможно, ты не так уж не прав сегодня.
Павел пожал плечами. Если гиперборей хочет говорить загадками, переспрашивать бесполезно.
За последние сутки земной этаж неузнаваемо преобразился. Офис «Стройтреста» перестал существовать, вместо него оказались развернуты казармы ополчения. Легкие двухэтажные койки были расставлены прямо в проходах между столами. Поверх деловых бумаг тут и там лежало оружие: лучеметы инков, перевязи с мечами гипербореев. Там, где еще вчера говорили в основном о платежках, счетах и договорах, теперь слышалась разноязыкая речь воинов трех рас.
Павел усмехнулся. Сменившиеся из патрулей бойцы в отличие от своих лидеров, похоже, нисколько не комплексовали по поводу расовой принадлежности соседей. Только инки держались поближе друг к другу и чуть в стороне от остальных.
- Нашествие… - вздохнул шеф, отпирая дверь своего кабинета. - Фирму Евгению придется по кусочкам собирать.
Павел представил реакцию директора «Стройтреста» на происходящее и не сумел удержаться от улыбки. Все-таки было что-то несерьезное в этой игре в бизнес по-русски, когда рядом, буквально за стенкой, ежедневно решались судьбы миров.
- Заходи. - Он придержал Галину за локоть, пока та не перешагнула порог.
Интересно, что она думает по поводу ополчения? Гордится тем, что вся эта гвардия фактически по ее душу? Или считает, что обитель «полицаев Порядка» так и должна выглядеть - бардак и бряцающее оружием мужичье?
- Присаживай… тесь. - Не зная ситуации, Потапов еще не решил, как нужно обращаться к задержанной. Но стул для нее он все-таки выдвинул на самую середину кабинета.
- Благодарю. - Та преувеличенно вежливо поклонилась и заняла подобающее для допроса место.
Шеф обогнул стол и уселся в свое кресло. Градобор умостился в другом, где обычно пребывал Филиппыч. Павел с Федором разместились на диване. В полном молчании Потапов придвинул к себе какую-то папку и занялся изучением бумаг. Гиперборей зевнул и прикрыл глаза. Павел расслабленно откинулся на спинку. И только Сергеев с Галиной непонимающе переглянулись.
- Ну и? - не выдержал Федор через две минуты натянутой тишины. - Чего ждем?
- Остальных, - вяло пояснил Павел, не меняя позы. - В кои-то веки минутка отдыха.
- Кого - остальных? - переспросил Федор.
- Всех остальных. Да расслабься, сейчас явятся. Атлант и инка на проходной уже доложились своим боссам о задержанной.
- Так чего ждать-то? - не унимался Сергеев. - Если кто-то еще нужен, может, позвонить?
- Да ни за что в жизни, - отозвался шеф, не отрываясь от бумаг. - Свидетель - она ведь свидетель? - находится в распоряжении отдела. - Он покосился на хмыкнувшего Градобора и добавил: - Ну и частично - Общины. Пусть-ка теперь господин Уний вместе с послом императора наш порог пообивают. Не все же нам на поклон ходить…
- Вот так вот, - подытожил Павел. - Межрасовая политика… Как ты говорил: чтобы все честно и просто?
Сергеев промолчал, но вместо него заговорил шеф:
- Кстати, Федор. После допроса сходи к атлантам, пройди сканирование, сдай отпечатки пальцев, генетику и ментослепок.
- В каком смысле? - не понял тот.
- В прямом. С того момента, как эти данные попадут в реестр Ассамблеи, ты будешь считаться сотрудником отдела. Атланты на третьем этаже сидят.
- Вот прямо так сразу и принимаете? - усомнился он.
- А что тебя смущает? Рекомендации Головина я доверяю. Анкета твоя меня устраивает. - Шеф тряхнул папкой. - А остальное приложится. Если только сам не передумал.
- Не передумал, - качнул головой Сергеев. - Но и анкеты еще никакой не заполнял.
- Насчет этого не беспокойся, Филиппыч за тебя постарался. Выкроил шесть минут на пару звонков. Ты уж извини, но ему я пока больше верю, чем тебе. Особенно до сканирования.
- Скотина ты, Сергеев, - сообщила вдруг Галина. - Не зря отец тебя гнобил. Давно пора было гнать поганой метлой.
В ее глазах все было просто: еще один человек оказался завербован в поборники Структуры, вероятно, предав попутно не меньше чем интересы всего прогрессивного человечества.
Сказать в ответ никто ничего не успел. Дверь распахнулась, и в кабинет проследовала делегация ассамблейщиков. Господин Уний, посол Акарханакан и даже слуга Брахмир - атлант, инка, гиперборей. Последний обменялся быстрым взглядом со своим главным дознавателем и несколько успокоился. Лица остальных выражали крайнюю озабоченность.
Шеф поднял глаза от бумаг.
- Господа, а постучать? - осведомился он. - У нас тут приватная беседа, знаете ли…
Постучать идущий первым глава Миссии скорее всего просто не догадался. Высокий иерарх Атлансии привык, что двери распахиваются перед ним без стука.
- Прошу прощения, - выдавил он без тени раскаяния. - Сергей Анатольевич, мне… нам стало известно, что в отдел доставлен свидетель по кризису «Хаос».
- Не свидетель, - перебил Павел со своего места, подливая масла в огонь. - Подозреваемая.
Господин Уний смерил его взглядом, сделав вид, что заметил только что.
- А-а, Головин тоже здесь. - Усмешка на губах атланта была настолько тонкой, что заметить ее можно было, только отыскав нарочно. - Ну, значит, дело действительно серьезное. Позвольте, а это?..
- Федор Сергеев, Земля, - отозвался Потапов. - Наш новый сотрудник с сегодняшнего дня.
- Он не занесен в реестр, - сообщил посол Акарханакан, чтобы сказать наконец хоть что-то.
- Скоро будет занесен. Вот заявка на сканирование. - Шеф выдернул из папки лист бумаги и пустил его по столу к атланту. - Это хорошо, что вы зашли, господин Уний, мне самому не подниматься… Кости-то уж не молодые…
- Так… - Господин Уний пару раз моргнул и наконец вспомнил, с чего начал: - Насчет свидетеля… Подозреваемой… Миссия Атлансии и Посольство империи Инка официально требуют… то есть просят публичного дознания. Полученная информация должна… вернее, может стать достоянием Ассамблеи. Только в этом случае есть основания рассчитывать, что наша реакция на атаку столь высокого уровня будет адекватной.
- Насколько я помню, Ассамблея признает право своих членов на единоличное владение информацией, если она получена таковыми самостоятельно, - отозвался шеф. Развалясь в кресле, он испытывал очевидное наслаждение от процесса: гордый атлант и высокорожденный инка упрашивают землянина не выгонять их из кабинета. Когда еще такое повторится?
- Текущая ситуация квалифицируется как кризисная, - проговорил посол Акарханакан. - Вам придется делиться всем, что может способствовать ее разрешению.
- Что может, а что нет - пока не ясно, - заметил шеф, изображая сомнение. - Но в принципе… Если коллега Брахмир не против…
Павлу показалось, что Градобор едва заметно кивнул, после чего слуга ответил:
- Община не имеет возражений. Представители Миссии и Посольства могут присутствовать на допросе.
- К-клоуны, блин, - усмехнулась Галина. - Лучше спросите, на что я согласна. Все равно будет по-моему…
- Ты не имеешь права требовать, - не глядя уведомил ее инка. По законам трибунала Ассамблеи он был прав, но у землянки была своя правда.
- Посмотрим, - просто ответила та.
- Крепкий орешек, господа, - сообщил шеф, чтобы не упускать инициативу. - Паша, как думаешь, говорить будет?
Тот не раздумывая мотнул головой.
- Нет.
- В таком случае предлагаю сразу перейти к инструментальным методам, - резюмировал шеф. - Господин Уний, ваши специалисты свободны?

- Вполне. - Глава Миссии прикрыл глаза, настраиваясь на нужную волну в эфире. Как всякому атланту, телефон ему был не нужен.
Во время препирательства Павел внимательно следил за Сергеевым, стараясь уловить его настроение. Если опер действительно ждал от новой работы простоты и ясности, то сейчас было самое время для разочарования в идеалах. Однако в глазах у того пока читался только всевозрастающий интерес.
Приказ главы Миссии, вероятно, был весьма категоричен - двое специалистов появились уже через минуту. На халатах красовались знаки медиков, но Павел тут же вспомнил, что к медикам в Атлансии относятся все, кто имеет дело с живыми организмами. В том числе биологи, зоологи и даже ботаники… а значит, вполне возможно, что и палачи.
Атлантка принесла с собой деревянный футляр. Ее подручный - большой кожаный саквояж.
- Можете приступать, - распорядился господин Уний на межрасовом русском.
- Какова допустимая степень воздействия? - уточнила атлантка.
- Максимально жесткая. Мы заинтересованы в информации, а не в сохранении рассудка испытуемой.
Атлантка кивнула и раскрыла свой футляр. Внутри оказался кусок орихалка размером с голову новорожденного. Нет, пожалуй, не кусок… Павел присмотрелся внимательнее. Атлантка держала в руках чуть уменьшенную модель человеческого мозга, сплетенную из тысяч орихалковых нитей. Вполне возможно, что в общих чертах она повторяла не только внешнюю, но и внутреннюю структуру того, что обычно скрытой под черепной коробкой.
Пока она устраивалась на крутящемся офисном стуле со своим инструментом на коленях, ассистент быстро расставил вокруг Галины несколько простых орихалковых же стелл, в руки испытуемой сунул металлический шар. После чего поспешно отошел на несколько шагов.
Все воздействия атлантов на живую материю внешне выглядели одинаково: розовое свечение в руках оператора, осторожные щупальца тлеющих разрядов.
- Не поджарят девчонку? - озаботился вдруг Сергеев.
- Могут, - кивнул Павел и вздохнул. Как ни странно, зла на Галину он не держал. В том, что она впуталась во что-то темное, была все-таки и его вина, вольная или невольная.
- Ну? - нетерпеливо осведомился посол Акарханакан. - Что там у вас?
Воздействие атлантов происходило быстро, порой мгновенно. Однако оператор только нахмурилась и сделала несколько пассов, уплотняя облако перед собой. Холодные разряды больше не гладили голову испытуемой. Они хлестали и вились словно взбешенные змеи. Но Галина продолжала улыбаться, перекатывая шар из ладони в ладонь.
- Я не могу, - выдохнула наконец атлантка. - Она закрыта для меня. Либо там нет ни единой связной мысли - настоящий хаос сигналов.
- Хаос, - повторил за ней Павел. - Сегодня я что-то слишком часто слышу это слово…
Ассамблейщики переглянулись. Похоже, такого не ожидал даже Градобор.
- Вот хороший повод пожалеть, что с нами больше нет ящеров, - пробормотал Акарханакан.
- Есть способ усилить давление? - осведомился слуга Брахмир, глядя на атланта.
Тот молча переадресовал вопрос соотечественнице, но та покачала головой.
- Усиление может превратить процедуру в пытку, но информации мы все равно не получим.
- А что, если?.. - начал было посол, но замолк, не договорив. Предложить, по сути, ему было нечего.
В этот момент Сергеев продолжительно откашлялся и, как будто не замечая всеобщего внимания, тихо проговорил, наклонившись к Павлу:
- По-моему, глухо здесь. Надо с Леней Тимохиным продолжать.
Проглотить недоуменный вопрос Павел сумел в последний момент. Помедлив секунду для солидности, он согласно кивнул.
- Правильно. Будем дожимать. Наверняка, паразит, знает больше, чем сказал.
На Галину он показательно не смотрел, но краем глаза заметил, как она вздрогнула.
- Позвольте, - нахмурился Акарханакан, - у вас есть еще один свидетель? Почему не предъявлен Совбезу?
- Потому что он землянин, - не моргнув глазом произнес шеф. - Мы теперь обо всех наших осведомителях должны докладывать?
Он, конечно, не понимал, о чем речь, но провокацию Федора просчитал едва ли не раньше Павла.
- В такие моменты - да! - рявкнул инка.
- Перечитайте устав Ассамблеи, посол! - отрезал Потапов. - Я знаю, что империя была против уравнивания Земли в правах с остальными ветвями. Но если уж атланты и гипербореи с вами не согласились, будьте добры принимать это достойно!
Господин Уний выслушал короткую перебранку скривившись, но высказался на удивление конструктивно:
- Я вызову охрану. Пусть подозреваемая остается здесь, пока мы сканируем второго свидетеля.
Не упуская из вида нервно ерзающую на своем стуле Галину, Павел повернулся к атлантке:
- Вы можете задавать испытуемому конкретные вопросы? Не хочется калечить ему всю память, она может еще понадобиться.
- Я могу попробовать. В отдельных случаях это получается.
- Тогда попробуйте узнать настоящее имя руководителя секты и что-нибудь о его местонахождении в данный момент. Сподвижникам он представлялся как Петр.
Галина уже открыла рот, но в последний момент все же спохватилась.
- Еще расовую принадлежность, - добавил Градобор.
На провокацию он поддался вместе с остальными. Или хорошо делал вид, что поддался?
- Это как раз лишнее, - отозвался Павел. - Тимохин и так уже проговорился.
- Неправда! - выпалила наконец Галина. - Откуда он знает?
Сергеев ждал именно этого момента.
- Да оттуда и знает, - обронил опер. - Думаешь, одна ты у вашего гуру такая посвященная?
- Одна! Тебе-то откуда знать, мент!
- Леня проболтался. Все говорил, что он второй после главного.
- Он? Второй? Да он вообще сопля и на голову больной! Последним пришел, последним и стал! Нам людей не хватало, Петр его для комплекта подобрал!
- А сколько в комплекте должно быть? - поинтересовался Павел.
- Тринадцать, сколько же?..
- Странно, - проговорил Сергеев, поворачиваясь к Павлу. - Выходит что? Кинул нас Тимохин?
Павел прищурился, покачал головой:
- Не сходится. Слишком много знает.
- Да что он знает? - Галина рванулась со стула, но тяжелая рука инка опустила ее обратно. - Что он знает-то, дефективный!
- Ну, например, про книгу, - забросил первый камушек Сергеев.
- Про какую, к черту, книгу?!
- Про ту самую, - пояснил Павел. - Сергей Анатольич, покажите.
Шеф думал всего секунду. Потом неторопливо дотянулся до нижнего ящика стола и извлек на свет «Книгу дьявола».
- Ну, правильно! - тут же опровергла сама себя Галина. - Мы же все в типографии были, чего бы ему не знать? Петр и ему такую дал.
- А расплачивались с директоршей вы тоже всей сектой? - вставил Федор. - Колечком тем заколдованным?
- Нет… Откуда вы?.. Не мог Тимохин знать про кольцо!
- Он не только знает. - Павел полез во внутренний карман куртки. - Он мне его сам и отдал.
Артефакт брякнулся на столешницу, прокатился мимо Галины и остановился прямо перед носом у шефа.
- Кстати, господин Уний, - заметил Павел. - Спецхран на вашем этаже, не сочтите за труд…
Появление изделия смарров произвело достойный эффект. Инка дернулся вперед, но тут же отпрянул, помянув бога золотого солнца. Атлант почти сдержался, лишь между пальцами его правой руки заплясали трескучие веточки разрядов - крайняя степень раздражения и напряжения. Слуга Брахмир прикрыл глаза и молча вознес мысль к разуму ткани Мироздания.
Галина дернулась, но, снова возвращенная в кресло, на этот раз рукой Градобора, зашипела, как ошпаренная кошка.
- Чушь! Что ты мне врешь, сволота? Петр при мне кольцом с директрисой расплатился! Сказал, что за этот товар обязательно должно быть уплачено…
- Ну правильно, - не моргнув глазом согласился Сергеев. - Сначала расплатился, а потом послал Леню обратно забрать. Вещь-то ценная. Знаешь, в каком виде мы ту директрису нашли?
- Неправда! Он бы меня послал!..
- Убивать?! - резко перебил Федор. - Радуйся, девочка, что не в фаворе была!
- Да что ты несешь?! Петр не убивал никогда и нам запретил! Для него жизнь священна, не то что для вас, ублюдков!
- Скажи это тем шестерым, которых вчера в лесу порвали! - не выдержал Павел. - И сегодняшнему пацану тоже! Что за тварей вы в город выпустили?
- Не мог Петр… - повторила Галина без былой уверенности. - Я тебе не верю!
- Не хочешь - не верь, - спокойно согласился Федор. - Но колечко-то вот оно.
- Что было в перстне?! - резко спросил Павел. - Чем вы зарядили кожу для обложки книг?
- Заклятием Хаоса, - едко процедила Галина, - что же Ленчик умолчал? Ничего, скоро все попляшете… Хаосу нужны лишь тела, но мы к этому готовы…
Она вдруг улыбнулась. Спокойной и безмятежной улыбкой, которую Павел, оказывается, еще помнил, но увидеть сейчас был отнюдь не рад.
- Мы готовы, - повторила Галина нараспев. - Мы станем его частью… частью великого Хаоса… И тогда ты заплатишь мне за все. - Она по-прежнему улыбалась, но во взгляде Павел увидел столько ненависти, что ему стало жутко. - Ты заплатишь… За то, что сделал… за то, чем я стала… За все и за всех, кому испортил жизнь…
- За всех? - переспросил Федор, покосившись на Павла. - Ты еще кому-то насолить успел?
- Так ведь каждого не упомнишь. - Тот совершенно искренне пожал плечами. И самым будничным тоном, на который оказался способен, задал наконец главный вопрос: - На обряд не опоздаешь? Где будет-то?

Предыдущая страница 10 Следующая страница


11 Игорь Огай

- Сегодня в Лосином… - Галина осеклась и перестала улыбаться. Понимание медленно проступило на ее лице выражением обиды и ненависти. Еще большей ненависти - оказывается, это было возможно.
Она могла быть сильным паранормом или хорошей ведьмой. Она могла наводить проклятие вуду и, возможно, даже сумела перекачать магию ящеров в тюк с кожами - недаром скрытые возможности землян порой так поражают ассамблейщиков. Но хладнокровной и расчетливой преступницей Галина все-таки не была - попалась на простейшую разводку: «Слабо признаться первой?»
- Вот вы какие, - прошептала она. - Хитренькие, с подходцем… Ну ничего… Ничего…
Никто из ассамблейщиков не понял всего сказанного целиком, но это не помешало им оценить результат.
- Великолепно, - сообщил господин Уний. - Браво, земляне. «Сеть» можно сворачивать, все резервы в Лосиный Остров. Господин посол, нам снова понадобится ваш корабль. Полагаю, что на счету каждая минута.
Инка кивнул.
- Согласен, но это не может быть единоличным решением. Мне нужна санкция Совета безопасности.
- Не вижу проблем, фактически весь Совет сейчас здесь. Выездное заседание можно оформить и задним числом. Никто не против, господа?
- Я знаю, кто будет против, - проворчал шеф, и Павел согласно кивнул, представив себе реакцию Филиппыча. - Но… я все же «за».
- Слуга Брахмир? - на всякий случай уточнил атлант и, получив в ответ едва заметный кивок, сообщил: - Санкция Совбеза у вас в кармане, господин посол. Поднимайте корабль в воздух. А мы поднимем воинов.
- Отлично, - проговорил инка. - Но куда именно мы летим? Нужно все-таки просканировать второго свидетеля…
- Вы не поняли, уважаемый, - перебил его Градобор. - Никакого второго свидетеля нет. И потому я могу только повторить за коллегой Унием: браво, земляне.
- Что?.. - переспросила Галина. - А Тимохин?..
До нее только сейчас стала доходить вся подлость ситуации. Она поднялась со стула очень медленно, и потому на этот раз ее никто не остановил. Да и к чему, если в комнате семь здоровых мужиков, трое из которых как раз на пути к выходу? Только вот выход был ей не нужен.
Если шеф к чему-то в жизни и не был готов, так это к рукопашной драке. Он отшатнулся от неожиданности, когда Галина прыгнула через весь стол. Стоявший ближе всех Градобор опоздал всего на миг. Он успел ухватить полу халата, силой сдернул рыжую бестию обратно на пол, но та уже прижимала к груди кольцо и заветный том в кожаном переплете. В следующий миг Федор, едва не столкнувшись с Акарханаканом, бросился на помощь гиперборею. Атлант выхватил играющий электричеством стик, занес руку. Землянина он испепелил бы, не задумываясь, но метать молнии в посла и главного дознавателя не решился. Павел на всякий случай шагнул поближе, но пятому в этой свалке делать было нечего.
- Руку держи! - прошипел Федор. - Да левую, левую!..
- Держу, - отозвался гиперборей с олимпийским спокойствием. На самом деле он держал Галину целиком, землянин и инка нависли над ней, пытаясь разжать пальцы, мертвой хваткой стиснувшие переплет…
Она снова улыбалась. Только теперь это была не безмятежная улыбка блаженной, но довольный оскал дьяволицы, только что погубившей десяток невинных душ. А губы ее…
- Назад! - крикнул Павел и все-таки бросился в кучу-малу. - Прочь от нее!
Первым под руку попался Федор. За шиворот он отодрал опера от книги, швырнул на диван.
- Совсем охренел?! - взревел тот, но Павел уже принялся за посла. Инка оказался легче: лишь попавшийся на пути господин Уний помешал ему высадить спиной дверь кабинета.
Градобор сообразил сам. Повинуясь окрику Брахмира, он оттолкнул подозреваемую и, едва поднявшись на ноги, отскочил в дальний угол.
Уже не таясь, в полный голос Галина завершила словесную формулу. Книга немедленно налилась зеленым светом, который вдруг обрел подвижность, вспух с обложки маленьким зеленым мячиком… Вот, значит, как выглядит объемный прокол.
Павел отшатнулся назад от наступающей на него выпуклой стены изумрудного света, споткнулся обо что-то и полетел спиной на диван… Он не смог бы сказать, была ли эта мгновенная яркая вспышка на самом деле или случилась только в его мозгу. Когда он проморгался, ни сферы прокола, ни Галины в кабинете уже не было.
- Ну ты, Аника-воин, - проворчал снизу Сергеев. - Вставай давай… Башка чугунная - синяк мне набил…
Павел перекатился вправо и поднялся, осматриваясь.
От любимого стола шефа осталась только треть, в полу имела место знакомая полукруглая выемка, с двух стульев как ножом срезало спинки, третий и вовсе исчез. Но все люди и нелюди были на месте.
Первым очнулся Потапов. Он схватил трубку, отбил внутренний номер. Павел успел сосчитать: три единицы - телефон операторской вероятностного процессора.
- Дежурная смена? Потапов, Земной отдел. Из моего кабинета только что был совершен прокол… Зафиксировали? Молодцы! Срочно нужны координаты выхода…
Атлант, возможно, получил бы информацию быстрее, но он не догадался сделать запрос первым. Инка и оба гиперборея просто ждали ответа. Федор слушал вполуха, он искал в карманах монету, чтобы приложить ко лбу. А Павел ничего не ждал. Для него ответ был очевиден.
- Лосиный Остров, - выдавил шеф, положив трубку. - Возьмите пилота, который водил корабль вчера вечером, он узнает место сверху.
- У нас один пилот, - отозвался инка. - Он всегда готов к вылету. Мы участвуем, господа, или доверим операцию генералам штаба? Предупреждаю сразу - я полечу.
- К черту генералов! - хищно усмехнулся глава Миссии. - Сбор в ангаре через три минуты. Слуга Брахмир, вы с нами?
- Разумеется, - кивнул гиперборей. - Я приведу наших воинов.
- Земной отдел? - уточнил Акарханакан.
- Я послал бы Семена, - отозвался шеф. - Но пока его нет, пусть летит Головин и… Нет, только Головин.
Федор оторвал руку ото лба и обиженно протянул:
- А Сергеев, между прочим, допрос вытянул…
- Я сказал - Головин! - Потапов повысил голос. - А мы с тобой потолкуем пока. Три сотни бойцов за стенкой - авось без тебя справятся.
Ассамблейщики уже покидали кабинет. Павел пропустил вперед инка с атлантом и невзначай столкнулся в дверях с Градобором.
- Держи, - буркнул он, сунув в руки гиперборею тетради из квартиры Тимохина. - Спрячь или сожги. И пройдись после по хатам сектантов, там наверняка еще есть.
Главный дознаватель остановился, поспешно засунул тетради за пазуху.
- Как ты догадался? - тихо спросил он.
- «…Ткань миров Древа стремится к распаду в Хаосе…» - процитировал Павел по памяти. - Или что-то в этом роде… Концепция разумной ткани Мироздания существует только у гипербореев. Ты уже знаешь его имя?
- Я знаю его имя, - эхом откликнулся гиперборей. - Потому и лечу. И еще я знаю, что о проблеме на Бочкова можно забыть. Отступник наверняка должен присутствовать при обряде, он не сможет больше мешать своим собратьям.
- Считаешь, это кто-то из ваших творцов?
Градобор грустно улыбнулся.
- С твоего позволения, я не отвечу. Оставь мне хотя бы иллюзию тайны.
- Такие тайны слишком часто выходят Ассамблее боком! - Павел невольно повысил голос. - Ты же должен помнить: дело сателлитов-атлантов, дело жрецов-инков, кризис смарров… Теперь вот будет и дело творцов. Не ждал от вас.
- Дела творцов не будет. Это очень деликатный вопрос, Павел. Гиперборея существует, пока она едина. Община землепашцев, община ремесленников, художников, воинов… И, конечно, община творцов. Все должны быть вместе. А если кто-то оступится… Воины и землепашцы не поймут, почему один из творцов пошел против них. Недоверие между общинами - худшее, что может с нами случиться. Тем более что…
Градобор вдруг осекся, но Павел уже поймал его на слове:
- Тем более что это не в первый раз?
- Такое - в первый! - отрезал главный дознаватель. - Но все же противоречия порой обостряются, и я не вправе позволить искре разгореться до лесного пожара. В этот раз я даже не решился вести следствие силами собственной коллегии.
- Да, я заметил, - буркнул Павел. - Ты подставил под это дело меня, совсем как в старые добрые времена. А я, дурак, тебе же теперь и подыгрываю.
- Наверное, потому, что хочешь заполучить меня в должники, - серьезно сообщил Градобор. - В практической жилке землянам никогда нельзя было отказать.
- Каким образом ты собираешься замять дело? - сменил тему Павел. - Триста бойцов в «летатель» не влезут, но свидетелей все равно окажется полно…
Он внезапно замолчал, сообразив, что ответа не получит, но это было и не нужно. «Пауза», которую гиперборей использовал во время утренней схватки, наверняка была при нем и сейчас, а вот атланты и инки скорее всего оставят свои экземпляры в спецхране. По их меркам лучше было пожертвовать десятком-другим воинов, чем истратить хоть одну субъективную секунду.
- Градобор, включи меня в контур, - быстро сказал Павел, невольно понизив голос. - Я должен быть в «паузе».
- Зачем? - удивился главный дознаватель.
- Еще не знаю. Хочется, и все… Ну, надо мне! Ты должен за тетради, в конце концов!
- А иначе что? Выдашь мой заговор?
- Не выдам. Но буду очень обижен, а тебе это тоже невыгодно.
- Пожалуй, - согласился Градобор, помедлив для порядка пару секунд. И, кинув взгляд на коридорные часы, добавил: - Идем в ангар. Теперь нам не хватает лишь опоздать к отлету.
До сих пор Павел как-то не задавался вопросом, где инки хранят свою технику. Воображение рисовало что-то вроде секретных подземных ангаров под центральной площадью с открывающейся клумбой-крышкой. Реальность оказалась куда проще. Главный дознаватель широким шагом проследовал к большому каменному зданию с огромными мятыми и ржавыми воротами. Потянув на себя скрипучую дверь, он шагнул внутрь и посторонился, пропуская землянина.
Пока фабрика работала, здесь наверняка был склад пиломатериалов. Застоявшийся воздух пустого и грязного помещения до сих пор хранил запахи смолы и сырых опилок. Корабль краснокожих беззвучно парил на высоте второго этажа, из середины днища струился вниз поток света.
Десятка два служителей Посейдона на глазах у землянина торопливо втянулись в световой конус и исчезли в чреве «летателя». Глава миссии, посол и слуга кучкой топтались неподалеку, их нетерпение чувствовалось даже от дверей.
- На борт! - издали приказал Акарханакан, повышая голос. - Мы отстаем на полминуты, Хаос не будет ждать!
Не дожидаясь ответа, он шагнул в свет. За ним почти одновременно последовали господин Уний и слуга Брахмир.
- Он прав, - согласился Градобор и подтолкнул слегка обалдевшего Павла под выпуклое брюхо корабля.
Тот машинально задержал дыхание и сделал недостающий шаг, приготовившись к чему угодно. Мир вокруг, размазавшись, провалился вниз и через секунду снова приобрел резкость. Но теперь Павел стоял не на засыпанном стружкой и окурками бетонном полу, а на… На чем?
Он жадно огляделся. Большая круглая палуба, накрытая сверху сферическим колпаком, мягкий рассеянный свет, цепочка квадратных окон по всей окружности на уровне пола. Изнутри «летатель» оказался полым: никакого деления на отсеки, рубки, каюты… Только одинокий инка в голографическом полупрозрачном кубе посреди зала. Пилот? Да еще трое членов Совбеза, снова скучковавшиеся неподалеку.
- Погоди… - Павел моргнул пару раз и наконец понял, что было не так. - А как же?.. Я ведь сам видел…
- Воинов? - подсказал Градобор, выводя его за локоть из светового столба. - Они внизу. Этот корабль больше, чем кажется снаружи. Я не знаю, какими были его создатели, но они в совершенстве владели теорией дискретности свойств пространства. Триста бойцов, кстати, сюда отлично поместились бы, но наши главы решили, что хватит по сорок человек от каждой расы.
- Ясно, - выдавил Павел. - Рота с лишним против тринадцати сектантов… Что ж, может, и хватит. Чего мы теперь ждем?
- В каком смысле? - не понял Градобор.
- В прямом. Почему до сих пор не взлетаем?
- Мы взлетели. - Главный дознаватель усмехнулся. - Посмотри в окно, думаю, мы сейчас где-то над ВДНХ.
Ну, разумеется, фантастическая техника подземных богов инков так и должна работать: эффектно и эффективно, без всяких ускорений и шумовых эффектов. Глупо было бы упустить возможность поглазеть на Москву с высоты птичьего полета.
Градобор ошибся, ВДНХ уже осталась далеко позади. Сквозь дымку низкой - метров сто - облачности и редкого снегопада землянин едва успел узнать проспект Мира, потом Яузу… При такой скорости воздух на корпусе корабля должен был реветь, как на обводах реактивного истребителя.
- Да-а… - протянул Павел. - Конспирация… Еще пару таких полетов, и инки дождутся ракеты «земля-воздух».
- Мы невидимы для земных глаз и радаров. - Посол империи услышал последние слова, и обида за могущество своей техники заставила его отреагировать.
- Есть и другие способы вас засечь. Тепловой след, звук, в конце концов…
- Ни того, ни другого нет, - сообщил Градобор. - «Летатель» двигается в локальном вакууме.
- Допустим… А когда не двигается? Офисы и склады на фабрике арендует куча фирм. Никто из работяг ни разу дверью не ошибался?
- Ошибался, - сообщил Акарханакан, отворачиваясь. - Но медики господина Уния до сих пор справлялись.
- Я доложу шефу, когда вернемся, - хмуро сообщил Павел. - Готовьтесь объясняться в Совбезе.
- Руководство Земного отдела в курсе, - отозвался атлант. - С тех пор как «паузы» стало некому заряжать, у нас не осталось другого способа быстро реагировать на угрозы.
Павел хмыкнул и не нашел что возразить. Внизу промелькнуло несколько незнакомых кварталов, потом «летатель», видимо, пересек границу Метрогородка и углубился на территорию лесного массива.
Пилот сделал какой-то знак Акарханакану. Тот повернулся и громко объявил:
- Готовность тридцать секунд, господа. Десант должен пройти по боевому расписанию.
- Задерживаем или убиваем? - деловито осведомился господин Уний. - Я за второй вариант, меньше наших потерь.
- А я за первый, - возразил слуга Бахмир. - Надо же будет хоть кого-то допросить.
Он бросил взгляд на своего главного дознавателя, и тот легонько кивнул. Брахмир, конечно, был в курсе заговора, но когда Градобор уничтожит мятежного творца, слуга сможет сказать, что Община ратовала за мягкое решение.
- В общем, как получится, - подвел черту Акарханакан. - Двадцать секунд: займем наши места.
Трое глав представительств отступили друг от друга на несколько шагов и снова остановились, не приближаясь к окнам. Однако удивиться Павел не успел.
- Кажется, это было здесь, - сообщил атлант с сомнением, указывая куда-то в пол. - Или нет?
- Дальше, - отрезал инка. - Внимание - десять секунд.
- Вон та поляна, - подсказал Брахмир.
- Согласен, - отозвался посол. - Три секунды. Две… Да поможет нам великий Инти, господа…
Градобор сделал несколько шагов в сторону пилота, пощелкал пальцами, привлекая внимание. И когда тот приоткрыл туманные глаза, указал на Павла:
- Наблюдатель Земного отдела.
Пилот едва заметно кивнул, и Павел вдруг оказался в заснеженном лесу на знакомой до боли поляне. Вернее, в десяти метрах над поляной… А еще вернее - не оказался вовсе.
Он едва успел справиться с острым до паники ощущением высоты под ногами, когда заметил, что неподалеку, так же «в воздухе», зависли главы представительств. А через секунду появился и Градобор, войдя в рабочее поле визуальной системы. От всего остального корабля остался только столб света, из которого уже сыпались воины. Сыпались и разбегались, полукругом охватывая…
Павел всмотрелся в центр оцепления. Сектанты были здесь. Они, конечно, видели воздушную машину инков: не заметить ее было просто невозможно. Видели они и чужой десант, которому нужен был лишь приказ, чтобы смять горстку землян. Они все видели и все знали, но продолжали заниматься делом, ради которого собрались в московском лесу.
Большая кроваво-красная пентаграмма, куда же без нее? Десятка три воткнутых в снег факелов: уж если создавать антураж, так по всем правилам. А вот и козлиная туша на колу в центре круга сектантов… Похоже, отступник-гиперборей на совесть изучал дьявольские культы землян. Для каких-то тайных нужд творцу потребовались не только тела наивных жителей Ствола, но и их вера, и он шутя добился нужного результата. Много громких слов о первородном Хаосе, немножко настоящей мистики… Но главную работу люди сделали сами, задолго до сегодняшнего дня создав сложную систему религий и суеверий.
- Почему нельзя просто сбросить бомбу? - спросил Павел. - Пока они еще люди?
Градобор оглянулся на посла, раздающего какие-то указания своим командирам внизу, и, понизив голос, произнес:
- Индейцы используют найденные машины так, как им вздумается. Они не знают, для чего был сделан этот корабль, но самое легкое его оружие оставит на месте этого леса километровой глубины воронку. Может быть, вернись подземные боги обратно, они бы очень удивились, что их межзвездный крейсер работает в качестве такси?
Павел ухмыльнулся:
- Это похоже на краснокожих.
Но гиперборей уже не слушал: события внизу набирали темп. Кольцо оцепления замкнулось. Стволы лучеметов, мечи, орихалковые стики - одно слово сверху, и все это будет пущено в ход. А сектанты…
Они по-прежнему были спокойны, лишь только в руках у каждого теперь появился увесистый том. Названия с высоты десятка метров видно не было, но Павел прочитал его по памяти: «Книга дьявола». И вполне может быть, что для каждого сектанта на титульной странице нарисован его персональный монстр.
- Сейчас начнется, - прошептал Градобор. - Еще немного…
- Останови их, - быстро сказал Павел, сообразив, что именно сейчас произойдет. - Нападайте немедленно, иначе это будет месиво!
- Битва должна начаться, - отрезал гиперборей. - Но месива я не допущу.
Рука его легла на пояс, где под плащом покоилась серая коробочка «паузы». Ну да, все правильно. Главному дознавателю нужна драка, иначе кто же поверит, что предводитель секты был уничтожен случайно…
- Смотри не опоздай, - выдавил Павел, поежившись от пробежавших по спине мурашек.
Этот сигнал обманывал его редко. Что-то в плане гиперборея было не так, но найти ошибку теперь можно было только опытным путем.
Павел оглянулся на начальство - Брахмир проникновенно толкал речь. Слова были не слышны, но догадаться о содержимом оказалось нетрудно: слуге ведь тоже было нужно, чтобы битва началась. А внизу тем временем…
- Доставай «паузу», Градобор, - проговорил Павел. - Доставай эту чертову «паузу»!
Возглас землянина был лишним: рука гиперборея нырнула под плащ, едва на книгах сектантов появились первые проблески зеленого свечения.
- Атакуйте! - крикнул он, обернувшись, и его голос, похоже, пробился сквозь границы персональных виртуальных коконов. - Нападайте сейчас!
Удивленным взглядом Акарханакан поискал источник звука - рабочее место наблюдателя Земного отдела, похоже, не проецировалось в его систему. Потом взглянул наконец вниз… Повторить слова Градобора оказалось единственным, что посол сумел сделать:
- Атакуйте! Уничтожьте всех!
Павел прочитал приказ по губам, но командиры внизу услышали его наяву.
И поляна взорвалась феерией света, электричества и металла. Лучеметы инков, шаровые молнии атлантов, метательное оружие гипербореев… Все это должно было смести горстку людей, изрубить, разорвать на куски, испепелить…
Однако момент был рассчитан с точностью до мгновения. Смертоносный поток бессильно уперся в шары из живого зеленого пламени, и Павел почти с ненавистью посмотрел на главного дознавателя.
Тот был спокоен. Все шло по плану, никаких причин для волнения. Палец на единственной кнопке «паузы» задержался еще на одну секунду, не больше и не меньше. Ровно столько понадобилось Хаосу, чтоб прийти на Землю по открытым трансвероятностным проколам…
В следующий миг зеленое пламя опало, и бойцы внизу наконец увидели, с кем сражаются. Павлу показалось, что он услышал вздох изумления, пробежавший по рядам. Пальцы на спусковых крючках ослабли, руки со стиками опустились. А для клинков дистанция была слишком велика.
Одиннадцать исчадий ада плотным кольцом окружали своего предводителя. На все вкусы: ползучие, ходячие, летучие… Покрытые хитином твари, демоны, гарпии, адские псы… Созданный адептами жанра ужасов фольклор прокормил бы образами и целую Армию тьмы, не то что группу сектантов.
Тренированные бойцы Ассамблеи видали и не такое - внешний облик иных обитателей Древа отправил бы в запой самых буйных голливудских сценаристов… Вот только сейчас перед монстрами были не бойцы Ассамблеи. Даже самая элитная гвардия - это всего лишь солдаты, которые хоть на секунду, но спасуют перед новым невиданным врагом. А порождения Хаоса, напротив, были готовы действовать.
Они ринулись на бойцов одновременно. Молниеносно стелясь по земле, сотрясая землю тяжелыми шагами, грациозными и легкими прыжками… Две твари поднялись в воздух и устремились… Павлу показалось, что прямо к нему.
- Градобор, давай! - На крик он сорвался непроизвольно. - Дави на кнопку, гад! С тонкой ироничной улыбкой на губах гиперборей подчинился.
Локализованное на ограниченном участке пространства время сжалось в тугую пружину, подхватило двух человек и прыгнуло вперед, набрав космический темп… Миг, прошедший для остальной вселенной, растянется для них в часы или даже дни, за которые можно сделать почти все что угодно. Построить дом. Посадить дерево. Убить самого неуязвимого врага, тупо просверлив ему череп дрелью.
Так случалось всегда. Однако на любое «всегда» есть коварное «кроме…».
Павел не успел испытать облегчения - слишком быстро оно сменилось пониманием катастрофы. Прибор сработал как надо: внешние звуки умерли, снежинки остановились в воздухе, замерли гвардейцы, заранее проигравшие битву. Исчезло любое движение, которое есть даже на пустой лестничной площадке. Любое…
Кроме движения атакующего Хаоса.
- Нет!.. - Градобор осознал свою ошибку чуть позже землянина, когда клешня двухметрового скорпиона срезала голову первого из бойцов. Тело убитого осталось стоять - оно упадет только после выключения «паузы».
Выключения!..
Павел вцепился в руку Гиперборея.
- Дай сюда! Надо выключить ее! Пусть дерутся!..
Секунду они боролись, потом в уши землянина пробился знакомый басовитый гул, и от легкого толчка открытой вибрирующей ладонью он повалился на невидимый пол.
- Очнись, Головин! Я ошибся, но я не идиот. «Пауза» выключена!
Тот не поверил, посмотрел вниз. И отвел взгляд от кровавой бойни. Он видел многое, но и для самого циничного профессионала рано или поздно найдется зрелище, от которого замутит.
- Почему они не сражаются?
- Я не знаю! Что-то поддерживает эффект!
- И что теперь делать?
Градобор осклабился. Вибрация перетекла с его кисти на руку, а затем и на все тело.
- По-однима-айся, че-елове-ек… Лу-учеме-ет при те-ебе?..
Клинок со свистом покинул ножны за плечами гиперборея, и тот не оглядываясь устремился прочь из виртуального кокона. Его умение отвечать за свои ошибки могло вызвать уважение даже у врага. Но вот за что должен отвечать землянин?
Павел вздохнул. Возможно, однажды эта способность ввязываться в самые опасные интриги ассамблейщиков убьет его. Может быть, даже сегодня - чем черт не шутит? Но проклятый гиперборей угадал: лучемет у него действительно был. А значит, ни малейшего повода отсидеться в корабле.

Предыдущая страница 11 Следующая страница


Предел обороны 12

В столб света они шагнули одновременно. Должно быть, это устройство «летателя» тоже работало вне времени: нехитрый интерьер корабля уже знакомо размазался, уходя вверх, и под ногами громко хлюпнул мокрый снег, перемешанный с землей двумя сотнями ног.
- Оста-анови-ись, бра-ат!.. - взревел гиперборей, едва коснувшись земли. - Я зде-есь!..
Хороший способ привлечь внимание, но Павел предпочел действие.
Переводчик режимов на разряд - максимальная мощность… Прицел навскидку… Плавный ход кнопки…
Оружие тихо ухнуло, выплевывая порцию плазмы, и уши заложило от близкого грохота разрыва. Ближайший монстр оказался в двадцати шагах - разряд перехватил черного лоснящегося зверя с огненной пастью в одном шаге от очередной жертвы. Пес кубарем полетел в снег, вскочил, угрожающе разворачиваясь… Новый выстрел пришелся точно в глотку.
- Десять… - машинально вычел Павел, а глаза уже искали новую цель…
И недостатка в них не было.
Монстры, демоны, гады… Они уже знали, что появился тот, кто должен умереть первым. Они уже сочились через ряды уцелевших гвардейцев, и хитиновый скрип мешался с тяжелым ритмом поступи, а шорох крыльев - с мокрым плеском разрываемых тел…
Павел упал на колено, завертелся волчком. Ствол выцеливал ближайшую тварь, вздрагивал, отправляя в короткий полет огненную точку, выцеливал снова…
Девять! - козлоногому демону оторвало голень… Восемь! - какая-то летучая тварь сама поймала крылом заряд… Мимо - скорпион слишком быстр… Жаль… Еще один пес!.. Три головы - слишком много, пусть разбирается Градобор… Два новых выстрела в молоко, и лучемет заверещал сигналом разряда батареи… Последний спуск - тщательно… Семь! - наяву чужой оказался не так крепок, как на большом экране!..
Вот теперь все. Теперь только врукопашную.
Градобор тоже слышал сигнал. Усилив вибрацию до полной размытости контуров, он заступил тварям дорогу и выдавил из гортани:
- Сю-юда-а!..
Приглашения не требовалось, их все еще было слишком много, чтобы нападать осторожно. Да и ведома ли Хаосу осторожность?
Пятясь, Павел отшвырнул бесполезный лучемет. Сомнений не было: гиперборея сомнут, дольше пяти-шести секунд он не продержится. Жаль, что в таком ближнем бою от землянина совсем нет толку…
Воздух вздрогнул и пошел волной, когда гиперборей сшибся с первым монстром. Жало скорпиона гулко ударило в землю, промахнувшись… Из-под лап и ног взметнулись брызги мокрого снега вперемешку с землей… Отсеченная клешня вылетела из клубка молниеносных движений…
Увернуться Павел не успел. От удара в солнечное сплетение дыхание сбилось, и мир на секунду померк. Хватая ртом воздух, он скорчился на четвереньках. Ничего, сейчас пройдет… Только бы Градобор продержался… Под руки попалась какая-то затоптанная в снег коряга. Пересиливая боль, Павел сделал-таки вдох, поднялся сначала на колени, потом на ноги. Дубина пришлась к ладоням на удивление ладно. Гладкая, податливая поверхность, немного теплая на ощупь…
Теплая?
Моргнув пару раз, Павел поймал фокус и посмотрел вниз, на предмет, который держал в руках. Большой пехотный излучатель был сплошь залит кровью своего павшего хозяина - кто-то из монстров окончательно вошел в раж, если во время расправы над инком оружие несчастного было отброшено так далеко.
Павел потер рукавом индикатор заряда - полон. Еще секунда потребовалась для осознания свалившегося на голову спасения, а дрожащие пальцы уже сами собой бегали по переключателям.
Прицел… Режим излучения… Параметры персонального защитного поля…
- Градобор! - заорал он, перекрывая шум драки. - Градобор, назад!..
Битва еще продолжалась. На помощь изрубленному скорпиону подоспела пара демонов… Огромный таракан кружил неподалеку, ожидая своей очереди… Четвертый монстр обогнул драку и устремился прямо к землянину…
Ну, значит, ты и будешь первым.
Припав на одно колено, Павел плавно притопил кнопку, и шарик плазмы спорхнул с конца ствола. Заряд на клочки разорвал импа с комками огня в обеих лапах, но землянин этого уже не видел. Сокрушительный удар поверг его наземь.
Сознание он не потерял, но тут же пожалел об этом. Морда гарпии нависла над самым лицом. Четыре клыка, чешуйчатый покров на лице, кроваво-красные глаза без зрачков… Огромная птичья лапа комкала и рвала когтями куртку на груди. Другая пресекла слабую попытку направить на нее ствол оружия, снова втоптав излучатель в снег. В руках-крыльях чудовище все еще сжимало скомканные словно бумага обломки металла - куски обшивки «летателя»…
Павел выдохнул под тяжестью твари и невольно зажмурил глаза. Демонице оставался один удар до победы, но она медлила. Землянин вдруг ощутил близкое горячее дыхание и даже сумел удивиться, что оно не зловонно. Будто повеяло в лицо знойным и безвкусным ветром пустыни…
- Смотри… - выдавила из себя гарпия. - Открой глаза…
Клекот ее голоса напоминал бульканье лавы. Павел невольно послушался. Как следует оглянуться он все еще не мог, но краем глаза увидел, что обстановка резко изменилась. Бешеная рубка кончилась - все уцелевшие монстры выстроились полукольцом за спиной гарпии. Здесь был даже покалеченный скорпион без хвоста и обеих клешней, и одноногий демон, попавший под первые выстрелы. Градобор в поле зрения не появился - с ним все было ясно.
Вот только время ли сейчас скорбеть о павших?
Москва на «паузе» - ассамблейщики ничего не сумеют сделать. Добив десант, демоны ринутся в город, и тогда там действительно воцарится Хаос. Привычный мир рушился, и утешением было только одно: единственный человек, сумевший это осознать, не успеет увидеть его конца.
- Тварь, - прохрипел Павел. - Бей, не жди…
Лапа демоницы продолжала бороздить через одежду грудь. Ей нужно было лишь нажать посильнее да поглубже впиться когтями…
- Убей его! - раздалось совсем рядом, и Павел вывернул голову на звук. - Выпусти гнев на волю, и великий Хаос отдаст тебе всю свою силу!
Творец-отступник стоял близко. Очень близко. Если бы у землянина был хотя бы нож!
- Убей!.. - снова начал сектант, но демоница вдруг сделала по-птичьи быстрый выпад головой в его сторону. Гиперборей вскрикнул и, отлетев шагов на пять, плюхнулся в снежную кашу.
- С-сама!.. - прошипела гарпия, снова приблизив морду к лицу Павла. - Смотришь?.. Хочу, чтобы видел, как буду тебя рвать…
- Смотрю, - отозвался тот вяло. - Рви уже быстрее…
Исчадие Хаоса вдруг исторгло на чешуйчатые губы какую-то очень знакомую плотоядную улыбку и…
Проклятие! Надо было догадаться раньше!
- Галя?
- Была, - булькнула та. - Теперь - нет!
- Почему же - нет, - пробормотал Павел, - очень похожа. Ты всегда была… ершистая. Убрала бы когти, больно.
- Это хорошо! - радостно объявила демоница, но землянин вдруг почувствовал, что давление действительно ослабло. Так что же… она еще способна слушать?
- Твой Петр - марионетка. Так? Он ничего не может без тебя.
- Он может учить… И направлять…
- Он направляет твою силу, не свою. Но тебе-то все это зачем? Хочешь прикончить меня - валяй! Но люди при чем? Разнесете же город к чертовой матери!
- Великий Хаос!..
- Бред! К черту Хаос - ты пришла за мной!
- Да!.. И я получила!..
- Согласен. А дальше? Ты двенадцать лет мечтала увидеть меня на коленях. Теперь это так, радуйся. Но что дальше? Выпотрошите меня и разойдетесь по домам?
- Ты не жалеешь ни о чем… - проклокотала гарпия. - Ты не на коленях…
- Это потому что ты меня держишь, - подсказал Павел.
Долгие секунды демоница размышляла. Может быть, вопрос был сейчас для нее слишком сложным. А может быть, гарпии вообще тугодумы?
- Галя, не делай этого… - прохрипел сзади гиперборей. - Твоя цель не он… Он лишь твое средство… Убей!.. Ты обезумела, если ставишь под угрозу нашу миссию!
Обезумела? Павел как будто вдруг прозрел: да, наверное, причем уже давно. Глупо было пытаться объяснить ее действия, они всего лишь порождения воспаленного рассудка… Значит, остается только попытаться разрушить сложившийся в ее помутненном сознании образ циничного лжеца, поступить вопреки ее самовнушенному сценарию…
Улыбка, подаренная демоницей учителю, была столь же злорадной, что и доставшаяся раньше землянину. Она убрала лапу с груди своего трофея и отступила на шаг:
- Теперь не держу…
Павел втянул воздух полной грудью. Ребра отозвались резкой болью и, кажется, хрустом. Ничего, главное - суметь встать…
Сдерживая стон, он медленно перекатился на бок, отжался на руках и поднялся на колени. Выпрямиться не удалось - что-то перехватило в боку. Но так, скособочившись, оно, может, и лучше?
- Галя, - позвал он, оборачиваясь. - Извини… меня…
Чудовище вздрогнуло, как от удара. Страшные крылья судорожно хлопнули, подняв в воздух брызги снега, клокочущий рев вырвался из нечеловеческой глотки.
- Врешь!.. Ты никогда… не извиняешься!..
- Теперь извиняюсь, - поправил Павел. - Только редко. Раз в двенадцать лет.
- Просишь пощады?..
- Нет. Прошу простить. После этого можешь ударить.
Лапа чудовища каким-то куриным движением сгребла назад снег и землю.
- Так нельзя!.. Ты не должен!.. Проси пощады!!!
- Нет, - повторил Павел. - Ты была молодой дурой тогда. Но если б сказала о ребенке - все могло быть иначе.
- Все равно бы ушел!..
- Скорее всего, - честно признался он. Это сейчас было нужно - честно… - Но ушел бы не так. Извини меня… за ту боль.
- Что ты знаешь… О той боли… - Она тоже вдруг рухнула на колени своих птичьих ног, сделала движение навстречу. - О двенадцати годах боли…
Крылья сомкнулись над его головой, погрузив в полутьму. Жесткие сильные лапы сдавили плечи, притянули, уткнули в мокрые перья на груди…
- Галя!.. - Крик творца Павел едва расслышал. - Ты предаешь нас!.. Не можешь сама - отдай другим, иначе будет поздно!
- Назад! - рявкнул монстр. - Не твое дело!..
- Остановись! - Голос отступника был наполнен неподдельным ужасом. - Что ты творишь?!
Павел тоже не сразу это понял. Сначала просто стало светлее, потом он вдруг осознал, что больше не зажат тисками лап. А лицо прижато уже не к жестким перьям - к теплой и мягкой женской груди.
Он поднял голову. Не выпуская из объятий, Галя смотрела ему прямо в глаза.
- Я не думала, что ты можешь это сказать, - шептала она. - Ты тоже прости меня… Если сможешь… Я такая же дура, как тогда, правда?.. Ты простишь?..
- Он простит. - Этот голос Павел узнал бы из сотен, но обрадоваться даже мельком уже не оставалось сил. - Я его знаю, он всегда всех прощает.
Градобор сумел подняться только на одно колено. Одежда превратилась в лохмотья, перебитая правая рука все еще сжимала сломанный клинок, но ни одной серьезной раны видно не было.
- Одень даму, - осклабился он. - Зима все-таки …
Павел только сейчас сообразил, что, сбросив дьявольские обличья, все сектанты остались нагишом. Они стояли на коленях вместе со своей ведьмой, и в глазах была одна и та же просьба…
- Ты простишь, Паша?.. - Она не замечала грязи, снега и холода. Ответ был важнее. - Паша, пожалуйста… Я все смогу тогда… Я все исправлю…
- Хорошо, хорошо, - спохватился Павел, сдирая с себя куртку. Пропитанная водой и кровью, изрезанная когтями одежда едва ли защитит от мороза, но все же хоть что-то… - Только не надо ничего исправлять, мы как-нибудь сами…
- Ты! - Лже-Петр наконец пришел в себя. - Ты все-таки успел, брат…
Похоже, он нашел главного виновника своего провала. Сжав кулаки, он шагнул к соплеменнику, но Градобор только покачал головой.
- Не советую, брат. Даже сейчас я справлюсь с тобой шутя.
- Ну разумеется! Великий воин Градобор - гордость семьи!.. Глава коллегии цензоров, душитель идей!..
- Это старый спор, Помыслав, - перебил Градобор. - Не время начинать его снова. Просто признай, что в этот раз ты зашел слишком далеко… И к тому же оказался не прав.
- Зашел далеко - да. Не прав - нет. Однажды Гиперборею уже спасло лишь то, что слуга Общины поверил меньшей части творцов вопреки предсказаниям большей. Тебе следовало поступить так же. - Мятежный творец вытянул руку в сторону землянина. - Он - средоточие угрозы, которая вскоре обрушится на Землю. И лишь Мироздание ведает, что станет тогда с прочими ветвями.
- Ну да, - фыркнул Павел, оглядываясь на растерзанных гвардейцев, на сектантов, убитых и еще живых… - А ты, значит, собирался обрушить на Землю манну небесную…
- Ты не меньшая часть творцов. - Градобор с усилием поднялся все-таки на ноги. - Ты - один. Побуждения твои благородны. Но предсказания ложны, а способы ужасны. Все отступничества от законов Общины происходят из благородных побуждений. Верь мне, я знаю.
- Я не верю, но я не враг Общине, - тихо отозвался отступник. - Ты остановил меня, брат, и теперь равновесие и спокойствие могут пошатнуться. Но у тебя ведь наверняка есть план и на этот случай?
- Есть. - Ковыляя, Градобор подошел к Павлу и Галине. Медленно наклонился и с усилием поднял из снега излучатель.
- Вот как… - Помыслав не удивился, он наверняка ждал чего-то подобного. Ждал и все-таки надеялся на иной исход… - Мое тело послужит доказательством…
- Не послужит, - качнул головой Градобор. - Не будет никакого тела. Просто Земной отдел хорошо поработал и вовремя обнаружил случай спонтанного самообразования мистических способностей у группы жителей Ствола. Так ведь и было, Павел?
- Да. - Тот кивнул, обнимая Галину. Та начала крупно дрожать, по-прежнему безучастная к холоду и происходящему вокруг. - Все так и было. Только давай побыстрее закончим.
- Конечно. - Гиперборей колдовал над оружием. - Помыслав, два шага влево. Лишние жертвы нам не нужны.
Отступник послушался.
- Во имя Гипербореи… - прошептал он.
- Во имя Гипербореи! - отозвался Градобор.
И утопил кнопку.
Павел не знал, что излучатель имеет и такой режим: широкий конус белого света накрыл фигуру отступника. Промокшая одежда мгновенно изошла паром и вспыхнула, затем занялась кожа. Долгие три секунды Помыслав сдерживал крик, а потом кричать стало некому…
Когда кости обратились в раскаленное кальциевое крошево, Градобор выключил оружие и презрительно уронил его под ноги. Земля в пятиметровом круге высохла. С соседних и без того талых сугробов на раскаленный пятачок стекались обильные ручьи и тут же вскипали, испаряясь.
- Ну вот и согрелись, - пробормотал Павел, заметив, что Галина перестала дрожать. И, повернувшись к гиперборею, добавил: - Теперь ты наконец выключишь «паузу»?
Тот содрал с себя остатки плаща, посмотрел в единственное окошечко прибора.
- Да, теперь это сработает.
Мир вздрогнул и набрал темп. По лесу, оказывается, гулял ветер, и Павел тут же обнаружил, что и сам промок до нитки. Деревья шатались и скрипели. Тела убитых гвардейцев рухнули на землю, уцелевшие были в состоянии шока. Не многие из них видели «паузу» в действии, и большинство не понимало, что произошло.
- Ты добился своего, Головин, - невесело улыбаясь, проговорил Градобор. - Теперь я и Община у тебя в долгу.
- Я обязательно решу, как это использовать, - пообещал тот. И, оглянувшись на высушенный круг, спросил: - Он и правда был твоим братом?
- Конечно. Все гипербореи - братья и сестры… - Градобор прогнал улыбку. - Я был против, когда Помыслав занялся теорией Хаоса. Это опасное искусство, слишком близко подводящее творца к небытию и разрушающее его разум… Но он не слушал - все хотел превзойти меня. Глупыш, если б он только понял, что в моем служении нет ничего почетного…
- Сочувствую, - выдавил Павел без тени сожаления.
Его взгляд вдруг привлек крошечный предмет в остывающем круге выжженной земли. Артефакту смарров, конечно же, не смогли повредить какие-то жалкие пара тысяч градусов.
В световом столбе лифта под «летателем» появилась неразлучная троица начальников. Они спешили, они были растеряны не меньше своих воинов. Даже слуга Брахмир, который знал о плане Градобора. Главный дознаватель смотрел теперь в их сторону, готовясь держать ответ, и Павел почувствовал, что не сможет устоять перед искушением.
Два шага в круг, наклон, больше похожий на изгиб от боли… Грунт обжег пальцы, но металл и камень кольца были совершенно холодными…
- Головин! - выкрикнул атлант еще издалека, по привычке заранее делая землянина крайним, и Павел поспешно опустил добычу в карман, возвращаясь к Галине. - Что здесь происходит?! Совет безопасности ждет объяснений, постарайся, чтобы они были полными!
Он смерил взглядом полуобнаженную женщину в объятиях землянина, пробежался по остальным сектантам.
- Здесь уже ничего не происходит. - Прихрамывая, Градобор сделал шаг вперед. - Прорыв Хаоса вызвал синхронизацию и срабатывание моей «паузы», и только благодаря Головину все это не закончилось катастрофой.
- Все так и было? - с сомнением осведомился Акарханакан, глядя на землянина.
Павел кивнул - гиперборей честно отрабатывал долг.
- А где ваши «паузы», господа? - спросил Градобор. - Нам не помешали бы помощники.
Посол и глава миссии молча переглянулись. Ответ был очевиден, и они оба это знали.
- Этим людям нужна медицинская помощь, - проговорил землянин. - И нам тоже. Поторопитесь, если не желаете вопросов со стороны Земного отдела. Кажется, у нас только что созрели основания для обвинения в халатности отдельных иерархов Ассамблеи.
И, не дожидаясь ответа, он шагнул в сторону корабля инков.
Галина покорно двигалась за ним. У подножия светового столба она подняла на него глаза и спросила:
- Где мы, Паша? И кто они все?..
- Это… - начал было он, но слова застряли в горле. Взгляд Галины не был зеркалом ясного разума, объяснять что-то было бессмысленно. - Когда мы пойдем домой? - проговорила она как ни в чем не бывало, уже забыв о первом вопросе.
- Сейчас, - выдавил Павел. - Сейчас… Уже идем…
- Удивительно. - Ковылявший позади Градобор покачал головой. - Кажется, только вы, земляне, способны столько лет хранить одновременно ненависть и любовь. Адское сочетание. Не дай бог Ассамблее снова встретиться с таким противником.

Часть вторая

Пролог За семь недель до…

Воздух был сух и холоден. Даже сейчас, в полдень, когда солнце уже стояло бы в зените, не будь это крайняя южная оконечность Низинного материка: сюда светило посылало лишь косые лучи, не способные согреть ни тело, ни пески единственной на Смарри Пустыни…
Ихасc - вор не по велению сердца, а по избранию - обреченно втянул холодный поток распахнутыми ноздрями. Ни единой молекулы влаги. Кожа на ветру быстро подсыхала, покрываясь хрупкой обезвоженной пленкой. Мелкая песочная пыль, гонимая с барханов, царапала носовые пазухи и глотку, собираясь в легких, кажется, целыми горстями…
Отцы мятежного гнезда оказались правы - южный полюс планеты неприступен. Более неприступен, чем если бы был окружен сплошной стеной под охраной стражи Ловца Веков, потому что надежды дойти до него пешком столь же наивны, как тщеты едва вылупившегося детеныша схватить самую большую стрекозу…
Не меняя позы, Ихасc переступил с ноги на ногу - песок под кожистыми подошвами царапал и обжигал холодом. Больше всего хотелось повернуть назад и шагнуть в ближайший к Пустыне портал. Тогда уже через миг можно будет омыть ноги в прибрежном болотистом мелководье, смочить кожу влажным и теплым туманом, едва поднявшимся над перегнивающим торфом… А может быть, дома как раз начался ливень? Это было бы прекрасно! Тепло и влага - основа жизни рептилий, едва переросших стадию земноводных… И разумные рептилии не исключение.
Желание было столь велико, что ящер оглянулся, выискивая взглядом колеблющийся овал портала, поверхность которого всегда повернута к смотрящему. Из нескольких тысяч точно таких же порталов транспортной сети Смарри этот был не только самым близким к Пустыне, он был единственным, через который можно приблизиться к полюсу.
Дальше - только пешком: страна песков запретна для магии. Сто тысяч шагов по холодным полярным барханам - не так уж и много, если бы терпело время. И если бы этот путь мог преодолеть хоть кто-нибудь, кроме пескоедов - стражей Ловца… Правы оказались отцы гнезда. Тысячу раз правы, наделяя своего посланца запретным. Использование магии в Пустыне делало его путь дорогой в один конец. Но это был единственный способ исполнить начертанное.
Ихасc шумно выдохнул, и показалось, что из ноздрей полетел набившийся туда песок. Медлить больше не стоило. Пескоеды наверняка почувствовали открытие портала, и с ближайшей заставы скоро явятся воины посмотреть, кто пожаловал в гости в неурочный для торговли час. Вор присел, рука скользнула под плащ, в кармашек походной перевязи…
Вот он - Ловец Веков. Кусок небрежно надломленного кристалла горного хрусталя. Далекий предшественник нынешней святыни, рожденный в те времена, когда содержанию придавалось большее значение, чем форме. Отцы за огромные долги выкупили этот артефакт, утративший силу много столетий назад и бесполезный для любого дела, кроме одного.
Недаром ведь каждый новый Ловец перенимает частичку силы старого: нарушься эта преемственность хоть раз, и протянувшаяся через тысячелетия вереница камней станет всего лишь коллекцией заряженных магией минералов в хранилищах цитадели Ловца. Но пока этого не случилось, все камни оставались связаны друг с другом. И к тому же все они - отличный материал для изготовления новых магических артефактов…
Древняя святыня пульсировала на ладони новой силой. Несравнимой с той, что заключалась в ней когда-то, не способной открыть прокол ни в первозданный Хаос, ни даже в соседнюю ветвь вселенского Древа, но вполне способной создать кратковременный портал, ориентиром для выхода из которого послужит действующий Ловец Веков.
- Пора!
Этот приказ Ихасc отдал сам себе вслух, чтобы не было больше соблазна отступить. И сжал руку с кристаллом, взывая к вложенной в него мощи…
Погружение во тьму оказалось долгим. Ошеломительно долгим. На миг вор испугался, что портал вообще не имеет выхода. Но лишь на миг… Пескоеды - ночные ящеры. Избрать полдень для проникновения в храм было правильно, большинство обитателей должны были спать, за исключением стражи. Но и воины не ждали вторжения изнутри хранилища.
Охранникам у входа в большой темный зал понадобилась целая секунда, чтобы осознать угрозу и обернуться. Вполне достаточно для парочки коротких заклинаний.
…Свет вспыхнул под самым потолком… Просто свет, игрушка для детенышей, освоивших азы колдовства, но ведь для пескоедов родная стихия - тьма!..
…Походный плащ прильнул к телу, становясь облегающей броней, а наклеенная чешуя стальной рыбы с легким звоном сошлась в непробиваемую кольчугу…
…В руке появился невесомый призрачный клинок - боевое заклинание начального уровня…
Вовремя!
Стражи Ловца не рождались магами, однако стальной меч или костяная пика в руках бойцов, с яйца воспитанных в единоборствах, ничуть не хуже призрачного клинка…

Предыдущая страница 12 Следующая страница


13 Игорь Огай

Первый прыгнул прямо от двери. Челюсти пустынников малы, а зубы мелки, куда опаснее два окованных сталью когтя на шпорах и еще два таких же в руках… Но призрачный клинок легок и быстр, а ослепленный яростью враг - беспомощный враг. К тому же ослепленный и в буквальном смысле… Живое и жадное до плоти полотно прозрачного тумана изогнулось навстречу пескоеду, выигрывая для медлительного мага одно мгновение…
Кровь из рассеченного тела еще не успела плеснуть под ноги, когда прыгнул и второй страж. Прыгнул расчетливее и гораздо опаснее, сумев обогнуть клинок и ударить сам, прежде чем поверг жертву навзничь… Вот только в полете трудно хорошо прицелиться. Раскрытая пасть исторгла хрип, два «когтя» в руках проскрежетали по чешуе… А поверженный маг лишь крепче сжал зубы на излишне длинной шее противника. Недаром ведь разум дан только хищникам, а континентальные хищники всегда были крупнее пустынных…
Бронзовые пластины оказались мягче зубов с наконечниками из граната. Броня прогнулась, и в глотку Ихасса заструилась покидающая воина жизнь. Еще несколько мгновений, и вот наконец можно сбросить с себя агонизирующее тело…
Вор поднялся и осмотрелся. Да, он попал по адресу. Он никогда не узнает, как выглядит цитадель Ловца снаружи, и не увидит города пескоедов вокруг нее. Связь двух святынь - прошлой и настоящей - оказалась сильнее любых магических барьеров. Портал выбросил вора прямо в зал хранилища, доступ в который считался для чужаков невозможным. Даже стража здесь была скорее церемониальной, иначе маг не выстоял бы.
…Ловец был здесь.
Ох уж эта мода на внешние эффекты, она охватила даже пескоедов! Пульсирующий магической тьмой алмаз оказался вправлен в золотое кольцо, висящее без всякой опоры точно посредине круглого и не такого уж большого на поверку зала. Как здесь умещались бесчисленные хранители во время церемоний? Или рисковали выносить святыню под луну?
Вопрос останется праздным, потому что некому будет на него отвечать.
Ихасc промедлил еще только одно мгновение, а потом протянул к кольцу руку. Никакой охранной магии здесь уже не было, только слабенькое заклинание левитации, купленное жрецами у континентальных магов…
- Я знал, что кто-нибудь из вас явится сюда… - Этот голос донесся со стороны двери, и вор не смог не обернуться.
Чщахт! Карающий факел отцов Огненного гнезда! Владелец первого очага обители свечи! Ну что ж… Если у вора и теплилась надежда убраться домой живым, то всерьез он ее все равно не воспринимал.
- Тогда почему пропустил меня? - Вопрос прозвучал фальшиво - Ихасc не хотел знать ответа, но соперник снизошел до него:
- Потому что я не готов начать войну гнезд! Если ты выкрадешь камень у пескоедов, они станут врагами половины семейств континента, той, что пошла за вами, мятежниками. Если же я отдам тебя пескоедам - войну начнут сами мятежные гнезда. Но главное, я так же, как и ты, хочу, чтобы Ловец Веков покинул цитадель. Давай присядем и поговорим о том, как нам решить это затруднение.
Ихасc присел на корточки, не опускаясь на пол целиком и не перенося вес тела на хвост. В случае нападения шансов у него не было в любом случае, но быть захваченным врасплох все-таки не хотелось.
- Хорошо. Поговорим. Если только ты не станешь проповедовать мне истинный путь отцов Огненного гнезда.
- Не стану. - Чщахт скрестил руки в отрицательном жесте, и вор невольно насторожился - от этого жеста так просто было перейти к заклинанию отрицания жизни. - Да и проповедовать - это ваш путь.
- Потому что он лишен насилия… - откликнулся Ихасc.
- Мне странно это слышать. Разве не насилие ваш план разрушения цивилизации Ствола?
- Насилие - это торжество силой над равным. Приматы Ствола - не равные. Мне тоже странно слышать такие слова от тебя, Карающий факел.
- Я караю за преступления, а не за принадлежность к биологическому виду. И потому прошу отдать мне камень без боя. Обещаю, что в этом случае я помогу тебе навести обратный портал и скрою причастность мятежных гнезд к пропаже. А с Обителью свечи пескоеды не станут воевать, даже если заподозрят меня.
- Этому не бывать, - уверенно ответил вор. - Я все равно планировал умереть сегодня.
- Это можно устроить, - согласно кивнул Чщахт. - Но что тебя толкает к такой жертве? Долг? Едва ли - у вора нет долга ни перед кем, кроме себя. Доверие? Отцы мятежных гнезд слишком слабы, чтобы доверять им. Значит, остается вера… Неужели ты действительно веришь, что прорыв Хаоса на Землю возвысит мощь Смарри?
- В чем же еще наша сила, если не в первозданном Хаосе? - изрек вор. - Проникнув на Землю, этот источник станет близок и доступен, как никогда. К тому же, если сам Ствол Древа окажется погруженным в Хаос, именно Смаррь станет самой вероятной его ветвью! Мы сможем позабыть о борьбе за каждое следующее тысячелетие…
- Я знаю ваши мятежные догмы, - перебил Чщахт, - не нужно пересказывать мне все лжеучение. Я даже знаю детали вашего плана о гиперборее-отступнике и о ведьме - агенте влияния на самой Земле… Но знаю я и еще кое-что что, о чем ты, возможно, позабыл. Среди мятежных гнезд нет ни одного, которое славилось бы силой своих предсказателей.
- Что с того? Там, где Хаос, никакие предсказания не точны.
- Не точны, правильно. Но они возможны. И предсказатели гнезда Прозрения в один голос твердят о провале вашего плана. Отдав камень гиперборею, вы добьетесь только одного: сила святыни иссякнет.
- Вот как? - Ихасc презрительно пощелкал правой стороной челюсти. - И кто же остановит пришествие первозданного?
- Смейся, вор. - Голос соперника вдруг стал едва ли не торжественным. - Это будут люди!
Секунду Ихасc молчал, пытаясь понять, не уловка ли это, чтобы отвлечь внимание… А потом действительно засмеялся. От души, во всю силу легких, выкашливая попутно излишки мокроты, образовавшиеся в сухом воздухе Пустыни… Под конец он даже оперся на хвост. Терять было нечего, он знал, что смеется в последний раз.
Отсмеявшись, он легко поднялся на ноги в полный рост.
И ударил.
Сразу десяток припасенных боевых заклинаний сплелись в тугой жгут. Каждое несло в себе одно из свойств Хаоса, все же вместе они делали невозможным существование упорядоченной материи, пространства и времени в точке, на которую были направлены…
Тщетно. Всего лишь один миг ослабления внимания противника, мгновение на построение его защиты… Но больше и не нужно.
Не вставая, Чщахт последовательно погасил и рассыпал враждебные силы вокруг себя… Треснул камень, полыхнул воздух, но все это за пределами непроницаемого круга. А потом он ударил сам.
Не насмерть, это было бы слишком гуманно. Гораздо страшнее для разумного - гибель самого разума!
Хаос обладал и этим свойством - мысль тоже слишком упорядочена, чтобы существовать в нем… Но за секунду до того, как превратиться в зверя, Ихасc сделал последнее в своей жизни осмысленное движение…
Обломок горного хрусталя метнулся в воздухе стремительной серебряной молнией, и раньше, чем Карающий факел успел выкрикнуть «Нет!», ударил в Ловца Веков. Остатков магии портала хватило ровно на то, чтобы отправить по обратному адресу обе святыни прямо в руки тех, кто сумеет ими воспользоваться.
Прежде чем пасть на четвереньки, чтобы в зверином порыве попытаться разорвать самца-соперника, вор успел улыбнуться.

1

Сигнал застал Павла уже на подходе к фабрике. Он достал трубку - дешевый резервный аппарат, не подключенный к оператору Ассамблеи, прочитал сообщение.
Когда-то для этой цели служили нарочные и почта. Потом телеграф, телефон, пейджеры и, наконец, мобильная связь… Но теперь и этого мало, срочные известия поступают абоненту в виде SMS. Впрочем, срочные ли? Если шеф набирал текст собственноручно, то наверняка потратил на это дело не меньше пяти минут. Павел усмехнулся и взял правее, обходя стороной сквер перед проходной фабрики.
Вся компания была уже на месте: Потапов, Пронин, Сергеев. Глупее места для собрания придумать было трудно - крохотная площадка перед местным супермаркетом, три занесенные снегом скамейки… Для полноты картины не хватало лишь бутылки «Столичной», пластикового стакана да четверти буханки хлеба.
Ловя неодобрительные взгляды прохожих, Павел по кругу пожал протянутые руки и молча уставился на шефа.
- Ну, теперь наконец-то все, - бодро заявил тот. - Стало быть, выездное заседание объявляю открытым.
- Чего? - хмуро переспросил Павел. Настроение у шефа было приподнятое - не иначе жди проблем.
- Не хочу в офисе говорить, - пояснил Потапов. - Инки вчера приходили кабинет на прослушку проверить. Не к добру.
- Ясно, - кивнул Филиппыч. - Завтра свяжусь с кем надо, притащу сканер фээсбэшный.
- А засечет? - усомнился Сергеев. - У краснокожих-то техника не чета нашей.
- Раньше засекал, - усмехнулся шеф. - Но я не о том сейчас. Есть мнение, что отделу пора обзавестись собственным сканером.
Федор удивленно поднял брови: в его понимании такая мелочь не стоила конспиративной встречи. Павел тоже сообразил не сразу, но когда наконец дошло, он сумел лишь угрюмо переглянуться с Филиппычем. Все сходится: шеф снова нашел лишнюю работу для подчиненных и теперь доволен, как кот у банки со сметаной.
- Чье это мнение? - риторически уточнил Павел.
- Наше, - отозвался шеф. - Общее. Если кто-то думает по-другому - два шага из строя.
Филиппыч помялся и сформулировал более конструктивный вопрос:
- Как ты себе это представляешь? Однажды нам повезло наткнуться на девчонку со способностями…
- И мы тут же облажались, - оборвал шеф. И быстро добавил, пресекая порыв Павла возмутиться: - Да, мы все! Погрязли в текучке, а надо было во что бы то ни стало сохранить сканера для отдела.
- Ничего себе текучка… - пробормотал Павел.
События двухмесячной давности вдруг встали перед глазами будто живьем.
…Разгромленный тупик в промышленном районе, горящие склады вокруг, разбитые шагающие танки инков, тела павших атлантов и гипербореев… Усаженная зубами пасть ящера у самого лица… И поверх всего этого голос простой московской студентки Тамары: «Не проси меня остаться здесь, Паша…»
- Война со смаррами как началась, так и кончилась, - буркнул шеф, - а сканера мы тогда встретили впервые.
- Как встретили, так и потеряли, - в тон ему отозвался Филиппыч. - Забудь, Сергей, теперь уж дело прошлое.
- Верно. Но есть прецедент и посвежее: атака сектантов, например. Не наводит на мысли?
- Да какие мысли! - возмутился Павел. - Ни малейшей связи!
- Точно, - задумчиво согласился Филиппыч. - И в то же время… Прикинь, Паша: сначала была Тома - сканер, потом Галя - ведьма…
Потапов с видимым удовольствием глубоко втянул морозный воздух, выпустил облачко пара. Проговорил:
- Как мало мы все-таки знаем о самих себе. Гораздо меньше ассамблейщиков. Но и они в последнее время не перестают удивляться.
- Конкретнее, - попросил Павел. - Что именно вы предлагаете?
- Не считать ту студентку уникальной, - отчеканил шеф. - Упорхнула в свое прекрасное далеко, и черт с ней! Нужно искать замену и привлекать к работе в отделе.
- Так, секундочку… - произнес Федор. - Секундочку… А ничего, если я задам пару вопросов?
- Расскажите ему, - перебил шеф. - Я пока за сигаретами…
Он повернулся и зашагал в сторону магазина. Павел с Филиппычем проводили начальство недовольными взглядами и сообща уставились на Сергеева.
- Ну? - терпеливо поинтересовался тот. - Что еще за студентка Тома?
- Тома?.. - медленно переспросил Павел. - Как бы это тебе попроще-то… Она была сканером, Федя. Сканер - это человек, который может читать карту вероятностных ветвей Древа. Ассамблейщики просто удавятся, если у нас будет такой.
- Почему?
- Потому что когда-нибудь это позволит нам самостоятельно перемещаться по ветвям. Или хотя бы вести с ними переговоры, не ставя в известность Ассамблею. Больше нелюди боятся лишь спонтанной нулификации своих миров.
- Опять не понял, - качнул головой Федор. - Они же все равно сильнее.
- Не все в Древе решается силой, - усмехнулся Филиппыч. - Ветвей миллиарды. Если Земля получит возможность вести свою внешнюю политику через голову Ассамблеи, да еще с высоты нашей неуязвимости как Ствола вероятностей… В общем, горы можно свернуть, Федя.
- Так. - Тот кивнул. - Допустим. А что сейчас мешает? Тамара эта ваша жива еще?
Семен покосился на Павла, но тот смог лишь пожать плечами:
- Кто ее знает. По идее - должна.
- Если жива, разыщем, - уверенно сообщил Федор. - Не таких разыскивали.
- Мент, он и в Африке мент, - усмехнулся Филиппыч. И без всякого юмора добавил: - Это я по себе знаю…
- Тамара сейчас не на Земле, - вздохнул Павел. - Девчонке казалось, что она улетает в сказку. А куда попала на самом деле - одному богу известно.
- Слушай, а вот по-человечески нельзя? - ядовито осведомился Федор. - Все сказочки да басенки ваши! Или я не должен знать?
- Должен, должен… - примиряюще проговорил Филиппыч. - Ты не буянь, Федя. Павел когда-то сам ее отпустил, теперь вот комплексом вины мается… А насчет сказки - так это быль уже давно. Осень у нас, знаешь ли, в этом году жаркая выдалась. Такие «гости» захаживали… Вот менталы, например.
- Кто? - не удержался Федор.
- Менталы, - охотно повторил Филиппыч. - Раса из ветви, где сознание родилось раньше материи. Очень далекий мир… И очень мощный: индекс вероятности не уступает земному, наши ассамблейщики его альтернативным Стволом зовут. К нам менталы случайно забрели, разочаровались жутко и постарались тут же смыться. Но для этого им понадобился сканер.
- Навигатор, - машинально поправил Павел. - Они называли Тамару навигатором.
- Да какая теперь разница, Паша?.. Важно, что девчонку они прямо из-под носа у нас увели… А ты бы видел, что они тут творили, Федя! Куда там ящерам, магам-волшебникам - кроили пространство и время усилием воли. Атланты со смаррами чуть пол-Москвы тогда в пыль не стерли - так перетрухнули. Хорошо гипербореи с инками не одобрили акцию. Ну и мы помогли малость… Отстояли город.
- Отстояли! - фыркнул Павел. - Да просто передрались все, как собаки! Ящерам накостыляли по первое число, атлантам гордость их по самые гланды вставили, лишь бы менталы ушли спокойно! А Тамара… Тебя, Семен, в том переулке не было, чтобы мне теперь на мозоль капать! Не удержать ее тогда было. Только если пристрелить… В общем, что воздух сотрясать: случайно встретились - легко расстались.
- Легко… - вздохнул Филиппыч. - А с мамашей ее ты, что ли, потом нянчился? Она же до сих пор считает, что дочь похоронила!
- Ну да, ну да. - От шпильки Павел не удержался. - Еще скажи, что не рад был стараться! Ты с той мамашей носился, еще когда она в нашем «Стройтресте» работала. К тому же ничего она не считает - Тома навещать собиралась…
- Ты с какого дуба рухнул, Паша? - Филиппыч звучно постучал себя по лбу. - Кого она собиралась навещать?..
- Маму свою! - оборвал Павел. - Менталы студентку не за красивые глаза к себе зазвали, они увидели в ней сканера! А сканер-ментал на многое способен. Как придет, так и уйдет: Ассамблея ухом не поведет…
Он вдруг осекся на полуслове, поймав на себе внимательный и заинтересованный взгляд Сергеева. Привычно отфильтровав малопонятную шелуху про Древо и миры, опер выделил главное:
- Адрес у мамы какой?
- Башиловская, двадцать один, - брякнул Павел. - Хочешь заглянуть?
- Почему нет? - деловито осведомился Федор. - Вдруг ее правда навещают?
- Не вздумай! Девчонка была очень обижена на Ассамблею. Она тебя в порошок сотрет.
- Или, наоборот, затаится. - Подошедший незамеченным шеф дождался, пока все взгляды обратятся к нему, не спеша прикурил и продолжил: - Павел прав, тебе, Федя, соваться туда не следует. Семен сходит. Сходишь, Семен?
- А может, все-таки я? - предложил Павел. - Мы с Тамарой не врагами тогда расстались…
- Сразу нарваться на Тамару шансов почти нет. А вот мать разговорить… - Шеф кивнул на Филиппыча: - Доверь это дело старому ловеласу.
- Ну уж… - неожиданно смущенно пробурчал Филиппыч. - Ну уж сразу и старому.
- К тому же у вас, молодежь, свои дела есть, - закончил шеф.
- Какие там дела?.. - недовольно нахмурился Федор. - Убийцы-наркоманы-уголовники… Сергей Анатольевич, можно я наконец уволюсь из управления? Железных у меня в печенках уже сидит, даром что ему память стерли! Все равно ведь выгонит.
- Вот когда выгонит, тогда и уволишься, - отрезал Филиппыч. - Контакты в органах у меня, Федя, разные есть, от осведомителей до генералов. Но все они за бабло со мной дружат. Ты наш единственный идейный шпион в стане врага.
- Ну какой, к черту, шпион? Мотаюсь по дворам как угорелый. В отделе я бы полезнее был, честное слово…
- Ты и так в отделе, - произнес шеф. - В наших первых, можно сказать, рядах… Семен прав, терять контакт с окружным УВД пока не стоит. Так что марш на работу, не то прогул запишут! А ты, Паша… тоже займись чем-нибудь. Все, пошли в офис. Замерз совсем…
В вестибюле корпуса Ассамблеи металлодетектор привычно пискнул, отреагировав на «Гюрзу» Павла. Дежурная пара охранников - атлант и инка - так же привычно проигнорировала показания земного прибора. Толкуя о чем-то своем, шеф с Филиппычем по очереди просочились через турникеты и были тут же атакованы вырвавшимся из лифта директором «Стройтреста». Коммерческая деятельность любимого детища Потапова все активнее набирала обороты, доставляя Пронину все больше беспокойства. Как истинного российского бизнесмена - торгаша от бога - Евгений Саныча мало интересовала законность ввоза в Москву мрамора из каменоломен Атлансии или продажа инкам за алмазы финской мягкой черепицы. Проблемы конвертирования твердой «валюты» и декларирования грузов, никогда не пересекавших границу России, ложились на плечи Филиппыча, а директор «Стройтреста» регулярно докладывал Потапову об увеличении оборота и валовой прибыли. Уловив слова о каком-то новом бизнес-плане, Павел усмехнулся. Шефу-то как медом по сердцу - в дрязгах Ассамблеи и коммерческих проектах он чувствовал себя одинаково уверенно. Бедный Филиппыч.
- Головин!
Павел уже поднес магнитную карту пропуска к детектору турникета, когда услышал окрик охранника. С сожалением посмотрев на загоревшийся зеленый глазок, он повернулся к стойке приемки.
- Подойди! - Служитель Посейдона махнул в воздухе какой-то бумажкой.
Павел вздохнул и отступил от турникета. Его исчезновения никто не заметил - грустный Пронин и оба воодушевленных «коммерсанта» погрузились в лифт.
- Слуга Брахмир просил тебе передать, - сообщил атлант, протягивая записку.
- Вот как, - усомнился Павел. - Прямо сам слуга? Почему просто не позвонил?
- Я не был уполномочен спросить его об этом. - Атлант пожал плечами.
Павел развернул листок, пробежал по нему глазами. Одно предложение в несколько слов: всего лишь просьба зайти в комнату для переговоров на территории Общины при первой возможности. Формулировка означала крайнюю степень срочности. Действовать еще быстрее гиперборей попросит, только если небо начнет падать на землю.
Вот ведь надо же! Даже затея шефа со сканером не смогла испортить настроения так надежно. Как говорится, хочешь больших неприятностей - дождись приглашения от ассамблейщика. А уж если его шлет иерарх ранга слуги Брахмира…
Остановившись у бронированной двери, преграждающей вход к гипербореям, Павел подумал, что надо бы все-таки позвонить шефу. А еще лучше взять его с собой. Или даже не ходить совсем - формального права вызвать кого-то из землян Брахмир не имеет. А если разговор есть, пусть сам поднимется - не развалится…
В этот момент положенные «пять секунд вежливости» истекли, и гидравлический привод плавно сдвинул в сторону бронированную крышку люка. Стражник у входа ничего не стал спрашивать, просто отступил в сторону, позволив гостю перешагнуть порог: не иначе был предупрежден.
- Ты знаешь, где переговорная, - уведомил воин. - Больше никуда не ходи - не вернешься.
Последние слова меченосца вполне могли означать, что землянин всего лишь заблудится без провожатого, но Павел, сглотнув, не стал ничего уточнять.
Слабый свет полярных созвездий, льющийся с потолка коридора, оказался разбавлен пугливыми малиновыми проблесками. Была ли это уступка несовершенному земному зрению, или просто северная ночь в родной гипербореям Арктиде повернула наконец к рассвету? Гадать было бессмысленно. Послушно отсчитав вторую дверь налево (интересно, а что все-таки за первой?), Павел без стука толкнул створку и вошел.
Блин… А утро-то, оказывается, так хорошо начиналось…
- Головин, - громко объявил господин Уний, как будто кто-то еще мог не заметить землянина. - Ты почти не опоздал. Всего сорок минут, как ты должен быть на рабочем месте.
- Мое место этажом выше, - выдавил Павел. Помедлил секунду и все-таки кивнул собравшимся. В конце концов, кроме надутого индюка-атланта, личной неприязни он ни к кому больше не испытывал.
Слуга Брахмир, Градобор, кто-то из творцов, мимолетно показавшийся знакомым… Не слишком приятно, но, с учетом территории для встречи, вполне предсказуемо. А вот пара атлантов - глава Миссии и еще кто-то незнакомый - смотрелись в этой обители Общины совершенно неуместно.
С каменным лицом землянин прошел к свободному стулу за большим переговорным столом и, усевшись, осведомился:
- Чем обязан, господа?
- Своим умением попадать в неприятности, разумеется, - провозгласил господин Уний.
Павел смерил атланта взглядом и не нашел что возразить - в этом тот, безусловно, был прав.
- Неприятности - лишь часть предначертанного, - тихо произнес творец в пространство перед собой. - А предначертание у каждого свое.
- Ну да, правильно, - язвительно согласился Павел. - Ты мне уже говорил это недавно. Только ведьму мы взяли еще на прошлой неделе, не пора ли сменить предсказание?
- Ведьму? - Слуга Брахмир нахмурился. - А земная ведьма тут ни при чем, Павел. Она была вехой на твоем пути, но теперь это пройденная веха. Тебе же предстоит двигаться вперед.
Павел сделал глубокий вдох и на секунду прикрыл глаза. Спокойно, Головин! Спокойно… Это гипербореи. Они не сдвинутся с места, пока не возведут хвалу мудрости Мироздания.
Павел посмотрел на Градобора: в общении с землянами главный дознаватель обычно придерживался большего конструктива, но сейчас, похоже, предпочитал помалкивать.
- Разрешите-ка мне, - высказался господин Уний. Взгляд Павла он встретил твердо, но сквозь обычную снисходительность в его тоне вдруг промелькнула нотка сочувствия. - Все очень просто, Головин. Наши методы математического прогнозирования событийных вероятностей в корне отличаются от гласа Мироздания, которому внемлют уважаемые творцы. Однако в результатах мы часто сходимся. Сегодня эти результаты для тебя неутешительны: скоро ты станешь центром новой атаки на Ассамблею.
Для осознания Павлу понадобилась секунда-другая, а потом…
Он очень постарался остаться спокойным хотя бы внешне. Сказанное могло означать все что угодно и побудить нелюдей к любым действиям вплоть до немедленного уничтожения объекта угрозы. «Гюрза» и лучемет никого не остановят: землянин слишком хорошо отдавал себе отчет, что его боевые возможности в такой компании близки к нулю.
- Когда был сделан прогноз? - произнес он, справившись с предательской хрипотцой в голосе лишь на третьем слове. - Железных тоже метила в меня, а пострадала вся Ассамблея…
- Слуга Брахмир прав, - перебил атлант. - Миновавший кризис ни при чем. Почти… Прогнозы трижды перепроверялись в течение последних дней.
- Так. - Павел сделал глубокий вдох и взял себя в руки. Ликвидировать его немедленно, кажется, никто не собирался, для этого существует тысяча других способов, включая официальный приговор в трибунале. - Ладно, допустим. Я - центр. Почему мы говорим об этом здесь, а не в Совбезе? Или хотя бы не в отделе?
- Потому что здесь самое надежное место в здании. - Господин Уний поморщился, ему претило признание преимущества гипербореев хоть в чем-то.
- Тогда я спрошу иначе, - поправился Павел. - Почему Потапов и посол Акарханакан не должны знать об этой проблеме?
- Они ничем не смогут помочь, - пояснил слуга Брахмир. - А положение устава о конфиденциальности собственной информации никто не отменял. Мы сделали прогнозы самостоятельно и не обязаны делиться ни с инками, ни с землянами.
- Вы уже делитесь со мной. - Павел усмехнулся. - И даже не надейтесь, что я не доложу Потапову, как только выйду отсюда.
Гипербореи и атланты переглянулись. Нехорошо переглянулись, понимающе. С подтекстом…
- Не это должно сейчас беспокоить тебя, - изрек наконец Градобор свои первые слова за весь разговор. - Ты все еще не спросил, какую угрозу несешь и какой опасности подвержен.
- Я спрошу, - успокоил его Павел. - Потом. Но сначала вы скажете, что от меня нужно, а я решу, верить или нет.
- Нам нужно, чтобы ты исчез, - безапелляционно объявил глава Миссии.
Чисто рефлекторный порыв выхватить оружие Павел сдержал, но Градобор успел уловить движение.
- Не стоит понимать все слова атлантов буквально, - криво ухмыльнулся он. - Ты должен исчезнуть из города. В Москве тебя слишком легко обнаружить.
- Кому? - Павел обвел взглядом присутствующих. - Только не говорите мне, что не знаете, кто проведет атаку.

Предыдущая страница 13 Следующая страница


Предел обороны 14

- Хорошо. - Слуга Брахмир тоже не стал возражать. - Этого мы не скажем, хотя наши предсказания следует считать скорее подозрениями, чем истиной.
- Лучшим ответом тебе, землянин, будет другой вопрос, - торжественно провозгласил творец. - Чье вмешательство в ткань Мироздания всегда затмевает прозрение? Чье колдовство путает самые достоверные из предсказаний, а интриги столь изворотливы и хитры, что их жертвы до самого конца не осознают себя таковыми? Чьи чары…
- Довольно, - вымолвил слуга Брахмир, и творец послушно замолчал. - Землянин и так все понял. Ты ведь понял, Павел?
- Не помяни имя смарра к ночи, - усмехнулся тот. - Но сейчас не ночь. Чего вы боитесь, слуга? И вы, глава?
- Только того, что ошибаемся, - провозгласил господин Уний.
- Когда начинают действовать силы, противные естеству Мироздания, ясность прозрения затуманивается, - проникновенно начал творец, но, бросив взгляд на слугу, поспешно заткнулся.
На миг в помещении воцарилась пауза - каждый из присутствующих пытался хоть как-то трактовать услышанное. Потом слуга Брахмир смущенно кашлянул и перевел:
- Наши творцы и аналитики Атлансии не могут сказать ничего конкретного, Павел. Они лишь указывают, что почти все линии событий, в том числе те, в которых появляются смарры, сходятся на тебе. Мы не успели выяснить, откуда у ведьмы сектантов взялся артефакт, но теперь просто обязаны предположить, что без ящеров там не обошлось. Туманность прогнозов тоже косвенное доказательство их причастности. Все это может означать лишь одно: рептилии проводят сложную многоходовую операцию, и едва ли во благо Ассамблеи. О твоей же роли в ней остается лишь догадываться, но позволить тебе ее сыграть в любом случае было бы глупо.
- Я понял вас, слуга, - медленно произнес Павел, глядя в глаза Брахмира.

- У меня одно условие, Потапов должен быть поставлен в известность. Смарры больше не члены Ассамблеи, их возвращение в Москву - угроза для города. Земной отдел должен контролировать возможные последствия.
- Не спеши торговаться, Головин, - проговорил Градобор. - Ты еще не знаешь, на что соглашаешься.
- На пару недель в Сочи, как я понимаю. Во всяком случае, ни на что больше.
- Сочи - это?.. - Брахмир покосился на своего дознавателя.
- Другой земной город, - подсказал тот. - Тысяча семьсот километров от Москвы.
- Слишком далеко, - заявил господин Уний. - Однозначно нет.
- Далеко для чего? - Павел нахмурился. Кажется, его все-таки вынудили задать вопрос, на котором так настаивал Градобор.
- Для взаимодействия, - отозвался Брахмир. - Тебе нельзя попадать под первое же поисковое заклинание, но ящеры постоянно должны чувствовать, что ты в досягаемости. Они будут искать тебя, мы будем искать их. Но если эта игра затянется, тебе, возможно, придется вступить в нее.
- То есть вернуться и стать наживкой, - уточнил Павел. И, посмотрев прямо в глаза сидящему ближе всех атланту, повторил за ним: - Однозначно нет.

Глава Миссии ответил таким же тяжелым взглядом.
- Мы никогда не ладили с тобой, Головин, - сообщил он очевидное, - однако даже я не исключаю того, что твое сознательное участие в операции может оказаться полезным. Это единственная причина, по которой я вообще согласился на разговор. Мой план был проще: он исключал даже возможность сопротивления с твоей стороны.
- Ты должен подчиниться, землянин, - провозгласил творец. - Смарры задумали так, и Мироздание позволяет их плану свершиться. Значит, в этом твое предначертание.
- Еще одно? - уточнил Павел, уже не скрывая издевки. И, не дождавшись ответа, повернулся к Брахмиру: - Если я услышу еще хоть слово про свое предначертание, то, ей-богу, перейду на сторону ящеров… И вообще, прежде чем что-то решать, я должен связаться с Потаповым.
Демонстративно, не торопясь, он достал из кармана телефон. Раскрыл, ткнул не глядя пару кнопок быстрого набора и только тогда заметил, что индикатор сети пуст.
- Ты все еще не понял? - почти сочувственно проговорил Брахмир. - Это не переговоры, это уведомление. Ты уедешь из города, и Потапов ничего не узнает. Вопрос лишь в том, сделаешь ли ты это добровольно или бессознательно.
- Прямая угроза сотруднику Земного отдела - повод для подачи иска в трибунал, - холодно констатировал Павел. - Но знаете что, господа? Я, пожалуй, согласен вас от этого избавить.
Он помедлил секунду и поднялся, упершись ладонями в края стола.
- Потапов знает, что я в здании. Мой проход через систему безопасности зафиксирован. Камера наблюдения сняла меня у двери в Общину. А охранник обязан будет показать под присягой, что передал мне вашу записку, Брахмир… Короче, не пытайтесь меня остановить, иначе уже через час вам придется отвечать на вопросы в Совбезе.
- Это не проблема, - заверил господин Уний. - В конце концов, мы - половина Совбеза.
- Попробуйте, - повторил Павел. - Если только готовы к новому расколу…
Он повернулся и ровным шагом пошел к двери переговорной. Все, что он говорил, было блефом от начала до конца. Охранник - атлант, он сделает все, что ему прикажет глава Миссии. Записи камеры и системы учета будут отредактированы за шесть минут. Возможно даже, что Потапову передадут его «собственноручное» заявление о досрочном отпуске…
- Остановись, Павел, - негромко сказал Градобор. - Ты уже в деле, и никто не хочет насилия… Пожалуйста…
Землянин действительно замер на миг в одном шаге от двери. За спиной в руке одного из атлантов с тихим треском разгорелся орихалковый стик.
Павел невесело усмехнулся и протянул руку к дверной ручке…

2

Парализующий заряд может быть разным. Гармонические колебания на частоте нервной системы способны выключить клиента полностью или оставить часть осознанных функций. В отдельных случаях требуется, чтобы задержанный мог видеть и осмысливать окружающее, иногда - отвечать на вопросы, реже - ограниченно двигаться.
Из всего многообразия вариантов глава Миссии выбрал самый грубый - простой удар электрическим током, вызвавший потерю сознания и частичный паралич. Очнулся, впрочем, Павел довольно быстро. Рядом с ним на заднем сиденье личного «Мерседеса» господина Уния поместился Градобор. За рулем машины восседал второй атлант, который за все время разговора у гипербореев не проронил ни слова. Вот, оказывается, зачем он был нужен - конвой.
Вслед за зрением вернулась подвижность отдельных групп мускулатуры, и Павлу потребовалось напряжение всех его сил, чтобы унять конвульсивное подергивание шеи и правой руки.
- Не беспокойся, это пройдет, - успокоил его гиперборей, рассеянно глядя в окно. - Я всегда считал, что Уний слишком прямолинеен и импульсивен для руководителя такого уровня. Как и многие из атлантов, впрочем…
При этих словах водитель фыркнул и качнул головой, но опять промолчал.
- Кх-х… - с усилием произнес Павел. Однако как следует развести сжатые судорогой челюсти не удалось.
- Не спеши, - сказал гиперборей. - Попробуй снова минут через десять… Впрочем, я знаю, о чем ты хочешь спросить. Мы уже за городом, Кольцевую проехали полчаса назад. До поворота осталось минут десять.
Павел уже и сам это видел. На даче у шефа ему довелось побывать только один раз, но этого было вполне достаточно, чтобы при случае не спутать дорогу. И какого, спрашивается, черта?
Этот возмущенный вопрос слишком хорошо читался даже на перекошенном параличем лице. Градобор удовлетворенно кивнул и ответил:
- Никакого спектакля, Потапов ничего не знает. Просто мы не так уж хорошо ориентируемся за МКАД, а это место знакомое. К тому же согласись, что искать тебя на собственной даче твой шеф станет в последнюю очередь.
- Кх-хад… ты… - выдавил Павел.
Гиперборей пожал плечами.
- Ты судишь обо мне однобоко, Павел. Да, мы побывали с тобой в паре опасных передряг, но я ни минуты не сомневаюсь, что во благо Земли ты поступил бы точно так же. К тому же… едва ли я предаю по-настоящему. В конце концов, для тебя это скорее всего действительно будет отпуском, хотя, конечно, и не в Сочи. Но Сочи можно будет устроить позже.
Павел шумно вздохнул и прекратил попытки объяснить гиперборею свои чувства по отношению к нему, к слуге Брахмиру, к господину Унию вместе с прочими атлантами, а также к Ассамблее в целом. Возможно, на это еще будет время. Но Павел очень постарается, чтобы этого времени оказалось как можно меньше.
- Возможно, творцы распнут меня за такие слова, - продолжал гиперборей, - но, на мой взгляд, Мироздание далеко не всегда справедливо. И даже больше - оно не всегда знает, что делает, особенно в тех случаях, когда и мы этого не понимаем… Взять хотя бы сегодняшнюю ситуацию. Я, например, не вижу никакого смысла в том, что вселенная расставила нас на разных половинах доски. Партия только начинается, а я уже нажил себе недруга… которому к тому же обязан честью Общины. Куда логичнее было бы играть в одной команде, как ты считаешь?.. Не отвечай, тебе все еще больно. Просто кивни.
Павел собрался с силами и отчаянно помотал головой из стороны в сторону.
- Тебе не обмануть меня, в глубине души ты согласен, - заявил Градобор. - Через что только мы не прошли вместе… Драка с сектантами - семечки… А вот раскол Ассамблеи с выходом смарров… Мы ведь, бывало, уже переигрывали их, Павел. Вдвоем! Против всей их магической мощи предвидения!.. Да что я тебе рассказываю, сам все помнишь.
Павел помнил. Огонь и лед из рук боевого мага, его пасть, утыканную ровными прямыми зубами у самого своего лица… И еще странную победу, от которой проиграли все, кроме отдела… И свой короткий запой вот на этой самой даче у шефа… Память услужливо подсовывала эпизод за эпизодом, и от этого становилось только горше. Зря гиперборей помянул былое. Если он действительно собирался добиться согласия Павла на участие в операции - зря…
- Я вижу, вижу… - вздохнул гиперборей. - Это все твой неизменный скепсис. Ты можешь смеяться сколько угодно, но творцы никогда не ошибаются. Просто часто они сами не понимают истинного смысла своих предсказаний. Вот и мой брат… Бедняга Помыслав тоже, оказывается, был прав, когда говорил об исходящей от тебя угрозе.
- Ты!.. - Приступ чистой, не замутненной рассудком злости придал Павлу силы. - Ты начал… все это!
- Конечно, - кивнул Градобор. - Ведь слова Помыслава слышали только мы с тобой. Я подсказал творцам Общины направление для поиска, и они легко подтвердили его туманное предсказание. Жаль только, что не сумели прояснить детали.
- Зачем… Уний? - выдавил Павел, почти не заметив, что каждое новое слово дается ему все легче.
- Вот именно за этим. - Гиперборей постарался вежливо скрыть удивление его непонятливостью. - Я понадеялся, что материалистический подход атлантов даст более четкий прогноз. Иногда это срабатывает, но в этот раз надежда не оправдалась. Однако не к инкам же было стучаться в самом деле…
- Не к инкам, - согласился Павел. - Надо было… сказать мне.
- В конце концов мы так и сделали, - напомнил Градобор. - И посмотри, что из этого вышло.
Ответить Павел не счел нужным. Он демонстративно отвернулся к другому окну и принялся потихоньку массировать правое предплечье. Российские дачные проселки непредсказуемы зимой, с большим и тяжелым «Мерседесом» здесь может произойти все что угодно. И тогда… Главное, не позволить атланту выстрелить себе в спину, потому что Градобор убивать землянина все-таки не станет…
Через три минуты водитель притормозил и съехал с шоссе на… Проклятие! На добротно асфальтированную, почищенную и посыпанную реагентом дорогу! Павел хлопнул пару раз ресницами и оглянулся, сверяясь с местностью. Местность была та самая, только дорога новая. Когда ж успели-то, блин?..
- Подарок лично Сергею Анатольевичу после вашей победы в «деле смарров», - серьезно объяснил гиперборей. - «Стройтрест» организовал подряд, Ассамблея оплатила. А ты думаешь, откуда я знаю, где у Потапова дача?
- Да-а… - выговорил Павел. Произнести что-то более осмысленное он оказался не в состоянии, и электрический шок был тут уже ни при чем.
По-европейски ровное асфальтовое полотно с идеальной свежей разметкой на две полосы, с шишечками световозвращающих элементов перед обочинами и аккуратными стальными бортиками на поворотах кончалось словно ножом отрезанное ровно в двух шагах за покосившейся калиткой потаповского коттеджа. Дальше тянулась обычная, заваленная снегом дачно-деревенская улица с одинокой колеей такой глубины, которая могла быть прокатана разве что трактором. На работу «Стройтреста» все это действительно очень походило. Грандиозность замысла и скрупулезность исполнения удивительно сочетались с общим идиотизмом ситуации.
Атлант заглушил мотор прямо посреди проезжей части, соблюдать вежливость в это время года здесь было не с кем.
- Я не буду ни о чем тебя предупреждать, Павел, - сообщил Градобор. - Ты и сам все понимаешь.
Он дождался, пока атлант выйдет из машины и откроет перед землянином дверь. И только тогда полез наружу сам.
Павел послушался молчаливого приглашения. Ступив на мокрый асфальт, он огляделся. В одну сторону дорога и заснеженное поле. В другую - улица дачного кооператива: сугробы и заборы. Градобор прав, предупреждать здесь особенно не о чем. Побег предстояло сперва подготовить.
Втроем они протиснулись через полуоткрытую кривую калитку, протоптали дорожку к крыльцу и поднялись на ступеньки. Шедший впереди гиперборей молча уступил дорогу атланту. Тот пересек пустую веранду с перевернутой зачем-то ножками вверх плетеной мебелью и приложил руку к замку двери. Секунду он медлил, сосредотачиваясь, а потом несложный механизм дважды провернулся, уступая наведенным магнитным полям, и дверь распахнулась.
- Отлично, - пробормотал Павел, проходя в дом. - Только здесь с самой осени ни души. А я, между прочим, почти не завтракал…
- У нас все с собой, - сообщил Градобор. - Недельный запас продуктов. Больше, надеюсь, не понадобится.
- А телогрейка у вас там найдется? - хмуро осведомился Павел.
Гиперборей критически оглядел его наряд.
- Да, здесь прохладно, - заметил он. - Но мы скоро прогреем дом. Поднимайся наверх, второй этаж в твоем полном распоряжении.
Он повернулся к атланту и добавил пару фраз на его родном языке, нещадно коверкая произношение. Тот кивнул и указал землянину в сторону лестницы. Второй этаж - слишком сильно сказано. Обширная мансарда под треугольной крышей, почти без внутренней отделки и с парой пыльных слуховых окон. Из мебели здесь была только невесть как втащенная по крутой и узкой лестнице железная кровать с провисшими пружинами.
Воин широким жестом окинул полутемную комнату, демонстрируя землянину его апартаменты. Затем он проследовал к ближайшему окну и сильным ударом вогнал в узкий облупленный подоконник блестящий колышек. В благородности металла этого странного изделия сомнений не оставалось: сделав несколько пассов, атлант отступил назад, и Павел увидел, что колышек светится голубым электрическим сиянием.
- Правильно, - проговорил землянин. - Вторым этажом меня не удержишь…
Над другим окном воин проделал точно такую же операцию и в заключение вколотил орихалковый стержень в первую ступеньку лестницы. С многозначительным видом он указал на последнее охранное устройство, затем ткнул землянина пальцем в грудь и отрицательно помахал перед его лицом пальцем.
- Да пошел ты… - буркнул тот. - Язык бы лучше выучил. Как тебя в город-то пустили, чурку?
Приняв сказанное за знак согласия, атлант с чистой совестью повернулся и зашагал вниз. А Павел с раздражением пнул кучу какого-то тряпья и повалился на кровать - прямо на жесткие скрипучие пружины. Мышцы все еще непроизвольно подергивались, но теперь уже нельзя было понять, последствия ли это электрошока или просто холод.
Ничего, дом прогреют, шок пройдет… А побеги обычно совершаются под утро, когда самых стойких сторожей смаривает дремота… Жаль только, что рожденный в длинной полярной ночи гиперборей видит в темноте лучше кошки…
Под ребрами что-то отчаянно мешалось. Поворочавшись, Павел сдвинул в сторону острый конец распустившейся пружины кровати. Н-да, если на этом придется спать, то… Нет, конечно, бывало и хуже, чего там. В горящем бэтээре, например, десять лет назад. И после, в вонючей яме заброшенного горного аула из пяти домов. И еще позже, в собственной пустой квартире наедине с бутылкой, тоже, в общем, было не сладко. Но тогда Павел хотя бы понимал, за что. Или на крайний случай - почему. Теперь же ничего, кроме циничного расчета, за спиной у его «тюремщиков» не было. Даже у того, кто все еще признавал себя должником…
- Сволочь! - выдавил Павел в остром приступе раздражения, почему-то адресуя мысленно эти слова одному лишь Градобору. - Хрен ты от меня дождешься, а не участия, понял?! Дай только срок…
- Срок у тебя будет, Павел, - раздался за спиной голос гиперборея. Поступь его тоже могла быть тише кошачьей. - Но я все еще надеюсь, что ты согласишься с нашим планом и мы не станем окончательными врагами.
- Скорее сдохну здесь от холода, - отозвался Павел, не оборачиваясь. - На ужин разбуди, начальник.
Градобор шумно вздохнул и, демонстративно топая, спустился на первый этаж. Когда его шаги затихли в прихожей - правда, что ли, за едой пошел? - Павел все-таки обернулся. И, не выдержав, расхохотался во весь голос. Что может быть нелепее прислоненной к электризованному орихалковому стержню таблички с черепом, молнией и надписью «Не влезай, убьет»?
Отсмеявшись, Павел вытер проступившую слезу и занял прежнее положение. Разговор у гипербореев занял не больше двадцати минут. Поездка через всю Москву - еще часа полтора. Ни часов на руке, ни телефона в кармане, конечно, не оказалось, но Павел и так мог поклясться, что день едва перевалил за половину. Однако упускать случай вздремнуть было глупо: солдат спит - срок идет. К тому же неизвестно, что еще будет за ночка…

3

- Проснись, человек. Я принес ужин.
Человек?.. Нет, что Градобор разбудит, если уж его попросили, сомневаться не приходилось. Но несмотря на весь его прагматизм во имя Общины, отношение гиперборея к землянину давно перешагнуло расовый порог - он наверняка назвал бы Павла по имени. Значит…
Пока землянин оборачивался, левая рука привычным движением нырнула за пазуху. Непроизвольный и бесполезный жест, под правой подмышкой не было даже кобуры, не то что пистолета.
Однако атлант все же предпочел держаться подальше.
- Ужин, - повторил он, стоя у самой лестницы. В одной его руке дымилась кастрюлька, в другой - чашка.
- Так, - выдавил Павел. - Русский, значит, понимаешь…
- Понимаю, - подтвердил атлант риторическое утверждение. - Я принес еду. Не нападай.
Вот даже как? Не нападай!..
- Градобор где? - осведомился Павел.
- Он поехал в магазин.
- Что? - Павел опешил, застыв с открытым ртом.
- В магазин, - повторил атлант. - Я плохо говорю?
- Да нет, - успокоил его Павел. - Нормально говоришь. Только чушь полную.
- В плите используется газ, - пояснил атлант. - Он кончился. Я не смогу сам кипятить воду целую неделю.
Павел снова покосился на дымящиеся сосуды. Пахло из них как-то подозрительно… То есть ничем из них толком не пахло. Однако желудок отчего-то сразу вспомнил, что не пополнялся с самого утра.
- Понятно… - буркнул землянин. - Давай, что там у тебя.
Атлант помедлил, помявшись с ноги на ногу. Потом все-таки подошел.
- Я тоже буду есть это, - сообщил он виноватым тоном. - Ты воин и не должен быть излишне притязательным к пище…
Подозревая самые ужасные вещи вроде тушенных в собственном соку лягушек, Павел заглянул в котел. Четыре картошки в мундире и неслитый кипяток. Шмыгнув носом, он заглянул в кружку. Кипяток без всяких картошек.
- Может быть, стоило подождать Градобора? - предположил Павел. - Вдруг он умеет готовить.
- Я поторопился, - признался атлант, - потому что он не должен знать то, что я хочу сказать тебе.
Землянин кивнул. Чего-то подобного он и ждал с того момента, как услышал родную речь из уст служителя Посейдона.
- Что бы ты ни захотел предпринять сегодня ночью, - проговорил атлант, тщательно подбирая слова, - я не стану чинить тебе препятствий.
- А… что я, по-твоему, должен предпринять? - спросил Павел, подбирая слова не менее тщательно.
- Это неважно, - отмел атлант его сомнения. - Я буду очень крепко спать. Кроме того, мой стик пострадал во время приготовления пищи. Им теперь очень трудно целиться.
Павел хмыкнул. Служители Посейдона предпочитали благородный орихалк, но в принципе могли направлять свою энергию с помощью любой железки. Или даже без нее, пусть и с огромными потерями мощности. Но если воин хочет, чтобы землянин не чувствовал с его стороны угрозы… - Допустим, - согласился Павел. - Но эти штуки не пострадали.
Он кивнул на металлический штырь у лестницы.
- Они исправны, - согласился атлант. - Но что-нибудь ты должен сделать и сам. Все должно выглядеть достоверно.
Не тратя больше слов, он повернулся и пошел прочь с мансарды. Павел проводил ассамблейщика задумчивым взглядом, борясь с подспудным желанием запустить в спину воина кастрюлю с кипятком. Будь на месте атланта гиперборей, возможно, так и следовало поступить, просто чтобы не стать участником его новой интриги. Но атлант… Его слова требовалось как минимум сначала обдумать.
Павел примостил тару на краю кровати и, морщась, выхватил из воды первую картофелину. Подул на нее, перекидывая из ладони в ладонь, и принялся, шипя и обжигаясь, соскабливать ногтями кожуру…
Атланты… Н-да. Господин Уний никогда не питал особого расположения к Земному отделу в целом и оперативному работнику Головину в частности. Однако то же самое можно сказать и о других расах - атланты не дружили ни с кем, максимум поддерживали партнерские отношения. Но с другой стороны…
Проклятие, несоленая!.. Это же надо додуматься!..
Павел протолкнул в глотку первый кусок пресной, рассыпчатой до песочной сухости картошки и схватился за кружку с водой. Зараза - с горячей водой!.. Вот бы Градобора этим накормить!
Ну ладно, о чем это он. Да, так вот: с другой стороны, атланты никогда не славились изощренностью замыслов. Если они были противниками - то сильными и опасными…
Павел дотянулся до лопатки и всей пятерней почесал место, куда угодил парализующий разряд.
Да уж. Сильными и опасными. И в меру хитрыми. Но не изощренно хитрыми, сильно отставая в этом от гипербореев и тем более от ящеров. А значит, можно предположить, что если уж им понадобился побег землянина, то… им понадобился именно побег землянина, а не благовидный повод наконец покончить с ним раз и навсегда. В конце концов, живец лучше, чем блесна - на свободно перемещающегося по Москве Головина смарры клюнут быстрее.
Павел не заметил, как дожевал первую картошку и даже машинально полез за следующей. Но кастрюля еще не настолько остыла, чтобы этот процесс прошел без недоразумений.
- Ч-черт!..
Должно быть, он отдернул руку слишком резко. Кастрюля опрокинулась, картофелины остались на сетке, а вода с плеском залила пол. Невольно поджав ноги, Павел поглядел на дымящуюся лужу. Потом на орихалковый стержень у лестницы.
Так.
А ведь вода, между прочим, неплохо проводит электричество. Хвала Мирозданию - он так и не отпил из кружки с пресным кипятком больше двух глотков.
Градобор вернулся через полчаса. Шаги и металлический звон газового баллона были отлично слышны на мансарде. Павел вздохнул: придется иметь в виду, что его передвижения тоже не остаются незамеченными. Для пробы он поднялся и прошелся по комнате, стараясь поменьше шуметь. Ерунда. Даже если снять ботинки, старые доски будут немилосердно скрипеть. Пока в этом ничего подозрительного не было: надо же землянину время от времени разминаться. А вот ночью…
Гиперборей и атлант были целиком поглощены установкой баллона - снизу доносились раздраженные голоса и ругательства на обоих языках. Павел усмехнулся и неторопливо двинулся вдоль стен, тщательно осматривая «камеру».
Дача у шефа была, похоже, построена в те далекие времена, когда он еще работал старшим научным сотрудником в каком-то советском НИИ, теша свои нереализованные тактические таланты этюдами из шахматных журналов. Однако несмотря на преклонный возраст строения, ветхим его, к сожалению, назвать было нельзя. Добротно подогнанную вагонку внутренней обшивки мансарды не представлялось возможным преодолеть без капитального шума. Дополнительных дверей и люков на крышу предусмотрено не было, а любая попытка приблизиться к окнам на расстояние меньше полуметра немедленно пресекалась предупреждающей пульсацией орихалковых стержней и электрическим покалыванием на коже.
Самой примечательной находкой оказался выключатель, прикрученный почему-то к противоположной от входа стене, и наружная проводка, тянувшаяся по косому потолку к одинокой «лампочке Ильича». Павел осторожно подергал шнур - старая пластиковая изоляция легко соскакивала с гвоздей. Что ж, сгодится при случае…
Снизу вполне отчетливо донеслось: «проклятие летней тьмы» и громкое шипение газа.
Павел покачал головой. Шутки шутками, но не хватало еще взлететь на воздух вместе с безрукими ассамблейщиками.
- Эй, там, внизу! - крикнул он в сторону лестницы, и возня с баллоном тут же стихла. - Может, помочь?
- Мы почти справились, - заверил его Градобор убийственно холодным тоном. - Осталось только проветрить дом…
- Ну-ну, - буркнул Павел, принюхиваясь.
Не включая на всякий случай света, он уселся на скрипучую кровать. Сумерки за окном сгущались на глазах, время наверняка приближалось к шести часам. Теперь оставалось только ждать.
Павел облокотился о высокую спинку и закрыл глаза. Час-два до полной темноты - меньше мгновения по сравнению с вечностью…
Снов не было. Отдыха, впрочем, тоже. Было только время, которое надо убить любым способом, и Павел раз за разом заставлял себя проваливаться в томительную дремоту. Просыпался, мысленно отсчитывал время, прислушивался к шагам и разговорам на первом этаже… И снова погружался в пограничное состояние. А потом вдруг, в очередной раз продрав глаза, он понял: пора начинать. Не потому что пришло загаданное время - он давно сбился со счета. И даже не потому что стражи наконец уснули - они вполне могли караулить по очереди, и тогда разговаривать все равно было бы некому. Просто Павел сообразил, что, если сделает новое усилие, оно может наконец увенчаться успехом, и тогда до утра его уже не поднять даже из пушки.
Подавив судорожный зевок, он приподнялся на отчаянно скрипящих пружинах. Сторожевые орихалковые стержни были на месте, обозначая свое присутствие слабым голубым свечением. Лампа на проводе, кружка с водой, спинка от разборной кровати… Что-нибудь да сработает. Только бы атлант не сунулся первым.
Дотянувшись до лампы, Павел осторожно содрал провод с потолочных гвоздей. Потом потянул за патрон, и пара оголенных концов выскользнула из зажимов. Изоляция легко поползла по шву, распуская провод на две жилы. Так, отлично… Теперь два оборота вокруг перекладины спинки и скрутка - должно удержаться. А конец другой жилы…
Морщась от скрипа, Павел поднялся на ноги. Если предположить худшее и сейчас действительно дежурит гиперборей, то его уже встревожила активность землянина. Значит, время осторожности прошло. Приблизившись к лестнице на дозволенный метр, Павел протолкнул кусок кабеля поближе к орихалковому стержню. Потом вернулся к кровати и с грохотом, от которого зазвенели стекла в окнах, сбросил решетку с крючков спинки.
- Градобор! - От этого крика у него самого чуть было не заложило уши. - Градобор, сюда!..
Он подцепил ногой наполовину разобранную кровать и перевернул ее. Дощатый пол вздрогнул от тяжелого удара. Где-то внизу звякнула кастрюля.
- Градобор, живее!..
Ноль реакции. Не могли же оба ассамблейщика исчезнуть, оставив землянина одного! Или все же?.. Да уж не прикончил ли атлант гиперборея?
Павел со всего размаху ударил железной спинкой в стену. Дом заходил ходуном, где-то через три подворья взахлеб зашлась лаем собака - надо же, зимой-то!
- Градобор! Выходи, гад!..
Он снова набрал полную грудь воздуха, но вдруг поперхнулся криком.
- Ну и что ты орешь? - спокойно проговорил гиперборей.
Интересно, сколько времени он вот так стоял на предпоследней ступеньке лестницы с обнаженным клинком? Павел живо представил себе, как это все должно видеться кошачьими глазами полярного жителя: легкие сумерки в комнате, разгромленная кровать и беснующийся землянин с железякой в руках…

Предыдущая страница 14 Следующая страница


15 Игорь Огай

Черт возьми!
- Лови! - выдохнул Павел и метнул спинку кровати в главного дознавателя. Не видя никакой угрозы в этом странном орудии, тот взял его свободной рукой из воздуха и сквозь тьму удивленно уставился на землянина. А Павел пнул следом кружку с водой и щелкнул выключателем…
Все его познания в электротехнике ограничивались понятиями «два провода в розетку…» и «запал к подрывной машинке…». Однако предсказать поведение системы из двух проводников переменного тока, человеческого тела, двухсот граммов электролита и заряженного орихалкового стержня не взялся бы даже электромонтер седьмого разряда. А уж тем более подсчитать энергию, которую приспособление атланта высвободило в сеть дачного кооператива.
Павел зажмурился в момент вспышки и отдернул руку от брызнувшего горячей пластмассой выключателя. На мансарде мгновенно стало светло и жарко. Стена вспыхнула по всей длине провода, от которого остались только мелкие капли алюминия на полу и одежде.
Гиперборей, не вымолвив ни звука, мешком обрушился на ступеньки и скатился вниз по лестнице. Павел бросился следом. Споткнулся об оплывший орихалковый стержень, но устоял и спустился на первый этаж на собственных ногах.
Атлант стоял в двух шагах от поверженного.
- Я не это имел в виду, - озабоченно проговорил он при виде землянина.
- А что тогда? - огрызнулся тот. - Ждал, пока просочусь через форточку?
Павел нагнулся над телом, приложил два пальца к сонной артерии. И с облегчением обнаружил слабое, но устойчивое биение.
- Вот и славненько, - пробормотал он, выворачивая карманы гиперборея. - Пусть тебя убьет кто-нибудь другой… И когда-нибудь потом…
Он выпрямился с телефоном в руках. Звонок, конечно, сразу засекут, но больше минуты для разговора и не потребуется.
- Ключи! - бросил Павел атланту.
Тот понял. Метнулся в прихожую и вернулся с ключами от «Мерседеса».
- Вызови медиков и группу уборки, - распорядился Павел. - Сразу, как только придешь в себя.
- Приду в себя? - переспросил атлант.
- Да. И постарайся очнуться быстро, не то сгорите тут к чертовой матери…
Не давая ассамблейщику времени для нового вопроса, Павел с разворота заложил уличный навар в челюсть, и атлант - непобедимый слуга Посейдона - рикошетом от стены улегся поверх гиперборея.
С мансарды отчетливо потянуло дымом. Растирая костяшки, землянин критически осмотрел результаты своей деятельности. Ничего, кто-нибудь да очнется. Только вот дачу шефу придется заново строить. То-то Евгений Саныч порадуется новому подряду…
Павел вздохнул и выбежал на мороз. Извините, если что не так, хотел как лучше.
«Мерседес», как и прежде, стоял посередине дороги. Усаживаясь за руль, Павел отбарабанил на клавиатуре мобильника нужный номер и только после этого повернул ключ в замке зажигания.
Гудок, другой, третий…
Вращая баранку одной рукой, Павел развернул машину, юзом занося корму, и притопил педаль газа. Телефон противно пискнул и умолк. Что за чертовщина? Шеф иногда отключал трубку, но если уж звонки проходили, то брал ее всегда. Прибавив газу, Павел нажал «повтор номера». Дождался нового отбоя и тут же набрал номер Филиппыча. Уведомление о том, что абонент недоступен, он воспринял, уже почти не удивившись. Ощущение больших и недобрых перемен в земной политике Ассамблеи стремительно набирало силу.
Без особой надежды Павел настучал на трубке еще несколько цифр. Часы на приборной панели высвечивали половину двенадцатого ночи, не мог же капитан Сергеев увалиться в такое детское время дрыхнуть?
Оказывается, мог. На седьмом гудке в трубке наконец раздалось хриплое и заспанное: «Да!»
- Это я, - сообщил Павел с облегчением. Может, не все еще потеряно? - Просыпайся, Федор. Нужна помощь.
- Пошел к черту, - с чувством отозвался тот. - Не повезу я тебя на вокзал.
- На какой вокзал? - опешил Павел.
- На Казанский. Ты ж с Казанского едешь?
- Куда я еду?
- Туда же, куда и я хочу, но куда меня еще полгода не выпустят, - сложно ответил Сергеев. - В отпуск он собрался, блин… Нашел время! Только с утра ведь про девчонку говорили…
В отпуск? Ну ладно, допустим, атланты с гипербореями изобретать велосипед не стали и подсунули шефу фальшивое заявление. Но чтобы тот подмахнул его не глядя, даже не поинтересовавшись, где, собственно, сам Головин!.. З-зараза, да что ж у них там происходит!
- Я не в отпуске, Федя, - отбарабанил Павел. - Я в бегах. Надо встретиться. Приходи через час к типографии и принеси все, что нужно.
- Так… - Голос у Сергеева моментально изменился. - Так. Ясно. К какой типографии?
- К той самой, где неделю назад побрякушку взяли! Не валяй дурака. В полпервого чтоб был на месте, и обратно мне на этот номер не звони…
Не дожидаясь ответа, Павел выключил телефон. Развилки с Киевским шоссе он достиг, показалось, мгновенно. Притормозил, пропуская редкий поток машин, - оплатить здесь установку светофора ассамблейщики, к сожалению, не догадались. И только тогда осознал свою ошибку.
Ехать в Москву означало вступить в игру господина Уния, ради которой тот решился кинуть даже своих временных союзников гипербореев. Не ехать - остаться без элементарных средств выживания в современном городе: денег, документов, лучемета. Федора со всем этим добром следовало вызвать за МКАД.
Нет, конечно, можно и плюнуть на все. Повернуть налево, в сторону Калуги, надеясь, что машину не кинут в розыск хотя бы до утра. Потом продать ее первому встречному «разборщику» долларов за пятьсот и действительно отсидеться пару недель на съемной хате. А там, глядишь, и Потапов найдется, и Филиппыч телефон включит… Н-да, дела…
В трубке Градобора был очень своеобразный сигнал: медленно нарастающий шум прибоя, не иначе Северного Ледовитого океана, омывающего берега древней Арктиды гиперборейской. В результате Павел отреагировал скорее на вибрацию, да и то после трех-четырех «звонков».
Звонить на этот номер могли только Градобору, если только это был не он сам с попыткой уговорить землянина вернуться… Впрочем, нет, не так быстро. А все остальные пусть идут к черту! И кстати, вообще от этого аппарата теперь лучше избавиться.
Надпись на дисплее «Потапов+ЗО» Павел заметил в последний момент. Он остановил замах, включил трубку и вновь закрыл окно машины.
- Градобор, вы мне звонили? - вежливо поинтересовался шеф. - У меня остался неотвеченный вызов…
- Шеф… - выдавил Павел с огромным облегчением. - Шеф, это я звонил.
- Паша? Какого черта? Это номер Градобора!
- Все правильно. Он сейчас не может подойти, у него электрический шок.
Потапов подавился своим следующим вопросом. Выдержав невольную паузу, он коротко распорядился:
- Рассказывай.
- Сегодня утром, после нашего разговора у магазина, меня похитили атланты и гипербореи.
Шеф не стал тратить время на эмоции, лишь по-деловому уточнил:
- Действовали вместе?
- Вместе. Парализовали электрическим ударом и вывезли за город, к вам на дачу.
- Ко мне? - Здесь Потапов все-таки не сдержался. - Хотя да, куда же еще… Дальше!
- Дальше я пришел в себя, дождался ночи и сбежал. Гиперборей жив, но встать должен не скоро. Атлант… - Павел на секунду запнулся, соображая, как и что можно говорить по этому телефону, кроме самого очевидного. - Атлант не оказал сопротивления.
- Дом цел? - быстро сориентировался шеф.
Павел бросил взгляд в зеркало заднего вида. Занимавшийся не на шутку пожар уже подсвечивал низкое небо в паре километров позади. Не сгорел бы к едрене-фене весь поселок!
- Дом вам понадобится новый, - сообщил он.
- Так… - Шеф шумно вздохнул, как показалось, с облегчением. - Ну и черт с ним. Как сам? Что будешь делать? Предположения о мотивах есть?
Отвечать Павел начал с конца.
- Предположений нет. Есть признание. Брахмир с Унием со дня на день ждут возвращения смарров и почему-то считают, что ящерам нужен именно я.
- Это они сами тебе рассказали?
- Сами. Предлагали участвовать в операции добровольно. В качестве наживки.
- А ты?
- Я отказался.
- А они?.. Впрочем, ясно. Что за операция, не говорили?
- Н-нет, - протянул Павел. - Я так понял, что по перехвату и нейтрализации нарушителей… Как обычно… Ящеры же теперь нарушители?
- Тогда бы это делалось через Совбез, - отрезал шеф.
И замолчал. Надолго.
Павел вопросительно подышал в трубку, потом кашлянул.
- Уймись! - резко бросил Потапов.
Павел пожал плечами. Время еще было. Несмотря на пожар и наверняка прошедший доклад о его бегстве. Несмотря на градоборовскую трубку, координаты которой уже определены сотовым оператором Ассамблеи… Минут десять-пятнадцать вполне достаточно для принятия решения.
Дорога теперь была подкупающе пуста. Повернуть налево было разумнее. Безопаснее. Спокойнее. Вот только «Мерседес» господина Уния тоже наверняка отслеживается атлантами, и скрыться на нем не получится. А значит, у Федора все-таки придется взять документы, чистую машину и оружие, попутно хотя бы на время убедив главу Миссии в том, что его план удался и Головин вернулся в город…
- Хорошо, - проговорил шеф, и Павел вздрогнул от неожиданности. - Мне все ясно. Твои действия?
- Хочу залечь где-нибудь, пока не прояснится политическая ситуация. Только не тяните с этим. Гипербореи и атланты не будут упираться, если вы намекнете, что все знаете.
- Я… не могу сейчас ни о чем намекнуть, - проговорил шеф. - Вернее, могу, но это не поможет.
- Почему? - ошеломленно выговорил Павел.
- Потому что я не на Земле! - чуть не заорал в трубку Потапов. - Потому что я оказался всего-навсего старым ослом! Гипербореи снизошли до приглашения на праздник рождения зари, и я согласился! Уважение и признание, как же! Держи карман!.. Они выманили меня из Москвы, Павел, и отсюда я ничего не могу сделать. Даже разговор наш случаен, потому что Градобор оставил доступ только к своему телефону! Ищи Федора, поднимай Филиппыча и действуйте, как сочтете нужным. Ты вопреки всему на свободе, а это уже преимущество.
- У Филиппыча телефон не отвечает, - выдавил Павел. Его постыдная надежда на «умного дяденьку» на глазах рассыпалась в прах.
- И у него тоже? - с неподдельным ужасом переспросил Потапов.
- Какой, к черту, праздник, шеф? - очнулся наконец Павел. - Смарры скоро будут в городе! Вы здесь позарез…
- Я не могу вернуться! - оборвал тот. - Они все рассчитали, Павел. Это закрытое мероприятие… Во всех смыслах. Здесь почти все нижайшие слуги общин, и раньше пятого дня из этого их сферического храма ни одна живая душа не выйдет!
- Ну ладно, ладно, понял я… - пробормотал Павел. - А мне-то что делать?
- Не попадаться ассамблейщикам, - отчеканил Потапов. - Им не живец нужен, а товар.
- В каком смысле?
- В прямом! Ты не понял еще? Если ты настолько понадобился смаррам, что они рискнули вернуться, то атланты с гипербореями выторгуют за тебя все что угодно. Например…
- Заряженные «паузы», - закончил за него Павел.
- Молодец, - устало выговорил шеф после короткой паузы. - Можешь думать иногда… А теперь двигайся дальше. Зачем ты нужен ящерам? Чтобы убить?
- Вряд ли, - не слишком уверенно отозвался Павел. - Они не практикуют кровную месть.
- Верно. Значит, ты тоже можешь предложить им что-то очень нужное… А раз можешь предложить, то не грех и поторговаться… Ни к чему отдавать ассамблейщикам такой шанс, если можно использовать его самим.
- «Паузы»… - тупо повторил Павел. - Вы хотите, чтобы я…
- То, что я хочу, не имеет никакого значения. Я не могу просить тебя встречаться со смаррами. Я просто дал тебе информацию, а дальше как решишь, так и будет… Все, мне пора отключаться… Надеюсь на тебя, Паша, уж ты-то знаешь, что такое «пауза» в нужных руках. И ни пуха тебе… что бы ни решил.
Он честно подождал несколько секунд перед тем, как прервать связь, но Павел так и не сумел преодолеть ступор. В голове было пугающе пусто. Выслушав сигнал отбоя, он с остервенением выдрал из телефона аккумулятор и выбросил разобранный аппарат в окно.
Если что Потапов и умеет, так это поставить перед таким вот выбором, когда кажется, что все зависит только от тебя, но вариантов при этом почему-то не остается. Кроме того, который нужен Потапову. И Земному отделу. А значит, и Земле, черт бы его побрал!.. Лучше б вообще ему не звонил!
Павел стиснул зубы и вывернул руль направо. В Москву. В конце концов, в любом случае сначала нужно встретиться с Федором. Решать неразрешимые вопросы с оружием в руках психологически гораздо проще.
Не то чтобы в первом часу ночи транспорт иссяк окончательно. Но его стало мало, и сбрасывать скорость ниже сотни теперь нужно было только перед редкими не включенными на «мигающий желтый» светофорами. Павел все-таки опоздал. На минуту-две, не больше. Но для Сергеева, демонстративно остановившего свою потертую «девятку» строго напротив знакомой вывески типографии, это вполне могло стать поводом для начала розыска. Павел торопливо зарулил к тротуару и, не вынимая ключей из замка, покинул роскошную машину атланта. Федор бросил на него хмурый взгляд через лобовое стекло своей машины, продолжая сосредоточенно тыкать кнопки телефона. Тоже Потапова ищет? Павел распахнул пассажирскую дверцу и без церемоний увалился на сиденье.
- Ну что, не отвечает?
- Кто не отвечает? - осведомился Сергеев, не отрываясь от телефона.
Павел искоса посмотрел на опера.
- Ты не шефу набираешь?
- С какой стати? Очки я набираю, все на третий уровень никак не выйду…
Телефон в его руках издевательски захохотал, и Федор в сердцах захлопнул крышку.
- Держи, - сказал он, - будет твой пока. Бабки, ксива и ствол в «бардачке».
- Угу, - сказал Павел и полез проверять. Несколько тысячных бумажек, «макаров», какое-то старое удостоверение… - Ты что, издеваешься? Я с этим дальше соседней улицы не уеду.
- А я давно говорю: дайте мне лучемет, - огрызнулся Сергеев. - Как раз пригодился бы.
- Да черт с ним, с лучеметом! Денег у тебя больше нет, что ли?
- Откуда? В управлении мне зарплату еще в прошлом месяце давали. А Потапов пока только обещает…
- Ясно. А удостоверение?
- Чего удостоверение? Ксива как ксива, я с ней который год за милую душу…
- Да на ней же рожа твоя!
- А где я с твоей рожей возьму?
Павел честно попробовал придумать ответ и не смог. Пожалуй, даже Филиппыч не сделал бы ему документ так быстро. Впрочем, у того-то наверняка нашелся бы запасной…
- Ладно, - проворчал Павел. - И на том спасибо.
- Чем богаты… - Федор развел руками. - Если завтра сумеем пересечься, еще чего-нибудь подкину.
- Насчет завтра не гарантирую, - честно сказал Павел. - Это теперь не от меня зависит.
Федор искоса смерил его взглядом.
- Слушай, рассказать ничего не хочешь? От кого хоть бегаешь?
Павел пожал плечами.
- Ты не поверишь, я теперь и сам не знаю. Меня сегодня атланты с гипербореями в оборот взяли… Прямо за жабры из Москвы вывезли, едва ноги от них унес.
- Атланты? - переспросил Федор. - А на фига ты им сдался?
- Да в том-то и дело, что вроде как не им. Или по крайней мере не только им… Скажи-ка, Федя, ты как, свободен сегодня?
Тот нахмурился, покосился на Павла.
- Вообще выспаться собирался. Но с тобой разве заснешь…
- Со мной - можешь даже не пытаться, - успокоил его Павел. - Ассамблейщики старых знакомых в гости ждут. Но только гости эти по мою душу.
- Это кто же? - Опер усмехнулся. - Опять ящеры твои, что ли?
- В этот раз - без «что ли», - сурово отозвался Павел, и ухмылка сама собой сползла с лица Сергеева.
- Ё-моё… - выговорил озадаченно опер. Все, что он до сих пор слышал о смаррах, не предвещало ни Москве, ни Ассамблее ничего хорошего. - А Потапова в городе нет…
- Да знаю я, - отмахнулся Павел. - А вот куда Филиппыч делся? Вы днем созванивались?
На положительный ответ он не рассчитывал, как-то все так складывалось в последнее время, что хороших новостей было ждать неоткуда. Найдя управу на шефа, ассамблейщики вполне могли «позаботиться» и о его правой руке. Но Федор неожиданно кивнул и сообщил:
- Семен мне звонил. И знаешь откуда? От матери Тамары. А главное, голос у него такой особенный был… Я еще подумал, что он у той тетки до утра зависнет.
- Так. - Павел кивнул. - Ясно. Это он может. Про дочь что-нибудь говорил?
- Пару слов. Расколол он тетку как полешко - вот ведь старая школа!.. Короче, дочка маму навещает. Регулярно, каждую вторую среду месяца. Сначала вроде как на минутку забегала, потом по целым дням стала оставаться.
Павел открыл и снова закрыл рот - слова от возмущения кончились. Он демонстративно посмотрел на часы и проникновенно осведомился:
- Федя, какое сегодня число?
- Вторник, двенадцатое, - выдал тот не задумываясь. - Я, думаешь, совсем того?
- Вторник, двенадцатое, Федя, закончился сорок минут назад, - сообщил Павел. - Двигайся давай.
Сергеев хлопнул глазами и без слов полез наружу, освобождая место за рулем. Павел обошел капот, отодвинул Федора от двери и занял водительское сиденье. Изношенный мотор взрыкнул и недовольно забурчал на холостых.
- Табельное свое забери. - Открыв окно, Павел подал Сергееву пистолет. - Мне такой без надобности. И вот еще что… Не сочти за труд - покатайся часок по городу на моем «мессере».
Сергеев с подозрением посмотрел на «Мерседес» господина Уния.
- Это зачем?
- Отвлечешь внимание, атланты наверняка его секут. - Павел плотоядно осклабился и добавил: - А под конец шарахни хорошенько обо что-нибудь. Лучше вдребезги.
- Я-то могу и шарахнуть, - буркнул опер. - А вот ты уж поаккуратней…
- Договорились, - согласился Павел.
И отпустил сцепление.

4

Тамара Фоминична работала главбухом в «Стройтресте» еще в то время, когда фирма состояла из одной бухгалтерии и занималась всего тремя полезными вещами: приходовала на счета деньги Ассамблеи, оплачивала аренду корпуса и сдавала в ближайшую налоговую фальшивые балансы. Этот счастливый период оказался для бухгалтерши недолгим. Семен никогда не говорил, что именно он не поделил с ней, но в ответ на ее ультиматум шеф сделал однозначный выбор. Это, впрочем, не мешало Филиппычу прищелкивать языком, вспоминая при каждом удобном случае «такую видную женщину».
Павел пересекся с бухгалтершей гораздо позже и при совсем других обстоятельствах, которые никак не могли вызвать у матери Томы теплые воспоминания. Скорее всего Тамара Фоминична так и осталась в убеждении, что именно Павел стал причиной исчезновения дочери.
Подрулив к обочине напротив знакомого дома, он снова набрал номер Филиппыча, и, убедившись лишний раз в недоступности абонента, убрал аппарат. Из трех окон квартиры освещено было только одно - кухонное, и это могло значить все что угодно. Например, что Семен со своей дамой сердца пьют чай. Или что Тамара-младшая уже дома и мать пичкает ее поздним ужином. Или…
Павел выключил мотор и с раздражением выдернул ключ из замка. Идти не хотелось. Объяснение с оскорбленной матерью - совсем не то, что ему было сейчас нужно для обретения душевного равновесия. Однако других вариантов не оставалось.
Павел наклонился к правому сиденью и выгреб из «бардачка» деньги с удостоверением. Удружил, конечно, Федя, нечего сказать. Но если показывать в глазок и не раскрывая…
Припомнив номер подъезда и расположение квартиры, он двинулся к дому через дорогу. Вот бы там оказался Семен и больше никого!
Потертая дверь, полутемная лестница, второй этаж. Подниматься лучше без лифта… Прежде чем утопить кнопку звонка, Павел приготовил удостоверение. Если бухгалтерша узнает его, может ведь и дверь не открыть.
Пятнышко света в линзе глазка действительно померкло на мгновение, и сразу же защелкали многочисленные дверные замки. Нрав у бухгалтерши всегда был шумный. Павел мысленно собрался, приготовившись сразу атаковать, иначе сомнительного счастья попасть в квартиру могло и не выпасть. Однако заготовленные казенные слова о служебной необходимости остались невостребованными. Дверь приоткрылась, через щель между створкой и косяком стремительно протиснулся Филиппыч. Оглядываясь и шипя что-то невразумительное, он вытолкал Павла из тамбура на лестничную клетку и, отступив за угол, прижал к двери лифта. Здесь его шепот наконец стал разборчивым.
- Ты что, пехота, совсем обалдел? Ясно же сказал - не трогать меня! Здесь же агентурная работа, понимать же надо!..

Предыдущая страница 15 Следующая страница


Предел обороны 16

Павел наконец сообразил, о чем речь, и едва не расхохотался. Семен выскочил на лестницу в одних семейных трусах, нательном крестике и шлепанцах на босу ногу. Впрочем, на фоне прочих обстоятельств смех получился бы горьким.
- Слушай, агент большого секса! - прошипел он в ответ, отодрав руки Филиппыча от своей куртки. - Ты хоть знаешь, что в городе творится? Или совсем повернулся на своей бухгалтерии?
Семен шумно выдохнул собранный для нового ругательства воздух и взял тоном ниже.
- Ну какого черта, Паша? Я же ее знаешь на чем разговорил? На том, что якобы в «Стройтресте» больше не работаю. Даже телефон отключил, чтоб ни одна собака… И тут ты, блин, как снег на голову! А если б она сама дверь открыла?
- Филиппыч, - проникновенно выговорил Павел. - Ассамблейщики меня сегодня прямо с фабрики выкрали. В Москву скоро нагрянут ящеры. Потапова в городе нет, и когда будет - неизвестно. А ты тут… агентурную работу, гад, ведешь!
- Стой, Паша. - Из всего сказанного Филиппыча больше всего задели ящеры. - Как так нагрянут? Когда? Откуда знаешь?
- От верблюда! Тебе прямо здесь все изложить?
- Нет, здесь не надо, - спохватился Семен. - Погоди… Я же здесь в засаде, между прочим… Ты хоть в курсе, что студентка мамашу навещает?
- В курсе, спасибо Феде. Я ж тебя поэтому грешным делом уже похоронил.
- Ящеры, значит… - пробормотал Филиппыч. - Погоди, Паша. Покури на улице шесть минут, я сейчас. Попрощаюсь по-человечески, чувствую, мне еще возвращаться сюда…
Старый лифт в этом подъезде срабатывал со звуком стартующей баллистической ракеты, но за перебранкой Павел с Филиппычем проигнорировали включение механизма. Да и кто же поедет на лифте с первого этажа на второй?
Оказалось - поедут. Двери со скрежетом разошлись, бросая на площадку полоску тусклого желтого света…
- Ой, Павел? - проговорила растерянно Тома. Перевела взгляд на Филиппыча и еще более растерянно добавила: - И… дядя Семен?
- А-а… - выдавил Филиппыч. - Так это… Мы здесь…
Ни произнести, ни даже просто придумать свое объяснение он не успел. В тамбуре хлопнула квартирная дверь, и на площадку степенно выплыла Тамара Фоминична собственной персоной.
- Семен! - провозгласила она. - Ну неужели обязательно решать все свои дела посреди ночи! Вели человеку вернуться утром!..
На этом этапе выговора глаза ее привыкли к полутьме. Дама застыла с выражением лица, достойным актера МХАТа в немой сцене «Ревизора».
- Что такое? - неуверенно проговорила Тамара-старшая, и дочь молчаливо присоединилась к вопросу.
Павел зажмурился, пожалев мимоходом, что не может заткнуть заодно и уши. Ибо надвигалась буря.
- Семен! - Несмотря на то что возглас бухгалтерши был адресован «агенту большого секса», гневный взор ее и указующий перст уперлись в Павла. - Семен!!! Кто это?!
Едва ли она не узнала ночного гостя: скорее до последнего надеялась, что глаза ее обманывают. И тут Филиппыч вышел наконец из ступора.
- Чулочек, родной мой… - Он подхватил даму сердца под локоть и, упершись шлепанцами в кафельный пол, повлек ее в сторону тамбура. - Идем, идем скорее, я все объясню!.. Это совсем не то, клянусь тебе!.. Да идем же ты, блин!..
Сдвинуть с места Тамару Фоминичну и в благодушном ее настроении было непросто, а уж в гневе… И все же Филиппычу постепенно удалось сместить даму за угол. Утратив визуальный контакт с объектом раздражения, бухгалтерша, видимо, потеряла и часть своего упорства, потому что довольно быстро дверь квартиры снова хлопнула, и ее невнятные междометия вместе с болтовней Филиппыча затихли.
- Вот это да… - выдохнул Павел и с опаской посмотрел на студентку, ожидая чего угодно, вплоть до приказа на свое физическое развоплощение…
И осекся, так и не выговорив больше ни слова оправдания.
- Боже мой, - прошептала Тома. Глаза ее быстро наполнялись слезами, подбородок опасно задрожал. - Боже мой! Какое же это все… настоящее.
Она осторожно протянула руку, потрогала ошеломленного Павла за рукав. И вдруг оказалась у него на груди, не сдерживая больше рыданий. Упершись лопатками в стену, тот постоял мгновение с разведенными в стороны руками. Однако спасительные слова утешения не возникли из воздуха, и тогда он осторожно обнял девчонку за плечи, прижал к себе, лихорадочно соображая, что делать дальше. Стоять на площадке - глупо, идти в квартиру - попросту опасно… Оставалось только одно. Бормоча какую-то утешительную чушь, он увлек ее в сторону лестницы. Не вполне понимая, куда она идет, Тома покорно преодолела два пролета и, не отпуская Павла, протиснулась вслед за ним на улицу.
Ночь, середина января, мороз… Отличное время и погода для успокаивающей нервы терапии. Павел зачерпнул из ближайшего сугроба пригоршню снега и, отодвинув Тому от себя, принялся размашисто растирать ей лицо. Она задохнулась на мгновение и стала молча отбиваться. Под конец ей удалось залепить ему пощечину, и Павел понял, что, пожалуй, достаточно.
- Дурак! - выкрикнула она, отскакивая на всякий случай от мучителя на пару шагов. - Холодно же!
- Еще бы, - согласился Павел. - Снег тоже настоящий. Пойдем-ка сядем, поговорим. Тебе, я вижу, есть что сказать.
Тома оглянулась на дверь подъезда.
- Только не туда. Там мама… Ей незачем знать.
- Не туда. - Павел представил, что будет, если они вернутся в квартиру, и кивнул. - У меня здесь тачка за углом.
- Годится, - заключила Тома и двинулась в указанном направлении.
Несколько машин остановились, пропуская, когда она ступила на проезжую часть. Павел хмыкнул и следом поспешил через дорогу. Усевшись за руль, он вспомнил, что центрального замка в сергеевской машине нет, и наклонился к пассажирской дверце, но студентка уже потянула за ручку. Шишечка предохранителя сама собой отскочила вверх, и дверь распахнулась.
Тома уселась, зябко передернув плечами. Виновато призналась:
- Не подумала одеться. Там у них тепло… Всегда тепло, если надо…
Павел присмотрелся. То, что он принял за зимнюю куртку, действительно скорее походило на легкую до полупрозрачности ветровку поверх какой-то совсем уже летней кофты.
- Сейчас прогрею, - заторопился он, вставляя ключ в зажигание. Однако завести мотор не успел: по салону стремительно разливалось тепло.
- Ага, - проговорил Павел. - Вот, значит, как оно все у тебя…
- Вот так, - грустно согласилась Тома. - Проблем нет. Никаких и ни в чем… Если бы ты только знал, как это невыносимо!
- Трудно представить. А как же менталы, мир-сказка, сбывшаяся мечта?
- Это тоже правда, Павел. Но только не для меня… не для нас, убогих. - Тома поймала его взгляд и вдруг отвела глаза. - Они слишком многое могут, понимаешь? По нашим меркам, они могут вообще все. Неразрешимых задач нет! Проблем нет! Делают со своим миром все, что захотят… Но здесь-то и есть главная засада.
- Комплекс бога? - предположил Павел, чтобы сказать хоть что-то.
- Какой еще комплекс? - моментально завелась она. - Они же правда почти боги все как один… Планета суперменов! Только их это не интересует! Представляешь, я, как дура малолетняя, восхищаюсь: никто не голодает, никто не болеет, человек человеку брат… Работать и то не надо! Не мир, а рай земной. А они умиляются мной, неразумной, и твердят, что это все не главное и легкодостижимое. А главное, оказывается, созидательное творчество и тонко организованный духовный мир цивилизации!.. Да кто бы спорил, но не круглые же сутки!.. Вот пророс у нее на клумбе незапланированный цветок. Так она, чем выдрать, ляжет рядом и будет решать, находится ли этот сорняк в гармонии с мирозданием… А мужик ее будет творческий настрой создавать: завтрак на подносе, солнце на закате подольше, луну к рассвету покрасивее…
- Кто такие она и мужик? - машинально осведомился Павел.
Тамара отмахнулась от вопроса:
- Так, семья. Жила у них одно время… Они же добрые все, сопереживающие, блин, до мозга костей! Всё думали, что способны сделать из меня ментала, подобного себе. Даже дали мне все это… - Она в затруднении щелкнула пальцами, обвела взглядом потеплевший салон машины.
- Могущество, - подсказал Павел.
- Да, сначала я его так и называла. Но оказалось, что это скорее проклятие.
- Я знаю кучу людей, которые за такое проклятие душу дьяволу продадут…
- Тогда передай им, что они все тупицы! - резко оборвала его Тамара. Она заводилась все больше и торопилась, торопилась… Будто боялась, что не сумеет высказать все, что накопилось за последние месяцы и что нельзя говорить даже матери. - Я сама такая же! Сижу здесь и доказываю тебе, какие менталы идиоты, а ведь на самом деле все это можно! Понимаешь? Можно искать гармонию в сорняке пред ликом вселенной, можно двигать звезды, на полном серьезе обсуждая художественную ценность созвездий… Они очень старались мне объяснить… Дали способности, чтобы поняла сама… Только все бесполезно! Я другая, понимаешь ты или нет?! Я здешняя, земная!.. И я там… Там, у них…
- Чужая, - закончил за нее Павел. - Это бывает. И совершенно не повод на меня орать.
Тома судорожно вздохнула и отвернулась к окну, стараясь спрятать вновь навернувшиеся слезы.
- Одна я там, Павел, - тихо выговорила она дрожащим голосом. - Одна-единственная такая юродивая… Не понимаю, как жить в мире, который меняется каждый час, каждую минуту… И как можно восхищаться этим, делая иллюзии смыслом жизни. Пусть даже это действительно сказка… Сбывшаяся мечта…
- Постой, - насторожился Павел. - Иллюзии? Мне казалось, что менталы на самом деле управляют материей.
- Управляют, - согласилась Тома каким-то безразличным тоном. - Но они все же не идиоты, чтобы воплощать в материю каждый свой творческий порыв. Иначе там давно наступил бы хаос.
Павел невольно вздрогнул на последнем слове. Случайная оговорка, конечно, но как резанула по нервам!
- Тебе не стоит туда возвращаться, - проговорил он. - Побудь дома, отдохни, успокойся… Или они тебя контролируют?
- Никого они не контролируют, - выдохнула Тома. - И ничего не запрещают. Делай все, что угодно, лишь бы совесть выдержала.
- Ну, вот и славно, - подытожил Павел. - Матери-то придумала что наврать? Или… заставишь не задавать вопросов?
- Не заставлю, все мое могущество через пару дней кончится. Думаешь, чего я там два месяца проторчала? Все расстаться было жалко. Но вчера вдруг такая тоска взяла…
- Ага… - Павел не слишком удивился - чего-то подобного следовало ожидать. Завербовать в отдел действующего ментала накануне прихода ящеров - это было бы слишком хорошо.
Он посмотрел на Тамару, невольно задержал взгляд на ее лице с выражением обиженной и растерянной пятилетней малышки… И вдруг почувствовал, что краснеет. От стыда. Он всего лишь прагматично жалел о потере ценного кадра, а девчонка…
Каково это: в одночасье стать волшебницей - всемогущей доброй феей из детских сказок, которые она не успела позабыть либо сумела сочинить заново, - и вдруг обнаружить, что никому вокруг это не нужно? Увидеть, что умные взрослые смеются над школьницей, рванувшей творить чудеса налево и направо? А потом вдруг понять, что либо ты навсегда должна остаться ущербной приживалкой из бедного и дикого мира, не способной внять гармонии травинки перед кручей, обреченной на вечное одиночество среди сочувственных улыбок и искреннего участия, либо…
Либо всего-то навсего придется расстаться со сбывшейся мечтой, а вместе с ней оставить почти детские иллюзии, грезы о всеобщем счастье… И настоящую, могучую силу сделать все это реальным.
Павел не кривил душой, когда говорил о тех, кто позавидовал бы этой хрупкой девчонке-студентке. Но узнав о ее выборе, они назвали бы Тому круглой дурой и отвернулись бы, оставив в еще более страшном одиночестве… Он и сам, если уж честно, далеко не был уверен, что не предпочел бы на ее месте сбывшийся рай и нашел бы силы вернуться.
Тома молчала. Неподвижный взгляд был устремлен вперед, вдоль дороги, но видела она наверняка что-то свое. Тишина ночной улицы ощутимо давила Павлу на нервы, рождая совершенно неуместное чувство вины за то, что этот выбор достался не ему, здоровому, тертому жизнью и смертью мужику, а…
Он натужно откашлялся. Утешить здесь было невозможно, но может быть, удастся загрузить работой?
- До появления менталов ты тоже кое-что могла, - сказал он. - И по нашим меркам - немало.
Тома горько усмехнулась.
- Я могла читать карту Древа. Но теперь и это пройдет. Они сказали: либо все, либо ничего. Через два дня я не смогу туда вернуться, даже если захочу. - Она растерла по щекам последние слезы, шмыгнула носом. - Только я не захочу… - Тома прикрыла глаза и склонила голову на стекло двери. Сказала невпопад: - Устала сегодня жутко. Мама выспаться не даст… Никогда не дает…
- Эй, стой-ка! - всполошился Павел. - Как это не даст? Ты что, домой не собираешься?
- Я ей позвоню, - произнесла Тамара, судорожно подавив зевок. - Потом… Завтра…
Нет, вот это было совсем неправильно. Какие бы планы Павел ни строил, в них точно не входила обязанность нянчиться с полусонной студенткой.
- Так, ну-ка не спать, - распорядился он. - Что значит завтра? Мать тебя целый месяц дожидается!
- Не месяц… Я на той неделе приходила, три дня в Москве пробыла.
- Ну и что?
- И ничего! Переживет… - Тамара наклонилась, разглядывая через лобовое стекло темные окна квартиры. Вздохнула. - Не могу я домой. Она сейчас охать начнет или вопросы задавать - как учеба, да как в общежитии…
- Учеба? - хмыкнул Павел. - Ну-ну.
Похоже, что сказки Тома сочиняла не только для себя.
- Я этого сейчас не вынесу. - Она снова откинулась к дверце. - Сыта участием по горло.
- Ладно… Допустим. А куда пойдешь?
- Никуда не пойду. Вон в парке лягу на лавочку… Это я пока еще могу.
- Ясно, - изрек Павел. Решение у него уже созрело. Не самое умное, но все же куда лучше парковой скамейки. - Потерпи семь минут, здесь недалеко…
- Ладно, потерплю, - покорно согласилась Тома, будто и не ожидала ничего иного. И снова закрыла глаза.
До гостиницы «Молодежная», где шеф четвертый месяц оплачивал для Павла номер, в это время суток можно было доехать и еще быстрее. Но Сергеев просил вернуть ему машину целой, и это сильно ограничивало скорость прохождения поворотов.
По пути Павел успел подумать, что поступает на редкость глупо. Все-таки надо было насильно сдать Тамару-младшую на руки матери, выдрать за шкирку Филиппыча и отправиться искать выход из текущего кризиса, вместо того чтобы наживать еще одну проблему…
Он покосился на дремлющую студентку. Как это все же некстати! Надо же было, чтобы вот так, одновременно…
Павел вдруг почувствовал, как от внезапной догадки вспотели лежащие на руле ладони. Одновременно! Возвращение смарров в Москву и бегство Тамары из ее утопии наверняка пересеклись неспроста. Шеф хорошо знает ассамблейщиков, и мысль о «паузах» действительно лежит на поверхности. Но только ассамблейщики сами ничего не знают о планах смарров. Одно дело - продать ящерам Головина, и совсем другое… А что, если рептилиям вовсе не нужен оперативный сотрудник Земного отдела с более чем скромными боевыми и (чего уж там кривить душой?) умственными возможностями. А нужна им девочка-сканер, которая знает дорогу в утопию?.. В конце концов, именно разногласия из-за менталов толкнули когда-то ящеров к выходу из Ассамблеи!
- Тома, - позвал Павел. Не получил ответа и, протянув руку, потряс пассажирку за плечо. - Тома, проснись.
- А?.. - встрепенулась та. - Зачем?
- Приехали. - Павел вкатил машину на стоянку у гостиницы и выключил зажигание. - Пойдем… Уложу тебя спать.
Это было единственное, что он мог сейчас сделать. Если догадка верна - ассамблейщики тоже вполне могли оказаться правы, и смарры действительно станут сначала искать все-таки Головина, а в этом случае важно не сдать им вместе с собой и Тамару. Если же заговор такой сложности всего лишь плод больного воображения землянина, студентка просто проснется завтра утром и спокойно отправится домой к маме.
Так и не успев ничего толком додумать и тем более спланировать, Павел понял лишь одно: недолгая ночная поездка по городу действительно была ошибкой - от Тамары ему в любом случае надо держаться подальше.
Времена, когда вахтеры и коридорные подозрительно косились на припозднившиеся парочки, давно прошли. Вялый интерес проявил только секьюрити, бесцельно патрулирующий холл гостиницы. Он критически осмотрел ведомую под локоть девушку, но, узнав Павла (его узнавали уже решительно все штатные работники заведения), понимающе усмехнулся и неторопливо двинулся дальше. Лифт… Двенадцатый этаж… Дверь номера. Все тихо и пристойно. С некоторых пор Павел завел привычку проверять свое жилище на взлом, прежде чем в него войти. Положительных результатов эта проверка давно уже не давала, но береженого, как известно…
- Садись. - Павел выпустил локоть Тамары и указал на диван. - Съешь чего-нибудь?
- Не хочу. - Она скривила нос, откидываясь на подушки.
- Выпьешь? - уточнил Павел, подумав.
Тома приоткрыла ресницы и посмотрела на него с искренним интересом.
- А потом?
- А потом спать ляжешь! - разозлился он. - Крепко…
Удовлетворившись ответом, она кивнула.
- У тебя есть коньяк?
- А тебе есть восемнадцать? - в тон ей отозвался Павел.
Она обиделась мгновенно, несмотря на усталость.
- Дурак…
- Нет у меня коньяка, - примирительно объяснил он. - Только пиво с водкой. Можно вперемешку.
- Сам это пей, - огрызнулась Тома. - А мне, пожалуйста, душ и белье.
Павел последовательно указал сначала на дверь ванной, потом на дверцы шкафа. Она фыркнула и поднялась с дивана, но сделала, конечно, все наоборот.
- Закройся и никому не открывай, - распорядился он. - У меня ключ есть.
- А-а… - недоверчиво протянула она из недр шкафа. - Ты уходишь?
- Да. Есть дела.
Он подошел к столу и вытащил из ящика запасной телефон. Связь - это хорошо, это пригодится. Тем более через стороннего оператора - Ассамблее совершенно незачем знать о его будущих разговорах.
- Это что?.. - проговорила вдруг Тома, отворачиваясь от полок. Белья в ее руках не было, зато на левой ладони уместилось массивное кольцо желтого металла с грубым, почти необработанным алмазом. - Это у тебя откуда?..
Секунда обоюдного оцепенения прошла, и правая рука студентки вдруг сделала странное замахивающееся движение, но замерла на полпути. Тома в страхе посмотрела на Павла, будто испугалась того, что была готова натворить.
- Тихо, тихо, девочка, что ты… - мягко произнес тот, невольно отступая к двери комнаты. Сердце упало в пятки и вернулось на место: как глупо было бы вот так угодить под горячую руку несостоявшейся менталки. - Просто безделушка одна, осталась у меня с прошлого дела. Чего ты нервничаешь?
Замуровывать артефакт сектантов в стену или прятать в сейф не имело никакого смысла - если бы кто-то из заинтересованных лиц узнал о его существовании, никакие тайники не помогли бы. Но и просто сунуть кольцо в ящик стола оказалось выше сил землянина. Неделю назад шкаф с бельем показался допустимым компромиссом, но сейчас идиотизм этого выбора стал очевиден.
- Я не нервничаю! - преувеличенно бодро отрезала Тамара. - А это - не безделушка! Это камень оси! И не ври, что ты не знал!
- Не буду врать, - осторожно согласился Павел. - Это чистая правда - я не знал. Я и сейчас не знаю. Что такое камень осы?
Он продолжал следить за ее руками, прекрасно понимая бесполезность этого занятия. Заклинания и пассы настоящему менталу не нужны - Тома выдала свои опасные намерения лишь по неопытности.
- Оси, - поправила она. - Камень оси. Его не должно быть здесь.
- Где здесь? - уточнил Павел. - В гостинице?
- На Земле, - твердо сказала Тамара. - Это не наше, это слишком чужое… - Она даже личико скривила в бесплодной попытке подобрать слова, передать свое отвращение. Наконец махнула рукой: - Извини. Тебе не понять, это надо чувствовать…
- А ты не про чувства, - терпеливо попросил Павел. - Ты про факты. - И повторил: - Что такое камень оси?
Тома подумала мгновение, потом нехотя кивнула, соглашаясь, что про факты, наверное, можно.
- Менталы могут все, кроме одного: свободно перемещаться по соседним ветвям Древа. Меня потому и звали, что хорошие навигаторы у них наперечет. Зато, если навигатор правда хороший, он может создать ось, как они это называют. Устойчивый коридор в какую-нибудь одну ветвь, которым может воспользоваться каждый.
- Прокол, - рассеянно проговорил Павел. - Мы называем это прокол.
Он сделал шаг вперед и взял кольцо с ее руки. Золотая оправа, грубый камень. Ничего особенного, но оставлять артефакт на виду почему-то не хотелось.
- Хорошо, пусть прокол. - Тамара пожала плечиками и замолчала, решив, что сказала все что нужно.
Павел внимательно посмотрел на нее.
- Воспользоваться действительно может каждый? - уточнил он.
- У них - каждый.
- А здесь?
- Здесь - никто не может. Даже нелюди из этой вашей Ассамблеи. - Это хорошо. Навигаторы всегда заправляют ось в такие камни?
- Нет. В любой предмет. Обычно в дверь.
- Тогда как ты узнала?
- Почувствовала… - Она снова повернулась к шкафу. Действительно достать белье или просто спрятать глаза? - Извини, ерунда это все. Просто сорвалась… Да и камень давно не действует.
Павел кивнул: это не было новостью. Градобор тоже говорил, что артефакт разряжен. Да и вообще проблема далеко не первой важности. Во всяком случае, по сравнению с опасностью встретиться со смаррами прямо здесь, в гостинице.
Он мельком пожалел, что не держит у себя в номере оружия, засунул добычу в карман (кольцо глухо брякнуло о телефон) и, подмигнув на прощание Тамаре, вышел в прихожую.
- Подожди! - Она догнала его уже у открытой двери. - Когда ты вернешься?
Павел в затруднении поднял бровь и попробовал придумать ответ.
- Утром, - соврал он наконец. И, подумав еще секунду, уточнил: - Не обязательно сегодняшним.
- Ну мне же правда надо знать!
- Так я и говорю правду. Соберешься уходить - захлопни дверь.
Он шагнул в коридор, терпеливо дождался, пока щелкнет запираемый изнутри замок, и только после этого двинулся к лифтам.
Номер Сергеева он набрал уже в кабине. Вот только кнопку вызова нажать не успел - телефон затрезвонил сам.
Прочитав надпись на дисплее, Павел хмыкнул и поднес трубку к уху. - Ну наконец-то, - проворчал он. - Как спится у бухгалтерши?
- Какое «спится», Паша! - возмутился Филиппыч. - Еле валокордином отпоил. Ты куда ее дочь увез?
- К себе в гостиницу. Ей сейчас не до маминых пирогов.
- В гостиницу? - переспросил заинтересованно Филиппыч. - Ну и…

Предыдущая страница 16 Следующая страница


17 Игорь Огай

- Никаких «ну»! Спать уложил.
- Вот это правильно. Пусть себе дрыхнет, а ты приезжай. Разговор есть.
- О чем?
- Да о том же, о чем и утром, - как ее в отдел привадить! Балда ты все-таки, пехота! Пропал куда-то на целый день, я тебе все телефоны оборвал, какие знаю! Федор вообще решил, что ты в отпуске…
Лифт остановился на первом этаже. Павел быстро прошел мимо секьюрити, удивленно проводившего его взглядом, и толкнул уличную дверь.
- Я не пропал, Семен, - перебил он, выйдя на улицу. - Меня «пропали». Градобор с каким-то атлантом вывезли за город и заперли на даче у шефа.
Филиппыч осекся на полуслове и потерянно спросил:
- У какого шефа?..
- У нашего! С полного ведома Брахмира и Уния.
- Ага… - произнес Семен, оправившись от первого удара. - То-то я смотрю, что… - Он оборвал сам себя и распорядился: - Ну-ка давай теперь все по порядку.
По порядку получилось на удивление коротко. Павел и сам поразился, как это двенадцать часов заточения, побег, встреча с Федором и все его невнятные, связанные с ситуацией подозрения уложились в пятьдесят метров неторопливой ходьбы от крыльца гостиницы до машины на стоянке.
Тему камня оси Павел трогать пока не стал. Мало ли чего пригрезилось студентке? А если не пригрезилось, то все равно неясно, как это относится к текущей проблеме.
- Так, - сказал Филиппыч. - Теперь понятно, почему они спровадили Сергея… Слушай, Паша, - встрепенулся вдруг Семен. - А тебе же линять надо из города от ящеров да атлантов подальше. Есть местечко, где залечь?
Павел даже улыбнулся: какая все-таки разная реакция у двух начальников на одно и то же событие.
- Потапов думает по-другому, - сообщил он.
- Да знаю я, как он думает, - отозвался Семен. - Небось предлагал тебе поторговаться с ящерами за «паузу»… Предлагал или нет?
- Ну предлагал.
- Что «ну»? Сам-то как думаешь?
Вот это был хороший вопрос. На пятерку с плюсом. Во время езды по Москве и разборки с семейством бухгалтерши Павел старался на эту тему вообще не думать, но теперь время форы вышло. Именно сейчас надо либо действительно линять из города, либо принимать игру, приз в которой - контроль над всеми боевыми операциями Ассамблеи вплоть до введения порядка санкционирования таковых Земным отделом.
Да, в общем, что тут обдумывать и чего решать? Обманывать себя свободой выбора можно долго. До тех самых пор, пока эта самая свобода не сделает выбор за тебя…
- Не хочу я никуда залегать, - сказал Павел. - От атлантов только надо избавиться - на этот счет есть одна мысль. А ящеры… Напомни-ка мне, Семен, сколько в нашей «паузе» осталось заряда?
- Градобор говорил, около пятнадцати процентов. Значит, все-таки хочешь договориться с ящерами?
- Хочу попробовать договориться. И потом… тебе не надоело спрашивать каждый раз у Градобора? Не пора ли самим научиться включать «паузу»?
Павел знал, на что надавить: для Филиппыча с шефом это была больная тема. Когда Земной отдел получил в Совбезе формально равный статус с остальными участниками, Потапову была передана на хранение записанная за отделом «пауза» - одна из тринадцати. Однако ни один из пунктов устава Ассамблеи не обязывал нелюдей учить землян обращаться с уникальным устройством. К тому же это все равно было бесполезно: тонкую настройку на пользователя могли осуществить только смарры, которых к тому времени давно уже след простыл.
- Н-да… - протянул Семен. - Было бы неплохо. Но ты хоть понимаешь, насколько это опасно? Что, если смаррам не разговоры нужны, а, к примеру, печень твоя? Для зелья какого колдовского?
- Они не варят зелий, Семен. - Павел едва не рассмеялся. - И не ищи оправданий своему согласию. Я сам это предложил и знаю, каков может быть приз. Неужели ты способен упустить шанс взять за глотку всю Ассамблею? По-настоящему взять, чтоб дышать могла только по команде?
- Хорошо. - Филиппыч вздохнул, как показалось Павлу - с облегчением. - Попробуем. Что ты собираешься делать?
- Ждать. Гулять по городу подальше от фабрики и ждать.
- Долго?
- Не очень. Брахмир говорил о неделе, но я думаю, гораздо меньше. Уж больно оперативно они со мной обошлись. Главное, не попасться ассамблейщикам раньше, чем ящерам.
- Согласен. Выкладывай, что там против атлантов выдумал?..
Еще через пять минут Павел выключил трубку и завел мотор. Если Филиппыч рассчитывал провести спокойную ночку на квартире у «видной дамы», теперь эта надежда была убита окончательно и бесповоротно. Работа Семену предстояла грязная и деликатная. Как всегда.
Павел прижал сцепление и включил передачу. Ехать было все равно куда, лишь бы подальше от старой мебельной фабрики и постов ГИБДД. До рассвета было еще далеко, но он выдержит - недаром отсыпался весь день. Правда, если смарры не появятся до вечера, придется все-таки искать лежбище.
Он легкомысленно махнул на эту проблему рукой и тронул машину. Ящеры появятся, никуда не денутся. Творцы общины и слуги Посейдона могут начинать смеяться: у землянина появилось предсказание - ящеры придут не позже полудня. Недаром по спине снова ползают мурашки, а кольцо с камнем оси во внутреннем кармане на каждом ухабе легонько стукает по ребрам. Смарры появятся.
А на беду или на удачу - это можно будет решить и потом.

5

Сергееву Павел все-таки позвонил. Через полчаса. Федор был суров и сосредоточен, он готовился сбросить «Мерседес» с шоссе Энтузиастов на железнодорожные пути, но все никак не мог дождаться подходящего товарняка. Да, Филиппыч ему уже все рассказал. Да, он знает, что в кабине «Мерседеса» должен быть… Но если Пронин не поторопится, то второго поезда Федор ждать не будет, и тогда пусть он как хочет, так и засовывает труп в разбитую машину!.. Кстати, откуда он его возьмет, такого похожего на Павла?.. Ах, свои люди в морге… Да, в общем, правильно, после поезда сходство определить будет трудно. Только поверят ли атланты?.. Ну может быть, может быть… Хотя бы на пару часов, пока ДНК не сверят…
Пару часов… Отключив трубку, Павел задумался - о ДНК он, честно говоря, попросту забыл. Как и о ментаслепке (интересно, можно его снять с трупа?) и о зубной карте… Н-да… Вот только менять что-то уже поздно. И потом, какие, к черту, два часа? Пока на путях будут работать аварийщики, нелюди туда не сунутся - не станут они ради этого включать «паузу». А потом остатки тела отправят на вскрытие, если только там будет что вскрывать. В морг чужие смогут попасть только через Филиппыча, но тот сегодня работает не на Ассамблею. А все вместе это потянет не меньше чем на сутки форы.
Брахмир с Унием, конечно, тоже не дураки, они наверняка поднимут в поиск все оперативные резервы Миссии и Общины. Но, во-первых, резервов этих на Земле сейчас куда как меньше сотни человек, а во-вторых, всегда остается надежда на несовершенство доступных им методов поиска по сравнению с колдовством смарров…
Неспешное и в общем-то бесцельное перемещение по ночным улицам города не успокаивало. Безлюдные тротуары, пустынные дороги, мигающие желтым глазом светофоры… Мир и спокойствие. Почти идиллия. И «поет приемник на любимой волне…». Однако вообразить, что вот так вот запросто можно уехать от всех проблем, все-таки не удавалось. Не отпускало ощущение, что развязка может наступить в любую минуту в любой форме… И хорошо, если Филиппычу не придется жалеть о своем согласии на план Головина.
Рассеянно вращая баранку и старательно соблюдая скоростной режим, Павел старался думать только о своих механических действиях. Переключить передачу, притормозить на красный, отвернуть в ближайший переулок, подальше от показавшихся впереди милицейских «Жигулей»… Это был единственный доступный способ отвлечься от давящего ощущения угрозы и ежесекундного ожидания удара. Можно делать кучу умозаключений о том, что нужно или чего не нужно смаррам, однако правда куда проще: никто не может предугадать, что им опять понадобилось в самой вероятной из реальностей.
Атланты с гипербореями ввязались в опасную игру, имея за собой практически все резервы своих миров, и если отбросить досужие суждения о вероломстве и предательстве, то поступали они по-своему правильно. Заряженные «паузы» - это навязывание Совбезу нужных решений и в конечном итоге возможное повышение собственного индекса вероятности, что, безусловно, оправдывало любое вероломство.
Все это было мерзко и цинично, но совершенно понятно. А вот на кой черт землянин, реальность которого и так сам незыблемый Ствол Древа, сунулся в драку сильных мира сего? Да не просто сунулся, а встал между, стремясь упредить удар одних и принять на себя первый выпад других?
Долг перед планетой… Служебная обязанность… Привычка к адреналину… Стремление доказать превосходство…
Десятки причин - выбирай на вкус. И нет одной-единственной - каждая включает в себя кусочки остальных. А что взамен? Одна огромная усталость и какое-то детское искреннее недоумение: зачем? Ну зачем снова все так просто и подло одновременно? И даже нет выбора «ты или тебя…», потому что если «тебя…», то страшно подумать, чего и скольким еще это может стоить…
Шеф, наверное, нашел бы что ответить. Ничего возвышенного, никаких пламенных речей о передовом рубеже обороны и защите интересов человечества, хотя, в общем, и это было бы правдой. Скорее всего он просто вспомнил бы одно-два события из истории, когда не было еще никакого Земного отдела и некому было указать нелюдям на последствия их борьбы за перераспределение индекса. Что-нибудь вроде татаро-монгольского нашествия и Цусимского сражения… Да что там нашествие - за полгода работы Павел и сам кое в чем поучаствовал. Он пресекал контрабанду оружия инков на Землю и попытку передать его чеченским боевикам. Он сражался со смарром гиперборейским мечом, чтобы не позволить тому стереть в пыль половину Москвы. В конце концов, не прошло еще и двух недель после ареста ведьмы и ликвидации прорыва Хаоса…
Все это было. И всего этого как будто не было. Потому что никто на планете ничего и никогда об этом не узнает. Так может быть, у них, не ведающих, доля лучше? Может быть, стоит вернуться на ту сторону баррикады, где Земля хоть уже и круглая, но пока еще единственная, где нет никакой Ассамблеи, а всякие параллельные миры и великие договоры не больше чем досужие выдумки писак? Забыть про нелюдей, устроиться в ЧОП на пятьсот баксов в месяц и считать, что все природные катаклизмы есть проявление стихий, а социальные - некомпетентности властей. Тем более что чаще все именно так и есть…
Павел скрипнул зубами в томительной и бессильной злобе на самого себя. Надо же, все-таки развезло! Не слишком ли часто в последнее время?..
Нарушая размеренный темп, он резко свернул из переулка в сторону Ленинградки, вырвался на пустое шоссе и прибавил газу. Раздражение требовало выхода, а те, кому надо, - пусть попробуют угнаться…
В тот же миг резкий переливистый звук вывел его из прострации.
Милицейский свисток. Черт!..
В боковом окне мелькнул «красный» светофор. Взгляд машинально коснулся спидометра - 120 километров в час. Н-да… Экипаж патруля ДПС, должно быть, уже поделил на двоих пару сотен «зеленых», а ведь они еще не знали, что у Павла нет с собой прав и документы на машину выписаны на чужое имя… Короче, нескольких сергеевских тысяч могло хватить только на «звонок адвокату».
Павлу захотелось рассмеяться. Атланты, гипербореи, смарры… Все силы нелюдей брошены на его поиски, а попадется он двум удачливым ментам?.. Да черта с два!
Старый мотор, казалось, отозвался угрюмым сосредоточенным согласием, когда Павел утопил педаль до упора. Должно быть, он тоже давным-давно хотел выкинуть что-нибудь этакое, безрассудное… Например, посоревноваться в резвости с новеньким милицейским «БМВ», только что взявшим старт с оставшегося позади перекрестка…
Недавно перестеленное полотно Ленинградки лежало перед капотом скатертью. «Баварец» дал невольную фору своему «волжскому» оппоненту, но силы все равно были далеко не равны. Безумству обязательно придет конец. Лопнувшим, истертым почти до корда колесом, пробитым от невиданного напряжения радиатором или просто обгоном и «притиром» к обочине… Но пока впереди несколько минут адреналина и свободы. Так неужели оно того не стоит?!
Препятствие Павел увидел заблаговременно - одинокая темная фигура прямо посреди шоссе. Справа и слева две свободные полосы, но он почти сразу понял - миновать ее не суждено… Павел держал скорость до последнего в тщетной надежде, что ящер отступит. А когда эта надежда рассыпалась в прах, все же утопил до упора предательски мягкую педаль тормоза.
Колеса встали, оставив на сухом асфальте паленый след. Бампер чуть ли не со стуком уперся в плотную серую ткань, спадающую с массивных сутулых плеч.
Глубокий капюшон и абсолютная тьма под ним… Широкие свободные складки… Сгорбленная фигура, желающая казаться меньше, чем есть…
Может быть, и не стоило так тормозить? Прибавить газу и… Впрочем, Павел обещал Федору вернуть машину целой.
Он разжал хватку на руле, неторопливо размял пальцы. Потом так же неторопливо потянул ручку и раскрыл дверцу. Это не было испытанием терпения смарра, просто в голове ошеломляюще звенела пустота… Не самое подходящее состояние для начала переговоров.
Ящер ждал.
И весь мир ждал вместе с ним. Застывший воздух, замершие светлячки фар далеко впереди на дороге, остановившиеся проблесковые маяки милицейского «БМВ», отставшего на какую-то сотню метров… Все правильно. Уходя с Земли, смарры захватили с собой три своих «паузы», и возвращаться без такого сильного оружия было бы на их месте глупо.
Павел наконец поставил ногу на асфальт и выбрался из салона. Медленно обошел капот - раструб капюшона неотрывно следил за ним. Остановился в полутора шагах от рептилии.
- Я мог не успеть затормозить, - произнес Павел, просто чтобы начать говорить первым.
- Ты ус-спел… - отозвался ящер.
Шипение змеи, шорох песка на барханах, завывание ветра в горных вершинах, треск пламени… Все было в этом голосе, кроме одного - хоть одной человеческой нотки.
Мурашки стайкой пробежали по коже. Слишком неприятные воспоминания, слишком яркие…
- Твое имя? - спросил Павел.
- С-смар-р…
Понятно. Гость не собирался затягивать диалог, его имя землянину ни к чему. Ну так не оставаться же в долгу…
- Слишком сложно для моего языка, - заметил Павел. - Я буду звать тебя ящер.
- Х-хорош-шо… - Смарр не стал спорить. Ему было все равно.
Павел вдруг обнаружил, что его тело непроизвольно заняло позицию ожидания: расслабенно-настороженное состояние, способное мгновенно взорваться клубком атакующих или оборонительных движений.
Рукопашная со смарром! А в руках не то что меча - даже ножа нет… Он мысленно усмехнулся и присел на капот «девятки», сложив на груди руки. Наверное, это было невежливо, но смарру ведь это тоже все равно.
- Говори, ящер, - предложил Павел. - Теперь я готов слушать.
- Говори с-сам… - парировал тот. - С-скажи ц-цену…

Вот оно. Началось. Словесный поединок, часто решавший больше, чем добрая драка. Где же ваше красноречие, шеф?!
- Цену?.. - Землянин вовремя прикусил язык, оставив при себе десяток глупых вопросов. - У нас так не торгуются, за этот товар первым цену предлагает покупатель. Сколько ты готов заплатить?
- Ч-человек… - выдавил ящер, - х-хорош-ший купец-ц…
И совершенно невозможно было понять, уважение звучит в его голосе или презрение.
- Да, - на всякий случай согласился Павел.
Действительно - хорош купец, если даже не знает, что продает.
- Я отдам тебе твою кровь… - медленно произнес ящер. Фраза далась ему с трудом, но вопреки обыкновению смарр не стал подбирать слова с обилием шипящих. Он сказал то, что должен был, сплел словесную формулу, не терпящую искажения.
Шантаж? Прямая угроза? Объявление войны? Что бы это ни значило, слово «кровь» очень плохо увязывалось с честной торговлей.
Павел порывисто поднялся - немного быстрей, чем хотелось бы.
- Не забывайся! Ты в гостях здесь, и ты один. Вспомни, как Ассамблея встречает незваных гостей.
Ящер промедлил с ответом целую секунду. Капюшон дернулся из стороны в сторону то ли в недоумении, то ли в злобе… Наконец смарр выдавил:
- С-соглас-сен…
- С чем ты согласен? - Павел едва не сорвался на крик. - Ты под прицелом! Ты не можешь диктовать условия!
- Нет ус-словий… Только ц-цена…
- Моя кровь? За что ты собираешься заплатить мне такой ценой?
- За это…
Рука с желто-коричневой, по-лягушачьи крапчатой кожей выпросталась из-под плаща. Золоченый, аккуратно опиленный коготь уперся Павлу в грудь. В самое сердце…
Тот невольно отступил на шаг.
У Филиппыча был феноменальный нюх на проблемы, который порой работал лучше, чем любые расчеты Потапова… Так что же, Семен снова оказался прав?
- Я не торгуюсь так… - выдавил Павел. - Я ухожу. Ты не получишь ни того, ни другого.
- С-стой!..
Стараясь не поворачиваться к ящеру спиной, Павел обошел открытую дверцу машины и нырнул в салон. Смарр не сдвинулся с места.
- Не прос-си больш-шего!..
Землянин захлопнул дверцу и повернул ключ в замке. Ящер мог сделать все, что угодно: заглушить мотор, подавить волю человека, испепелить машину целиком… Но он лишь стоял и смотрел. А тихий голос его не мог преодолеть стекло и металл.
Павел включил заднюю передачу и надавил на газ. Метров через пятьдесят он крутанул руль, разворачивая машину по ходу движения. Фигура в зеркале заднего вида быстро уменьшалась в размерах. А потом «девятка» пересекла границу действия «паузы», и в миг, когда мир снова сделался живым, ящер исчез. Все правильно: за одно мгновение в реальном времени оставшийся под «паузой» безымянный смарр мог пересечь половину Москвы.
Разминувшись с «БМВ» на встречных курсах, Павел успел поймать безумный взгляд милиционера за рулем, для которого разворот «Жигулей» произошел в одно мгновение. Пытаясь осмыслить ситуацию, патрульный промедлил лишнюю секунду, торможение и движение рулем получились недостаточно энергичными, и «баварец» завершил свой вираж в разделительном бортике между встречными полосами.
Павел шумно перевел дух: одной проблемой меньше. Хотя, ей-богу, сейчас он, пожалуй, предпочел бы сдаться наряду, чем продолжить разговор с ящером. Короткая встреча далась нелегко. Только теперь, когда напряжение последних минут стало потихоньку отпускать, Павел осознал, насколько это было страшно - стоять один на один против существа, способного померяться силой с шагающим танком помешанных на технике инков.
Впрочем, способного ли?.. Почему ящер выпустил жертву? Что помешало ему просто взять необходимое, не затевая дурацкую торговлю и сводя к минимуму собственный риск? Во всяком случае, не опасение столкнуться с бойцами Ассамблеи. Слова Павла о «прицеле» были даже не блефом - глупостью. Никто не сумел бы попасть внутрь «паузы» без другой такой же, предварительно синхронизированной с прибором ящера.
Поведение смарра можно было объяснить только одним - цель встречи была в самой встрече. Рептилиям зачем-то понадобилось продемонстрировать свое присутствие и, возможно, припугнуть землянина, что с успехом и было проделано.
Какой реакции ждут от него мастера интриг и предсказаний? Бегства? Попытки затаиться? А может быть, порыва забрать и перепрятать из тайника что-то по-настоящему ценное для них? Например, заехать в гостиницу и увезти за город Тому…
Павел усмехнулся: а вот такой выходки смарры от землянина, случайно, не ждали? Он подобрал телефон с правого сиденья и, не глядя, набрал номер. Филиппыч отозвался быстро, но недружелюбно:
- Вот умеешь ты позвонить, пехота! Как всегда, вовремя…
Чем бы он ни занимался - вез Федору труп для подсадки в «Мерседес» или разбирал с эмчеэсовцами завал на железнодорожных путях, - тянуть резину было некогда.
- Я встречался со смарром, - оборвал его Павел. - Ты был прав, договориться не удалось.
- А-а-а… - протянул Филиппыч. - Тогда почему ты…
Он не закончил, но смысл вопроса был очевиден: «Почему ты еще жив?»
- Я не знаю, - честно сказал Павел. - И не в этом дело. Просто найди мне господина Уния, и как можно быстрее.
- Зачем?
Павел вздохнул и сдержался от хамства.
- Просто узнай, где он находится. И перезвони мне на этот номер.
- Не буду я ничего узнавать, - брякнул Филиппыч, но возмутиться Павел не успел. - Дома он, в московской квартире. Десять минут назад звонил мне, просил организовать допуск в морг для опознания «твоего» тела.
На благодарности Павел тратить время не стал. Развязка Ленинградского с Третьим транспортным подвернулась очень вовремя, теперь до земной резиденции главы Миссии оставалось полтора десятка минут езды.
Проспект Мира, 146, знакомый адрес: все высокие иерархи Миссии атлантов почему-то предпочитали селиться именно здесь. Подъездная дверь с кодовым замком тоже знакомая. Едва ли обычные жильцы понимали, как именно этот замок сортирует посетителей на тех, кого можно впускать и кого нельзя, но повода быть недовольными они не имели. Входной код был несложный, Филиппыч разведал его давно. Но для постороннего этот набор из четырех цифр был совершенно бесполезен.
Павел вздохнул и набрал на домофоне номер квартиры. Ответили ему сразу. Неудивительно, один из трех телохранителей главы Миссии всегда около трубки.
- Да?.. - Мягкий акцент сына Посейдона пробивался даже в этом коротком слове. Впрочем, возможно, это было все, что атлант знал по-русски.
Павел напрягся и сформулировал предельно корректный для своего психологического состояния ответ:
- Передай Унию, Головин пришел.
Пауза была слишком длинной. Настолько, что Павел усомнился: понял ли его слова собеседник на другом конце провода.
- Оставайся у двери, землянин, - распорядился наконец воин, проявляя недюжинное знание местного диалекта.
Домофон щелкнул, прерывая связь. Павел пожал плечами и отступил на шаг. Конечно, он останется, не думали же они, что избавятся от него так просто…
Шестой этаж - два десятка секунд для тренированного бойца. Атланты успели раньше. На счете «шестнадцать» подъездная дверь распахнулась, и трое служителей Посейдона скользнули в ночную тишину. Наверное, при желании и некотором везении Павел мог бы выйти из охвата, но сейчас обострение не входило в его планы.
- Оружие? - лаконично осведомился боец, оказавшийся спереди. И двое заступивших за спину молчаливо присоединились к вопросу.
- Нету. - Павел развел в стороны руки. - Можешь сканировать.
В приглашении атлант не нуждался. Зажав светящийся стик за торцы между большим и указательным пальцем, он прошелся по телу землянина. Павел покорно стерпел короткую электрическую судорогу.
- Наверх, - наконец распорядился телохранитель, удовлетворившись осмотром. - Господин Уний ждет.
Поднимались бойцы, к счастью, не пешком. Нереально чистый лифт (спасибо «разборчивой» двери) выпустил конвой на хорошо освещенную, до блеска надраенную лестничную площадку. Шедший впереди телохранитель открыл сейфовую дверь своим ключом и первым ступил в прихожую. Двое оставшихся вошли сразу вслед за Павлом и неуловимо быстро перестроились. Теперь это был не конвой - стена, отделявшая хозяина от гостя. Стена непроницаемая, несмотря на то что видимого препятствия между Павлом и главой Миссии так и не появилось.
Господин Уний встречал землянина в кресле прямо в прихожей. Впрочем, в прихожей ли? Роскошный ковер от самой двери, витиеватые бра на стенах, витражи в окнах… Скорее холл и по совместительству, возможно, приемная. Так или иначе приглашать гостя в квартиру атлант не торопился.
- Действительно, Головин… - произнес он наконец, задумчиво осматривая Павла с головы до ног. - Ты умеешь делать сюрпризы, землянин.
Тот коротко поклонился. Заметив второе кресло, Павел бросил куртку на подлокотник и, не дожидаясь приглашения, уселся.
- Слуга Брахмир почти поверил в твою смерть, - известил его глава Миссии.
- А Градобор? - произнес Павел, чтобы сказать хоть что-то. Дальнейшее его молчание могло стать вызовом.
- Градобор пока не в форме. - Господин Уний сделал многозначительную паузу. - Даже нашей медицине нужно время на реабилитацию после поражения электричеством и обширного ожога. Впрочем, ты это знаешь.
Павел кивнул, он действительно знал.
- А… ты? Тоже поверил?
Почти фамильярное обращение как бы выводило собеседников на один уровень, чего атлант стерпеть, конечно, же не мог.
- Не позволяй себе лишнего, Головин! Я отлично знаю, что такое обращение в твоем языке является способом оскорбить!
- Потому ты используешь его так часто? - парировал Павел. Он нарывался на гнев иерарха и отлично понимал это. Однако тон переговоров следовало задать с самого начала: прогибаться под атланта он не собирался.
- Ты не слишком догадлив, если понял это только сейчас, - прошипел глава Миссии, почти уподобившись смарру. - Впрочем, я могу исправить ситуацию раз и навсегда! Гипербореи не станут протестовать - они уже считают тебя мертвым.
- Ты не убьешь меня раньше, чем поймешь, зачем я пришел, - охладил его пыл Павел. - А после этого и подавно. Что же касается обращения… На «ты» мы зовем не только недостойных уважения. Но еще и друзей… или деловых партнеров. Первым ты, слава богу, никогда не станешь, а вот вторым - к сожалению, имеешь шанс.
Господин Уний был истинным атлантом. Рука его почти мгновенно оделась «ежиком» пляшущих голубых разрядов - на таком расстоянии для удара ему не нужно было даже стика. Но господин Уний был умным атлантом, и уже через секунду электрические отблески погасли в его глазах.
Павел глубоко втянул воздух с привкусом озона и усилием воли расслабил мускулатуру.
- Пронин был на редкость убедителен, - через силу произнес глава Миссии. - И на редкость настойчив… Но я все-таки поверил: трудно было устоять перед таким соблазном. Операция провалилась бы, но Земной отдел в будущем стал бы гораздо более предсказуем.
- Благодарю. - Павел скривил подобие улыбки. - Однако об операции… Я пришел как раз за этим.
- То есть провалить ее? - Атлант едва не фыркнул.
- Поддержать, если это еще возможно. Но сначала я хочу понять все до конца. Ты приказал своему воину устроить мне побег?
- Разумеется. - Господин Уний поморщился на обращение, но в его тоне все же проскользнуло удовлетворение от своего удачного хода в сложной партии.

Предыдущая страница 17 Следующая страница


Предел обороны 18

- Ты собираешься переиграть гипербореев и зарядить «паузы» только себе.
Атлант усмехнулся.
- Грех делиться добычей с противником, который тебе уступает.
- Разве что в коварстве, - парировал Павел. Оскорбление в адрес гипербореев почему-то задело и его.
Впрочем, атлант проигнорировал встречный выпад.
- Ты говорил об операции, - напомнил он.
- Да, - согласился Павел. - Я предлагаю завершить ее вместе. Не представляю, как ты собираешься договариваться с ящером, но если это удастся, «пауза» Земного отдела тоже должна быть заряжена.
Атлант приподнял брови в благородном удивлении.
- И это все?
- Нет, - подумав секунду, поправился землянин. - Остальные требования выставит Потапов.
- Когда он появится на Земле, все давно закончится. У него не будет предмета для торговли. - Кроме твоего желания скрыть от Совбеза подробности, - напомнил Павел.
Атлант снова усмехнулся.
- Это решается просто. Переговоры с ящерами - дело тонкое. Может возникнуть крошечное недопонимание и… Ты ведь понадобился им не для дружеской беседы. Может получиться так, что Потапову не от кого будет получить доклад.
- Вот здесь ошибаешься, - изрек Павел, натянув на лицо фальшивую маску уверенности. Блефовать так блефовать. - Продать меня ящерам ты не сможешь.
- Неужели? - В легкой улыбке атланта было многое: сознание собственной силы, презрение к слабости оппонента, удовлетворение от абсолютного контроля над происходящим… И еще - малая капля сомнения. - Почему же?
- Потому что я уже говорил со смарром, - отчеканил Павел и, сделав паузу, во время которой господин Уний стремительно менялся в лице, закончил: - Ящерам нужен не я, иначе они уже получили бы искомое.
- Когда это было? - бросил атлант. Из всего сказанного больше всего его зацепило то, что смарры, оказывается, уже на Земле.
- Меньше часа назад, - подлил масла в огонь Павел. - Они явно могут следить за мной, потому что остановили прямо посреди шоссе.
- И ты вздумал привести их сюда?! - В голосе атланта промелькнула нотка паники, но он быстро справился с собой. В конце концов, куда больше личной безопасности его волновала возможная потеря инициативы.
- Почему бы и нет? - Павел пожал плечами. - Если это ускорит переговоры… Мне в любом случае терять нечего.
- Переговоры? - Атлант помедлил секунду, переваривая это слово. До сих пор оно не приходило ему в голову во время бесед с землянами. - Хорошо, пусть это будут переговоры. Но только после того, как ты назовешь истинную цель возвращения ящеров!
Павел очень постарался, чтобы его взгляд казался удивленным.
- Ты действительно считаешь меня идиотом? Как только я скажу хоть слово… Возможно, ты оставишь меня в живых, но из игры выбросишь точно.
- Я могу вырвать из тебя эти слова, - прошипел господин Уний, подавшись к землянину. И правая рука его снова медленно скомкала из воздуха трескучий клубок электрических нитей. - Поверь, земные палачи ничто по сравнению с моими мастерами! Впрочем, возможно, я сжалюсь и прикажу просто прочесть твою память…
Павел тоже наклонился к нему и доверительно произнес:
- А успеешь? Смарры могут быть здесь в любой момент.

Глава Миссии порывисто стряхнул с ладони сноп искр, вскочил, быстро прошелся по комнате. Остановился у витража, изображавшего почему-то герб Москвы. Должно быть, поверженный копьем змей наглядно отражал сиюминутное желание атланта.
- Хорошо, допустим, - резко бросил он, снова поворачиваясь к Павлу. - Чего хочешь ты?
Тот пожал плечами.
- Я уже сказал.

- «Паузу» и требования Потапова… - Глава Миссии кивнул. - Предположим, я согласился. Что ты хочешь в этом случае?
Павел наконец понял.
- Оружие. Защитный «колпачок». Троих слуг Посейдона в свое распоряжение. И… все-таки «паузу».
- Зачем она тебе сейчас? Все равно не сумеешь включить.
- Просто хочу, чтобы была под рукой в нужный момент. Свою ведь ты уже наверняка приготовил?
- Земная «пауза» в спецхране… - отмахнулся атлант, но Павел перебил его:
- Не думаю, что для тебя это проблема.
- Так… - повторил атлант, размашисто прошагал через комнату и снова уселся в кресло. - Предположим, я согласился…
- Не надо предполагать, - снова вставил Павел. - Просто соглашайся. Или я снова встречусь со смаррами один.
Такая перспектива не могла устроить господина Уния, но и сомнения были еще сильны.
- На твоем месте я так и сделал бы, - заявил он, пристально следя за глазами землянина. - Почему ты пришел ко мне?
- Потому что мне страшно! - рявкнул Павел, не сдерживаясь больше, и его эмоции говорили больше, чем слова. - Я боюсь этих тварей до чертиков и хочу хоть кого-то иметь за спиной во время разговора! И еще потому, что я готов делиться добычей, когда это выгодно… Даже если потом шеф намылит мне шею.
Атлант еще делал вид, что колеблется, но решение уже читалось в его взгляде. В конце концов, гораздо разумнее зарядить одну «паузу» Земного отдела, чем три гиперборейских. Тем более что люди все равно не могут пользоваться ею без посторонней помощи. Дело оставалось за малым: найти в себе силы признать человека своим равноправным союзником.
- Нам не хватит троих воинов, - проговорил наконец глава Миссии, и Павел едва сдержал ухмылку, услышав это «нам». - Наша доктрина предполагает не менее двух десятков служителей Посейдона для уверенного подавления одного смарра.
- Мы не собираемся его подавлять, - возразил Павел. - Нужно лишь отбить охоту напасть сразу. И потом… вдруг их будет двое? Ты рискнешь поднять весь боевой резерв Ассамблеи?
- Ассамблея не должна знать! - резко оборвал атлант.
Павел пожал плечами.
- Тогда нам должно хватить твоих телохранителей.
- Возможно… - Атлант еще секунду подумал и сделал следующий ход. - Оружие… Пожалуй, я найду его. А вот остальное…
- Без «паузы» шага не сделаю, - бросил Павел.
- Понадобится получить разрешение Совбеза на изъятие и вызвать гонца…
- Получай и вызывай. Для тебя это дело нескольких минут. И не экономь на мелочах, пусть гонец тоже включит «паузу».
- Ему понадобится несколько десятков субъективных минут, чтобы добраться сюда посреди ночи! Это непозволительное расточительство!
- Тогда вели ему бежать быстрее! Сколько субъективного времени в полностью заряженном приборе?
- Около пяти суток…
- Так о чем мы тогда спорим?
Атлант смерил землянина взглядом. И, прикрыв глаза, сосредоточился на передаче приказа в Миссию. Несколько секунд молчания - томительная, но необходимая пауза.
- Где ты собираешься искать смарров? - медленно произнес Уний, не поднимая век. - Они назначили тебе встречу?
- Можно, конечно, и поискать, - философски отозвался Павел. - Но тогда есть риск разминуться. Я разве не сказал, что они следят за мной?
Атлант распахнул глаза и целую секунду непонимающе разглядывал землянина. А потом выдавил несколько энергичных слов на языке Острова и вдруг расхохотался.
- Клянусь трезубцем Посейдона, ничего глупее я еще не слышал! - выговорил он через некоторое время. - Ничего глупее и ничего проще. Твоя простота, Головин, может сбить с толку кого угодно! Бесполезно разгадывать твои интриги, у тебя их просто нет! Мне следовало бы догадаться раньше… Еще когда ты проговорился в первый раз…
Павел в удивлении смотрел на главу Миссии, который, оказывается, все это время искал в его словах двойной или тройной смысл, запутывая сам себя.
- Ну что ж… - подытожил наконец тот, отсмеявшись. - Ты получишь оружие и «паузу», раз уж все так вышло… И раз уж ты все время говорил правду… Так, значит, по-твоему, нам просто надо дождаться, пока ящер позвонит в эту дверь?
Величественный жест господина Уния остался незавершенным.
Мелодичный сигнал дверного звонка взорвал напряжение атмосферы приемной комнаты, словно искра - горючую смесь. У воинов тоже были уши, и они великолепно понимали, что теперь было только два варианта: гонец Миссии или смарр.
Мгновенно забыв про землянина, тройка телохранителей переместилась к двери, заняв классическое для засады положение. Рука Павла непроизвольно дернулась к несуществующей кобуре. Господин Уний привстал в кресле, в его ладони, как и у бойцов, появился орихалковый стик.
- Войдите! - крикнул он, будто створка из нескольких слоев брони могла пропускать звуки.
Ближайший из воинов сделал шаг и отомкнул замок, мгновенно вернувшись в позицию готовности. Еще несколько секунд дверь оставалась неподвижной. Затем ручка осторожно повернулась и…
Слуги Посейдона ударили первыми.
Сразу два сияющих силовых жгута спеленали жертву, опрокинули на пол, втянули в прихожую. Третий воин, построив сложную комбинацию из стика и собственных пальцев, набросил на поверженного полупрозрачный пузырь какого-то поля…

Глава Миссии занес руку со стиком, на конце которого налилась добрая, величиной с кулак, шаровая молния…
Треск электричества, запах озона, прилипшая к телу наэлектризованная одежда… Да что за черт! Это так Уний представляет себе переговоры со смаррами?
- Эй, потише!.. - Щурясь и закрываясь рукой, Павел отшатнулся от разгула энергий. - Пусть сначала «паузу» отдаст!
Гонец Миссии действительно торопился, если поднялся в квартиру главы без звонка в домофон на подъезде. Но такого обращения он все-таки не ожидал.
- Отставить! - Окрик господина Уния перекрыл треск и гудение силовых жгутов, и свет роскошной люстры в холле показался Павлу тусклым после сияющего оружия атлантов. - Вставай, - приказал глава, пряча свой стик в набедренный чехол.
Наполовину оглушенный гонец сначала неуклюже поднялся на четвереньки, потом осторожно выпрямился. В присутствии высочайшего иерарха Миссии он не посмел вымолвить ни слова, но в глазах его ясно читалось все, что он думает по поводу излишней бдительности воинов.
- Ты был не очень расторопен, - проворчал глава, бросив взгляд на часы. - Семь лишних субъективных минут «паузы» ты оплатишь из своего жалованья.
Не прибавив ни слова, господин Уний протянул руку. На ладонь его легла маленькая серая коробочка с единственной кнопкой и сигнальным окошком, в котором без индивидуальной настройки на восприятие оператора можно было видеть лишь равномерное зеленоватое свечение.
Атлант повертел коробочку в руках, повернулся к Павлу:
- Ты все еще считаешь, что она нужна тебе?
- А почему я должен был передумать? - Павел пожал плечами. - Мое оружие?
- Я принес, - отозвался гонец, снимая с себя перевязь с кобурой. - Малый ручной лучемет гвардии инков. Правильно?
- Отдай ему. - Уний кивнул в сторону землянина, брезгуя прикасаться к оружию чужих богов. - Можешь быть свободен, возвращайся в Миссию.
Павел принял кобуру, придирчиво осмотрел индикатор заряда, заглянул под клапан кармашка с запасной батареей. И только после этого затянул перевязь на плечах. «Гюрза», конечно, была бы патриотичней, но землянам кривиться не к лицу. Разве что… Не потому ли атлант предпочел отдать ему лучемет, что керамические пули «Гюрзы» могли пробивать электрическое поле слуг Посейдона?
Гонец коротко поклонился в знак повиновения и повернулся к двери. Уний уже забыл о своем человеке: его внимание снова переключилось на землянина.
- Ты получил все, что хотел, - возвестил атлант. - Надеюсь, ты исполнишь и свои обещания.
- Это какие? - Павел нахмурился. - Я, кажется, ничего еще не обещал.
- Так ли? - Атлант склонил голову набок. - Ты всего-навсего обещал оплатить сделку с ящерами. Ведь только тебе известна их цена.
Павел сглотнул. Отпираться можно было сколь угодно долго и изворотливо, сути дела это не поменяло бы. Атлант был прав, итог устного договора сводился именно к этому: сыны Посейдона осуществляют силовое прикрытие, глава Миссии ведет торг, обеспечивая выполнение требований землянина, а тот оплачивает сделку.
Вот только цена его, кажется, не устраивала!
Проклятие! Как же слепо он ввязался в эту интригу, думая, что все рассчитал, и даже диктуя условия, сумел позволить себя облапошить! Кто сказал, что атланты - простаки? Даже если и так, то тягаться с ними не рядовому оперу отдела…
С этим что-то нужно было делать прямо сейчас, потому что, когда атлант с ящером хлопнут по рукам, будет поздно.
- Вот насчет цены… - проговорил Павел. Неуверенность ему изображать не пришлось, о том, что последует за его словами, он действительно мог лишь гадать. - Насчет цены… Боюсь, тебе придется блефовать. Мы не сможем расплатиться.
- Что? - Уний шагнул к землянину. Он не был выше или массивнее, но Павлу на миг показалось, что атлант навис над ним всей тяжестью одноименной античной скульптуры. - Ты все же вздумал играть со мной, человек?
На этот раз глава Миссии обошелся без электрических эффектов. Он больше не собирался запугивать, теперь все было всерьез. Ведь чтобы убить землянина, не нужны молнии, достаточно прикосновения.
- Подожди! - Павел невольно отступил, выгадывая мгновения, чтобы придумать убедительную ложь. - Никаких игр! Просто он захотел то, чего у меня нет!
- Говори! - приказал атлант, делая еще один шаг. - Или клянусь трезубцем: больше не пощажу!
Павел уперся в кресло и остановился. Да какого черта, в конце концов! Он все равно выстрелит раньше, чем Уний допрыгнет!..
Телохранители опередили его почти инстинктивный рывок к кобуре. Двое уже стояли слева и справа от хозяина, удерживая на стиках диски защитных полей. Третий занес руку для броска молнией…
Вот только ослепительный шарик так и не успел разгореться в его ладони.
От входной двери донеслось оглушительное «ш-ш-ш-ш…» - и атланты не смогли не оглянуться…
Смарр стоял в разверстом проеме. Позади него на некогда чистой лестничной площадке виднелся поверженный гонец, похоже, так и не осознавший до конца происходящего, когда из подошедшего лифта шагнул ящер…
Телохранители главы Миссии были подготовлены не в пример лучше: скорости их реакции на угрозу мог бы позавидовать самый крутой коммандос из самых дешевых шедевров Голливуда… Но только не смарр. На первого он даже не стал тратить магию, оружие предков сработало лучше колдовства.
Рывок вперед, щелчок челюстей с дюймовыми клыками… Край капюшона потемнел от крови убитого, а воин с надкушенной шеей мешком рухнул под ноги рептилии…
Два жгута ударили из рук уцелевших. Прямое истечение энергии без преобразования в молнию, плазменный шар или силовое поле… Самое мощное, что могли предложить атланты в ближнем бою…
Вот только ящер уже рявкнул охранное заклинание и, удерживая перед собой светящийся щит, комкал другой рукой сгусток огня…
Уний наконец выхватил свой стик, раскинул перед собой и воинами диск защиты. Павел добрался до кобуры, отчаянно понимая, что стрелять сейчас бесполезно… Не так он представлял себе новую встречу. Совсем не так!
Смарр закончил боевое заклинание, и клуб огня сорвался с его крапчатой ладони. Без видимых потерь призрачное пламя пронизало защиту главы Миссии и ударило в грудь одного из воинов. Переставшее быть живым тело откатилось в дальний угол холла…
Последний воин что-то выкрикнул и бросился вперед. Не дать ящеру времени для колдовства - единственный шанс уцелеть.
- Назад, Головин!
Уний схватил Павла за шиворот, увлекая за собой к дальней стене. А посреди холла уже вился неуловимо быстрый клубок движений. Рукопашная схватка с ящером… Кто бы мог подумать, что это возможно?
Воин успевал уворачиваться лишь чудом. Челюсти, лапы, мощный хвост… Для смарра оружием было все его тело, и все-таки он не успевал. Слабые, но частые ответные выпады атланта жалили словно пчелы. Плащ опал горелыми лохмотьями, обнажая поразительную пластику атакующей рептилии… Дорогой ковер летел клочьями из-под когтей… Вдребезги разлетелся хрустальный столик, покатилось, треща деревянным скелетом, кресло…
И вдруг все кончилось.
Стик атланта блеснул в последний раз электрическим сполохом, скатываясь из расслабленной руки. Шейные позвонки сына Посейдона хрустнули под тяжестью мозолистой лапы.
И наступила тишина.
Смарр медленно оглядел сначала мертвых противников, потом живых. Подобрал с пола дымящиеся ошметки ткани, набросил на плечи. Плащ оказался безнадежно испорчен, но удивительным образом укрыл смарра целиком. Недостаток ткани тот компенсировал магической тьмой, заполнившей прорехи.
Не пострадал лишь капюшон, зев которого теперь был обращен к выжившим.
Нет, только к атланту!
- С-ыны Пос-сейдона… - прошипел ящер. - Зач-чем?..
Он не смотрел на Павла, но сомнений в том, кому именно обращен вопрос, не возникало.
Землянин молча открыл и закрыл рот. Отвечать было нечего, любые слова оказались бы фальшью. Истинные эмоции и желания смог бы выразить только выстрел из лучемета… Но пока ящер готов к удару, давить на кнопку было нельзя.
- Позволь мне… - хрипло произнес Уний, не отрывая глаз от растопыренной крапчатой пятерни, направленной в его сторону. Бесполезное защитное поле атланта угасло, орихалковый стик опустился к полу, но многолетний опыт словесных игр уже брал свое: глава Миссии нащупывал почву для начала диалога. - Ты же пришел не для драки. Зачем напал?
- Вы лиш-шние… - Смарр качнул капюшоном, и ладонь его сжалась в щепоть, в которой блеснула зловещая ледяная игла. Отправить ее в полет для ящера было проще, чем для землянина спустить курок.
- Подожди! - выкрикнул Павел. Все его расчеты, все договоренности с атлантом пошли прахом. Надежда на умение главы Миссии вести переговоры рухнула - рептилии просто не нужны были никакие переговоры. - Подожди!..
На удивление, смарр отреагировал. Ледяная игла дрожала от нетерпения, но так и не покинула его ладонь, раструб капюшона обратился к землянину.
- Не стреляй, - попросил Павел и сглотнул.
Какой ему толк в том, что атлант выживет? Уний на его месте не стал бы даже пытаться помешать рептилии, а к виду отнюдь не безвинной крови Павлу давно не привыкать… Может, все дело в том, что один на один с ящером у него совсем не было бы шансов? Ни на драку, ни на диалог?
- Ты станешь врагом Атлансии. - Влажные пальцы землянина перебирали по рукояти оружия… Бесполезного оружия, но его тяжесть в ладони придавала чуточку уверенности. - Ты должен помнить, что такое старший иерарх Миссии, вы же сами недавно из Ассамблеи!
- В Ас-с-самблее - никогда… - отрезал смарр и, вновь повернувшись к Унию, повторил: - Лиш-шний… Хоч-чешь спас-сти?..
Павел думал целую секунду. Положительный ответ наверняка тянул за собой какие-то обязательства, а быть обязанным смарру - смерти подобно. С другой стороны, никогда еще землянину не выпадало шанса заполучить в должники самого главу Миссии…
Чушь! Все не то! Просто ему действительно страшно снова остаться один на один!..
- Хочу, - выдохнул Павел. - Что тебе нужно за это?
Капюшон ящера удовлетворенно качнулся.
- С-скажи ц-цену…
- Цену на что? - среагировал Уний, как будто не его жизнь висела на волоске. - Может быть, я смогу предложить тебе товар лучше?
Нет, это уже не было попыткой продать ненавистного землянина. К чему смарру покупать то, что можно просто взять? Но упустить случай хоть немного набить себе цену атлант не мог.
- Молч-чи… - оборвал ящер. - Ты с-сам товар… - И снова взглянул на Павла сквозь кромешную тьму капюшона. - С-слуш-шаю…
- Моя цена - твой уход, - выдавил Павел и облизнул губы. - Ты исчезнешь и больше никого не убьешь.
- Головин! - прошипел Уний. - Что ты мелешь, глупец?
Даже под прицелом он не забывал об ускользающей выгоде.
- Вс-се?.. - Голос ящера почти не передавал интонации, но в этот раз Павел почти явственно услышал удивление. Только гадать, не продешевил ли, было некогда: если смарр согласится уплатить… - Глупец-ц, - сообщил тот вслед за атлантом. - Я с-соглаш-шался на больш-шее…
- На что? - Кажется, Уний едва сдерживался, чтобы не ударить землянина молнией. - На что ты соглашался? И что ты покупаешь, во имя Посейдона?..
- Это здес-сь…
Вот и все, главное сказано. Сейчас ящер укажет на того, за кем пришел, и тогда останется только стрелять.
Павел судорожно сдвинул переключатель режимов с луча на разряд. Слишком опасно в ближнем бою… Однако не более, чем сама схватка с ящером.
- Что - это?
Удивленный вопрос Уния почти застал землянина врасплох - от первого выстрела его отделяло лишь мгновение. Но перст рептилии указывал совсем в другую сторону…
Куртка, оставленная на кресле, почти не пострадала во время боя нелюдей. Она лишь слетела с подлокотника, и кто-то из сражающихся пинком загнал ее в угол.
Всего лишь куртка… В кармане которой…
Когда до землянина наконец дошло, он не сумел удержаться от хохота, хотя смех этот вышел горьким. Он громоздил нелепость на нелепости, один страх на другой. Он мучился от безысходности, пытался торговаться и играть в дипломатию. Он подставил верховного иерарха Миссии Атлансии и фактически убил троих его бойцов… А все дело, оказывается, было в языковом барьере и готовности видеть угрозу в любом жесте смарра.
Положительно невозможно в такой ситуации удержаться от смеха… Даже если это в последний раз в жизни.
Продолжая хохотать и придерживая рукой с лучеметом заколовший бок, Павел доковылял до своей куртки и пиком отправил ее к ногам смарра.
- Забирай… Пусть хоть пропадом пропадет…
Кольцо с проклятым камнем оси, звякнув, выкатилось из внутреннего кармана и вопреки законам гравитации вспорхнуло в ладонь рептилии, из которой уже исчезла ледяная игла.

Предыдущая страница 18 Следующая страница


19 Игорь Огай

- Что?.. - У господина Уния на секунду отнялся язык. - Откуда?.. Ты хоть понимаешь, что я за одно это растопчу весь твой Земной отдел!..
- Не купец-ц, - констатировал ящер, и Павел руку бы дал на отсечение, что в его шипении прозвучало торжество. - Я обещ-щал вс-сю с-свою кровь… Ты продеш-шевил…
- Свою? - тупо переспросил Павел, переставая смеяться и утирая проступившие слезы. - Почему - свою?
- Он действительно сказал тебе это? - Казалось, атлант сейчас пошатнется и упадет замертво. - Воистину Посейдон лишает разума того, кого желает наказать! Посылая удачу лишь избранным.
- Да что такое-то? - взорвался Павел. - Что тебе опять не так?!
- Теперь мне все так, - облегченно выдохнул атлант и, сделав нетвердый шаг, уселся на перевернутое кресло. - Просто на секунду мне стало дурно от мысли, что ты мог согласиться… Этот ящер обещал тебе служение своего гнезда в обмен на артефакт. Служение в одном, но зато любом твоем желании. Ваша сказка про мальчика Аладдина врет лишь в части описания облика джинна - ты мог бы получить все, что захотел… Или что захотел бы Потапов, а уж он не упустил бы случай сформулировать нужное желание… Но боги все-таки оказались милостивы ко мне.
- К черту! - выругался Павел. - Идите все к черту с вашими тайнами и ритуалами!.. А ты!.. - Ствол лучемета взметнулся в сторону ящера. - Ты можешь отправляться прямо сейчас! Это твоя цена, не забыл?..
- Фальш-шивка!.. - Тон смарра повысился с шипения до рева, ящер порывисто шагнул вперед. Кончик ствола почти погрузился во тьму капюшона, но смарр, похоже, совершенно не страшился оружия инков. - Ты с-сказал ложь!.. С-сила камня ис-страч-чена!..
- Ну да… - Растерянности в голосе землянина было больше, чем испуга. - Ты не знал? Вы же сами подбросили кольцо сектантам!
- Не мы… - прошипел ящер. - Ус-спели ис-стратить!.. Теперь с-смерть…
- Кому? - осторожно осведомился атлант.
- Ему… - неожиданно донеслось в ответ.
И всем троим понадобилось целое мгновение, чтобы понять: никто из них не мог произнести это короткое слово.
- Во имя Посейдона… - выдохнул Уний.
Землянин рывком перенацелил оружие в сторону двери, но палец на кнопке все же удержал.
И лишь ящер начал действовать сразу. По-звериному порывистый рывок-перекат в сторону, молниеносный разворот, выброшенные из-под плаща в неведомом магическом жесте руки…
Вот только вторая, тоже закутанная в совершенно целый пока еще плащ фигура имела одно мгновение форы.
Когда борются равные, зрелища не получается. Красота выпада уступает эффективности, изящность защиты - надежности. А мизерная разница в мастерстве становится решающей.
Один смарр нападал, другой защищался, и воздух между двумя магами дрожал подобно мареву. Никакого огня, льда или молний - лишь голая сила против голой силы.
Миг… Другой…
И шаткое равновесие нечеловеческой схватки пошатнулось. Из глотки вновь пришедшего донеслось глухое ворчание, и он сделал коротенький шаг вперед.
Павел перебросил ствол на обороняющегося, потом - рывком - обратно. Казалось, малейшее вмешательство, и чашу ужасных весов можно склонить в нужную сторону. Только вот какая из сторон нужнее?
- Во имя Посейдона… - повторил атлант, закрывая рукой зрачок ствола. И пояснил в ответ на удивленный взгляд: - Ты сегодня спас меня, я хочу поквитаться. Пробьешь их защиту - умрешь.
Рычание пришельца стало явственней. Он сделал еще один шаг вперед, и бывший преследователь Павла наконец отступил. Какие энергии давили на него? Какие заклинания - атакующие и оборонительные - метались между магами? Ни один из гуманоидов никогда не постигнет этого… разве что менталы.
Менталы?!
Взгляд Павла уперся в кольцо, лежащее теперь точно посередине между двумя рептилиями. А торговля-то, похоже, не закончена! Ассоциация проскочила яркой искрой, но Павел поспешно затолкал свою мысль обратно в подсознание, всерьез опасаясь, что ее подслушают.
Нападающий прошипел что-то на своем языке. Обороняющийся ответил… И в тот же миг упал на одно колено. Пришелец сделал странное движение руками, будто разводил двери лифта. И бросился вперед. Молниеносный выпад, хруст плоти и костей… Два капюшона сомкнулись, а мгновение спустя нападающий уже отступил. Тело первого смарра с глухим стуком обрушилось на искореженный паркет, и Павлу показалось, что оно стало на голову короче.
- Зараза… - прошептал землянин.
Гость отступил от поверженного еще на шаг. Нагнулся, бережно поднял кольцо и повернул свой капюшон к Павлу.
- Здравс-ствуй, Головин…
Тот вздрогнул, словно от оплеухи. И секундой спустя опустил оружие.
Все голоса смарров для людей одинаковы, но назвать землянина по имени мог только один из ящеров. Бывший друг, дравшийся плечом к плечу… Бывший соперник, терпевший поражение в интригах… Бывший враг, кровавой победе которого помешал лишь случай…
Кем он станет теперь?
- Здравствуй, Чщахт, - проговорил Павел. И, почувствовав, что ноги больше не держат, присел на остатки кресла. - Хоть и не знаю, стоит ли желать тебе здравствовать…

6

В удобствах ящер не нуждался. Прихотливо сложившись под своим плащом, он уселся прямо на пол, как собака - на все четыре лапы. Зрелище было экзотичным до нелепости, и Павел едва не расхохотался снова. С нервами, конечно, надо что-то делать, но смарр, выполняющий команду «сидеть» в ожидании косточки от хозяина… Как хотите, но это было слишком.
Атлант не увидел в ситуации ничего комичного - его раса так и не нашла общего языка с четвероногими своего мира. На с трудом сдерживающегося землянина Уний косился с нескрываемым раздражением.
Смарру же было наплевать. Как обычно.
- Я приш-шел… - сообщил он очевидное. И, подумав секунду, уточнил: - Ус-спел… Плох-хо…
- Куда ты успел? - хмуро выговорил Павел. - То есть… К чему?
- С-сюда… - невозмутимо пояснил ящер. - К с-схватке…
Павел вздохнул: каков вопрос, таков и ответ. Ладно, можно и с другого боку…
- И что дальше? В кольце больше нет заряда.
Выглядеть умнее, чем есть, - это самое лучшее, что у Павла получалось. Обычно обман раскрывался быстро. Но порой соперник успевал проговориться о чем-нибудь важном.
- Плох-хо… - повторил ящер. - С-смерть… Вс-се равно вернуть…
- Он тоже говорил про смерть. - Павел кивнул на обезглавленное тело, залившие кровью половину холла. - И оказался прав, хотя наверняка имел в виду кого-то другого. Что это за камень, Чщахт? Неужели все это его стоит?
Павел окинул взглядом разгромленное помещение, трупы… И только тогда до него вдруг дошло: все действительно было из-за этого камня. Не только гибель троих бойцов и незнакомого смарра - его утреннее «недоразумение» с ассамблейщиками, сожженная дача шефа, бессонная ночь за рулем почти на пределе нервов… Едва не погибший в огне Градобор, плен Потапова в вероятности гипербореев, будущие разборки в Совбезе и почти наверняка грядущий кризис в отношениях с нелюдями…
Все это было и будет только потому, что ящерам приспичило вернуться на Землю за этим камнем. Ну что за сволочизм? Почему Градобору не удалось сжечь побрякушку тогда в лесу!
- С-слиш-ком с-сложно с-сказать… - произнес ящер.
Землянин кивнул: ничего другого от смарра ждать и не приходилось.
- А ты попробуй. Мы постараемся вникнуть.
Однако в этот раз Павел ошибся, смарр вовсе не собирался уходить от разговора. Он тихо прошипел что-то под нос и, оторвав одну лапу от пола, быстро сплел в воздухе невидимый узор.
Подождав еще секунду в ожидании эффекта, Павел пожал плечами и молвил:
- Ну и что?
- Ничего особенного, - ответил ящер. - Так будет быстрее…
- …Человек может быть полезен, - сказал ящер. - Возможно, и атлант…
- …Надо рассказать… - произнес ящер. - Крошечный шанс… Нельзя не использовать…
Павел часто заморгал и даже тряхнул головой, прогоняя приступ головокружения. Возможно, он опустился бы на пол, если б уже не сидел.
Смарр больше не шипел подобно проколотой шине, деля фразы на отдельные наборы слов. Теперь он говорил более ясно, чем любой гуманоид. Говорил тремя голосами одновременно, каждый из которых звучал одинаково громко и одинаково понятно. Вот только человеческому восприятию пришлось туговато…
- Что это было? - пробормотал атлант, испытывая, видимо, такое же ощущение дезориентации. Он устоял на ногах, но отчаянно сжимал руками виски, будто боясь, что расколется череп.
- Это я, - ответил ящер. - Мы говорим так…
- …Люди одиноки, - сказал ящер. - Они говорят лишь за себя…
- …Стоит ограничить смысловые уровни, - произнес ящер. - Затрудняет восприятие…
Вот, значит, как! Павел и Уний переглянулись, одинаково ошеломленные пониманием. Сколько ящеры твердили: что знает один смарр, знает гнездо; что говорит гнездо, говорит каждый смарр. Как же долго гуманоиды - люди и нелюди - воспринимали это лишь как фигуру речи, вместо того чтобы задуматься о буквальном смысле…
Первый голос, несомненно, принадлежал самому Чщахту. Второй… Кому? Целому гнезду с его бесчисленными родственными коленами? И если так, то чей тогда третий, вещающий не мысли, но выводы?
А может быть, это действительно лишь несколько уровней мышления: первый - коммуникативный, второй - аналитический, третий - уровень выработки решений?
- Я постараюсь говорить проще, - объявил Чщахт. - Иначе вы будете слишком долго слушать.
Павел напрягся, но других голосов не зазвучало. Вздох облегчения вырвался помимо воли.
- Ты спрашивал про камень, - напомнил смарр. - Я постараюсь объяснить это словами. Не поймешь - используем второй смысловой уровень. - Атланта он ни разу не удостоил персональным обращением, но и прогонять, похоже, не собирался. - Слушай же, человек…
Смарры. Самая могущественная раса бывшей четверки. Самая стабильная ветвь после Земли. Самая загадочная и непостижимая из цивилизаций, с которыми когда-либо удалось завязать длительные отношения. Сплошные эпитеты и сплошные вопросы. Вот только звучал ли когда-нибудь среди них главный: насколько вероятен мир, обитатели которого ежедневно попирают самые основы законов мироздания? Почему Смаррь стала настолько стабильной здесь, в материальном окружении Ствола, а, к примеру, не в мире менталов, где первично сознание, лепящее материю по своему хотению?
Да, можно сказать, что во вселенском Древе возможно все, и успокоиться. Но согласно всем канонам принятой в Ассамблее теории вероятностей ветвь ящеров должна была мелькнуть, подобно яркому, но обреченному на гибель метеору, и сгинуть в Хаосе миллионы лет назад, когда цивилизация прямоходящих приматов еще и не собиралась зарождаться.
Однако Смаррь уцелела. И не просто уцелела - оттянула на себя добрых пятнадцать процентов индекса вероятности - недостижимая мечта для атлантов, гипербореев и инков, вместе взятых. И заодно стала самой старой разумной расой Ствола Земли.
Как? Почему?
Ответ мог быть лишь один: вопреки.
Вопреки стихиям, законам и всем вероятностям Древа. Вот только на такой ответ способны лишь разумные.
Когда-то в мезозое, где-то между юрским и меловым периодами, на Землю заглянул кто-то из могучих. Может быть, менталы, которые наверняка уже существовали тогда в своем альтернативном Стволе первичного сознания. Может быть, иная раса, ушедшая в Хаос пару миллионов лет спустя. Возможно, они сделали это по ошибке, заблудившись, или предприняли сознательную попытку колонизировать мир, занятый лишь примитивными рептилиями, мозг которых не имел шансов развиться в полноценный носитель разума.
Слишком много времени, слишком изменчива вселенная… Невозможно даже предположить, кем или чем они были. А возможно, и не было никого - просто случился такой вот удачный удар молнии в жерло вулкана, где в перегретой лаве рождался новый алмаз… Один шанс на… Но ведь во вселенском Древе возможно все!
А когда вновь рожденный или забытый кем-то из сверхлюдей камень зациклил время, открыв попутно крошечный, но постоянный прокол в Хаос, история Земли в очередной раз разделилась. Девяносто девять и девять в периоде процентов индекса достались наиболее вероятной ветви, ушедшей вперед - к гибели динозавров и эволюции млекопитающих. А мир с миллиардной долей вероятности существования застыл в своем мезозое, и ящеры получили время на свою собственную неспешную эволюцию…
Едва ли не с трепетом Павел посмотрел на кольцо в руке Чщахта. - Сколько же ему лет? - выговорил он.
- Чуть больше полутора сотен, - произнес смарр. - Это не оригинал. Сила первого Ловца Веков иссякла тысячи столетий назад. К счастью, в то время мы уже поднялись на две лапы. А великий пескоед Шшинц нашел способ изготовить копию, своевременно напоив ее силой из первозданного источника.
- Из Хаоса… - хмуро уточнил атлант.
- Из Хаоса, - подтвердил ящер. - Вы много спорили, на чем основана магия. Вы долго пытались украсть секрет, а когда не удалось, просили продать его за огромную, по вашему мнению, плату. Но вы так и не поняли одного - могущество гнезд Смарри не продается. Иначе его слишком просто будет отнять насовсем.
- Я не понял, - сообщил Павел. - Какая связь?
- Могущество, разделенное даже с другом, - потерянное могущество, - изрек Чщахт. - Каждое мое заклинание - это частичка Хаоса. Его частное проявление, которое я впускаю в ваш слишком материальный мир. В Хаосе нет законов, и он легко нарушает их здесь. Так мы рождаем пламя, останавливаем время, поднимаемся в полет…
- Боги, как просто, - прошептал ошеломленный атлант. Вскочил, прошелся по комнате: в глазах его уже светилось предвкушение собственного возвышения. - И как… сложно. Понадобятся столетия, чтобы выработать технику выделения частностей…
- Нам понадобились миллионы лет, - оборвал Чщахт. - Но ты можешь не беспокоиться на этот счет. Наша тайна останется нераскрытой, и еще долго никто не посягнет на нее.
- Но… Мы … - Павел мгновенно оказался на ногах, потому что слова ящера могли означать только одно.
Интересно, насколько драка с сородичем истощила смарра? Может быть, теперь сгодится и лучемет?
- Я могу вас убить прямо сейчас, - развеял мимолетную надежду смарр. - Но это не нужно. Мои слова более летучи, чем звуки, из которых состоят. Через несколько часов они испарятся из вашей памяти. У всех, кому вы успеете рассказать, - они испарятся тоже.
- Ладно, - не стал спорить Павел. - Допустим. Зачем тогда ты рассказал?
- Я не знаю. - Смарр качнул головой, словно сам удивился сказанному. - Последнее предсказание удалось сделать семь дней назад, и оно получилось очень неточным. Ход событий остался скрыт, мы увидели лишь того, кто станет их проводником. Ты способен что-то сделать, землянин. То, что остановит наступающий тлен разума Смарри.
- Опять предсказания, - прошипел Павел. - С утра одни! - Он кивнул в сторону атланта. - Увидели, блин, источник угрозы!.. Теперь другие! Не кажется ли вам, что все эти пророчества делают вместо вас вашу судьбу?
- Так всегда было, - согласно кивнул смарр.
- И так всегда будет, - неожиданно присоединился атлант. - И вы, люди, со своей неистребимой жаждой вычислить будущее ничем не лучше. Стоит лишь научиться - и станете такими же фаталистами…
Павел смерил взглядом сначала одного, потом другого. Кошмар! Философский диспут во время чумы!..
- Это кто? - Он ткнул пальцем в распростертое тело в обгорелом плаще. Обезглавленным оно все-таки не было, не мог же в самом деле Чщахт проглотить голову побежденного за один мах.
- Фаталист, - выдавил смарр.
- Что?! - Павел едва не подпрыгнул. - Да вы совсем сдурели? Так и будете трепаться, пока разум совсем не сгниет?!
- Он фаталист, - повторил смарр. - Самый адекватный перевод на русский. Рок, судьба, фатум… Новая религия. Когда свет цивилизации меркнет, в лучах ее заката неизбежно поднимется пророк, который скажет, что отцы гнезд ведут мир к гибели и что только он знает, как избежать кары судьбы. Его станут слушать многие, и среди них найдутся такие, кто рискнет головой, лишь бы добыть средство воплотить самые безумные планы… - Ящер задумчиво перекатил кольцо с камнем из одной ладони в другую. - Наш разум - вызов всем законам Древа. Хаос, которым мы пользуемся как инструментом, разрушает нас самих. Медленно, очень медленно… Но неизбежно. Все меньше рождается разумных в гнездах. Многие из семейств навсегда ушли в Хаос. Другие отторгли разум и скатились к первозданной дикости. Мы сильны еще в Древе, но отступаем в своем собственном мире…
- Вы обречены… - прошептал вдруг Уний, не спрашивая, но утверждая. - Клянусь трезубцем, кто мог подумать?!
- Да, - ответил ящер, и атлант не сумел сдержать торжествующего возгласа. - Или нет, - продолжил ящер невозмутимо. - Я не фаталист. Я буду биться за Смаррь до последнего глотка воды, и со мной, слава Хаосу, все еще идет большинство отцов гнезд. Вот только без Ловца Веков мы не сможем сделать много. Ибо магия иссякнет рано или поздно.
- Чтобы услышать однажды эти слова, стоило родиться на свет, - изрек атлант. - Головин, предупреждаю: если ты хоть пальцем двинешь ради ящера - уничтожу на месте. Не знаю, что ты можешь сделать, но наши прогнозы не ошиблись - ты действительно становишься средоточием угрозы.
Павел вздохнул.
Вот так это обычно и происходит. Ассамблея - основа стабильности и поддержания порядка в Древе… Только почему же партнеры здесь так быстро становятся соперниками, а друзья - врагами? Не может же быть, чтобы в этой вечной диалектике и заключалась стабильность? Или может?
Было бы жаль, но сдачу в этом случае можно давать лишь той же монетой…
- Сдаюсь, - признал он. - Я знаю, как помочь ящерам, но уступаю грубой силе…

Глава Миссии среагировал первым. Он был достойным сыном Посейдона, но все же не воином, только это и спасло жизнь землянину.
Смарр ринулся наперерез двум шаровым молниям, без видимых последствий поймал их голыми руками и демонстративно хлопнул в ладоши. Огненные шарики звонко лопнули, осыпав ящера и отпрянувшего Павла водопадом искр.
- Подумай, прежде чем повторить, - посоветовал Чщахт атланту. И повернулся к Павлу: - Говори, человек.
Тот лишь покачал головой.
- Твой сородич предлагал мне обмен. Очень выгодный обмен… Почему тебе я должен сказать просто так?
- Не просто так, - выдохнул Чщахт. - Назови цену.
Павел помедлил секунду, преодолевая мгновение дежавю и набираясь смелости. И наконец выпалил:
- Мне нужна вся твоя кровь.
- Никогда… - выдохнул Уний. - Никогда ты не получишь…
Павел уже знал, что тот собирается сделать. Он понял это, едва атлант начал говорить, но предпринять что-то категорически не успевал…
В миг, когда кнопка «паузы» со щелчком утонула в корпусе прибора, землянин должен был умереть. Он даже зажмурился и задержал дыхание в ожидании неотвратимого удара… Лишь спустя пару секунд осознав, насколько это было глупо. Если бы атлант ударил из-под «паузы», человек не успел бы даже испугаться.
Господин Уний отпустил кнопку и снова утопил ее. Потом снова - несколько раз подряд.
- Неужели ты думаешь, что я должен бояться собственного артефакта? - удивленно и даже с обидой проговорил Чщахт. - Ваши «паузы» перестали работать, как только я появился.
Павел мог ждать от атланта любой реакции, от новой атаки до попытки начать переговоры. Любой, кроме этой…
С криком «Да подавись!..» глава Миссии швырнул бесценную коробочку прямо в зев капюшона, в морду ящеру. Не тратя лишних движений, тот совершенно по-собачьи дернул головой и, видимо, поймал ее зубами. В тот же миг Уний метнулся через распахнутую дверь на лестничную клетку и скрылся за косяком, прежде чем смарр успел швырнуть ему вдогонку боевое заклинание.
Челюсти энергично сжались, обломки пластика и электронно-магической начинки посыпались на пол. А Чщахт сорвался с места, метнулся к двери и тут же отпрянул назад, как будто налетел на стеклянную стену. Оглянулся на землянина - тьма под капюшоном уже налилась зловещим багровым отсветом.
- Быстрее! Его нельзя отпускать!
- А я при чем? - Удивление Павла было вполне искренним: мало кто мог потягаться в погоне с рептилией.
- Мой ареал пребывания в Стволе зациклен на тебя! Только так я мог найти быстро…
Павел вполне от души матюкнулся и ринулся в дверь мимо Чщахта.
Площадка давно пуста, еще бы!.. Вниз по лестнице - пролет за три прыжка… Ящер несся рядом невесомой тенью… Третий этаж - никого!.. Второй… Первый… Проклятие! Подъездная дверь успела запереться… Смарр всем весом ударил в створку, сталь выгнулась, выпирая наружу, но выдержала. Значит, еще секунда на поиск кнопки…
Невесть откуда взявшаяся парочка шарахнулась от распахнувшейся двери и вывалившихся из нее…
- Где?! - Павел подскочил к парню. - Только что вышел отсюда, куда побежал?!
Тот лишь мотал головой, отступая и пытаясь вырвать свой рукав.
- Милиция!.. - не очень уверенно, но довольно пронзительно крикнула девица, вцепившись в другой рукав парня, и Павел выпустил бесполезного «языка».
- Кыш-ш отс-сюда… - шикнул на них появившийся рядом ящер в своей прежней манере. Он снова накинул сброшенный во время спуска колпак и выглядел почти пристойно. Мало ли кто как одевается в Москве? Сумасшедших в городе хватало во все времена. Вот только не у каждого из-под капюшона вырывается пар, как от горячего лошадиного дыхания.
- Ушел! - Павел сплюнул на заснеженный тротуар, и Чщахт не стал переспрашивать, про кого он говорит. - Сейчас всю Ассамблею приведет…
Смарр аккуратно обошел землянина и остановился прямо перед его лицом.
- Я плач-чу ц-цену… - сообщил он. - Как вос-становить?..
И на его раскрытой ладони появился Ловец Веков.
- Как? - повторил Павел, судорожно прикидывая, не продешевил ли. - Это еще не точно. Может не получиться.
- С-скажи…
- В общем, есть одна… Один человек… Но она не обязана подчиняться и может захотеть что-то для себя.
- Заплач-чу вс-се…
- А может послать нас к черту, - заключил Павел. - И давить я не вправе. Могу лишь попробовать попросить.
- Прос-си… - согласился смарр.
- Ладно. - Павел протянул руку. - Попытка не пытка. Давай камень.
Чщахт медлил, и багровая тьма пульсировала под его капюшоном.
- Тебе нельзя со мной, - пояснил Павел, угадав его колебания. - Увидев, она сначала развоплотит тебя и лишь потом станет слушать. Да и не стану я вас сводить. Нужен результат - давай камень.
Смарр помолчал еще секунду. Потом протянул землянину кольцо.
- Обманеш-шь… Умреш-шь…
- Да, я знаю. - Усмешка вышла кривой. - Я привык…
Фраза оборвалась в пустоту - смарра перед ним уже не было. Павел вытянул руку, пошарил перед собой - совсем нелишняя предосторожность, когда имеешь дело с волшебником. Однако пальцы не наткнулись на грубую ткань плаща, а снег не хрустнул под невидимыми лапами. Конечно, иллюзия могла быть сложнее, чем простая невидимость, но не палить же теперь перед собой из лучемета…
Отыскав глазами сергеевскую «девятку», Павел не спеша двинулся к машине, и было бесполезно спрашивать себя, зачем он снова ввязался в авантюру по спасению мира, да еще и не своего собственного.
Он обещал Тамаре вернуться утром. Ну что ж, почти не нарушил слова. Ведь половина шестого - это уже почти утро? Дорога съела ровно двадцать минут. Едва ли не самые спокойные двадцать минут за последние сутки. От Павла теперь почти ничего не зависело. Тома либо согласится зарядить камень оси, либо нет. Смарр либо выполнит обещание, либо нет. Ассамблейщики либо найдут его, либо нет… А главное, все решится практически без его участия, потому что единственное, чем он мог бы повлиять на грядущие события, - это не возвращаться сейчас в гостиницу.
Тома открыла на первый же стук - сразу распахнула дверь, даже не спрашивая «кто?». Павел разинул было рот для отповеди, но смолчал. Она явно не спала этой ночью, а для бодрствующего ментала почувствовать угрозу…

Предыдущая страница 19 Следующая страница


Предел обороны 20

- Рано у тебя начинается утро, - сообщила она, отступая от двери.
- Обычно, как у всех, - буркнул Павел. - Просто порой затягивается вечер…
- Вечер - это да, - туманно отозвалась студентка. - Если с хорошим человеком… Да под коньячок…
- Какой еще?.. - удивился Павел. И только тут вдруг словно прозрел.
Вешалка. Обувная полка. Запах дешевого табака на всю квартиру.
Для следующей реплики Павел набрал в грудь побольше воздуха.
- Сергеев! Какого хрена?!
- А я виноват, что тебя дома вечно нет? - раздалось в ответ из гостиной. - Заходи давай, чего в коридоре трешься, как неродной?
Совет был насколько наглый, настолько и дельный. Павел хлопнул дверью и под виноватым взглядом Томы прошел в собственный номер.
Опер развалился в его любимом кресле напротив выключенного телевизора. Его ноги - без ботинок, слава богу, - покоились на журнальном столике. Кроме них, здесь же пребывала переполненная окурками пепельница, пара оберток от сникерсов и две бутылки из-под «Русского стандарта» - одна пустая, другая початая.
Початая до половины была заполнена темно-коричневой, даже на вид немного тягучей жидкостью.
- Слушай, ты коньяк розливной, что ли, брал? - расслабленно осведомился Федор. И, не дожидаясь ответа, добавил: - Хороший, черт. Местечко запалишь?
Павел обернулся на Тому - та легонько пожала плечиками.
- Ну не пью я водку, - сообщила она. - Ну извини.
- А я пью, - выдавил Павел. - Особенно сегодня, знаешь… Такой, блин, вечерок выдался.
- Ну ладно, погоди. - Она взяла пустую бутылку и отправилась в ванную.
Павел проводил ее совершенно диким взглядом и, пнув ноги Сергеева со стола, прошел к другому креслу. Уселся.
Вот такая вот история, значит… Метр шестьдесят с кепкой, пятьдесят пять килограммов живого веса, серые наивные глаза и абсолютное могущество. Повелительница мира, блин, не больше и не меньше. Менталы тысячу раз правы - чем скорее дар Тамары рассосется, тем лучше. Лучше для всех, и в первую очередь - для нее самой. Планы шефа и надежды Филиппыча привлечь ее для работы в отделе были чистой воды авантюризмом.
- Ты как здесь? - спросил Павел, не особенно-то интересуясь, если честно, ответом.
В ванне характерно булькала вода. И параллельно с бутылкой душа его наполнялась ледяным страхом. Не в первый раз Павлу стоять между сильными мира сего, смягчая удары молота по наковальне собственными нервами. Но, пожалуй, еще ни разу чужая сила не была в руках столь непредсказуемой особы. Если не сказать - взбалмошной, опасной не злыми намерениями или планами по переустройству вселенной, а элементарным отсутствием жизненного опыта и юношеским суждением о мире в черно-белых красках.
- Да сам толком не знаю, - признался опер. - Филиппыч позвонил, просил навестить да присмотреть… Тачка моя цела у тебя?
- Что? - Павел с трудом сосредоточился на происходящем. - Да, цела… А мой «Мерседес»?
- Вдребезги. - Довольная улыбка Федора растянулась до ушей. - Как ты и просил. Но знаешь, это того стоило - видеть рожу Градобора, когда он на «твой» труп обгорелый смотрел…
Сергеев даже причмокнул от этого воспоминания.
Тамара вернулась из ванны с мокрыми руками и полной, покрытой изморозью бутылкой. Ни секунды не сомневаясь в ее содержимом, Павел плеснул себе прямо в коньячный бокал и выпил, никого больше не приглашая.
- Н-да, - протянул Сергеев. - Культура так и прет… А даме налить?
Павел поднял глаза на Тамару, успевшую уютно устроиться на диване. Знает? Нет?.. А может быть, и ответ уже заготовила на его еще не высказанную просьбу?
- Тома, - позвал Павел и откашлялся. - Есть одно дело, Тома… Очень серьезное.
- Конечно, - просто ответила та. - По-другому и быть не могло.
Павел проглотил шпильку.
- Почему не могло?
- Ну не пропадать же добру. - Она усмехнулась, разжигая на ладони… маленькую голограмму земного шара!
Павел застыл с открытым ртом. Слишком яркая иллюстрация к его собственным мыслям! Слишком очевидный намек!
Она все знала, конечно.
Она давно получила все нужные ответы, возможно, лишь задав мысленный вопрос. И она все давно решила.
- Тогда просто скажи: да или нет, - предложил Павел.
- Это вы о чем? - беззаботно осведомился Сергеев. Он как раз закончил разливать коньяк и повернулся к Тамаре отдать рюмку.
И тоже застыл, глядя на голубой шарик в ее руке. Похоже, за прошедший «вечер» студентка ни разу не демонстрировала свои способности настолько явно.
- А-а… - протянул опер с явным разочарованием. - Тамарочка! И ты туда же!.. - Не волнуйся, Федь. Это ненадолго. - Она сдула голограмму с ладони и взяла бокал, переводя взгляд на Павла. - Если просто, тогда, конечно, нет. Вот только ничего и никогда не бывает у нас просто. Поэтому я сначала спрошу: зачем?
- Что - зачем? - на всякий случай переспросил Федор. - Паша, может, хватит на сегодня этих ваших внеземных заморочек? В кои-то веки с симпатичной девушкой познакомился, и та феей, блин, оказалась! Давай хоть «похороны» твои обмоем, что ли…
- Давай, - согласился Павел. Напиться все равно не получится, но растормозить умеренное ощущение пофигизма сейчас было необходимо. - Только про похороны не обольщайся. Если Градобор на ногах - эта маскировка ненадолго.
- Ненадолго… - проворчал Федор. - Все у вас не как у людей…
Он выпил свой коньяк. Тома с легкой улыбкой салютовала Павлу и пригубила. Тот криво улыбнулся и опрокинул свой бокал.
- Зачем? - повторил он за Тамарой, и вкус у этого слова оказался гадкий, совсем как у водки. - Рациональное объяснение ты наверняка знаешь. И оно тебя не устроило…
- Я знаю, - согласилась Тома. - Смарры, камень оси, обещание всей своей крови… Могущество ящеров и вся Ассамблея под пятой в придачу. Цена высока, кто спорит. Но… Не обижайся - это очень походит на попытку выжать из меня напоследок хоть что-нибудь, если уж я бесполезна для вашего отдела…
Павел отвел глаза и не нашел что возразить. Слишком успешно он гнал эту мысль от себя по дороге.
- Ящеры не смогут вернуть тебе твою силу, - выговорил он. - Да тебе ведь это и не нужно. Но остальное - почти все что угодно…
- Павел! - Она перебила резко, с отчетливой обидой в голосе. - Оставь! У меня еще есть пара дней, за это время я могу обеспечить себе любое будущее. Лю-бо-е!
- Конечно, - произнес он и, едва не подавившись, проглотил мерзкий вопрос: «Только себе?»
- Так что джинн на службе в отделе - это здорово. Но без него вы тоже справитесь.
- Конечно, - тупо повторил Павел. - Рано или поздно… Но есть ведь еще кое-что, Тома. Ты когда-нибудь держала в руках чужую судьбу? Не жизнь родного человека или врага за горло, а судьбу постороннего, ничем тебе не обязанного, но и ничем не провинившегося? Сомневаюсь, школьно-юношеские романы здесь не в счет. Но только так вышло, что теперь от тебя зависят судьбы миллионов разумных. Можно даже сказать громко и патетично: судьба целого мира. Я никогда не возьмусь судить, хорош он или плох. Я не возьмусь судить, правы они или нет, а если да, то по отношению к кому… Потому что они просто живут так, как умеют, как им назначено Древом.
- Не обманывай хотя бы себя, - снова перебила Тома. - Ты же их почти ненавидишь именно за то, что они такие и живут как умеют.
- Да, - легко согласился Павел. - Может быть, и ненавижу… во всяком случае, некоторых из них. Только это не имеет никакого значения, потому что не дает права решать судьбу всех остальных.
- Правильно. - Тома криво усмехнулась и порывистым движением допила рюмку. - Ты хочешь, чтобы это сделала я!
- Да ни фига! Я хочу, чтобы ты всего лишь позволила им самим сделать свою судьбу. Заряди камень, и пусть только попробуют после этого не выжить!
Павел вытащил кольцо и под ошеломленным взглядом Сергеева бросил его перед собой на стол.
- Вот это да… - выдавил опер.
Посмотрел на Тому. Ее рейтинг в глазах Федора стремительно рос, он слишком хорошо помнил роль этой безделушки в кризисе недельной давности. Сама же студентка не отрывала взгляда от кольца.
- Так и знала, что этим кончится, - прошептала она. - Как только увидела его… Тысячи миров в Древе нулифицируются ежеминутно, Павел. Не в твоих силах спасти всех! И даже не в моих…
- Безусловно. - Он кивнул. - Законы Древа не в нашей власти. Но если вселенная распорядилась так, что мне… и тебе выпал шанс… Смотри-ка, я начал говорить как гиперборей. И все же… Когда-то я участвовал в нулификации одного из миров. Это было нужно не только Ассамблее - Земле тоже. Я застрелил их агента… Агентессу. А потом стоял и смотрел, как она умирает и вместе с ней умирает ее мир - сателлит ветви атлантов. Миллиарды не каких-то разумных ящериц - людей. Но вселенная распорядилась так, что либо мы, либо они, а значит, никаких угрызений совести… Только сейчас такой выбор не стоит.
- И даже наоборот, - подсказала Тома.
- Да, - согласился Павел. - Благотворительность и выгода в одном флаконе. Ни одного аргумента против.
- В таких случаях обычно все кончается плохо, - изрек внезапно Сергеев, и Павел с Тамарой в одинаковом удивлении уставились на опера. - Это я так, к слову, - фальшиво смутился тот. - А то вы слишком уж непонятно беседуете.
- Ну так скажи понятно, Федь, - внезапно заинтересовалась Тома. - Не все ж тебе байки ментовские под коньяк травить. Спасать мне ящеров или нет?
Павел кашлянул и потянулся за бутылкой. Кажется, за время его отсутствия в этой комнате возникло какое-то свое взаимопонимание…
- Тамарочка… - начал Федор, покосился на коллегу и продолжил более официально: - В общем, знаешь… У меня позиция в этой жизни простая: если оно тебе ничего не будет стоить, лучше помочь.
- Откуда ты знаешь, чего мне оно будет стоить? - удивилась Тамара.
- Ну… Формально предполагаю. Еще ни разу не видел, чтоб колдовство кому-то чего-то стоило.
- Колдовство - может быть. - Она сделала ударение на первом слове. - Но только я не колдунья. И даже не фея.
Федор сообразил, что окончательно запутался, и молча протянул Павлу рюмку. Тот так же молча налил.
- А мне? - обиделась Тамара.
- Смотря по тому, сможешь ли ты потом работать, - проворчал Павел, кивнув на артефакт.
- Смогу. - Она вздохнула. - Даже лучше будет… растормаживает тормоза…
Павел кивнул и нацедил ей полпорции. На всякий случай… Согласие Тамары его не слишком удивило, даром, что ли, она прошла у менталов школу «гармонии травинки перед кручей»? Судьба целого мира не могла оставить ее равнодушной… Гораздо интереснее было бы сейчас понять, зачем он сам так хлопочет за ящеров? Не за всю же их кровь в самом деле?..
- А ну-ка расступись! - преувеличенно храбро скомандовала Тамара. И Павел с Федором послушно подались прочь от столика. Павел прихватил пепельницу и бутылку с водкой. Федор - с остатками коньяка.
И осталось только кольцо…
Тома не стала вставать и принимать эффектных поз. Продолжая крутить в пальцах снова опустевшую рюмку, она откинулась на подушки и закрыла глаза.
- Никогда это не любила, - проворчала она. - Проколы эти ваши… Карта, Древо… Куда хоть ось выводить?
- В Хаос, - выдавил Павел.
- Так и знала… - повторила Тамара и замолчала.
Федор втихаря глотнул прямо из горла. Кивнул Павлу, но тот лишь отрицательно покачал головой - хватит горькую хлебать, ну, как еще работать придется.
Минута прошла в сосредоточенном молчании. Федор хмуро следил за Тамарой - ее губы беззвучно шевелились, будто девушка проговаривала про себя какую-то словесную формулу. Потом вдруг судорожно вздохнула и явственно прошептала: «Ну ладно, хватит…»
И тогда в комнате что-то изменилось.
Будто стало еще тише…
Будто пригасли лампы в люстре…
Звонко хрустнуло стекло столешницы, из-под кольца весело разбежались ниточки трещин. Темный колеблющийся луч медленно сгустился из окружающего воздуха - тонкий столбик от пола до потолка через проклятый камень артефакта…
- Охренеть… - отчетливо произнес Сергеев. Поспешно проглотил последний глоток коньяка и зачем-то перехватил бутылку за горлышко. Неужели собрался огреть Тому в случае развития катаклизма?
Впрочем, ей и так приходилось несладко. Тяжелое хриплое дыхание через приоткрытый рот, бисеринки пота на висках, побелевшие костяшки сжатых в кулачки пальцев…
Столб тьмы становился все тоньше, втягиваясь в чернеющий на глазах камень. А столешница под артефактом уже не прогибалась - она судорожно меняла цвет и, может быть, даже состав. Промелькнул красный мазок, зеленый… Желтая клякса в форме клинового листа… Потом на миг стекло раскалилось почти докрасна…
Тома в последний раз шумно втянула в себя воздух и на выдохе бросила:
- Все… Забирай…
Павел ошеломленно посмотрел на нее, потом на артефакт. Камень лежал в застывающей лужице золота. В комнате отчетливо пахло горячим металлом.
- Издеваешься? - осведомился он. - Меня ж теперь ящер в порошок сотрет.
- Ящеру нужна ось или побрякушка? - ядовито вымолвила Тома. - Это - ось. Золото тоже можешь отдать. На вес. В общем, извини, как смогла…
Она с трудом поднялась в сидячее положение, провела по лбу тыльной стороной ладони. Посмотрела на пустую бутылку в руках опера и брезгливо поморщилась.
- Все, выдохлась… Никаких двух дней больше. Слава богу…
Павел вытряхнул пепельницу на край стола и достал лучемет.
- Так вот почему ты согласилась, - произнес он. - Знала?
- Знала. - Тома кивнула. - Давно мне это могущество поперек горла…
- Ну ясно. - Павел осторожно, стволом оружия, выкатил сочащийся магической чернотой алмаз и сбросил его в пепельницу. - Все вам невтерпеж, молодым. Сила - так абсолютная. Слабость - так человеческая…
- Слушай, Паша… - Тамара снова откинулась на подушки. - Заткнись, не трави душу.
Тот молча пожал плечами. Заткнуться - это привычно, это всегда пожалуйста. Особенно когда слова ни к чему. Не падать же, в конце концов, в ноги с благодарностями.
- Ну вы, блин, даете, - пробормотал Сергеев. Помолчал секунду и, привычно уже отсеяв всякую мистику, высказался по существу: - Ящера теперь где искать будем?
- Будем? - переспросил Павел. - Тебе велено студентку охранять. Тем более что теперь это в самом деле имеет смысл.
Федор покосился на Тамару.
- Так вы от меня и отделались, - произнесла та. - Хоть на ящера живьем посмотреть. При свете…
- Во! - сказал Федор. - Она с тобой. А я, значит, с ней.
- Как хотите. Только искать мы никого не будем. - Павел задумчиво покатал камень в стеклянной плошке. - Сам найдется.
- Откуда знаешь? - недоверчиво осведомился Федор.
- Знаю. - Уверенность Павла действительно крепла с каждой секундой. - Да, собственно… он уже нашелся.
Короткий вибросигнал и негромкий пересвист мелодии вполне можно было пропустить. Но только Павел как будто ждал именно этого. В конце концов, срочные известия давно не ходят по почте…

SMS было предельно лаконичным: «Стоянка. Сейчас. Ящер».
- Почему он не поднимется? - подозрительно спросил Федор, заглядывая в телефон через плечо.
Павел только хмыкнул в ответ.
- Уверен, что это он? - не унимался Федор.
- Не уверен. Это повод не ходить?
Сергеев подумал.
- Согласен, не повод. Тома… может, все-таки…
- Даже не рассчитывай! - Она неожиданно легко поднялась и твердым шагом пошла в коридор.
- Накинь куртку мою! - крикнул вслед Павел, вспомнив о ее верхней одежде. - Зима на дворе!..
Входная дверь хлопнула. Опера переглянулись и устремились вслед за девчонкой.
Подозрения Федора оказались вполне обоснованными: Чщахт действительно не мог подняться в номер. Павел понял это сразу, как только они с Сергеевым нагнали Тамару у стеклянных дверей вестибюля. Небольшая пригостиничная стоянка прямо напротив входа по ночному времени должна была быть пуста - машины и охранник в будке. Кому еще придет в голову торчать при минус пятнадцати посреди заснеженной площадки? Разве что смарру, безразличному к холоду в своем волшебном плаще.
И еще десятку гипербореев-меченосцев. Ну и конечно, трем пятеркам слуг Посейдона.
Слуга Общины и глава атлантов тоже были тут.
Вся эта толпа расположилась в живописном беспорядке. Смарр в центре, иерархи Ассамблеи между ним и крыльцом гостиницы. Меченосцы, притоптывая и прихлопывая, топтались вокруг и как будто бы сами по себе, но не дальше одного выпада от ящера. Холода полярные жители, конечно, не боялись, просто старались скрыть боевую вибрацию на начальной стадии, поддерживать которую могли часами.
Атланты частично рассыпались по лестнице крыльца в поисках свободных секторов обстрела, частично смешались с гипербореями, составляя вторую волну ближней атаки. Одна пятерка распределилась вдоль внешнего ограждения стоянки, символически отрезая Чщахту отступление в город.
- А я ведь говорил… - горестно вздохнул неизвестно о чем Федор.
- Еще как говорил, - согласился Павел. - На-ка, держи… Прикроешь, если что. А мне твое табельное давай.
Он сунул лучемет в руку опера, принявшего незнакомое оружие с некоторой опаской. Секунду подумал и добавил к лучемету «паузу» - целее будет.
- Тамара, останься наверху с Федей. Или шла бы лучше в номер…
Не ожидая ни подчинения, ни возражений, он толкнул стеклянную створку, и все трое шагнули на улицу, моментально становясь центром внимания.
Павел криво усмехнулся. Сцена из блокбастера: трое отважных героев бросают вызов злобным нелюдям… Представив, как выглядел бы на плакате афиши, он качнул головой и шагнул на ступеньки.
Первым из начальства ассамблейщиков среагировал господин Уний, имевший связь со своими воинами.
- Еще один шаг, Головин, - произнес он не оборачиваясь, - и я прикажу стрелять!
- А я не к вам, - нагло заявил Павел. - У меня здесь встреча.
- Мы в курсе, - уведомил его гиперборей, так же оставаясь лицом к ящеру. - Она не состоится. Уважаемый Чщахт уже уходит. Не так ли?
Пожалуй, смарр был достаточно силен и решителен, чтобы дать сражение сразу всем собравшимся, включая землянина. Но вот за результат этого боя он поручиться бы не смог, ведь результатом этим был Ловец Веков…
- Ты прос-сил?.. - прошипел он, не выходя из позы смиренного послушника монастыря Святой Женевьевы.
- Да, - коротко бросил Павел.
- Ты принес-с?..
- Я принес, - подтвердил Павел и вздрогнул от неожиданности.
Скорость, с которой атлант преодолел десяток ступенек, удивила даже гиперборея, проводившего его взглядом.
- Безумец! - выдавил глава Миссии Павлу на ухо. - Хотя бы торгуйся! Не отдавай даром!
- Почему же даром? - показательно удивился Павел и сунул руку в карман, где покоилась вымазанная сигаретным пеплом реликвия. - Мне заплатили.
- Его кровь? - В голосе атланта прорезались нотки паники. - Не спеши, Головин, наш договор еще в силе, помнишь? Ты должен разделить клятву смарров со мной! - Он поймал откровенно презрительный взгляд землянина и заторопился: - Любые требования Потапова!.. Поддержка в Совбезе, поставки спецсредств… Союзный договор, черт возьми!!! Никогда не думал, что предложу это землянину!
- Ну так не унижайся, - посоветовал Павел и вынул из кармана сжатую в кулак руку. Камень, будто пойманная муха, мелко зудел в ладони. - Или тебе так хочется выслужиться перед советом царей Атлансии?
Уний отпрянул, и Павлу показалось, что все слуги Посейдона на миг переключились со смарра на него.
- Дельный совет, - тихо произнес гиперборей, медленно поднимаясь навстречу землянину, но глядя на атланта. - Насчет унижения я имею в виду… Павел, я ничего не требую и не предлагаю. Я лишь прошу тебя еще раз подумать, правильно ли ты собираешься поступить. Возможно, ты ошибаешься в оценке происходящего…
- Плевать, - отрезал Павел и сделал шаг к ящеру. - «Паузы» не работают, верно? Начнете бойню - конец конспирации…
Атлант невольно огляделся. Несмотря на мороз и ранний час, прохожие на улице были - город никогда не спит целиком. Чисто инстинктивно люди старались обходить подальше странную группу, но от компетентных органов последствия боя с участием смарра скрыть будет невозможно.
- Ты принес-с… - прокомментировал наконец все увиденное и услышанное ящер. - Отдай…
- Я все ж повременю, - отозвался Павел, глядя в глаза подошедшему почти вплотную гиперборею.

Предыдущая страница 20 Следующая страница


21 Игорь Огай

Нужно лишь одно мгновение, полсекунды для расслабляющей мысли, что землянин заколебался… Слуга Общины спохватился быстро, но рука Павла уже была в движении.
Этому броску позавидовал бы любой питчер самой высшей бейсбольной лиги. Камень не вылетел из ладони, он выстрелил - еще быстрее могла быть только пуля…
Резкая боль в растянутой связке когда-то уже страдавшего плеча, сдавленный выкрик атланта, удивленный взгляд гиперборея… Бесполезно! Ближайший к траектории полета артефакта воин выбросил вперед руку и взял алмаз из воздуха.
- Градобор… - выдохнул Павел скорее утвердительно.
Воин повернулся лицом и выдавил на обожженные губы улыбку.
- Я не мог этого пропустить. - Слова давались главному дознавателю с трудом, но медицина атлантов порой делала чудеса. Иначе рука гиперборея не лежала бы на рукояти меча, дрожа отнюдь не болезненной дрожью. - Послушай слугу, ты ошибся в оценке…
Договорить он не успел.
Сегодня явно была не его ночь - если только Градобор не решил умышленно собрать на себя все самые тяжкие телесные повреждения. Чщахт ринулся вперед, игнорируя живой заслон из воинов обеих рас. Один из гипербореев и пара слуг Посейдона разлетелись с его пути словно кегли. Вслед полоснула пара клинков, распарывая плащ на ленты, с грохотом ударил наспех скрученный жгут электрического пробоя… Слишком поздно и слишком медленно: челюсти рептилии с хрустом сошлись на сжатой в кулак руке главного дознавателя.
Человеческие кости и плоть не смогли противостоять зубам урожденного хищника. Градобор раскрыл рот в беззвучном крике, но в следующее мгновение уже оказался повергнут на ступени. Массивная когтистая лапа прижала его плечо к лестнице, голова рептилии дернулась вверх, глотка сделала мощное глотательное движение…
И тогда вокруг наконец-то наступил ад.
Боевые и защитные заклинания всех видов…
…И еще фигура ящера, закутанная вместо плаща в мертвенно-бледное свечение, из которого мечи гипербореев лишь выбивали искры.
Вибрирующие с частотой ультразвука, рвущие воздух клинки…
…И еще слуги Посейдона, валящиеся на снег один за другим, иссеченные боевой магией, испепеленные, отринутые из реальности.
Электрическая феерия атлантов…
…И еще успевавший рвать челюстями и когтями ящер, похожий на комбайн смерти.
На преодоление ступора Павлу потребовался целый век. Он повернулся и ринулся вверх по лестнице… Мимо отступающего слуги Общины, мимо растерявшего последнюю надменность главы Миссии…
- Федя, жми! - Грохот битвы не сумел заглушить этот рвущий связки крик. - Жми кнопку, зараза! Жми ее!..
Это было безумие - никогда еще ни один землянин не сумел включить «паузу», да еще вопреки блокирующей магии ящера. Но это был последний шанс прекратить бойню и еще, может быть, последний шанс Ассамблеи продолжить существовать…
Опер слышал - не мог не слышать. Но он слишком мало доверял этой мистике, чтобы, стоя на одном колене, прекратить огонь.
- Сергеев! Убью, гад!.. - Павел споткнулся и загремел носом о ступни.
- Паша, что? - Вместо Федора среагировала Тома. - Что нажимать?
Она судорожно шарила в карманах отпихивающегося свободным локтем опера.
- Это?
Серая коробочка «паузы» выпала из ее торопливых рук, скатилась на четыре ступени вниз и ткнулась Павлу в окровавленные ладони. Думать было некогда - кнопка под зеленым окошком индикатора легко, с приятным кликом, ушла в корпус.
Ничего!
Конечно, как же иначе? Лучше ведь передохнуть в безнадежной схватке, чем дать в руки землянина возможность исправить хоть что-то!..
- Что это, Паша? - Тамара вдруг оказалась рядом. - Как эта штука работает?
- «Пауза»! - Вспыхнувшая вдруг надежда, не менее безумная, чем раньше, заставила его сунуть коробочку ей в руку. - Должна ускорить наше время, чтоб остальное остановилось!
- Так? - Она не стала задумываться о физическом смысле услышанного, просто нажала кнопку. - Так, Паша?
Он со всхлипом втянул кровавые сопли из разбитого носа. Неторопливо подтянулся и сел на ступеньку.
- Так, девочка, так… Все правильно.
И хриплый шепот его прозвучал в наступившей оглушающей тишине словно крик.
Бой остановился. В прямом смысле. Удары мечей не достигли цели, пасть ящера замерла в сантиметре от чьей-то глотки, разряды атлантов превратились в мирно помаргивающие неоновые трубки…
Луч из оружия Сергеева медленно тянулся белой бесшумной указкой куда-то в гущу тел и мечей…
Тамара аккуратно обошла зависшую в воздухе шаровую молнию и уселась рядом. В застывших глазах ее стояли слезы.
- Ну почему? Почему опять? - Она тоже всхлипнула, но тут же взяла себя в руки. - Уходила - вся в крови была, вернулась - тоже… Зачем ты заставил меня сделать эту проклятую ось!
- Да при чем здесь ты? - искренне удивился Павел. - До тебя, что ли, Ассамблея в идиллии жила?.. Слушай, как ты это сделала? А еще говорила, что сила ушла…
- Ушла, правда… - Она пожала плечами. - Да я же не делала ничего. Почти…
Павел кивнул и не стал ничего уточнять. На «нет» и суда нет. Только вот невзрачная серая коробочка в его руках теперь словно бы вдруг расцвела. Обычно светящееся ровным зеленым светом окошко оказалось голографическим проектором, вывесившим перед глазами карту местности. Две зеленые точки - наверняка он сам и Тамара, - включенные в контур локального фасттайминга объекты. Множество красных - невключенные, застывшие во внешнем неторопливом реальном времени. Белые рельефные линии - подстилающая поверхность.
Объект, на который был направлен взгляд, начинал пульсировать. Похоже, нажимая кнопку, с ним можно было проделывать какие-то операции. Например, включать или исключать из контура… И еще полосы прокрутки пейзажа вверх-вниз, вправо-влево… И какие-то непонятные пока управляющие пиктограммы…
Н-да. Если это и была пресловутая индивидуальная настройка интерфейса на пользователя, то становилось понятным, почему без нее работать с прибором было невозможно.
- Должно было выглядеть иначе, - вяло произнесла Тамара. - Но так мне показалось нагляднее.
- Вполне наглядно. - Павел кивнул. - Спасибо тебе, поколение Интернета…
Он посмотрел на ящера, прикинул, где тот располагается на схеме, и тиснул кнопку. Все-таки у рептилии была мгновенная реакция - Чщахт лишь едва прикусил открытое горло гиперборея - своей следующей жертвы - и разжал челюсти, не доводя дело до конца.
Приподнялся на задних лапах, понимающе осмотрелся и, осторожно раздвинув атакующих руками, сделал несколько шагов вверх по лестнице.
- С-спас-сибо… - прошипел он, успокаивая разгоряченное схваткой дыхание. Его глаза с пульсирующими щелками зрачков смотрели на Тамару, а не на Павла, но тот все же ответил вместо нее.
- Уходи. Не то еще переваришь…
Он кивнул на брюхо ящера, в котором скрылись рука главного дознавателя вместе с камнем оси.
- Не бес-спокойс-ся… - Чщахт мотнул головой. - Уц-целеет…
- Да ради бога. - Павел попробовал стереть кровь с лица. Прямо рукавом - не до церемоний теперь уж… - Когда я получу награду?
- Как только поймеш-шь, ч-что хоч-чеш-шь…
- Нет, стой-ка… - Павел нахмурился, смутная догадка, что он снова чего-то недопонимает, кольнула в самое сердце. - Ты обещал!
- Не отказываюс-сь… Поймеш-шь - зови…
- Как? По телефону тебе звонить? Или новую побрякушку оставишь?
Ящер действительно достал из перевязи артефакт - хрусталик, наполненный магической чернотой. И вдруг расхохотался. Не знай Павел, как звучит язвительный смех ящера, он принял бы эти звуки за угрозу.
- Ч-человек… - Смарр покачал головой и уронил стекляшку себе под ноги. - Вс-сего лиш-шь ч-человек…
Артефакт вспыхнул мгновенным языком зеленого пламени, слизывая фигуру смарра из земной реальности. Тамара ойкнула, Павел инстинктивно закрылся локтем… А когда проморгался, никакого ящера на лестнице уже не было.
- Ничего не поняла, - грустно посетовала Тома. - Чем кончилось-то?
Павел пожал плечами.
- А с ними всегда так, - проворчал он. - Если проигрываешь, то непонятно что. А если выигрываешь… То иногда думаешь, не лучше ли было проиграть. Возьми-ка у Федора аптечку - на поясе должна быть где-то…
Он поднялся на ноги, огибая разряды и огненные шары, приблизился к рубящим пустое место гипербореям.
Главный дознаватель был здесь - не затоптали его только чудом. Участвовать в битве Градобор не мог - правая кисть и половина предплечья исчезли в желудке ящера.
Рваные мышцы и сухожилия, осколки кости… Павел передернул плечами. Нет, всякое, конечно, видал, но больно-то как должно быть…
Он аккуратно вытащил главного дознавателя из-под ног его собственных воинов, подтянул вверх по ступенькам. Принял из рук Тамары аптечку.
Жгут, анестезия… Антисептик? Не помешает - неизвестно, что жевал ящер на завтрак.
Безжалостно перетянув предплечье, Павел один за другим опустошил под кожу два тюбика шприцов. Потом атланты очистят рану, иссекут лишнее и даже, может быть, наростят протез. Если, конечно, Община заплатит за операцию.
Пока же главному дознавателю придется потерпеть.
Павел отошел на шаг и нажал кнопку.
Гиперборей дернулся и в судороге согнулся вокруг своей руки. Крик он сдерживал, но скрип стиснутых зубов был едва ли не красноречивее голоса.
- Сейчас пройдет, - подбодрил Павел скорее себя, чем Градобора. - Это быстрый препарат. Уже скоро…
Словно в ответ главный дознаватель распрямился на ступенях, перекатился на спину и туманным взором посмотрел на землян снизу вверх.
- Как ты… это сделал? - выговорил он, едва сдерживая частое хриплое дыхание.
- Не я, - ответил Павел, решив, что тот говорит о «паузе». - Она…
Гиперборей прищурился, разглядывая лицо Тамары. Не узнал и закрыл глаза, не сумев сдержать стона.
- Ящер? - выдавил он спустя несколько секунд.
- Мы отпустили его.
- Камень с ним?
- И не только камень. - Павел красноречиво посмотрел на изуродованную конечность гиперборея.
- Не ожидал от тебя… - выдохнул тот.
- Такой прыти? - подсказал землянин.
- Такого безрассудства… Чем он тебя взял? Впрочем - знаю. Сказкой о гибнущем разуме?..
- Д-да. - Смутные подозрения, возникшие еще после слов Чщахта, вдруг обрели новую силу. - Откуда?..
- Ты идиот, Головин. Летняя тьма, я тоже идиот - отпустил тебя в это дело вслепую! Забыв, что это так по-твоему - ринуться спасать взывающий о помощи мир!..
- Подожди-ка, ты бредишь? - Догадка была слишком желанной, чтобы Павел сумел удержать ее при себе.
- Если бы! Мы тоже купились когда-то - вся моя коллегия, лет двадцать назад… Уступили просьбе передать Смарри на растерзание одну из ветвей. И в результате… В результате… - Он шевельнул обрубком, как если бы махнул рукой, анестезия наконец-то начала действовать. - И все-таки я счел тебя достаточно разумным. Как можно было поверить, что судьба целой цивилизации может зависеть от одного камешка?
Павел сел. То, что минуту назад казалось логичным, из уст гиперборея прозвучало полным абсурдом.
- Он сказал, что это исток его мира…
- Двести миллионов лет, Павел! Двести миллионов! Кто сейчас может сказать, как зародился их мир? Вы сами-то и с двумя тысячами лет разобраться не можете!
- Но Ловец Веков…
- Всего лишь культовая реликвия одного из гнезд Смарри! Артефакт действительно силен и даже уникален. Может быть, когда-то от него и правда зависело существование их ветви, но теперь это давно уже не так.
- Тогда зачем он понадобился Чщахту? - Павлу показалось, что он нашел наконец разумное возражение, но гиперборей лишь отмахнулся от него.
- Не беспокойся - это мы скоро узнаем. Ящеры не из тех, кто бросает удачные интриги на середине. Им понадобился инструмент для прокола в Хаос… Или куда-то еще, где их магия бессильна. Планам помешали какие-то внутренние разборки, Ловец оказался разряжен раньше времени. Но благодаря тебе!.. - Градобор глубоко вздохнул и протянул Павлу уцелевшую руку. - Помоги-ка.
- Откуда ты все это знаешь? - подавленно выговорил тот, поднимая гиперборея на ноги.
- От верблюда! Неужели ты думаешь, что мы могли себе позволить оставить смарров без внимания после их ухода? Конечно, сведения отрывочны, иначе всего бы этого не было… Но все же мы не до конца слепы.
- З-зараза, - выдавил Павел. Подумал и добавил еще несколько слов. От души. Не стесняясь Тамары.
- Иногда я завидую вашему языку, - невесело усмехнулся Градобор. - На нем очень удобно объяснять свои эмоции окружающим. Ты можешь включить в контур «паузы» Уния и Брахмира? Надо что-то решать с этим… беспорядком.
- Да. Это я теперь могу.
- Ну хоть что-то полезное ты получил… Кстати, заряда хватит, чтобы все разгрести здесь?
Градобор постарался, чтобы этот вопрос прозвучал как можно более невинно. Однако его не мог не волновать вопрос, насколько мощный инструмент попал в руки Земного отдела.
Павел нахмурился, разглядывая голограмму индикатора, о заряде он как-то не подумал. Но вместо него неожиданно ответила Тамара:
- Что за заряд? Как он должен действовать?
Градобор покосился на нее без всякого доверия, но все же ответил:
- Каждая «пауза» имеет запас энергии, исчерпав который перестает работать.
- Извините. - Она вдруг смутилась. - Я не знала…
- Не знала что? - быстро насторожился главный дознаватель. В отличие от руки чутье на неприятности осталось при нем.
- Не знала про заряд… Я думала, эта штука должна работать всегда.
Градобор перевел тоскливый взгляд обратно на Павла.
- Поразительная способность извлекать пользу даже из самого громкого провала… Поздравляю, земляне. Ассамблея у ваших ног.

Часть третья

Пролог За полгода до…

Hапрасно пришел сюда прадед в двадцать четвертом. Зря пришел. Сам сгинул ни за грош и семью на наказание обрек. Плохое место, дурная слава. Зачем было бросать свое кочевье где-то в Якутии, идти в Патомье за тридевять земель и рубить избу всего-то в половине дня пути от… от этого!
Иннокентий тяжело вздохнул, выплюнул травинку, что мусолил во рту, поддернул ремень прадедовской винтовки. И все-таки оглянулся. Сто раз уже видел, и каждый из них - как будто первый.
Гнездо Огненного Орла. Стена серого камня среди тайги, свернутая в кольцо вокруг холма из таких же серых глыб и валунов. Большая - с утра до самого полудня вокруг идти можно. Деревья - самые высокие у подножия - только до трети достают.
Ель-сосна на валу не растет, зверь стороной обходит, птица высью облетает - никакой охоты вокруг до третьего дня пешего пути нет. Олени, не приведи господи заночевать со стадом, беспокойные становятся, да и пропадают по одному. Куда? Зверя ж нет - воровать некому!
Люди… Только они и могут здесь жить. Но плохо - судьба короткой становится. Глупые слова, а по-другому не скажешь. Обглоданные кости прадеда уже через год нашли на берегу ручья у подножия вала. Ручей и сейчас там течет - вода как вода. Только пить ее некому. Гораздо позже отец Иннокентия с пулей в затылке сгинул. Милиция была, уголовное дело было - убийцы не было. Потом брат старший… Совсем плохая история. Оленя из винтовки взял, нож достал шкуру снять. А потом как обезумел - сунул ствол в рот, да и спустил курок.
Глупо… Но только следы не врут - не было рядом никого, чтобы насилие учинить…
Иннокентий еще раз сплюнул, уже без травинки. Повернулся к лесу спиной. И зашагал по камням вверх. Судьбы Гнездо ломает, но само не убивает. Бояться нечего. А посмотреть, что наделали в нем московские гости, надо. Сами-то недавно ушли, сверху небось еще видно будет, как к реке спускаются. Дороги проезжей там все равно нету, значит, вертолет прилетит или на лодках пойдут… Экспедиция! Две недели все искали чего-то. Приборы ставили, деревья пилили - кольца в них какие-то смотрели. На машинках умных считали…
Не поняли ничего, конечно. Гнездо - оно ведь так зовется не потому, что в нем Огненный орел живет - не найти и не встретить его здесь. Эх, знал бы прадед, за что брался!..
К вершине вала путь был недолог, хотя и непрост. Камни под ногами - что живые. Иные скользят, убегая торопливо вниз, другие трескаются и рассыпаются в труху, будто не гранит, а глина… Все это было привычно. Не первый раз оседлый якут поднимался этой дорогой, зная, что делает, но не зная зачем.
Восемьдесят лет как один день минули. Кто теперь скажет, что не спьяну привиделся прадеду тот шаман-саха, передавший слова духа в обличье Орла о защите его Гнезда от пришлых русских… Никто не скажет. И прадеда давно нет, и шамана того, да и духи что-то поослабли и пропали куда-то все разом.
- Э-э-э… - Иннокентий даже остановился, будто погрозив себе пальцем.
Все - да не все. Недаром ведь Гнездо росло год от года, менялось… Жило. Или в нем кто-то жил. А кто, кроме духа, может жить в каменном гнезде в три сосны высотой? И хочется бросить все да уйти, то ли ближе к городу - мать старая да брат меньшой с осиротевшей племянницей все просят, люди ведь там, - то ли обратно же в тайгу, где зверь-птица есть и олень вволю пасется. Да вот хотя бы на одно из своих же дальних зимовий уйти и осесть там… Очень хочется. А не уйдешь. Хоть и не веришь давно в назначенные сто лет «пригляда» за Гнездом и великую награду после. Может быть, зарок семейный причиной. А может - просто привычка…
Иннокентий ступил на гребень вала и остановился. Все здесь было как и раньше. Никто не пробовал разбирать каменный холм или сверлить в нем дыры. Да и нечем было у москвичей - не привезли с собой машин. Хотя если б даже привезли… Что бы сделал тогда якут? Сдернул с плеча свою винтовку с выбитой на прикладе датой «1886 годъ»?
Цепкий взгляд охотника обежал кратер. Забытая бумага, коробки от еды, десяток окурков - это все ближе к краю. Дальше и вовсе чисто: ни следа от костра, ни мусора нетаежного… Видать, прибрали за собой, хорошо поступили. Только вот пни от сухих деревьев по краям вала… Сто лет ведь стояли, даром что мертвые. Кому помешали?..
Новый вздох вырвался помимо воли, есть дух Орла - нет его… Кто знает? А ну как есть, да не понравится ему?
И вдруг… как прозрел охотник!
С холма ему навстречу спускался человек.
Тоже москвич? Забыли его, что ли? Но глаза уже говорили - одет похоже, но чужой, не из экспедиции. И благо москвичам, что убрались вовремя, - не след им встречаться. Плохой человек. Это уже не глаза - это сердце говорило. Но оно ведь тоже не часто ошибается.
- Эй! - окликнул незнакомец издали. - Ты здесь хозяин, что ли?
- Нет… Я смотрю только…
- Смотришь? Сторожишь, значит… И давно?
- Так ведь… Срок… - Иннокентий умолк под острым - словно клюв орла! - взглядом.
Вот беда, и слова-то как пропали все. Зато патронов в обойме по-прежнему пять. Может быть?..
- Молодец. - Незнакомец подошел ближе. - Сторожи дальше. Зря только пришлых сюда пустил.
Он остановился в двух шагах, и снова взгляд его пробежался по охотнику с ног до головы. Нехороший взгляд, волк на оленя так смотрит, примеряясь к прыжку.
А рука Иннокентия, что стянула ремень винтовки, словно ватная стала. Большой страх, никогда такого еще не было. Даже как с медведем в прошлый год по весне встретился при одном топоре за поясом…
- Сторожи, - повторил незнакомец. - Да не бойся никого. Кто ж тебя тронет-то здесь?
Хлопнул оцепеневшего якута по плечу и скрылся за каменным валом. А охотник все-таки снял, едва не уронив, винтовку. И даже дослал со второй попытки патрон в ствол. Но вот прицелиться, взбежав следом на гребень, так и не смог.
Плохой человек. Темный. Не может жить в таком дух Огненного Орла… И оружие его плохое - не местное… Ох, поторопиться надо москвичам у реки! И лодки теперь не спасут - только вертолет…
Тайга спешки не любит. Спешка - шум, а когда шум охотнику помогал? Но сейчас Иннокентий так бежал, будто снова медведь за ним по следу шел. Нож потерял, ремень от винтовки порвал, сапог едва не распорол. Но полдня дороги за час одолел.
Изба пустое - одну бросишь, другую срубишь. Огородец вот жалко - не вызрел еще. Ничего, без морковки прожить можно, а без головы как?.. Лучше уж уйти на самое дальнее зимовье - до снегов. А следующим годом и вовсе в тайгу. А Гнездо пускай еще кто стережет…
Вот только завет последний дедовский исполнить…
Мать отпрянула от двери, брата погибшего дочка вздрогнула и заплакала.
Не до того! Самый темный угол в избе, самый древний сундук - аж петли проржавели. А в сундуке… Выкатил Иннокентий орлиное яйцо прямо на пол да прикладом со всей силы замахнулся - чтоб тому шаману, отдавшему это прадеду, в могиле перевернулось! Скорлупа вдребезги, только хруст по избе…
Или то выстрелы у реки?
Эх, не дождались москвичи вертолета…

1

- Итак, господа, я позволю себе начать. - Потапов степенно откашлялся и поправил перед собой на конторке листы с текстом. - Я прекрасно осведомлен о плотной повестке сегодняшнего собрания и постараюсь не занять много времени. Однако не могу не заметить, что специалистами Земного отдела была проведена большая работа по сбору фактов и подведению в определенном роде итогов, а потому покорнейше прошу выслушать меня до конца…
Павел молча переглянулся с насупленным Сергеевым и прикрыл глаза. Ближайшие минут сорок можно было смело вычеркнуть из сознательной жизни - шеф не остановится, пока не вытрясет из ассамблейщиков всю душу. Не зря же, в конце концов, он с Филиппычем последние четверо суток просидел над текстом этой резолюции.
- …К сожалению, о деятельности Ассамблеи и ее национальных представительств до того, как был создан Земного отдел, то есть в период от Рождества Христова до девяностых годов прошлого века, мы могли судить исключительно из архивных источников, не всегда доступных даже для нас. Иначе анализ можно было бы считать исчерпывающим. - Потапов обвел присутствующих строгим взглядом, разогреваясь в предвкушении. Не такого ли момента ждал он последние десять лет? - Однако и без всяких архивов у нас накопилось достаточно свидетельств для совершенно однозначных выводов, которые мы, надеюсь, вместе с вами, господа, не преминем сегодня сделать…

Предыдущая страница 21 Следующая страница


Предел обороны 22

Павел вздохнул и попробовал удобней устроиться в кресле. Во-первых, эту речь он уже слышал - шеф с Филиппычем извели обоих своих оперов репетициями. А во-вторых, от него все равно здесь ничего не зависело. На заседании Совбеза они с Сергеевым присутствовали исключительно для массовости. Как и Пронин, впрочем.
- …Особенно показательными в этом плане стали последние четыре месяца, начиная с сентября прошлого года. Вы, господа, конечно, ведете свою статистику и не можете не согласиться с моими данными: это время характеризуется, должно быть, наиболее громкими провалами Ассамблеи за прошедшие несколько десятилетий и серьезнейшими нарушениями в ее структуре. С позволения сказать, один раскол с уходом смарров чего стоит! Однако если вас не затруднит уделить мне еще некоторое время, я напомню основные вехи…
Ассаблейщики молчали. Ассамблейщики кушали всю эту словесную кашицу, жиденький клейстер для ума, предназначенный скорее вывести из равновесия, нежели действительно кого-то в чем-то убедить.
Гордый глава Миссии Атлансии…
Мудрый слуга Общины гиперборейской…
Надменный, несмотря ни на что, посол империи Инка…
У них не оставалось теперь иного выхода, кроме как выслушать землянина до конца. И по крайней мере двое из иерархов наверняка уже кляли себя за «малодушное» согласие на включение Земного отдела в состав Совета безопасности.
- …Самым же вопиющим случаем нарушения концепции коллективной безопасности и, я бы сказал, безволия руководства Ассамблеи - меня в том числе, я не намерен отказываться от своей доли вины… - Еще месяц назад за такие слова Потапова распяли бы на месте. Но теперь… - Так вот, на мой взгляд, этим вопиющим случаем стало даже не безобразное интриганство вокруг предполагаемого проникновения агента смарров на Землю, а неспособность и неготовность Ассамблеи противостоять сильному, но не слишком-то изобретательному противнику, если его вообще можно назвать таковым… Как вы поняли, я говорю о прорыве Хаоса, господа…
Сергеев шумно высморкался, и Павел приподнял веки. В зале Совбеза он бывал и раньше, при разных обстоятельствах. Это помещение на этаже инков, выполненное в банальных для «зала совета» интерьерных формах, было малоинтересным - кольцевые ярусы с креслами, разделенные на четыре сектора, конторки для выступающих, нейтральная площадка в центре… Но вот на ассамблейщиков сегодня посмотреть действительно стоило.
Главы национальных представительств отлично понимали, что происходит: Земной отдел не просто становится наконец-то равным де-факто. Подразделение Потапова переставало быть собственно отделом, а становилось полноправным и официальным представительством своей расы в Ассамблее. Организацией, способной влиять отныне не только на решения Совбеза, но и на результаты его силовых операций.
- …Из всех этих примеров легко видеть, что Ассамблея стоит на пороге больших перемен. В первую очередь организационных, разумеется. Потому что если мы останемся на прежнем уровне - на уровне средневековых междоусобиц и интриг, - то очень скоро окажемся неспособными отразить не то что вторжение Хаоса или Смарри, а и принять делегацию из аграрной утопии-десятилетки. Вам смешно, уважаемый Акарханакан? Между тем я могу вам напомнить о незначительном эпизоде четырнадцать дней назад, оставшемся фактически незамеченным на фоне иных глобальных событий…
Ассамблейщики могли быть гордыми, они могли морщиться от этого постоянного потаповского «мы». Но они не могли не признать, что при всем выматывающем словоблудии шефа в подготовленной им резолюции было и рациональное зерно: кризис действительно следовал за кризисом, Совбез не справлялся с навязанной скоростью принятия решений, аналитики - с задачами элементарного предсказания, силы реагирования - с боевыми операциями. Да еще и «пауза» теперь фактически осталась только одна - у землян.
- …Поэтому я предлагаю всем присутствующим донести до ваших правительств необходимость подписания этого документа, - Потапов накрыл ладонью лежащие перед ними бумаги, - после чего, надеюсь, все вместе мы приступим к разработке мер по реорганизации работы Ассамблеи миров. На этом у меня все, господа.
Шеф захлопнул папку с бумагами и неспешно вернулся в земной сектор зала заседаний.
Вместо него, так же неспешно поднявшись, вперед выступил инка.
- Возможно, это ирония судьбы, - произнес задумчиво Акарханакан, - но похоже, что я представляю сегодня самую незаинтересованную и объективную сторону. В обоих последних инцидентах империя выступала в качестве стороннего наблюдателя, если не считать участия наших бойцов в операции «Сеть». Поэтому будет уместнее, если именно я выражу противоположную точку зрения, которой, уверен, придерживаются большинство присутствующих. И дело не в моей предвзятости относительно землян. Я просто укажу уважаемому Сергею Анатольевичу на реальное положение вещей.
Павел выпрямился в кресле и снова оглядел ассамблейщиков. Гиперборей сохранял каменное спокойствие. Атлант тонко улыбался, зная, что за него сейчас скажут все, что он думает. Инка… его взгляд в сторону людей можно было бы назвать сочувствующим, если бы в нем не было столько издевки.
Все-таки ассамблейщики были готовы не только слушать, но и говорить. Успехи Земного отдела и пара случайно обретенных им козырей оказались не способны за несколько дней переломить устоявшийся стереотип: большая троица сделает все, чтобы не пустить в Древо нового сильного игрока.
- Так вот, - продолжал индеец, - уважаемый Сергей Анатольевич забывает, что в отличие от прочих присутствующих не является официальным представителем властей своего мира и, следовательно, не может выражать свою волю как волю народов Земли. Он забывает также и о том, что за ним не стоят военные, интеллектуальные или хотя бы административные ресурсы целой нации. Хотя бы одной нации планеты! Не говоря уже об остальном мире Ствола. В конце концов, уважаемый Сергей Анатольевич забывает, что деятельность его организации может быть прекращена с наименьшими потерями для Ассамблеи в целом и с наибольшими - для земной реальности. Я полагаю, стоит указать Сергею Анатольевичу на то, что обретение отделом одной неисчерпаемой «паузы» еще не дает ему право диктовать условия. Даже юридически. Вы ведь, уважаемый, подписывали соглашение о безоговорочном выполнении устава Ассамблеи миров, поскольку только на этом условии и могли получить места в Совбезе. Так извольте теперь соблюдать это соглашение - используйте свой ресурс на благо организации, а не как предмет шантажа!.. Предлагаю оформить мои слова в качестве официальной позиции Совета безопасности. Что же касается последнего столкновения с ящером, к которому апеллирует уважаемый Сергей Анатольевич, то в нем и вовсе виноват сотрудник Земного отдела. Кто сможет сказать, к чему приведет возвращение артефакта смаррам? Этот случай вопиющей - если не сказать преступной - безответственности я предлагаю отметить в протоколе заседания отдельно, закрепив тем самым право вынести любое дисциплинарное решение в отношении Головина в зависимости от результатов интриги смарров.
Потапов резко поднялся с кресла.
- Уважаемый посол может лично изучить текст предложенной резолюции! И если там найдется хоть одно положение, противоречащее уставу, я заберу ее назад и принесу извинения. Если же нет - то жду извинений сам. Что же касается Головина… То не действия ли участников Ассамблеи вынудили его поступать на свой страх и риск? Да еще в отсутствие возможности консультации с руководством?
Акарханакан смерил его взглядом и едва заметно усмехнулся.
- Хорошо, с уставом я, возможно, погорячился. Однако не больше, чем вы, уважаемый, со всей вашей резолюцией… Я настаиваю на отклонении проекта Потапова и признании деятельности Ассамблеи удовлетворительной. Мы работали так на протяжении веков, и не вижу поводов изменять существующий порядок. В конце концов, бывали кризисы и посерьезнее.
- Конечно, - согласился Потапов. - Но в те времена вы не заботились о состоянии земной реальности, вычисляя в ней факторы влияния на иные ветви и вмешиваясь без оглядки на последствия для людей. Сегодня вы и сами сознаете - дальше так продолжаться не может. Хотя бы потому, что наши средства массовой информации и Интернет уже сейчас составляют глобальное информационное пространство, в результате чего сохранять конспиративный режим Ассамблее становится все труднее. А последствия нарушения этого режима известны вам даже лучше, чем мне, в противном случае вы не озаботились бы созданием Земного отдела десять лет назад. Правильно сделали, между прочим, иначе сейчас историю Ассамблеи в школах бы преподавали.
- Боюсь, что на это вы не сможете конструктивно возразить, посол, - тихо проговорил слуга Брахмир, не поднимаясь со своего места. - Вы, конечно, правы в том, что организация, не представляющая в Ассамблее интересы своей ветви в целом, не может претендовать на главенствование. Но и слова господина Потапова нельзя сбрасывать со счетов. Все-таки «пауза» - фактически единственный способ скрыть наше присутствие в Стволе…
- Еще бы! - выдал вдруг Филиппыч. - Кабы вы знали, чего мне стоило разгрести нападение на ящера у гостиницы при всем честном народе!..
- Конечно, мы знаем. - Атлант, похоже, собирался молчать до конца заседания, но удержаться от шпильки не смог. - Кто же, по-вашему, финансировал операцию прикрытия и зачистки?
- Вот именно! - бурно согласился Филиппыч и заткнулся под укоризненным взглядом Потапова.
- Н-да… - пробормотал шеф. - Но если уж дошло до упоминания устава, господа… Смею напомнить, что в нем прописано право каждого из членов Совбеза внести на общее обсуждение проект постановления или резолюции. Я это сделал. И в свою очередь требую его передачи на ознакомление вашим правительствам, что и прошу занести в протокол заседания.
- Это большее, что вы можете… требовать. - Акарханакан пожал плечами. - И если это все, ради чего вы созывали заседание?..
- Да, это все, - смело подтвердил шеф.
- В таком случае разрешите откланяться. Ваш… э-э-э… проект я непременно донесу до императора. Согласно всем правилам бюрократического аппарата империи. К сожалению, это не гарантирует его рассмотрения в ближайшие несколько лет.
Посол Акарханакан действительно отвесил короткий поклон и направился к двери.
- Наши бюрократические пути короче, - с видимым сожалением сообщил атлант. - Документ попадет в совет архонтов и на стол владыке царей уже через полгода. Но ведь еще понадобится время на его прочтение…
Господин Уний свернул бумаги в свиток и, не прибавив ни слова, проследовал вслед за индейцем.
- Вот теперь, кажется, на сегодня действительно все, - произнес слуга Брахмир ему в спину. Поднялся, сделал шаг к землянам. - Но ведь вы и не рассчитывали на немедленное одобрение? Все-таки ваша резолюция действительно… поворачивает Совбез лицом к зеркалу. Хотя это и следовало сделать давным-давно.
Потапов с каменным лицом пожал плечами:
- Я вполне удовлетворен реакцией посла и главы Миссии. Возможно, сейчас они оскорблены, но они умные люди. А какова будет ваша реакция, слуга?
- Я постараюсь как можно быстрее донести до нижайшего из слуг вашу точку зрения на положение дел в Ассамблее. Возможно, уже на этой неделе.
Потапов кивнул с тем же каменным лицом и, наконец, сделал знак свите.
Миновав половину этажа в сопровождении церемониальной стражи инков, земляне погрузились в лифт. Павел утопил кнопку второго этажа. И вздрогнул - шеф с Филиппычем переглянулись за его спиной и вдруг захохотали. Весело и от души, с притоптыванием и хлопаньем друг друга по спинам. Будто школьники, успешно прогулявшие урок…
- Вот это да, - проговорил Сергеев и посмотрел на Павла. - Это что значит?
Тот очень хотел пожать плечами. Но в глазах «стажера» хоть иногда нужно было выглядеть солидно и понимающе, поэтому он лишь сказал:
- Кажется, мы сегодня крупно надули ассамблейщиков. - Но, подумав, все же добавил: - Хотя убей, не понимаю, в чем.
- Да расслабься, Паша, - выдавил Потапов, утирая проступившие слезы. - Никого мы еще не надули. Но ты рожи-то их видел? Мы ж для них со своей резолюцией как заговоривший пень!
- Голову на отсечение, - встрял Филиппыч, - завтра же текст будет в правительствах их ветвей.
- Ну и что? - буркнул Сергеев. - Ратификации все равно не видать.
- Да и черт с ней! - выразился шеф. - Мы за это время еще какой-нибудь документик сварганим - не дадим щам закиснуть… Вам, кстати, с Павлом тоже поработать придется. В поле, так сказать…
Двери лифта наконец распахнулись, и Потапов предупреждающе поднял руку:
- Все, уймитесь до кабинета…
Предупреждение имело смысл. С тех пор как «Стройтрест» начал работать всерьез, на этаже землян деловая деятельность не затихала. С девяти до шести с перерывом на обед - в полном соответствии с трудовым законодательством - фирма успешно торговала стройматериалами, и сотрудникам ее, за исключением директора, совершенно не обязательно было знать, кто покупает ее товары. Вполне достаточно, что на счета регулярно капала прибыль, в налоговую сдавались в меру честные отчеты, а аренда за фабричный корпус исправно выплачивалась. И уж совсем не обязательно этим сотрудникам было знать, что руководство компании вместе с «отделом безопасности» в лице обоих оперов имело какие-то таинственные интересы в какой-то Ассамблее.
Как долго удастся сохранять такое положение, Павел не взялся бы сказать, но пока шеф настаивал именно на этой корпоративной политике. Пройдя мимо «аквариумов», занятых коммерческими структурами «Стройтреста», четверо землян - почти чужие среди своих - втянулись в звукоизолированный и регулярно проверяемый на «жучки» кабинет Потапова.
На пороге Павел уже совсем было открыл рот для контрольного вопроса, но шеф снова поднял руку.
- Евгений Саныч, слушаю вас, - изрек он и, обогнув стол, водрузился на начальственное кресло.
Дожидавшийся его директор «Стройтреста» на глазах грустнел. Он честно старался не вникать в политические дела Ассамблеи, ограничиваясь контактами с коммерческими отделами национальных представительств, и хорошо выучил, что когда учредитель появляется в кабинете в такой компании, то делами бизнеса ему досаждать не стоит. А еще лучше вообще убраться подальше во избежание посвящения в какие-нибудь ужасные секреты.
- Я посоветоваться хотел, Сергей Анатольич, - через силу проговорил директор, поглядывая почему-то больше на Филиппыча и оперативников. - Гипербореи сегодня звонили… Заказ необычный какой-то.
- Ну и? - уточнил шеф, поторапливая.
- Ондулин, что ли? - не сдержался все-таки Пронин. - Идеальная кровля для дома гиперборея?..
- Билеты им понадобились, - мстительно опроверг предположение Евгений Саныч. - На самолет.
- На что? - переспросил шеф, будто не поверив ушам.
- На самолет. На север куда-то, я не запомнил точно. Пять штук.
- Они что, сами купить не могут? - От удивления Филиппыч даже забыл про обычный в общении с директором «Стройтреста» сарказм. - Не, ты слышал, Сергей? Может, нам теперь турбюро при отделе открыть?
Шеф посмотрел на него долго и серьезно.
- Хорошая мысль, - заявил он, и лицо у Филиппыча вытянулось. - Это я обдумаю попозже. А пока никаких билетов… Кстати, кто конкретно заказывал?
- Да конкретно как раз никто. - Евгений Саныч пожал плечами. - Спустили факс с бланком, как обычно. Попросили выставить счет…
- Ясно, - отрезал шеф. - Тогда тем более никаких билетов… У вас все?
- Все. - Директор поднялся. - Еще, правда, смета одна есть…
- Потом, - отрезал Потапов. - А пока поднимите тот бланк и доложите, куда нужны билеты.
Ревностно проследив, как за бизнесменом закрылась дверь, Павел снова уже почти открыл рот, но Потапов все равно успел раньше.
- Ну и что ты к нему цепляешься, Семен? - осведомился он, глядя на Филиппыча. - Нормально человек работает. Тебе на зарплату, кстати, зарабатывает.
- В гробу я такую зарплату видел, - пробурчал Пронин. - Инки - камешками, гипербореи - золотом, атланты… Они одни только баксами и платят, хотя тоже, между прочим, неизвестно, где берут. А мне все это легализовывать! Дождешься ты, Сергей, дела об отмывании денег мафии, вот тогда и попляшешь со своим бизьнесом!..
- Ну ладно, ладно. - Шеф примиряюще покивал. - Старая песня. Пока не дождались - бизьнес будет. А ты терпи.
- А я и терплю!
- Вот и хорошо… Хоть что-то у нас хорошо. - Шеф вздохнул и опустил голову на руки. - Что ты, Паша, хотел сказать?
- Это не я, - Павел пожал плечами, - это вы хотели. Еще там, в лифте.
- Про работу в поле, - вставил наконец Сергеев и свое слово.
- Про работу… - повторил шеф. - Да, будет у нас работа. Теперь так уж точно… Все-таки надо, Семен, еще раз на закладки кабинет пробить. Вчера ведь только говорили - и на тебе. Гипербореям уже билеты понадобились.
- Ну… - Филиппыч подозрительно огляделся, словно и правда надеясь обнаружить «жучки». - Может, совпадение…
- Может, - легко согласился шеф. - Но тогда это плохое совпадение. Очень похожее на слив информации: возьмите-ка, мол, поиграйтесь…
Филиппыч пожал плечами, похоже, не найдя возражений.
- А можно вопрос, шеф? - Сергеев даже руку поднял, как в первом классе. - О чем таком вы тут говорили вчера?
- И что за проблема билеты нелюдям продать? - добавил Павел.
- Говорили мы, Федя, о том, - задумчиво проговорил Потапов, - что резолюции разные это, конечно, хорошо, но нужно нам и еще что-то суметь предъявить. Дела нам нужны, Федя. Серьезные самостоятельные дела.
- Так. - Павел кивнул. - А вот ведьма, значит, в начале месяца было не мое дело. И ящер тот на прошлой неделе. И…
- Твое, Паша, твое, - перебил шеф. - Тут не поспоришь. Твое все это, но не наше. А нам нужно вычислить и раскрутить свое дело - от начала до конца. Именно раскрутить, а не лезть под конец в драку - для этого в Ассамблее мобильная группа существует. Разницу ощущаешь?
Павел кивнул. Сейчас он действительно ощущал разницу. Это раньше, когда был «молодой да зеленый» и когда хотелось драки после бессрочного и несправедливого дембеля из войсковой разведки… Наломал, в общем, дров, чего там. А сейчас подставляться хотелось все меньше и меньше. Может, надоело, ведь конца-краю всем этим разборкам не видно… А может, и поумнел, чем черт не шутит. К тому же мобильная группа действительно ведь справится лучше.
- Понятно, - глубокомысленно изрек Сергеев. - Авторитет будем поднимать. Где дело возьмем?
- За МКАДом, - брякнул Филиппыч и коротко хохотнул.
Павел криво ухмыльнулся из вежливости, но Потапов остался серьезным.
- Ну и чего скалимся? - осведомился он. - Вас никогда не удивляло, с какой неохотой нелюди выбираются за кольцо? Думаете, у них агорафобия за городом?
- Это что такое? - переспросил Федор, но ответа не удостоился.
- Все проще, - объявил шеф, - за МКАДом не работает ни один трансвероятностный процессор. Ни стационарный с фабрики, ни мобильные модели. Ассамблейщики даже опыты ставили, давно, еще до реконструкции кольца. Строго по осевой граница - внутри как часы, снаружи - шиш с маслом.
- Почему? - Павел все-таки не утерпел, хотя и предполагал ответ.
- Когда-нибудь они нам это объяснят. А пока можно принять рабочую установку: для непосредственного контроля Ассамблее доступна Москва и ближайшее Подмосковье. Дальние вылазки - особенно за рубеж - по пальцам пересчитать можно: только в случае исключительной опасности или выгоды. Средневековая Европа, Берлин начала прошлого столетия, Карибы в шестидесятых… Во всех случаях они заранее знали объекты влияния, это были разовые, тщательно спланированные акции. Ни о каком полноценном и постоянном контроле речь не шла. Правда, это, похоже, и не нужно - большинство контактеров из ветвей все равно почему-то выносит в пределы Садового. Законы Древа, мать его!.. Впрочем, может, и к лучшему - хотя бы не шляются по всей Земле.
Сергеев с явным сомнением качнул головой, но комментировать не стал. Вопрос его был, как всегда, конструктивен:
- Отлично, шеф. Просто замечательно. А все-таки дело мы где возьмем?
- Вот чудак-человек, - искренне изумился тот. - Тебе ж Семен сказал. Или думаешь, мало аномалий у нас на планете? Приглядеться не к чему?
- Стоп. - Теперь настала очередь Павла удивляться. - Что значит аномалий? В каком смысле?
- В прямом, пехота, в прямом! - не выдержал Филиппыч. - Совсем воображения нет? Тунгусский метеорит, Бермудский треугольник, озеро Лохнесс…
Павел с Федором переглянулись. Нет, оно, конечно, всякое бывает, и с ума среди зимы тоже сходят… Тем более что при такой работе оно не сложно. Но не по двое же сразу!
- И об этом вы говорили вчера? - осторожно осведомился Сергеев. - Не совсем. - Шеф как будто немного смутился. - Такой масштаб - это все дальние стратегические мечты. Зато на любом форуме уфологов тебе навалят кучу наших местных российских чудес. Вот ими надо бы заняться.
- Ясно! - агрессивно кивнул Федор. - Вот вы тогда этих уфологов и берите на работу! Если весь их бред проверять, вам человек двести понадобится - по командировкам рассылать!
- Весь бред не нужно проверять, - отозвался вместо шефа Филиппыч. - Большинство и так сразу фильтруется. А то, что останется… Вдруг, Федя! Ну, вдруг хоть один из тысячи сумасшедших правду скажет о том, как «тарелочку» видел! Или как в «багровом тумане» заблудился! Про марсиан желтые газетки пускай трубят - мы-то знаем, кто это может быть на самом деле!
Павел хмыкнул, но вслух возразить не осмелился. Ближайшая известная ему «тарелочка» занимала крайний склад фабрики в ста метрах через двор.
- Так, - произнес он. - Помечтали, значит, вчера… А сегодня гипербореям понадобились билеты, притом что из Москвы они обычно не рвутся. Действительно, похоже на слив.
- Неоткуда сливу быть, - хмуро заявил Филиппыч. - В кабинете закладок нет, недавно проверял. Да и не так просто их теперь поставить.
Он кивнул на купленный буквально на днях за бешеные деньги сканер на краю стола. Глазок индикатора безопасности лениво помигивал зеленым.
- Тогда все плохо, - подвел итог шеф. - Если ассамблейщики осмеливаются покинуть Москву, значит, намечается серьезная акция. Примеры я уже приводил. - Он вдруг в сердцах хлопнул ладонью по столу. - Как же чертовски рано! Еще полгода, и мы встали бы на ноги! А сейчас, кроме одной «паузы»…
Шеф смолк, и тут же, словно дожидаясь именно этого момента, грянул телефонный звонок.
- Да! - гаркнул Потапов, срывая трубку, но тут же сбавил тон. - Да, слушаю, Евгений Саныч… Билеты?.. Да, спрашивал… Понятно. Спасибо.
- Ну и куда? - поинтересовался Филиппыч, опережая Павла.
- В Бодайбо.
- Куда?
- Туда, куда слышал! В Бодайбо!
- А это вообще в какой стране? - Павел озадаченно почесал подбородок.
- Это город в Иркутской области, - неожиданно ответил вместо шефа Федор. - Тысяча с лишним километров. Ну что смотрите, места там такие, что области в тысячах километров меряют!
- Так, - высказался шеф. - Допустим. Какого черта гипербореям понадобилось в Сибири? Что за свет на этом Бодайбо клином сошелся?
- Патомское нагорье там, - обронил Сергеев. - Двести сорок километров. А на нагорье - Патомский кратер. Здоровенная кольцевая насыпь из валунов с бугром посредине.
- А ты откуда вот это все знаешь? - насторожился Филиппыч. - Бывал, что ли?
- В Интернете фотки видел. Там в прошлом году экспедиция пропала. Вернее, не пропала, а так… Не вернулась, в общем.
- Что значит не вернулась? - немедленно уточнил Филиппыч. - Почему?
- Странная история, - признался Федор. - Двенадцать человек - ученые, журналисты… Из кратера они ушли вовремя, вертолет нашел стоянку в условленном месте у реки. Вот только в живых никого почти уже не было… Кто с огнестрелом, кто с топором в башке… И было-то два ружья на всех. Один выжил, но рассказать ничего не смог - типа амнезия. А потом и он из больницы пропал, уже в Иркутске.
- Отлично, - прошипел шеф. - Просто отлично. Что ты там, Семен, про Тунгусский метеорит говорил? На вот теперь! Это тебе не с сайта уфологов!
- Ну почему же, - простодушно опроверг его Сергеев. - Как раз там я все это и вычитал. Ну, хобби у меня такое - интересно порой всякую ерунду почитать!
- Смотри-ка, одно к одному все, - невесело усмехнулся Филиппыч. - Впору идти ники проверять - не пишет ли под каким из них гиперборей.
- Не надо ники проверять, - отрезал шеф. - Заказ к нам поступил официально. Значит, я могу так же официально спросить, на хрена им это понадобилось. Сегодня же и спрошу. Федор, с тебя максимум информации по происшествию, включая побасенки с форумов. Официальные данные само собой - состав экспедиции, цели, что успели нарыть и передать. Семен, тебе особое: если были трупы, значит, было и следствие. Добудь мне это дело, Семен. Или хотя бы на словах узнай, до чего следаки докопались. Выживший свидетель особенно интересует. А ты, Павел…
- А я к атлантам забегу, - выпалил тот поспешно. Порой лучше добровольно взять на себя работу, пока не нагрузили заданием сверху.
- Это зачем еще?
- Градобора пока не выписали. Попробую поговорить. Есть у меня один козырек… Не очень крупный, но, может, сработает. А если это все-таки слив - пусть думают, что он сработал и мы клюнули.
- А мы и клюнули, - буркнул Филиппыч. Его отношение к своей доле задания слишком ясно читалось на лице, но возражать было поздно.
- Ладно, Паша, сходи, - согласился Потапов. - Но… Фильтруй там базар. Сам все понимаешь. Все, по коням. Федор, можешь пока мой компьютер занять…

2

Стеклянные стенки кабинета были наглухо занавешены жалюзи, делавшими его, пожалуй, единственным, кроме туалетов, непрозрачным помещением на этаже, и такая секретность, конечно, не могла не вызывать любопытства рядовых сотрудников «Стройтреста». Что за отдел помещался напротив кабинета Потапова? Бухгалтерия? Сбыт? Транспорт? Павел никогда не интересовался такими подробностями, но вот уже в который раз с неудовольствием ловил на себе любопытные взгляды из-за стеклянных стен. Не занимая никакой должности в фирме и не участвуя в ее коммерческой деятельности, но имея свободный доступ в кабинет «самого главного инвестора», Павел с Федором наверняка были объектами сплетен и слухов, которыми не мог не полниться современный густонаселенный офис.
Павел вздохнул. Филиппыч, наверно, прав: когда-нибудь «этот бизьнес» выйдет Земному отделу боком. И даже отдельный вход в фирму прямо с улицы через собственную проходную не спасет. Но пока «Стройтрест» платил за аренду корпуса, деваться было некуда. Даже ассамблейщики протестовали как-то вяло, а услугами пользовались, наоборот, активно. Как ни странно, «экзотические» земные товары пользовались в ветвях определенным спросом.
Нагруженный этими мыслями Павел совершенно машинально свернул в сторону нижнего лестничного пролета. Отсчитал два раза по двенадцать ступенек и только в вестибюле перед турникетами пропускной системы сообразил, что собирался вовсе не сюда. Секунда ушла на размышления, не нужно ли ему чего-нибудь на улице - например, глотнуть свежего воздуха после Совбеза и задушевной беседы у шефа… Павел с сожалением качнул головой и попятился к лифтам. Сначала дело, свежий воздух после.
Он уже нажал кнопку, когда вестибюль потряс оглушительный окрик: «Стой!» Еще не чувствуя никакой угрозы, Павел обернулся. И на миг остолбенел, несмотря на все свои рефлексы и постоянное ожидание опасности…
Мобильная группа, должно быть, только вернулась из патруля: два интая, два атланта и гиперборей. И теперь все пятеро в различной стадии боевой готовности неслись на Павла, потрясая молниями, размахивая мечами и прыгая через турникеты. Охрана вестибюля на их фоне выглядела такой же обескураженной, как и землянин.
Чтобы убрать руку с кобуры лучемета, потребовалось огромное усилие воли, но недоразумение не должно было превратиться в бойню… А еще через миг выхватывать оружие было уже поздно. Жест землянина не остался незамеченным воинами, и столкновение получилось жестким.
…Удар…
…Падение с пресеченной попыткой группировки…
…Новый удар…
А когда острая боль в затылке прогнала полуобморочную тьму и заставила все-таки открыть глаза, перед носом маячило острие почти прозрачного от вибрации клинка. Легкий нажим, и гиперборей протолкнул бы меч через череп землянина, дробя кафель под его затылком…
Очень осторожно Павел набрал в грудь воздуха. И очень осторожно осведомился:
- Ну и какого дьявола?
На заднем плане набегали ничего не понимающие стражи вестибюля. В лицо тыкалась пара лучеметов. Со стиков атлантов в шаге от Павла стекали силовые жгуты, намертво перехватившие руки и ноги.
- Ле-ежи ти-ихо… - проклокотал гиперборей своей вибрирующей гортанью. - Ору-ужи-ие?..
- Лучемет справа, «Гюрза» слева, - подсказал Павел, по-прежнему не решаясь шевелиться. Беглый осмотр лиц результатов не дал, никто из напавших знаком ему не был.
Один из инков нагнулся и бессовестно обшарил бока.
- По-одни-имите… - распорядился гиперборей, отступая на шаг.
Атланты повели стиками, и землянин ощутил, как за «связанные» кисти его поддернули вверх. На секунду он повис, словно на веревке, потом ноги его коснулись пола. Но руки так и остались воздеты к потолку.
- В чем дело?! - Охранники наконец подоспели к месту потасовки - оба оказались атланты. - Кто старший группы?

Предыдущая страница 22 Следующая страница


23 Игорь Огай

- Ме-еченосец второй ступени Марутта, - проговорил гиперборей, переставая вибрировать, но не убирая клинок от груди землянина. - Вызови коменданта здания, необходимо оформить задержание.
- И про Потапова не забудь, - напомнил Павел. - Ты белены не объелся, меченосец? Нападение на сотрудника Земного отдела. При свидетелях. Не боишься ступень себе понизить?
- Молчи, Головин, - отозвался гиперборей, он явно знал, с кем имел дело. - Говорить будешь на трибунале Ассамблеи. Не представляю, как ты оказался в здании раньше нас, но ответить тебе придется сполна.
- Комендант сейчас будет, - произнес один из охранников.
- Потапов тоже, - добавил второй. - Задержанного пока можно поместить в карцер.
В этом тесном помещении с классической тюремной дверью сразу за стойкой приемки в вестибюле Павлу уже доводилось бывать. И никакой охоты попадать туда снова хотя бы и на пять минут у него не было. На помощь ему неожиданно пришел Марутта:
- Пока нет необходимости. Он вполне безопасен.
- Тогда можно хоть опустить руки? - спросил землянин. - Кисти затекают…
Начальство появилось быстро. Незнакомый инка, Потапов и почему-то господин Уний - все они уместились в одном лифте, едва выйдя из которого шеф мгновенно перешел в атаку:
- Господин Карамаякси, я заявляю решительный протест! Почему подчиненная вам мобильная группа нападает на моих людей? Да еще прямо в стенах Ассамблеи! Господин Уний, прошу вас свидетельствовать о вопиющем нарушении устава и правил внутреннего распорядка! Немедленно прикажите освободить Головина!
Атлант с видимым удовольствием осмотрел «подвешенного» Павла, но против правил пойти не мог.
- Я пока вижу задержанного, а не вашего сотрудника, господин Потапов. И если основания действительно веские…
- Мы расстались с Головиным пять минут назад, никакие основания за это время возникнуть не могли!
- Пять минут? - повторил меченосец Марутта, нахмурив брови. - Как долго вы были вместе до этого?
- Все утро! Какое конкретно время вас интересует?
- Пятьдесят семь минут назад мы предприняли попытку задержания этого человека, - отчеканил гиперборей. - Мои воины могут свидетельствовать. Будучи обнаруженным, Головин открыл огонь на поражение, после чего воспользовался незарегистрированным артефактом и скрылся. В перестрелке пострадал слуга Посейдона Палимут.
Павел скосил глаза - предплечье одного из атлантов группы действительно было перевязано уже промокшей красным повязкой.
- Чушь! - объявил шеф. - Не знаю, с кем вы сражались, но Головин в это время был на заседании Совета безопасности. Господин Уний?

Глава Миссии неохотно кивнул. Если бы была хоть малейшая возможность отказаться от свидетельствования в пользу землянина, он бы это сделал. Но кроме него, на Совбезе были еще посол империи и слуга Общины.
- Я подтверждаю, - выдавил Уний сквозь зубы. - Должно быть, вы были введены в заблуждение, командир.
Гиперборей немного растерянно оглянулся на своих воинов.
- Опустите оружие и освободите землянина, - произнес Карамаякси свои первые слова за все время беседы, но его Павел оказался рад слышать больше, чем всех остальных. - Этот инцидент явно заслуживает расследования, - добавил комендант, поворачиваясь к Потапову. - Два часа назад операторы процессора действительно засекли несанкционированную трансвероятностную активность. Группа убыла на проверку сигнала и действительно докладывала о боевом столкновении…
- Конечно, без «паузы»! - обронил шеф.
Инка лишь развел руками, не пытаясь опровергать очевидное.
- Это был не слишком населенный район. Возможно, удастся обойтись без зачистки.
- Один раз без зачистки, потом другой… - Шеф даже фыркнул от возмущения. - Вы слышали о том, что и у стен бывают уши? Через месяц таких действий город будет полон слухами.
Господин Уний холодно улыбнулся, безошибочно угадав, кому именно были обращены последние слова.
- К сожалению, - произнес он, - Ассамблея пока еще не готова пойти на ваши условия использования «паузы» Земного отдела, которые вы любезно изложили в предложенной сегодня резолюции.
- Ну что же, - шеф возвратил атланту холодную улыбку, - я рад, что вы хотя бы поспешили ознакомиться с этой резолюцией… Что же касается расследования, господин Карамаякси, то я подниму этот вопрос на ближайшем же заседании. Полагаю, господин Уний присоединится ко мне и поучаствует в создании сводной следственной комиссии. Как обычно это и происходит.
Атлант коротко поклонился и, резко развернувшись, двинулся в сторону лестницы, не желая больше находиться в компании землян даже в лифте. Комендант сделал знак командиру мобильной группы. Тот - остальным воинам, и все они удалились в противоположный угол вестибюля к дверям дежурки. Охранники вернулись за стойку к своим нехитрым способам убивать время за газетой или чашкой кофе.
А земляне лишь переглянулись без слов.
- Что это было, Паша? - произнес шеф. - Попытка провокации?
Тот пожал плечами.
- Разве что в расчете на мое сопротивление… И все же - нет. Слишком грубо, не станут они для этого мобильную группу использовать. Разве что вся троица сговорится…
- Не сговорится. - Шеф качнул головой. - Во всяком случае, не так быстро. Ладно, проехали. Ты куда шел-то? Вот и давай действуй. Гиперборейская затея с билетами меня очень беспокоит - это сейчас самое важное.
Павел напрягся и вспомнил, куда шел. Подумал и нажал кнопку лифта. Третий этаж атлантов не так уж и высоко, но шагать по ступенькам с головной болью… Шеф куда-то незаметно исчез, и в кабину Павел вошел один. Затылок он все-таки разбил прилично, за воротник уже стекла теплая липкая струйка - вот и повод заглянуть к медикам.
Бюрократия атлантов давно стала притчей во языцех, и когда они устроили на своем этаже второй пропускной пункт, никто особенно не удивился.
- Слушаю вас. - Дежурно вежливый тон девушки за стойкой приемки не смог обмануть землянина, без должных оснований попасть на территорию Миссии ему было бы не суждено. И слуга Посейдона за спиной приемщицы был тому гарантией. - Цель визита?
- Медицинская помощь, - выдал Павел.
- Ваше имя и расовая принадлежность?
- Павел Головин, человек, Земной отдел.
Девушка кивнула и на секунду прикрыла глаза. Уточнила:
- Вы не записаны на прием?
- Нет. Но у меня…
- Врачи принимают только по предварительной записи. - На стойку перед Павлом лег испещренный мелкими графами бланк. - Заполните, пожалуйста. Вам повезло, у доктора Октавима только что освободилось место на будущей неделе.
Павел пробежал глазами по бумаге. Имя, раса, код ДНК в троичном выражении… Отпечатки пальцев и ментослепок. Заполнять его придется около часа.
- Экстренные случаи у вас тоже по заявкам? - хмуро уточнил он.
- Скорая помощь осуществляется немедленно, - охотно уведомила атлантка. - Но к этому виду услуг относятся только заболевания, непосредственно угрожающие жизни, а также боевые ранения. Только для сотрудников Ассамблеи, разумеется…
- Отлично, - сообщил Павел. Он слазил пятерней за шиворот и продемонстрировал приемщице окровавленную ладонь. - Вызывайте бригаду. Или мне надо грохнуться тут у вас в обморок?
Девушка медлила лишь секунду. А может, и не медлила. Все-таки мгновенная связь с начальством - незаменимая вещь, когда необходима срочная консультация.
- Вам нужны носилки? - немного иронично уточнила она. - Или вы пройдете вслед за воином?
- Пройду, - согласился Павел.
Слуга Посейдона встал со своего места и приглашающе распахнул внутреннюю дверь.
- Ваш временный пропуск. - Атлантка протянула землянину бумажку. - Не забудьте, что стоимость услуг будет вычтена из страховки.
Насчет страховки Павел не был уверен - шеф не упустит случая вытянуть из ассамблейщиков компенсацию. Но не спорить же из-за этого с приемщицей. Кисло улыбнувшись, он кивнул на прощание, сморщился от приступа головной боли и шагнул вслед за атлантом на территорию Миссии.
Это только на первый взгляд кажется, что целый этаж - это много. А когда оказывается, что на нем нужно разместить весь бюрократический аппарат Миссии, казарму для воинов мобильной группы, несколько гостиничных номеров для не имеющих квартир в городе гостей из родной ветви… Плюс выделить помещения в распоряжение Ассамблеи - архив, спецхран артефактов и госпиталь традиционно располагались у атлантов, - получается, что одного этажа катастрофически мало. Должно быть, поэтому госпиталь состоял из одного кабинета с двумя врачами и одной палаты, служившей по совместительству лабораторией и операционной. Хорошо хоть медикам атлантов не было нужды резать своих пациентов.
Воин распахнул дверь кабинета и отступил. Павел вошел. Оба врача были заняты, один - инком, другой - гипербореем. Хорошо иметь неограниченные страховки. Этак можно не только инфаркт, но и геморрой подлечить задарма…
- Снова Головин, - произнесла с сильным акцентом ближайшая атлантка. - Не удивлюсь, если скоро буду работать только на вас.
Павел скромно потупился. Что ни говори, а в этом кабинете он был не самым редким гостем. Зачастую поступая к тому же в бессознательном состоянии.
- Сегодня я ни при чем. Неспровоцированное нападение…
- Да-да, знаю. - Врач согласно качнула головой, - У вас по-другому и не бывает…
Она скомкала плотное облако голубого света, что держала над головой инка. Один за другим сдернула с пальцев металлические - орихалковые? - наперстки.
- На сегодня все, уважаемый. Если боли в шейном отделе продолжатся, запишитесь на следующую неделю. Повторим сеанс.
Так ни слова и не произнеся, краснокожий кивнул и, высокомерно косясь на землянина, покинул кабинет.
- Боевое? - осведомилась врач.
- Как обычно, - вздохнул Павел. - Затылок. Неопасно, но болит сильно…
- В палату, - скомандовала атлантка, распахивая дверь смежной комнаты.
Градобор был здесь. Главный дознаватель сидел в электрическом кресле на колесиках. На правом подлокотнике кресла лежал некий артефакт, в сиянии которого была намертво зафиксирована рука гиперборея. Взгляд его, устремленный в окно, был тосклив, как теплый до слякоти серый зимний день за стеклом.
Потом Градобор среагировал на шум и повернулся… Какое счастье, что при нем не было меча!
- Тихо, больной! - строго выговорила врач. - Вам нельзя так резко двигаться… Головин, садитесь сюда.
Под красноречивым взглядом сохранявшего молчание гиперборея Павел приблизился и сел на указанную койку. Атлантка сложила руки каким-то замысловатым образом и провела ими над его затылком.
- Что-то скромно сегодня, - прокомментировала она. - Раньше без черепно-мозговой и не поступали.
- Неправда! - оскорбился Павел почти искренне. - Три недели назад - переохлаждение и пара царапин на груди.
- Инфицированных и токсифицированных! - обрезала атлантка, доставая из стенного шкафа что-то вроде большого комка спутанных металлических нитей, потрескивающих электричеством.
- А вот в прошлом месяце…
- Ожог второй степени, перелом ребер, поверхностные ранения, - отчеканила врач. И - показалось с размаху - припечатала металлическую «губку» к пострадавшему затылку. - Сидим и ждем. Через десять минут зайду - сниму.
- Да я мог и вообще не приходить… - буркнул Павел ей в спину, но дверь палаты уже закрылась.
Терпеливо дожидавшийся этого момента Градобор повел джойстиком на подлокотнике кресла и развернулся лицом к Павлу. Тот отвел глаза. Но через секунду поднял их снова и твердо встретил взгляд гиперборея. Если он и чувствовал какую-то вину за руку главного дознавателя, то это не было поводом отказываться от задуманного.
- Ну и к чему этот спектакль? - произнес Градобор. - Говори, что тебе нужно, или уходи.
Павел хмыкнул и насупился.
- Не уйду. Десять минут - ты же слышал.
- Тебе и впрямь пробили голову? Опять?
- Да уж постарался ваш меченосец! Налетел у лифта, как шальной!
Градобор очень быстро справился со своим лицом - выражение мстительного удовлетворения задержалось на нем лишь на миг.
- Зачем он это сделал? - произнес главный дознаватель.
- Да черт его знает. - Павел пожал плечами. - Говорит, что перепутал с кем-то… Как рука?
Градобор покосился на свое предплечье. Новое предплечье.
- Обещают, что будет как прежняя. Пару недель только физраствором подкачивать…
Павел вздохнул.
- За каким дьяволом тебе понадобилось его ловить! - выговорил он с чувством, и гиперборей не стал переспрашивать, что именно. Только уточнил:
- А тебе - кидать?
Павел секунду смотрел ему в глаза, затем поднял руки.
- Ладно, дурак… Сдаюсь. Есть пара вопросов.
- Говори, - произнес главный дознаватель, похоже, ни секунды не сомневавшийся, что землянин пришел не за медицинской помощью.
- Сперва хочу напомнить кое-что. - Павел склонил голову набок, оценивающе осмотрел собеседника. - Хочу напомнить, как один гиперборей обещал кое-что одному землянину…
- Я понял, - перебил Градобор, пошевелив скулами. - Говори дальше…
- Патомский кратер, - брякнул Павел. - Что вы о нем знаете?
Показалось, или гиперборей действительно вздрогнул при этих словах?
- Почему я должен… - начал было он и осекся, отведя глаза. - Я прошу понять, Павел. Даже во исполнение долга… Даже нарушив слово… Я далеко не обо всем вправе говорить.
Павел вздохнул. Произнес, отвернувшись к окну:
- Я тоже не вправе, Градобор. Прежде всего не вправе лгать своим же… Но Ассамблея так и не узнала, откуда у меня взялся камень ящеров, о твоем брате-отступнике, о позоре Общины… Это не угроза, я отлично понимаю, что ты можешь убить меня, не вставая с кресла, хотя бы этой ручкой от джойстика. Но все же я еще раз напоминаю тебе о долге и о том, что мне, возможно, еще предстоит отвечать на новые вопросы о камне, когда смарры снова пустят его в дело.
Градобор задумался на целых три секунды. Потом произнес:
- Почему ты считаешь свой вопрос настолько серьезным, что я должен преступить свои обязательства перед Общиной?
- Это ты мне скажи. Ваши сегодня спустили заказ на билеты до Бодайбо. Ты ведь знаешь, где это, не так ли? И зачем понадобился самолет, если у краснокожих можно попросить «летатель»?
- Самолет? - На миг Павлу показалось, что Градобор удивлен еще больше, чем шеф, когда тот узнал о билетах. - Летняя тьма, и всего-то на два дня из коллегии отлучился! Раздолбаи… - Он вдруг осекся и моментально сменил тему: - Не могу я ничего сказать, Павел, во всяком случае, пока ты не имеешь доступа к сто пятому файлу седьмого раздела базы. Проси в качестве долга что-то другое.
- Ну что ж, спасибо и на том, - пробормотал землянин.
На большее у него времени не осталось, за дверью послышались шаги атлантки.
- Кстати, о твоем затылке, - сообщил вдруг Градобор. - Спроси еще раз у воина, почему он напал на тебя.
- Его комиссия спросит, - нахмурился Павел. - А в чем дело?
- Так, деталь одна… - Главный дознаватель поморщился, будто решая, говорить или нет. - Как-то месяц назад в коллегию поступил сигнал, что тебя видели шатающимся вокруг фабрики. С фотоаппаратом в руках - мол, периметр снимал. Я проверил и забыл: у тебя было железное алиби на указанное время. А теперь вот думаю… Не слишком ли часто тебя стали путать в последнее время?
Ответить Павел ничего не успел - дверь распахнулась, и атлантка широким шагом проследовала в палату.
- Ну-с, больной, - жизнерадостно произнесла она. - Показывайте, что тут у нас…
Без всякого сожаления и деликатности она содрала «компресс» с затылка, и Павел громко зашипел, когда за железной губкой потянулись волосы.
- Ой, какие мы нежные, - проворчала врачиха. - Не болит ведь уже.
Павел осторожно наклонил голову вперед-назад, повертел в стороны. И признался:
- Не болит. Спасибо.
- Спасибо твоей страховке, - меркантильно поправила атлантка. - Если будешь получать боевые с такой же частотой, голод Миссии в ближайшее время не грозит.
Павел натянуто улыбнулся и двинулся к двери. На пороге обернулся - гиперборей внимательно смотрел ему вслед, словно и правда решал, не запустить ли в землянина ручкой от джойстика.
- Просьба одна, - проговорил Павел. - Насчет всяких «стали путать»… Выйдешь отсюда, загляни к творцам. Пусть проверят свой прогноз недельной давности.
Градобор подумал секунду и молча кивнул.
- Я постараюсь выйти побыстрее, - уведомил он.
- А вот на это я бы не рассчитывала, - объявила атлантка. - Еще сорок четыре часа покоя, или мы не подпишем гарантию на протез…
Павел вздохнул и закрыл за собой дверь палаты. Должно быть, врачи всех рас одинаковы - когда речь идет о деньгах и страховке, им плевать даже на здоровье пациента…
На выходе из кабинета его ждал тот же охранник. Без слов Павел позволил отконвоировать себя к выходу с этажа и, перекинувшись парой слов с вежливой приемщицей, покинул территорию Миссии.
На лестничной клетке он остановился, облокотившись на перила. Камера наблюдения в углу не скрываясь нацелила на него объектив. Ерунда, эта камера безобидна, в ней нет микрофона. Павел извлек из кармана штатную ассамблейскую трубку и отлистал записи SIM-карты до строчки «IT-центр». Еще секунду поколебавшись - все-таки запросы в базу данных Ассамблеи строго учитываются, - он нажал вызов.
- Ай-Ти-центр-вторая, - дежурная скороговорка хоть и с легким гиперборейским акцентом, но по-русски. Все верно, номер определился, абонент установлен. Но процедура непреложна. - Ваше имя и расовая принадлежность?
Павел представился. Раз уж это все равно неизбежно, лучше набраться терпения. В ответ телефон противно пискнул в ухо - землянин сморщился, но вытерпел. Трубка была самой обычной, за исключением встроенного датчика GPS, и что давал этот звук с точки зрения идентификации личности, было совершенно непонятно. Но результат каждый раз был налицо.
- Подтверждено, - изрекла «вторая». - Ваш запрос?
- Файл номер сто пять седьмого раздела базы данных Ассамблеи, - процитировал Павел по памяти. - Проверка доступа и краткое содержание.
Секунда ожидания, еще одна…
- В доступе отказано, - уведомила «вторая». - Сведения о запросе будут переданы в распоряжение Совета безопасности. Новый запрос?
Не утруждая себя ответом, Павел отключил аппарат. По крайней мере в одном Градобор не соврал - такой файл в базе имелся, и он действительно был секретным. Интересно, шеф имеет соответствующий допуск? И если нет, как быстро сможет его получить? Впрочем, повторное обращение к файлу вызовет уже не просто вопросы - подозрения. А попытка добиться официального разрешения может занять неограниченно долгое время. У бюрократии Ассамблеи есть на такие случаи безотказные методы.
Торопливо спускаясь с третьего этажа на первый, Павел благополучно пролистал номер Потапова и остановился на записи «Филипп. Моб.». Соединение произошло как раз в тот момент, когда он пнул наружную дверь вестибюля.
Приветствие у Филиппыча получилось сумбурным, агрессивным и одышливым.
- И давно ты трусцой бегаешь? - осведомился Павел, вслушиваясь в его тяжелое дыхание на фоне дорожного шума.
- Я всю жизнь бегаю! - рявкнул тот. - И не трусцой, а все больше галопом. Ишь, дело ему подавай! А что оно полугодичной давности и черт-те какого региона, это кого-нибудь разве интересует!..
- Ну а я тут при чем?.. - уточнил Павел, не переспрашивая, что за дело и кому именно его подавай.
- При том, что работы мне добавляешь! Хоть бы раз позвонил и сказал: спи, старый хрыч, спокойно, я сам все сделаю…
- Не дождешься, - мстительно оборвал его Павел.
Филиппыч напряженно дышал в микрофон. Кажется, он и в самом деле бежал… Ну или, во всяком случае, спешил к метро. Интересно, раскошелится когда-нибудь шеф на водителя для скромного офисного «Форда»?
- Ладно, выкладывай. - Семен взял тоном ниже. - А то у меня скоро связь прервется.
- Я только что от Градобора. - Павел сразу взял с места в карьер. - Он знает о Патомском кратере. Но прямо говорить мне ничего не стал.
- Еще бы! - фыркнул Филиппыч.
- Наоборот, странно, - возразил Павел. - За ним долг, я думал, расколется.
- Что за долг? - заинтересовался Пронин. - Одно ведь дело - сто баксов на недельку, а другое…
- Долг серьезный, - перебил Павел. - Прямо затрагивает честь Общины. Большего я тебе не скажу. Извини…
- Да и черт с тобой, - легко согласился Филиппыч. - Спокойней спать буду. Но только… Выходит, сохранить тайну о кратере для него важнее, чем честь Общины.
- Не совсем. Скажем так: он сумел проговориться. Похоже, с этим кратером связано какое-то давнее дело, и сведения о нем есть в базе.
- Ну и? Мы уже второй месяц как имеем туда свободный доступ.
- В секретные разделы? - уточнил Павел.
- Н-да… - Филиппыч вздохнул. - Секретные - это дело темное. Все расы туда по собственному усмотрению файлы кладут и сами определяют условия доступа. Обычно даже друг от друга закрываются.
- Но зачем-то же Градобор дал мне номер?

Предыдущая страница 23 Следующая страница


Предел обороны 24

- Я могу предположить зачем, - сообщил Филиппыч.
И замолчал. Красноречиво замолчал. Настолько, что Павлу понадобилось всего секунд пять, чтобы догадаться.
- Если не получится, скандал на всю Ассамблею, - проговорил он. - И санкции.
- Пусть сначала докажут, что это мы. Кто их просил сервера к Интернету подключать? В Сети нынче хакеров малолетних развелось…
Хакеров развелось - это точно. Но не всегда малолетних. Попадались среди них и вполне взрослые дядечки, хотя и не вполне серьезные, раз уж их поперли с прежней работы. Двоих таких Филиппыч недавно представил шефу в качестве новых штатных сотрудников «Стройтреста» - типа, должен же кто-то сисадминить в офисе, набитом компьютерами. Планы его были вполне прозрачны - мечта о собственной базе данных или хотя бы о квалифицированной работе с ассамблейской была столь же стара, как и чаяния заполучить собственную «паузу». Однако так быстро посвящать ребят в дела нелюдей никто не собирался. Компьютер по нынешним временам бывает куда опаснее лучемета, и персонал для работы с информацией требовалось проверять тщательнее, чем любого опера. В первую очередь на моральную устойчивость и болтливость.
- Машины там наши стоят, земные, - говорил тем временем Филиппыч, - у гипербореев подходящей техники нет, они со вселенной напрямую общаются. Атланты хранят информацию по-своему - никто бы пользоваться не сумел. А инки, как я понял, компьютеров у своих «подземных богов» вообще не нашли. Вся их техника прикладного характера: отвези, построй, убей…
- Ну и что? - тупо переспросил Павел.
- А то, что Гейт-Вэи для серверов я сам три года назад покупал! И сам устраивал нелюдей на курсы Виндовс-сервер. Улавливаешь? Наши земные пацаны всю их защиту как у детей вскроют.
- А раньше чего тогда лапу сосали? - язвительно осведомился Павел.
- Повода такого хорошего не было. И людей подходящих. Да и времени, если честно. В общем, ладно, этим я займусь, вернусь только из управления… В крайнем случае попросим атлантов после мозги пацанам промыть, как случайным свидетелям.
- Ну… - Павел поискал, что еще возразить, и не нашел. - Как хочешь. Номер файла запиши…

3

При всем вреде для здоровья курение имеет одно весьма положительное свойство - сигаретой очень легко объяснить короткую прогулку по автостоянке перед зданием в разгар рабочего дня. Инки курили всегда - должно быть, переняв индейскую трубку мира от своих североамериканских собратьев. Атланты вроде бы начали баловаться только после прихода на Землю. Гипербореи держались до сих пор.
А Павлу оставалось только в очередной раз пожалеть, что бросил, иначе его телефонный разговор выглядел бы гораздо более естественно. Двое дымящих на крыльце индейцев и один атлант проводили землянина неодобрительными взглядами, когда тот возвращался в вестибюль. Тяжелые будни ассамблейщиков: как нелегко, наверно, жить, ежеминутно подозревая заговор в каждом конфиденциальном разговоре!
Павел чиркнул пропуском по сканеру турникета и двинулся к лестнице. Чтобы он еще хоть раз остановился лифта дожидаться!.. Три пролета по двенадцать ступенек, пластиковая дверь, открывающаяся только снаружи, чтоб сотрудники «Стройтреста» не взяли в привычку ходить через главный вестибюль.
Несколько шагов вправо от лестницы… Вот он - техотдел во всей своей красе. Пара стеллажей с различной оргтехникой, пострадавшей в ходе безжалостной офисной эксплуатации, пара же столов с полуразобранными, но исправно работающими компьютерами, герметичный шкаф серверной стойки с собственной системой охлаждения и вентиляции… Мечта любого сисадмина. Хотя не совсем: прозрачная стена «аквариума» со стороны коридора не могла не смущать местных компьютерных гениев, ведь известно, что управление вычислительным хозяйством даже среднего по размерам офиса сродни таинству колдовства вуду.
Оба «гения» были тут, причем свои столы они, кажется, успели переставить так, чтобы мониторы не было видно из коридора. Два обычных парня, один повыше, другой пониже, джинсы-рубашка-свитер… В меру азартное тисканье клавиатур… Только вот один из них обрушил ради интереса сервер в Лаборатории Касперского. А второй подключил две сотни компьютеров своего прежнего офиса к международной программе поиска внеземных цивилизаций SETI. Чем, собственно, и приглянулись Филиппычу, который с самого начала прочил их на «приобщение к тайне». Нестандартность подходов и оригинальность мышления ему важны, видите ли!.. Ну-ну.
Высокий что-то сказал, и оба как по команде подняли глаза на Павла. Интересно, до них уже дошли слухи об «особенности» некоторых людей в офисе? Дошли. Иначе к чему бы меньшому делать ручкой и понимающе подмигивать.
Н-да… Два раза «ну-ну»… Нет уж, пускай Семен сам с ними разбирается. Базу «пацаны», может, и вскроют. На слабо. На азарте участия в чем-то таинственном… Но после этого надо будет крепко подумать об атлантах. Может, даже просто сдать их на промывание как выявленных отделом компьютерных хулиганов. Ведь и правда - зачем было подключать сервера к Интернету?
С каменным лицом Павел отвернулся от стены в «аквариум» и двинулся в сторону кабинета шефа.
Сергеев скромничать не стал: без особого зазрения совести он воспользовался не только ноутбуком, но и креслом Потапова. Хмурый взгляд в экран и вялые движения «мышкой» говорили сами за себя - поиск давался непросто.
- А шеф где? - осведомился Павел с порога.
- Что? - Федор оторвал задумчивый взгляд от матрицы. - У гипербореев, где ж еще.
Павел кивнул. Это действительно не меньше чем на пару часов.
- Нарыл что-нибудь?
- Издеваешься? - хмуро осведомился Сергеев. - Информацию в сети добывать - это не cтрашилки разные для души читать!.. Так, по мелочи. Несколько имен из экспедиции, кое-какие даты… Плюс море фантазий про кратер на тему «что это было» - от подземных ядерных испытаний до корабля пришельцев.
- Самое противное в этом то, - прокомментировал Павел, плюхаясь на диван, - что любая из этих фантазий может оказаться правдой. Уж мы-то знаем, - добавил он, подражая тону Филиппыча.
- Вот именно. Не дай бог, шеф действительно начнет поиск аномалий по Сети. С головой погрязнем.
- Боюсь, что начнет. Слушай, ты, помнится, фотками хвастался.
- Да чего там фотки, - хмыкнул Сергеев. - Ну на, смотри, коль охота… Кроме них, ничего и нет толкового.
Павел обошел стол и из-за плеча опера уставился в дисплей. Фотография патомского чуда действительно впечатляла. Огромная кольцевая насыпь на склоне поросшей елками сопки. Один край пониже, другой повыше, вершина в результате почти ровная, и в центре большой бугор из такого же серого камня… На лунном снимке такое было бы в самый раз. А в сердце сибирской тайги выглядело жутким нечеловеческим сюрреализмом.
- Серьезная штука, - произнес Павел без всякой иронии. - Ох, чувствую, ехать нам с тобой в Иркутск, Федя. Для начала…
Только сказав это вслух, Павел до конца осознал всю реальность такой угрозы. Если гипербореи добьются билетов… Если не откроется файл по проклятому кратеру… Если Семен не сумеет запросить из Сибири дело об экспедиции…
Во всех этих случаях - ехать в Иркутск. Или даже в это ихнее Бодайбо.
Елки-иголки, как не хочется-то! Так же, впрочем, как и вообще ничего уже не хочется… Ни вселенских тайн, ни подковерных склок, ни рутинных задержаний нарушителей вероятностного пространства Земли, переходящих порой в настоящие схватки. И еще надоело раз в неделю оставаться в дураках, служить разменной монетой в интригах и кризисах. Нелюди всегда окажутся правы, даже открыто предав. Шеф с Филиппычем всегда оправдаются, даже невольно подставив. А может быть, и вольно.
Как подставили когда-то те, кто в девяносто восьмом полгода тянул с выкупом из чеченского плена…
И как те, кто выбросил его из системы, в которой оказался лишним ветеран двух чеченских кампаний с устойчивым синдромом заложника…
А ведь когда-то, волей случая угодив в отдел, Павел обрадовался тому, что по большому счету все осталось так привычно. Да, поменялись декорации: лучемет вместо «калаша», нелюди вместо бандитов, внутренние интриги вместо военкомовской бюрократии и начхательства… И только сейчас почему-то до него начало доходить, что суть не изменилась - пусть и на новом уровне, но он всего лишь продолжает воевать…
Когда-то это помогло приспособиться, понять, найти свое место в новой системе. Сегодня - снова сдавило горло, будто и не вылезал из бандитской волчьей ямы… Когда же наконец можно будет просто остановиться?
Павел невесело усмехнулся сам себе, качнул головой. Кажется, после дела с ведьмой Потапов предлагал отпуск оплатить? Неплохо бы ему напомнить. Хотя с таким настроением не в отпуск - на пенсию в самый раз…
- Ну а что? - проговорил вдруг Сергеев. - В Иркутск так в Иркутск. Может, меня из района уволят наконец. А то знаешь, ей-богу, не хватает меня на два фронта. Железных-то после промывки памяти ничуть не изменился.
Павел поднял на него взгляд. Что называется: «Мне бы ваши проблемы, Марья Ивановна».
Впрочем, ничего обидного он сказать не успел. Дверь кабинета распахнулась, и на пороге появился Потапов собственной персоной.
- Ну и что нос повесил? - осведомился он, мгновенно оценив настроение своего опера. - Принимай-ка гостей по свою душу.
Он шагнул в сторону и сделал приглашающий жест. Следом за ним в кабинет втянулись инка Карамаякси, ответственный за внутренний распорядок, меченосец второй ступени Марутта при длинном черном плаще, из-под которого как-то больше чем обычно высовывались ножны, и нижайший слуга Общины Брахмир.
Н-да… Сегодня почвы для сплетен у обитателей «Стройтреста» будет хоть отбавляй.
Сергеев поспешно хлопнул крышкой ноутбука. Шеф одобрительно кивнул, но попытку слинять из кабинета решительно пресек:
- Останься. Сядь вон в уголок…
Меченосец тем временем целенаправленно приблизился к Павлу. И землянин невольно поднялся навстречу.
- Я ошибся сегодня, - торжественно провозгласил гиперборей. - Прошу простить меня, хоть я и не виновен в случившемся.
Руку Марутта подал как-то неловко, все-таки этот жест не был характерен для воинов его расы.
- Ну… - пробормотал Павел, пожимая крепкую ладонь и раздумывая над смыслом странного извинения. - Это… С кем не бывает…
- Значит ли подобное, что вы не будете формулировать претензии к воинам дежурной мобильной группы? - уточнил комендант.
В замешательстве Павел посмотрел на шефа, мало ли какие тот строил планы на этот инцидент. Потапов едва заметно качнул головой.
- Нет, - выдавил Павел, - разве только оплату за медицинскую помощь…
- Занесено в протокол комиссии, - немедленно отозвался инка - не иначе вел запись происходящего. - Господа участники?
- Я визирую, - отозвался шеф.
- Визирую, - эхом повторил Брахмир.
Удовлетворившись голосовым подтверждением, индеец коротко кивнул.
- В таком случае разрешите объявить работу комиссии завершенной и откланяться. Очень много дел…
Не дожидаясь ответа, Карамаякси проделал все, о чем предупредил, и испарился из кабинета.
- Комиссия? - ошеломленно проговорил Павел. - Уже? И это вы называете бюрократией?
- Нет, это я называю «могут же поворачиваться, когда хотят», - прокомментировал Потапов. - Будем считать официальную часть исчерпанной. А теперь, Марутта, повторите, пожалуйста, для Головина все, о чем вы рассказали на… гм… комиссии.
- В тринадцать тридцать две по местному времени в дежурную часть поступил сигнал от операторов вероятностного процессора о возникновении несанкционированной межвероятностной активности, - отбарабанил воин. - Мобильная группа под моим командованием выехала по указанному адресу.
- Что за адрес? - перебил Павел.
- В привязке к карте города - Канатчиковский проезд, 7.
- Ого! - высказался вдруг Сергеев из своего угла. - А знаете, что там ночлежка для бомжей-иностранцев? Беженцы да цыгане с детьми… Брали мы там одного клиента - местечко, доложу вам…
- Интересно, - прокомментировал шеф. - Я не знал. Но, в общем, становится понятней.
- Чего - понятней? - уточнил Павел.
- Потом. Марутта, продолжайте.
- Прибыв на место, группа локализовала источник. Здание было почти пустым. В одном из помещений был обнаружен мобильный трансвероятностный процессор неизвестной конструкции. При попытке изъятия - самоликвидировался.
- Взорвался?
- Нет, просто расплавился. - Марутта на мгновение сбился с ритма рапорта. - Какая-то химическая реакция. Ее продукты я сдал в лабораторию атлантов… В момент сбора образцов появился владелец прибора… Визуально он не отличался от тебя, Павел. Разве что одет по-другому. Если бы тебя не видели на заседании Совбеза…
- Меня видели, - отрезал тот. - Что было дальше?
- Двойник сразу открыл огонь. Один из моих воинов был ранен необычным пулевым оружием, после чего нападавший скрылся.
- То есть как скрылся? Вы не пытались преследовать?
- Разумеется, пытались. Но обнаружить его снова после потери визуального контакта не удалось. К тому же находившиеся в здании люди были привлечены выстрелами и наверняка вызвали милицию.
- Почему ты назвал его оружие необычным?
- Пуля пробила щит атланта и поразила его. К сожалению, навылет - образец сохранить не удалось.
- Операторы свидетельствуют, что трансвероятностная активность была очень слабой, - произнес слуга Брахмир. - Это была передача сообщения, а не физического объекта. Причем передача вовне…
- Так, - сказал Павел. - Значит, что же? Резидент?
- Очень похоже на то, - отозвался шеф. - Обосноваться в ночлежке - не самый лучший вариант, но не знакомый с земной действительностью агент мог просто не найти другого выхода.
- Ну ладно. Пусть, - согласился Павел. - Но почему двойник?
- Одно из двух, - объявил Брахмир. - Либо резидент знает про Ассамблею, способен к мимикрии и намеренно скопировал твой облик - в этом случае мы имеем дело с представителем очень далекой ветви. Либо, наоборот, это его естественный вид, и тогда он посланец ближайшего сателлита Земли.
- Ассамблее известно о таких? - быстро уточнил шеф.
Заминка Брахмира могла быть вызвана просто попыткой вспомнить.
- У Земли множество сателлитов, которые лишь немногим отличаются от оригинала, - выговорил он наконец. - Как и у любой другой стабильной ветви. Но мы считаем, что среди них нет овладевших техникой трансвероятностных проколов.
- Почему? - спросил Сергеев из своего угла.
- Те ветви, что отделились недавно, очень похожи на Землю и не могут опережать ее в технологиях, - терпеливо пояснил слуга Общины. - Те же, что образовались давно и совершили прорыв, уже не являются сателлитами. Они рождают свой пучок вероятностей.
- Это всего лишь общая теория. - Шеф поморщился. - Не мне вам напоминать, какие из нее порой случаются исключения. Двойника надо найти. Он уже отправил одно сообщение неизвестно кому и неизвестно о чем… А может быть, не одно? Может, он полгода уже как в городе - ведет наблюдение за нами и регулярно докладывает? И не говорите мне после этого, что механизм Ассамблеи эффективен!
Брахмир внимательно посмотрел на него.
- На утреннем заседании я этого не утверждал, - уведомил он. И неожиданно добавил: - Поэтому предлагаю не ставить Совбез в известность о наших догадках.
Шеф уставился прямо ему в глаза. Потом отвел взгляд и нарочито неторопливо уселся в давно освобожденное Сергеевым кресло.
Павел хорошо понимал его нерасторопность - это был как раз тот случай, когда торопиться с ответом не следовало. С одной стороны, гипербореи если и не были союзниками в полном смысле этого слова, то среди нелюдей наиболее лояльно относились к земляным. Поддерживая, когда это было возможно, одобряя постепенное расширение прав, полномочий и, наконец, первыми согласившись на выделение места в Совбезе. Когда же открытая поддержка была невозможна, они дипломатично соблюдали нейтралитет. С другой - Потапов так долго добивался хотя бы формального признания самостоятельности и вхождения в Совет безопасности, что поставить на карту эти достижения было для него очень трудно. А двусторонний заговор, несомненно, ставил их под угрозу. То, что ассамблейщики легко прощают друг другу, будет на всю катушку использовано против землян.
- Объяснитесь, слуга, - проговорил Потапов. - Мне кажется, вы предлагаете мне нарушить устав.
- Ради безопасности ваших сотрудников, - отозвался Брахмир. - И конечно, в интересах дела.
- В каком смысле - ради безопасности? - насторожился Павел.
- В прямом, - повернулся к нему слуга. - Ты ведь сам просил Градобора проверить предсказание творцов. Они проверили. Ты оказался прав, тревожась на этот счет. Результат прошлой недели снова подтвердился. Ты по-прежнему являешься угрозой Ассамблее, и твой подарок ящерам здесь совершенно ни при чем. Если Совбезу станет известно об этом, тебе придется опасаться физического устранения.
- Так. - Павел сглотнул и посмотрел на Потапова. Сочтет ли он такой аргумент достаточным основанием для сговора с гипербореем? - Шеф… я… Если что, я могу исчезнуть… Куда-нибудь в Бодайбо…
Название вырвалось совершенно непроизвольно, просто как синоним достаточно удаленного от Москвы места. Но слуга Общины заметно вздрогнул при последнем слове землянина.
- Я понял, Паша, - произнес Потапов, не сводя взгляда с гиперборея. - Вы, кажется, еще говорили об интересах дела…
- Безусловно. Но это вы должны понимать и сами… Ошибка, халатность, непростительное разгильдяйство… Называйте как хотите. Я прошу лишь поверить, что никакого умысла по сливу информации не было. Просто Градобор отсутствовал в дознавательной коллегии… И кто-то поручил стажеру достать билеты, не объяснив степени секретности… Спуская вам обычный коммерческий заказ, бедняга даже не знал, что прямых рейсов Москва - Бодайбо не существует. Он уже наказан, но сделанного не воротишь - вы получили сведения об интересе Общины к Патомскому кратеру. И почти автоматически стали союзниками.
- Почему? - холодно обронил шеф. - Вы настолько боитесь огласки ваших намерений в Совбезе?
- Очень, - признался Брахмир. - Можете даже попробовать меня этим шантажировать, но не забывайте, что и я имею пару тузов в рукаве.
Он выразительно кивнул на Павла. Шеф промолчал.
- Итак, вы согласны, Сергей Анатольевич?
- Что в том кратере? - коротко бросил Потапов.
- Я не скажу, - спокойно произнес гиперборей. - У нас будет очень странный союз. Мы разрешим вам любое наблюдение и даже вмешательство на вашем уровне осведомленности. Мы обязуемся сообщить вам всю необходимую информацию, если окажется, что это может помочь делу. Мы не потребуем ничего взамен, кроме вашего молчания. Однако пока мы не сочтем это возможным - вы не получите ни одного ответа на свои вопросы, кроме тех, что добудете самостоятельно. А вы добудете рано или поздно, я в этом почти не сомневаюсь. Иначе не предложил бы союза.
Павел посмотрел на Сергеева. В глазах опера читалось то же желание, что и у него, - послать ассамблейщика на все четыре стороны. В грубой лексической форме. Впрочем, Федор ничего не знал о секретном файле номер сто пять. А шеф? Может, Филиппыч все-таки решился на доклад?
- Я отказываюсь, слуга, - тяжело произнес Потапов. - Земной отдел не станет участвовать в таком союзе. Однако также не вижу необходимости уведомлять Совбез о частных делах Общины и уж точно не возьму на себя эту роль. В то же время должен предупредить, что наблюдение мы вести будем всеми доступными средствами, оставляя за собой право вмешательства по собственному усмотрению.
Брахмир потратил несколько секунд на переваривание услышанного и все-таки кивнул. В конце концов, Потапов не сказал ничего нового, исключив разве что формальную часть заключения союза.
- Это приемлемо.
- Говоря о наблюдении, я имею в виду физическое присутствие моих наблюдателей, - уточнил шеф.
Слуга снова кивнул.
- Воинам не помешает проводник. Нам не часто приходится удаляться от Москвы.
Павел громко и демонстративно хмыкнул. Кто будет проводником-наблюдателем, сомневаться не приходилось.
- Есть возражения? - быстро спросил шеф. - Ты же сам хотел подальше, в Бодайбо.
- Возражения всегда есть, - буркнул Павел. - Я хотел один…
- А вот интересный вопрос, - тихо произнес вдруг Сергеев в пространство. - Какая связь между Патомским кратером и двойником?
Павел с шефом уставились на него. Потом синхронно перевели взгляды на слугу Брахмира. Вот чего не отнять, того не отнять - было у Сергеева это бесценное свойство: вовремя задавать неудобные вопросы.
Слуга Брахмир легко выдержал взгляды.
- Я не знаю, какая между ними связь. И даже не знаю, есть ли она вообще. Сейчас для меня это просто две задачи, которые надо решать одновременно.
- Тогда почему бы не доложить все-таки Совбезу о двойнике? - поинтересовался Сергеев тем же тоном.
- Потому что такая связь возможна. Кстати, если найдете ее первыми - дайте знать. - Брахмир поднялся, меченосец вскочил вслед за ним. - На этом я оставлю вас, господа. Можете начинать… наблюдать за нашей охотой на двойника.
- Вот так вот… - пробормотал Потапов, уставившись в закрывшуюся за ассамблейщиками дверь. - Вот вам и равноправие… Помыкают как хотят…
- Пусть попробуют, - агрессивно отозвался Павел. - Собой, во всяком случае, я помыкать больше не дам. Дайте «паузу», шеф, нам с Федором надо съездить кой-куда.
- Давайте, - рассеянно согласился шеф, не переспрашивая. Он явно уже решал про себя какую-то совсем другую задачу. - И все же поосторожней там. Кто его знает, этого клона твоего…
Павел понимающе кивнул. Дело ведьмы наглядно продемонстрировало: от незнакомой угрозы «пауза» - не панацея. Потапов открыл ящик и выложил на стол серую коробочку.
- Знаешь что, - произнес он, - держи-ка ты ее при себе пока, все равно на тебя настроена. А то я даже в сейф не кладу: если кому понадобится - запирать бесполезно.
- Да кому понадобится? - Сергеев пожал плечами. - Пользоваться все равно никто не сможет.
- А никто и пытаться не будет, - раздраженно пояснил шеф. - Но это еще не значит, что нам позволят.
Павел без слов взял коробочку со стола. Расстегнул ремень на джинсах, пропустил свободный конец через ушки на обратной стороне прибора и снова застегнул.
- Сегодня мы с клоном вряд ли встретимся, - задумчиво изрек Сергеев, наблюдая за этими манипуляциями. - В приют он, конечно, не вернется. Но заглянуть туда все равно надо. Мы машину возьмем, Сергей Анатольич?
- Ну чего спрашивать? - удивился тот. - Ключи у Паши.
- Тогда давай сюда. - Федор повернулся к Павлу и протянул руку. - Все равно дороги не знаешь.

4

При выезде из переулка на Третье транспортное Павлу очень захотелось нажать на кнопку «паузы». Ассамблейщики в условиях кризиса не гнушались пользоваться своими экземплярами для преодоления московских пробок, во всяком случае, пока «паузы» было кому заряжать. Прибор на поясе землянина в зарядке не нуждался, но существовало и другое препятствие для бесконтрольного включения. Субъективное время, проведенное внутри контура, «пауза» вычитала из жизни владельца. На счету у Павла было не так уж много включений, несколько часов в общей сложности. Но по Ассамблее упорно ходили слухи о поседевших раньше времени экспертах, которые, бывало, просиживали под «паузой» сутками ради получения срочных результатов.
- Приехали, - прокомментировал Федор, притормаживая перед пробкой, - часок простоим.
- Тем лучше, - отозвался Павел. - Как раз стемнеет.
Часы на передней панели показывали полпятого, через час по зимнему времени действительно будет уже темно. Надо ж, как день-то пролетел!
- И чего хорошего? - осведомился Федор.
- Это же не просто приют - ночлежка. Постояльцы как раз соберутся, будет с кем поговорить.
- Точно. Не подумал…
Пару минут Федор терпеливо двигал машину за уляпанной снегом кормой троллейбуса. Затем поток опять застопорился. Павел вздохнул и нарочито безразлично проговорил:
- А вообще-то нешуточное дело намечается. Кратер опять же… Помощь нам не помешала бы, как думаешь?
Федор никак не думал. Он нахмурился и засопел, тщетно пытаясь не понимать намеков.
- Одним бы махом, - мечтательно проговорил Павел. - Как того ящера… Да и черт бы с ним, с кратером - пускай себе стоит. Понять бы только, в чем дело.
- Языком не устал молоть? - не выдержал Федор. - Она же ясно сказала: все кончено. Нет больше способностей.
- Да ты сам-то в это веришь? Мне ведь тоже говорила. А после мимоходом накачала и настроила «паузу».
Федор снова посопел. Дернул передачу, продвинулся на десять метров и опять затормозил.
- Я верю, - проговорил он твердо. - И тебе советую. Оставь девчонку в покое, для отдела она совершенно бесполезна. Нелюди и то поняли, только вы с Филиппычем не успокоитесь!

Предыдущая страница 24 Следующая страница


25 Игорь Огай

- Ну ладно, ладно. - Павел вздохнул. - Бесполезна так бесполезна. Все равно неизвестно, согласилась бы или нет… Крепко же она тебя зацепила, вижу.
- Да что зацепила, - пробормотал Федор. - Мать ее жалко. Намучаешься с такой дочерью.
- Вот про мать не тебе говорить, - заверил его Павел. - Для мамы у нас Филиппыч есть. Тоже мне два ловеласа-конспиратора! Через день один к матери, другой к дочери!
- А ты со свечкой стоял, что ли? - моментально озлобился Федор. - Моралист нашелся, б… Или я тебе дорожку перешел?
- Я эту девочку в деле видел! - отрезал Павел. - И не настолько сдурел, чтобы дорожки протаптывать! Угомонись на эту тему. А заодно приготовься, что в покое ее долго не оставят после всего былого…
Федор помолчал, снова протиснувшись на несколько метров вперед. Потом проговорил:
- Ассамблейщики под ее окнами постоянно пасутся. Не войдешь, не выйдешь, блин.
- Вот этим-то как раз скоро надоест. Ну, еще недельку подежурят, потом бросят. Людей у них не так уж много для постоянной наружки.
- Ну? - уточнил Федор. - Тогда почему надолго?
- Потому что ты останешься. Не знаю, насколько там у вас все серьезно, но месяца два-три ты за ней присмотришь. Потом можно будет и ослаблять потихоньку.
- Так… - произнес Сергеев. Помолчал и смачно повторил: - Та-ак!.. Это ты сам придумал или Потапов приказал?
- Да никто ничего не придумывал! - Павел фыркнул. - Шеф хотел сначала поговорить, да не стал. Потому что ты и сам не дурак. Будете с ней вместе - обязательно присмотришься. А куролесить начнет - сам же и остановишь. Не справишься - Потапова позовешь, только бы глупостей не успела наделать.
Сергеев снова умолк. Надолго - на целых три коротких рывка по пробке. Потом произнес:
- Не позову. Незачем. Нет у нее больше способностей.
- Жаль, - просто сказал Павел. - Все было бы проще. Но… на нет и суда нет. Забыли.
Федор не ответил. Поверил, нет? Неважно. В любом случае теперь он действительно станет приглядывать за Тамарой в четыре глаза. Прав был шеф… И одновременно не прав. Со своими в такие мелкие интрижки можно не играть - поговорил бы с Сергеевым прямо.
И все-таки жалко, если студентка окончательно утратила дар менталов. Как скажет Филиппыч: какие кадры пропадают!
Федор шумно вздохнул, то ли переживая за Тому, то ли справедливо обижаясь на шефа. Сказал:
- Если чужой действительно твой двойник - в приюте тебя узнают. Может, я один схожу поговорю?
- Чего? - Павел попробовал быстро перестроиться и проследить ход мыслей опера. А ведь правда: в ночлежке его должны были узнать. - Не надо. Лучше как раз вместе… Кстати, что за клиента вы там брали?
- Да как обычно - дурь в розницу… Мелочь уличная. Детей своих, сволочь, приспособил дозы разносить. Там же ночлежка семейная, типа с условиями.
- Не знал, что такие есть в Москве, - удивился Павел.
- Есть. Официально называется «приют ночного пребывания для иностранцев с детьми». Что за иностранцы - понятно? Особо ушлые там не первый год пребывают.
Павел кивнул. Уточнил:
- Брали недавно?
- Да с месяц назад. Я тогда еще про нелюдей ни ухом ни рылом…
- Тогда тебя тоже могут узнать. И про стрельбу сегодняшнюю все местные, конечно, в курсе. Придется на этом фоне что-нибудь изобразить. Иначе уйдут в отказ, тряси их потом…
- Придется - изобразим, - согласился Федор. - А нет - пусть на себя пеняют. Церемониться там не с кем.
Он в очередной раз дернул рычаг передач. Машины впереди и вокруг уже двигались, не быстро, но вполне равномерно. Бывают же вот такие пробки, которые встают без всякой внешней причины, а через некоторое время таинственным образом начинают ехать. Сначала медленно, потом быстрее, быстрее… И вот уже поток идет с нормальной городской скоростью, и водители пожимают плечами, не понимая, с какой стати последние полчаса глухо стояли в заторе.
Полтора десятка минут спустя Федор показал правый поворот и свернул на ближайшую развязку. Новый, отделанный согласно всем современным дорожно-строительным канонам кольцевой спуск с эстакады вел в короткий и заброшенный на первый взгляд проезд. Контраст был разительным, как будто крайний столбик ограждения отделял Москву от ее самой глухой окраины. Довольно свежий гладкий асфальт кончился мгновенно. Офисный «Форд» сразу нашел одним колесом рытвину, другим кочку…
- Угробишь машину - шеф распнет, - уведомил Павел, восстанавливая свое первоначальное положение на сиденье, но Сергеев и так уже сбросил скорость.
- Вон туда смотри, - показал он через лобовое стекло. - Оно - учреждение…
Павел всмотрелся. Дом как дом: серая, в меру унылая трехэтажка у дороги, без особых внешних признаков неблагополучия. Расположение, правда, не очень… Плохое, прямо сказать, расположение. Почти промзона, с одной стороны непрерывно шумит Третье кольцо, с другой - железная дорога. Далее по проезду начинаются какие-то совершенно нежилые не то склады, не то ангары за изломанным бетонным забором… Впрочем, все окна приюта светились, обитатели знали наверняка, что «честно» бомжевать гораздо хуже.
Федор затормозил у подъезда. Две подозрительные личности, приближающиеся от другого конца дома, тоже затормозили, присматриваясь, и похоже, готовые в любой момент дать деру в обратном направлении.
- Ну и?.. - выдавил Павел. - Что будем изображать?
Вместо ответа Сергеев откинул «бардачок» и достал наручники.
- Без особого творчества… Руки давай.
Павел пожал плечами. Замысел был прозрачен: утреннего клиента по перестрелке взяли и привели не то на очную ставку, не то на иные оперативные мероприятия. Не слишком представительно - для чистоты надо бы еще пару человек оперов и хотя бы одного криминалиста. Но для прижившихся в приюте могло и сойти…
- Сильно не затягивай, - хмуро произнес он, протягивая запястья.
- Ученого учишь? - Федор усмехнулся. - Выметайся из машины.
Вход в приют оказался свободный. Если какие-то социальные работники здесь и были - уборщики, санитары, раздатчики бесплатного супа, - то уж точно не было нормальной охраны. Что, в общем, понятно, если уж чего и стоило охранять, так это Москву от «иностранцев», а не наоборот. Минуя условный пост вахтера, Федор деловито осведомился у дедульки в куртке не по росту с засаленной неопределенной эмблемой на рукаве:
- Этот где жил?
- А-а… - Дедулька явно не ждал уже сегодня никакого начальства. Чайник он спрятать успел, но на четверть полный граненый стакан остался стоять перед ним на столике. Рядышком с нехитрой закуской: черной полбуханкой, луковицей и почему-то сушеной воблой.
- Этот, говорю. - Федор дернул за рукав Павла, который заранее нацепил тоскливо-отрешенную мину.
- Так это… - спохватился старичок. - Двадцать третья комната… Второй этаж и направо…
- Вперед, - скомандовал Федор снисходительным и в то же время брезгливым тоном.
Профессионал! Павел скривился и шагнул в сторону лестницы, в некотором удивлении озираясь по сторонам.
Простой - краска и побелка, - но довольно свежий ремонт, местами чистая ковровая дорожка, в меру чахлые растительные останки в горшках по окнам… Плотно закрытые фанерные двери с номерами - из-за некоторых действительно слышались детские крики и смех… И еще запах свежепомытытого дешевой хлоркой пола да того самого бесплатного, судя по аромату, супа. Все очень дешево, но чисто, без всяких следов притона. Жесткая забота администрации? Или прижившиеся сами понимали, что срок их пребывания в заведении обратно пропорционален количеству пьяных дебошей и таких вот милицейских приводов?
Крайняя дверь у лестницы вдруг распахнулась, и Павла едва не сбил с ног малолетний иностранный бомж. С громким абордажным криком пацан лет десяти обогнул короткий конвой и, топоча, устремился вдаль по коридору. За ним с таким же шумом и из той же комнаты вырвались еще двое, кажется, помладше. Один и впрямь потрясал абордажной саблей, и Павлу потребовалось целое мгновение, чтобы сообразить: клинок пластмассовый. Второму хватило грубо оструганной доски от ящика.
- Во дают! - удивленно высказался Федор. - Целыми днями в поездах да переходах милостыню клянчат, и все равно силы остаются.
- Дети… - неопределенно пожал плечами Павел, сам не понимая толком, что хотел этим сказать: то ли что сил у детей хватает на все, если есть хотя бы и бесплатный, но суп, то ли объяснить их способность, словно бы и не замечая, переносить вполне взрослые невзгоды.
В этот миг из двери высунулась женщина одной с детьми национальности, коротко и понимающе глянула на Павла, на его руки в браслетах и заголосила вслед пиратам что-то призывное и непонятное. Федор сосредоточился и толкнул «подследственного» в спину.
Второй этаж оказался точной копией первого и отдельного описания не заслуживал. Нужная комната в полном соответствии с предсказанием старичка-вахтера нашлась справа от лестницы. Сергеев по-хозяйски, не стучась, толкнул дверь. И так же по-хозяйски со словами «Давай, давай, не задерживай…» сначала втолкнул внутрь за локоть Павла, затем вошел сам.
Первое, что бросалось в глаза, - теснота. Нет, само помещение было вполне просторным - комната метров тридцать, пара окон и даже балконная дверь, намертво, правда, забитая гвоздями. Большая светлая комната… Если бы здесь не жили четыре семьи и с потолка не свисала бы единственная шестидесятиваттка на витом шнуре: несколько натянутых без всякой системы бельевых веревок с какими-то пеленками и подгузниками создавали слишком много темных углов.
Четыре женщины ахнули в унисон. Семеро или чуть больше детей замерли, сверкая в сторону гостей взглядами различной степени любопытства и настороженности. Двое совсем грудничков поменялись ролями - один заголосил во все горло, другой, наоборот, замолчал. Мужчин в комнате не оказалось, но все равно не вполне было ясно, как эта орава умещалась на четырех штатных кроватях, расставленных вдоль стен. Впрочем, несколько скатанных матрасов проясняли ситуацию - спальные комплекты, видимо, использовались здесь с максимальной эффективностью: кровати одним, матрасы другим. А если их рядом положить, то детей туда вообще человек десять влезет…
Павел невольно вздохнул, отчетливо понимая, что этим еще повезло. Лучше вдесятером на четырех матрасах, чем в пальто не по росту в канализационном коллекторе…
Одна из женщин вдруг бросила на кровать какое-то тряпье, на которое до того нашивала очередную заплату, порывисто встала и приблизилась.
- Так, - уверенно провозгласил Федор. - Гражданочка, вернитесь-ка пока на место…
- У себя в кабинете гражданкать будешь! - резко оборвала его женщина. К удивлению Павла, вполне славянской наружности. Ну да, с ярким ближнезарубежным акцентом, но отнюдь не беженка, каких он столько насмотрелся во время чеченских командировок, что это слово стало прочно ассоциироваться с определенной национальностью. Впрочем, бежали-то из тех мест как раз отнюдь не только чеченцы…
- Ну й що це за маскарад? - агрессивно осведомилась гражданка, пальцем подцепив Павла за наручники. - Я що, по-вашим, не бачу зовсим? Свого мужика вид виряженого не видризняю? Це кого ж ти мени привив, капитан?
- Что значит выряженного?! - попробовал возмутиться Сергеев, но номер не прошел.
- А те значить, що не Паша це!
Федор кашлянул и поперхнулся очередным вопросом или окриком.
- Ну тобто, може, звичайно й Паша, хто же його знаэ… - уточнила гражданочка и уверенно заключила: - А тильки не мий Паша!
Павел усмехнулся и повернулся к напарнику:
- Кажись, не прокатило. Снимай погремушки.
Федор полез за ключами.
- Ну, раз такая глазастая, - процедил он, - садись обратно на койку. Поговорим по душам. Остальных попрошу освободить помещение.
Он слазил за пазуху и махнул в воздухе красной корочкой удостоверения, как будто у кого-то еще оставались сомнения в его месте работы. Однако эффект оказался для опера неожиданным. Славянская гражданка была в комнате только одна, остальные принадлежали к тем самым классическим в понимании Павла беженкам, которые давно потеряли доверие к людям в форме и со всяческими удостоверениями. А вот напористости и громкоголосости каждой из них было не занимать.
В комнате немедленно начался бедлам. На смешанном кавказско-русском диалекте три женщины вывалили на Сергеева, а заодно и на его конвоируемого, воз и маленькую тележку причин, по которым они не могут, а главное, даже и не собираются освобождать помещение. Матерям тут же стали вторить выученные нехитрым приемам бытового экстремизма дети, отчего уловить конкретику и конструктивизм в многочисленных посылах и пожеланиях теперь было окончательно невозможно. Зато стало совершенно очевидным, что в их проблемах с жильем и регистрацией, в голодном детстве детей и беспробудном пьянстве безработных мужей, в последних терактах Аль-Каиды и во взяточничестве московских ментов, в русском шовинизме и в воровстве на кухне из общего котла, а также почему-то в развале Советского Союза виноват лично он - простой московский опер.
Сергеев с каменным лицом слушал этот базарный гвалт целых полторы минуты. Потом, убедившись, что самостоятельно эта местная «горячая точка» не остынет, поднял руку и гаркнул:
- А ну тихо, бабы! Распоряжение администрации! У всех, кого обнаружу в комнате, имею право проверять срок регистрации!
Первыми смолкли женщины. Секунду спустя дети. Кто-то из младших продолжил по инерции канючить, но тут же получил от брата подзатыльник. Затем образовалось сложное множественное движение, прерванное лишь на миг возгласом славянки: «Фарида, моих захвати!..» И вот в комнате уже осталось трое.
- Так, - снисходительно заключил Федор и повернулся к гражданке. - Имя, фамилия?
- Пыкина Таисия Антипиевна.
- Откуда знаешь, что я капитан?
- Так ще ж з тих самих пор, як ви Ермалая заарештували…
- Было дело, - согласился Сергеев. - Ты вот что, Таисия, говори по-нормальному. Умеешь ведь.
- Умею. - Женщина вздохнула. Отошла к своей койке, уселась. - Ну, спрашивай быстрее, раз уж пришел. А то мне ведь еще детей кормить.
Павла она игнорировала, видимо, сочтя инструментом неудачной инсценировки.
- Успеешь, - буркнул Федор, присаживаясь напротив. - Этого откуда знаешь?
Он кивнул в сторону Павла, но славянка даже головы не повернула.
- Этого я совсем не знаю. И откуда он взялся у тебя, не знаю. И куда Паша мой делся, не знаю! И кто был здесь утром до тебя!.. Мне самой, когда соседи сказали, впору в милицию было бежать!..
- Так чего ж не побежала? - решительно пресек Федор начинающуюся показательную истерику.
- А кто бы меня там послушал? Кто бомжа пропавшего искать станет? Ты, что ли?
- Вот я-то как раз ищу, - удивил ее Сергеев. - И он тоже ищет. - Федор снова кивнул на Павла и вдруг добавил: - Брат как-никак. Родная душа.
Женщина наконец всмотрелась в гостя повнимательнее, но вопрос все равно вышел брезгливо-недоверчивым:
- Близнец, что ли?
- А разве не похож? - произнес Павел свои первые в этом доме слова.
- Как две капли, - призналась Таисия. - Да только на свете еще и не то бывает. Чем докажешь?
Павел с Федором переглянулись. Этого вопроса следовало ждать, но придумать ответ Сергеев, похоже, не успел.
- Расскажи-ка лучше ты нам кое-что, - произнес он строго. - Сама родом откуда будешь?
- А какая разница, - немедленно насторожилась гражданка, приготовившись наглухо запереться. - Ну, допустим, из Иркутска я.
- Все правильно, - выговорил Павел, поворачиваясь к Сергееву. - Там я его и потерял. - И снова гражданке: - Вы ведь в Иркутске встретились?
- Да. - Доверия в ее голосе мгновенно прибавилось. - А вас как зовут?
- Кеша я, - брякнул Павел первое, что пришло в голову. - Иннокентий… Когда вы познакомились, он уже выписался из больницы?
- Из какой больницы?
- Да ясно из какой, из клинической.
- А вы откуда знаете, если потеряли?
- Да оттуда, что я там его как раз не застал. Только врачи говорили, что до выписки там было как до Пекина…
Таисия вдруг всхлипнула и потупилась.
- Не выписывался Паша никуда. Я ему одежду принесла, вот он и ушел. Сестрой я там работала…
- Когда это было? - встрял Федор.
- Да вот летом, в июле.
- Сходится… - пробормотал опер. Он имел в виду дату гибели экспедиции, но женщина поняла это по-своему.
- Так вы правда брат? И правда его потеряли тогда?
- Правда. - Павел вздохнул как можно более натурально. - Не в себе он из дома ушел. Ну, вы уже знаете, наверно, бывают у него такие приступы…
Расчет был прост: чужак в этом мире обязательно проявит свои странности. Пусть в мелочах, пусть ненадолго… Однако коренному обитателю Ствола они сразу резанут глаз.
- Ну да, ну бывают… - произнесла Таисия, - так что ж теперь, человека на произвол бросать?..
Тон у нее теперь был плаксиво-оправдывающийся, явно говоривший: любовь зла…
- Так, землячка, - распорядился Сергеев. - Давай-ка теперь по порядку все. Где встретились, как, когда? И что потом делали? Особенно он.
- Ну, я же говорю, в больницу к нам поступил. Без памяти, без документов, без родных… Жалкий такой, слабый… Ну, я за ним ходить стала… Потом он говорить понемногу начал, имя вспомнил, а фамилию как отрезало. Сначала вроде все понять пытался, в какой, мол, стране. Про порядки, про законы… Международным положением интересовался, между прочим! Про Ассамблею какую-то… Это я как щас запомнила: еле встает человек, фамилии не помнит, в каком городе не знает, а все туда же - о политике… А потом… потом, в общем… - Она махнула рукой и вновь всхлипнула, закрыв лицо.
- Потом все ясно, - снисходительно помог Федор. - Ночная смена, красавец выздоравливающий… В Москву поехать он уговорил?
- Он. Паша… Сказал, что здесь все окончательно вспомнит и что друзья тут есть, помогут, мол…
- А ты что ж, не соображала, кому веришь? Ладно, сама, так ведь детей с собой притащила!
- А с кем я их там оставлю! На прежнего мужа, пьянь подзаборную?
- Вот дура-баба, - совершенно искренне возмутился Федор. - Работу, квартиру тоже там бросила?
- Продала… - Таисия продолжала всхлипывать.
- Во как, - удивился Федор, - Так что же здесь по приютам обиваетесь?
- А все деньги украли. Прямо на вокзале. Паша в туалет пошел, вернулся - ни денег, ни памяти. Нашелся же гад - насмеялся над больным человеком…
Павел с Федором снова переглянулись. Кажется, чужак неплохо освоился с местной системой ценностей, если нашел применение такой немалой сумме.
- Ясно все с твоим Пашей, - пробормотал Федор. - Чем он здесь занимался? Почему на работу не устроился?
- Так ведь без документов же, - удивилась женщина. - Там восстановить не успели, в поезде проводнику немножко дали, так и доехали…
- Допустим. А что тогда он здесь делал?
- Может, знакомства какие, людей приводил? - подсказал Павел. - Это чтобы знать, где дальше искать.
- Да не было у него никаких знакомств! - Таисия снова скатилась на причитания. - И друзей никаких… Все выдумки, а то и вовсе бред… Это я недавно только поняла. Лечиться ему надо, а мы тут… совсем уж было уговорила обратно в Иркутск… Черт с ней, с квартирой, хоть угол какой снять… Меня ж на работу обратно сразу возьмут, не то что здесь…
- Ну-ну, - подбодрил Павел. - Уговорила - а он что?
- Согласился. Приволок два дня назад какую-то штуковину, жутко дорогую. На рынке, что ли, украл… Говорил, продадим, возьмем билеты. А его из-за нее сегодня… Чуть не убили совсем… А может, и не чуть… Господи, что ж теперь мне-то делать…
- Перестать выть, - грубо оборвал Федор. - Брать детей в охапку и ехать домой. Вот тебе адрес, завтра зайдешь, получишь билет на самолет. - Под изумленным взглядом Павла он размашистым почерком накорябал на попавшейся под руку газете адрес фабрики. - Держи. Спросишь Семена Филиппыча. И нечего на меня так смотреть… Кеша! Если мы так печемся о чужаках, то должны хоть помалу исправлять то, что они здесь творят!
- Вот это ты Пронину и расскажешь, - уведомил его Павел. - А он тебе объяснит, кто, что и кому должен.
- И ради бога. Билет пускай выдаст, а там хоть разобъясняется!
Павел пожал плечами. Посмотрел на ошарашенно молчавшую Таисию.
- Как хочешь. Я огляжусь тут, пожалуй. У бойцов с утра времени не было…
- У нас тоже, - буркнул Сергеев, поднимаясь. - Живее давай.
- Моргнуть не успеешь, - улыбнулся Павел.
И нажал под курткой кнопку «паузы».
Эффект оказался ожидаемым. Очередная слезинка Таисии так и не долетела до пола, Сергеев так и не распрямил нахмуренные брови, любопытная физиономия какого-то пострела так и не скрылась за приоткрытой дверью. Павел удовлетворенно кивнул и уже новым взглядом осмотрел комнату.
Что ценного для себя мог хранить здесь чужак? Артефакты с родины? Едва ли - слишком много этапов ему пришлось пройти по дороге в приют. Уже после больницы ничего внеземного при нем не осталось бы. Украденные деньги? Вряд ли он брал их, чтобы хранить. А если и хранил, то не под носом у сожительницы. Тогда что искать? Бумаги? Документы? Записные книжки?
Павел обошел помещение. Неторопливо перетряхнул кровати, развернул и снова свернул матрасы, не брезгуя койками беженок - чужак совсем не обязан был выбирать для тайника именно свою постель. Потом бесстыдно залез в обе имеющиеся в комнате тумбочки - ничего. Приподнял напоследок таз с какой-то незамысловатой стиркой. Табурет под тазом оказался опаленным и будто бы покрыт глазурью. В центре запекся светлый квадрат с прорезями, вроде крышки некоего прибора… Вот, значит, где был расплавившийся во время визита мобильной группы процессор. Таз, должно быть, поставили еще на горячее - в «крышке» четко выдавилась надпись «сделано в СССР» и знак качества. Старинный таз, нечего сказать.
И что же, это все? А как же стрельба в атланта?
Павел вернулся к двери - вести огонь чужак должен был примерно отсюда. На глаза тут же попалась свежая зарубка в дверном косяке. След от гильзы? Не похоже, слишком глубока. И все-таки… Согнувшись пополам, он тщательно осмотрел пол, отбросил ногой какое-то тряпье, сложенное у двери, по очереди приподнял стоящую тут же обувь.
В одном из поношенных детских ботинок со стоптанным почти до основания каблуком глухо брякнул твердый предмет. Павел перевернул ботинок над ладонью и получил в награду маленький светлый цилиндр, запечатанный с обеих сторон. Ну, правильно, чужак ведь пробил поле атланта, значит, и расходником из его оружия вряд ли была простая гильза.
Он поставил ботинок на место, вернулся туда, откуда начал экскурсию, и, постаравшись максимально точно скопировать исходную позу, выключил «паузу».
Сергеев моргнул. Таисия отпрянула. Похоже, что для них действия Павла все-таки не были абсолютно незаметными.
- Ой, - тихо сказала женщина. - Что это?..
- Где? - невинно осведомился Павел.
- Да нет… - Она потерла заплаканные глаза. - Показалось…
- Ну, тогда всего хорошего, - известил ее Федор. - Адрес не потеряй.
И первым шагнул в коридор.
Там он обернулся и энергично покрутил пальцем у виска.
- Брось, - проговорил Павел. - После визита ассамблейщиков местных уже ничем не удивить.

Предыдущая страница 25 Следующая страница


Предел обороны 26

- Нашел хоть чего? - хмуро осведомился опер.
- Не очень много, - признался Павел, перекатывая «гильзу» на ладони. - Но гипербореи из этого что-нибудь выудят.
- Ну-ну, - скептически хмыкнул Сергеев и, не говоря больше ни слова, двинулся к лестнице.
Павел вздохнул - он тоже не слишком-то верил в гипербореев, а также в то, что из «гильзы» вообще можно выудить нечто стоящее, - и шагнул вслед за опером. На площадке второго этажа Сергеев разминулся с каким-то местным пацаном лет пятнадцати и устремился вниз. А пацан - совершенно цыганской наружности - цепко зыркнул на Павла и шмыгнул за угол.
- Эй, Больной, - донесся его громкий шепот. - Слышь меня? Больной, тебе говорю!..
Павел невольно притормозил. Пожалуй, чужака в приюте вполне могли окрестить Больным.
- Сюды подь, слышь? - не унимался пацан.
Павел нахмурился, сделал шаг в сторону от двери и максимально недружелюбно осведомился:
- Ну?
- Что - ну? - изумился пацан. - Это за тобой, что ли?
Он кивнул в сторону Сергеева, отсчитывавшего уже второй пролет вниз.
- Нет, - совершенно искренне ответил Павел.
- Тогда держи. - Цыганенок залез куда-то за пазуху и извлек нещадно помятый бумажный конверт.
- Ну, давай. - Решив ограничиться минимальным количеством слов, Павел протянул руку.
- Чё - давай?! - возмутился пацан. - А бабки?! Ты мне бабки обещал!
- Сколько? - Решив, что спор обойдется дороже, Павел полез за бумажником.
- Пятьсот! - выпалил цыганенок. - Зеленых…
- Чего? - Павел остановил руку с портмоне и приподнял голову пацана за подбородок. Уж больно невинные у того были глаза - так и светились честностью и простодушием. - Какие пятьсот? Я тебе с утра все наперед дал…
- Молодец, вспомнил. - В голосе пацана послышалось разочарование, но не обида. - Держи… - Он сунул в руку Павлу конверт. Дернул за рукав. - Слышь, Больной, где такой кожан надыбал?
- А ну, брысь! - гаркнул Павел. - Ишь, кожан ему…
Глядя на сверкающие пятки, он раскрыл конверт.
Билет на самолет. До Иркутска. Та-ак!..
Догнав Сергеева на первом этаже, Павел на бегу хлопнул его по плечу.
- В аэропорт! Мухой!
До любой точки Москвы из этой дыры в самом центре города можно было доехать только по Третьему транспортному. Поэтому Федор сначала сорвал машину с места - Павел едва успел захлопнуть дверцу - и лишь после этого коротко бросил:
- В какой?
- Что в какой? - не понял тот.
- В какой аэропорт? - терпеливо уточнил Сергеев.
Павел снова раскрыл конверт с билетом.
- Домодедово.
- Почему Домодедово? - снова спросил Сергеев.
- Потому что здесь так написано! - гаркнул Павел и сунул бумагу под нос оперу. - Читать умеем?
- Чего орешь? - спокойно сказал тот. - Думаешь, в Иркутск только из Домодедово летают?
Павел в удивлении посмотрел на напарника. Подумал секунду и достал телефон. Шеф снял трубку быстро, со второго гудка. Но сказать даже простое «алло» Павел ему не позволил.
- Сергей Анатолич, Филиппыч с вами?
- Да, вот только вошел… А что, собственно?..
- Попросите его быстро узнать, из какого аэропорта летит ближайший самолет в Иркутск.
Шеф на секунду отвлекся от телефона и сказал пару слов кому-то на фоне. Потом снова в трубку:
- А зачем тебе?
- Мой клон собирался лететь туда сегодня. Даже билет заказал, но мобильная группа спугнула раньше.
- Если раньше - значит билет не получил, - резонно заметил шеф. - Зачем тебе тогда в аэропорт?
- Это ничего не значит. После стычки он торопится и может попробовать купить другой билет прямо в кассе.
- Верно мыслишь, - одобрил шеф и неожиданно заключил: - Прекращайте-ка погоню и возвращайтесь в офис. Некогда сейчас в ковбоев играть.
- Не понял, - обронил Павел. - Его же на рейсе брать надо! Не так уж много их в Иркутск летит.
- Немного, - согласился Потапов. - Последний на сегодня полчаса назад ушел. Семен поднял кой-какие знакомства и пробил твою фотку по службам Домодедово и Шереметьево.
- И что? - тупо переспросил Павел, уже зная ответ.
- Ты улетел из Шереметьево, - уведомил шеф. - На самом дорогом аэрофлотовском рейсе - аэробусом. Поздравляю с хорошим вкусом.
- Спасибо… И что теперь?..
- Возвращайтесь, - оборвал Потапов. - Есть о чем подумать. Всем вместе.
Павел молча сложил трубку и засунул в карман. Повернулся к Сергееву.
- Отставить аэропорт. В офис.
- Мухой? - уточнил опер и, не дожидаясь ответа, принялся выкручивать руль к ближайшей развязке.

5

Филиппыч нервно вышагивал по крыльцу взад и вперед. Дождавшись, когда Федор нагло припаркует офисный «Форд» на ближайшее к подъезду место, прежде занимаемое «Мерседесом» господина Уния, он остановился и молча распахнул входную дверь в холл.
- Все так плохо? - осведомился Павел, выбираясь из машины. Излишняя вежливость и предупредительность со стороны Пронина обычно ничего хорошего не сулили.
- Проходи-проходи, пехота, - буркнул Филиппыч. - Велено встретить и проводить. Нам и одной провокации на сегодня хватит.
Павел кивнул, соглашаясь, и шагнул через порог. От ближайшей стены немедленно отделились два воина-меченосца и заступили один ему за спину, другой Сергееву.
- Но-но!.. - Окрик вырвался непроизвольно, и даже рука уже потянулась к лучемету.
- Спокойно, Паша, - произнес вошедший следом Филиппыч. - Это свои… Пока.
Охранники вестибюля - атлант и инка - удивленно переглянулись, но никаких поводов для вмешательства вроде не было. Разве только для доклада начальству о странном поведении землян и гипербореев…
Без особых приключений преодолев под конвоем лестницу и кусок коридора до кабинета Потапова, Павел обнаружил в нем самого шефа, слугу Брахмира и его главного дознавателя. Градобор пребывал в том же кресле-каталке, что и утром, с намертво заблокированной рукой. Присутствие гипербореев, с учетом ситуации, было вполне логичным и предсказуемым, а вот две другие персоны…
Нет, конечно, при желании Филиппыч мог быть достаточно оперативным. Но чтобы прямо так с места в карьер!
Оба системных администратора, несколько часов назад мирно заседавшие в своем аквариуме за таинственными администраторскими делами, занимали теперь два ближних к столу шефа места на обширном диване кабинета. Лица были сосредоточенно-возбужденные, парни явно переживали творческий взлет по поводу приобщения к чему-то большому, таинственному и даже, наверное - вот рулез! - опасному.
Филиппыч подтолкнул в кабинет Федора, тот хлопнул по спине остолбеневшего Павла и закрыл за собой дверь. Оба меченосца остались за порогом - у сплетников «Стройтреста» сегодня просто какой-то звездный день.
- Знакомьтесь, - бросил шеф как будто бы нехотя. - Николай и Роман… Отвечают за информационное обеспечение операций Земного отдела.
- Ага… - озадаченно проговорил Федор. - И давно?
- Уже третий час. - Тон Потапова ясно давал понять, насколько он недоволен этой затеей, хотя и допускает ее целесообразность в данный момент.
Павел продвинулся к столу и достал для себя стул - его законное место на диване теперь было занято.
- Что они знают? - прямо спросил он, косясь на программистов.
- Все, что успели наковырять, - отозвался почему-то не шеф, а высокий с дивана. Интересно, он Роман или Николай? - За пару часов не так уж много…
- Два часа четырнадцать минут, - громко поправил низкий (Николай или Роман?). - Достаточно, чтобы понимать, о чем идет речь. Например, я уже сейчас могу указать на несколько серьезных недостатков…
- Ну, вот и замечательно, - перебил его Филиппыч, - что вы так быстро обживаетесь в новой обстановке.
- Добро пожаловать, - буркнул Павел. - Шеф, что мы сейчас здесь делаем? Надо поднимать корабль инков и рвать в Иркутск. А лучше сразу в это гребаное Бодайбо.
- Исключено, - отозвался Градобор. - Краснокожих нельзя ставить в известность о наших планах.
- Так и не надо ставить! Арендуйте их «летатель» с пилотом. Деньги у Общины найдутся?
- Найдутся, - согласился слуга Брахмир. - Но пилот доложит, куда летал. А даже просто обозначать свой интерес нам тоже нельзя.
- Почему? - невинно спросил Федор. - Нет, я понимаю, что в принципе это плохо, но пока инки прокачают до конца всю ситуацию… А у нас сейчас каждая минута на счету.
Продолжительность паузы, которая повисла после этой фразы, никак не соответствовала простому, в общем-то, вопросу. Наконец Градобор, как будто поняв, что отмолчаться не удастся, произнес:
- Им не надо ничего прокачивать, Федор. Краснокожие в курсе. Это они положили сто пятый файл в секретный раздел базы.
- Так, - деловито уточнил Сергеев. - Что за файл?
- Нам тоже хотелось бы это знать, - отозвался Брахмир.
- Не понял, - вскинулся Павел. - Градобор! Ты же говорил…
- Что он имеет отношение к Патомской аномалии? Да, предположительно имеет. И я действительно очень хочу знать - какое. Это не наш файл, Павел. При всем уважении, ты ведь не думаешь, что я слил тебе в частном порядке один из секретов Общины?
- Объяснились? - весомо осведомился шеф. - Тогда к делу. Николай?
Высокий поспешно напрягся, отделяясь от спинки дивана, и сказал:
- Доступ к телу мы получили, но пока ничего определенного. Дата создания, даты обновлений и автор.
- И вы до сих пор молчали! - возмутился слуга Брахмир.
- Иначе пропал бы весь эффект, - мрачно улыбнулся шеф. И поощрительно кивнул Николаю.
- Создан три года назад неким Акарханаканом, - отозвался тот.
- Это понятно, - согласился Филиппыч, - но ни о чем не говорит. Тогда все заносили в базу все подряд. Потом спохватились - потерли многое. А инки вот оставили.
- Лохи, - сообщил Роман. - Такие документы в электронке хранить! Они б еще на форум «непознанное.ру» повесили!
- Не лохи, а менталитет такой, - оборвал шеф. - На звездолетах они летают… визуально вдоль поверхности. А компьютеров своих так и не завели, все архивы держат на бумаге в сейфах и картотеках. Неудивительно, что электронная база данных показалась им сверхнадежным хранилищем.
- Мы тоже держим архивы на бумаге, - изрек слуга Брахмир. - Но вся цивилизация инков основана на доверии к чужой технике, приобретенной тем или иным путем. Когда было последнее обновление файла, Николай?
- Сегодня в час десять. А перед этим - полгода назад, еще в июле.
- А-а… - протянул Брахмир и переглянулся с Градобором. Затем они оба уставились на шефа.
Тот развел руками.
- Я узнал об этом вместе с вами, господа.
- Когда мы получим содержимое файла? - выдавил Градобор.
- Если мы будем торчать здесь, то еще не скоро, - брякнул Роман. - Сам файл у меня на диске, но там еще внутренняя кодировка…
- Так когда? - повторил вопрос шеф.
Сисадмины переглянулись.
- Ну… - промямлил Николай. - Если шифровали сторонней программой…
- Я найду - какой, - объявил Роман.
- И если подобрать ключ, а не восстанавливать побайтно…
- Я подберу ключ.
- Пару дней тогда?.. - Николай вопросительно посмотрел на товарища. - Сутки, - самоуверенно отрезал тот. - Чего там делать-то? Я программу пробью, ты кряк скачаешь… Если уж лохи - так наверняка софтину из Интернета качнули. А там все давно ломаное лежит.
- Заявок на покупку программного обеспечения от инков не было, - с сомнением покачал головой Филиппыч. - Но могли ведь и в обход нас лицензию взять…
- Короче - сутки, - заключил Николай. - Или даже раньше.
- Только это… - Роман замялся на миг. - Сверхурочная работа… Компенсировать бы?
- А ну марш из кабинета! - рявкнул шеф. - Компенсировать им! Зарплаты отдела мало вдобавок к стройтрестовской?!
Сисадмины в один миг оказались на ногах и дунули из помещения. Последнего Филиппыч успел прихватить за рукав и шепнуть:
- Файлик сначала мне, понял?..
Павел сдержал усмешку. Слышали гипербореи, нет? Неважно. Едва ли они питают иллюзии насчет того, кто первый прочтет содержимое секретных документов. Если только не рассчитывают взять аквариум программистов штурмом по окончании работ…
- Итак, - произнес Потапов, - с «летателем» вопрос снят. Даже если мы наберемся наглости попросить, инки его просто не дадут. Тогда остается старый вариант. Ближайший рейс в Иркутск из Шереметьево в ноль тридцать пять. Семен?
- Билеты будут, - отозвался тот. - Но за спецконтроль ручаться пока не могу.
- Спецконтроль - это досмотр? - уточнил Градобор. - Нашим воинам понадобится их оружие. Да и вам не помешает.
- Куда уж без него, - набычился Павел. Он вдруг как-то окончательно понял, что лететь ему совершенно не хочется, однако отвертеться теперь не представлялось возможным. Ну разве что сопровождать меченосцев вызовется Федор… Так ведь шеф еще согласиться должен.
- С нашим оружием все проще, - пояснил Филиппыч. - Пистолеты можно здесь оставить, много ими все равно не навоюешь. А лучеметы инков ни один контроль за оружие не примет - можно даже в ручную кладь брать.
- У нас будут мечи, кинжалы и метательное оружие, - заявил Брахмир, как будто в этом кто-то сомневался. - Это сложнее, - признал Филиппыч. - Буду думать.
- А еще есть такая штука, - произнес вдруг Сергеев, - как частная деловая авиация. Если уж нам не удастся арендовать «летатель», может, нанять самолет? Вот тогда мы провезем все что угодно и куда угодно.
Шеф с Филиппычем уставились на своего опера. Потом смущенно переглянулись. То, что простительно нелюдям, непозволительно для землян, и отговорки о советском воспитании - не оправдание. В конце концов, монопольное господство «Аэрофлота» в воздухе вот уже второй десяток лет как рухнуло.
- Интересно, сразу до Бодайбо долетят? - поинтересовался Филиппыч. - Сэкономили бы время на пересадке.
- Вот и узнай, - среагировал шеф. - И вообще рассчитай время, может, в Бодайбо удастся клона прямо у трапа взять, чем искать по всему городу.
- Э-хе-хе… - вздохнул Филиппыч. - Подвинься-ка… Все ведь это в Интернете есть - были б только деньги.
Шеф молчаливо адресовал невысказанный вопрос гипербореям.
- У Общины найдутся деньги, - уведомил слуга Брахмир.
- В таком случае готовьте ваших воинов, - объявил шеф. - Полагаю, вылет теперь дело нескольких часов. А вам, господа, - Потапов повернулся к Павлу и Сергееву, - я настоятельно советовал бы вздремнуть. Неизвестно еще, какое получится утро.
- Нам? - заинтересовано переспросил Павел.
- Да, именно вам, - подтвердил шеф. - Федор, ты ведь не упустишь возможность живьем посмотреть на Патомский кратер?
Тот пожал плечами.
- Тогда, чур, мне тоже лучемет.

6

Припаркованный у отдельной проходной «Стройтреста» автобус терпеливо пофыркивал выхлопной трубой. Семен делал то же самое сигаретой. Шеф и слуга Брахмир молчали каждый по-своему. Потапов отчаянно искал, что бы еще посоветовать отбывающим. Гиперборей деловито осматривал упакованные в большие спортивные сумки мечи, комплекты сюрикенов, сложенные каркасы крыльев, какие-то артефакты.
Запросы на чартер до Бодайбо Филиппыч разослал всего пару часов назад, однако, к полному его удивлению, желающие обеспечить перелет выстроились в очередь. Транш выиграла фирма, которая взялась организовать доставку пассажиров в аэропорт за свой счет и согласилась поверить в срочность полуночного отлета на сборы команды по кэндзюцу. Со всей ее нетрадиционной экипировкой, которую «спортсмены» возьмут с собой ручной кладью.
От свежего ночного воздуха и откровенного недосыпа Павла отчаянно разобрало на зевоту. После распоряжения Потапова он честно отправился вздремнуть и с трудом был разбужен Филиппычем за минуту до подачи транспорта. Сергеев мерз. Как он собирался обходиться в Сибири в своей жидкой московской курточке, было совершенно непонятно. Разве что новенькая кобура с лучеметом согреет - недаром это оружие всегда теплое на ощупь.
- Паша, давай еще раз, - не выдержал наконец шеф. - Доложи ваши действия по прибытии.
Тот, однако, сначала зевнул, судорожно, до спазмов в челюстных мышцах. И только после этого произнес:
- Все просто, шеф. Если мы приземляемся раньше - я включаю «паузу», и гипербореи берут его прямо на борту.
- Именно гипербореи! - Шеф назидательно поднял палец к темному небу. - Не ты и не Федор! Дальше…
- Если он успевает смыться из аэропорта…
- Такое возможно, - снова встрял шеф, - времени у вас в обрез даже с его пятичасовой пересадкой в Иркутске.
Павел кивнул.
- Тогда мы рассредоточиваемся по городу…
- Не вы, а они! - нервно поправил шеф. - Меченосцы и Сергеев.
- Ну да, ну да, - согласился Павел. - А я сижу и жду на связи, когда они возьмут под контроль все точки, где можно раздобыть транспорт…
- Чушь это все, Сергей, - произнес вдруг Филиппыч. - Упустят они его так. Клону закон не писан, он любую тачку на дороге возьмет.
- Любая там не проедет, - процедил сквозь сжатые от холода зубы Сергеев. - Я карту смотрел. Двести километров по лесовозной дороге! Там «КамАЗ» нужен. Или хотя бы «козел».
- А еще лучше БТР… - добавил Шеф.
- БТР не обещаю, - мрачно отозвался Филиппыч. - Времени мало. Сам же знаешь, пока этих вояк поднимешь… Да еще в другом округе… И вообще неизвестно, есть он там или нет.
- Дорога что, прямо к кратеру ведет? - спросил Павел.
- Щас, размечтался! К хутору какому-то - три дома, один житель. Оттуда еще пятьдесят километров сплава по реке и пятнадцать пешком сквозь тайгу по азимуту. Ты, кстати, умеешь?

Предыдущая страница 26 Следующая страница


27 Игорь Огай

- Приходилось пару раз. - Павел усмехнулся. Вот уж не думал, что когда-нибудь снова придется ходить через лес по азимуту. И от этого умения снова будет зависеть если и не жизнь, то успешное выполнение боевой задачи.
Но Сергеев его понял по-своему.
- И нечего скалиться! - надулся он. - Я компас в последний раз еще пионером в руках держал!
- Вот там его и надо будет брать. - Филиппыч кивнул сам себе. - На хуторе. Под «паузой». Эту точку он никак не минует.
- Главное, не подпускать клона к аномалии.
Павел вздрогнул и обернулся. Брахмир закончил осмотр и неслышным легким шагом приблизился к землянам. - Согласен, - объявил Потапов. - Уж больно шустро он туда рванул.
- Эй!.. Господа!.. - выкрикнул водитель автобуса, приоткрыв дверцу. - Нам до Внуково еще часа полтора пилить! Вы спешить собираетесь, или, может, поездом?..
- Во! - изумился Филиппыч. - Сервис, блин… Однако правда пора.
- Не вздумай прощаться, - буркнул Павел.
И, не оглядываясь, шагнул к автобусу. За ним из проходной колонной по одному протянулись пятеро меченосцев. В длинных черных пальто, при шляпах и белых шарфах в темноте они были одинаковыми, словно однояйцевые близнецы! Глаза каждого с расширенными до размеров радужки зрачками были скрыты за темными очками. Ночью-то!..
- Конспираторы, м-мать, - тихо изрек позади Филиппыч.
И добавил еще пару словечек совсем уже тихо. Шеф промолчал, а Брахмир смущенно откашлялся.
Сергеев запрыгнул в автобус последним и сразу отыскал глазами сиденье поближе к печке. Прерывая негромкое напутствие Брахмира на гиперборейском, водитель закрыл дверь и сразу тронул машину с места.
Тоскливым взглядом Павел проводил мелькающий за окном забор фабрики.
- Ну что, пехота, - позвал Сергеев едва начавшим оттаивать голосом. - Слышал я, ты по лесам в свое время хаживал? Учеником-то возьмешь?
Павел оглянулся на опера.
Нет, не только от холода у того зуб на зуб не попадал. Можно быть сильным, закаленным в «борьбе с преступностью» оперативником. Можно научиться, не отворачиваясь и без спазмов, глядеть на изувеченные трупы, на жесточайшие в своей нелепости «бытовухи» и даже, наверное, в направленный на тебя ствол бандитского «макарова»… Но стоит вот так столкнуться с чем-то непривычным, к чему не подготовил ни опыт в органах, ни короткая «стажировка» в отделе…
Ведь на войну Сергеев шел впервые. Павел вдруг понял это со всей ясностью - не на задержание, не на перехват… На войну. В ночной заснеженный лес, совсем как тогда на Кавказе… Вот это, оказывается, и давило на душу пудовой чугунной гирей. Как тогда… На войну… И никакой разницы, что вместо «калаша» теперь лучемет, а вместо родного, полегшего там целиком взвода - пятерка меченосцев и не нюхавший гор мент…
Боже, как не хочется-то… Не навоевался, что ли, еще?
- В горах другой лес, - произнес Павел. И откашлялся - таким хриплым оказался голос. - Совсем другой, Федя. Не советую сравнивать.
- В таком случае мы поверим на слово.
Сергеев нахмурился и повернулся на голос, но этот гиперборей смотрел только на Павла. Тот кивнул и проговорил тихо:
- Браво, слуга, отличный выбор. - И уже громче: - И снова здравствуй, Марутта-меченосец. Надеюсь, твоя честь не слишком пострадала от извинения?
- Не слишком. - Гиперборей улыбнулся вполне дружелюбно. - Я ведь не использовал форму истинного признания вины.
Павел кивнул. Так и знал ведь, что в чем-то его сегодня надули.
- А мне плевать, - заявил он. - Мне и так сойдет. Мы, земляне, народ до истинных форм неприхотливый.
- В таком случае я рад, что драться рука об руку мне выпадет именно с тобой.
И гиперборей действительно протянул руку. Но Павел не сумел оценить жест - слова зацепили сильнее.
- Вот насчет драться… - произнес он. - Так уж обязательно и придется?
- Да. - Гиперборей убежденно кивнул. - Я чувствую. Искусство воина сродни знаниям творцов, мы тоже иногда можем предсказывать.
- Ага, - нервно усмехнулся внимательно слушавший разговор Сергеев. - И что ты предскажешь на этот раз?
- Это очень простое предсказание. Не многие из нас доживут до завтрашнего вечера.
О бизнес-терминале Внуково-3 - аэропорте для миллионеров - Павел кое-что слышал. И даже, помнится, смотрел фотографии в Интернете, не очень-то рассчитывая когда-нибудь увидеть все это живьем. И правильно, что не рассчитывал. Неизвестно, какие связи пришлось включить владельцам скромной чартерной компании с парком из двух лайнеров бизнес-класса и каких денег все это стоило Брахмиру. А может, на каком-то этапе и Филиппыч подключился. Так или иначе команда «спортсменов» вместе с обоими «тренерами» ознакомиться с сервисом порта частной авиации шанса не получила. Автобус коротко тормознул у какого-то КПП, последовал быстрый обмен мнениями между охраной и водителем. Затем шлагбаум поднялся, и Павел оглянуться не успел, как они покатили по летному полю. Нужный самолет даже не стали подгонять к терминалу - трап спускался прямо на бетон, а встречающая гостей бортпроводница вместо дежурных слов приветствия натянуто улыбалась и тараторила:
- Скорее, господа, прошу вас, проходите скорее, пожалуйста…
Если ее и удивил отряд близнецов, виду она не подала - выучка. Зато ловко задвинула дверь лайнера, как только Павел ступил на борт замыкающим. Трап едва успел податься от борта, когда пилот отпустил тормоза.
- Сюда, пожалуйста… - по-прежнему спешила бортпроводница. - Занимайте места, какие будут удобны… Сумки можно поставить сюда. Садитесь, садитесь, господа, поскорее, прошу вас… Не забывайте про ремни… Позвольте я помогу подогнать…
Самолет отчетливо покачивался на поворотах рулежных дорожек, и Павел плюхнулся в ближайшее кресло. Нет, какое там! На ближайший диван! Салон, в который советские конструкторы когда-то умудрялись впихивать по сорок пассажирских мест, теперь был рассчитан едва на пятерых-семерых. Видать, большими компаниями миллионеры летать не любили. Да и вообще внутри лайнер больше походил на роскошную яхту. Кожаная мебель, пара столов, пока пустых, барная стойка, огромная плазменная панель в передней стенке, спутниковый телефон… Павел не удивился бы, обнаружив дальше по коридору вместо обычного авиационного санузла ванную комнату с джакузи.
Гипербореи воспринимали роскошь как должное, они не знали, что бывает по-другому… Или же им просто было не до оценок. Полярные жители никогда не отличались смуглостью кожи, а приглушенный свет в салоне не способствовал правильной оценке цветов. И все же Павлу показалось, что воины выглядят бледнее обычного.
Бортпроводница что-то сказала по громкой связи, гул турбин усилился, и самолет взял разбег в ночное небо - свою родную стихию…
Павел подождал, пока колеса отгремят свое по бетону, и, повернувшись к Марутте, произнес:
- Не думал, что гипербореи боятся летать. У вас так хорошо получается на своих крыльях…
Меченосец медленно сфокусировал взгляд из темной бесконечности за иллюминатором на лице землянина.
- Наши крылья не есть вызов законам Мироздания, - отозвался он. - Мы летаем, потому что такова наша природа. А вы - вопреки ей.
- Ну почему же? - Павел вдруг почувствовал острое желание подкалывать гиперборея. Надо же, у безупречных воинов нашлось слабое место! - Наши самолеты тоже летают в полном соответствии с законами физики.
- Я не о законах физики, - произнес меченосец. - Я о законах Мироздания. В вашем мире физическими явлениями, обеспечивающими полет, должно пользоваться лишь птицам. Вы же, люди, попрали это… Впрочем, как и многое другое.
С одной стороны, эта тема была скользкой - гиперборей, похоже, был готов завести спор о несовершенстве мироустройства Ствола Древа. А с другой… Что еще делать шесть часов до посадки в Бодайбо?
Самолет энергично накренился и просел, выходя на курс и приводя механизацию крыла в крейсерский режим полета. Меченосец осекся на полуслове, побледнев до полной синевы кожи… Нет, такой случай Павел упустить не мог!
- Не всем же приспосабливать свою природу к окружающей. - Он нахально подмигнул воину. - Кому-то надо поступать и наоборот.
- Зачем? - удивился гиперборей, справляясь с секундным замешательством. - Мироздание бесконечно мудрее вас или нас. Постичь его целиком невозможно. А значит, невозможно предсказать, какие изменения пойдут ему на пользу, а какие во вред.
- Если уж говорить о таких масштабах, то Мирозданию скорее всего совершенно безразлично, как и почему летит этот самолет.
- Часто необъятное находит проявления в малом. Вся вселенная отражается в вашем мире Ствола. А его вы вполне способны изменить, и отнюдь не только в лучшую сторону.
- Кто бы спорил, - буркнул Сергеев, краем уха прислушавшийся к диспуту.
Павел неодобрительно покосился на опера, но поправлять его было не в чем.
- Может быть, - произнес он. - Но даже с этой точки зрения мы не такие уж безнадежные. Те же инки, например… Они вообще ничего не создают - только воруют.
- Инки - клинический случай, - согласился меченосец. - За пятьсот лет они так и не нашли источника энергии своих механизмов, и когда тот иссякнет - их цивилизация рухнет. Но вам-то какое дело до того, как быстро краснокожие разрушат свой мир?
- Большое, - снова встрял Сергеев. - Одним нахлебником станет меньше.
- Мироздание всегда стремится к равновесию. - Гиперборей пожал плечами. - Место инков займет кто-нибудь другой.
- Да, я помню этот девиз Ассамблеи, - Павел усмехнулся, - стабильность любой ценой. Четыре старых соперника лучше одного нового врага. А в результате мы рвем когти, лишь бы успеть в кратер раньше инков, оставляя атлантов и вовсе за бортом.
- Откуда ты знаешь, что инки тоже стремятся в кратер? - напрягся меченосец.
- От верблюда, - пояснил вместо Павла Федор. - Имеющий глаза да увидит…
- Может, ты и прав. - Гиперборей тонко улыбнулся одними губами, будто нарочно стараясь выглядеть двуличным. - Но мы лишь воины, наше дело - выполнять приказы, а не вершить политику своих ветвей Древа.
- Ерунда, - отмел отговорку Павел. - Вы же Община, у вас самый последний меченосец всегда в курсе любых политических решений. Лучше скажи, зачем мы понадобились вам сейчас? Почему Брахмир так настойчиво упрашивал Потапова заключить альянс?
- Я не скажу, - простодушно вымолвил воин. - Просто примите как факт: ваше присутствие при… В общем, когда все свершится, будет очень и очень полезным. В первую очередь для вас - людей.
Земляне переглянулись. Павлу вдруг очень захотелось встать, пройти в кабину пилотов и развернуть самолет. Все как обычно, их снова используют втемную. Что известно гипербореям? И что известно Потапову с Филиппычем? А главное, почему об этом нельзя было сказать тем, кто полезет в пекло, хотя бы просто для того, чтобы они знали, ради чего это делают?
- Ну что за свинство, в самом деле, - хмуро сообщил Сергеев. - Остановите самолет, я здесь сойду!
Меченосец напрягся.
- Это крайне нежелательно. Ваше присутствие будет очень полезно.
Павел подозрительно покосился на воина, но тот не шутил - Марутта в самом деле волновался за исход операции. А еще он ни разу в жизни не летал на самолетах… А ну-ка, чем черт не шутит?
Павел завозился, отстегивая ремень.
- Федя, погоди, - деловито произнес он. - Я с тобой. Э-э-э… уважаемая!
С неподдельным ужасом гиперборей смотрел, как он встает на ноги. Из-за передней переборки салона показалась бортпроводница.
- Вы что-то хотели?
- Павел Головин! - окликнул Марутта. - Ты нарушаешь распоряжение начальника и ставишь под угрозу…
- Не нарушаю, а вношу коррективы, - перебил тот. - Ввиду изменившихся обстоятельств и недостаточного информационного обеспечения акции. Федор, ты идешь или нет?
- Ну хорошо! - сдался воин. - В чрезвычайных обстоятельствах я имею полномочия… Только сядьте на место, прошу.
- Передвижение по салону пока нежелательно, - присоединилась к нему бортпроводница, так и не поняв, о чем идет речь и зачем ее звали. - Дождитесь, пожалуйста, выключения табло.
Она показала себе за спину, где горела сакраментальная авиационная надпись: «Пристегните ремни». Павел послушно прочел эти два слова и действительно сел. Бортпроводница исчезла, а оба оставшихся в салоне опера отдела вопросительно посмотрели на гиперборея.
- Слуга Брахмир уже сказал вам часть правды, - произнес он через силу. - Клон Головина явился из близкой ветви - сателлита Земли, - которая пытается наладить с вами постоянное сообщение.
- Вы говорили, что не знаете земных сателлитов, овладевших техникой трансвероятностных проколов, - резко произнес Павел. - Или гипербореи все-таки научились прямо лгать?
- Не научились. Проколы здесь ни при чем. Речь идет о чем-то недоступном Ассамблее - это будет какой-то вид межвероятностного туннеля. Постоянно действующего. Мы почти ничего не знаем об этой технологии.
- А откуда вы вообще о ней знаете? - невзначай уточнил Сергеев.
- Ассамблея постоянно ведет разведку в ветвях, - удивленно пояснил гиперборей само собой разумеющуюся, на его взгляд, вещь. - Этот пучок вероятностей находился под нашей опекой.
- Вы засылали агентов?
- Конечно… С некоторых пор. Патомской аномалии двести пятьдесят лет, но мы наблюдаем за ней только последнюю сотню.
- Аномалия, - повторил Павел. - Значит, кратер это…
- Побочное проявление. Туннель должен как-то изменять структуру пространства. Но вместе с ним изменяется и материя - в данном случае горные породы.
- Допустим, - согласился Павел. - Почему вы так долго ждали? Почему не разрушили туннель сразу?
- Разрушить? - удивился меченосец. - Мы не собираемся его разрушать. Община в этом не заинтересована.
- Но ведь сейчас мы… - начал Павел и осекся на полуслове. Заканчивать вопрос было бессмысленно, он знал ответ. Оставалось лишь выяснить почему?
- Община не заинтересована в разрушении туннеля, - повторил Марутта не очень уверенно. И просительно добавил: - Земля тоже, поверьте мне…
- Так, - произнес Сергеев после паузы. - Правильно ли я понимаю, что вы собирались без спроса впустить к нам каких-то чужаков, которым нужно здесь неизвестно что?
- Почему же неизвестно? - Воин совсем смешался. - Они хотят улучшить… Сделать как у себя…
Павел мысленно поздравил себя с правильной догадкой. Напрасно шеф радовался вступлению в Совбез - никто и никогда не будет рассматривать Земной отдел как полноценного партнера. Только в качестве объекта для интриг, всеми правдами и неправдами добиваясь успешного вмешательства в реальность Ствола вероятностей. Вот и гипербореи туда же - вроде бы самые лояльные…
- Ладно, хватит, - произнес он, и вышло это почему-то больше устало, чем с угрозой. - Мы разворачиваемся.
Павел снова отстегнул ремень и поднялся. Экипажу придется решить непростую задачу - прервать набор высоты и получить разрешение вернуться во Внуково, нарушив расписание остальных рейсов. Во сколько обойдется неустойка - даже представить страшно. Он успел сделать только три шага по направлению к кабине, когда рядом вдруг возник Федор, двигаясь почему-то спиной вперед и расстегивая на ходу кобуру…
- Я-а не по-озво-олю… - прогудел позади гиперборей, пытаясь говорить в режиме боевой вибрации, - спутать с чем-либо эти звуки было невозможно.
Павел мгновенно развернулся, лучемет выпрыгнул в ладонь. В тот миг, когда запечатанный призмой зрачок ствола оказался направлен на бывшего союзника, оружие уже включилось и было готово к стрельбе.
В разной степени боевой готовности воины покидали свои места, и от немедленной атаки их удерживала только поднятая вверх рука командира. Сумки с мечами остались в передней части салона, подход к которой перекрывали земляне, однако роли это не играло. Вибрирующая ладонь любого из бойцов могла плющить черепа не хуже клинков.
Сергеев наконец достал и свой лучемет. Двое против пятерых. Кого-то они успеют положить во время рывка. Но в ближнем контакте даже один уцелевший гиперборей порвет их голыми руками.
- О-одума-айся, Го-олови-ин… - проклокотал Марутта. - Я-а отда-ам прика-аз…
На самом деле это был пат. Человеческие тела не смогут остановить луч - один-два выстрела, и самолет уже никуда больше не полетит. Разве что вниз.
- Стоять на месте! - крикнул Павел, переводя прицел правее, туда, где приглушенно гудела одна из турбин. - Одно движение, и я взорву самолет!
- О-одума-айся… - повторил меченосец. Насчет приказа он явно не торопился. Едва ли его беспокоила личная гибель, но существовала реальная угроза срыва выполнения миссии.
- Выйти из вибрации! - приказал Павел и щелчком переключил режим оружия с луча на разряд. Чтоб уж наверняка. Мимо турбины он, может, и промахнется, но пара плазменных разрядов просто оторвет самолету хвост. - Выполнять! Считаю до трех! Федя, к пилотам! Поворачиваем!.. Раз!..
- На-азад, че-елове-ек!..
- Сергеев, быстро!.. Стоять, я сказал!..
- На сче-ет три-и - умре-ешь!..
- Все сдохнем!.. Два!..
- Бро-ось ору-ужи-ие!..
- Выйти из вибрации!..
- Не-ет…
- Два с половиной!..
Когда грянул звонок спутникового телефона на переборке, Павлу на миг показалось, что он уже выстрелил. Ни минуты не сомневаясь в своей решимости сделать это, он все-таки не собирался спускать курок именно на счет «три». Только если б меченосцы рванули вперед…
Сергеев, успевший сделать пару шагов назад, осторожно переложил лучемет в левую руку и потянулся к аппарату. Однако стюардесса его опередила. Девушка распахнула дверь переборки и, не глядя в салон, сразу сняла трубку.
- Рейс двенадцать-ноль-три, Москва-Бодайбо… Да… - Она отняла трубку от уха и подняла глаза. - Ой… А тут…
- Кого? - резко спросил Павел.
- Господина Головина… - Девушка протянула трубку Сергееву и добавила, неизвестно как оценив серьезность такого «игрушечного» - пластмассового и с лампочками - оружия: - Не стреляйте, пожалуйста…
- Сюда, - бросил Павел. - Медленно!
Она послушно, едва не на цыпочках приблизилась. Приложила трубку к его уху. А тот заставил себя не удивиться, услышав знакомый голос:
- Я, как всегда, недооценил тебя, Павел, - устало сообщил Градобор. - Думал, начнешь воевать уже на земле… Включи громкую связь.
- Громкую связь! - повторил Павел за гипербореем, и девушка послушно ткнула нужную кнопку. Услышав резкие, несомненно, приказные слова на незнакомом языке, она вздрогнула, но аппарат удержала. А воины, напротив, подчиняясь повелительному жесту командира, перестали вибрировать и как ни в чем не бывало принялись рассаживаться по местам. Марутта сел последним. С краю. Чтобы если что…
- Вот это правильно, - похвалил Павел. Убирать лучемет он не стал, но опустил оружие к бедру - все равно по самолету, на котором летишь, очень трудно промахнуться. Потом взял свободной рукой трубку, скомандовал стюардессе: - Идите и до посадки не возвращайтесь. - И снова в микрофон: - У тебя пять минут, Градобор. После этого мы либо повернем назад, либо - вниз.
- Постараюсь предложить тебе еще одну альтернативу, - невозмутимо отозвался главный дознаватель. - Приземление в Бодайбо и выход на переговоры с твоим… гм… клоном.
- Ясно, - холодно уведомил Павел. - Кажется, я могу начинать стрелять прямо сейчас.
- Если хочешь. - В голосе Градобора проскользнули насмешливые нотки. - Никому, кроме себя, ты этим хуже не сделаешь. Ты, кажется, вообразил, что подлые гипербореи наконец-то показали свое истинное лицо и собираются распахнуть врата ада. Посмею разочаровать тебя - это не так. Община вообще не собирается вмешиваться в процесс. Мы заинтересованы лишь в одном - установлении контакта между Земным отделом и вашим продвинутым сателлитом. Никакого вторжения, никакой экспансии, технологической, идеологической или вооруженной. И разумеется, никакой огласки среди земных властей. Технически это будет лишь еще один контакт с одной из ветвей Древа, с той только разницей, что он может стать регулярным и контролировать его будете вы, а не Ассамблея. Подумай сам, Павел. Неужели отделу помешает союзник, доросший до межвероятностных туннелей?
- Может и помешать. - Павел невольно оглянулся на Сергеева как будто в поисках подсказки. Благо громкую связь он так и не выключил.
Федор красноречиво показал большой палец… Затем решительно повернул его к полу. С опером все было ясно, и Павел отвернулся.
- С чего ты взял, что не будет экспансии?
- Потому что мы за этим проследим. Общине нужно постепенное усиление позиций Земли, а не шоковая терапия.
Павла вдруг пробил пот. Последние слова главного дознавателя вполне могли стоить Общине места в Совбезе. А может, и вообще в Ассамблее, девиз которой о стабильности чаще звучал как «Земляне, знайте свое место». Едва ли Градобор стал бы бросаться такими заявлениями, если б не считал ситуацию критически важной. Но если уж так, может быть, он скажет еще что-нибудь?
- Зачем оно вам? - грубо осведомился Павел. - Не боитесь, что мы вас же потом и погоним взашей?
- Нет, не боимся. Неужели ты этого еще не понял, Павел? Участие в Ассамблее и даже само присутствие на Земле не является для Общины самоцелью. И уж тем более нам плевать на степень своего политического влияния здесь. Все расы Древа, кроме вас, волнует только одно: собственный индекс вероятности. Наш способ поднять его - сделать Землю сильной. Экономически и технологически… А также, если угодно, этически и морально. Это наш фактор влияния, Павел. Если можно было бы выразить совокупную величину счастья всех жителей Ствола в цифрах, она точно отражала бы наш индекс. Построение утопии на Земле - а Земля единственная реальность, в которой даже утопия не была бы обречена на жалкие десятки лет вероятности, - сделало бы Гиперборею единственной стабильной ветвью после Ствола. К сожалению, это невозможно, но всегда ведь есть шанс немножко приблизиться к идеалу.
- Никак не могу понять, в каком месте ты врешь, - сообщил Павел. - То никакой экспансии, то построение утопии…
- Правда и то, и другое, - не растерялся гиперборей. - Ваш сателлит силен, в том числе и морально-этически. Вы начнете общаться, увидите, как может быть устроена жизнь. И не сможете отказаться от соблазна хоть немножко поправить свою. Какой путь выберет для этого Земной отдел - дело только ваше. Осторожное патентование и внедрение технологий? Обнародование информации о братьях по разуму с организацией обмена опытом? Революционный захват власти и построение нового общества?.. Вот сейчас здесь Потапов рядом, так он слушает меня и смеется. Он прав, конечно, - я увлекся. И все же вы не сможете вечно сидеть сложа руки. А Община готова ждать. Наш индекс подрастает даже естественным путем - во времена Средневековья он все-таки был ниже. С вашей же помощью этот процесс хоть немного, но ускорится…
- С тобой все ясно, Градобор, - оборвал Павел. - Дай мне Потапова.
Гиперборей шумно вздохнул. Потом послышался шум - трубка пошла по рукам. Наконец шеф произнес:
- Да, Паша, слушаю.
- Шеф… - произнес тот и вдруг поперхнулся своим вопросом.
Правду ли сказал гиперборей? Конечно, правду, таким не шутят. Давно ли Потапов все знает? Скорее всего не дольше самого Павла. Да и неважно это сейчас. Как поступать дальше? Придерживаться старого плана или все-таки развернуть самолет?
- Шеф… - произнес Павел. - Я стою сейчас посреди салона и держу лучемет в режиме «разряд». Мне стрелять или нет?
Потапов ответил не сразу. Он честно задумался, и за эти сомнения Павел был благодарен ему больше, чем за любой мгновенный ответ.
- Наверное, все-таки не стоит, - сказал он наконец. - Гипербореи могут сколько угодно тешить себя сказками о близком всеобщем счастье. Но врать они не будут - именно это фактор их влияния на свой индекс, и здесь вряд ли есть подвох. А мы… Мы ведь действительно можем получить сильного союзника. Наиболее близкого к нам по духу и по геному… И который к тому же имеет зуб на Ассамблею.
Павел проглотил комок в горле.
- Откуда ему известно про Ассамблею?
- Гипербореи посылали туда шпионов, - напомнил шеф. - Иногда этих шпионов ловили. А порой и развязывали им язык.
- Поэтому клон шуганулся бойцов, едва увидел? - промолвил Сергеев. Его, как обычно, интересовали предельно конкретные вопросы.
- Возможно, - согласился шеф. - Паша… Не надо стрелять. Во всяком случае, сначала встреться и поговори со своим двойником. А потом… Потом решай. Впрочем, буду очень благодарен, если ты все-таки позвонишь мне.
- Почему вы сами не полетели, шеф? - спросил Павел. - Или хоть Филиппыча не послали? И вообще, на кой черт нам нужны теперь меченосцы? Даже от Брахмира было бы больше пользы…
- Я не полетел потому, что ничего не знал! - резко оборвал шеф. - Пока автобус не тронулся, Брахмир молчал как рыба об лед! У них, видите ли, предвидение, что именно ты сыграешь ключевую роль в контакте! А меченосцы… Ты выключил лучемет, Павел?
Тот машинально посмотрел на оружие, которое все еще держал в руке, и принялся заталкивать его в кобуру. Продолжать противостояние было по меньшей мере глупостью.
- Выключил, шеф, - информировал он. - Федя, отбой.

Предыдущая страница 27 Следующая страница


Предел обороны 28

- Так вот, меченосцы нужны, чтобы помешать твоему возможному контакту с ящерами.
- Что? - На секунду Павел почувствовал предательскую дрожь в руке с трубкой. - При чем здесь ящеры?
- Гипербореи не знают. Но имеют какие-то основания считать, что смарры могут оказаться причастны… Вот Градобор подсказывает: творцы, мол, не могут ясно слышать глас Мироздания.
- Я понял, шеф. - Павел приблизился к своему дивану и сел. Сергеев устроился рядом, красноречиво положив оружие на сиденье. - Свет на мне клином сошелся, что ль?.. Передайте Брахмиру, что если я снова встречу ящера, то я за себя не отвечаю.
Не дожидаясь ответа, Павел выключил трубку и бросил ее на диван. Сергеев подхватил едва не загремевший на пол аппарат, повертел в руках. Произнес с деланым удивлением:
- Какой своевременный звонок, не находишь? Просто на редкость вовремя.
- Градобор умеет выбирать моменты, - расплывчато сказал Марутта.
- Не без этого. - Федор понимающе покивал. - Но все же он не ясновидящий и даже не этот… Как его? Творец. Где у тебя микрофон?
Меченосец не стал отпираться. Он просто молча указал себе на плечо.
- Отлично. - Павел усмехнулся. - В таком случае надеюсь, что они слышат: мы летим в Бодайбо по старому плану - брать клона. А с дилеммой, чей именно мир лучше, пусть разбираются сами, когда мы доставим чужака в Москву…

7

Перед самой посадкой стюардесса все-таки заглянула в салон. Не переступая порога, через приоткрытую дверь, дрожащим от волнения голосом она попросила пассажиров занять своим места и пристегнуться. Опасения при этом ясно читались на ее лице, но профессиональный этикет все-таки пересилил.
Совет, впрочем, был излишним. Гипербореи и так не вставали и даже не отстегивались все шесть с половиной часов полета. Павел пребывал в полудреме, вполглаза следя за обстановкой. Федор, отчаянно борясь со сном, таращился в экран на противоположной переборке и тоже никуда особенно не вставал.
- Прибываем впритык, - объявил Федор, едва бортпроводница скрылась. - Первый рейс из Иркутска в Бодайбо сядет почти одновременно с нами.
- Значит, все будет зависеть от того, кому вперед подадут трап. - Павел душераздирающе зевнул и до хруста в суставах потянулся.
- Мы должны встретить двойника прямо на аэродроме, - произнес гиперборей, борясь с первыми, после начала снижения, приступами тошноты. - Если он выйдет в город, задача чрезвычайно осложнится.
- В каком месте я неясно выразился? - спросил Павел. - Если мы опоздает сесть на минуту-две - он почти наверняка выйдет в город. Не стоит рассчитывать на такие же льготы, как во Внуково, здесь мы просто один из бортов в очереди.
По выражению лица меченосца нельзя было догадаться, что именно и в каком объеме из сказанного он понял. Но вопросы задавать перестал - и то хорошо.
Уже не заглядывая в салон, стюардесса сообщила по трансляции, куда именно прибывает их самолет, время до посадки и зачем-то температуру в порту назначения. Температура была нормальная. Во всяком случае, для сибирской зимы. Сергеев покосился на свою снятую по поводу умеренной жары в салоне куртку и заранее поежился.
Гул турбин почти совсем стих, самолет ощутимо клюнул носом и пошел вниз. Павел сочувственно посмотрел на меченосцев - летающая машина землян в отличие от корабля инков совершенно не внушала им доверия. Интересно, есть в этом бизнес-люксе бумажные пакеты? Может, все-таки позвать стюардессу?
Иллюминаторы мутнели какой-то светлой, но непрозрачной - почти люминесцентной субстанцией. Облака? Снег? Хотя не все ли равно, собственно? Главное, чтобы не увели на запасной аэродром.
- Ждать трапа нет смысла, - сообщил вдруг Федор. - Можно просто включить «паузу».
Павел посмотрел на опера. Потом на свой пояс. Ну да - самое простое решение. Только почему-то пришло в голову не ему, а Сергееву, который до сих пор едва ли не показательно старался думать исключительно по-земному.
- Молодец, Сергеев, растешь. Если будем опаздывать, так и поступим. Можно сразу после касания…
- А потом пешком по взлетной полосе полтора километра? - Федор качнул головой, снова посмотрев на свою куртку. - Нет уж - давай после остановки. Все равно это минута-две, не больше…
Павел кивнул. Гиперборей, внявший сути предложения, не осмелился повторить этот жест, он лишь жалко улыбнулся, соглашаясь, похоже, на все, что угодно. Самолет активно снижался, и процесс сопровождался всеми положенными эффектами - тряской, воздушными ямами, закладыванием ушей у пассажиров.
За бортом была все та же белесая непроницаемая мгла. Не то чтобы Павел надеялся посмотреть сверху на город или сомневался во всепогодности лайнера, но… В конце концов, он тоже летал в последний раз, пожалуй, еще на «парашютной практике» лет десять назад - два подъема на «вертушке» до восьмисот метров и выпадение кулем из открытой двери под крепкие матерки инструктора… А на гражданских, да с нормальной посадкой, как-то вот и не довелось.
Огни полосы выпрыгнули из-под крыла совершенно неожиданно. Только что казалось - лететь далеко, а снижаться долго, и вдруг колеса ударили в грунт, на секунду снова зависли в воздухе и снова ударили, загремели по стыкам бетонных плит…
Один из гипребореев сказал что-то энергичное и короткое на языке Общины. Остальные переглянулись, кто смущенно, кто с облегчением. Сергеев поднялся, игнорируя табло о ремнях, накинул свою курточку. Вопросительно посмотрел на Павла.
- Щас… - пробормотал тот, пытаясь рассмотреть в иллюминатор здание аэропорта. - Щас, погоди… Подъедем поближе.
Видно было на удивление хорошо, снег, в котором самолет заходил на посадку, похоже, только что достиг земли - вычищенный бетон взлетной полосы белел буквально на глазах.
- Небогато тут у них, - заметил Сергеев, глядя в другой иллюминатор.
Какого-либо здания, похожего на вокзал, не просматривалось. Несколько сооружений, явно технического назначения, один самолет - старый поблекший экземпляр с двумя винтами по высоким крыльям. На стоянках неподалеку пребывал другой такой же с разобранным и прикрытым чехлом мотором, парочка вертолетов и один видавший виды четырехкрылый «Ан-2». Похоже, что воздушных судов большего тоннажа этот порт вообще не принимал, а лайнер бизнес-класса должен был смотреться в таком окружении почти как звездолет инков.
- Отлично, - пробормотал Павел. - Хоть гадать не придется.
Иркутским бортом мог быть только ближайший к зданиям винтовой динозавр, тем более что приземлился он действительно недавно - к самолету только начал выдвигаться трап, возможно, единственный здесь.
- Все, тормозим! - Павел потянулся к коробочке «паузы» на поясе.
Сергеев шумно закрыл молнию и заранее втянул голову в плечи.
- Тебе понадобится помощь! - провозгласил гиперборей. - Не забудь включить нас в контур.
Удержаться от шпильки Павел не смог:
- А если не понадобится?
- Мы можем не подходить сразу… Затеряться в толпе…
Павел осмотрел пятерых крепких парней, деловито натягивающих одинаковые черные пальто со шляпами и заворачивающихся в белые шарфы. Как скажет Филиппыч: конспирация, мать ее…
- Одно утешение, - произнес Павел вслух, - мой двойник тоже будет на «паузе».
И нажал кнопку.
Самолет замер. Снежинки за стеклами иллюминаторов сложились в прихотливый пространственный узор. Неизвестно зачем собравшаяся снова заглянуть в салон бортпроводница так и не распахнула дверь.
- Если на клона это не подействует, то сейчас он нам задаст… - сообщил Сергеев.
- Тогда шевелись! - бросил Павел.
Осторожно отодвинув с пути девушку - не затоптали бы! - он проследовал в носовую часть лайнера. Крохотная кухня, короткий тамбур… Вот и дверь наружу. Черт бы побрал все эти рычаги!
Дверь наконец поддалась. Удерживаясь за порог, Павел свесился из самолета и разжал руки. Полтора метра - ничего, нормально.
Удар. Перекат. А следом уже сыплются гипербореи…
Триста метров по ровному бетонированному полю - мелочь, все равно что полкруга по стадиону. Только застывшие в полете снежинки бьют в лицо, словно мелкие холодные камешки.
Больно…
Не выбить бы глаза!..
Воины страны полярных ночей стелются рядом, словно не замечая ни разбросанных в воздухе замерзших водяных кристаллов, ни медлительности землянина. Сергеев, кажется, отстал - черт с ним, догонит.
Вблизи винтовой динозавр выглядит еще хуже, чем издали. Полинявшая краска, так что едва можно разобрать марку «Ан-24», гондолы моторов в плохо стертых потеках масла, забрызганные иллюминаторы… И снова нет трапа!
- Мы могли бы надеть крылья, - известил Марутта, останавливаясь рядом и тоже глядя вверх, на забрызганное до полной серости брюхо самолета. - Но они остались в сумках.
- До которых теперь не добраться. - Павел сплюнул и огляделся. В принципе машина с трапом была уже недалеко. - А ну-ка взялись!..
Гипербореи поняли сразу. Пятеро воинов налегли на самобеглую авиалестницу, и сооружение резво покатилось к самолету. Связанные с двигателем задние колеса, не вращаясь, волоком тащились по бетону. Павел сглотнул и отказался от мысли о помощи.
Запыхавшийся Сергеев подоспел к самолету одновременно с трапом.
- И нечего так смотреть! - объявил опер. - Стометровка у нас даже в нормативах не прописана!
- Наверх, - коротко распорядился Павел.
Дверь оказалась приоткрытой - стюардесса поторопилась? Слава богу - не придется резать «старичка». Меченосцы с оружием наготове уже дышали в затылок. Вот железки свои они не забыли, блин! А как о крыльях подумать!..
Павел рывком распахнул дверь. Подхватил торопливую стюардессу, которую повлекло за створкой, прислонил ее к стене. И нырнул в салон.
Тишина. Мертвая, звенящая, какая бывает только в «паузе». Десятка два пассажиров в разной стадии готовности к выходу. Кто-то еще в ремнях, а кто-то уже ручную кладь тянет с полок. Разгильдяи, не говорили вам дождаться трапа?
Павел протискивался между тесными рядами, осторожно отодвигал вышедших в проход, заглядывал в лица, поворачивая к себе головы сидящих… Обознаться он не боялся - в конце концов, брился вполне регулярно и вполне был способен узнать при встрече «физиономию из зеркала» даже со спины. Тщательность осмотра была нужна для другого - успокоить совесть. Потому что он уже знал результат этого осмотра - хватило и одного беглого взгляда по салону. Двойника в самолете нет.
У двери в пилотскую кабину Павел задержался и оглянулся на Марутту. Тот покачал головой. Предложил:
- Посмотрим еще раз?
- Смотрите. - Павел вздохнул. - Я на воздух…
И уже никуда не торопясь, зашагал по проходу к выходу. Удивляться, по большому счету, было нечему. Если посчитать, сколько раз он оказывался в дураках за время работы в отделе, запаса пальцев на теле точно не хватит. И это только по-крупному, мелочь не в счет.
Проходя мимо последнего ряда, он непроизвольно замедлил шаг. Взгляд, вопреки всем разумным аргументам шарящий по салону, уже зацепился за что-то, но мозг еще не отреагировал…
Движение? Дыхание? Поворот головы?..
К черту догадки! Мгновенно сделав выбор в пользу «Гюрзы», он выхватил оружие и приставил к виску крайнего пассажира.
- Встать! Руки за голову!..
Внезапно отмерший инка дернулся к своей кобуре, но тут же одумался.
- Не стреляй! - выкрикнул он, поднимая руки.
- Брось пистолет, человек!
Ну, правильно - разиня! Недаром еще при первом осмотре показался странным тип лица у нескольких пассажиров. Мягко говоря - не сибирский тип.
Павел коротко оглянулся. Один? Нет, двое… Но второй тоже не успел достать лучемет - замерший у горла клинок прервал это начинание. Зато первый оказался достаточно далеко от гипербореев, и ствол его оружия метался от меченосцев к Павлу и обратно.
- Брось пистолет! - повторил воин. - Мечи на пол! Я стреляю!..
Краем глаза Павел увидел, как Марутта медленно тянет с пояса сюрикен. Точное и смертельное оружие в руках гиперборея, но прежде чем умереть, инка успеет нажать кнопку. Луч или разряд? Неважно. Один-два выстрела, и самолет превратится в кремационную камеру. Для всех, кто вне «паузы», это будет выглядеть как взрыв. Иерархи Ассамблеи могут быть спокойны, режим конспирации не нарушится, мало ли терактов совершается в самолетах?
Вот только тех, кто находится сейчас в салоне, такой вариант не устроит.
- Спокойно! - выкрикнул Павел. - Никто не собирается стрелять! Во всяком случае, здесь!.. Я убираю ствол.
Медленно он отошел на шаг и действительно опустил пистолет. Первый выстрел все равно займет доли секунды, но инкам так будет спокойней.
- Теперь мечи! - приказал воин.
- Сначала ты! - отозвался Марутта. - И не забудь включить предохранитель.
Воин явно мешкал, похоже, что это было решение не его уровня. Зато другой, с клинком у горла, умудрился едва заметно кивнуть. Проследив за действиями подчиненного, он осторожно положил палец на лезвие.
- Теперь это можно убрать?
Гиперборей отвел меч, опустив его вдоль бедра. Положение не менее опасное, чем у пистолета землянина, - короткое движение снизу вверх и…
- Ассамблея не заинтересована в погромах среди местного населения, - напомнил Павел. - Предлагаю выйти на улицу и там закончить. Я иду первым, ты за мной, - он ткнул в ближайшего инку, - потом через одного.
- Вас больше, - отозвался главный инка. - Мы окажемся под конвоем.
- Вы и так под конвоем, - терпеливо объяснил Павел. - Схватка не в ваших интересах. Идемте.
Сергеев ждал на верхней площадке трапа. Справедливо сомневаясь в своей полезности при захвате клона, он хладнокровно прикуривал сигарету.
- Ну что? - уточнил он, когда Павел появился в проеме двери.
- Взяли, - отозвался тот.
- Ага. - Федор приободрился. - Тогда давай на борт его и…
Углядев за спиной Павла краснокожего воина, он осекся на полуслове с прилипшей к губе сигаретой.
- Так это же… Это кто?
- Вот его и взяли, - буркнул Павел. - В трех экземплярах. Оставайся здесь, прикроешь…
Мимо обалдевшего опера процессия спустилась вниз. Трое инков сразу оказались в окружении меченосцев. Тактически они уже проиграли и отлично понимали это. Имея неплохие шансы при дальнем огневом контакте даже в меньшинстве - в ближнем бою они уступали гипербореям на голову. И ничего зазорного в этом не было, кто бы на их месте не уступил?
- Ты допустил ошибку, Павел, - информировал Марутта. - После включения «паузы» следовало проверить синхронизацию.
Тот молча кивнул. Да, ошибка. Да, следовало. Но не объяснять же воину, что девочка Тома не знала о возможности синхронизации нескольких «пауз» и не заложила в интерфейс его прибора возможность такой проверки.
- Надеюсь, ты приготовил заранее ответ? - Павел повернулся к старшему инке. - Что вы делаете в этом самолете?
- Надеюсь, ты не рассчитываешь всерьез, что я отвечу, - в тон отозвался воин. Самообладание, а с ним и высокомерие уже вернулись к высокорожденному.
- Угу… - буркнул Павел. Посмотрел на Марутту. - Ну и что теперь с ними делать?
Гиперборей задумчиво оглядел троицу.
- Для перехвата их слишком мало, а вооружение слишком легкое, - произнес меченосец. - Значит - соглядатаи. Посол Акарханакан озаботился нашей активностью на сибирском направлении и решил проследить… Я так это вижу.
- Отправить бы их обратно, - вздохнул Павел, оглядываясь на покинутый лайнер. - Но где гарантия, что долетят?
Марутта кивнул, соглашаясь. Потом повернулся к старшему инке и предельно просто сформулировал проблему:
- Либо вы подчиняетесь, либо мы вас уничтожаем. Каков твой выбор?
Воин сглотнул.
- Нападение при выполнении… Посольство империи выставит Общине протест…
- Разумеется. А посол и слуга, как обычно, договорятся о компенсации. Не делайте глупостей - ваше оружие и «паузу».
- Сколько нужно меченосцев, чтобы блокировать троих интаев? - риторически осведомился Павел. Ответ он знал и так.
- Один. - Марутта едва не фыркнул от возмущения. - Хотя бы их было даже тридцать три.
- Тогда делаем так, - сообщил землянин. - Снимаем в гостинице два номера. В одном устроим КПЗ. В другом - штаб… И еще надо бы с Москвой связаться, чтоб регистрацию на рейсы проверили. Самолеты из Иркутска здесь наверняка не каждый день, так что время есть…
Марутта подумал секунду.
- Твой двойник может передвигаться не на самолете?
- Может. Но тогда у нас времени еще больше. Тысяча верст все-таки… В общем - в гостиницу. «Паузу» выключать пора…
Гостиница нашлась быстро. Не то чтобы рядом с аэропортом, но не так уж и далеко: вполне в пределах оперативного времени реагирования, если гипербореи все-таки наденут крылья. Пара частников из собравшейся к прибытию рейса извозщичьей братии взяли по московским меркам совсем не дорого за десять-то человек и багаж. Только переглянулись, зубоскаля на одинаковые одежды столичных щеголей. Номера свободные тоже нашлись - нормальные четырехместные каморки с подобием удобств, умеренно чистыми ковровыми дорожками и плохо вымытыми окнами. Гипербореев, впрочем, комфорт волновал мало, землян еще меньше, а что думали по этому поводу инки, Павлу было все равно.
Едва войдя в номер, он достал телефон. Отсутствие связи не слишком удивило бы, но индикатор приема оказался полон. Хороший все-таки у Ассамблеи оператор - качественный роуминг в любых вероятностных ветвях, где вообще есть хотя бы радио. Выбирать номер шефа из списка было слишком долго, Павел отстучал его по памяти.
- Паша, мы все знаем, - произнес Потапов, едва сняв трубку. - Слушай сюда: регистрацию Семен проверил, клона на рейсе не было. Следующий самолет только в среду, через двое суток. Это поздно. К тому же сейчас выкуплена треть билетов, и среди них клона тоже нет. Так что пока сосредоточьтесь на альтернативных вариантах. Поезда там не ходят, остаются автомобили. Дорога вроде бы одна… Если ее можно назвать дорогой. И все-таки на машине можно уложиться меньше чем за сутки. Семен пытается связаться с тамошней ментурой. Если удастся - поставят на въезде пост… Правда, толку от этого что с быка молока - сам знаешь. Привлекай гипербореев по полной, особенно в темное время суток - они ночью видят хорошо…
Воспользовавшись мгновением тишины в трубке, ошеломленный напором Павел проговорил:
- Погодите, шеф… Это же все машины подряд проверять…
- Чушь, согласен, - немедленно выдал Потапов. - Но надо пробовать. Если предположить, что он взял машину сразу после прилета в Иркутск, то сейчас где-то на середине пути до Бодайбо. В общем, часа через три-четыре надо выходить в патруль. Обоснуйся поближе, выдели в наблюдение двух бойцов посменно… Да что я тебя учу, в конце концов?!
- Не надо учить, - согласился Павел. - Просто скажите, - зачем ему так торопиться?
- Правильно, Паша, в этом самое главное. Гении наши расшифровали файл краснокожих. В нем отчет о наблюдении за Патомской аномалией за последние сто лет… Ну и язык, я тебе скажу, - со свитков, что ли, перепечатывали?.. Так вот. Вычислили они этот кратер давно. По-своему вычислили - о всяких там туннелях и сателлитах, судя по всему, и слыхом не слыхивали. Они считают, что кратер - сам по себе фактор влияния, причем именно на их индекс вероятности.
- Как это они так посчитали? - осведомился Павел. - Ведь Градобор говорил…
- Откуда я знаю? - перебил шеф. - Откуда я знаю, как они вообще вычисляют все эти свои вероятности и факторы влияния? Когда мы это поймем, я со спокойной совестью смогу хоть на пенсию, хоть в могилу! А пока просто верю на слово… Черт, на чем я?.. Ах да! От Москвы, сам понимаешь, далеко, так они там оставили типа сторожа - якута какого-то. Припугнули или наградили, дали артефакт для подъема тревоги при случае и отложили дело в долгий ящик. А этим летом внучек того якута артефакт, видимо, включил. Догадываешься почему?
- Застукал постороннего на объекте, - обронил Павел. - Моего двойника?
- Скорее всего, - согласился шеф. - И теперь инки считают, что фактор наконец-то начинает работать. Но поскольку все равно ничего не понимают, то кидаться будут на всех без разбора. Просто из опасения, как бы кто-нибудь чего-нибудь не испортил. Ну и самое главное. Инки, похоже, наблюдали за твоим клоном, Паша. Во всяком случае, пока тот был в Москве. В файле есть отчет наружки о его встрече с… погоди, процитирую… Вот: «…с неизвестным субъектом негуманоидной внешности известного Ассамблее вида».
- С ящером, - брякнул Павел и тут же пожалел о сказанном: все гипербореи в номере теперь смотрели на него.
- Не исключено, - осторожно прокомментировал шеф.
- И краснокожие молчали? На этот случай даже статья в уставе есть!
- Статья… - Шеф вздохнул. - Знаем мы цену этим статьям… А молчали они потому, что думают, будто все совершится само собой. Что фактор влияния уже есть и он сам сработает как надо, главное - не мешать.
- Ну да, - согласился Павел. - А мы, стало быть, мешаем.
- Нет, не мешаете, - неожиданно сообщил шеф. - Иначе над городом висел бы уже их «летатель». Вам до кратера еще три дня на оленях, а в документах четкий срок срабатывания проставлен: завтра в четырнадцать. Точное время корректируется в пределах пяти минут. Поэтому клона надо взять сегодня до вечера. Если в кратере мы не успеваем встречу с сателлитом организовать, так хоть поговорить с их агентом!..
- Кому поговорить, - выдавил Павел. - Мне, что ли?
- Ну не Сергееву же! - заорал вдруг шеф в трубку. - Мы с Семеном уже заказали второй самолет! Евгений Саныча чуть инфаркт не хватил, когда узнал сумму. Но в этом вашем гребаном Бодайбо нелетный прогноз на трое суток вперед! Так что действуй, пехота…
Павел молча сложил онемевшую трубку. Поднялся, глядя на вожака меченосцев.
- Два часа на отдых, один на выдвижение и разведку позиций, - произнес он таким тоном, что гиперборей тоже вскочил и едва ли не вытянулся. - К пятнадцати ноль-ноль занять ближайшую к городу развилку на дороге из Иркутска. Вопросы?
- Никак нет… - пробормотал воин.
- В таком случае - выполнять! - Павел тяжело оглядел присутствующих.
Это еще не война. Всего лишь спецоперация… Бойню в Грозном, помнится, тоже так называли. Как все-таки похоже это тянущее чувство близкой и неотвратимой угрозы… Нет - обреченности! И может быть, даже на что-то худшее, чем смерть…
- Эта… - неуверенно проговорил Сергеев. Должно быть, его тоже что-то очень смутило во взгляде напарника. - Карту бы надо.
- Карту, - повторил Павел. - Да. Конечно. Я сейчас…
На ватных ногах он вышел из номера и громко захлопнул за собой дверь. Да что ж это такое-то? Обычный страх? Боязнь ошибки, цена которой теперь даже не собственная жизнь? Постоянное ожидание предательства? Как тогда, на подступах к горящему вокзалу… И пусть сегодня предают чужие - не свои, результат будет тот же.
Павел растер руками лицо, нарочито аккуратно разгладил волосы. Чушь. Синдром ветерана - не более… Нервы, прочь!
Уже почти взяв себя в руки, он спустился на первый этаж к стойке приемки. Гостиница не то чтобы пустовала совсем, но и оживленной явно не была. Бабулька под доской с гвоздями для ключей мирно штопала шерстяные носки. Как-то очень по-домашнему - натянув истоптанную пятку на грибок и ловко орудуя иглой… Граненый стакан с чаем в железнодорожном серебряном подстаканнике стоял прямо на раскрытом журнале с записями.
Павел зачем-то кашлянул и только потом произнес:
- Здравствуйте… еще раз… - Сергеев по старой привычке, кажется, спрашивал у бабульки имя-отчество, но Павел напрочь забыл, что она ответила. - Погода вот нелетная, - сообщил он. - Хотим вечерком по городу побродить с друзьями. У вас случайно карты нету?
Дежурная смерила взглядом доступную ей часть гостя и сообщила:

Предыдущая страница 28 Следующая страница


29 Игорь Огай

- Странные у тебя друзья, милок. Одинаковые такие.
Павел вздохнул. Что верно, то верно - странные. Знала б еще бабушка насколько!
- На тебе, милок, карту, - продолжила дежурная спустя пару секунд. - От прошлого мэра еще осталась - все хотел туристов к нам привадить… А я так думаю, и хорошо, что не получилось. Тихо тут у нас. Опять же золотишко народ неподалеку моет… К чему нам туристы?
Павел неопределенно хмыкнул и принял из рук дежурной полинявший буклет. Заглавная надпись гласила: «Бодайбо - край, не тронутый цивилизацией!» Сомнительный лозунг подкреплялся подзаголовком, взывающим к более низменным человеческим инстинктам: «Мы ходим по золотому песку». На четвертом развороте действительно имелась карта города. Аэропорт, который следовало бы назвать просто аэродромом, оказывается, располагался чуть ли не в самом центре, а само поселение вытянулось вдоль почему-то неподписанной реки, вплотную припадая к воде, словно это был единственный источник жизни среди глухой тайги. Грубо разрисованное на кварталы тело города, несколько названий самых больших улиц…
- Ладно, - произнес Павел. - И на том спасибо… - Он повертел карту, но в отсутствие знакомых географических ориентиров, а также элементарного указания сторон света ничего толком понять не смог. - А Иркутск-то отсюда в какой стороне?
- А срезу за рекой, - объявила дежурная. И, подумав, поправилась: - За тыщу километров.
- За рекой, - повторил Павел. - Ага…
Дорога на схеме уверенной желтой линией пересекала безымянное русло, но никаких инженерных сооружений на реке обозначено не было.
- Паром, что ли? - уточнил Павел.
- Ага… А ты чего ищешь-то, милок? - спохватилась дежурная. - На прииски дорогу? Так этакой карты нету, разве у парашютистов спросить… Сто второй номер - прямо и направо. Оне же по всей округе летают, как им без карты-то?
- Не, на прииски мне не надо, - вежливо отказался Павел. - Спасибо за буклет.
Парашютисты. В такой-то дыре… Хотя если уж самолет с большой земли - два раза в неделю, чего аэродрому простаивать?
Он сделал уже три шага в сторону лестницы, когда скрип тормозов за окном привлек внимание. Надо же - в гостинице, похоже, намечается аншлаг. Хорошо, что успели номера занять…
И только тогда до Павла дошло. Какой, к черту, аншлаг среди зимы в городе, где вся промышленность моет золото?
- Бабусь, - крикнул он от лестницы. - А что, жильцы-то у вас тут часто?
- Да какое там часто! - простодушно махнула та рукой. - Один командировочный, бывает, заселится с рейса… Так ведь самолет два часа назад прибыл, кому надо, уже пришли бы… Ты вот, например.
Терять время на ответ Павел не стал. Он просто шагнул поближе к входной двери, доставая «Гюрзу», встал сбоку, со стороны петель. Вовремя. На улице отчетливо хлопнула автомобильная дверца, и по снегу заскрипели шаги. Звякнул дурацкий колокольчик над притолокой и…
Да, этого человека Павел узнал и со спины. Только вот неправда, сам он так не сутулился, да и волос на затылке вроде как побольше… Или нет?
- Стоять, - произнес он тихо, прикладывая ствол к голове вошедшего. - Руки за голову. Оружие?
Левая рука уже ощупала бока и пояс двойника. Ничего. Тот даже не стал тратить слов на ответ, просто приподнял вверх руки.
- Вперед, на лестницу, - приказал Павел и добавил специально для изумленной до оторопи дежурной: - Брат мой. Это мы так шутим…
Двойник послушно шагнул на ступеньки. Произнес вполоборота:
- Если ты Головин, то пушку можешь убрать. Я пришел говорить, а не драться.
- Как узнал куда? - деловито осведомился Павел, стволом подталкивая гостя вверх.
- На аэродроме крутой самолет, слишком дорогой для местных. Эта гостиница ближайшая.
- Логично… Шагай, шагай. Второй этаж и налево…
Дорога вверх далась куда легче, чем вниз. Надо же, всего-то одна маленькая победа, а какое влияние на боевой дух!.. Ну и где, спрашивается, все твои предсказания, меченосец Марутта, без пяти минут творец?
- О, командир! - приветствовал Федор, едва двойник переступил порог. - Проходи, садись. Тут братья по разуму угощают!
- Чего? - не понял Павел, входя следом.
- Так это… - Федор сел. - А как же?..
- Сам пришел, - великодушно пояснил Павел.
- Интересно, - произнес Марутта. С удивлением он справился почти мгновенно и невозмутимо продолжил распаковывать сумки. В ручной клади гипербореев, оказывается, было не только железо. По комнате остро пахло морепродуктами. Очень вкусно пахло даже через упаковку - то ли пергамент, то ли папирус… Три полупрозрачные бутыли с темной жидкостью пока не пахли, но наводили на вполне понятные ассоциации.
- Я посчитал, что перед операцией воинам нужно восстановить силы, - сказал гиперборей. - Ну а раз операция, по сути, уже проведена…
Вместо окончания фразы он выставил еще одну бутыль.
- А стеречь его мы с Федором будем? - холодно осведомился Павел. - Убирай! Пьянки после победы!
После какой победы? Почему после победы, а не по возвращении в Москву, например?.. Ошарашенный собственными словами Павел так и не успел понять, откуда они взялись, потому что меченосец мягко сказал:
- Ты, кажется, не понял, это не алкоголь. Вернее, не только алкоголь. Настойка трав и экстракт из органов различных рыб - восстанавливает силы, ускоряет реакцию, пополняет энергетический баланс организма. Очень полезно для полета или боя. А прямое действие спиртовых фракций смеси проходит уже через четверть часа.
- У гипербореев? - уточнил Павел.
- У гуманоидов всех известных нам рас, - поправил меченосец. - Землянам пополнение баланса не грозит… Но в конце концов, это просто вкусно.
Павел оглядел воинов. Кто-то уже кромсал кинжалом рыбу и прочих морских гадов, не снимая упаковки. Кто-то срезал об меч пробки с бутылок и расставлял пластиковые одноразовые стаканчики.
- Я пришел говорить, - произнес двойник, опуская руки. - А говорить лучше всего за хорошей закуской. Располагает к общению.
Павел еще раз оглядел тесную комнату. На окнах решетки, четыре вооруженных гиперборея… Да никуда он не денется, в конце концов!
- Сядь к окну, - приказал он. - Марутта, двоих надо выставить перед дверью. Едят и особенно пьют пусть по очереди. С интервалом в пятнадцать минут.
Гиперборей согласно кивнул и сказал несколько слов по-своему.
Двое меченосцев тут же пододвинули к столу еще одну кушетку со стороны окна. Клон без всяких возражений продвинулся к указанному месту и уселся, нимало не беспокоясь о том, что лишается почти всякой свободы маневра.
Павел тоже сел - по другую сторону стола. Меченосец покидал на картонную тарелочку несколько кусков из разных упаковок, плеснул в стакан из бутылки и поставил все это рядом с «Гюрзой», которую Павел, демонстративно сняв с предохранителя, положил перед собой.
- Начинай вот с этого, - подсказал гиперборей. - Потом по кругу, вращая тарелку по часовой стрелке.
- Зараза! - высказался наконец Федор, не сводивший глаз с чужака. - Как же все-таки похож…
Павел раздраженно покосился на опера. Потом осторожно попробовал предложенное блюдо.
- Сразу запивай, - по-прежнему невозмутимо посоветовал меченосец, как будто совершенно забыв про клона. - Тогда жирный оттенок печени трески будет заглушен терпкостью медовика.
Павел послушался, стараясь делать не слишком большие глотки. Действительно, вкусно, черт! Остается только снисходительно выдавить, глядя на чужака, что-нибудь вроде: «Сдается мне, ты, мил-человек, мусорок…» Прямо как на «малине» у Горбатого ни дать ни взять.
- Ты, это… - буркнул Павел, опуская взгляд к тарелке. - Есть хочешь?
- Ужинал еще в Иркутске, - отозвался двойник. - В самолете не кормили.
Гиперборей кивнул одному из своих воинов, и тот моментально организовал еще одну тарелку со стаканом.
- Н-да… - произнес Федор. - Самое время потребовать сыграть «Мурку»?
Марутта удивленно уставился на землянина. Двойник же в отличие от меченосца понял мгновенно.
- Правильно, - согласился он. - Нам бы те заботы, что у Глеба с Володей…
Павел поперхнулся рыбой и закашлялся. Хотя чему удивляться? Сателлит, он ведь на то и сателлит, чтобы повторять оригинальный мир в большинстве деталей.
- Мы обыскивали самолет, - произнес он, восстановив способность дышать. - Тебя там не было.
- Обыскивали? - Клон удивленно поднял брови. - Ну да, у вас же эти штуки для замедления времени…
- Ускорения, - машинально поправил гиперборей.
- Неважно. В пилотской кабине смотрели?
Земляне молча переглянулись с меченосцами. И ведь даже посетовать не на кого! До осмотра пилотской кабины просто руки не дошли.
Павел рассеянно прожевал кусок. Легко шефу приказывать - самого-то хлебом не корми, дай развести врага на откровенность. Вот о чем сейчас надо говорить? Пытать клона, откуда тот явился? Как устроен его мир и чем он лучше земного? Требовать раскрыть зловещие планы колонизации Ствола вероятностей?
В робкой надежде он покосился на меченосца, но воин, похоже, не собирался участвовать в переговорах. Ей-богу, Павел обрадовался бы сейчас даже Градобору - у того хоть язык подвешен как надо…
Впрочем, можно поступить и проще.
- Ты хотел говорить, - напомнил Павел двойнику. - Приступай. Мы слушаем. А потом мы встанем из-за стола и полетим обратно в Москву.
Чужак с явным сомнением оглянулся на окно, за которым продолжал крупно валить снег. Но слова его оказались не о погоде.
- Мне нужна помощь, мужики. Вы это можете, я знаю - долго за вами следил. Сначала думал - врагами будем. А теперь выходит так, что и просить больше некого.
Павел уставился чужаку прямо в глаза. И встретил твердый, уверенный взгляд человека, хорошо знающего, что он может и чего хочет. А также - чего не может. Что ж, умно. Умно… Просьба о помощи расслабляет противника, убеждает его в собственном превосходстве, ставит как будто бы на ступеньку выше… И в то же время - ничего зазорного для просящего. Хороший способ завязать партнерство и даже примириться с не слишком идейным соперником.
- Ты вроде и сам парень не промах, - заметил Сергеев, устав ждать реакции от напарника. - Чего такого ты не можешь сделать без нас?
- Стать им. - Клон кивнул на Павла. - Мне сказали, что переговоры будут вести только с Головиным. А это… очень важные переговоры.
- Кто сказал? - продолжил допрос Федор, покосившись на тормозящего напарника. - Имя, фамилия, адрес?
- Я не знаю. Этот человек как-то вышел на меня сам.
- Когда и при каких обстоятельствах?
- Недели три назад он просто пришел ко мне в приют.
- Допустим… - Сергеев кивнул. - Ты хоть приметы запомнил?
- Погоди, Федя, - вмешался наконец Павел и снова посмотрел на двойника. - Ну пришел к тебе какой-то фраер, ну сказал… С какой стати ты ему поверил? Нашу-то группу вон как грамотно встретил - парни слова сказать не успели.
- Да. - Двойник кивнул. - Все правильно. Того я тоже пристрелить хотел. Но он знает много такого, чего не должен знать. Потому, в общем, и поверил…
- Что он знает? - снова не удержался Федор. И Павел молча присоединился к его вопросу.
Двойник не спешил отвечать. Он медленно отделил кусок на своей тарелке, прожевал. Запил глотком из стакана. Земляне и гипербореи ждали. Если двойник действительно собирался чего-то добиться от них - отмолчаться шансов у него не было.
- Ему известно о проекте «Череда веков». Он знает, откуда я, кто такие вы и даже - они, - короткий кивок в сторону меченосцев. - И еще он указал, как избежать провала проекта.
- Так, - произнес Павел и помассировал виски. Всего-то два десятка слов, а сколько нового! - А теперь по порядку. Что за «Череда веков»?
Двойник снова поковырялся в тарелке. Потом произнес в сторону гиперборея:
- Хорошая еда, хоть и не местная. И недостатка в ней вы не испытываете. Так?
- Так, - ответил воин, не чувствуя подвоха. - Мы много в чем не испытываем недостатка.
- Но считаете, что благополучия достойны только вы сами и помощь нуждающимся мирам - не ваше дело.
- Отнюдь, - возразил гиперборей. - Только помощь помощи рознь. Подачки любой мир поставят в зависимость от подающего. Наша цель не в этом.
- Ну да, у нас тоже многие так думают. - Клон кивнул. - К счастью, ЦК решил по-другому.
- ЦК? - насторожился Федор. - Это что? Это…
- Центральный комитет КПЕС, - охотно пояснил двойник. - Подробнее надо расшифровывать?
Павел сделал над собой усилие и закрыл рот. С «КП» все было понятно - эта аббревиатура еще и поныне не утратила актуальность и даже имела определенный успех среди рабоче-крестьянского класса. Ну а «ЕС» - оно, видать, и в сателлите «ЕС».
- Ага… - выговорил Сергеев ошеломленно и надолго заткнулся.
- Проект «Череда веков» утвержден Центральным комитетом в девяносто первом и тогда же единогласно принят двадцать восьмым съездом с одновременным внесением его в план следующей пятилетки, - информировал двойник, и в голосе его звучала спокойная гордость сильного человека за себя, за свою страну и ее, видимо, великую Партию. - Первые три атомные станции были закончены к двухтысячному. Сейчас их семь, и на заключительном этапе планируется ввод еще одной. Сама же зеркальная установка Козырева работает уже почти десять лет. Открытие регулярного транспортного канала запланировано на двадцатое января сего года.
- Завтра, - прошептал Павел. - Не ошиблись инки, черт…
Гиперборей кинул на него быстрый взгляд, но промолчал.
- Регулярный канал, - повторил Федор. - Завтра… А потом, значит, вы как истинные ленинцы стройными рядами двинете на помощь отсталому миру. Так?
- Может быть, и так, - кивнул двойник. - Но чуть позже. Сначала изучение ключевых исторических моментов для влияния. В вашем времени таких скорее всего уже не окажется, но открытие сквозного канала глубиной триста лет… пока триста… должно начаться именно из завтрашнего дня.
- Зачем? - выговорил Федор. - Зачем вам все это? Это же будут наши триста лет - какой прок вам-то?
- Очень просто. - Клон усмехнулся. - Меняя вашу историю, мы изменим и свою. Мы уберем все, что мешало вам развиваться, все, что тормозило или даже отбрасывало назад. В вашей истории не будет больше войны и культа личности. Вы не потеряете своих лучших людей в бессмысленной резне. Вы получите мощный импульс к развитию, станете примером для рабочего класса всей Европы… Настоящим примером, а не лозунгами с агитплакатов! Тебе это понравится, Павел. Я знаю. Я пробыл у вас шесть месяцев, и все, что видел, - равнодушие или озлобленность людей и чудовищную бюрократию буржуазных властей. Гигантские классовые пропасти, процветание мелких частнособственнических интересов и западнопоклонничества…
- Волюнтаризм, - подсказал Федор с самым серьезным видом.
- Что? - Клон подозрительно покосился на опера, но все-таки согласился: - Да, не без этого… Неужели вы не хотите что-то с этим сделать, товарищи? Хотите ведь, по глазам вижу. Но сейчас, сегодня, действовать уже поздно, революции - дело грязное и кровавое, мы с вами это уже проходили. А вот корректировка истории!.. Никаких потрясений - просто однажды проснетесь в другом мире.
- Наступившего светлого будущего? - деловито уточнил Федор.
Клон честно подумал, хлебнул из стаканчика. И качнул головой.
- Будущего - вряд ли. Но и темного настоящего тоже уже не будет. Ведь смотри, что получится…
Павел прикрыл глаза и машинально прикинул даты. Триста лет… Ну, правильно, гипербореи ведь наткнулись на кратер больше века назад. Значит, сателлиты бурят дырку в прошлое. Земное прошлое - не свое. А масштабы-то действительно коммунистические. Что там говорил шеф про осторожные контакты? Чхали чужаки на осторожность! И спрашивать не станут, пробьются куда-нибудь в семнадцатый год и… и…
Павел не сумел быстро придумать, что же, собственно, тогда будет, но почему-то уже твердо знал - ничего хорошего. Клон еще что-то внушал Сергееву, ухмылявшемуся все более и более откровенно, но ответ у Павла уже был готов. И он не понравится ни чужаку, ни гипербореям.
- Приметы, - произнес Павел, и его двойник заткнулся на полуслове. - Как выглядел тот, кто к тебе приходил?
- Ну… Высокий такой, сутулился сильно, одежда свободная, вроде плаща.
- Говорил коротким фразами с шипящим акцентом?
- Нет. Нормально говорил. Ты его знаешь?
Не отвечая, Павел повернулся к Федору.
- Ящер? - произнес тот.
- Похоже. - Павел кивнул. - Наколдовал себе облик, акцент убрал… - И снова клону: - Что он хотел?
Чужак нервно вздохнул.
- Он предложил помощь. Я ведь провалил свое задание, товарищи. На последней стадии открытия канала придется пробивать… этот… короче, что-то там пробивать. Мне говорили, но после переброски у меня бывают такие странные провалы… В общем, во время пробоя здесь, у вас, необходим выброс энергии. Лазерный удар с орбиты. Ядерный взрыв тоже подойдет. Ну или другая форма… Тот, кто приходил ко мне, берется помочь, но поставил условием присутствие Головина. Пути назад нет, я уже и шифровку отправил, что все готово…
- Что значит - пути нет? - спросил Павел. - А если выброса не будет?
- Тогда канал не откроется, установка Козырева еще не имеет нужной мощности. Срыв проекта не в ваших интересах, Павел. Это единственный шанс сделать ваш мир пригодным для нормальной жизни человека без серьезных потрясений. Все потрясения сразу станут для вас историей…
- Да-да, я слышал, - с облегчением оборвал Павел и снова взялся за вилку.
Ну надо же! В кои-то веки проблема решается так просто! Не нужно куда-то лететь сломя голову. Не нужно драться. Не нужно даже ничего говорить, кроме единственного слова - «нет». Главное, просто сидеть и ничего не делать. Идеально было б совсем улететь в Москву, но погода, черт бы ее побрал…
Он отломил от следующего куска рыбы и щедро отпил из стаканчика. Вот так вот. Жалко, что крепости никакой, напиться бы сейчас до обморочного состояния. На радостях-то… Впрочем - дело поправимое, неужели у дежурной не найдется пол-литра?
- Что ты решил, Павел? - Гиперборей спрашивал вполне серьезно. Чудак. Разве он не угадал еще ответа? Только вот еще парочку вопросов, просто из любопытства…
- Экспедицию зачем перебил? - спросил Павел у двойника.
- Могли помешать, - пожал тот плечами. - Могли найти что-нибудь в кратере. Могли начать задавать вопросы… Они были там в момент переброски, ты на моем месте разве не избавился бы от свидетелей? Цель оправдывает средства. Тем более - такая цель.
- Ага. - Сергеев покивал. - Где-то я это уже слышал. У тебя товарищ Сталин дома над кроватью не висит?
- Сталин - враг народа, - немного удивленно пояснил клон. - Еще в тридцать седьмом из партии исключили.
- Понятно, - произнес Павел угрюмо. - Все мне понятно с вашими средствами. И с орбитальными лазерами, и с ядерными взрывами… - Он залпом допил стаканчик, любезно пополненный Маруттой. - Хрен тебе, а не цель, понял? У нас здесь свои средства!
Приятный все-таки напиток, нечего сказать. И в голову все-таки хорошо бьет, даже жаль, что пройдет быстро… Павел вдруг увидел перед собой совершенно трезвые глаза гиперборея с огромными зрачками. С усилием наморщил лоб, пытаясь поймать какую-то ускользающую мысль…
- Как тебя зовут? - произнес Марутта.
Павел вытаращился на меченосца. Что за бред? Ведь это у клона провалы в памяти, а не!..
- Павел Головин, - сквозь вату опьянения услышал землянин… Проклятие - услышал не свой голос! И почему этот чертов гиперборей смотрит на чужака?!
- Забавно, - произнес Марутта. - Един не только облик, но даже имя.
- Наши миры в целом почти одинаковы, - отозвался чужак. - Неудивительно, что мы с ним занимаемся похожими вещами - я имею в виду контакты.
Павел раскрыл рот и даже пошевелил языком… Вот только слов не получилось. Разучился он делать слова.
- В этом ты прав, - отозвался меченосец. - Вселенная рачительна, она использует сходные решения проблем, где это возможно… Однако мы не о том говорим. Я знаю, что за существо приходило к тебе. И возможно даже, что именно оно способно предложить. Настоящий Головин не нужен, мы сумеем взять обещанное тебе силой.
Взять силой! Павел беззвучно умилился. Всего неделю назад один ящер успешно противостоял десятерым меченосцам и пятидесяти служителям Посейдона.
- Вот как… - Клон казался озадаченным. - Значит, вы предлагаете…
- Самое простое решение, - пояснил Марутта. - Мне понравился твой план преобразования Земли. И я имею намерение способствовать его воплощению в жизнь.
- Ублюдок… - С огромным усилием Павел продавил это слово сквозь зубы.
Меченосец вздохнул.
- Прости, у меня свои приказы. - Он не спеша отрезал последний кусок от чего-то длинного и пупырчатого. Прожевал. Демонстративно запил целым стаканом настойки.
- Ты соврал! - выговорил Павел, чувствуя, как голова все больше тяжелеет. - Ты все-таки соврал, гиперборей!..
- Ничего подобного. - Марутта укоризненно качнул головой. - Здесь действительно очень мало спирта, и он быстро нейтрализуется другими компонентами… Однако некоторые из этих компонентов имеют свое наркотическое действие. Во всяком случае, если не закусывать щупальцами марианской каракатицы…
Воин поднялся. Остальные встали следом словно по сигналу.
- Обязательно поешьте, когда очнетесь, - добавил Марутта и тонко улыбнулся вялой попытке Сергеева достать лучемет. - Это необходимо для восстановления сил, потраченных на борьбу с токсином. Да и вообще проснется зверский аппетит.
Как закрылась за гипербореями дверь, земляне уже не видели.

8

Свет включился внезапно. Будто лампочка зажглась.
Павел рывком поднялся на кушетке. Не зря гипербореи ее подставили, знали, сволочи, чем кончится… И что жрать по-зверски захочется, тоже знали.
Он оглядел нетронутый после ухода союзников стол. Не разбираясь, он сунул в рот ближайший кусок со своей тарелки и принялся жевать.
Сергеев вяло пошевелился на своей кушетке. Не открывая глаз, промямлил:

Предыдущая страница 29 Следующая страница


Предел обороны 30

- Время сколько?
Павел мельком посмотрел на часы.
- Одиннадцать утра, Федя. Хорошо мы вздремнули.
- Соб-баки… - с чувством произнес опер. - Куда они рванули, как думаешь?
- В кратер, - сказал Павел, сделав мощный глоток. - К гадалке не ходи. Шеф, кажется, поделился файлом с Брахмиром. И тот сделал какие-то свои выводы.
- Так. - Федор кивнул и тоже потянулся к снеди. - Допустим. Хорошая у них фора получилась. Двести километров по лесовозной дороге до хутора… Плюс еще пятьдесят пешком - река-то замерзла небось.
- Для них полста верст - пара часов бега, - хмыкнул Павел. - К тому же - крылья…
- У твоего клона нет крыльев. Да и дорогу подзасыпало… Допустим даже, взяли они где-то пару «УАЗов» - средняя скорость будет километров тридцать в час. Это если без поломок и кюветов…
Павел фыркнул:
- Пятнадцать часов форы! Они давно уже на месте, а до начала шоу еще два часа… - Он вдруг осекся на полуслове, едва не подавившись.
Решение, в общем-то, было рядом, оставалось только где-то взять силы, чтобы претворить его в жизнь. И еще неплохо бы забыть слова меченосца о тех, кому не суждено дожить до вечера…
- Мы все-таки можем не опоздать к занавесу, Федя, - медленно произнес Павел.
Тот усмехнулся:
- Не можем. Если только ты не знаешь, где тут сдаются напрокат аэросани.
- Про сани - не знаю, - качнул головой Павел. - А вот про вертолет…
Сергеев прекратил жевать.
- Про какой вертолет? - тупо спросил он.
- Дежурная сказала, что в гостинице живут парашютисты, - терпеливо пояснил Павел. - Где парашютисты - там аэроклуб. Где аэроклуб - там вертолет. Так что… Хоть «Мурку» нам вчера так и не сыграли, окропить снежок красненьким все-таки придется.
Целую секунду до опера доходило. Потом он вскочил, машинально ощупывая кобуру с лучеметом.
- Какого черта ты сидишь и жрешь здесь! Живо тачку ловить!
Малые аэродромы хороши тем, что здесь все просто. Иркутский рейс давно разгрузился, самолет закатили на стоянку до лучшей погоды. Пассажиры рассосались по своим делам, посторонних на поле не осталось, а значит, и формальности кончились. Перехваченная по пути от гостиницы «Нива» остановилась перед опущенным шлагбаумом КПП. Водитель по-свойски посигналил, и от будки неторопливо отделился солдат аэродромной службы. Павел приготовился к объяснению. Федор достал удостоверение.
Однако, деловито осмотрев салон через приспущенное стекло водителя, солдат вполне дружелюбно осведомился.
- Вы к кому?
- Нам в клуб, - сообщил Павел. - Работает сегодня?
- Не-а… - Солдат кивнул куда-то вверх. - Погода. Полетов не будет.
- Но люди-то есть там?
- Кто-то есть. Пройдите посмотрите… Только машину не пущу.
Павел без слов слазил за деньгами, не разбирая, сунул водителю купюру и распахнул дверцу.
- Вон домик, - подсказал солдат. - Уходить будете - мне в окошко стукните.
Павел всмотрелся в указанном направлении. Полинявшая вывеска аэроклуба читалась с трудом, и повинно в этом было не только расстояние. Чертова погода! Непростой, кажется, будет разговор.
Одно из окошек в домике светилось, вопрос только, кто его зажег? Какой-нибудь дежурный из техников или другой обслуги?
Четыре минуты ходьбы показались непозволительной роскошью. Хотелось включить «паузу» и пробежаться, как вчера по полосе… Останавливала сущая мелочь - снег. Сейчас он шел значительно гуще, и пробежка под «паузой», пожалуй, будет походить на пулеметный обстрел.
Дверь на шикарной пружине протяжно скрипнула, из прихожей пахнуло теплом и каким-то непередаваемым авиационным запахом. Должно быть, от телогреек, развешанных тут же на вешалках.
- Эй, кто там? - раздалось из глубины здания. - Дверь закрывайте - только протопилось!
Сергеев поспешно шагнул через порог и закрыл за собой дверь.
- Сюда идите! - распорядились из недр. - Ботинки можно не снимать!
Аккомпанементом к последним словам послужил благодушный смешок.
Куда именно идти, сомнений не возникало - в темный коридор откуда-то сбоку струился поток света.
- Добрый день, - произнес Павел, ступая на порог.
Наверное, это был кабинет. Или класс. Или бухгалтерия… Большая карта области с характерными авиационными отметками соседствовала с исписанной формулами доской. Схемы маневрирующих самолетов висели над столом с компьютером, какими-то разложенными бумагами и поломанным макетом вертолета. Древний зачехленный кассовый аппарат помещался в другом углу на отдельном маленьком столике.
Бумаги, впрочем, были сдвинуты в сторону. Главное место на столе сейчас занимали две бутылки водки и простая, но обильная закуска. Двое восседавших тут авиаторов кульминации своей трапезы еще не достигли, но начать успели основательно.
- Слушаю внимательно, - произнес один, сделав мощный глоток. - Выкладывайте, чего у вас там?
- Вот прямо так и выкладывать? - с усмешкой осведомился Сергеев. - С порога?
- Палыч, ну что ты, в самом деле?.. - произнес второй. - Люди с мороза зашли… Садитесь, мужики. Паписят грамм будете?
- Да погоди, Семеныч, со своими паписят!.. Успеют еще. Не без глаз - видят, что полетов нет. Значит - дело пытают. Так или не так?
Сообразив, что последний вопрос относится к нему, Павел кивнул.
- Есть дело, - согласился он. - Начальство ваше как сегодня найти?
- Начальство? - переспросил Палыч. - Ну, допустим, нашел. Я директор клуба, Семеныч - заместитель. Что дальше?
- А дальше… - Павел помедлил секунду, тщетно подбирая убедительные слова. Поморщился и сказал просто: - Надо слетать кое-куда. Не очень далеко. За оплатой дело не станет.
- Ну, так в чем проблема? - удивился Семеныч. - Расценки в бухгалтерии узнайте и вперед… Так что, паписят-то будете?
- А куда слетать? - уточнил Палыч, не давая ответить.
- На Патомское нагорье. В кратер. Тот самый, куда вы летом иркутскую экспедицию возили.
Начальник и зам переглянулись.
- А ты чего там забыл?
Ответить Павел не успел, вместо него встрял Федор. Он махнул приготовленным еще на КПП удостоверением и сообщил:
- Капитан Сергеев, оперуполномоченный… Дело у нас там, мужики. Обстоятельства кое-какие поднять надо.
- А-а… ментура, - протянул Палыч разочарованно. - Как свяжешься с вами… За прошлый раз, как оперов туда возили, ваши до сих пор не расплатились. А до кратера, между прочим, двести верст в один конец. Керосину знаешь сколько грохнули?
- На керосин у нас есть, - произнес Павел и вытянул из внутреннего кармана по-банковски упакованную пачку долларов. - Торговаться не буду, только в бухгалтерии сами оприходуйте.
- Мы вроде как неофициально. - Сергеев небезуспешно попытался сыграть смущение. Кивнул на Павла: - Это типа клиент мой. Брат у него там остался - нужно вещь памятную взять.
- Трупы же вывезли, - морща в сомнениях лоб, изрек Семеныч. - Да и снегу там сейчас по пояс…
- Трупы вывезли - вещь осталась, - обронил Павел. - Ну так что, летим?
Авиаторы снова переглянулись. Последовал непродолжительный немой диалог, наполненный взаимными кивками и пожиманиями плечами. Потом Палыч покосился на пачку банкнот и молвил:
- Ну… Летим. Денька через три метео дадут, сразу и заходите…
- Вы не поняли, - перебил Павел. - Летим прямо сейчас. Или это не будет иметь никакого смысла.
- А-а, ты вон про что… - протянул как-то даже облегченно Семеныч, похоже, окончательно записывая гостей в сумасшедшие. - За окошко давно глядели?
- Недавно, - согласился Павел. - Но нам очень надо.
И достал вторую - последнюю пачку долларов. Это была ошибка, доверие авиаторов испарилось быстрее керосина из баков.
- Фальшивые, что ль? - фыркнул Палыч. - Забирай-ка давай бумажки и дуй отсюда! Пока охрану не вызвал.
- Настоящие, - отрезал Павел. - И я знаю, за что плачу! Если бы я мог все рассказать, ты бы уже бежал заводить вертолет! А так… Просто прошу поверить - это очень важно. Не только для меня, хотя будь еще деньги - отдал бы, не задумываясь. Нам надо лететь сейчас.
Палыч молчал. Семеныч тоже. Даже не переглядываясь. Что-то такое было в голосе гостя - возражать с ходу они не спешили. Потом директор клуба произнес:
- Опять, что ли, родина требует?
Он очень старался подпустить в голос побольше сарказма, но получилось это плохо.
- Требует, - тяжело ответил Павел. - Ты где летал? В Чечне?
Палыч плеснул в стакан водки, подумал и отодвинул в сторону.
- В Афгане… - выдохнул он. - Семеныч вот тоже…
- Сбивали?
- Один раз… Почти.
- Так какого черта ты снега испугался?! - заорал вдруг Павел. - Я тебя на дельтаплане, что ли, прошу?! Какие машины в клубе?
- «Антонов» один… - ошалело произнес директор. - И еще «вертушка»…
- «Вертушка» подойдет, - согласился Павел. - И не ври мне, что ни разу не поднимал ее при нулевой видимости!
- Поднимал! - Директор тоже повысил голос. - И не пустую - с тридцатью парнями в беретах! Потому что была боевая задача!..
- Есть, - перебил Сергеев. - У нас тоже есть боевая задача, мужики. И если вы не поможете… Тогда нам останется только угнать ваш вертолет.
Семеныч сдался первым. Он поерзал на своем стуле, покосился на початую бутылку водки. Шумно и продолжительно вздохнул.
- Ну а что, Палыч? - проговорил он наконец. - Ну видимость… Зато ветер почти нулевой. Только вот… - он виновато посмотрел на гостей, - мы ведь уже паписят… четыре раза…
Павел без слов залез в аптечку на поясе, достал пару шприцев, положил перед каждым из авиаторов.
- Через пять минут будете как стекло. Сколько надо на подготовку «вертушки»?
- Да нисколько, - брякнул замдиректора. - У нас все заправлено, только завести и прогреть… Ну чего молчишь-то, Палыч?
Тот поднялся. Солидно откашлялся.
- «Вертушка» не подойдет. Она у нас… В общем, пока только «Ан-второй» на крыле. Долететь-то долетим, а вот там, на месте… Посадка возможна лишь на реке - двенадцать километров до кратера.
- Сгодится, - перебил Павел, покосившись на Сергеева, но тот пока не вник в суть затруднения. - Только парочку парашютов киньте нам в салон. Для спокойствия.
- Да на кой черт… - начал было Семеныч, но, напоровшись на взгляд усиленно подмигивающего Павла, согласно кивнул: - Ладно, кинем. Есть у нас десантные купола. Хорошие…
- Все? - осведомился директор, не особенно-то ожидая ответа. - Тогда через двадцать минут чтоб были на старте. Деньги забери! За боевые задачи получать не привык.
- Есть через двадцать минут! - отозвался Павел. - А это все-таки оставь. Неизвестно, понадобятся ли мне… А ты хоть керосину купишь.

9

«Антонов» нещадно грохотал. Заслуженная машина - рабочая лошадка авиации, то ли списанная и восстановленная для нужд клуба, то ли выкупленная по дешевке на пределе летного ресурса… О плохом Павел старался не думать, но содрогания самолета, с натугой пробивавшегося через непогоду, сами собой наводили на размышления. Почти час в полете - ни одного просвета, все та же белая муть за иллюминатором. Даже жалко, что здесь нет гипербореев. Павел осклабился, представив позеленевшие лица меченосцев, летающих, видите ли, не вступая в противоречие с природой.
Сергеев, впрочем, был почти такой же зеленый. В суть замысла он проник самостоятельно, примерно на двадцатой минуте полета, когда возвращаться стало окончательно поздно. Как разумный человек он сразу согласился, что двенадцать километров пешком слишком много и что посадка самолета с колесным шасси в сугробы на льду дело куда более рискованное, чем попытка воспользоваться парашютом. Все это он понимал. Но душа сухопутного человека отказывалась принять необходимость покинуть пусть не очень устойчивую, но вполне твердую «палубу» воздушного судна в робкой надежде, что раскрывшаяся над головой тряпка сыграет свою роль как надо.
Сквозь рев двигателя он сумел проорать напарнику только один вопрос:
- Ты когда это все задумал, сволочь?
- Еще в гостинице! - выкрикнул тот в ответ.
Убедившись в предательском заговоре, Сергеев заткнулся. Но взгляд его с того момента не предвещал для Павла ничего хорошего, если только они оба выберутся из этой передряги живыми.
Снег кончился внезапно. Граница между полным отсутствием видимости и почти чистым полуденным небом показалась Павлу четкой гранью - как будто влетели в луч прожектора. Семеныч с правого пилотского кресла обернулся и показал пассажирам большой палец. Потом отстегнулся от сиденья и продвинулся в тесный салон. Слова Павел различил больше по движению губ, чем на слух.
- Готовьтесь! Скоро!
Павел попытался встать, но очередная воздушная яма отправила его обратно на сиденье.
- Давай! - Семеныч протянул руку. - Одеваться пора!
Одеваться! Черт!
И задумал вроде бы сам, и не в первый раз… Вот только ноги почему-то стали ватные.
Словно приклеившись к подвижному полу, авиатор подал плотный мешок парашюта лямками вперед. Так… Это, значит, куда же все оно застегивается? Рука не в тот ремень - Семеныч поправляет, хорошо. Ножные обхваты потуже. Грудной ремень… Черт, либо снимать ранец и подгонять, либо посильнее выдохнуть…
Пряжки сошлись так, что ребра затрещали. Пусть. Меньше болтанки будет.
- Покрутимся, ветер засечем! - выкрикнул Семеныч. Указал на крайнее у двери место и принялся за Сергеева. Павел вполоборота следил за опером, и взгляд того ему очень не понравился. Замороженный был взгляд, как у смирившейся с казнью жертвы. Ладно, стерпится… Лишь бы не забыл заветное «руки на стропах, ноги вместе…» из короткого - в десять слов - инструктажа, который он сумел проорать несколько минут назад.
Самолет накренился в очередном развороте, выпрямился… И тут же по салону разнесся резкий сигнал. Семеныч торопливо затянул на Федоре последний ремень, прицепил фал его парашюта к тросу под потолком. Коротко скомандовал: «Встали!» И потянул на себя дверь.
Черт…
Черт!
Когда-то Павлу казалось, что в жизни не забудет он этого вида через открытый в никуда проем! Оказалось - забыл. И этот шум ветра за бортом… И край стабилизатора снаружи… Снаружи!
Так. Что там дальше-то? Левая на порог, правая полусогнутая… Руки - на запаске и кольце.
Стоп! Да стоп же!..
Сделав шаг назад и едва не уронив Федора мешком за плечами, Павел яростно полез за пазуху.
- Куда! - заорал Семеныч. - На боевом уже!..
- Сейчас, сейчас… - бормотал тот.
«Гюрзу» вполне можно оставить в кобуре - не той убойной силы эта штука, чтобы надеяться на нее после высадки. А вот лучемет…
К черту конспирацию. Павел умудрился достать оружие: заряд, переключатель на луч - все в порядке. И еще наконец стало понятно, зачем нужна эта тесемка, что вытягивается из рукоятки…
Укрепив лучемет на запястье, он снова шагнул к порогу. В глазах Семеныча больше не было раздражения на трусоватого перворазника. Все вокруг происходило слишком всерьез, чтобы усомниться в назначении «детской игрушки» такого несерьезного пластмассового вида.
- Мужики! - выдавил авиатор. - Вы кто?..
Новый сигнал настиг словно выстрел, оборвав его на полуслове.
- Не дай бог тебе это узнать! - качнул головой Павел.
И сделал шаг.
Воздух ударил стеной - упругая, вязкая, как кисель, среда. Отсчет времени - будто строчки телетайпа в мозгу: «Пятьсот-один-пятьсот-два-пятьсот-три-КОЛЬЦО!» И правая рука заученным (заученным? За два-то прыжка десятилетней давности?) движением идет от плеча до колена.
А дальше?.. Вторая половина словесной формулы вылетает из головы, потому что воздух уже не упирается стеной. Он становится обычным ветром, и до мозга наконец доходит, что вместе с остальным организмом он просто падает… Целых две долгие секунды, наполненные нецензурной бранью.
Рывок оказался силен, как и положено. Настолько, чтобы не появилось даже тени сомнений - купол раскрылся.
Раскачка и вращение вправо… Ничего, сейчас успокоится. Ведь должно успокоиться? Пока с непривычки тошнотворный комок не подкатил слишком близко к горлу…
Руки будто сами собой шарят над головой, находят пару свободных строп. Левую размашисто вниз, до пояса. И вращение действительно останавливается. Вот теперь наконец можно осмотреться…
Кратер даже отсюда был огромен. Впрочем, велика ли высота? Внешних склонов Павел не видел, только покатые внутренние стены вала и «шишечку» странного холма посередине… И ни одной живой души: каким-то невероятным, немыслимым образом они все-таки успели первыми.
Проклятие, как низко! Пятьдесят метров? Двадцать? Меньше!..
Времени на эту мысль хватило уже перед самым касанием, а потом силы воли осталось лишь на то, чтобы твердить заветное: «Колени, пятки, носки…» Как заклинание, лишь бы отвлечься от летящей навстречу земли…
Авиаторы оказались мастерами своего дела. Учли все: ветер, высоту, полное отсутствие опыта у перворазников… Приземление состоялось точно в середину кратера - на маковку центрального холма. Хорошо, что снег - мягче. Плохо, что камни - снег может не спасти.
Удар, вышибающий дух…
Лязг зубами, резкая боль в правой стопе…
Непроизвольный перекат вперед и влево…
А купол уже падает по ветру, и надо встать и бежать ему вслед - если стропы не натянуты, парашют погаснет сам…
Отчаянно стараясь не хромать, Павел приблизился к поникшему полотну. Хорошо. Теперь ремни. То, что в воздухе было необходимо, на земле стало препятствием: тугое железо пряжек, впитывающее тепло рук быстрее льда, поддавалось с трудом. Бедные десантники, если им так же приходится отстегивать парашют на поле боя…
Сергеев! Где Сергеев?
Эта мысль обожгла словно ведро кипятка, и при минус двадцати мгновенно стало жарко.
- Па-аберегись!
Павел наконец догадался поднять голову. Опер, должно быть, замешкался при выходе из самолета и приземлялся на полминуты позже, чем положено.
- Ноги!.. - крикнул Павел, отпрыгивая в сторону. - Ноги вместе!
Последние слова заглушил крепкий сергеевский мат. Обширная тень парашюта промелькнула над Павлом, и тому осталось лишь надеяться, что Федор услышал. Он повернулся и побежал вниз по холму вдогонку. Стопа болела терпимо - растяжение средней тяжести. Спасибо, что не перелом.
Вскочить после удара Сергеев не сумел. Или просто не догадался. Несильный порыв ветра надул купол и потащил его дальше по склону. В три прыжка Павел догнал парашют, вцепился в первую попавшуюся пару строп… Споткнулся, упал рядом с опером, проехался по камням метров пять. Но дело свое сделал - перетянутый с одной стороны купол вывернулся наизнанку и выпустил ветер из своих объятий.
- Федя, - осторожно позвал Павел, - Федь, живой?
Сергеев неподвижно лежал лицом вниз, но, кажется, дышал.
- Федя!..
Павел поднялся на колени, с натугой перевернул тело… И едва удержался, чтобы не врезать в блаженную физиономию.
- Семеныч, сука… - выговорил тот, осклабясь во все тридцать два зуба. - Встречу - морду набью. Пинком меня, представляешь?..

Предыдущая страница 30 Следующая страница


31 Игорь Огай

Павел сел в снег. И не сдержался - захохотал во все горло, заглушая гул самолета. Палыч заложил пониже вираж - убедиться, что перворазники целы. Интересно, решился бы он в случае чего посадить машину?
Сергеев вскочил, погрозил в небо кулаком. В ответ «Антонов» качнул крыльями и, выровнявшись, почти сразу скрылся за внешним валом кратера.
- Отлично, - произнес Федор, глядя ему вслед. - Просто отлично. А теперь представь, какими мы окажемся идиотами, если гипербореи поехали не сюда.
Павел воззрился на него снизу вверх. Этот вариант ему даже в голову не приходил, но, если уж честно, был возможен. С чего он решил, что меченосцы отправились в тайгу, а не улетели, например, в Москву? Да, погода… Но ведь до Иркутска сутки на машине. А там погода может быть совсем другой…
- Пошли наверх, - распорядился он, поднимаясь со снега. И первым зашагал к вершине.
Тайги не было видно даже отсюда - загораживал вал кратера. И все-таки она была здесь - глухая, вековая тайга, равнодушная к тревогам и заботам людей. Она давила непередаваемо чистым воздухом - истинной морозной свежестью. Она звучала оглушительной - до звона в ушах - тишиной.
Федор кашлянул, вслушался в слабое эхо, прокатившееся над камнями. Тщательно отряхнул снег со всех доступных частей тела и безуспешно попробовал застегнуть плотнее куртку.
- Ну, сутки мы продержимся, - резюмировал он. - В лес спустимся, из парашютов палатку натянем…
- Огонь можно развести, - подсказал Павел. И принялся отвязывать от запястья лучемет.
- С огнем дольше, - согласился Федор. - Суток двое-трое…
Он слазил за телефоном, без особой надежды проверил индикатор приема. Тот оказался пуст - надо же, нашлась все-таки неприемная зона у оператора Ассамблеи.
- Даже не надейся отсидеться, - произнес Павел, - они скоро будут здесь. За одного, во всяком случае, могу ручаться.
- За ящера, что ли? - уточнил Федор и нервно хохотнул. - Тогда занимаем круговую оборону.
- Не смешно, - оборвал Павел. - Наша оборона, Федя, на пределе.
Он еще раз проверил оружие. Пушку, конечно, следовало взять посерьезней, но не идти же было на поклон к инкам… Позиция тоже дерьмо - камни и мелкие сдуваемые ветром сугробы. Даже просто укрыться негде, не говоря уже о круговой обороне. А она очень скоро пригодится, Павел это чувствовал. Полчаса до срока с учетом поправки. Нет, меньше - минут двадцать, пожалуй. Гипербореи будут с минуты на минуту - это шоу они не пропустят. Скорей бы уже, что ли!..
- Ну, слава богу! - Сергеев выдохнул с таким искренним облегчением, что Павел поспешно повернулся в сторону его взгляда. - Явились, не запылились!
Пояснение было лишним, не увидеть их мог только слепой. Шесть фигур неподвижно темнели на гребне вала: гипербореи и чужак… К встрече они были готовы - меченосцы с обнаженными клинками и пристегнутыми крыльями, клон с коротким и каким-то несерьезным стволом в опущенной руке… Интересно, это из него он прошиб защитное поле атланта?
- Браво, земляне! - крикнул Марутта через разделяющие их семьдесят метров, и морозный воздух легко донес его слова. - Я снова забыл, как легко вы попираете законы Мироздания, поднимаясь в воздух не на своих крыльях!
Ну, правильно, если они появились так быстро, значит, слышали самолет. Должно быть, ночевали где-нибудь у подножия…
- А ты сам попробуй! - выкрикнул в ответ Сергеев. - Незабываемые впечатления!
- Мы идем к вам! - известил гиперборей, не удостоив вниманием реплику. - Рад, что вы вняли гласу разума!
- Черта с два! - рявкнул Павел, вскидывая ствол на изготовку. - Стоять на месте! Один шаг, и я стреляю!
Он вдруг успокоился. Пророчество воина, который стал врагом, сбудется. Снег окропится красным. Но роли - кому уходить, а кому оставаться - еще не расписаны окончательно, и вполне может оказаться, что Земле повезет.
Гиперборей послушно замер. Воины молниеносно расступились, высвобождая концы крыльев из подколенных чехлов. Двойник переместился в сторону, припав на колено и взяв землян на прицел.
- Как прыгнут, я буду клона давить, - тихо проговорил Сергеев. - Ты влет лучше стреляешь.
Павел кивнул. Разумно. Если пятеро меченосцев ринутся в воздух через отделяющий их от людей ров, стрелять придется быстро и метко, потому что достаточно хоть одному приблизиться на расстояние броска сюрикена… Да и огонь чужака не стоит сбрасывать со счетов.
Ситуация снова была патовая: пятьдесят на пятьдесят. И Марутта это отлично понимал - слишком велики шансы полностью провалить задание, чтобы кидаться в атаку с клинками наголо.
- Я стою! - прокричал гиперборей. - Что теперь?! Ты надеешься продержаться так до исхода назначенного срока?!
- Почему бы и нет! - отозвался Павел.
Действительно - сущие пустяки! Всего-то пару часов на голых камнях, постоянно напрягая внимание. Ну или десяток субъективных минут под «паузой» - разоружить, связать, уложить… Вот только не подумать об этом гиперборей не мог, а значит, давить заветную кнопку бесполезно. Сработает «пауза», отобранная у инков, еще вчера выставленная в режим автосинхронизации…
- Мы спустимся вниз! - сообщил меченосец. - Потом поднимемся в воздух в разных местах! Тебе не уследить!
Это была правда. И это был конец обороне.
Оставался только один шанс - начать первым. Вот только предательская команда вдруг застряла в горле колючим морозным кашлем…
Слова о рачительности Мироздания были не простым звуком: чужак из сателлита действительно был Павлом Головиным - внешне, по имени, по образу мыслей… И потому сдавленный выкрик «огонь!» своего земного двойника он упредил простым нажатием на спусковой крючок.
Силы у оружия хватило, но короткий ствол есть короткий ствол… Ближайший к Павлу валун гулко лопнул, вздымая в воздух снежную пыль, и в тот же миг до вершины докатился приглушенный хлопок выстрела.
Сергеев отреагировал первым. Три комочка плазмы почти очередью покинули его лучемет и через секунду ударили в противоположный склон. Слишком долго! Слишком велико расстояние! Чужака закрыло разрывами - снег, осколки камней… Но в эпицентре того уже не было…
Зато в воздухе загудели крылья! Четверо воинов и промедливший долю мгновения Марутта - размытые вибрацией силуэты. Неуловимо быстрые, похожие на шлейф от компьютерной «мыши»… Какая, к черту, стрельба влет? Наугад! Почти на звук!
Два разряда канули в низкие облака, и Павел потратил еще миг, переключаясь на луч. Надо было раньше!..
Близко! Убийственно близко! Рефлекторный рывок в сторону уберег от первого сюрикена…
Взмах лучом поперек ближайшего «шлейфа», и кто-то из воинов без крыла падает по спирали в ров…
Новый валун трескается под самыми ногами, и Федор снова поливает огнем противоположный склон… «Береги заряд!..»
Выстрел… Меченосец грудью напоролся на белую спицу. Но другой силуэт успел пошевелить рукой…
Стальной колышек с кисточкой на конце - красные брызги в снег! Сквозная рана в левом плече - боль!
Повезло - «звездочка» отсекла бы руку…
И в тот же миг вершину холма накрыл гром небесный. Камни крошевом взлетели из-под ног, мир покатился кубарем. Остался только собственный крик, почти неслышный за ударами разрывов…
Сергеев сумел обернуться, дважды спустить курок в другой склон вала, и фигурки троих инков заметались, прекратив обстрел. С этими тоже сговорились, твари!.. Неужели так выгодна гибель земной истории?..
И вдруг сразу все это стало неважно, потому что над самой головой возник дрожащий силуэт с занесенным мечом…
- Ду-ура-ак… - проклекотал гиперборей. - Че-его до-оби-ился?..
Воздух от гудящих, словно пропеллер, крыльев взметал снежную крошку, сек лицо и глаза. Павел зажмурился.
Не все доживут до вечера…
Окропим снежок…
А правая рука бесполезно шарит вокруг в поисках лучемета…
Свет серого дня вдруг вспыхнул сквозь веки кровавым огнем. Наверное, так и приходит смерть - бесшумно, избавляя от забот и страданий. Гиперборейские клинки слишком быстры, чтобы доставлять боль…
Вот только почему-то ноющая тяжесть в пробитом плече не отпускает.
Осторожно Павел приоткрыл один глаз. Не поверил ему и открыл второй. Над вершиной холма, прямо перед глазами, нависал диск «летателя». Свет бортовых огней заливал ров и вал ослепительным белым сиянием, в котором почти скрывались силуэты сыпавшихся из лифта…
Павел моргнул, прогоняя навернувшуюся слезу.
Черт возьми! Не интаи - слуги Посейдона! На корабле империи Инка в кратер прилетели атланты! Неслыханно…
Он приподнялся на локте, огляделся. Уцелевшие гипербореи пропали из вида - успели скрыться за валом? Чужак тоже исчез. Хотелось верить, что стрельбой Сергеева его разорвало в пыль, но… Трое краснокожих были здесь. Один втаивал в снег почерневшей от удара молнии головешкой, двое других, зажатые силовыми полями слуг Посейдона, топтались на склоне, побросав оружие.
Федор уже осилил подъем на одно колено и теперь отчаянно пытался удержать равновесие, сжимая иссеченными каменной крошкой руками виски.
- Щас… - бормотал он, видимо, не слыша сам себя и даже не глядя на Павла. - Погоди, я щас… Оружие найду…
И шепот этот был отлично слышен в наступившей вновь таежной тишине.
Две пары крепких рук вцепились в плечи - Павел, не сдерживаясь, вскрикнул, - подняли, развернули, поставили пред светлы очи…
Господин Уний был мрачен, как снеговая туча. Сложив руки на груди, он в который раз умудрялся смотреть на землянина сверху вниз.
- Головин, - произнес атлант хмуро. - Опять Головин… Кто бы сомневался! Может быть, хоть ты объяснишь мне, что происходит?
Павел огляделся. Объяснить? Да, наверное, он мог бы… Вот только смотря кому?
- Ничего особенного, - выдавил он. - Частные разногласия…
- Между землянами и гипербореями? - насмешливо уточнил атлант. - Никогда бы не подумал. И все же я хочу наконец получить ответы хотя бы от тебя! Почему вчера я был вынужден созывать трибунал Ассамблеи и обвинять Потапова в сокрытии кризисной информации? Почему я должен рисковать прекращением дипломатических отношений с Общиной, лишь бы выпытать у мальчишки-гиперборея всего два слова: «Патомский кратер»?! Почему, наконец, я должен открыто ссориться с инками и угонять у них корабль, лишь бы успеть сюда к какому-то часу икс, даже не зная, что здесь должно произойти?!
Павел выслушал тираду, не скрывая своего безразличия к проблемам атланта.
- Ничего не буду объяснять, - выдавил он устало. - Скажу лишь одно: если вы хотите сохранить существующий порядок вещей - блокируйте кратер хотя бы на два часа.
Он скинул с плеч руки телохранителей и, бережно уложив кровоточащую конечность на колени, уселся на обнажившийся из-под снега валун. Похоже, задета кость… Ну и черт с ней, все равно без перевязки не протянуть больше часа.
Апатия и безразличие - это бывает после драки. Возможно, обратная реакция на выброс адреналина. А может быть… закономерный итог? Усталость от постоянного ожидания чего-то еще более худшего? Ассамблея доживает последние часы - трест, как и положено, лопнул изнутри. И каждая сволочь сейчас примется тянуть одеяло на себя, наплевав на все уставы, договоры и режим конспирации. Да что там, уже тянет! Будут новые драки. Будет еще больше крови. Попытки переустроить мир Ствола под себя… И какое кому дело до живых людей, если речь идет о цифрах индекса вероятности?!
Атлант все еще смотрел на него сверху вниз - теперь в буквальном смысле. Без сочувствия, без сожаления… И даже без обычного раздражения. Как на расходный материал, с которым предстоит либо работать дальше, либо выбросить за ненадобностью…
- Ты скажешь мне все, Головин, - сообщил глава Миссии. - Жаль, я не взял с собой медиков, иначе это произошло бы прямо сейчас. Теперь придется возвращаться в Москву… Ну да ничего, я потерплю эти двадцать минут.
Яд последних слов едва не брызнул у него с языка, но Павел остался равнодушен - его внимание привлекло размеренное движение за спиной иерарха.
- Тебе придется сделать выбор сейчас, атлант, - произнес он устало. - Либо ты делаешь то, что я сказал… Либо то, что скажет он.
Мгновение Уний непонимающе смотрел на него, затем резко обернулся.
Ящер как раз ступил на склон вала и неторопливо двигался вниз. По пути он почти ласково касался то одного воина, то другого… и они оседали на снег, никак не препятствуя этому движению.
Двойник Павла неотступно следовал за смарром.
- Что за… - невнятно выдавил Уний и, опомнившись, перешел на язык Острова.
Резко и отрывисто прозвучали несколько команд. Рассыпавшиеся по кратеру слуги Посейдона ринулись в сторону ящера, явно не видя, кого именно нужно атаковать. И останавливались по мере приближения к смарру, растерянно опуская стики и не слушая больше приказов.
А ящер уже поднимался на холм. Телохранители Уния шагнули было навстречу и обмякли подобно остальным. Сам глава выхватил стик, но применять его, конечно, не стал. Один на один со смарром - без шансов.
- Прелес-стно… - шипела рептилия. - Новая с-смена бойц-цов… Без защ-щиты…
Павел нашел в себе силы злорадно ухмыльнуться. Стоило смаррам покинуть Ассамблею, и ее воины тут же остались без блокировки к простейшей суггестивной магии. Ну так получайте теперь!..
- Прелес-стно… - повторил ящер, подходя вплотную. - Поч-чти без крови…
- Чщахт? - спросил Уний.
- Нет с-смыс-сла в именах-х, - отозвался тот. - Хоч-чеш-ш жить - молч-чи…
Уний побледнел и даже отступил на шаг. Прямая угроза из уст ящера кого угодно повергнет в шок.
- Ты пришел ко мне. - Павел не спрашивал - утверждал. - Все, что случилось за последний месяц, - ведьма, Ловец Веков… Все это для того, чтобы сейчас прийти сюда ко мне.
- К тебе… - согласился смарр. - К обоим тебе…
И вытянул вперед руку с раскрытой ладонью.
- Какой из тебя возьмет?..
Не узнать этот камень было невозможно. Даже с закрытыми глазами Павел чувствовал эту тяжелую ауру заключенной в артефакт энергии. И двойник, видимо, тоже.
- Я!
Они выкрикнули это одновременно. И поняв, одновременно рванулись к раскрытой ладони.
Бесполезно. Боль скрутила всю левую половину тела, и Павел упал на колени в шаге от цели, тщетно пытаясь отморгаться от звездочек перед глазами. Потеря крови уже сказывалась.
Клон без помех взял камень из руки ящера и всмотрелся во тьму под капюшоном.
- Что мне делать дальше? Как пользоваться?
- Ждать… - прошипел ящер. - В твоих-х руках-х с-сработает с-сам…
- А в моих? - уточнил Павел. Бесполезная в дальнем бою «Гюрза» все еще оставалась в кобуре. И если вот так же скрючившись, не вынимая руку из-под куртки, перекатиться на бок…
- В твоих-х - вс-ся моя кровь, - напомнил смарр и повернул в его сторону капюшон. - Ч-час-с приш-шел, ч-человек. Желай…
- Чего желать? - тупо переспросил Павел.
- Ис-стинное!.. Лиш-шь ис-стинное ты с-сумееш-шь воплотить…
- Я сумею? - искренне изумился Павел. - Кто из нас маг, я не понял?
Чщахт раздраженно дернул капюшоном, сделал резкий пасс.
- Своей тупостью, Головин, ты заставляешь меня ломать язык! - рявкнул он. - Ты и только ты способен воплотить свое желание, если оно истинно! Я стану проводником, я впущу Хаос в твой мир на целый миг, но лишь ты можешь вырвать из него то, что станет воплощением сокровенного! О, это проклятие Смарри! Смотри, если не веришь! - Он воздел руки, и внезапно ревущий огненный поток ударил в корабль инков. Атлант вскрикнул, когда «летатель» накренился и, заскользив словно с горки, ударился торцом диска в каменный вал кратера.
Земля вздрогнула. Огни корабля погасли. Скрежеща по камням, дисколет медленно выровнялся и снова поднялся над гребнем на десяток метров.
- Вот и все! - взревел смарр. - Никто из нас не может большего! Мы должны довольствоваться крохами, становясь всемогущими, лишь исполняя желания других! - Он шумно выпустил пар из-под капюшона и уже другим голосом добавил: - Добить его, как думаете?
- Да! - крикнул двойник.
- Нет… - выдохнул атлант.
- А мне плевать, - отозвался Павел. - Валяй свой Хаос, я готов пожелать.
- Знаеш-шь, ч-чего х-хочеш-шь? - произнес Чщахт, возвращаясь к своему акценту.
- Знаю.
- С-скажи!..
- Не смей. - Двойник отступил на шаг и выхватил откуда-то свою коротенькую пушку, нацелив ее в глубину капюшона. - Ты обещал мне!..
- И ты получ-чил с-свое, - оборвал ящер. - А с-сейч-час разреш-ши мне получ-чить плату…
Двойник действительно получил свое и считал, что этого вполне достаточно. Спусковой крючок мягко утонул в рукоятке, хлопнул выстрел.
Смарр вздрогнул и отшатнулся.
- Глупец-ц…
Хлопнул второй выстрел. Третий… А потом пуля сбросила ткань с головы ящера, и двойник ошеломленно опустил пистолет. К увиденному он все-таки оказался не готов.
Чщахт снова повернул морду к Павлу. Страшные сквозные раны затягивались на глазах.
- С-скажи… - повторил ящер.
- Я хочу, - землянин облизнул губы, - чтобы всего этого не было.
- Точ-чнее…
- Чтобы вы оставили нас в покое. Все нелюди…
- Точ-чнее!..
- Убирайтесь прочь! - заорал Павел, рискуя потерять сознание от этого усилия. - Вон с Земли, твари! Домой, чтобы ни одного не осталось!..
- Ты с-сказал, - удовлетворенно прошипел ящер. - Мы ух-ходим вс-се. Вопрос-с лиш-шь в том, кто первым вернетс-ся…
В глазах потемнело окончательно, и Павел скорчился на снегу. Теперь можно было ожидать всего чего угодно - от локального ядерного Армагеддона до перетасовки структуры Древа Мироздания. Останется ли во всем этом место для двух полумертвых человек? Еще мгновение - и они это узнают… Еще мгновение… Лишь чуть-чуть потерпеть…
- И это все?
Павел поднял голову и покосился на своего двойника. Забыв про оружие и артефакт в руках, тот яростно озирался.
- И это все, что он смог?
Наверное, что-то было не так. От смарра всегда нужно ждать подставы, но почему-то так хотелось верить, что именно в этот раз он выполнит обещание…
Павел приподнялся и тоже огляделся. Потом взгромоздился на свой валун, переждал волну слабости и окинул взглядом горизонт пошире.
Чщахта в кратере не было. «Летателя», атлантов, мертвых гипербореев и живых инков… Всех их не было тоже.
Выходит, ящер не соврал? Но почему тогда остался двойник?
- Я человек! - вскричал вдруг тот. Подскочил к Павлу, потрясая кулаком с артефактом. - Я же человек, понимаешь ты, балда, или нет? Ты отправил по домам только нелюдей!
Бесцеремонно влез к тезке за пазуху, вытащил «Гюрзу»:
- Что ж ты ее прятал, чудак?
Привычно выщелкнув обойму, он швырнул пистолет в ров. Потом демонстративно посмотрел на часы, так чтобы Павел тоже увидел стрелки. Без двух минут два.
- Ты не пожалеешь, - пообещал двойник. - Тебе просто не о чем будет жалеть. Потому что завтра ты проснешься в новом чудесном мире…
Насвистывая что-то несерьезное, он повернулся и зашагал к центру купола холма. Недалеко - шагов двадцать. Хоть бери булыжник и… Жаль только, что сил не осталось даже на яростный скрип зубами.
Новый приступ слабости и тьмы сбросил Павла с камня. Вспышка боли в раненой руке - пусть. Может быть, настанет шок, и тогда удастся умереть еще в этом мире?..
Треск выстрела он пропустил - слишком сильно шумело в ушах. Но все же сумел увидеть, как двойника сильно толкнуло вперед и через секунду на кожу куртки толчком выбило густую струйку крови. Двойник медленно развернулся, удивленно глядя на Павла. Потом перевел взгляд куда-то за вал…
Запоздалого понимания так и не возникло в его глазах. Ловец Веков звонко брякнул о камни и закатился в щель, когда державшая его рука стала мертвой.
За минуту до наступления тьмы Павлу удалось перевалиться на спину, повернуть голову… И еще он успел увидеть, как на холм неторопливо поднялся пожилой якут. Облокотясь на длинную старинную винтовку и укоризненно качая головой, он бормотал, как будто успокаивая сам себя:
- Нехороший был человек, темный… Ай, нехороший был!

Эпилог

По пустому темному вестибюлю даже не слишком твердые, шаркающие шаги разносились гулкой поступью каменного гостя. Облокотившись на стойку отсутствующей охраны, Семен ждал. Недолго. Вот шаги отсчитали последние ступеньки лестницы со второго этажа, потом обогнули шахту лифта…
- Ага! - немножко смущенно произнес Потапов, останавливаясь. - И ты, стало быть…
- Я-то, скажем, по делу, - скрипнул Филиппыч, не отлипая от стойки. - Я здесь это… Ключи забыл.
- А я - бумаги кой-какие, - проворчал шеф, подходя ближе. - По «Стройтресту». Евгений Саныч вот просил…

Предыдущая страница 31 Следующая страница


Предел обороны 32

- Ну, давай-давай, вешай мне лапшу! - оборвал Семен. - Скучно тебе жить стало, так и говори уж.
- Не скучно, Семен. - Шеф покачал головой. - Какая уж тут скука. Сам небось помнишь, что за деньки выдались, пока все нелюди разом не пропали. Да и после тоже.
- Помню, как же, - солидно покивал Семен. - Особенно как мы в себя приходили от полного обомления. И как водку на этом вот месте, как школяры… А потом еще терзались друг дружке в жилетку, что, мол, не нужны теперь никому…
Потапов смущенно кашлянул.
- Ну, расслабились малость, подумаешь! Это все нервы, Семен. Не молодые ведь уже…
- Ага, - авторитетно согласился Филиппыч. - Нервы. Теперь-то как, спокойней тебе стало?
Не спеша отвечать, Потапов обошел стойку, сел на место охранника. Подобрал брошенную ручку и аккуратно установил в стакан. Потом полистал зачем-то пустой журнал записи посетителей…
- Тревожно мне стало, - произнес он наконец. - Ассамблея, что ни говори, клоакой была мерзкой, но кое-что она делала на сто процентов.
- Давила случайных гастролеров, - подсказал Филиппыч. - Это правильно - было.
Потапов кивнул:
- Я днями знаешь на чем себя поймал? Когда по улице иду - в лица всматриваюсь. Словно распознать стараюсь, кто наш, местный, а кто снова оттуда. Из Древа, черт его дери.
Филиппыч с тревогой поглядел на бывшего начальника.
- Ну, ты вот что… Ты давай в эти игры не заигрывайся! Так и до сумасшедшего дома недалеко. Давай лучше о чем-нибудь хорошем поговорим. Ты вот знаешь, например, что Головин из госпиталя сбежал?
- Как это сбежал? - усомнился шеф. - Куда сбежал?
- Почем я-то знаю куда? Вчера как был прямо в гипсе, так и… Врачи ничего не знают.
- С него станется, - насупился шеф. - Но только нам от этого никакого толку. Ты его слова перед госпиталем помнишь?
- А такое, знаешь ли, не сразу забудешь! Я думал, что, когда «зоной» командовал, от зеков всего наслушался, но это!.. Его «пауза», кстати, у тебя осталась?
- Осталась, и что с того? Менять настройку все равно некому. Придется теперь какие-то свои резервы искать.
- Резервы? - Филиппыч прищурился. - Искать?
- А ты что же, вот так на пенсию и собрался? Если Ассамблея медным тазом накрылась, думаешь, что свято место пустым останется?
- Я ничего не думаю…
- А зря! Кто-то должен рулить этим процессом, Семен, или все к новой Ассамблее скатится. Если не хуже. Здание пока за нами - до конца квартала проплачено. Оборудование осталось: процессор, архивы, артефакты, оружие кое-какое… Даже вон «пауза» эта.
- А камень? - провокационно прищурился Филиппыч.
Шеф не стал переспрашивать, догадался сразу.
- Камень потерялся. Сам понимаешь - снег, валуны, трещины… Но я так думаю, что и бог с ним. Во-первых, не до него. А во-вторых, чем дальше с глаз, тем лучше.
- Ну… тебе видней, - с явным сомнением качнул головой Филиппыч. - Так это, значит, что же - как в старые добрые времена? Все на своих плечах один потащишь?
- Ну почему один? Вот оба наших гения компьютерных вчера звонили - насчет работы спрашивали… Сергеева опять же из управления выгнали.
- О как! - изумился Филиппыч. - Знал я, что Железных дебил, но не ведал насколько. Такие кадры на улицу…
- Не на улицу, - веско изрек Потапов.
- Так. - Филиппыч собрался. - Ну-ну, договаривай.
- А чего договаривать? Сергееву дело тоже найдется, но основная работа сейчас - разобраться с наследством. Понять, что можно использовать и в каком качестве… А это, между прочим, не для Сергеева и даже не для Головина твоего любимого задачка! Так что на первое время будет чем заняться. И будет - с кем.
- Ага… - Семен довольно ухмыльнулся. - Значит, ты считаешь?..
- Я не считаю, я делаю! - отрезал шеф. - А вот ты куда запропастился, мне непонятно!
- Да куда я, к черту, запропастился?! - не выдержал наконец Филиппыч. - Это ты после той пьянки все в конспирацию по старой памяти играешь! А я, между прочим, этих твоих «аналитиков» второй день от дома до фабрики пасу и обратно, все жду, когда позвонишь! Не дождался - сам пришел.
- Ну и молодец, - облегченно выдохнул Потапов. - Извини, что не позвонил. Сам видишь - такая кутерьма… Большое ведь дело начинаем, Семен. Свое! Короче, завтра к девяти подтягивайся, обсудим, что к чему.
Тот кивнул. Потом весело усмехнулся и произнес:
- Слушай, а правы гипербореи-то были! Угробил все-таки Паша Ассамблею!
- Да уж… - протянул Потапов. - Угробил. Только боюсь, что он больше ящерам на руку сыграл, которым Ассамблея давно поперек горла… Я, конечно, тоже лопух. Ждал ведь чего-то такого, но не столь радикального… Ты, Семен, найди его. Только близко не подходи - со стороны присмотрись.
- Это можно, - авторитетно кивнул Филиппыч. - А ты, стало быть, надеешься?..
Шеф пожал плечами.
- Черт его знает, все может быть. Ну не верю я, что Головин усидит теперь каким-нибудь охранником на пяти сотнях! Да и вообще, надо же будет кому-то, в конце концов, работать с «паузой».
- Точно, не усидит, - поддакнул Филиппыч. - Так что, через недельку зайти к нему?
- Через две, - распорядился шеф, поднимаясь из-за стойки. - Пусть отдохнет маленько, работы на его век хватит. И на наш, между прочим, тоже. А пока пойдем наверх, там у меня осталось кой-чего с того раза…

Предыдущая страница 32


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая (Страница 1)
    • Пролог За два часа до… (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 3)
    • 3 (Страница 4)
    • 4 (Страница 7)
    • 5 (Страница 9)
  • Часть вторая (Страница 12)
    • Пролог За семь недель до… (Страница 12)
    • 1 (Страница 13)
    • 2 (Страница 14)
    • 3 (Страница 14)
    • 4 (Страница 15)
    • 5 (Страница 17)
    • 6 (Страница 19)
  • Часть третья (Страница 21)
    • Пролог За полгода до… (Страница 21)
    • 1 (Страница 21)
    • 2 (Страница 22)
    • 3 (Страница 24)
    • 4 (Страница 24)
    • 5 (Страница 26)
    • 6 (Страница 26)
    • 7 (Страница 28)
    • 8 (Страница 29)
    • 9 (Страница 30)
  • Эпилог (Страница 31)


Игорь Огай

Предел обороны

Цикл: "Уровень атаки" - 2

 Читать книгу

Аннотация

Ассамблея миров, благодаря которой на Земле поддерживается хрупкое равновесие между конкурирующими древними расами, вновь подвергается испытанию на прочность. Из иных пространств на улицы Москвы проникают демонические сущности, вызванные к жизни загадочными сектантами. В центре событий вновь оказывается агент Ассамблеи Павел Головин. Однако вскоре выясняется, что происходящие кошмарные события – только первый акт срежессированной опытным постановщиком глобальной катастрофы…

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel