Игорь Мерцалов - Три дня без чародея

1 Игорь Мерцалов

День первый

— Упрям! — позвал чародей в распахнутое окно.
Ответа не последовало, и чародей, облокотившись о подоконник, крикнул со всей возможной в его годы силой:
— Упрям! Где тебя носит?
Отозвались только птицы, шарахнувшиеся к лесу с яблоневых ветвей. Уже оседланный конь по прозвищу Ветерок тряхнул гривой и снова уставился на единственное облачко, плывущее в небесной голубизне.
Чародей вздохнул и вернулся к столу. Что поделать, отрок он и есть отрок: для него минута, проведенная на том месте, где его попросили стоять, так же страшна, как я старика — лишний потерянный день. Еще раз просмотрев письмо, Наум скатал бересту, упрятал в нарочно приготовленный невзрачный туесок — вроде тех, какими пользуются деревенские старосты, — и залепил воском, не накладывая печати. С виду получилось обычное послание дальней родне. Наивная предосторожность, но есть надежда, что посторонние глаза, если заглянут в торбу к гонцу, на письме не остановятся.
Чародей вышел во двор, держа туесок в левой руке, а правой опираясь на новый резной посох, за который брался всякий раз, когда хотел успокоиться и не обрушивать на голову единственного ученика излишек порицаний. Этот посох Упрям изготовил два года назад, чем немало порадовал старика — вещь получилась на удивление красивая. В магическом отношении, правда, совершенно бесполезная: сложение чисел всегда давалось Упряму с трудом, так что ни одной соразмерной линии он вырезать не сумел. Удачно вышел только солнечный крест на навершии, и чародей наложил на эту часть посоха несколько простеньких заклинаний. Теперь посох предохранял от ломоты в суставах и от насморка. Немного, но приятно. В конце концов, главное — Упрям сделал подарок от чистого сердца, а это зачастую означает кое-что побольше магии.
Жилище чародея представляло собой уменьшенное подобие княжеского кремля: деревянная башня на мощном каменном основании, окруженная высоким забором. Обогнув прильнувшую к нему конюшню, старик оказался в закутке между башней и старым овином, который давно уже следовало превратить в приличное травохранилище. Здесь располагался колодец, а за ним высились заросли крапивы — жгучей, зловредной и никакими заклинаниями не истребимой.
То есть настоящим заклинанием ее можно было бы выжечь за один удар сердца, но чародей даже не думал об этом, ибо давно поставил условие: Упрям перейдет на следующую ступень ученичества, как только избавит от крапивы задний двор — с помощью чар, конечно. Не раз уже Наум пожалел об этом решении, но слов своих переменять не любил и потому оставался тверд. И вот уже целый год шла жестокая, непримиримая война между учеником чародея и крапивой. Упрям начал с того, что забыл простую вещь: растение оное, хоть и зловредностью известно, пустым сорняком не является — при должном обращении много пользы приносит. Вспомнил он об этом лишь после трех опытов с простыми крестьянскими заклинаниями, изведя на заднем дворе весь осот, всю березку и случайно забредшего крота. Поругав себя, все еще с самоуверенной улыбкой на лице, Упрям взялся за более серьезные заклинания и решил иссушить крапиву. Готовился два дня, зубрил слова, упражнялся в щелканье пальцами, а на третий день вызвал проливной дождь. Ошибка была проста и даже безобразна в своей простоте и нелепости: наблюдая за учителем, Упрям запомнил все точно, только перепутал левую и правую стороны — соответственно, притопнул не той ногой, прищелкнул не той рукой и вокруг крапивы обошел не в том направлении. Нужные же слова сами по себе относились к разряду тех, коими чародеи приводят в подчинение воду.
Вот и получилось не изгнать влагу из растений, а призвать ее на землю.
И то сказать, ошибка не из роковых. Если уж до конца откровенно, то вызывать приличный дождь этим заклинанием способен не каждый — тут нужен природный талант, и, задумайся Упрям об этом, только порадовался бы: владея таким искусством, можно считать себя самое меньшее обеспеченным человеком, а в засушливый год — и озолотиться. Но Упряму было не до того.
Осознав свою ошибку, он пришел в крайнее раздражение, бросился вновь во двор под тугие струи ливня, взялся обходить крапиву уже в нужном направлении, но поскользнулся в грязи, упал, измазался, как поросенок, непроизвольной бранью испортил все заклинание, предпринял еще одну попытку… Но об успехе теперь и думать было нечего. Духам воды не очень-то по нраву бежать на каждый призыв человека, который сам не знает, чего хочет. Упрям, однако, полностью оправдывая свое прозвище, нарезал круги до самой ночи. Добился двух неприятностей: лишил себя благосклонности водных духов на много лет вперед и подцепил жутчайшую простуду, с которой и провалялся в горячке почти неделю.
Так впервые в своей юной жизни испытал он горечь поражения.
По счастью, Упрям, хоть и был шалопаем, надежд учителя не разрушил: с достойным смирением принял сей урок и за ум взялся основательно. Правда, ненадолго…
Вспыльчивый нрав таки взял свое. Юный ученик успешно отнял у крапивы силы к дальнейшему росту, но этот первый успех показался ему слишком малозначительным и, вместо того чтобы спокойно развивать его, Упрям бросился в бой со всей горячностью молодого сердца. Опять что-то напутал, разъярился, призвал на крапиву гром и молнию… Гром получился отменный — башня содрогнулась до основания, и Наум, почуяв неладное, поспешил проверить, все ли в порядке. А вот молния оказалась жиденькой. И Упрям, недолго думая, просто усилил заклинание…
Следующие полчаса чародей долго потом не мог вспоминать без содрогания. В башне царил сущий кошмар. Пропажа шапки-невидимки и позорное бегство одного из сапог-скороходов оказались еще мелочью, обнаружившейся много позднее. От громового раската раскололся зачарованный камень, в который незадолго до этого был заточен не слишком чистый дух, буянивший на окраине столицы. Впрочем, дух сам перепугался до смерти и, ища укрытия, ненароком вселился в книгу предсказаний, о чем тоже стало известно позднее. А в те страшные минуты Науму пришлось усмирять бродивший по башне вихрь, заливать водой высыпавшиеся из печи угли и загонять обратно в погреб мышей, в панике бросившихся оттуда из-за обрушения земляного пласта с одной из стен. А наверху, в чаровальне, дела обстояли еще хуже.
Пролившиеся из опрокинутых плошек зелья образовали невиданную доселе смесь, которая прожгла в полу дыру изрядных размеров — да не в нижнее помещение, а в какой-то сопредельный мир. Первым, кого увидел Наум, поднявшись в чаровальню, был огромного роста ребенок (во многом, правда, напоминавший взрослого мужчину, но гладколицый и совершенно по-детски любопытный). Он с интересом осматривался, по пояс высунувшись из дыры. В одной руке дите держало согнутый под прямым углом кусок железной проволоки, а в другой — донельзя странное существо: черное, гладкокожее, прямоугольное, без конечностей, но с двумя большущими, расположенными друг над другом глазами. Тот, что повыше, был с бельмом, зато второй, вытаращенный, глазел вовсю. Еще отличала это существо премерзкая широкая ухмылка. Собственно, оно гораздо больше походило, скажем, на какой-нибудь ларчик, чем на живую тварь, и все-таки, без сомнения, было живым. Заметив чародея, оно вдруг страшно сверкнуло слепым глазом, издало долгий скрежещущий смешок, а потом… показало старику язык — тонкий, черный и прямоугольный. Никто и никогда не позволял себе такого в отношении почтенного чародея. Кипя от негодования, граничащего в тот миг с опасным бешенством, Наум вырвал у наглой твари язык, а великовозрастного любознатца приласкал посохом в лоб. Изгнав, таким образом, незваных гостей, старик осторожно заглянул в дыру.
Он смотрел сверху на удивительное помещение, не похожее ни на что, доселе им виденное. Просторное и светлое, оно было заставлено довольно нелепыми на вид вещами непонятного назначения. Многие из них жужжали, попискивали, потрескивали и разноцветно подмигивали. Они явно приходились сродни давешнему ручному наглецу.
Хозяин этого последнего, потирая лоб, замер у подножия стремянки, стоявшей как раз под дырой, и что-то лопотал, заметно заикаясь и указывая наверх своей проволочкой. Хамоватая зверушка безжизненно висела у него на плече, зацепившись длиннющим хвостом.
В помещении было еще четыре человека: две довольно бесстыдно одетые женщины (одна — очень даже ничего, как успел отметить про себя чародей, а вот вторую наряд только портил — эдакое безобразие не под всяким сарафаном спрячешь) и двое мужчин (это все-таки были взрослые мужчины, хоть и бритые, по примеру вязантов, до неприличия). Появление чародейского лица наверху произвело на них до крайности волнительное впечатление. А может, выражение этого лица? Так или иначе, все пятеро разом забегали, заговорили, принялись размахивать руками и тыкать пальцами в своих странных полуживых помощников, пробуждая их от дремоты. Потом все разом достали откуда-то наглых зверушек — вроде той, первой — и закрыли ими лица. Человек у стремянки предостерегающе вскрикнул, но его не послушали.
Новые зверушки были поменьше и, видно, чуть лучше воспитаны, по крайней мере, языков они показывать не стали. Но вот глазами засверкали так, что Наум чуть не ослеп. Тут до него дошло, что его пытаются сглазить (должно быть, эти зверушки были особой разновидностью карманных василисков), и он поспешно прочел — да что там, прокричал! — сильное охранное заклинание, убивающее нежить. Все загадочные предметы в помещении разом смолкли, и чародей, посохом свалив стремянку и погрозив всем кулаком, передвинул на дыру сундук. После чего, не давая себе роздыху, помчался на задний двор.
И очутился там очень даже вовремя: Упрям, как раз добился подходящей по силе молнии, и теперь спешил погасить весело полыхавший угол сарая. Получив посохом по макушке, он покорно предоставил учителю восстанавливать порядок, после чего был принужден ответить на неприятный вопрос: если одна молния потрачена на сарай, то куда ушли вторая и третья (работая в башне, Наум отчетливо слышал три громовых удара)?
Больших бед Упрям, как выяснилось, не натворил, но и совсем без них обойтись не сумел. Вторая молния спалила копну прошлогоднего сена на боярском лугу, а третья разворотила старый мост через Кудрявку.
— Если кому и навредил, так сам себе перво-наперво, — заявил чародей, — К Кудрявке теперь лучше не приближайся: под тем мостом тамошний водяной жилище себе сладил — коли узнает, кто его разворотил, зашибет.
— Ой, да я его-то часом не зашиб ли? — испугался Упрям.
— Что ему сделается, окромя двух шишек? Ты, чем лясы точить, бери-ка доски да молоток, дуй наверх. Отодвинешь сундук — увидишь, что заколачивать. Будут глазить — дули кажи да молотком отмахивайся.
— А кто там глазить будет? — побледнел ученик чародея.
— Вернее всего, никто — так, на случай говорю. Ты, главное, не вздумай заклинания читать. Дули и молоток!
Право, лучше потом самому с ученика сглаз снимать, чем гадать, что он по запарке наколдует…
Нарочный от обделенного сеном боярина прискакал быстро, стал требовать ответа: с чего это с ясного неба молнии по полям шастают, порядочным людям убытки чинят? Зная злобную мелочность боярина Всехвата и болезненную честность Упряма, чародей решил не звать ученика, ограничившись неопределенным ответом: мол, боремся мы тут с особо нехорошими травами, какие порядочных людей вообще могут со свету сжить. И сразу заплатил за попорченное добро три полушки медью, пока жадный боярин не прислал счет на десять кун.
Спровадив нарочного, поднялся наверх и понаблюдал, как Упрям латает дыру, одновременно пытаясь заигрывать с суетившейся внизу привлекательной и бесстыдной девицей. Многообещающие гримасы его, впрочем, пропадали даром: надо полагать, даже в странном сопредельном мире шаловливая улыбочка плохо сочетается с кукишем.
Эта дыра добавила Науму лишней работы. Забить-то забили, да ведь доски можно выломать и с той, и с этой стороны. Судя по оживленным голосам снизу, нечто подобное там и замышляли. Говорили вроде бы по-человечьи, но обильно пересыпали речь невнятицей вроде «категорической невозможности документальной фиксации темпорального провала» из-за «сдохших на фиг «кодаков», что, однако, не мешало «считать теорию влияния биоэнергетики на сопряжение темпоральных полей доказанной». Про такие заклинания чародей отродясь не слыхивал и на всякий случай распевал в ответ охранные, немало смущая сопредельных любознатцев.
Вырванный язык хамоватой зверушки определенно был магическим — взявшись за него снова, Наум обнаружил на гладкой поверхности собственное удивительно четкое, как в зеркале, только застывшее изображение. Но, очевидно, в этом мире чужая магия теряла действенность, и каких-либо следов волшебной силы чародей не ощутил. Удовлетворившись этим, он упрятал вещицу в кожаный кошель и убрал до лучших времен, чтобы исследовать спокойно. На ближайшее время его ждали дела куда более насущные.
До глубокой ночи чародей изучал собранную при помощи тряпки смесь, определяя состав ее и магические свойства, и к утру сумел-таки запечатать дыру по-настоящему. Позевывая, подошел к окну и увидел, как возвращается со стороны Кудрявки Упрям. Вот настырный мальчишка, не поверил на слово, поехал-таки справиться о здоровье водяного, заодно и повиниться. Что ж, коли возвращается живым, — извинения приняты. А, судя по встрепанному виду и по тому, как осторожно сидит в седле (точнее, едет, стоя в стременах), избытком отходчивости водяной по-прежнему не страдает.
Дальнейшая война с крапивой протекала тише, но зачастую еще яростней. Пытаясь извести ее, Упрям, сам того не замечая, далеко шагнул в чародейском ремесле, расширил познания и обрел многие навыки. Одна беда: против крапивы ничто не помогало. Насквозь пропитавшись магией, сотни раз счастливо избежав кончины, коварная трава приобрела удивительную стойкость и успешно защищала себя от волшбы. Осенью она и не подумала вянуть, подгребла под себя палую листву, утеплилась, а зимой, к ужасу Упряма, деятельно разгребла снег, чтобы не давил на стебли, и даже выстроила из него вокруг себя стену — дабы метели не беспокоили.
А к зимнему солнцевороту вообще зацвела.
Небольшими такими цветочками — алыми, салатовыми и нежно-голубыми. Очень красиво получилось, но все предпраздничное настроение Упряма было испорчено бесповоротно.
После этого война стала перемежаться перемириями — царило оно и сейчас, впрочем, не по личному почину Упряма, а по настоянию чародея, которому требовался помощник во многих делах…

Как и ожидалось, настырный вьюнош сидел на пустой бочке и сверлил взором своего неистребимого противника. Крапива равнодушно покачивала листьями и шуршала сероватыми коробочками, образовавшимися на месте цветов.
— Упрям!
Ученик подскочил на месте, будто его внезапно разбудили, и встал перед стариком, как лист перед травой.
— Э-э… Ветерок уже оседлан. Я тоже… готов.
— Ветерок уже заждался, про себя и не говорю, — проворчал чародей, — Почему я должен гоняться за собственным помощником по всему дому? За несносным мальчишкой, которого готовлю себе на замену, за опорой своей? Хороша же опора, которую нужно ловить и уговаривать!
— Прости, учитель. Я задумался…
— Да уж, заметно! Это случается с тобой не часто, так что сразу бросается в глаза — кипятился чародей, хотя больше для виду: совершенно искреннее раскаяние было написано на лице Упряма. — Ладно, я уже не слишком сердит, можешь не втягивать голову в плечи. Ну-ка, повтори, что ты должен сделать в городе?
— Так, — Упрям прикрыл глаза и стал загибать пальцы. — Перво-наперво, на ярмарку не соваться. Второе, значит, гостиный двор стороной обходить. Третье, чтоб не ошибиться, к девкам не приставать, на коня не звать, никуда не катать. Пятое… ну, в смысле, которое четвертое… Нет, что делает, гадина, что делает?!
Посох угрожающе качнулся вперед, едва не клюнув Упряма в лоб, но тот еле оторвал взгляд от крапивы.
— Учитель, она корни из земли поднимает и на пол-ладони перешагивает!
— Не отвлекайся!
— Прости, учитель, больше не буду. Шестое, значит… ага, в драки не встревать, вот.
— Молодец, все правильно. Но что же ты делать-то в городе станешь?
На мгновение чародею показалось, что Упрям сейчас разведет руками: мол, что же остается, поскучаю да назад ворочусь. Но замыслы насчет крапивы не выбили-таки из его головы здравого смысла.
— К кузнецу заеду, зелья отдам на руны, что ты начертал, они уже в торбочке лежат. Скажу: зелья на ведро воды развести и до завтра в погреб поставить. Потом, значит, телегу найму и котел заберу.
— Все так… Да смотри, не забудь расплатиться, как в тот раз.
«Тем разом» был случай четыре года назад, когда Упрям, закупая травы у одного толкового знахаря, запамятовал выложить деньги. Знахарь, давно имевший дело с чародеем, не сказал ни слова, полагая, что плату получит в следующий раз. Поскольку был он очень терпелив, ждать пришлось долго… История едва не закончилась предельной обидой. Упрям же (а день был ярмарочный, как сегодня), сделав все покупки, очень обрадовался, когда обнаружил, что у него остались «лишние деньги». Он рассудил, что это учитель решил порадовать его на праздник, и с легким сердцем прогулял излишек, крутясь подле скоморохов и лотков со сластями (девушки его в тот год еще не слишком интересовали). Понятное дело, чародей ничего не заподозрил и, когда дошли до него слухи о ворчании знахаря, подумал, что травник на старости лет впал в забывчивость. И с самыми лучшими намерениями переслал знахарю чудодейственную настойку от такой напасти. И чуть не приобрел смертельного врага.
Впрочем, с шумом, криком и местами с бранью, но дело уладилось. Ни до, ни после Упрям ничего подобного не творил, и по большому счету имя его оставалось незапятнанным, но время от времени Наум считал нужным вернуться к тому случаю, дабы напомнить ученику о пользе внимательности.
— Учитель, но это когда было! И то ведь случайно! — взмолился Упрям, которому каждое такое напоминание было, что острый нож по сердцу.
— Ну, будет, — вздохнул чародей. — Я ведь старое не со зла поминаю… Говори, что еще делать должен.
— Еще снеди прикупить, как обычно, масла побольше. Да, у нас соль кончается, всю на опыты извели, так я возьму мерку-другую?
— Возьми. А еще вот что сделай. Заверни в кремль, повидайся с князем и передай ему вот это, — чародей протянул туесок. — Будет занят князь — подожди, только лично в руки ему передай, не доверяй никому больше.
Лицо Упряма просветлело, он даже невольно приосанился, благоговейно принимая туесок. Что поделать — молодо-зелено, юнцу только дай пройтись по кремлю с видом занятого человека.
— Слушаюсь, учитель! Все исполню, не подведу!

* * *

Упрям сдержал обещание. Он ничего не перепутал, разъясняя кузнецу, что и как надо сделать с чародеевой посылкой, закупил нужных продуктов (и в нужных количествах, не упирая на особо вкусные в ущерб особо питательным), придирчиво осмотрел заказанный у заморского купца котел, прежде чем за него расплатиться. Единственной ошибкой, если это вообще можно назвать ошибкой, было то, что для сбережения времени он все делал по дороге — и в кремль явился, как бродячий барахольщик, с грудой покупок на одолженной телеге, соответственно, пешком ведя недовольного Ветерка в поводу. И чувствуя себя глупее некуда под удивленными взглядами княжеских гридней.
Князь был занят, судил да рядил с боярами дела важные, неотложные. Упрям загнал телегу в глухой угол за конюшней, а сам присел в тенечке, озирая двор. Кругом царило возбуждение того особого свойства, которое передается людям неосознанно от близкого присутствия важных особ. Все были преисполнены ощущением важности тех решений, что принимал сейчас князь, но чего именно они касаются — толком не знал никто. Гридни и дружинники, не особо скрывая бесцельность блужданий, слонялись по двору и пытались ненавязчиво расспросить прислугу, суетливо сновавшую между Гостиной палатой и Думным теремом.
Какое-то время Упрям любовался статными воинами, ловя себя на нелепой зависти к ним. Он хорошо понимал, что к дружинному делу не слишком пригоден, ибо не обучен; знал, что иные отроки из княжьего детинца, напротив, с завистью смотрят на него самого; понимал, наконец, что его чародейное ремесло не менее важно для родной земли, чем воинское. И все эти соображения были не просто наставлениями Наума, но и собственными выводами. Однако ничего не мог Упрям с собой поделать, и часто окунался в мальчишеские мечты, в которых видел себя облаченным в горящую на солнце кольчугу, опоясанным добрым мечом, окруженным славой великого богатыря. Или, на крайний случай, толкового воеводы.
Нет, не слава сама по себе манила, а то неизъяснимое право ходить с гордо поднятой головой и смотреть на людей прямо и открыто — право, которое имеет всякий воин, свято блюдущий свою честь.
— Ты, что ли, до батюшки князя просился? — оторвал его от размышлений чей-то голос.
— Ну я, — поднялся на ноги Упрям, удивленно оглядывая собеседника.
Перед ним стоял отрок, пожалуй, моложе его года на два, с детским еще лицом. Странно, но одет он был по-крестьянски: в чистую, хотя как-то нелепо сидящую на нем рубаху, холщовые штаны на ладонь длиннее, чем нужно и, несмотря на жару, в невероятный, тертый и трепаный малахай, заломленный на затылок. Представить себе этого мальчишку, в какой бы то ни было должности, при княжеском дворе было нелегко, тем не менее, держался он уверенно, глядел чуть ли не с вызовом.
— Так иди, чего расселся-то? Не прикажешь ли князю тебя, лентяя, дожидаться?
— Ты сам-то кто? — спросил Упрям.
— Не тебе спрашивать! Кому надо, тот знает, а всякому другому оно без надобности, — бойко ответил мальчишка. — Ну, так ты своего князя вниманием пожалуешь или как?
«Своего князя? Э, да нахал-то, может, прислуга кого из гостей», — догадался Упрям. Гостей у князя завсегда много, а в эти дни, по случаю весенней ярмарки, и подавно: и купцы знатные, и вельможи чужеземные, каждый с обильной свитой.
Тут лучше поостеречься и не учить пришельца уму-разуму. Не приведи боги, окажется его хозяин обидчивым и решит, что ученик чародея нарушил закон гостеприимства. Упрям нарочито медленно одернул рубаху и спросил:
— Куда идти-то? Чем кричать, лучше дело говори.
— Куда-куда… в светлицу, конечно, там укажут, — ответил отрок уже не задиристо, явно думая о чем-то другом.
Упрям поднялся по резному крыльцу, отворил дверь и шагнул в терем. В передней дожидались чего-то пять или шесть гридней.
— Доброго здоровья, служивые, — обратился к ним ученик чародея.
— Добро и тебе, — ответил ближайший, — Чего надобно, малый?
— Меня князь ждет.
— Тебя? — недоверчиво хмыкнул гридень. — И кто же ты таков?
— Это парень чародея Наума. — сказал другой. — Упрямом его кличут.
— Вот как… Впустить, что ли?
— Конечно, чародей без дела не пошлет. Что, малый, как нынче здоровье Наума?
— Не жалуется, — ответил Упрям, слегка подивившись вопросу: кому же и быть здоровым, как не чародею? То есть, конечно, хвори никого не минуют, но для своих девяноста шести Наум был вполне крепок.
— Как тебя, малый, Упрям? — переспросил первый гридень. — Ну а я Прыгун. Идем, провожу.
Он провел Упряма по всходу наверх, до нужной светлицы, и толкнул тяжелую дубовую дверь:
— Князь-батюшка, отрок чародеев, Упрям, к тебе явился.

* * *

Наглый мальчишка оказался еще и обманщиком: князь Упряма не ждал. Разговор в светлице замер на полуслове.
Разговор? Да нет, тут уже не разговор, перебранка кипела…
Застыли два боярина, готовые вцепиться друг другу в бороды, застыла неприятная усмешка на лице чужеземного вельможи чуть поодаль от них, застыла в воздухе княжья длань, воздетая, надо думать, для наведения порядка. Прыгун, поняв, что вместе с учеником чародея его занесло сюда в наименее подходящий миг, испарился.
По всей видимости, накал страстей в светлице достиг уже того предела, за которым человек перестает быть похожим на себя. Появление постороннего резко охладило всех — люди как-то разом смутились, притихли, и, хоть Упрям стоял перед князем красный как рак, у того и мысли не возникло выгнать не вовремя возникшего юнца.
— Здрав буди, княже, — выдавил из себя Упрям.
— И тебе поздорову, — кивнул тот.
— Я вот вроде по делу…
— Хм. Это хорошо, что не в бирюльки играть, на бирюльки у меня сейчас времени нету, — улыбнулся быстро взявший себя в руки князь.
Своевременная шутка помогла всем расслабиться — за исключением Упряма, готового сквозь пол провалиться от этого неуместного, невесть как и проскочившего на язык словечка «вроде».
— Ну, так я тебя вроде слушаю, — продолжал князь.
Усмешки вокруг переросли в хихиканье.
— Вот, — глядя в пол, Упрям протянул туесок с письмом. — Учитель, того… передать велел.
Бояре, ожидавшие новой нелепости, уже готовы были засмеяться в голос, но тут их нездоровое веселье будто ветром сдуло: князь, принимая посылку, нахмурился.
— Уезжает, значит, чародей, — вздохнул владыка.
Упрям сдержал удивление: ни о чем таком учитель его не говорил.
— Может быть, теперь ты не откажешь мне в разговоре наедине, княже? — спросил из дальнего угла сильный голос.
Это был Бурезов, ладожский чародей, последние годы приезжавший в Дивный для помощи Науму в проведении Волшебного Надзора. Поднявшись со своего места со смешанным выражением грусти и удовлетворения на лице, он как бы в шутку добавил:
— Время вроде пришло…
— Я скажу, когда время придет, — ответил ему князь.
По лицам бояр Упрям понял, что они понимают из происходящего побольше его самого, но едва ли целиком — вроде бы переглядываться стали с видом самым многозначительным, но чувствовался во взорах и вопрос. Видно, было какое-то особое дело между владыкой и двумя чародеями.
— Возвращайся, Упрям, и скажи своему учителю так: я не хочу торопиться с последним словом.
— Запомню, княже. — Ученик чародея поклонился и вышел.
Гридни в передней ждали его с улыбками.
— Управился со своими вроде делами?
— Вроде обоз твой на месте стоит!
Понравилось словечко…
— Да цыц вы! — не слишком строго прикрикнул десятник, давеча узнавший Упряма. — Как вроде дети малые.
Ответом ему был взрыв приглушенного хохота. Засиделись гридни, молодая кровь застоялась, хотелось хоть побалагурить, раз уж нет достойного занятия. Но, однако же, и слух у них! Упрям приосанился и, точно право имел, строго наказал:
— Вы того, языки-то не распускайте. О чем князь говорит, только его и касается.
— Сперва сам выучись, потому людей учи, — посоветовали ему гридни и выставили во двор — без тычков, даже не прикоснувшись, но так, что ясно было: разговор окончен, а если этого кто не понимает, так то его беда.
Грохоча поклажей, Упрям вывел телегу со двора. Дело шло к полудню. У подножия увенчанного кремлем холма шумела, гудела ярмарка, известная и в славянских землях, и за их пределами — Дивнинская. Ярмарке было больше ста лет, и теперь уже не все горожане с уверенностью могли сказать, получила ли она имя от города Дивного, или же город был назван в честь великого торга. И, как ни наивно заблуждение, понять его можно — столица Тверди в большей мере от ярмарки мировую славу свою получила.
Именно здесь Совет Старцев впервые разрешил торговлю магией. И пусть по земле с тех пор появилось еще несколько подобных ярмарок, Дивнинская так и оставалась самой богатой и почетной.
Потому что не едиными чарами перебивалась, шел сюда: простой люд за простым товаром. Хотя еще как сказать — простым ли? Землю обойди, навряд ли найдешь утварь искуснее, чем в Дивном! Где еще скуют кузнецы для охотника ножи, которые не тупятся — сами себя точат; сохи, которые матушку-землицу не рвут, а словно ласково причесывают; топоры тяжелые, но верткие, что в руках пляшут и, кажется, сами работу делают. То для работы, а вот красота: сплетенные из сотен и тысяч колец, свитые из десятков локтей проволоки, украшенные самоцветами гривны, колты, обручья да перстни — где еще найдешь такое узорочье?
И тканями славится Дивнинская ярмарка, и кожами, и пушниной. Здесь даже одежду покупают, хотя многие славяне и воротят нос: дело неслыханное, носить покровы, не родными руками сделанные. Упрям, воспитанный горожанином до мозга костей, хорошо понимал стремление людей — хоть из родовых поселений, хоть из городских концов — окружать себя вещами своего рода. И все-таки в крупных городах нравы менялись. Во-первых, потому, что здесь работают умельцы, владеющие особыми тайнами ремесла, а диковинку никому не грех в дом принести. Во-вторых же, потому, что по строгим правилам торга подле купчих рядов стоят святилища каждого бога, куда можно — и даже нужно — зайти с приобретением, чтобы волхвы запретили всякому лиху следовать под крышу вместе с покупкой.
С тканями еще проще. Конечно, вотолу да усцинку и в самой малой общине свою делают, а захочешь частины — иди покупай! И цветет Дивнинская ярмарка крашениной да пестрядью: белью, багряцом, синью, зеленью, червленицей; смурыми и среними, бирюзовыми, пелесыми, половыми нежными тончицами, полотнами и зендянцами, прочными опонами и яригами, жаркой цатрой, в которой зимой чувствуешь себя как на печи; заморской брячиной, обирью, оксамитами, мягкими и ласковыми, прикоснись — руки не оторвешь.
А рядом искристыми волнами красуются меха — белка, лиса, куница… только медведя не сыскать — как бы ни говорили селяне, что городские жители совсем стыд потеряли, одежу лесного Хозяина самый бесшабашный охотник на торг не выставит.
В последние годы все больше появляется на ярмарке краснодеревщиков. И хотя их изделия такого рода, что в любой общине свои руки с ними справляются, мастера привлекают людей редкой искусностью. Уж если ларь — то глаз не отвести от тончайшей резьбы, от сплетения древесных ветвей и полета диковинных птиц; если гребень — сам в руки просится, манит веселым солнышком, луной да частыми звездами… Раньше краснодеревщики только на княжеский двор работали, на заказ боярский — мебелью обеспечивали, утварью. Теперь не то. От поколения к поколению все меньше чураются люди друг друга, крепнет простая, казалось бы, мысль: пускай у каждого рода свой закон, нет в Дивном чужих — все с одним князем живем, под одними богами ходим.
Князья Словени всегда на это упирали: славяне мы, делить нам нечего! Во многом для того, как начинал понимать Упрям, и придумали первые устроители Дивнинской ярмарки поставить вокруг торговой площади капища, храмы и святилища всех благих богов, чтобы честный человек любого рода здесь мог почувствовать себя как дома. И мудро придумали: с каждым поколением росла ярмарка и росла, и длилась, что ни год, то на день дольше, и вот теперь уже не смолкала треть зимы и почти пол-лета.
А скоро — через три дня — начнется то главное, что великую славу Дивному приносит. Уже теперь съезжаются купцы, и после Смотра будет открыт магический торг. Предречение будущего, охранение от бед, отыскание пропаж, на врагов указание, порчи отвод, лада восстановление; торг и обмен секретов, грамот, знаний. И чудеса чудные на каждом шагу! В торговом ремесле себя не похвалишь — никто не постарается, а значит, обратно товар повезешь. Потому и хвастаются: кудесничают, ворожат, чары творят задаром, напоказ, чтобы дух захватило у покупателей будущих. И захватывает!
Весело!
Постоял Упрям на взгорке, поглазел на пестрое шумливое море. Нырнешь в ярмарку на часок — вынырнешь на другое утро, как говорят в народе, и не врут ни капельки. Скорее уж не всю правду открывают. Довелось однажды Упряму…
Он тряхнул головой, отгоняя грустные мысли, которые всегда следовали за воспоминанием о том веселье. Нет уж, дел сегодня предостаточно, да и крапива совсем распоясалась… Он потянул повод и зашагал окольной дорогой из Дивного.
…Долго еще накатывала со спины разноголосица. Дивный возрос вблизи от самой сердцевины Тверди, в лесистых верховьях Великого Дона. Слово «заморский» здесь хоть и привычное, но не местное, из Ладоги пришедшее, а здесь до ближайшего моря — Каспийского — верст немерено. Но на его улицах встречаются люди со всего света. И жизнерадостные крепичи, и молчаливые ледяне, и разудалые поляне, и суровые древляне, и чванливые дреговичи, и легкие на подъем радимичи — и все, все, все прочие разные от вихов до поморов, от варягов до греков, от желтолицых церейцев (ну это, конечно, редкость до сих пор великая) до белоглазых чудинов (а вот эти прежде не в диковину были, но с каждым веком все меньше их по свету ходит). Не говоря уж о болгарах и половцах — тех дальние иноземцы порой чохом славянами кличут. Половцы на это только усмехаются, булгары обижаются и, говоря по-ромейски, лезут в амбицию.
Льется гул по городу от пестрых причалов, от разноцветных парусов над пропахшими смолой палубами, бурлит на торгу и обратно скатывается к Дону Великому — сини неоглядной. Разноголосица… Голова с непривычки кругом идет, зато — и людей посмотришь, и себя покажешь; и музыки чудной наслушаешься, и песен дивных…
Упрям снова тряхнул головой, невольно повторяя жест Ветерка, недоуменно глядящего на хозяина: что это он на каждые десять шагов замирает посреди дороги? «Дела, дела и еще раз дела», — напомнил себе Упрям, опять отвернулся и возобновил путь. И, чтоб не отвлекаться больше, заставил себя думать о чем-нибудь важном.
Без малого полвека Наум исполнял должность чародея — головного надзирателя на Дивнинской ярмарке — должность, изначально утвержденную Советом Славянских Старцев Разумных, часто именуемым просто Чародейским Советом. Надзиратель следит за правилами магического торга, за соблюдением Правды богов и славянских князей. Почетное дело — но сложное и ответственное. Уже десять лет, как Совет решил: Наум староват, годы не позволяют ему всюду поспевать, за всем уследить. Наума это злило, но он признал: да, трудно стало. Тогда и дали ему Бурезова в помощники. И последние семь лет этот помощник на ярмарке почти в одиночку управлялся, оставляя за Наумом должность княжеского чародея. Казалось бы, складно, но Упрям видел, что не нравится его учителю Бурезов. Почему — оставалось только гадать. Ладожского чародея Упрям видел редко и только во время обрядов — того же Смотра, к примеру. А Наум говорить о нем отказывался.
Но, может, сегодня удастся вытянуть из него слово-другое? Ведь Упряму было что сообщить: Бурезов напрашивается на беседу с князем с глазу на глаз. Возможно, это и не новость для Наума, но если он не знает… Держись, старче! Пусть даже известие не стоит выеденного яйца, я заставлю тебя приоткрыть тайны!
В таком настроении Упрям проделал еще шагов тридцать, потом поуспокоился, припомнив, сколько раз уже пытался окольно выведать что-то у Наума. Кончалось это, как правило, снисходительной усмешкой учителя: нашел с кем хитростью тягаться, иди лучше зелье помешивай или древние письмена разбирай.

* * *

Ветерок почуял неладное уже за полверсты, захрапел, запрядал ушами, заторопился. Груз в телеге растрясло, Упрям поднял упавший на дорогу мешок с солью, закинул обратно и тоже прибавил шагу. На сердце непонятно почему становилось все тревожнее. Вот дорога обогнула последний березовый колок, и навстречу Упряму выкатился пес Буян, огромный серый кобель восьми ладоней в холке. Рыча и взвизгивая, он потянул Упряма в распахнутые ворота. На боку у него алела рана.
Вбежав во двор, ученик чародея на миг остановился как вкопанный. Перед открытыми дверями башни лежали два трупа в темных одеждах, поодаль, у коновязи, раскинулся еще один. Подле каждого валялся обнаженный меч. Преодолев оцепенение, Упрям бросился в башню, выкрикивая имя учителя.
Кровь на ступенях была свежей, но ему и в голову не пришло, что рядом может оказаться живой враг. А и окажись — набросился бы, руками растерзал.
Кто посмел, кто?!
— Наум!
Нет ответа. Еще один труп лежал на всходе, Упрям прыгнул через него, взбежал наверх, минуя среднее жилье, отчего-то точно зная, куда отступал чародей под натиском неизвестных… и оказался в тисках. Неумолимая сила выкрутила правую руку, колени подогнулись, и он упал, мало не теряя сознание от боли.
— Где он? Говори! — загремел над ухом гортанный голос, коверкающий слова диковинным произношением.
Хватка ослабла, Упрям смог повернуть голову и мельком посмотреть на нападавшего. Это был на редкость некрасивый человек с серой бугристой кожей и красными глазами. Из-под кожаного шлема торчали давно не мытые космы.
— Где чародей? — звучало это как «кыде тшарадей».
Упрям молчал. В груди его клокотал гнев, он уже прикидывал, как бы извернуться и лягнуть негодяя — авось да отпустит руку. Но, видимо, его мысли слишком хорошо читались на лице. Незнакомец наградил парня сокрушительной затрещиной, а потом вынул из-за пояса кривой нож и занес над ним:
— Каварьы! Гхавари, ублудак!
И тут безмолвная серая тень обрушилась на него, бросая на пол. Стальные челюсти сомкнулись на запястье, заставляя выронить оружие. Незнакомец даже не закричал — взревел по-звериному, замолотил тяжелыми подкованными сапогами. Буян, ни на что не отвлекаясь, продолжал откусывать руку. Он принадлежал к породе волкодавов и вообще-то при нужде предпочитал вцепляться в горло, человеческие ухватки тоже знал. Как знал и то, к чему присуждают воров и грабителей — и сам, в случае чего, мог поступить строго по закону…
Но нападавший был непрост. Смирившись с болью, он потянулся другой рукой, вынул из-за голенища второй нож, длинный и узкий. И уже готов был вонзить его между ребер Буяна, но в этот момент Упрям оседлал его и без малейших колебаний всадил оброненный изогнутый клинок неприятелю в глотку.
Брызнула черная кровь. Буян отпустил обмякшую жертву. Упрям, которого разом покинули все силы, безучастно смотрел, как преображается труп: кожа окончательно посерела, скулы заострились и как будто выдвинулись вперед. Из-под шлема выскочило заправленное туда длинное остроконечное ухо, а вздернутая губа обнажила частокол кривых клыков.
Убитый не был человеком.
Буян, выждав немного, мягко толкнул Упряма в плечо и лизнул в щеку. Это привело ученика чародея в чувство. Он вскочил, огляделся. Несколько кровавых пятен виднелось на свежих, с прошлого года еще не потемневших досках — и она была человеческой. Возможно, Наум, застигнутый врасплох, сам нанес себе рану, прибегая к магии крови. Нападавших в тот миг здесь не было, иначе последний уцелевший не спрашивал бы, «кыде тшарадей». Но какие чары были созданы? Что случилось потом?
Упрям обежал башню. Всюду царил беспорядок, похоже было, что зарезанный им враг двигал мебель в поисках потайного хода. Само собой, не нашел — его и не было. Однако ученик чародея вскоре подумал, что ему самому впору потайные ходы искать. Ни намека на присутствие Наума!
Куда же он мог подеваться?
Борясь с тошнотой, Упрям осмотрел трупы внизу и убедился, что все неприятели погибли от магии — либо взламывая дверь с охранным заклинанием, либо столкнувшись с Наумом нос к носу. Исключение составлял тот, что лежал у конюшни — ему довелось переведаться с Буяном, он же, по всей видимости, и ранил пса, по счастью, неглубоко.
Шестой труп обнаружился на задах. И, как ни страшно и одиноко было Упряму, он не удержался от нехорошей усмешки: негодяй вздумал поискать чародея в крапиве, Собственно, самого трупа тут уже не было, только лежали у зарослей невкусные сапоги и неудобоваримое железо. А крапива сонно покачивала листьями и шуршала своими таинственными коробочками…
Пес повсюду следовал за Упрямом, настороженно оглядываясь. Парень опустился на колено и обнял могучую мохнатую шею.
— Эх, — вздохнул он, — если б ты мог рассказать, что здесь произошло!
Буян высвободился из объятий — нежностей он никогда не любил, даже в щенячестве — и потянул ученика чародея за собой.
— Что? Ты хочешь мне что-то показать?
Пес презрительно фыркнул. Ну да, дурацкий вопрос… не хотел бы — не звал.
Сначала он решительно направился к двери в башню, но остановился, принюхался, подбежал к телеге и, опершись о край передними лапами, глухо рыкнул на перевернутый котел.
— Да нет, — отмахнулся Упрям. — Это просто иноземная вещь, колдовской инструментарий, ничего опасного.
Волкодав только зыркнул на него: мол, я-то знаю, чего рычу.
— Эй!.. — донесся тонкий голосок, — Люди!
Ба, да ведь это же из-под котла! Упрям запрыгнул в телегу. Оказалось, один бок «колдовского инструментария» зацепился за бортик, а другой был придавлен мешком соли, не очень большим, но увесистым. Да еще поверх во время тряски кое-какая снедь попадала. Освободив этот край, ученик чародея перевернул в телеге котел и увидел того самого паренька с княжеского двора, скрюченного в три погибели. Кряхтя, постанывая, всхлипывая, неловко взмахивая руками, он перевалился через бортик и стал распрямляться. В три-четыре приема это ему относительно удалось. Глядя на страдальца, даже Буян забыл рычать. А Упрям просил:
— Ты?
— Я, — сознался паренек, держась за поясницу. Нелепый малахай заскользил с головы, паренек подхватил его поспешно, почему-то испуганно глядя на своего освободителя.
— Ты что тут делаешь?
— А разве не видно? Ох! — Паренек отказался от попытки разом выпрямить спину и облокотился на телегу. — Прячусь я.
— Зачем?
Окинув Упряма оценивающим взором, юный наглец пояснил:
— Чтобы не нашли.
— Кто?
— Тебе-то какая разница? Ой, ну спроси ты, наконец, как меня зовут, и покончим, с этим. — Говоря так, паренек осторожно придал спине подобающую стать и повращал торсом. — Ох, хорошо-то как… — и тут заметил бездыханные тела. Еще почти детское лицо его потемнело. — Что тут произошло? Кто осмелился напасть на чародея?
— Твоя-то какая забота? — буркнул Упрям.
— Что значит — какая забота? — приосанился паренек. Лицом он был, надо сказать, вылитый князь в юности, да и повадку подделывал славно. — Я славянин! Чародей — опора князя, князь — щит земли славянской! Как же такое бесчинство терпеть? Немедля нужно кремль известить, охранного воеводу звать… Ой, а сам-то Наум жив ли, здоров? Ну, чего молчишь?
— Не знаю, — вздохнул Упрям. — Нет его нигде.
— Неужто похитили?
— Да нет… похоже на то, что сам куда-то исчез. Троих врагов старик поразил. Еще один в крапиве сгинул, одного Буян загрыз, одного я…
— Загрыз? — уточнил паренек.
Упрям разговаривал скорее сам с собой, но тут спохватился: чего это он перед кем ни попадя отчитывается?
— Убил, дубина! Вот с Буяном вместе завалили. А будешь приставать — и тебе достанется. Ну что ты пристал ко мне? Видишь — беда случилась. От воров отбились, а Наума-то и нет! Что, побежишь теперь всем встречным-поперечным рассказывать, видок?
Ответ удивил его вполне взрослой рассудительностью:
— Нет. Вот этого делать как раз нельзя. Ни в коем случае. И, знаешь, давай-ка мы раньше, чем воеводу охранного звать, сами осмотримся.
— Без тебя управлюсь. И вообще, не знаю, от кого и почему ты прячешься, но из Дивного выехал со мной — и хорош. Вон тебе дорога дальняя скатерочкой, скрывайся, где пожелаешь, а меня в покое оставь.
— Да куда же я пойду? — искренне удивился паренек. — Я все-таки не от суда бежала… а-а… — Паренек неестественно закашлялся и исправил нелепую оговорку: — А от жизни невыносимой. От города мне никак нельзя, не уговаривай.
— Мне-то что с тобой делать?
— А я не помешаю, даже наоборот, помогу, вот увидишь.
— Брысь отсюда, прилипала!
— Грубиян! Не пойду.
— Бока намну…
— Фи, слабого обидишь? Хватит же совести, а еще ученик чародея.
— Ладно, леший с тобой, будь пока здесь, только никуда не лезь и ничего не трогай! — не выдержал Упрям. Его сейчас куда больше занимали насущные дела, к которым еще надо было придумать, как подступиться.
— Ура! — как-то по-девчачьи сообщил себе паренек и даже негромко хлопнул в ладоши.

* * *

Упрям уже шагал к башне.
Первым делом он решил перетащить тела в погреб. Буян все тянул его в зельехранилище, но там ничего полезного показать не мог, тыкал носом в склянки со старыми составами, глухо запечатанные воском. Упрям знал, что с этой полки чародей брал снадобья от забывчивости и для восстановления поврежденных конечностей, но что есть что — не ведал, поскольку лекарствовать ему пока не дозволялось (за исключением самых простых случаев вроде насморка). А потому он заставил Буяна вернуться к работе.
Помощь загадочного паренька Упрям оценил быстро. Хорошо, конечно, что чародейский пес понимал человеческую речь с полуслова, скажешь ему — хватай за штанину и тяни, — схватит и потянет. Однако взваливать трупы себе на спину он решительно отказывался, а лапами что-то носить был неспособен, так что лишние руки, пусть и не очень сильные, пришлись весьма кстати. Кроме того, именно паренек посоветовал сперва поснимать с тел тяжелые нагрудники, пояса и поножи, дававшие добрую четверть веса.
— Упрям, а кто они такие? — спросил он, когда они переводили дыхание.
— Не знаю. Возможно, это даже не наша нечисть, пришлая. Или, может, с северо-запада, из-за Ладоги… или злодейскими чарами созданная… тут книги надо смотреть. Эй, а откуда тебе мое имя известно?
— Да кому же оно неизвестно? У нашего чародея только один ученик, или я ошибаюсь? — улыбнулся паренек, разминая тонкие пальцы.
— Ладно. Тебя-то как зовут?
— Невдогад, — прищурившись, ответил паренек.
— Невдогад? Странное имя.
— А я вообще странный. Ну что, теперь этого, от конюшни?
Однако, едва взявшись за третье тело, новые знакомые отшатнулись, не столько от испуга, сколько от неожиданности. Труп рассыпался прахом от первого же прикосновения! Буян чихнул, а Невдогад хлопнул себя по бедрам:
— Вот тебе раз! Выходит, зря мы их тягали? Надо было просто обождать…
— Мы их зря не осмотрели сразу по-настоящему! — сообразил Упрям.
Он кинулся в башню — да, правда, тела нападавших истаяли без следа. Даже трогать не пришлось — от малейшего сотрясения воздуха они обращались в невесомую пыль. Оставались только одежда и снаряжение.
— Так что, ты теперь не сможешь установить, кем они были? — поинтересовался Невдогад недовольным голосом: ему было жаль впустую потраченных сил.
— Погоди…
Спустившись в подвал, Упрям увидел два нетронутых трупа.
— Так и есть, — пояснил он Невдогаду, хвостом потянувшемуся за ним. — Холод замедляет магическое разложение. И пока что остается целым труп наверху — он совсем недавно убит. Но времени тратить на него не станем — этих сейчас изучим…
«Изучение» не успело зайти слишком далеко. Принеся навощенную дощечку и стило, Упрям замерил с помощью размеченной веревки длину конечностей, стопы, пальцев, клыков и когтей, расстояние между глаз, ширину лба. Обратил внимание на шероховатость кожи и наличие шишковатых суставов на запястьях. Сказавшийся грамотным Невдогад шустро записывал данные.
Немного поспорив, отмечать ли залысины под шлемом одного, из трупов, сошлись на том, что отсутствие рогов важнее.
— Теперь самое неприятное, — сказал Упрям, берясь за нож. — Нужно посмотреть на их внутренности, если таковые окажутся. Оказаться они должны, ибо на наваждения либо мороки исследуемые не похожи. Они существа из плоти, только подчиненной неким магическим законам. Таким образом, очень многое может рассказать о них желудок, например, или печень… Это не слишком приятное зрелище. Выдержишь?
— Угу, — пискнул Невдогад. Огонь масляного светильника, разгонявший полумрак погреба, не скрывал его меловой бледности.
— Точно? — переспросил Упрям. — Прямо скажем, зрелище отвратительное. Особенно если эти существа относятся к числу созданных искусственно, а это хоть и маловероятно в нашем случае, но вполне возможно.
— Ничего. Выдержу, — Невдогад решительно шагнул поближе и приготовился писать.
— Если догадка об их искусственном происхождении верна, внутренности будут ненастоящими, — продолжал Упрям, вспоминая строки из учебных свитков — да так старательно, как перед учителем не вспоминал их. — Например, это может оказаться добываемая из некоторых видов грибов гноеподобная масса с резким неприятным запахом…
— Ну хватит нагнетать! — дрожащим голосом взмолился Невдогад. — Режь уже.
Упрям вздохнул и, не видя больше причин откладывать, взялся распарывать грубую посконную рубаху на одном из трупов.
Его помощник зажмурился… и услышал:
— Поздно. Рассыпались.
— А нечего было лясы точить! — с явным облегчением заявил Невдогад.
— Ничего, вскроем того, что в чаровальне, — не очень бодро отозвался Упрям.

1 Следующая страница


Три дня без чародея 2

Подобравшийся Невдогад поплелся вслед за ним на верхнее жилье, однако последний труп тоже распался. Ученик чародея призадумался:
— Получается, они напали совсем незадолго до моего возвращения. Ах, пропасть, если бы я не задерживался на холме!..
У Невдогада были и свои причины не добром поминать остановки Упряма в дороге:
— Копуша… Как теперь о них узнаем, чьими были?
— Как, как… Думать будем, если кто умеет, — буркнул Упрям, и они покинули погреб.
Сказать по правде, оба были вполне довольны тем, что «исследование» завершилось так вовремя, хотя и не сознались бы. Что касается ученика чародея, он подумал, что уже знает, где искать ответ на загадку врагов.
— Быстрое разложение указывает на то, что перед нами какой-то из видов нежити, вроде упырей, — заявил он в читальном покое, прохаживаясь перед книжными полками. Наконец отыскал нужную книгу в деревянном Переплете со стальной оковкой и, поднатужившись, перенес ее на стол. Заклинание, отмыкающее два увесистых замка, было ему известно. — Сейчас посмотрим, что у нас тут про упырей…
Сунувшегося под локоть Невдогада он отогнал — не положено! — однако вскоре не утерпел и принялся делиться особо ценными мыслями вслух:
«Призвание упырей на службу вельми опасно, ибо непокорен есть упырь. Не найдя цель в точности описанной, либо не нашед условий в точности указанных, зело обижается и как себя поведет, не предскажешь — но своевольно…» Нет, не похоже. А, вот тут есть: «Узы крови едины могут упыря усмирить и подчинить, но сильная кровь нужна, и не всякий колдун решится…» Так, или вот: «Покоренный упырь при тщательном соблюдении условий покорения послушен и прилежен, и многие маги были б рады таких слуг иметь, да беда: узы крови нерушимы, и прогнать того помощника уже нельзя до самой смерти — либо упыря, либо колдуна». Хм, сложная магия, навряд ли кто решился бы связать себя узами сразу с шестеркой таких тварей.
— А облик-то их каким должен быть? — спросил Невдогад, удобно устроившийся с ногами в глубоком вязантском кресле и на сотый раз перечитывающий свои записи на дощечке.
— Облик упыря не так важен, — назидательно ответил Упрям. Незваный гость уже почти не раздражал его. Может быть, потому, что перед ним можно было блеснуть знаниями? Ученик чародея вроде никогда не был тщеславен, но, с другой стороны, может, и был, только не имел случая заметить это в себе? Опять-таки, перед дивнинскими девками он любил хвост распустить — и, если бы не строжайший запрет Наума, девки в столице могли бы через одну быть начинающими ведьмами. — Облик упыря порой зависит от самых разных причин. Во-первых, смотря к какому народу принадлежало исходное существо, во-вторых, было ли оно перед обращением погребено в родной земле, в-третьих, каким способом было обращено в упыря, в-четвертых, каким нравом обладало при жизни… Там еще много условий. Основные черты подходят: клыки, красные глаза, неестественный цвет кожи. Но таким набором признаков обладает еще добрая дюжина видов нечисти — хотя какая уж тут добрая, конечно… А, вот тут сказано: «Самый покладистый упырь, связанный узами крови, не дозволит хозяину обзавестись вторым таким же — разорвет соперника из неизъяснимой ревности, едва завидит!» Итак, перед нами не упыри. Кстати, вспомнил: в большинстве случаев днем они выглядят как обычные люди.
— Ну так чего же ты на них застрял? Листай дальше!
— Переходим к умертвиям…
Умертвий было много, и описания их, даже самые поверхностные, были крайне мерзкими. Выдержав две-три наиболее выразительные цитаты, Невдогад снова перебил Упряма:
— Слушай, а разве нам не важнее узнать, куда девался чародей?
— Так я этим и занимаюсь! Ах, ты же ничего не знаешь… Пойми: спрячься Наум в тайнике, давно бы вышел, да и нет в башне тайников. Он был ранен и удалился с помощью магии — это ясно как день. Следов нет, а выследить его чарами я не могу: ни силы, ни опыта не хватит.
— Но почему ты думаешь, что он в башне исчез? Может, вынужденный отступать, Наум бежал из усадьбы своей?
— Куда-то кроме города? — фыркнул Упрям. — Да и невозможно это. Вспомни, как трупы лежали: сунулись вороги, уже на пороге им досталось, но двое ворвались внутрь. Они ранили чародея, но одного Наум поразил на всходе — и отступил наверх. И где-то там исчез. Последний уцелевший враг искал его в чаровальне.
— Хорошо, ты прав. Но, может, нам стоит подумать о том, чем занимался Наум в последнее время?
— Тем же, чем и всегда, — работал, а языком впустую не молол, — посуровел Упрям. — Я тебе не малец несмышленый, знаю, что делаю. Если пойму, что за твари навалились на него, так можно будет и гадать, кто их подослать мог.
— Ну, думай, — пожал плечами Невдогад, вставая. — А я поброжу по башне, может, придет в голову что дельное.
— Смотри не суйся никуда…
— «…и ничего не трогай», — помню я, помню. Не малец несмышленый.

* * *

Через полчаса он снова заглянул в читальный покой:
— Упрям! Время за полдень, кушать хочется.
— Человеку, занятому работой мысли, не подобает прерывать оную ради желаний плоти.
— Голодное брюхо к философии глухо, — блеснул Невдогад знаниями основ греческого языка.
— Убедил, — признал Упрям, у которого уже давно урчало в животе.
В поварне он честно предупредил:
— Только я повар не очень…
— Не беда, я кой-чему научен, — бодро ответил Невдогад и стал шарить по полкам. — Опять же, нам не праздничный стол накрывать — каши сварим, и ладно. Ты мне только покажи, где тут что.
Конечно, показать действительно все, что находилось в поварне. Упрям не сумел бы и за два дня. Ограничившись необходимым, он еще раз напомнил:
— А больше никуда не лезь. Тут, брат, запросто можно приправу с зельями перепутать.
— Ясно, кашеварил у вас старик. А ты, видать, только воду носил да дрова рубил. Ну что ж, приступай к привычному труду.
— Не умничай, — беззлобно посоветовал Упрям.
Его честное намерение приготовить еду самолично провалилось. Невдогад в поварне чувствовал себя как рыба в воде, орудовал с поразительной ловкостью и очень скоро изгнал ученика чародея, чтоб «не путался тут под ногами». Буян снова попытался перехватить Упряма по дороге и затянуть в зельехранилище, но тот потрепал пса по голове и сказал:
— Потом, Буянушка, потом, занят я.
Волкодав сердито мотнул головой, что-то рыкнул, будто ругнулся по-собачьи, и поплелся во двор.
Упрям вновь углубился в чтение. Главы об умертвиях все не кончались, и уже через несколько страниц ученик чародея укрепился в мысли, что в следующий раз еда заинтересует его самое меньшее через неделю. Однако вскоре по башне разнесся такой ошеломляющий запах, что строчки поплыли перед глазами. Упрям, однако, боролся с собой до того момента, пока Невдогад не позвал его:
— Готово!
Вроде бы сварить медовую кашу с ягодами — невелика премудрость, и до последнего мгновения Упрям уверял себя, что сам бы справился не хуже, но с первой же ложкой пришлось признать: по части стряпни Невдогад был настоящим кудесником. Даже Наум, никогда не чуравшийся совершенствовать поварское искусство и с годами немало в нем поднаторевший, не приготовил бы так. Медовый дух сводил с ума, ягоды сладко лопались во рту… Упрям опомнился лишь на третьей тарелке:
— Хватит, а то не вмещается.
— Смотри, я еще могу положить, — великодушно предложил Невдогад. — Я с запасом наварила-а… а на всякий случай, думаю, вдруг да пригодится?
Бросив взгляд на кухонный котел, Упрям пришел к заключению, что загадочный паренек собрался гостить у него не меньше недели. А если кое-кто не будет обжираться — то и две.
Впрочем, сытость навеяла благодушие и даже приглушила тревоги. Напившись сыта, Упрям заметил:
— Странный ты парень, Невдогад. И оговорки у тебя странные, и малахай… ты его, может, и ночью не снимаешь?
Притихший «кудесник стряпчих дел» втянул голову в плечи, однако голос Упряма оставался доброжелательным:
— И поболтать вроде любишь, и росточком маловат… Только мне все эти странности без разницы. Но ежели ты надумал в башне чародея прятаться, изволь про себя рассказать. Кто таков, отчего скрываешься?..
— А чего рассказывать? — откашлявшись, нарочито понизил голос Невдогад и, кажется, попытался расправить плечи. — Нечего тут особо рассказывать.
— Можно и не особо, но должен же я знать, с кем кров делю. Может, ты вор, утащил чего из боярского терема? Может, подсыл иноземный, тайны выведываешь, может, девка переодетая, из-под венца бежишь, может… да мало ли что? Пойми, парень ты неплохой, но, покуда чародея нет, я вместо него. И порядок блюсти должен. Так что говори. Да помни: лгать не пытайся. Я вот нарочно оберег прихватил, он всякую лжу мигом раскроет.
Сказав так, Упрям показал названный оберег: из дубовой ветви вырезанный топорик с тайными знаками.
— Ам-нэ… ну, раз уж так надо, слушай, — подобрался Невдогад. — Родом я из Дивного, роду честного, так что я не вор и не подсыл. Матушку почти не помню, а батюшка мой — купец богатый, да товар у него редкий. Съезжаются к нему со всего света купцы, молодцы добрые, да их отцы — гости торговые. А мой отец сметлив, на торгу нетороплив, товар бережет, кому попало не продает. И вот, понимаешь, какая чехарда: не дом, а проходной двор какой-то, совсем житья не стало. Батюшка все в делах, в заботах, про меня и думать забыл. Вот и стало мне обидно, и пришла в голову такая мысль: а не скрыться ли на время? Поживет отец без меня недельку, авось вспомнит, что судьба чада его ненаглядного поважнее дел торговых. Ну как, Упрям, услышал ты ложь от меня? Нет? А дальше я рассказывать не буду, это уже наши тайны, семейные.
Упрям кивнул. Хоть оберег и покачнулся в руке, это указывало только на недоговоренность, но никак не на ложь. Понятно, кому ж охота сор из избы выносить? Дальше пытать он и не собирался, ограничился простым требованием:
— Поклянись, что зла не замышляешь ни Науму, ни мне, ни княжеству Тверди, ни землям славянским.
— С легким сердцем клянусь, — был ответ.
Вернулись в читальный покой. Заметно ободрившийся Невдогад стал расспрашивать:
— Ну как, нашел ты эту погань в книгах?
— Пока что нет. Есть описания очень похожих умертвий, но те только в новолуние злодействуют, а у нас, наоборот, луна в полной силе. Может, это мороки воплощенные? Плохо, если так: колдовство это страшное, запретное, я о нем только понаслышке ведаю, не знаю даже, в какой книге про него искать. И есть ли здесь такая книга — тоже сомнительно. Но верней всего — перед нами какая-то нечисть иноземная.
— Я, пока ты книги листал, порылся в их вещичках, — задумчиво сказал Невдогад. — Странно они снарядились. Шлемы готские, нагрудники вихские, мечи аварские, плащи дулебские. Сапоги половецкие, но подкованы, как у крепичей.
— Неплохо твой отец торгует, если все это тебе знакомо! Только что нам проку в том?
— Тут думать надо… вот я и разумею: аварские мечи и вихская броня недурно ценятся, их где угодно купить можно. То же и сапоги половецкие — степняки добрую обувь делают… но продают не слишком охотно. Однако в Крепи их можно купить. Крепь, как и мы, с Половецким Полем дружит. Подковы прямо указывают, что наши тати там и приобулись. Это где-то на полпути от Готланда, если через дулебов идти… Вот и смотри, как все складывается: в конце зимы они вышли из готских земель, в начале весны прошли дулебов и там зимние плащи скинули. Оттуда по рекам до Крепи — это неделя, а от Крепи до нашей Тверди путь в основном пеший, вот они и обулись… Где оружие брали, не скажу, но вот что точно: вдоль Степи пройти незамеченным, даже в полном снаряжении, дело плевое — там какой только народ не увидишь, и безоружным никто не ходит. Расстояние, конечно, немалое, но наши гости, кажется, неплохие ходоки, заметил — приземистые, а ноги крепкие… Непохоже, чтобы любили верховую езду, но, если хотя бы часть пути проделали на конях, могли и за три недели от крепичей до Дивного добраться. А хоть бы и пешком — теперь конец мая, откуда хочешь можно поспеть.
— Разумеется. И ярмарка только в силу входит: купцы прибывают. Ну и смекалист же ты, Невдогад — и кто тебя так прозвал? Крупно мыслишь, государственно! А готские шлемы, значит…
— Конечно, свои. Готы дикари и воюют с дикарями, железо у них скверное, в глубинах Готии многие с дубинами да костяными стрелами ходят. Там эти кожаные ушанки — в самый раз, но больше они никому не нужны.
— Зато отлично подходят для нечеловеческой формы черепа! Стоп, Невдогад… ты так красиво рассказал, каким путем тати шли — но это ведь путь человеческий. Как пройти по нему нечисти невиданной?
— Это у нас она невиданная, — пожал плечами Невдогад. — А на Западе, может, на каждом шагу встречается. Здесь уже ты думать начинай.
— Точно! — воскликнул осененный догадкой Упрям.
Бросившись к полкам, он схватил несколько кожухов с пергаментными свитками и стал разворачивать записи.
— «Землеописание Запада, велением великого князя ладожского да трудами волхва Еремея составленное», — вслух прочитал Невдогад на первом из них. — «Книга сия разрешена к переписи токмо в земле славянской, вывозу за ее пределы не подлежит. Кто сей запрет нарушит, пущай на себя же и пеняет, ибо порукой запрета — крепкое слово и чары могучие Совета Славянских Старцев Разумных»… Хм, неслабо. Что, такая тайная книга? — спросил Невдогад.
— Да нет, просто очень толковая, особенно для купцов. Вот Старцы и решили: пускай способствует процветанию славян на зависть ромеям. Вот! Гляди, один в один.
Рисунок, на который указывал Упрям, очень точно передавал основные черты. Изображены были на нем два существа, пола мужского и женского. Второе отличалось в первую очередь одеждой, состоявшей из небрежно подогнанного тряпья. Первое существо было облачено в человеческий (готский, кстати) доспех: деревянный щит имело, кожаный нагрудник, поножи, обручья и ушастую шапку-шлем. Из оружия были пририсованы нож и копье.
— Угорские орки! В самом Угорье уже лет триста не встречаются, оттеснены в земли готов и майнготтов. Сами, в свою очередь, оттеснили лесных орков, которые подались в Галлию. Относятся не к нечисти в чистом виде (хм, вот сказал, так сказал), а к нелюди. Меня ведь что с толку сбило — как они в прах рассыпались. Но этого можно добиться и с помощью магии. Есть, например, такие чары, которые на несколько лет возвращают дряхлым старикам молодость. Расплатой служит посмертное служение темным духам и быстрое разложение трупа — чтобы его не успели похоронить по обряду. И, кстати, учитель рассказывал, что это исконно нелюдские чары, в наших краях ими охотно пользуются нави. То есть орочьи шаманы наверняка ими владеют. Все сходится!
— Ну, они не показались мне слишком молодыми, — неуверенно протянул Невдогад.
— Потому я сразу и не подумал об этих чарах. Но, видимо, тот, кто их заколдовывал, вернул им не саму молодость, а возраст, в котором они были лучшими воинами.
— Так что же мы имеем? Кто-то нанял отряд престарелых орков. чтобы они прошли через полмира и напали на дивнинского чародея, — подытожил Невдогад. — Ясно, что не сами орки до этого додумались, и не готландцы их отправили. У первых в Тверди никаких дел нет и быть не может, а у вторых вся надежда на дружбу со славянами. Ясно и то, что это не кто-то из ближайших наших соседей — глупо было бы звать для нападения иноземную нелюдь. Кто же это мог быть? Какие дела Наума и каких врагов подвигли на такой нелепый замысел? Нет, тут крепко подумать надо…

* * *

Ветерка Упрям распряг еще перед тем, как трупы таскать, только откатил телегу в сторону. Теперь вспомнил о ней и решил, что работа руками ничуть не помешает работе мысли.
Невдогад придерживался прямо противоположного мнения и заявил, что удаляется наверх, дабы в тишине и спокойствии предаться размышлениям. Ученик чародея махнул рукой и пошел разгружать телегу.
Он перетащил в кладовую продукты, попутно вновь пообещав Буяну чуть попозже непременно вникнуть в его собачьи заботы, связанные с зельехранилищем. Оставалось доставить в чаровальню котел. Докатив его на боку до порога, Упрям призадумался: на всходе так легко уже не будет. Позвать Невдогада? Да нет, бесполезно, паренек силен умом, но отнюдь не телом. Прикинув так и этак, ученик чародея решил перенести котел по воздуху.
Двигать вещи, не прикасаясь к ним, можно либо заклинаниями, либо сосредоточением и усилием воли. Первый способ, при отсутствии мощного источника силы, может отнять немало времени, и больших скоростей с ним добиться трудно, зато он относительно надежен и широко распространен. Второй куда приятнее, проще, стремительнее — но находится под запретом. Владению им обучают немногих боевых магов по особому разрешению Совета, потому что он считается грозным оружием — и в большинстве случаев не вполне честным.
Упрям почти владел обоими способами. А по уму, то есть в полной мере, пожалуй, ни одним.
Дело было уже под осень. Ученик чародея замыслил дать крапиве очередной последний бой и завалить ее камнями. Камение собирал по всей округе, одна беда — в укрытом лесами сердце Тверди его много не наберешь, что есть, давно на постройки пошло. За два дня, обливаясь потом, Упрям стаскал совершенно ничтожную, сравнительно с размахом замысла, кучку. Хорошо еще, Наум, заметив, как хищно поглядывает его ученик на каменные блоки башни, посоветовал использовать лесной мусор, пни да поваленные стволы.
Окрыленный надеждой, Упрям взялся за подготовку и в одну неделю добился многого. Преуспел в общении с Духами земли и упросил их не держать корни пней. Потратив лишний день, добился встречи с нелюдимым лешим из Старинской чащобы и ошеломил его предложением добровольной помощи в расчистке бурелома (как раз в конце того лета отгремела страшная буря, стоившая лесу десятков деревьев). И, конечно, изучил нужные чары.
Умозрительно он представлял себе все хороша. В урочный день обошел намеченные пни и стволы, в каждом оставляя по птичьему перу, над каждым произнося заветные слова. Потом, уже за полдень, вернулся на задний двор и призвал весь свой хлам. И вознеслись над землей, рассыпая сучья и труху, тела поваленных бурей лесных исполинов, с окраинных полей взлетели пни, вырывая на свободу змеящиеся корни, до икоты пугая крестьян, которые как раз пришли их корчевать…
Упрям, от макушки до пят охваченный мыслью о победе, не думал о том, что совершает, деяние, которым многие маги по праву гордились бы. Приблизительно так в седой древности жрецы далекого Египта, потрясая воображение фараонов, перемещали немыслимые гранитные блоки для постройки пирамид. Приблизительно так на современном Востоке кудесники обирают доверчивых султанов, за одну ночь строя свои дворцы (по сути дела — перенося с места на место один и тот же дворец). Правда, такое надувательство требует все же неимоверно много сил, поэтому зарабатывающая на нем шайка магов «строит» по одному дворцу в десять лет, в остальное время шарлатаны кормятся у ими же обделенных султанов — своих прежних заказчиков, — воюя с несуществующими ифритами, которые якобы ненавидят всякого рода дворцы и где ни увидят их — тотчас уносят за тридевять земель. Понятно, чтобы вытворять подобное, нужны источники силы, тончайший расчет и опыт. Но начало было положено. Упрям, сам того не замечая, превращался в могущественного чародея…
Для первого раза Наум помог ученику. Постоял рядом, напрямую подпитывая волшебной силой, подсказывал слова. Сразу же сбрасывать приплывший по воздуху хлам на крапиву строго запретил, велел сложить все за оградой и переносить стволы и пни по одному. Так он, с одной стороны, избавил внутренние постройки от опасности случайного разрушения, а с другой — наставил Упряма на путь закрепления обретенных навыков. Повторенье — мать ученья. Поможет ли все это против крапивы — другой вопрос, зато сотню раз подряд сотворенные чары войдут в плоть и кровь ученика и уж никогда не забудутся.
С тем чародей и удалился в башню, занялся своими делами, как бы ненароком поминутно проходя мимо окна. То есть он собирался так сделать, но, первый же раз глянув на задний двор из светлицы, прирос к месту. И если б не был уже седым как лунь, поседел бы в тот миг…
Упрям прошелся вдоль крапивы, разминая пальцы. Заросли настороженно ждали, чуя неладное. Ни росточек не качнется, ни листок не шелохнется.
— Красота, — сказал Упрям.
Собранных им булыжников было мало, чтобы возвести над крапивой курган, а вот чтобы вымостить участок заднего двора — хватало. Потом придавить сверху бревнами…
— Прощай, крапива, — сказал, уже не сдерживая улыбки, ученик чародея и прочел заклинание.
…Ну что ему стоило не торопиться? Лень руками булыжники кидать, хоть бы по одному в воздух поднимал, как было сказано. Нет же, он сразу пяток захватил, да самых увесистых. Без надежного источника силы в виде учителя за спиной это было нелегко, но Упрям не был бы Упрямом, если бы отступил. Собрался, прицелился и метнул камни по навесной дуге…
Это уже потом чародей дознался, в чем дело, и сообщил своему ученику, что, раз за разом противостоя чарам, непокорная крапива впитала в себя большое количество магии и обрела надежную защиту. В каком источнике она черпала силы, даже для Наума оставалось загадкой, но в итоге везучее растение выставило против Упряма самый верный магический щит — отражение заклятий.
А сила отраженного заклятия, как известно, удваивается.
Все пять булыжников, так и не коснувшись зарослей, полетели в голову Упряма — по гораздо более пологой дуге и с большей скоростью.
Вот тут ученик чародея и обучился запретному искусству передвижения предметов силой духа. Может, и проще было просто пригнуться, но случилось то, что случилось, и другого быть не могло.
Осознать он, разумеется, ничего не успел, только вскинул руки ладонями вперед, а страх, мгновенно вскипевший в крови, высвободил скрытое в потаенных силах разума искусство. Выброс силы был таким мощным, что заскрипел прочный забор, сами собой захлопнулись ставни на верхнем жилье башни, а в светелке задребезжали склянки с зельями. Хорошо после опыта с молниями все зелья Наум держал в плотно закрывающихся емкостях, а полы в башне выстелил войлоком.
Камни опять ринулись к крапиве. И снова были отражены! На сей раз они летели к Упряму по прямой.
Ученик чародея успел сделать пару шагов назад, но после пятого или шестого броска стало не до того. Камни мелькали туда-сюда с такой скоростью, что глаз их уже не замечал, казалось, пять серых молний дрожат в воздухе, гудя, как шмели-переростки. Это гудение почему-то особенно мешало думать.
Через тридцать или сорок обменов ударами мысли все-таки зашевелились в голове Упряма. Надо что-то делать, погасить скорость камней — но как? Изменить направление удара — но в какую сторону? Даже в таком состоянии Упрям сообразил, что камни будут лететь версты и версты — не приведи благие боги, на их пути окажется человек.
…А камни уже стали раскаляться, ко все более высокому гудению примешивалось зловещее потрескивание, воздух задышал жаром…
Даже Наум в башне не успел ничего предпринять. Сам не обученный двигать предметы велением духа, он немного знал об этом искусстве, но ему было известно, что, вмешайся он сейчас в поединок, — объединенные силы, гонявшие булыжники взад-вперед по двору, запросто могут обрушиться на него. Чародей, впрочем, уже решился на этот шаг, надеясь потом швырнуть камни строго вверх и, выиграв время, либо замедлить их, либо выбросить в безлюдное место. Он уже начал творить чары, чтобы перехватить власть над камнями, но опоздал.
Камни взорвались. Раздался оглушительный хлопок, посыпались в разные стороны огненные искры, ударная волна кинула Упряма наземь.
Крапиве тоже крепко досталось. Два дня после этого поединка она была слаба как никогда, но Упрям провалялся в постели больше недели, а мог бы пролежать и год, кабы выхаживал его не чародей.
Ругать за использование запретного волшебства Наум не стал. Даже успокоил, сказав, что, хоть это и не приветствуется, никто не вправе отнимать у человека умений, которыми он овладел сам. Однако упражняться дальше не позволил. А про то, чтобы разрешенные чары выучить назубок, Упрям как-то и не думал после. Месяц ждал, пока рука срастется (какие чары со сломанной рукой?), за это время других дел накопилось выше крыши. Когда же стало появляться свободное время, уже поздней осенью, он прельстился новым «победоносным» замыслом и взялся за изучение других разделов магии.
Сейчас можно сколь угодно корить себя за непостоянство, но прошлого не воротишь. Не выучился раньше, учись теперь. Просто откатить котел в одну из кладовых норов не позволял. Да и не место котлу в кладовой, место ему — на самом верху башни, в чаровальной светлице.
Присев на ступеньку крыльца, Упрям воспроизвел в памяти все тонкости предстоящего дела. Вроде бы ничего не пропустил: птичье перо, слова заклинания, четыре касания, три взмаха, направить углы по сторонам света… вот тебе раз, а как с углами-то быть? Наверное, круглых предметов это не касается?
Наверное… Упряму вдруг стало тоскливо-тоскливо. Он тут опыты ставит, а его учитель в беде, запропал невесть куда — может, погиб, может, на краю смерти стоит. Может, бой ведет неравный… Умный, добрый, заботливый учитель. Ближе отца родного!
Но слезами горю не поможешь, и первое, чему наставлял Наум ученика, — всегда сохранять ясную голову. Тоска, поддайся ей, губит.
Итак, за дело! Упрям подобрал случившееся под ногами голубиное перо (лучше бы воронье, и лучше бы из правого бока в полночь вороном утраченное, но это все важно, когда хочешь сделать предмет летающим постоянно), призвал четыре стороны света, остров Буян и камень Алатырь призвал, птичью крылатую волю заклял. Четырежды — по сторонам света — коснулся котла пером и бросил его на дно. Закрепил заговор. И зачем-то сам прыгнул в котел.
Зачем? Ну, по правде сказать, мелькнула у него мысль, что не стоит слишком уж доверять памяти. И, преисполнившись вдруг бесшабашной отваги, он принял мгновенное решение: если не удастся доучиться заклинанию, так с перепугу придется волей-неволей доучиться запретному искусству. А что, так и плавать учат порой: бросят в воду на глубине, и плыви, как знаешь. И ничего, большинство выплывает. А неумех вытаскивают, выхаживают и снова учиться волокут. Упряму, положим, второй возможности уже никто не предоставит. А тем вернее будет ученье! И вообще, нельзя настраиваться на неудачи. Котел плавно поднялся вверх. И у парня дух перехватило. Красотища-то какая! Чудо! Все беды и тревоги разом выскочили из головы, до того восхитительное чувство наполнило душу.
Ветер трепал волосы и выбивал слезы, а Упрям, замерев, смотрел и смотрел на дивную картину открывшихся необъятных просторов. Город казался игрушечным, всадники на дороге — муравьями. А во все стороны до неимоверно далекого окоема волновалось зеленое море лесов, сверкало наброшенной на него сетью рек и ручьев, притоков Дона, манило чистыми сапфирами озер. И Господин Великий Дон, даже отсюда величавый, искрился рябью волн. Как раньше он не видел этой красоты?
Хм, может, потому и не видел, что даже с самой верхушки башни она не открывается?
Упрям глянул вниз, и взор его на миг потемнел: так и есть, он поднялся на высоту восьми башен, не меньше. А еще его ветром в сторону сносит.
Обкарканный (как показалось, насмешливо) стаей ворон, Упрям взял себя в руки и направил котел к башне. Он чувствовал подступающую усталость — собственных сил было маловато, а о дополнительном источнике он не счел нужным позаботиться. Но тревожиться не хотелось — котел слушался отлично, шел ровно, одно удовольствие летать на таком. Правда, сидеть не очень удобно, легко вообразить, как настрадался под ним Невдогад.
Снизившись к верхней светлице, сиречь чаровальне, Упрям замер и обругал себя последними словами. Все-таки растяпа, он растяпа и есть! Лопух! Окно-то кто открывать будет? А снаружи этого не сделаешь. Кстати, хоть пройдет котел в окно? Упрям прикинул на глазок — вроде пролезет. Тогда он стал нарезать круги вдоль стен, заглядывая в окна и отыскивая Невдогада.
Окна в башне были стеклянными — давнишний дар одного иноземного купца, благодарного за честный торг. Удобная вещь, только днем снаружи все равно ничего не разглядишь, приходится приникать к стеклу и приставлять ладони, а лишние движения котлу не понравились, и он опасно накренился, так что лететь пришлось, перебирая руками по стене.
Невдогад обнаружился в спальном покое чародея. Вопреки минутному подозрению, он ничего не злоумышлял, а, кажется, стоял перед стеклянным зеркалом, придирчиво себя осматривая. Толком разглядеть не удалось, в покой солнце светило только в первой половине дня, а сейчас там царил сумрак. Упрям постучал в стекло и поморщился, слушая испуганный визг. Показал знаками: мол, отворяй.
Невдогад распахнул окно, одной рукой поправляя на голове свой малахай — видно, снимал перед зеркалом. Вот человек, за столом не снял, а перед зеркалом — пожалуйста. Надо все же подправить ему повадку.
— Ух ты! Катаешься?
— Нет, крышу чиню, — буркнул Упрям. — Вот что, сбегай-ка наверх и открой окно в чаровальне. Да пошустрее.
— А меня прокатишь?
— Ага, с горы пинком! Делай, что говорят, некогда мне лясы точить.
— Грубый ты, — насупился Невдогад, — Поднимайся, сейчас открою.
Упрям взлетел к чаровальне и огляделся, поджидая Невдогада. К воротам подъезжали четверо всадников, судя по одежде, бояре. Даже отсюда были видны их округлившиеся рты.
Упрям — а что еще делать? — помахал им рукой.
Бояре, что им тут нужно? Может, найден уже ворог, что злоумышлял против Наума и убийц подослал? Да нет, навряд ли. Чтобы найти, надо знать, кого искать, а им ведь еще ничего не известно про нападение. И, пожалуй, стоит положиться на совет Невдогада — не след трубить по всему свету, что чародей исчез.
Окно открылось, и Невдогад, перегнувшись ухватился за край котла:
— Залетай!
Котел, само собой, резко качнулся.
— Отпусти, дубина!
Невдогад, и сам, испугавшись, отпустил. Котел, подобно маятнику, качнулся в другую сторону, и Упрям из него выпал. Тонкий писк Невдогада потерялся в дружном вскрике замерших у ворот бояр и ржании их лошадей. Лошадям-то летающие люди, пожалуй, безразличны, но раз хозяева чего-то испугались, значит, дело нешуточное.
Успел Упрям расслышать и ржание Ветерка, и лай Буяна — эти поумнее боярских лошадей, сразу поняли, что к чему. Он еще много чего успел заметить — время как-то странно сжалось в этом падении, — да только потом все перезабыл. Но главное, успел подумать: если можно взглядом двигать предметы, то почему нельзя самого себя? И, как сделал это в прошлом году, отдался чутью, позволил мгновенному приступу страха высвободить сокровенную мощь чародейского духа.
На миг ему почудилось, что он оказался между молотом и наковальней. Воздух ударил его, словно собирался вытряхнуть из одежды. Но, справившись, Упрям обнаружил, что парит в полутора саженях над землей.
Толком порадоваться этому Упрям не успел — силы иссякли, и он не столько спустился, сколько плюхнулся на землю-матушку, отбив себе пятки. Впрочем, что значит — «толком не порадовался», почему «не успел»? Живой — и хорошо.
Да как хорошо!
Упрям тряхнул головой и глянул наверх. Котел покачивался у окна, рядом меловым пятном белело лицо Невдогада. Зла ученик чародея не держал, ведь паренек это не нарочно. И вообще, все обошлось как нельзя лучше: вместо одного чародейства Упрям выучил сразу два. Ясное дело, поговорив с боярами, он разыщет Невдогада и всыплет ему по первое число, но — совсем без зла.
Упрям шепнул заветные слова, заставляя котел заплыть внутрь, следом за убравшимся Невдогадом. и пошел отворять ворота, хотя в них так никто и не постучал.

* * *

Боярами были только двое, их спутники оказались слугами. Любимыми или особо приближенными, по крайней мере, нарядами они почти не отличались от господ. Упрям не всех бояр помнил в лицо (сказывалась жизнь вне города), но одного, постарше и пошире как в плечах, так и ниже — признал: это был Болеслав, ошуйник, сиречь Левая Рука князя, ближайший советник по внутренним делам и воевода Охранной дружины. Второго он прежде вроде бы не видел, а если видел, так не приметил, да и неудивительно: этот второй весь был какой-то мягкий, расплывчатый, с рыхлым лицом, выдававшим склонность к избыточным утехам. Кафтан небесно-голубого цвета и золотая бляха на толстой Цепи выдавали в нем предводителя Иноземного приказа. Странные попутчики…
— Жив! — выдохнули все четверо.
— Жив, — согласился Упрям.
Ну да, из-за забора гостям не было видно, чем кончилось его падение.
— А как же… это, того… — Боярин в голубом кафтане знаками изобразил полет Упряма сверху вниз. — Ты же там…
— Крышу чинил, — сказал ученик чародея, ставя точку в разговоре, — Так вы по делу или как?
Тут Болеслава отпустила оторопь, и он рассмеялся:
— Славную смену себе Наум растит, славную! Ну, малый, ты даешь… Конечно, по делу, — посмурнел он. — И по делу тайному, а важности такой, что и помыслить страшно. Веди нас к чародею, да поскорей.
— В башню введу, а вот чародея вам не увидать.
— Что такое? — вскинулся Болеслав.
И Упрям, поборов искушение немедленно поделиться бедой, осторожно сказал:
— Болен чародей. В бреду лежит, меня не узнает. Так что я вместо него.
Бояре переглянулись, слуги тоже.
— Вот нам и кон пришел, — просипел «голубой» боярин. — Всем конам кон…
— Обожди плакаться, — поморщился Болеслав. — Можешь ты, отрок, чародея на ноги поставить?
— Стараюсь. Но получится ли, не ведаю, — ответил Упрям, отводя глаза. — Сильная хворь с ним приключилась. И очень заразная, — добавил он на всякий случай.
— Да уж, беда так беда, — протянул Болеслав. — Ладно, веди в терем. С тобой говорить буду.
— Спятил, — еле слышно прошептал «голубой», но Болеслав на него зыркнул, и он покорно замолчал.
Приняв поводья, слуги сунулись, было на крыльцо, но откатились от рыка ошуйника:
— Вы-то куда прете? Стоять тут, ждать нас!
В горнице он подозрительно огляделся и спросил:
— Кто еще есть в тереме?
— Знакомец мой, Невдогад. Он сейчас наверху, помогает мне кой в чем.
— Хорошо. Только ты, отрок, двери все же притвори, спокойнее будет.
— Может, меду вам принести?
— Давай, — согласился Болеслав. — Что-то в горле пересохло…
Из поднесенного ковша он сделал три молодецких глотка, потом сел за стол и передал питье спутнику. Тот, упавший на лавку едва войдя, сунул голову в ковш, а чудилось — в петлю. Покатые плечишки его мелко вздрагивали, точно он не пил, а лакал.
Упрям запер двери и сел напротив ошуйника. Понизив голос, тот заговорил:
— Дело у нас к чародею, как и сказано, важнее не бывает. Беда в кремле — княжна Василиса пропала: Только, чур, тебя сказать об этом хоть кому-то! Ни полслова, ни ползвука! — Болеслав опять непроизвольно оглянулся. — Пока об этом знают только мои дружинники, там все ребята надежные, ищут — мышь мимо не проскочит, языки же ровно проглотили. Всех прочих в тереме, кому ведомо сие, князь только что не под замком держит. И пока Василису не возвернем, ни единая душа лишняя ничего знать не должна. Не то, что знать — заподозрить! — Помолчав, он продолжил: — И ведь исчезла без следа. Весь кремль перерыли, весь город обшарили… хотя что я, старый, мелю — поди обшарь наш Дивный. Велик город! На одну ярмарку тьму дружинников пускать надо. Вот и послал князь меня с Непрядом к чародею, ибо человеческих сил тут недостает, чары нужны. Исчезла!
Упряму удалось сохранить невозмутимый вид, но мысли метались, как муравьи в потревоженном муравейнике. Не многовато ли исчезновений за сегодняшний день? Чья злая воля обрушилась на Дивный?
— Когда это произошло? — сам удивляясь своему ровному голосу, спросил Упрям.
— Утром. Точнее никто не скажет. Василиса нынче не в духе была, девок от себя гнала, людей избегала. Особо-то ей не поперечишь, князь был занят — да вот ты же и приходил тогда, сам, поди, видел. После хватились — а ее нет.
— Полный кон, — булькнуло из ковшика.
— А незнакомцы странные поблизости не крутились?
— Вон ты о чем думаешь! — округлил глаза ошуйник. — Нет, быть того не может, чтобы прямо из кремля да княжью дочь… А вот ежели когда сбежала она? — Он уронил седую голову на широкие ладони, но потом спохватился: — Да нет, стражу сразу известили, я сам людей отрядил на все дороги. Если даже что — не пропустят. А что за незнакомцы такие? Ты, отрок, о ком-то определенном говоришь?
— Нелюдь иноземная, — пояснил Упрям, — С Запада, из готов. Хотя по одежке их не отличишь, но морды — страшнее упырей.
— Где же ты их видел?
— Да так, видел мельком, — помявшись, сказал Упрям. — Подозрительны они мне зело. Что угорским оркам делать в Тверди? Вот и спросил.
— А Наум что про них говорит?
— А ему я сказать не успел.
— Ясно, — кивнул Болеслав. — Поспрошаю стражу. Слышь, Непряд, ты у своих обязательно вызнай, кто у нас гостит из готов да их сопредельников, или, может, еще кто-то знается с этими, как их бишь, угорскими орками. Слышишь?
— Слышу, — слизнув последние капли, «голубой» боярин со стуком поставил ковшик на стол и пододвинул к Упряму: — Еще налей.
Мед был некрепкий, но глаза у боярина помутнели — видно, не впервые сегодня прикладывался.
— А не будет ли? — осторожно спросил ученик чародея.
— Поговори у меня! — вскинулся Непряд, но тяжелая длань Болеслава пригвоздила его к месту.
— Будет! — весомо сказал ошуйник и повернулся к Упряму: — Ну так что, возьмешься ли отыскать княжну?
Упрям кивнул. Слова не шли — горло перехватило от замаячившей надежды. Искать с помощью чар учителя он действительно не мог, тут даже не в самих силах дело, это магический закон. А вот княжну, пожалуй, получится. И если в ее исчезновении виноваты такие же орки — а Упрям был в этом уверен, — то где бы ни свили они себе гнездо в Тверди, он сам впереди дружины пойдет, чтобы то гнездо разворошить, своими руками будет…
— Возьмусь, — совладав с собой, сказал он. — Принесли вы ее вещи?
— А то, — воспрянул духом ошуйник и полез в поясную суму. — Вот гребень ее любимый, отцов подарок в день солнцеворота. Вот кукла — все прочие она, как в поневу вскочила, забросила, а с этой не расставалась. И вот еще одна вещица, зело Василисой любимая, книжица бумажная с загадками. Довольно ли?
— Хватит.
В сущности, если все сделать правильно, то и одной вещью можно обойтись. Да вот только не доводилось еще Упряму людей искать, но ведь не отказываться же! Все когда-то человек впервые делает…
— Спрячь, — посоветовал Болеслав. — Не знаю, кто твой знакомец и сколь ты ему доверяешь, но кроме тебя и Наума знать про это никому не положено.
— Полный кон! — кивнул Непряд. — Налей меду, отрок. Горько на душе, налей меду сладкого. Ведь не жили еще, ведь только-только жить начали!
— Тьфу, пропасть! Налей ты ему, а то слова сказать не даст.
Упрям пожал плечами и выполнил просьбу. Помогло. Во всяком случае, разговору Непряд больше не мешал.
— Так вот, не знаю твоего знакомца, но гони его в шею, все дела оставь, Василисушку сыщи. И уж извини, но слово я с тебя взять должен, что никому не проболтаешься, что все силы положишь, но либо помрешь, либо княжну отыщешь. Клянись в том, отрок, именем князя-батюшки требую, клянись!
Либо помрешь… вот оно все как оборачивается. А и ладно! Та же бесшабашность, что загнала его недавно во взлетающий котел, и сейчас помогла без раздумий согласиться:
— Клянусь!
Да и вправду, не того ли и сам он желает? Орки поплатятся за свое злодейство!
— Добро. И вот еще что… — Почти отеческая забота промелькнула в глазах ошуйника, когда он положил руку на плечо Упряма. — Славный ты, вижу, малый и многому, должно быть, научился, но, если только задор в тебе говорит — лучше отрекись. Вот сейчас — сниму с тебя клятву, слова против не скажу, не попрекну никогда, если чуешь ты, что не справишься. А коли обманешь… карать не буду, князь покарает. Да и не в том дело. Коли обманешь — не то что мне или тебе, всей Тверди плохо будет.
Так сильно прозвучали эти слова, что по спине Упряма пробежала дрожь.
— Все понимаю, боярин Болеслав. И от клятвы не отступлюсь.
— Верю. Потрудись, малый. И помни: найти княжну надо в два, самое большее — в три дня. Потом поздно будет, — он тяжко вздохнул. — Ну что ж, поедем мы обратно. Ох, беды, беды…
Он встал и уверенным (привычным, что ли?) движением поднял под мышки расплывшегося Непряда.
— Болеслав, не забудь про орков поспрошать, — напомнил Упрям.
— Обязательно. Конечно, нелегко это. Орки, может, твари и приметные, так ведь ярмарка, весь город — что проходной двор. И все же, малый, чем они тебе так подозрительны?
«Зря спросил», — ругнул себя Упрям. Не любил он врать, а как теперь ответить? Подумав, сказал:
— Да ты, если рожи их увидишь, сам поймешь.
«Гордись собой, Упрям. Славно сказано, а главное — вполне правдиво. Жаль, что от этого на душе не менее пакостно…»
Ошуйник понимающе фыркнул и выволок Непряда за порог.
На крыльце «голубой» боярин полез целоваться с балясинами, крича, что он только сейчас жить начинает. Заброшенный слугой на лошадь, взялся петь. Упрям проводил их взором, закрыл ворота и вернулся в башню.

* * *

О своем намерении поучить Невдогада жизни за давешнее приключение с котлом он уже не помнил. Он вообще был отходчивым парнем, если только дело не касалось крапивы — уж ей-то за каждый синяк счет шел особый. Но даже если бы и помнил — сейчас, поднявшись в чаровальню, все равно забыл бы.
Чаровальня была самым просторным помещением башни, и потолок ее отстоял от пола на три человеческих роста. Под потолком, гулко задевая балки, раскачивался котел. А на нем, судорожно вцепившись тонкими руками в край, висел Невдогад и болтал ногами.
— Ты что там делаешь? — не нашел других слов Упрям.
— Висю, — еле слышно отозвался Невдогад.
— М-да, каков вопрос — таков ответ.
— Да как ты там оказался?
— Не знаю.
— А чего не прыгаешь?
— Боюсь.
— Ну, ты совсем как девчонка! Прыгать, что ли, не умеешь? Да ковер же мягкий, войлочный. На него прыгать — одно удовольствие.
— Боюсь…
— Ладно, потерпи еще немного. Эй, ногами-то не дрыгай, весь котел мне обстучишь! Вот бестолочь, право слово…
Упрям повелел котлу опуститься. Где-то на середине пути Невдогад, глянув вниз, сорвался и растянулся на полу, почему-то так и держа руки поднятыми.
— Руки затекли, — пояснил он в ответ на вопросительный взгляд.
Когда котел встал на войлок, Упрям вынул из него перо и бросил в очаг — ему сгореть надлежит. Теперь еще само заклинание надо снять.
— Сознавайся, как ты очутился наверху.
— Я помочь хотела-a… a он как прыгнет! Я думал, пока он легкий, я его спокойно дотяну да вон на треногу поставлю, взялся, потянул… а он как прыгнет!
Ничего другого Упрям от своего гостя так и не добился, но в душе был уверен, что Невдогад попался на детском желании «прокатиться». Теперь лицо его было таким несчастным и растерянным… Вздохнув, Упрям оставил снятие заклинания на потом. Присел рядом и молча стал растирать одеревенелые руки горе-наездника.
— Спасибо.
— Не за что. Идем, что ли, вниз… Икарус!

* * *

Вечерело.

Предыдущая страница 2 Следующая страница


3 Игорь Мерцалов

Невдогад, видя, что Упрям поглощен какими-то свитками, глаза не мозолил, удалился в поварню, разогрел кашу, испек два дивных пахучих хлебца да сварил мяса — на завтра. Но во время ужина сидел как на иголках, а потом приступил к расспросам, не очень успешно напуская на себя вид безразличия:
— А что, Упрям, кажется, у тебя гости были?
— Да… к чародею по делу заезжали.
— Важное дело небось?
Упрям только кивнул. Слушал он вполуха, глядя в стену и жуя хоть и в охотку, но с оскорбительным для любого стряпчего коровьим выражением лица.
— Вроде бояре, по виду судя. Не иначе как от самого батюшки князя?
— Угу.
Не дождавшись продолжения, Невдогад встал, прошелся по горнице, где они ужинали, и сел на другое место.
— Нешто в самом кремле чего-то приключилось? Чай, не по всякому же пустяку князь будет к Науму бояр пачками засылать? Уж не беда ли какая в Тверди, земле славянской?
Упрям как будто и не слышал его. Невдогад опустил плечи и обиженно проворчал:
— Или уж настолько дело тайное? Так и скажи, не буду приставать. Нужны мне их тайны…
Ученик чародея перевел взгляд на своего гостя, и стало вдруг под этим взглядом как-то неуютно. А когда заговорил, слова оказались совсем не такими, каких ждал Невдогад:
— Шел бы ты домой. Не спорю, вовремя ты рядом оказался, говорил разумно, спасибо за то. И все равно, скверно ты поступаешь: родного отца учить вздумал. А почем знать, может, он и рад бы лишний часок с чадом провести, на путь наставить, в деле помочь; да только если бросит свои занятия, так тебе же хуже сделает? Я вот не знаю его, а думаю, не для себя же он старается — для тебя.
— Что с моим отцом, я лучше тебя знаю, — жестко отчеканил Невдогад. — И хоть ты прав во многом, всего не знаешь, так что не лезь с советами. Лучше прямо скажи.
— Что это тебе сказать?
Невдогад не ответил. Всмотрелся пристально в лицо Упряма, пожал плечами и перевел разговор:
— Это я так… Ну, чем мы теперь займемся? Поисками чародея? Я думаю, это поважнее будет, уж он-то с любыми княжескими неурядицами справится. Тебе бояре, какой срок дали? Дня три, поди?
— Откуда знаешь? — насторожился Упрям.
— А я и не знаю, только предполагаю. Неужели угадал? Надо же, как оно бывает… Ладно, угадал и угадал, не в том дело. Значит, над пропажей чародея думать будем?
— Да, — помедлив, сказал Упрям. — Для княжьей задачи в любом случае чары потребуются. Не рассчитал я с этим котлом. Хотя нет, котел тут ни при чем.
— А что при чем?
— Не что, а кто. Один мой знакомец в дурацком малахае.
— Ты про меня?
— А по чьей же еще милости я с третьего жилья до первого камнем летел? Нет у меня, знаешь ли, привычки так делать, я все больше всходом пользуюсь. Вот и выплеснул разом все силы, чтоб не разбиться.
— Значит, из-за меня… — Невдогад пожевал губу. — Плохо. Прости меня, Упрям, подвел я тебя. Прав ты — бестолочь неразумная.
— Да ладно, я уже не сержусь.
— Значит, сейчас осердишься по новой. Ты боярам про Наума что сказал?
— Будто болен учитель.
— Так я и подумал. А это, Упрям, с одной стороны хорошо, а с другой — плохо. Из-за моей глупости — особенно плохо.
— Растолкуй.
— А вот слушай. Сказал ты правильно. Кто бы ни был наш враг, что бы ни задумал, переполох да испуг всеобщий ему на руку сыграют. Значит, о пропаже чародея трещать нельзя.
— Ну, верно, — кивнул Упрям. — И что же плохого в этих верных словах?
— Слушай дальше. Ни один орк из башни не вернулся, значит, их наниматель не знает, чем закончился бой. Когда пойдет слух о болезни чародея, враг решит, что Наум ранен и нужно его добить.
Упрям сокрушенно вздохнул. Ему стало страшно. И не нового нападения боялся он, а той ответственности, которую взвалил на себя, скрыв правду и заявив, что он пока что вместо чародея. Ведь не готов, не готов! Сущий растяпа. О том, что враг будет делать дальше, он сам должен был подумать.
— Понимаешь теперь, о чем я?
— Понимаю. Молодец ты, Невдогад, смышлен.
— Брось. Это просто привычка мыслить по-крупному. Да толку с нее теперь… Вполне возможно, гостей незваных сегодня же ночью ждать надо. А ты «исчерпался» — из-за меня, такого «мудрого». Что теперь делать-то?
— Что делать? К бою готовиться! — Упрям стукнул кулаком о ладонь и решительно поднялся на ноги. — Наум не ждал нападения, а я жду. Он был одни, а со мной… впрочем, нет, тебе в драку нельзя.
— Это еще почему? — взвился Невдогад.
— Куда? Ты же слабый, как девчонка, уж не обижайся.
— Зато ловкий! Я… я, знаешь, как могу? Я — о-го-го!
— Хорошо, — примирительно сказал Упрям. — Возьму в бой. Только условие: слушаться меня беспрекословно.
— Быть по сему! — торжественно заявил Невдогад.
— Вот и договорились. Ну-ка, сними малахай.
Такой степени обиды ему еще ни на чьем лице наблюдать не доводилось.
— Ах вот ты как? Я тебе… я помочь, я искупить хотела-а… а ты!.. Ты насмехаться вздумал?
— Ничего подобного, — спокойно ответил Упрям. — Я правду сказал: возьму тебя в бой, только если будешь слушаться не думая. А нет — враз тебя скручу и в кладовую запру. Нет, даже лучше — кину на Ветерка и в город отвезу, страже сдам, пускай разбираются.
Судя по улыбке, сменившей выражение оскорбленной невинности, Невдогада посетила какая-то светлая мысль.
— Ну хорошо, — примирительно сказал он. — Во всем, что касается предстоящего боя, я обещаю слушаться тебя, как ратник воеводу. Но только в этом. А если тебе так уж не дает покоя мой малахай — что ж, сними. Если победишь меня на мечах!
— Это еще зачем? — удивился Упрям.
— А что такого? Ты мне условие, я — тебе. Или ты бою на мечах не обучен?
Упрям окинул взором тонкий стан Невдогада. Слаб — но ведь ловок, а это на мечах поважнее силы.
Он не был совсем уж беспомощен с оружием. Твердь, хоть и жила мирно, имя свое получила в кровавых войнах, так что уважение к воинскому ремеслу в ней было немалое. И в нынешние дни — нет-нет, да и понадобится добрый меч: либо на степном порубежье половцы зашалят; либо нагрянут из глубин Дикого Поля иные кочевники, разбойники лютые, и те же половцы помощи попросят; либо из булгар налетчики выпрыгнут; либо крепичи на выручку позовут. А то великий князь ладожский всех славян поднимет — тогда по древнему обычаю от каждой земли, от каждого княжества собирается особая — дольная — дружина; и сливаются дольники в единое могучее войско соборное, чтобы отразить натиск общего врага, либо самим по иноземью погулять.
Каждый славянин — и труженик, и воин. Ратные люди, конечно, такую воинскую науку постигают, какая прочему люду и не снилась. Но при том любой крестьянин и в рукопашной за себя постоит, и с топором на любого врага выйдет, а с ножом мужчине вообще расставаться не принято. И к мечу, как ни дорог он, руки у славян привычны — потому что существует палочный бой, не так уж сильно от стального отличный.
Другие страны дивятся. Там не принято, чтобы народ сильным был, там любят народ слабый и покорный. Того не понимают, что верность — тоже сила, и нет простолюдина вернее, чем тот, который правителю по собственной воле решил покориться. Хотя почему покориться? — вот глупое слово. Нет — довериться.
И Упрям, никогда не упускавший случая на зимних праздниках повозиться в потешных боях среди молоди (а в последний год — уже среди взрослых), знал, с какой стороны рукоять у меча, умел биться и в строю, и наособицу. Умел держать удар, даже владел двумя-тремя обманными движениями. Кое-чему и Наум научил, требовавший совершенствовать не только дух, но и тело. Под его присмотром Упрям упражнялся уже с настоящим мечом.
Он знал свои силы. Был уверен, что Невдогадов против него десяток нужен. Но что-то особенное, кроме обиды и упорства чувствовалось во взоре напряженного паренька. Что-то… опасное, что ли?
— По рукам, — сказал ученик чародея. — Идем в оружейную, потом во двор. Поспорим.
— Не испугался, — удовлетворенно признал Невдогад.
И стало ясно, что он не просто готов к поединку. Он жаждал его.
Оружейная была на деле скромной каморкой, где хранились свидетели бурной молодости Наума: кольчуга и шлем, два щита, три меча, пара топориков, десяток ножей и три копья. Луком и стрелами Наум пренебрегал, хотя как-то обмолвился, что в былые времена его считали неплохим стрелком. Зная нелюбовь чародея к хвастовству, можно было предположить, что он пускал стрелу в раскрученное на нитке кольцо с сорока шагов, не царапнув внутренней поверхности. Еще здесь лежали предметы вроде бы не военные, точного назначения которых Упрям, столько раз стиравший с них пыль, не знал. Небольшой костяной жезл с тонкой резьбой, какая-то железная бляха, скромный ларчик величиной в ладонь… Оставалось только догадываться, какая могучая сила таилась в них. И сожалеть, что придется обойтись без нее.
Упрям взял себе меч средней длины, прямой, как луч солнца, с рукоятью, утяжеленной большим яблоком. Увесистый меч, но верткий и послушный.
— Выбирай, — указал он на другие.
Невдогад недолго думая потянул из ножен ледянскую сечку — легкий клинок, слегка изогнутый к острию, с изогнутой же длинной рукоятью, с широкой крестовиной, в которой и сосредоточивался вес. Правильный выбор. Этот великолепно уравновешенный меч был нарочно выкован для такой вот немогучей стати. Ледяне научились делать сечки у нелюдей — у чуди белоглазой, никогда не отличавшейся богатырским сложением.
С мечом в руках Невдогад преобразился. Исчезла его нескладность, неуверенность движений сменилась осторожной кошачьей гибкостью. Упрям глядел хмуро, уже догадываясь, что недооценил соперника, но отступать и не думал.
— Значит, условились? — уточнил Невдогад, когда они встали друг против друга во дворе.
Забеспокоившийся Буян, рыча, вклинился между спорщиками, причем Упряму померещилось, что в его сторону волкодав скалился куда отчетливей. Да нет, быть того не может, помстилось.
— Условились. Буян, не переживай, это потешный бой. Посиди вон там, в сторонке, и не мешай нам. Начнем!
Волкодав лег у стены, не сводя глаз с поединщиков.
Невдогад, видя, что Упрям не собирается нападать первым, скользнул вперед. Мечи скрестились. Тяжелый клинок без труда удерживал стремительные выпады сечки, но одной защитой жив не будешь. Памятуя уроки Наума, Упрям внимательно присматривался к сопернику и скоро обнаружил, что Невдогад осторожничает через силу. Природная ловкость так и рвалась наружу. Надо только на миг поддаться ему, вызвать более решительное нападение — а потом ошеломить силой. Должен сломаться…
Сказано — сделано.
Что произошло потом, Упрям понял не сразу. Вроде бы он без ошибки выполнил задуманное, но первый же сильный удар ушел в пустоту, потянул за собой, и ученик чародея полетел носом в землю. Вовремя сделанная подножка лишила последней надежды удержаться на ногах.
И что самое досадное — Невдогад успел шлепнуть его плоской стороной клинка дважды! Сперва по затылку, когда увернулся от удара, потом, отправляя соперника на землю, по спине, а когда тот попытался перевернуться и встать, водрузил ногу на грудь и опустил сталь к горлу.
Буян удивленно приподнял ухо, в стойле осуждающе фыркнул Ветерок.
— Детство беспортошное! — весело объявил Невдогад, отступая. — Не видать тебе моего малахая.
— Давай еще побьемся, — предложил Упрям.
— А на что? Свой заклад ты уже проспорил, а больше мне от тебя ничего не надо.
— Да без заклада, просто охота посмотреть, как ты это делаешь.
— Ну, давай, коли хочешь, — улыбнулся Невдогад и принял стойку.
Вновь сошлись. На сей раз Упрям бился осмотрительнее. Он догадался, что все намерения Невдогад прочитал у него на лице, и теперь почти обхитрил его: удачно изобразил повтор своей ошибки, но в последний миг сдержал атаку. Однако и Невдогад не растерялся, отскочил.
Они закружили по двору, глядя глаза в глаза.
Ничего, захочется этому странному пареньку блеснуть ловкостью! Настанет миг, когда его нападение из пробного превратится в настоящее…
Этот миг и правда настал. Но Упрям его пропустил, а когда спохватился, поздно было — сечка замерла у самой груди.
— Хватит, — сказал Невдогад, вытирая лоб — ага, все же не так просто далась ему победа! — Если живы будем, потом еще потешимся. В общем, знаешь, совсем неплохо. Победить меня ты не можешь, и не вздумай обижаться: мне отец самого лучшего мечника приводил в учителя. Кроме того, сечка — мой любимый клинок.
— Хороший у тебя отец, — улыбнулся Упрям.
— Да я, вообще-то, не жалуюсь. Я пока оставлю ее себе? — кивнул Невдогад на сечку.
— Конечно, бери. И все-таки — драться будешь там, где я тебе скажу.
— Я же слово дал, — кивнул Невдогад и вдруг насторожился: — А это значит — где?
— Придумаю — скажу. Буян, айда с нами, сегодня в доме ночуешь…
— Узнав, кто наш враг, мы поймем, как с ним бороться, — заявил Невдогад, препоясываясь ножнами. Однако мальчишеская увлеченность, несмотря на немалый ум, была отнюдь не чужда ему, и он опять свернул на обсуждение поединка. — У тебя хороший меч, и ты его чувствуешь, но тебе не хватает гибкости, а главное — быстроты. В бою нельзя задумываться, надо, чтобы мысли струились по телу, иначе твои замыслы, самые блестящие, легко можно будет угадать по лицу.
— Неужели ты думаешь, что я никогда этого не слышал? — пожал плечами Упрям. — Учитель все мне рассказывал, но ведь растил он из меня чародея, а не бойца.
Он уже видел, что Невдогад не успокоится, пока не выговорится до конца. Но ничуть не сердился. В снизошедшем после двойного проигрыша вдохновении он до странного легко представлял себе все то, чего сам никогда не имел: и богатый дом, и родительскую опеку в виде лучших учителей… Даже самого этого учителя — внимательного, мудрого, но все равно чужого. Мастера, которого не то, что победить — даже заставить вспотеть уже не мечтаешь. И желание самому учить и наставлять — потому что в этом и только в этом мыслится основа взрослости.
«Ладно, сам-то не лучше», — беззлобно попрекнул себя Упрям.
— Да, конечно, — согласился Невдогад. — Но кое-что ты должен запомнить раз и навсегда. Видно, ты любишь меч, который взял. В нем — большая сила — но и большая слабость. Ты хорошо им защищаешься, это уже полдела. И устроен он так, что ты можешь наносить им поистине богатырские удары. Но вот чего ты, похоже, не видишь: у тебя только одно расстояние удара, ровно в полторы руки. Если ближе врага подпустишь, силу замаха утратишь.
— А если дальше?
— Тогда опоздаешь, потому что обмануть врага тебе не удастся. Один раз я чуть было не попался на твою хитрость, в начале второй схватки, когда ты изобразил замысел. И то, как помнишь, быстрота меня выручила. Дважды на такую уловку никого не поймать. Твоя надежда — стойкая защита. Выжидай, и когда враг окажется на расстоянии удара — бей!
— Так ведь он же заметит, когда я бью.
— Пожалуй, заметит, если останется жив. Но тут уж твоя забота, чтобы первый удар был и последним. А в общем, сражайся по наитию. Просто помни, что ошеломить противника ты можешь либо нападая первым, либо когда он выходит из нападения. Старайся скрыть до времени свое расстояние удара.
— Запомню. Спасибо за науку, Невдогад. Ну а сейчас о другом подумаем.
— Да. В первую очередь — кого нам ждать?
— Орков.
— Возможно. Но орки уже потерпели поражение. Кроме того, знает ли враг наверняка, что ты тут один? Вдруг ты известил князя да приютил тайком десяток дружинников?
Упрям согласился: возможно. Но как станет действовать враг, который не знает наверняка? Постарается узнать!
— Буян! — позвал он. — Заметил ли ты сегодня посторонних людей поблизости? Кроме бояр со слугами, конечно.
Пес отрицательно помотал головой. Невдогад ойкнул и с непосредственностью малыша в скоморошьем балагане приготовился хлопать в ладоши, за что и заработал очень неласковый взгляд волкодава.
— А кто-нибудь еще за нами мог присматривать? Какие-нибудь духи? Собаки видят или просто чуют многих духов, — пояснил он Невдогаду.
Снова отрицательное движение головой.
— Значит, подсылов не было, — задумчиво проговорил Упрям. — И какой вывод? Знает враг, что нет в башне засады? Или на авось понадеется?
— Только не это, — решил Невдогад. — Готовиться надо к худшему. Значит, предположим, он напустит на нас лихих людишек, на золото падких. Это навряд ли больше десяти, иначе их просто трудно спрятать поблизости. Да и парни дядьки Боя хлеб не даром едят…
— Чьи-чьи? — переспросил Упрям.
— А… Дядька Бой — так сотника Залеса воины прозвали. Его сотня — головная в Охранной дружине, как раз следит, чтобы дороги да чащобы вблизи от города безопасными были. Мимо них и десятку-то разбойников просочиться нелегко, но мы же готовимся к худшему.
— Значит, будем считать, что придет дюжина разбойников, — решил Упрям. — Орки… сколько их ждать?
— Два-три, я думаю, — сказал Невдогад. — А, скорее всего — ни одного. Их-то звать еще более хлопотно, чем разбойный люд. Почти наверняка вся угорская нелюдь днем здесь полегла.
— Либо враг разбил отряд на две части. Значит, ждем еще шестерых.
— Ну почему так много? Это ты, брат, лишку хватил. Давай хотя бы четверых!
— Но мы же готовимся к худшему. Ну ладно, уговорил, возьмем пятерку.
— Возьмем… — Голос Невдогада звучал уже далеко не так уверенно. — Кто еще?
— Я боюсь, что кто-то из бояр мог с ворогом снюхаться, — признался Упрям. — Тогда он своих людей отправит.
Исключено. Во-первых, из знатных бояр некому, все приближенные батюшки князя — люди проверенные. А если даже и пошел, кто на предательство, подставляться не станет. Да и прислужники — не все же дураки, хоть один, да выдаст мерзоту продажную.
— Тогда остается магия, — сказал Упрям. — Наш враг ею владеет, а значит, всякое может быть. Мороки, умертвия, да хоть нави… в любом количестве.
— От них ты защитишься?
Постараюсь.
Разговор скис. Вот и польза от разума, от ожиданий худшего. Испорченное настроение и ни проблеска надежды.
Оставалось только идти в город и сознаваться во всем Болеславу. Однако что-то внутри противилось такому решению.
— Да, спрятаться за стенами кремля было бы надежно, — согласился Невдогад, когда ученик чародея все же поделился с ним сомнениями. — Но и враг затаится, и мы просто ничего не узнаем о нем.
— А главное, — сказал Упрям, — я не хочу оставлять башню. Что, если Наум вернется, когда за ним придут? А меня не будет рядом… Вот только боюсь, что толку от меня будет немного против такой-то орды.
— Не нужно себя запугивать, — взбодрился Невдогад. — Этакое войско самому большому ловкачу собрать не по силам. И, как ты верно сказал, мы их ждем. Значит, так сделаем: ставни запрем, одну оставим как бы сломанной. Полезут, стало быть, именно в это окно и в дверь.
— А еще через черный ход, — добавил Упрям. — А еще по крышам пристроек и через окно на второе жилье. Нет, дружище, в своем доме я обороной править буду. Взойдем наверх и там засядем. Коли враги летать не умеют, там и сами, если прижмут, по воздуху уйдем, — в кои-то веки забывчивость оказалась полезной: котел так и стоял, готовый к новым полетам. — Я встану на вершине всхода, справа Буян будет, а ты — за перильцами…
— Ну вот еще! Мне слева встать надо.
— Забыл свое слово? — посуровел Упрям. — Встанешь там, где я скажу. Всход мой! Если случится так, что по воздуху в окна залезут — тогда ладно, дерись, где сочтешь нужным, а иначе — мое место можешь занять, только если меня ранят, — слово «убьют» как-то даже на язык не взошло, хотя думал Упрям именно об этом. — Видел же, как всход устроен: перильцами огражден и узок, больше одного человека по нему враз не пройдет. Зато, пока один сражается, второй третьему плечи подставит, и тот перильца-то перемахнет. Вот его и рази. И еще я тебе кое-что дам.
Невдогад понимающе покивал, а потом, оглядевшись вокруг, чуть не воскликнул:
— Так разворотят же все негодяи. Еще, поди, и пожар учинят.
— Попытаются, как пить дать, — согласился Упрям. — Только это уж им точно не удастся. Ты не перебивай, ты дальше слушай, что у меня на уме…

* * *

К тому времени как Упрям изложил все нехитрые, как сам он понимал, соображения, Невдогад уже смотрел на него с трепетом, как ополченец на прославленного полководца. Неожиданно от умного вроде бы парня, но… приятно, леший побери!
Подготовка к бою отняла время до темноты. Готовились так основательно, что под конец Упрям уже внушил себе: ждать врага следует самое большее через час. Сна у обоих, понятное дело, не было ни в одном глазу.
Каково же было удивление Упряма, когда, выйдя напоследок во двор, он услышал на дороге стук копыт одинокого коня! Никто из горожан в столь поздний час уже не стал бы тревожить чародея. Неужели главный ворог самолично пожаловал? Как он должен быть уверен в себе…
— Невдогад! — громко шепнул он.
— А? — высунулся тот из дверей.
— Поднимись наверх. Если со мной что случится, сиди тихо. У тебя будет только один удар. И ни слова поперек! Ты обещал.
Невдогад помедлил, рванулся в глубь башни, вернулся. Губы его дрожали. Однако Упрям на него уже не смотрел, и он, сглотнув комок в горле, побежал в чаровальню.
Копыта отбили дробь и затихли. Раздался сухой, тревожный в душистой темноте майской ночи стук подвешенного к воротам деревянного молотка. Ученик чародея медленно приблизился и спросил:
— Кого там нелегкая принесла?
Голос предательски дрогнул, но вроде бы не сильно. Он сомкнул пальцы на рукояти меча…
— Свои. Открывай, малый.
Упрям ушам своим не поверил. Не может быть!..
— Ну, чего ждешь? Али забоялся? Без Наума уже и норов растерял? Я это, я. Велислав.
— Князь-батюшка?
Будь что будет, Упрям откинул засов. Человек на неприметном сером мерине был наглухо закутан в плащ, но, едва въехав на двор, сбросил накидку с головы, и сомнений не осталось — сам повелитель Тверди посетил башню.
— Не ждал, малый? Понимаю. Ворота прикрой, а вместе с ними и рот. Идем, поговорить нам нужно. Коня не расседлывай, я ненадолго.
И, спешившись, он уверенно шагнул на крыльцо.
Затворившись, Упрям вбежал в горницу. Князь уже повесил плащ на деревянный гвоздь и поджидал его, сидя за столом.
— Второй раз советую, отрок: рот закрой. Да не стой столбом, лучше дай напиться.
— М-меду?
— Уважь.
Упрям поднес ковшик. Уже много позже он сообразил, что князь заставил его бегать за питьем, чтобы дать время прийти в себя.
— Садись подле и слушай внимательно. Я сейчас тайком к тебе приехал, и вот почему: понял по твоему лицу давеча, что Наум тебе ничего не рассказывал. Не мне судить, и, может, ошибку я совершаю, что в ваши дела мешаюсь. Но обстоятельства теперь другие, и раз уж ты сейчас вместо Наума, то и знать должен поболе.
Упрям потом спрашивал себя: почему в тот же миг не сознался? Почему не дал волю рвавшейся из груди жалобе: нет Наума рядом, сгинул Наум! Помоги, Велислав Радивоич, заслони щитом державным от погибели!.. Но, видно, слишком он опешил, а с другой стороны — почувствовал, что правдой сейчас может только подкосить князя. Просто так владыка к мальчишке не поедет — происходит нечто гораздо более загадочное и странное, чем он может себе представить.
А Велислав между тем продолжал:
— Ты правильно сделал, сказав о болезни чародея. Знаю, что ложь тебе не по нутру, но порою ложь бывает оружием. Об отъезде Наума никто не должен знать. До исчезновения дочери моей — другое бы дело, но пока не вернется она — ни-ни. Болен, в башне затворился, к людям не выходит — но никуда не делся. Рядом он, вот-вот поправится. Так все думать должны.
Упрям понимающе кивнул, украдкой прикусив себе язык.
— Хоть что-то о своем отъезде он тебе говорил?
— Нет, — хрипло ответил ученик чародея и вновь загнал язык меж зубов.
Князь вздохнул:
— Придется мне рассказать. Ну так слушай, начну я издалека. Ты, конечно, знаешь, кто такой Баклу-бей?
— Хан Безземельный? Знаю.
— Ну, теперь его так называть глупо. Пожалуй, все-таки напомню. Двенадцать лет назад один из младших сыновей булгарского хана, султан Баклу-бей, сбежал от отца — сманив несколько родов, не самых сильных, не самых слабых. Откочевал он в Дикое Поле, два года там разбойничал, скота не растил, только резал — награбленного не жаль. Ты, поди, помнишь, тогда участились набеги кочевников. Помнишь, знаю — в одном из них ты и остался сиротой…
— То были не баклубеевцы.
— Конечно. Он сам с Твердью никогда не связывался. В набеги шли ограбленные им. Согнанные с кочевий — кто не захотел ни присоединиться к нему, ни погибнуть под мечами его молодцов. А драчуном он оказался отменным. За два года из трех тысяч человек вырастил свой кочующий султанат до пятнадцати тысяч. Много родов к нему примкнуло. На третий год он провозгласил себя ханом Огневой Орды. Зимой откочевал далеко на юг, до самого Шелкового пути, да там и остался. Три года грабил караваны, захватил два города, но опять нигде не осел. Набрал жен из знатных Родов, а Орду свою увеличил уже до сорока тысяч — вместе с женщинами и детьми, конечно.
— Я слышал, с Шелкового пути его выбили церейцы, — заметил Упрям.
— Так говорят. Но на самом деле войско Поднебесной, собравшись до Баклу-бея, было наголову разбито. Из восьмидесяти тысяч воинов выжило шесть, а обратной дороги и половина не осилила. Да, в Цересе кричали о победе — враг-то оставил земли Шелкового пути. Но Огневая Орда потеряла воинов меньше, чем у противников уцелело, хотя у церейцев было впятеро больше клинков. Тогда-то и поползли слухи, что ему подвластно самое черное колдовство. Нет, хан Баклу ушел по своей воле. В тот же год, без передышки, он напал на Чурайский каганат и одержал вторую громкую победу. Это был шестой год его скитаний и четвертый год ханства. Слухи все крепли, но до нас почти не доходили — в Тверди тогда хватало забот с Диким Полем, бурлившим, так и не успокоившимся после набегов Баклу-бея. В седьмой год его ханства Огневая Орда, уже трехсоттысячная, снялась и с Чурайских пастбищ. Два года двигалась она бесцельно, но уже не так кроваво — с ней боялись воевать, откупались, чем могли, присоединялись по первому слову или пропускали через свои земли. И вот в девятый год хан Баклу дошел до Вендии и там одержал третью великую победу. Вендия не пала, но, укрывшись в горных областях, ее рать не могла сдерживать Огневую Орду и открыла ей путь в ромейские царства. И те содрогнулись от набегов более чем стотысячного войска.
Упрям слушал, не перебивая и не шевелясь. Многие события были ему известны, о войне в Ромейском Угорье и вообще-то говорили много — хоть и не близко Вендия от Тверди, рядом было Угорье Славянское, которое пришло на подмогу, и, стало быть, далекая война уже не была чужой. Однако до сих пор на ум ему не приходило связать воедино звенья великой цепи, которая оставила кровавый след, хлестнув по степным народам. Чародей, конечно, следил за событиями в мире, но больше внимания обращал на ромейское противоборство — между отпавшими от великой некогда Империи языческими царствами и принявшим единобожие Старым Римом. Наум не раз говорил, что зерна будущего посеяны именно там. В Совете Старцев много говорили о Цересе, однако Наум считал, что древняя Поднебесная Империя слишком стара, чтобы заметно влиять на события. Неослабно внимание дивнинского чародея было приковано только к ближайшим соседям, непосредственно граничившим с Твердью, — к Булгарии, к Дикому и Половецкому Полям. Этому он учил и Упряма, насчет остального же, если имел какое-то особое мнение, высказывать его не торопился.
— Занимательная история, правда? — усмехнулся князь. — Хотя и далекая от нас. Но вот другая история. Жил человек по имени Хапа, а по прозвищу Цепкий. Без роду, без племени, кровей неясных. По отцу ромейский франк, по матери булгарин, от предков дальних немного хазарин, немного дулеб. Ловким ватажником был, водил с собой человек сорок таких же отщепенцев, по всему свету собранных. Видели его во многих землях, да запомнили далеко не во всех — умел он следы заметать. Известно только, что подряжался он купцов охранять, потом сам приторговывать начал, как раз тогда его в Твердь занесло. Еще десять лет назад Хапу, видели на Дивнинской ярмарке торгующим, потом он вдруг куда-то исчез. Тоже, казалось бы, история чужая…
Князь помолчал, глядя в сторону, точно что-то решая, а скорее — решаясь. Потом вздохнул и продолжил:
— А вот как две эти истории сошлись и напрямую нас коснулись. Этой зимой Огневая Орда в Готии ввязалась в драку бургундских и майнготтских баронов. Оба ромейских царства немедля объединились, послали весть валахам, чтобы те Орде в спину ударили. В жестоких битвах Баклу-бей потерял двадцатитысячный отряд. Ромеи пленных не брали, а вот валахи — с охотой. Они уже изведали набеги Орды и боялись большого вторжения, вот и запасались заложниками на всякий случай. И попался валахам тот самый Хапа Цепкий. Ромеи очень им заинтересовались, и валахи передали Хапу бургундам. Стали те его допрашивать, много любопытного узнали, да не уберегли — умер Хапа на допросах, как раз после солнцеворота это было. А уже через неделю ромейские маги доставили в Ладогу записи его показаний. Хапа поведал, что много лет служил Баклу-бею, что для будущего хана он, ловкий торгаш, покупал заговоренное оружие, что ему, уже провозгласившему Огневую Орду, он доставил в Дикое Поле страшную ширалакскую Книгу Мертвых и финские чары ужасной мертвящей силы. А покупал все это — на Дивнинской ярмарке!
— Не может быть! — не удержался Упрям.
— К сожалению, не все так решили. Хапа назвал имена тех, кто привозил в Дивный запрещенное колдовство. Почти все эти люди были уже мертвы, кроме одного бродяги, который к финнам ходил. Он был ладожанином, схватили его быстро — и он подтвердил слова Хапы. И ночью погиб, прямо в порубе; говорят, финские чары его достали, ибо так страшны, что о них нельзя рассказывать.
— Что же получается — это было как раз тогда…
— Когда Наум еще был головным Надзорным на Дивнинской ярмарке и обходился без чьей-либо помощи, — мрачно подтвердил князь. — С появлением Бурезова Хапа перестал покупать магию в Дивном, а Баклу-бей двинулся в глубь степи, за Итиль. То ли ему уже хватало магии, то ли Цепкий новые пути нашел, но именно благодаря черному колдовству так быстро выросла и продвинулась Огневая Орда. Многих в Ладоге это убедило…
— Нет! Не мог Наум быть предателем!
— Я верю, — печально кивнул князь. — Но доказать не могу. Может ли Наум? Надеюсь. Он казался совершенно спокойным за свою судьбу. Понимаешь теперь, куда он поехал?
— Неужели в саму Ладогу? — покривив душой, изобразил Упрям удивление.
— Да, Совет Старцев требует его к ответу. Да как не вовремя — под самую ярмарку! Волшебные торги начнутся через три дня. Даже тайными тропами Науму не успеть.
— Зато он докажет, что не предавал Твердь.
— На то и надеюсь, — улыбнулся князь. — И все же плохо, если волшебные торги начнутся без него — слишком многих это убедит в его виновности. В народе про Хапу Цепкого пока никто не знает, но ведь это только дай срок. Станет известно, почему Наум в Ладоге — начнутся волнения. Бурезов-то с задачей справится, в нем я не сомневаюсь, но, понимаешь, Упрям, волнения и меня пошатнут. А этого надо бояться. Не потому, что мне престол не в меру люб, а потому, что весь западный мир сейчас в бедах своих славян обвиняет, и особенно — Твердь. Венды и бургунды кричат об опасности для ромейских царств, валахи и даже вязанты верят им — и опасаются. Пошатнись я сейчас, это ромеям будет знак: можно клеветать на Словень! Видишь теперь, как важно все в тайне держать? Ну вот, поведал я тебе о наших заботах. Может, зря, и хватило бы простого наказа держать язык за зубами — уж князя бы ты не ослушался, надеюсь? Но думается мне, лучше знай. Душа у тебя светлая, голова толковая, не ошибешься. Что ж, пора мне.
— Спасибо за доверие, Велислав Радивоич. Мудро ты рассудил: все зная, с умом стану действовать. Только вот не возьму я в толк… уж не осерчай, князь-батюшка, может, прослушал чего или недопонял?
— Говори, говори.
— При чем тут твоя дочь? Ты сказал, что до ее исчезновения не страшно было б сознаться, что Наум… не с нами.
Князь потемнел лицом, но ответил прямо:
— Венды немирьем грозят, в союзе с другими ромеями. И вот, чтобы великой крови избежать, наконец, чтобы доказать добрые намерения Тверди, вынужден я отдать мою Василисушку замуж за принца Лоуха, наследника вендского. Дело уже решенное, весть ромейским царям разослана. Народу говорить не спешим, хотя бы до смотрин… Но жених уже в пути, через три дня его ждем. И сейчас только это ромеям рты затыкает. Если сорвется сватовство Лоуха, скажут, что мы мира не хотим, тут и сойдутся все обвинения. Да, вот еще, — вспомнил князь, уже накинув плащ. — Болеслав говорил, ты что-то против орков имеешь.
— Да… Я скрыл от него всю правду. Велислав Радивоич. Уж прости, хотел сперва сам понять, что случилось. Шесть орков породы угорской напали сегодня на башню как раз… — Упрям замялся, но пересилил себя, — перед отъездом Наума. Я вот теперь думаю: разойдется весть, что чародей болен…
Продолжать не понадобилось, князь остановил его успокаивающим жестом:
— Понимаю. Пришлю тебе десяток стражников. Молодцы добрые, не болтливые. Жди их к полуночи. Но даже нм — ни слова, помни. Орки, говоришь, угорские… хм!

* * *

— Живем! — радостно воскликнул Невдогад, когда Упрям вернулся, проводив князя Велислава. — До полуночи не так уж далеко, а после нам никто не страшен будет. Ну и дает, однако же, батюшка князь: один тайком по ночам разъезжает!
— Слышал, значит, все? — осведомился Упрям.
— Ну да…
— А я тебе где сидеть велел? В чаровальне!
— Ой, не занудствуй. Это же не враг был. Охота ведь князя-то послушать.
— Я велел тебе сидеть в чаровальне, — отчеканил Упрям, невольно подражая голосу чародея.
Наум редко кричал, а когда отчитывал (не брюзжал добродушно, а именно отчитывал), то не допускал в голосе ни насмешки, ни злобы, ни обжигающего холода. Одна только твердость — не жестокая, что хлещет хуже пощечины, а спокойная, но непоколебимая. С легкой тенью грусти от обманутого доверия. Очень действенная.
Бывало, загулявшись в городе со сверстниками и догулявшись до кулачных разбирательств, Упрям пытался изобразить такой голос, но безуспешно. То ли упражнялся мало, то ли не всегда бывал прав. А сейчас вот без малейшего усилия получилось.
— И что теперь? — напряженно спросил Невдогад.
— Ты нарушил свое слово.
— А кто ты такой, чтобы мне приказывать?
— Никто, наверное, — пожал плечами Упрям.
Невдогад, уже готовый к заносчивому ответу, потупил взор. Да уж, никто — под крышу взял, боярам не сдал, вооружил… от смертельной опасности отговорить хотел, но, не добившись того, доверил чуть ли не самое важное место обороны. Доверил!
Совесть у Невдогада была. Но, видать, рос он в отцовском доме без особой строгости и просить прощения не любил. Впрочем, возраст такой: уж как там строг ни будь отец, свое отбесится юнец. Упрям поймал себя на том, что и размышлять его тянет, как убеленного сединами старика с бородой до колен — точь-в-точь как Наума. Глупо.
— Да, нарушил слово. Что теперь сделаешь?
— Отпущу на все четыре стороны, — ответил Упрям. — Благодарен тебе за мудрые мысли, за готовность помочь, но, как видишь, в подмоге-то я больше не нуждаюсь, Велислав Радивоич позаботился. Так что незачем тебе здесь оставаться.
— Упрям, ну брось! Да, я виноват… но не такая уж и страшная провинность, что ты к мелочам-то цепляешься? Что мне теперь, к отцу возвращаться, который и не думает обо мне?
— С другой стороны, — не слыша, продолжал ученик чародея, — куда тебе в ночь идти? Отоспишься здесь, а утром свободен как птица, иди куда пожелаешь.
Невдогад постоял, сцепив зубы, потом тихо сказал:
— А любишь ты правым быть. Собой любуешься, — и отвернулся.
Глядя на его худую спину, Упрям почувствовал подступающий стыд. Умен Невдогад — раньше его самого углядел, что и впрямь готов ученик чародея возгордиться от осознания собственной правоты, вознестись над оступившимся человеком.
— Извини, Невдогад, — сказал он.
И вдруг тонкие плечи вздрогнули, малахай качнулся, и юный беглец, не говоря ни слова, выбежал из горницы. Тьфу, пропасть! Странный он все-таки. Ну его к лешему, в конце-то концов. Может, и впрямь домой отправить — с утра, конечно? Отдать дружинникам, и пускай в город ведут.
Он еще раз обошел нижнее и среднее жилье, проверяя, везде ли развешаны наговоренные обереги, вспоминая, не забыл ли наложить заговор от пожара в каждой светлице, в каждом покое.
Вообще-то башня защиту имела надежную, нечисти в нее ходу не было — местной, конечно. Потому-то, наверное, неведомый враг и пригнал орков, что против них в Тверди заклятий никто не составлял. Но даже если орков больше не осталось, в отсутствие Наума толковый колдун может подобрать ключик к охранной магии, и Упрям не скупился: вооружившись всеми доступными ему источниками силы, щедро добавлял собственные заклинания, подпитывал Наумовы.
Но не слишком обольщался. Те же двери и выбить можно, магия не делает их прочнее. На этот случай он тоже предпринял кое-какие меры посерьезнее заговора-спотыка на половицах… Вроде бы все на месте, ничего не забыто. Оставалось только ждать обещанных дружинников и надеяться. Среднее жилье тревожит больше всего. Внизу-то сплошь хозяйство: поварня, припасы — это не страшно потерять. А вот здесь и спальни с личными вещами, и читальный покой с книгами. Часть наиболее ценных унесли наверх, к последнему рубежу, но таскать их все было немыслимо, и многие пришлось оставить как есть, на полках. Враги, коли вломятся, будут все же чародея искать, а не грабить. И уж Упрям постарается, чтобы у них не хватило времени отвлекаться.
Ученик чародея поймал себя на том, что уже долгое время топчется на одном месте, подле всхода, а наверх не идет. Вздохнув, он поставил ногу на ступеньку и опять замешкался, но тут из чаровальни донесся короткий вскрик и звон извлекаемой из ножен стали.
Упрям не заметил, как взлетел наверх. Невдогад — глаза красные, малахай сидит криво, но сечка в руках не дрогнет — оглядывался, стараясь не упустить из виду западное окно, Рядом уже топтался оскалившийся Буян
За окном висел упырь. Бывалый, матерый, судя по тому, с какой небрежной легкостью держался одной рукой за наличник. Что упыри летать умеют — это выдумки, но возникли они не на пустом месте, а как раз из-за таких вот удальцов.
Второй рукой упырь делал знаки, долженствующие изобразить мирные намерения.
— Открой, ученик чародея, поговорить надо! — расслышал Упрям через стекло.
— Следи за другими окнами, — шепнул он Невдогаду и приблизился к западному. Открывать, ясное дело, не стал, изготовил меч для удара, если кровосос бросится внутрь, и крикнул:
— Чего надо?
Не слишком длинные, но широкие, игольчато-острые клыки блеснули, отразив огонь светильников, когда упырь вежливо улыбнулся и отвесил приветственный поклон.
— Не бойся меня, Упрям, ученик достойного Наума. Я чту законы и обычно не вхожу без приглашения. Я хочу тебя предупредить.
— О чем?
— Значит, ты не впустишь меня?
— Еще чего, — хмыкнул Упрям. — Такого впусти — потом от вашей братии житья не будет. Так говори!
Упырь что-то сказал — вроде бы о живучести предрассудков, но из-за стекла слышно было плохо. Ученик чародея невольно шагнул поближе. А упырь вдруг подался вперед. В полной тишине мимо лица скользнула серая тень. Упрям, не думая, рассек мечом воздух…
Ночного гостя за окном уже не было — стоял он посреди чаровальни, испуганно нагнувшись и осторожно щупая макушку. Перед носом Упряма, кружась, опустились на пол два или три волоска.
Волкодав бросился молча, без рыка, однако вытянутая рука нежити словно создала в воздухе незримую стену, остановившую пса. Ошеломленный неудачей, Буян, однако, не потерял соображения и снова нападать не стал.
— Ловко, — признал упырь и, удовлетворившись подсчетом уцелевших волос, выпрямился, вернув на бледное лицо прежнюю вежливую улыбку. — Не торопитесь рубить меня на куски, милые дети. Во-первых, это все равно не убьет меня…
— Правда? — хищно осведомился Невдогад. — А если каждый кусок по отдельности в соль закатать?
— Лучше сохранюсь, — невозмутимо ответил упырь. — А во-вторых, я не собираюсь причинять вам вред. Так что можете убрать отсюда эту достойную псину и успокоиться.
— Ну, хорошо, поверим тебе, — сказал Упрям, не торопясь, однако, вкладывать меч в ножны. — Буян, сходи вниз, посмотри, нет ли там гостей незваных. Если что — полай.

Предыдущая страница 3 Следующая страница


Три дня без чародея 4

Волкодав удалился, тяжело запрыгал вниз по крутым ступеням, но напоследок бросил упырю через перила более чем красноречивый взгляд, говоривший: еще сочтемся, кто ловчей.
— О чем ты хотел поговорить? — обратился Упрям к нежити.
Воплощенная самоуверенность, упырь повернулся к нему лицом, а к Невдогаду спиной. Держался он с достоинством почти царственным.
— Даже не спросишь, как меня зовут? — слегка удивился он.
— А ты ответишь?
— Имени не скажу, да и незачем. Кому позволено, называют меня Скоритом, большего давно уже не требуется.
Упрям видел, как вытянулось лицо Невдогада. Скоритами летописи именовали народ, в давние времена сгинувший в колдовских войнах. Уже больше пятисот лет нигде в мире не видели ни одного живого скорита. А неживой вот уцелел.
— Тебя и… твоего друга я знаю, — продолжил упырь. — Соблюдения обычаев гостеприимства не жду, так что перейдем сразу к делу. Мне безразличны люди с их войнами и недолговечными свершениями, однако чародей Наум однажды оказал мне услугу, и я хочу возвратить должок. Думал подождать, но с вами, смертными, это неблагоразумно: еще лет тридцать, а то и меньше, и некому будет отвечать благодарностью.
Скорит подсел к рабочему столу и облокотился на него, положив ногу на ногу.
— Наум, должно быть, серьезно ранен, — заметил он, — раз уж тебе пришлось его спрятать. Хорошо спрятал, надо признать, даже я не могу его учуять, будто его и нет здесь совсем. Ну, это к делу не относится. Я хотел предупредить о том, что в Мире ночи кто-то собирает отряд для нападения на эту башню. Своим подданным я запретил вступать в подобные сговоры. Кроме моего личного уважения к Науму есть еще наш с ним Договор: упыри не трогают людей вне своих владений, пока люди не трогают упырей. Однако мне известно, что кое-кто из других народов откликнулся на приглашение. Нынче ночью у тебя тут нескучно будет.
— Кто стоит за всем этим? — спросил Упрям.
Скорит неопределенно махнул рукой:
— Не знаю, меня не волнуют мгновенные людские судьбы, я даже имена плохо запоминаю. Так что здесь ничего сообщить не могу.
— Что ж, и на том спасибо. Мы, впрочем, ждали чего-то подобного.
— Мое дело сообщить. Теперь долг уплачен, и, кроме Договора, меня с этой башней ничего не связывает.
— Благодарствуй, — Упрям не счел за труд поклониться. Упырь не ответил, но и вставать не спешил, будто ждал чего-то, глядя поверх голов. Потом перевел взгляд на ученика чародея. Потом на Невдогада. Потом — словно бы в глубь себя заглянул, пожал плечами и поднялся на ноги.
— Немало у вас гостей будет, — обронил он. — Наум в свое время многим хвосты прищемил.
— Да уж, спуску вредителям не давал, — с гордостью отозвался Упрям и поспешно добавил: — Не в обиду будь сказано.
— Какие обиды! — воскликнул Скорит. — Я никогда не обижаюсь на людей.
И снова он помолчал, не двигаясь.
— Мне пора.
— Прощай, — сказал Упрям.
— Я ухожу! — зачем-то пояснил упырь, делая шаг в сторону окна.
— Доброго пути, — пожелал Упрям.
— И ты больше ни о чем не спросишь?
— А на что ты ответишь? Постой, так тебе все-таки известно, чья злая воля хочет сгубить Наума?
— Нет, я о другом! — уже с заметной долей раздражения воскликнул Скорит. — Тебе что, не пришло в голову попросить меня остаться и помочь тебе?
— Нет, не пришло, — честно сознался Упрям.
— Ну? — не дождавшись продолжения, попытался подначить его упырь. — Ну?.. О небо Исподнего мира, парень, ты так недогадлив или так самоуверен? К твоему дому идут жуткие лесные чудовища, а ты не просишь о помощи! Почему?
— Не думаю, что вправе задерживать владыку упырей. Ты ведь правитель Тухлого Городища?
— Города Ночи! — сквозь зубы поправил Скорит.
— У нас называют так, — ответил Упрям. — Это ведь не близко, а существо ты занятое. Мне даже неловко, что ты потратил столько времени, пытаясь удивить меня тем, что мне и без того известно.
Скорит нахмурился, заподозрив, что над ним попросту издеваются.
— А про то, что среди этих чудищ будут нави, тебе тоже известно? — осведомился он.
— Из лесных жителей они первыми должны были откликнуться, — как само собой разумеющееся сказал Упрям, хотя внутри у него все похолодело: он до конца надеялся, что обойдется без них.
Нави! Сродни тем же оркам, только куда более злобные и опытные в чарах. Сами они твердят, что лешие — их непутевые дети, против чего последние возражают яростно, с пеной у рта. На самом деле и те и другие происходят от одного корня, только лесовики и чащобники сжились с деревьями, а нави — ни с чем и ни с кем, кроме гибельных болот, навеки оставив за собой дикую злобу и служение Тьме. Так, по крайней мере, говорили летописи волхвов.
Но откуда?! По всей Тверди нави если встречаются, то в самых глухих болотах, враждуют с чащобниками, и уже полвека никто не слышал, чтобы они трогали людей. Даже самые дремучие племена, не платящие дани, забывают про них. И вдруг — в самом Дивном!
Лукавит Скорит. Или просто не знает всего. Враг собрал навей и прочую страхолюдную братию задолго до сегодняшнего дня.
— Ах так? — рыкнул упырь. — Вот ты, значит, как? Ну ладно же… Я ухожу! Посмотрим, что скажет Наум о твоей неблагодарности — если, конечно, он выживет под твоей, с позволения сказать, «защитой».
Впрочем, даже после этих слов он весьма неспешно развернулся к окну. Ученик чародея собирался еще раз сказать «прощай», но в этот миг внизу зазвенели стекла, а двери загудели от страшных ударов.
Началось!
— Невдогад! — Времени на разговоры не оставалось, Упрям только махнул в сторону перил, ограждающих вход в чаровальню, чтобы напомнить юному соратнику о его обязанностях. А сам натянул заготовленную кольчугу, подхватил на руку щит и метнулся вниз по ступеням. На среднем жилье у него было подготовлено место — пустой ларь, приставленный к перилам. Отсюда он, притаившись, мог видеть и проход между помещениями, и часть нижнего жилья под всходом.
Башня наполнилась звоном, треском, лязгом, криками и грохотом. Стекла — надо было их повынимать, недешевые ведь, но поди все упомни, да и не успели бы. Ну чем они там трещат? Что раскалывают, что ломают? Видно же — никого нет, ну и двигай дальше!..
Что там быстрое, серое промелькнуло внизу, Упрям не разглядел, но тут из читальни вырвались сразу трое навей, забравшихся туда через окно.
Приземистые, ширококостные, неказистые, хотя довольно сильные и ловкие, они с равным успехом могли бы объявить себя родней и людям, и крысам (хотя вернее было бы сказать — в равной степени безуспешно, ибо ни одна земная тварь не была близка к ним в достаточной мере, чтобы по-настоящему опозориться прозванием родича нави, но вместе с тем при желании в них нетрудно было найти черты многих родов — как живых, так и нежити). В скупом свете, падающем из чаровальни, можно было разглядеть, что кожа у них бугристая, отдаленно напоминающая кожу леших, но больше сходная с гниющим болотным валежником. А запах от них исходил…
Одеждой и броней им служили длинные кожанки с нашитыми железными бляхами, в лапах они держали короткие кривые мечи, заостренные на конце, с полуторной заточкой.
Без рассуждений нави бросились к трем ближайшим дверям — к спальням чародея и его ученика и к одному из гостевых покоев.
В темноте или полумраке нави видят неплохо. По счастью, соображают при любом освещении одинаково скверно. Ни один не обратил внимания, что все три двери слегка приоткрыты…
Первому навью досталась склянка с кислотой. Больше одной такой ловушки Упрям ставить не осмелился — самому страшно было, да и несподручно устанавливать ее, протискивая руку снаружи. Теперь пожалел — визжащий навь, скорее всего, не выживет. Второму на голову рухнул тяжелый окованный ларчик (Упрям сложил в него все золото, что оказалось под рукой). Удар был таким мощным, что навь распластался не охнув. И только третий сообразил, что дело неладно, крикнул несколько неразборчивых слов товарищам внизу и толкнул свою дверь, отступив в сторону. Пустой чугунок рухнул без всякой пользы. Ничего, входи, вражина, это же чародеева спальня, там еще несколько заклинаний припасено. Упрям не успел додумать, как из дверного проема, осветившегося синеватой вспышкой, вылетело дымящееся тело. Вот так, уже трое.
Судя по грохоту и свирепой брани внизу, немудреные приспособления срабатывали одно за другим. Чтобы превратить башню в одну большую убийственную ловушку, Упряму не достало бы ни опыта, ни времени, поэтому его хитрости в большинстве были несмертельными. Пара подпиленных половиц, неожиданно переворачивающиеся плошки, выбрасывающие облачка тертого перца на уровне глаз, политые маслом ступеньки… А в основном — железные капканы и силки. Недобрые, завистливые охотники накладывали на них запрещенные чары, покупая магию у заезжих колдунов без чести и совести (разумеется, у таких, которые к ярмарке даже близко не подходили). Наум последних отлавливал, первых отчитывал и отдавал Охранной дружине на порку, а «воровскую справу» отнимал и расколдовывал, после чего убирал с глаз долой в кладовую. Применения ей не находилось, но не возвращать же негодникам? Теперь «запас» пришелся как нельзя кстати, вспомнив о нем, Упрям велел Невдогаду расставлять силки и капканы везде, где на посторонний взгляд может спрятаться взрослый человек.
Вот стук откинутой крышки сундука, железный лязг и вопль — кто-то решил поворошить тряпье. Вот поток брани из кладовой — кто-то пнул скомканный половик и полетел к потолочной балке с ногой в петле. Глухое падение тела и ругань… а, это уже Невдогад придумал: по натягивал между косяками, в ладони над полом, тонкие прочные нити.
Создавая все это безобразие, Упрям понимал, что без боя не обойтись. Понимал он и то, что в бою у него будет очень мало надежды выжить. И надеялся, что до верхнего жилья враги дойдут если не покалеченными, то хотя бы разозленными, забывшими об осторожности.
И как можно более кучно.
Что ж, как бы ни развивалась задумка дальше, первая часть ее удалась на славу — гвалт внизу стоял как на ярмарке.
Однако сколько же их там? Грубые голоса людей, булькающие — навей; еще один, приглушенный, но сильный, перекрывающий кавардак:
— Это происки мальчишки! Взять его живым.
Яркая вспышка внизу, падение тела, горестные вопли навей. И тот же голос:
— Кто додумался колдовать в башне? Я предупреждал: только снимать охранные заклятия! Для чего учил вас? Мне что теперь, самому отдуваться?
«Навий шаман попался, не иначе, — подумал Упрям. — А этот — неужто сам главный сюда пожаловал? Эх, сцапать бы…»
Он, впрочем, уже видел, что мечтания бесполезны. Скорее всего, ему не выжить. Котел готов к взлету, но двоих, наверное, не вынесет. Лишь бы Невдогад не артачился и сел в него, а Упрям уж дотолкает до окна и произнесет волшебное слово. Буян внизу остался, теперь уже, конечно, мертв. Упрям сжал челюсти. Врагов не меньше двадцати, может оказаться и тридцать, и сорок. Но не всех еще гостинцев они отведали.
— Хозяин, на самом верху двое! Но второй — не старик, — новый голос, жутковато-вкрадчивый.
— Упряма брать живьем! — напомнил главарь.
Налетчики бросились к всходу. Ученик чародея напрягся.
Первым бежал человек, косматый, без брони, в грубой одежде, с топором. Он успел подняться на четыре ступеньки, поскользнулся и свалился вниз, умудрившись пораниться собственным оружием.
— Недоумок, — хмыкнул рослый навь, перепрыгивая через него.
Он был поумнее и приметил, кончено, что маслом была полита только середина всхода, а вдоль самых перил можно ступать спокойно. Его примеру последовал другой болотник, за ним потянулись двое людей, тоже без доспеха, но с мечами. Выше, выше, вот уже сейчас…
За общим шумом внизу Упрям не обратил внимания на звуки в читальне, а нашествие на среднее жилье через окно, оказывается, продолжалось. Вот куда следовало маслицем плеснуть — на приступочку на каменной стене, благодаря которой можно забраться в читальню с крыши амбара. Из дверей в коридор вырвалось несуразное существо, состоявшее, похоже, из одних лап, ровно коряга ожившая… Топляк! Ну конечно, рассказывал ведь Наум: это любимые твари навей — они и есть коряги, под болотной ряской полежавшие, — навьи шаманы поднимают и оживляют их. В родной трясине топляки подолгу жить могут, зверье для своих хозяев отлавливая. А вдали от болота — только при шамане двигаться способны. Это получается, шаман, по которому только что ударило защитное заклинание Наума, либо жив (что маловероятно), либо был не единственным с навьями.
Когда Упрям успел столько передумать — загадка. Все происходило в считаные мгновения. Навь, первым рвущийся, уже на середине всхода, двое его соплеменников выскакивают из читальни вслед за топляком, еще несколько вперемежку с людьми снизу ломятся. Пора, самое время доводить задуманное до конца.
Но тело почему-то не слушалось. Это ведь не потешный бой, это насмерть. Днем, сцепившись с тем орком, Упрям ни о чем подумать не успел, а вот сейчас короткое ожидание сыграло против него. Неудержимая, озверевшая волна врагов. Страшно…
Страшно? Да куда это, к лешему, годится? Изрубят ведь и его, и Невдогада, бедолагу. Но тот хоть одного-двух с собой заберет, а я?.. Мгновенная вспышка злости помогла сбросить оцепенение.
— Не меня ли шукаете, гости? — крикнул он, вставая на ноги.
— Держи его! — грянули вражьи глотки. — Бей его!
Вот тебе и приказы: «Живьем взять, живьем…» Первого болотника отделяли от вершины пролета четыре или пять ступенек, когда Упрям пнул сундук ему навстречу. А сундук, мало что пустой, стоял на двух полешках, как на катках, и теперь весело загрохотал вниз, сметая налетчиков. Только тот, первый, оказался ловчее — увернулся, одним прыжком взлетел на среднее жилье и обрушил широкий кривой меч на Упряма.
— Живым! — напомнили ему снизу.
— Живым, — прокаркал навь, явно не вникая в смысл слова.
Ответный выпад он легко отбил и размахнулся для нового удара, но тут сверху упала метко пущенная сулица и пробила ему шею как раз над воротом. Захлебываясь кровью, навь опрокинулся и заскользил по промасленным ступенькам. Первый. А вторым я стану, обреченно подумал Упрям. Наверх мне подняться уже не дадут. И сулиц у Невдогада больше нету, одна и то случайно в башне оказалась.
Топляк был шустрым, прыгнул вдоль прохода с пяти шагов. Ученик чародея принял его на щит, резко развернувшись, всем весом впечатал тварь в стену. Что-то отчетливо хрустнуло, но разве можно оглушить существо, у которого и головы-то нет? Упрям произнес заветное слово и высвободил силу оберега, вделанного в щит, только это и помогло — надломленный топляк рухнул неподвижно.
Налетчики снизу, пропустив падающее тело, опять рванули наверх плотной толпой. Упрям кинулся к последнему пролету ведущему в чаровальню, но нави из читального покоя, конечно, подоспели. Два меча ударили по Упряму одновременно. Один он отбил щитом, второй мечом, и тут же его заставил согнуться пополам удар когтистой лапы в бок. Вот и конец. Невдогада жалко…
Невдогад не добежал до конца пролета, прыгнул, метя ногами в одного из навей, опрокидывая его на пол. Второй уже занесший меч над Упрямом, обернулся, но сечка успела вскрыть ему брюхо, пройдя между железных пластин брони. Отвратное зрелище.
— Быстро! — велел Невдогад, поворачиваясь к врагам, спешащим снизу.
Первым теперь был человек, кажется, единственный в кольчуге и с двумя короткими клинками. Невдогад встретил его столь стремительной атакой, что сечка в его руках расплылась, превратившись в туманную тень. Человек отступил на шаг, еле держа удары.
Упрям перехватил меч в левую руку, а правой достал из-за пояса нож. Метал он его вполне прилично, однако противник Невдогада заметил движение краем глаза, увернулся. Одна польза — поскользнулся, ступив на всход, но до низа не скатился, поддержанный товарищами.
Его падение подарило защитникам башни несколько мгновений — не больше трех ударов сердца.
— Ты! — Упрям щитом толкнул Невдогада ко всходу в чаровальню.
И паренек не стал спорить, взлетел легко, как птица. Упрям бросился следом. Над самым ухом пролетел со страшной силой брошенный нож. Чутье заставило ученика чародея тут же полуобернуться левым боком, опуская щит — и в мореное дерево вонзился небольшой метательный топорик, нацеленный под колено.
Взбежав до чаровальни, Упрям опередил врагов буквально на два шага: преодолев промасленный пролет, они уже не медлили. Едва успел он развернуться на последнем рубеже и отразить удар чуть не настигшего его навья. Ударил сам — в пустоту. Сбоку, дотянувшись, свистнула быстрая сечка, но была отбита, а кривой меч, продолжая движение, устремился к голове Упряма.
Ученик чародея закрылся щитом… и полетел с ног долой, кувыркнувшись через голову, с такой силой его в этот щит пнули. Да, это в воображении легко было стоять на верху всхода, по одному сдерживая нападающих. Навь ступил в чаровальню, за ним прыгнул человек с короткой секирой, следом торопливо перебирал лапами топляк.
Вот теперь точно конец. Вся надежда была удержать их у горловины всхода, собрать в одном месте. А в такой рубке — на что рассчитывать? Не на упыря же — хоть он и не ушел пока вопреки ожиданиям.
Невдогад и навь двигались одинаково быстро, но на стороне болотника были еще сила и опыт. В два удара он оттеснил паренька в сторону, чтобы дать дорогу остальным. Но, по счастью, чем-то привлек его упырь — он метнулся к нему, крича:
— Сдохни!
Возможно, не сделай он этого, все кончилось бы совсем по-другому.
Широкий клинок разрубил воздух, промахнувшийся навь как-то нелепо согнулся, выпуская меч из попавшей в стальной захват лапы. В следующий миг оружие перекочевало к Скориту, он отпустил противника, тотчас упавшего на колено, и снес ему голову.
Человек с секирой надвинулся на Упряма, топляк прыгнул на упыря. Два навя, перелетев через перила в невероятном прыжке, подступили к Невдогаду. А несколькими мгновениями позже, расталкивая разномастных союзников, в чаровальню ворвался… огромный волк. Оборотень!
Упрям к тому времени уже был на ногах. Человек летел на него, как взбешенный бык. Ученик чародея непроизвольно отпрыгнул назад. Секира обрушилась на него сверху — он закрылся щитом. Но второй раз на одну уловку не попался и, защищаясь, сам пригнулся, подался вперед, секущим ударом подрубая ноги противнику. Тот, не ожидавший хитрости от мальчишки, упал с воплем, но самообладания не потерял, закрылся секирой от добивающего взмаха. Тогда Упрям пнул его в локоть, заставляя выпустить оружие, и опустил меч на голову.
Зрелище смерти ужасно всегда, но человек, искалеченный сталью, страшен особенно. Страшно его лицо, искаженное жестокостью, страшна его готовность крушить себе подобных. Страшны его кровавые раны — и страшен его конец… им же самим выбранный и предопределенный!
Вперед, вперед! Все мысли — потом, а сейчас в бой, пока то же самое не сделали с самим Упрямом, с Невдогадом, да и со Скоритом, леший побери его торгашеский норов! Впрочем, как раз за Скорита переживать, пожалуй, и не стоило. Отрубив топляку наиболее длинный и гибкий сук, или, скорее, щупальце, он перехватил его второй рукой, вздернул от пола и со страшной силой швырнул в окно, Возможно, за забор отбросил — невелика тяжесть в коряге. Скорит немедля бросился на помощь Невдогаду, но как раз в этот миг в чаровальне возник оборотень, и упырь отпрыгнул в сторону. Вот опасный для него противник! Один из навей, крутанув в лапе тяжелый меч, оставил надежду дотянуться до загадочного малахая и, ухмыляясь, стал обходить упыря сбоку. Волк напрягся перед прыжком. А по ступеням взбирались новые враги. Остановить хотя бы их! Упрям прыгнул вниз, выставив перед собой щит. Точнее сказать, упал вдоль пролета, сбив с ног сразу двоих противников, потеснив задних и задержавшись только на середине. Он уже не различал, нави перед ним или люди, Разрубил чью-то голову, всадил закругленный конец меча в пах неприятелю, на котором сидел, и пополз наверх — на ноги встать не удалось. Низенький навь с особо мерзкой рожей легко перепрыгнул через поверженных и страшным ударом секиры едва не сломал Упряму руку под щитом. Ученик чародея пнул его в колено, опрокинул, преодолел еще несколько ступеней. Брошенный снизу нож чиркнул по кольчуге. Низенький навь опять ринулся следом. Упрям уже поднялся до чаровальни и здесь дал ему бой, намереваясь уж теперь-то стоять насмерть.
За эти несколько мгновений на верхнем жилье не многое изменилось. Соперник Невдогада дрался умело и расчетливо — рубил изо всех сил, но не увлекался, чтобы не открыться для ответной атаки. Второй болотник валялся с мечом, по рукоять ушедшим в грудь. А Скорит боролся с волком врукопашную. Оборотень стоял на задних лапах, давя всем весом. Только небывалая сила упыря позволяла ему держаться на ногах. Страшные челюсти лязгали в полупяди от лица.
Упрям забыл все наставления — и, наверное, правильно сделал, иначе непременно допустил бы ошибку, пытаясь обдумать положение. Сейчас сражалось его тело, слепо желавшее одного — жизни! Жизни! Навь был быстрым и опытным, но ученик чародея рубился с неожиданной яростью — и держался, не уступал ни полшага.
Оборотень как-то странно, не по-волчьи извернулся и повалил-таки Скорита. Тот мигом откатился, и первый раз челюсти сомкнулись в воздухе, но оборотень не дал ему встать, придавил лапой к полу и…
За миг по этого Невдогад, видя, что поединок быстро измотает его, решился на отчаянный шаг. Он отступил и как будто прыгнул на помощь упырю. Навь, конечно, кинулся за ним. Но проворный Невдогад без задержки изменил направление движения, поднырнул под меч, оказавшись вплотную в болотнику, и, уворачиваясь от захвата, зашел за спину противника, вспоров ему бок, и обратным движением рассекая спину. Броня из блях болотного железа не спасла.
И Невдогад успел помочь упырю. Мгновение короче вздоха отделяло Скорита от смерти, когда оборотень, чуя беду, прянул в сторону — и отделался лишь царапиной на боку. Упырь приподнялся, но, не потрудившись встать, подхватил случившуюся поблизости лавку и швырнул ее, но не в своего противника, а в болотника, наседавшего на Упряма. Тот не ожидал удара сбоку, растерялся и полетел вниз с рассеченным горлом. Его место занял человек — тот самый, с двумя мечами. Судя по снаряжению, наиболее опасный из человеческих наемников. Упрям встретил его воинственным криком и свирепой атакой.
А Скорит поднялся, носком подцепил оброненный навий меч, подбросил и перехватил правой рукой. Левой, нагнувшись, выдернул второй из мертвого болотника. Широкие клинки загудели, невесомо порхая в воздухе.
— Помоги этой бестолочи, пока он не доигрался, — не отрывая глаз от оборотня, велел Скорит Невдогаду.
Паренек спорить не стал. В два прыжка приблизившись, он вонзил сечку в пол и подхватил припасенные за перилами кувшины.
Наум был запаслив, и в тот день Упрям прикупил среди прочего семь кувшинов масла. Три они израсходовали, поливая ступени. Оставшиеся четыре сейчас полетели вниз
Каково бы ни было число оставшихся противников, они все, обозленные и действительно забывшие об осторожности, толпились у пролета, ведущего в чаровальню. Разбившиеся кувшины щедро расплескали масло, опять кто-то поскользнулся, падая, свалил другого, но ни одному не пришло в голову отступить.
Пока сверху один за другим не полетели два масляных светильника.
Огонь поначалу разгорался медленно, как бы неохотно, но неуклонно. Привычная брань сменилась воплями ужаса и боли. Река врагов взбурлила — точь-в-точь это было похоже на порожистую реку! — отхлынула, распалась, покатилась вниз. И опять кому-то не повезло, теперь уже от растерянности, вспомнить о скользких ступенях, и налетчики, ломая кости, раня себя и друг друга, летели вниз. На многих горела одежда. А тех, кто не успел протолкаться к спуску, поглотила вдруг разом поднявшаяся стена гудящего пламени.
Язык огня взметнулся над устьем всхода. Невдогад отшатнулся. Мечник испуганно обернулся, и Упрям, прежде чем отступить от нахлынувшего жара, зарубил его.
Скорит остолбенел, но оборотень не воспользовался замешательством противника. Он и сам не ожидал подобного, к тому же вскипела в жилах волчья кровь.
— Еще встретимся, — пообещал он (так вот кому принадлежал жуткий голос, сообщивший, что «учуял» двух людей наверху!) и выпрыгнул в окно, без колебаний высадив стекло собственной тушей. Восточное окно — как раз над амбаром. Значит, выживет. К сожалению.
— Ты совсем с ума спятил, парень? — не своим голосом взвыл упырь. — Сгорим! То есть вы сгорите — черт с вами, если вам так хочется, но подвергать опасности жизнь повелителя Города Ночи — права не имеете!
Огня упыри боятся, пожалуй, даже больше, чем звери.
— Да все в порядке, — успокоил его с трудом дышавший Упрям. — Сейчас погаснет. Тут все от пожара заговорено, каждая щепка.
— А что ж тогда горит? — подозрительно спросил упырь.
— Масло, — доходчиво объяснил Упрям. — Его-то никто не заговаривал. И не стал бы — как им тогда светильники управлять?
Судя по недовольной физиономии Скорита, эти слова не слишком его утешили. Он отошел поближе к окну и на пляску огня поглядывал с опаской, в то же время, косясь по сторонам и к чему-то принюхиваясь.
— Всадники на дороге, — как бы между прочим сообщил он.
Невдогад тотчас подбежал к разбитому окну и высунулся в ночь, мало не порезавшись торчащими осколками.
— Болеславичи! — радостно сообщил он. — Десяток Ласа — сейчас они им зададут!
Упрям подошел к нему и тоже посмотрел наружу. Сияла луна, из двух окон падали отсветы пламени, а всадники на дороге несли факелы, но к общей суете света не хватало, он разглядел только, как верховые дружинники промчались до открытых ворот и влетели во двор, стоптав на ходу пяток ошарашенных пешников. Несколько теней успели метнуться в сторону и скрыться в придорожных зарослях. Дружинники, спешившись, кинулись в башню, трое бросились к колодцу. Но огонь же сам собой сходил на нет.
— Ну что ж, мне пора, — сказал приободрившийся Скорит — Я зайду завтра ночью, думаю, нам есть о чем поговорить.
— Благодарствуй за подмогу, владыка упырь, — чинно полнился Упрям. — Теперь ты действительно отплатил за услугу, которую оказал тебе Наум.
— Что? — Брови Скорита поползли вверх. — Ах вот ты как? — От возмущения ему было трудно говорить, а сказать хотелось явно многое; но внизу уже шумели дружинники, заливая остатки огня, а встречаться с ними упырю не хотелось, — Ну, мы еще свидимся. Я еще расскажу Науму про твое самоуправство!
— Рад буду послушать, — ответил Упрям. Однако упырь уже исчез.
— Может, зря ты с ним так? — озабоченно спросил Невдогад, вкладывая сечку в ножны.
— С ним только так и надо, — возразил Упрям, — Я тебе потом расскажу, в чем тут дело, а сейчас айда вниз
— А-эм… слушай, я как-то с дружинниками неуютно себя чувствую. — попятился вдруг Невдогад.
— Не дури, идем! — Ученик чародея схватил его за руку и потащил за собой.
И, спускаясь навстречу болеславичам, вдруг понял: а Невдогад-то от закона скрывается! Что бы там у него с отцом ни произошло, решил он, видно, что-то жутко самостоятельное сделать. Отправился в княжий терем, а там… что — обманул кого-нибудь? Скорее всего, но Упряму это было безразлично — они бок о бок сражались, кровь пролить готовились, одно дело защищая.
— Не бойся, — сказал он Невдогаду. — Не выдам тебя.
— Ты все-таки догадался? — вздрогнул паренек.
— Кажется, да, — сказал Упрям, не оборачиваясь: он с тоской озирал ужас, в который превратилось среднее жилье.
От пожара-то заговоры спасали. Но не от копоти и запаха. Смердели обгоревшие трупы, жирная гарь покрывала стены и потолок, при каждом шаге у ног взвивались черные облачка. Ученик чародея закашлялся.
— Так догадался или нет? — Настырный Невдогад попытался выдернуть руку из его пальцев.
— Ну какая сейчас раз… ой! — Обернувшись, Упрям пошатнулся: его товарищ уже ухитрился знатно извозиться в копоти. Рука, левое плечо и пол-лица точно чернилами залили, только глаза блестят сердито. — Чушка! — Упрям, невольно воспроизводя жест учителя, прижал руку к заколотившемуся от неожиданности сердцу. — Давай все это на потом оставим.
— Давай, — покорился Невдогад: по черному от нагара всходу уже бежали дружинники.
Десяток Ласа оказался тем самым, который нынче днем нес караул в передней кремля. Бежавший первым рослый молодец с мягкой русой бородой, лет едва за двадцать, обхватил Упряма за плечи:
— Живы? Целы?
— Вроде да.
— Тебя не задели?
Невдогад мотнул головой.
— Остался еще кто?
— Нет, только трупы.
— Хват, Карась, наверх! — крикнул дружинник через плечо. — Прыгун, Ослух, Неяда — осмотреться здесь! Меня Ласом зовут, — обратился он к отрокам. — Тебя, Упрям, помню, а ты, выходит, тот самый Невдогад?
Утвердительный кивок.
— Останови людей, Лас, — попросил ученик чародея. — Без меня и Невдогада пусть никуда не суются, а то покалечатся еще. Невдогад, дружище, покажи стражникам, какие тут еще гостинцы остались, а я внизу буду. Идем со мной, Лас.
На нижнем жилье царил полный беспорядок, но, к счастью, не разгром: переломать налетчики почти ничего не успели, только пораскидали да поопрокидывали. Упрям не без удовольствия отметил, что сработали почти все ловушки. Все, что должно было упасть на головы врагам, упало, все, что должно было ударить по ногам, ударило. Один из нападавших, человек, так и лежал у стены с раскровавленным носом, постанывая: наступил на подпиленную половицу.
— Связать, — коротко бросил Лас.
Того, что в кладовой угодил в силок, свои вытащили, а вот навь, ворошивший тряпье в сундуке, так и валялся, не успев перерубить железную цепь, которой к днищу сундука был прикреплен капкан. Упрям не сразу понял, что его смущает, потом догадался: а с чего бы болотнику мертвым быть? Лапе его, конечно, солоно пришлось, но в остальном-то цел, навряд ли свои добили.
— Этот должен быть живым, — сказал он Ласу.
За навя взялись. Несколько мгновений тот ловко прикидывался мертвым, но, когда капкан сняли, взвился на ноги, схватил нож, огреб щитом по морде и утих. Скрутили его, бросили рядом с первым.
Лас только охал и причмокивал, осматривая поле боя. Два отрока против такой силищи — и победили, да с каким счетом: четырнадцать трупов! Шестеро человек и восемь навей, да еще двое пленных!
— Мы пятерых стоптали, — сообщил он. — Но несколько, я видел, ушли. Ай, молодцы вы, мальцы, — охранный десяток втрое переплюнули! Но где же сам Наум?
— Болен и слаб, — коротко ответил Упрям. — Пришлось его спрятать понадежнее.
— Чарами?
— Чарами, — согласился Упрям.
— Мудро, мудро. Слов нет — молодцы вы, герои!..
Ученик чародея слушал похвалы вполуха. Возбуждение боя прошло, и он обнаружил, что валится с ног от усталости, а веки так и норовят сомкнуться — особенно почему-то левое. Глядя на десятника одним глазом, он сказал:
— Извини, Лас, я притомился. С утра на ногах…
— Понимаю. Сейчас все сделаем.
Дружинники вынесли трупы и заняли указанные Ласом посты. Невдогад так и застрял на среднем жилье, стараясь не мозолить воинам глаза. Поднявшись, Упрям сказал ему, не сдерживая зевоту:
— Все на сегодня, пора отдыхать. Спать можешь в гостевом.
— Я… лучше с тобой, — помявшись, сказал Невдогад. — Спокойнее будет.
Упрям пожал плечами:
— Айда.
Ни разбирать постель, ни раздеваться он не стал, скинул обувь, стянул кольчугу, а ножны с мечом поставил у изголовья — достаточно руку протянуть (хотя он чувствовал: случись что в остаток ночи, проснется он навряд ли). Невдогад, по требованию хозяина ополоснувший лицо, без спроса скользнул к стене, сечку в ножнах положил под боком. Поглубже натянул малахай и замер.
Упрям готов был провалиться в сон, еще не донеся головы до подушки, но тут Невдогада потянуло на разговор.
— Упрям! — позвал он страшным шепотом.
— М-м?
— Так ты все-таки догадался или нет?
— А щем?..
— Обо мне.
— М-м…
— Так не бывает. Либо ты знаешь, либо нет. Ну, или подозреваешь, но сомневаешься. Но уж никак не твое «вроде да».
— Хр-р…

День второй

Проснулся он поздно, солнце давно уже встало над лесом, на смену свежести весеннего утра накатывала дневная жара. Было слышно, как суетятся дружинники, наводя порядок. Простучали по дороге копыта — несколько всадников покинули башню.
Упрям стоял у окна, невидяще глядя на далекий окоем. Ему было тоскливо. Вчерашний день, насыщенный событиями, казался жутким сном, но он хорошо понимал: нельзя себя обманывать. Все было наяву. И настало первое утро, когда не нужно идти к Науму за уроком, утро, в которое все будет по-другому. Потому что изменилась вся жизнь. Резко и неотвратимо.
Он оглянулся на Невдогада и поразился: неужели этот самый малец, по-девичьи хрупкий, по-детски нахальный, вчера так уверенно и хладнокровно крушил навей и людей? Неужели это он прыгнул через ступени и вырвал Упряма из лап смерти, раскидав врагов, точно котят? Да полно!..
Точно почуяв пристальный взгляд, Невдогад открыл ничуть не заспанные глаза, нахмурился и спросил:
— Так догадался или нет?
Тьфу, пропасть! В чем тут можно сомневаться? Этот «малец» и без меча в домовину вгонит…
— Слушай, ты способен ясно задать вопрос? Или ответить мне: о чем я должен догадаться?
— Да ни о чем, собственно, не нужно. Ладно, так спрошу, кто я?
— Эвона тебя как, — опешил Упрям. — Неужто начисто память отшибло? Погоди, а я же помню, какое зелье Наум тогда знахарю от похожей напасти посылал. Ты не бойся, мы тебя вылечим.
— Меня не надо лечить! — подозрительно высоким голосом крикнул Невдогад, опомнившись, боязливо оглянулся на дверь и прошипел: — И злить меня не надо. Просто скажи: кто я?
— Ну… Невдогад. Из дому бежал, в кремле начудил… Но главное — друг мой, товарищ по оружию, а больше меня ничего не волнует.
Паренек пристально всмотрелся в лицо Упряма и, не найдя того, что опасался увидеть, расслабился.
— Вот и хорошо. Все остальное неважно. А ты чего у окна топчешься?
— Тоскую.
— Ну и дурак. Дело делать надо.
— Не обзывайся, а то за уши оттаскаю. Ясно, что дело делать, да за что хвататься-то — поди придумай. Вон их сколь, делов-то…
— Чтобы за уши оттаскать, сперва поймай. Эх, вот сразу видно, что не привык человек головой работать. Так и быть, сейчас научу. Садись и слушай. — Мальчишка уселся на кровати, по-булгарски скрестив ноги и упершись ладонями в колени; ученик чародея остался стоять, но это не смутило Невдогада. — Наука, сказать по правде, не ахти какая сложная. Суть ее в том, чтобы дела распределять по важности. Если говорить боярскими словесами, то дела бывают, во— первых, перворядные, во-вторых, зело спешные, в-третьих, другорядные и, наконец, в-четвертых, «какие-растакие к лешему». Вот ты давай говори, что нам сделать нужно, а я буду пальцы загибать.
— Это ты себе хорошую работу придумал, — усмехнулся Упрям. — Ну ладно, загибай. Значит, надо Наума найти.
— Это раз, — загнул палец Невдогад. — И дело — зело спешное.
— Ворога отыскать…
— Это два. Зело спешное.
— Княжну Василису найти.
Три. Ну, это, сказать по совести, и не дело, а пустяк. Это мы сразу к другорядным отнесем.
— Почему еще? — удивился Упрям.
— Потому что с этим ты справишься — моргнуть не успеешь.
— А если не выйдет быстро? Время-то идет…
— Именно что идет! И нам его ради Василисы терять ну никак нельзя! Ты не спорь, я знаю, что говорю. Вот, например, сумеешь ли рассудить, что у нас перворядное будет: найти Наума или ворога?
— Наума, конечно!
— Вот и нет. Ибо, найдя его, ворога не обязательно отыщем, а вот если поймем, кто враг, будем знать, что в башне без тебя произошло; будем знать это — почти наверняка поймем, где Наума искать. Ну как, разумно?
— Да вроде… — почесал в затылке Упрям.
— Вот видишь, как я все по полочкам раскладываю? Сам намедни говорил: государственный ум. Вот и не спорь. Княжна дальше, чем есть не уйдет.
— Это если она сбежала, — вставил Упрям. — А если похищена?
— Ой, да кому она нужна? — с непонятной горечью вздохнул Невдогад.
— Тем же, кто Наума извести хотел! Тем же, кто Твердь опозорить желает!
— Тогда тем более, сразу их и надо искать. У тебя в башне карты есть?
— Есть, конечно.
— Мне нужны карты и землеописания. Что-то смущает меня… А ты призови Ласа, и пусть он тебе расскажет, что его люди успели сделать и что еще собираются. Пленных-то, поди, уже в кремль доставили? Надо кого-нибудь к Болеславу отправить, пусть на словах, на бересте ли даст ответ, что налетчики рассказали. Важнее всего сейчас узнать, кто их нанял.
— Да с чего бы я Ласу стал указывать?
— А с того, что он со товарищи сюда приехал не на печи валяться, а за честь земли славянской бороться! Ой!..
В приоткрывшуюся дверь просунулась голова Ласа:
— Слышно, пробудились?
Невдогад, неведомо когда успев, шустро вытянулся на кровати, сдвинув малахай на переносицу. Глубокий сон, да и только — громом не поднять. Но ловок, притворюга, нечего сказать.
— Не совсем, — ответил Упрям. — Точнее, не все. Лас, хочу тебя спросить кое о чем.
Десятник переступил порог.
— Что… пленных вы уже отправили?
Не тревожься, мы дело знаем. Мы тут на кухне малость похозяйничали, так сейчас скажу, чтобы завтрак вам сюда и принесли.
— Что они сказали?
Десятник пожал плечами:
— Вкусно, говорят.
— Я не про то. Что сказали пленные? Кто их нанял?
— Э, малец, говорю же тебе: о том не беспокойся. Мы знаем, что к чему, а вороги уцелевшие теперь у Болеслава — уж он-то им языки развяжет, дальше-от его забота. А вы, отроки, отдыхайте, не грех отдохнуть после такого дела. Карась! — крикнул он за дверь. — Неси еду для героев, сюда ставь.
Дружинник будто под дверью и ждал, явился сразу. Широко улыбаясь, поставил на стол поднос с разогретой кашей, ледяным молоком из погреба и ломтями гречишного хлеба. Было видно, как дернулись ноздри принюхавшегося Невдогада.
— Вот, поешьте да обождите, пока мы там все до ума доведем, вычистим, — продолжал ворковать Лас. Похоже, его навязчивая заботливость объяснялась подспудным желанием лишний раз напомнить себе, что он все-таки старше этих двух мальчишек, перебивших ночью полтора десятка неслабых врагов, — Потом, с твоего позволения, баньку истопим — вам, героям, первый пар. А коли одежду в саже извозили, так сюда давайте, я Хвата отправил к реке занавески прополоскать, сразу и постирает…
С кровати донеся невнятный звук — то ли всхрап, то и возмущенное всхрюкивание.
— Лас, — настойчиво перебил Упрям. — Мы не малые яки, порты нам стирать не надо. И мне требуется не нянька, а защитник и помощник. Я очень тебе благодарен за заботу, но если ты не перестанешь кудахтать, ровно квочка над первым яйцом, я рассержусь и Болеславу скажу, чтобы кого другого прислал! Уж не обижайся.
— Ну, коли так. — Казалось, минуту десятник размышлял, не обидеться ли на самом деле, но благоразумие взяло верх. — Ладно. Ты спросить что-то хотел, Упрям?
— Вперворяд: ведомо ли, кто убийц подослал?
— Нет. Полонян с рассветом в кремль отправили, теперь ждем известий.
— Так. Вдругоряд: следы осмотрели?
— А то! Но проку мало. Ушли от нас шестеро навей, три или четыре человека, еще один невесть кто — вроде навя, но другой, я только рожу серую разглядел. Уходили в приречные заросли, там след теряется. Еще здесь были волк и собака. Но пес, я знаю, ваш, чародейский…
— Верно, это Буян. А его самого разве не видели?
— Нет. Только по следам и прочли, что на него три топляка навалились, пришлось волкодаву отступить. Одного разбойничка он порвать успел, но не до смерти.
— Хорошо, — сказал Упрям. — Значит, он жив, может, отлеживается где. Топляки ему, пожалуй, не по зубам. Как вернется — скажите ему, чтобы сразу ко мне шел, я подлечу.
— Как сказать? — опешил десятник.

Предыдущая страница 4 Следующая страница


5 Игорь Мерцалов

— Обыкновенно, словами. Да не сомневайся, он речь разумеет, только сам не говорит.
— Почему?
— Ну… собакам оно вроде не положено. В общем, это не нашего ума дело, почему Буян не говорит. Так его Наум обучил, и точка. Главное, сказать не забудь.
— Не забуду. Еще что-нибудь?
— Сами убийцы кто такие, дознались?
— Болотники. Нави из Негачины, но без родовых знаков, то ли отходники, то ли изгнанники. А людишки — лютичи. Слыхал, наверное, был такой разбойник, по южным дорогам шастал. Самого Люта мы лет пять тому ущучили, ватагу порубили да сучьям древесным сосватали, но кое-кто ушел — еще до боя в кусты подались. Мы их по секирам узнали — то оружие товарищей наших, когда-то Лютом погубленных. Вот и сквитался ты за Болеславичей, — Лас отвесил поясной поклон.
— Благодарствуй. Что еще сведали?
— Более ничего, как ни жаль. Враг хитер и коварен.
— Ну, это всегда так… Хорошо, Лас, теперь вот еще. Дел у меня много, так что за хозяйством присмотрите — услугу окажете. Невдогад помогать мне будет, я на верхнем жилье стану работать, он — на среднем. Мешать нам нельзя, но, если что потребуется или вести будут из кремля — зовите меня сразу.
Когда Лас ушел, Невдогад мигом подскочил к столу и принялся уплетать кашу за обе щеки.
— А как насчет меня? — спросил Упрям, разумея, что за столом положено хозяину быть главным.
— Шадишь, — широким жестом пригласил Невдогад.
«И почему я уши ему не оборву?» — подумал Упрям, но мелочиться не стал и принялся завтракать.
— Ну кто так с приправами поступает? — ворчал Невдогад. — Вояки — славное племя, но в котел кидают все, до чего дотянутся. Да, ты вот Ласу еще скажи, пусть Болеславу человека с советом отправит: надо не только Охранную, но и Большую с Малой дружины поднять и прочесать округу. След может теряться сколько угодно, но вражье логово где-то поблизости.
— Да как бы они осмелились?
— Иначе не успели б налетчики. Слухи о болезни чародея вчера под вечер разнеслись, значит, только к ночи злодеям приказ был отправлен. Они где-то под самым боком быть должны.
— А что, разве сам Болеслав не догадается? — усомнился Упрям.
— Догадается, еще вперед меня, — признал его гость.
— Значит, считай, дружина уже в деле. Только могут и не найти, тут одного следопытства мало. Враг наш сильными чарами владеет.
— Не иначе, — согласился Невдогад. — Я, конечно, чарам не обучен, но, думаю, без них он не поднял бы против Наума и людей, и столько нечисти.
— Да нет, я о другом. Помнишь, Скорит говорил, что отказался? Упырям не заклинания читали, им что-то сулили. Вот чем подобную орду можно собрать — хитростью человеческой, подкупом да посулами.
— Так, может, и не маг никакой наш супротивник?
— Маг. И сильный. Он почти без труда поснимал большую часть охранных заклинаний Наума. Да и нави никому другому служить бы не стали, это ведь такой народишко — слабину почуют, мигом разорвут.
Невдогад глубокомысленно кивнул.
— Кстати, — напомнил он, — ты мне про упырей рассказать собирался. Почему с ними церемониться не надо.
— А, ты про Скорита? Знаешь, честно говоря, история тут темная. Ты про Тухлое Городище ведь знаешь?
— Как и все: царство это упыриное, где люди порабощены кровососами.
— Не все так просто, — ответил Упрям. — Сейчас вообще трудно сказать, кто это первый придумал: упыри или люди.
— Вот тебе раз! — поразился Невдогад. — А чего ж тут сомневаться? Ну какой человек в здравом уме пойдет в кабалу к кровососам?
— Так то в здравом, — вздохнул Упрям, который и сам не видел иного объяснения. — Ну, про то, как булгарские ханы перенесли ставку в нынешний Булгар, я рассказывать не буду, это и так все мы знаем. Много селений в Тверди зачахло, когда изменились торговые пути. Тухлое Городище прежде Перегоном называлось, говорят, оттого, что знатный был в нем лошадиный торг. Потом, после войны в Булгарии, торга не стало, люди начали уходить. Но многие остались. Не верилось им, что такой большой и славный город умрет. Однако же работать они при этом не работали, дела своего не завели, а сидели, как раньше, по корчмам и ждали, когда заблудший путник объявится. И то вскоре сочли, что путника проще ограбить, чем кормить и с полным кошельком отпускать. Странный, в общем, народишко там остался, чумной. Каждый третий — вор. И дома у них перекосились, и лица. И, главное, понять не могли: что ж такое-то, почему жизнь год от года все хуже, почему не идет к ним никто деньги не несет?
— Они что, все идиоты были? — осведомился Невдогад, зачерпнув каши, но так и не донеся ложку до рта.
— Наверное, — пожал плечами Упрям. — В общем, сейчас об этом трудно узнать, но, похоже, так и не догадались бывшие перегонцы поля пахать да скот растить. А решили они, что власть у них плохая. А какая власть — там уж людей-то в кремле не осталось, свои такие же давно на стольце засели. Пошли волнения, тут упыри и объявились: хотите, мол, жить еще лучше, чем в былые годы, позовите нас на царство. Расписали, какой лад наступит, если они каждого защитят да каждому укажут, где его место.
— И все сразу согласились? — недоверчиво спросил Невдогад.
— Не все, конечно. За много лет иные привыкли воровством жить, пускай чужеземных гостей уже и не было, так можно ведь из своего народца соки тянуть. Очень им не хотелось упыриной власти уступать. Собрали ватаги, грозились перебить кровососов. Куда там — их люди же и разогнали. Вот это достоверно известно, отсюда и догадаться можно, как дело было.
— Ну а дальше?
— А дальше упыри сказали: данью мы народ облагать не будем, станем покупать кровь. И знаешь, поначалу все неплохо казалось. Упыри в те поры и сами, похоже, думали, что достаточно им всем вместе собраться да посты распределить — вот и будет у них царство. Они и рыбу в сети приманивали, и зверье на охотников гнали, так что никакого скотоводства уже не надо: шкуры и мясо сами на ловца, шли. Стали упыри к себе вятших людей со всего света зазывать, мастеров да искусников: живите невозбранно, крови от вас не надо, только Город Ночи прославляйте. Какое-то время казалось, устроились они на славу. А потом нелады пошли. Толком не знаю, вроде бы кровь у людей невкусная стала, упыри от своих подданных носы воротили. Но Наум считает, дело в том, что зверье из лесов прочь подалось от ленивых ловцов, которые меру давно потеряли. Может, и правду говорят, что тут без леших не обошлось. Тогда, выходит, и водяные рыбу отогнали. В общем, люди стали голодать да роптать — в городе, мол, вон сколько бездельников живет на всем готовеньком, никто их не кусает, а мы вот-вот ноги протянем. А может, и правда скисла кровь у них… Говорят, немногих вкусных стали упыри друг у друга отбивать, а кому недоставало — принялись набегами промышлять. Поговаривать начали, что мало у них земли и народу, побольше бы захватить. Тем паче, упыри со всего света туда повалили, где ж на всех вкусную кровь найти? Ту уже и на обычную денег не хватало, стали придумывать новые причины, чтоб люди им горло подставляли.
— М-м, а можно без подробностей? — спросил Невдогад, вяло возивший ложкой по каше. — А то что-то еда в горло нейдет.
— Ладно, постараюсь коротко. Тут еще беда нагрянула: нави зашевелились. Они ведь ни с кем ужиться не могут, ни со смертными, ни с нежитью. Это, кстати, наводит на грустные размышления. Лешие ведь всегда навье на коротком поводке держали, выходит, и правда они из тех мест подальше от Детей Ночи ушли, заодно и зверье свое сманили. Болотники стали сильно трепать упырей. А тут как раз Наума с одним волхвом в те края занесло — его, совсем еще молодого чародея, Совет Старцев на разведку отправил. И вышло так, что спас он Скориту жизнь, а волхв обеспечил помощь служителей Рода против навей — есть у них какие-то тайные способы, вроде осушения болот. В обмен же на эти услуги Наум потребовал от Скорита согласия на Договор, который сильно права упырей ограничивал.
— По Договору им заказано кормиться вне своих владений?
— Совершенно верно. Но главное — им запрещено неволить людей и расширять свои земли. За ними осталось только право привлекать новых смертных — тут уж, правда, без ограничений. Им пришлось согласиться — того требовал закон.
— Какой закон?
— А собственный закон Скорита, который он все время придумывал и переписывал. Понимаешь, поначалу власть в Тухлом Городище была общенародная, вечевая. Потом решили: много это шума, пусть будет власть за Упырской Думой. Но с Думой еще хуже получилось, тогда и пролез в правители Скорит. Наконец-то дописал свой закон и предложил: давайте главным я считаться буду, но подчиняться все станем вот этому закону. К тому времени уже сами упыри от споров устали и согласились легко. Там четко было прописано: за каждую услугу должна быть услуга ответная, соразмерная. Чтобы меру определять, вместо Думы собрали Мерную Палату, в которой Скорит и воцарился.
— Значит, Договор был ответной услугой за помощь против навей?
— Вот именно — по соразмерности. А долг перед Наумом так и остался неоплачен. И теперь Скориту позарез нужно этот долг вернуть, чтобы хоть начать говорить об изменении Договора. Видать, совсем упырей прижало: не идет к ним свежий народ, а у своего, наверное, кровь окончательно скисла. Вот и торопится упырь, уже на откровенный подлог готов пойти. А ведь Скорита глупцом никак не назовешь.
— Вот оно как… Благие боги, страна дураков какая-то, — передернул плечами Невдогад.
Доели в молчании. Потом Упрям, выдав гостю карты и землеописания, оставил его в читальном покое и взошел в чаровальный.
За что браться? Этот вопрос недолго тревожил его — несмотря на все доводы Невдогада, ученик чародея решил начать с поисков княжны. Это было единственное, что он четко представлял себе от начала и до конца.
— Вот и будет дело перворядное, — пробормотал он себе под нос, извлекая из-под рубахи с вечера заготовленный сверток.
Дважды для верности перечитав прихваченный из читальни свиток, он набрал в деревянную миску воды, затеплил четыре свечи, ровно расставив вокруг, задернул занавеси. В полутьме сел перед миской, развернул сверток.
Предметы для поиска подобраны хорошо, разносторонне, как говаривал Наум. Кукла несет в себе отпечаток мечтаний, устремлений. Гребешок — печать бессознательную (часто ли девица, за волосами ухаживая, старательно думает об этом немудреном действии?), чувственную. Но, вернее всего, они не потребуются.
По книгам человека легче всего понять… У книг мы учимся, с книгами живем. Соглашаемся с ними или спорим, на них целенаправленно наша мысль устремлена, и они запоминают нашу личность полнее всего. Упрям не долго думал, выбирая предмет.
Книжка распахнулась в его руках — на том месте, где в последнее время ее открывали чаще всего. Ученик чародея пробежал глазами по строчкам.
«Что за товар, о котором сорок купцов для одного торгуются?..» Упрям пожал плечами. «Кто тот купец, что товар покупает да руку в залог оставляет?..» Дурак, наверное, решил Упрям. «Что за товар один раз в жизни покупают?» Да что за загадки такие, сплошь торгашеские? У Невдогада бы спросить, должен знать. Вон как складно про семью свою рассказывал. «Какой купец товар покупает, не видя его?..» «Какой купец один товар покупает, а другой получает?» Вот это уж точно дурак какой-нибудь. Упряму стало любопытно, и он просмотрел еще несколько загадок. Ага, что-то новенькое: «Перед какой радостью плачут, на каких похоронах веселятся?» Ответ крутился в голове, но никак не удавалось его поймать. «В какой день одна реченька расплескалася, в две сливалася?» Ученик чародея улыбнулся: это он знал наверняка, не раз от городских девок слышал, как они косы свои с речками сравнивают. Значит, лень этот — день свадьбы, когда девушка с одной косой превращается в замужнюю женщину с двумя косами.
Ну-ка, ну-ка!.. Он вернулся к прежним загадкам и понял, что все они — об одном и том же. О свадьбе, о женихе, «купце богатом», который один раз в жизни «покупает товар», не видя его (под фатой же невеста), хотя торгуют для него «сорок» — сваты. А жених ручается за благополучие будущей жены — то есть «руку в залог оставляет».
И с «другим товаром» все ясно — кто до свадьбы невеста та после свадьбы жена.
Пролистнув несколько страниц назад, Упрям окончательно убедился в своей правоте: вся эта часть книги именовалась «Загадки об обряде свадебном». Ничего удивительного: что еще могло волновать Василису в эти дни?
Ученик чародея тряхнул головой, отгоняя лишние мысли, и положил книжку перед собой. Теперь заклинание.

На море-океане,
На острове Буяне
Лежит камень Алатырь.
У корней лежит,
Древо сторожит.
Как тверд камень Алатырь,
Так твердо слово мое…

Это для сосредоточения. Хороший чародей, даже не используя внутреннюю силу, заклинание часто произносит мысленно, а желание свое держит в уме, еще только к волшбе приступая. Упряму было далеко до таких высот, но и он уже почувствовал, как забегали по пальцам невидимые токи — это проявился живой след княжны, отпечаток ее духа.

Древо высокое,
Ветви широкие,
Древо стоит,
Небо сторожит.
На ветвях его сидят четыре сокола,
Первый золотой, а второй серебряный,
Третий медный, а четверт железный.
Четыре сокола сидят,
За море-океан глядят,
Их глаза как огонь горят…

Пламя свечей дрогнуло, вода в миске заискрилась, замерцала.

Соколы, соколы, овиды Сварожьи,
Вам все видимо, вам все ведомо.
А мне, Упряму, послушнику чародея,
Ведомы ваши имена.

Вот оно, самое главное Имена произносятся тихо, но внятно. Бывалые волхвы с этого порой и начинают; Наум бы тем же обошелся. Когда-нибудь и Упрям достоин будет силы такой… Стоп, только не отвлекаться!

Соколы, соколы,
За море поглядите,
За океан посмотрите,
Княжну Василису
Велиславну из Тверди углядите,
Да мне покажите!

Вода подернулась дымкой, но через миг очистилась и явила «отраженное извне», как называл это Наум, — башню. Более чем знакомую, потому что это была похожая на кремль башня дивнинского чародея.
Упрям сморгнул в удивлении и не заметил, как сменилась картинка. Теперь в миске отражался… Невдогад. Склонился над картой, пальцем водит, одним глазом в «Землеописание Запада» заглядывает.
Ученик чародея разочарованно подул на воду, изгоняя видение. Где-то он ошибся. И наверняка ошибка простейшая — может, не стоило перед волшбой в загадки вдумываться да Невдогада поминать? Досадно — как-то аж по-детски, до слез. Вот вечно так!
Еще раз перечитав свиток, убедился: внешне все правильно. И свечи по сторонам света ровно стоят, и миска чистая. Может быть, он сбился в тот миг, когда стал мечтать о силе волшебной, о чарах мгновенных? Недостойно сие, ибо завистью попахивает. И неумно. Придется все по новой начинать.
Погасив и снова затеплив свечи, Упрям повторил слова заклинания, только вместо книги взял куклу. Один и тот же предмет дважды подряд использовать не советуют, хотя он и пропитывается магией и зачастую «запоминает» свое первое заклинание. Вот, например, котел иноземный — вполне возможно, что Наум, вернувшись, строго накажет за него Упряма, ведь котел уже второй день находится под чарами! Не исключено, что котел теперь будет пригоден только для полетов…
Или не поздно еще снять заклинание?..
Не отвлекаться!
Поздно — после слов «да мне покажите» в миске опять возник Невдогад, теперь уже сосредоточенно что-то пишущий (вот нахал, даже не спросил разрешения взяться за письменный прибор!). Леший побери его, да что за невезуха? Ладно, попробуем с гребешком.
Давя в себе раздражение, Упрям принялся переколдовывать, но на сей раз волшба его окончилась совершенно непредвиденно. Уже на словах «как тверд камень Алатырь» вода в миске явила Невдогада, а пламя свечей взбухло, рванулось к потолку, сплелось в жаркий клубок, а из него выпорхнул великолепный сокол в золотом оперении. Не узнать его было трудно: это его истинное имя следовало произносить вперворяд, а имя это настолько тайное, что даже в самых редких магических книгах упоминается не всегда. Волхвы уважительно зовут этого сокола Востоком или Солнечным Лучом. Сам Сварог его поставил присматривать за Правдой богов на земле, надзирать за судом, закон оберегать, главным среди своих соколов назначил…
— Разуй глаза, дубина стоеросовая! — проклекотал сокол, не без труда приглушая громоподобный свой голос. — Остолоп, делать нам нечего, кроме как Василису тебе указывать. И как только Наум такую бестолочь взял в ученики? Ты гляди в миску-то, гляди!
Потрясенный и еще не до конца понимающий, что происходит, Упрям опустил глаза. И вода показала ему, как Невдогад, воровато оглянувшись на дверь, стянул с головы малахай.
И рассыпались по плечам льняные локоны. Немного слежавшиеся за сутки, но все равно роскошные. Василиса расчесала их пятерней, проветрила и со вздохом принялась опять упрятывать под малахай.
— Дошло? — осведомился устроившийся на столе Восток.
— Дошло, — дрогнувшим голосом признал Упрям. — Дошло, о зоркий служитель Сварога Справедливого, мудрый прекрасный Солнечный Луч…
— Не подлизывайся, — сурово оборвал его сокол. — По уму, стоило бы запретить тебе на веки вечные мое имя призывать. Но… из уважения к Науму и ради земли славянской… так уж и быть, запрет мой только до полудня продлится. Хотя я бы на твоем месте самое меньшее до завтра поостерегся бы волхвовать.
— Спасибо тебе, Солнечный Луч!
— На здоровье. Обращайся, если что, — хмуро ответила птица и исчезла в яркой вспышке.
Свечи погасли сами собой. А Упрям, проморгавшись, увидел, что на полу, у ножки стола, нежно золотится неземным светом оброненное перо. Счастливый дар!
— Спасибо, Солнечный Луч, — повторил Упрям, прибирая перо.
И только потом подумал: если до крайности (и, что греха таить, не без причины) рассерженная вечная птица все-таки делает поистине царский подарок — не иначе, по велению самого великого Сварога, — то уж никак не ради бестолкового недоучки. Сколь же большие труды ему предстоят?

* * *

— Но почему? Как совести хватило? Ведь ты же знал… то есть знала, что от этой свадьбы не только Твердь — честь земель славянских зависит!
— Прямо так и зависит, — привычно низким голосом ворчала Василиса, — А может, я не сразу узнала? Может, батюшка не удосужился мне всего рассказать? Знаешь, как обидно было?.. Заходит и говорит: все, мол, решилась твоя судьба, жених со сватами уже в пути. Будто горничной велел пыль повымести.
— У него на сердце, поди, камень лежал.
— Ага, вот и захотелось родной доченьке такой же камушек подкинуть!
— Не злись на отца. Ему решение трудное выпало. А ты с обидами детскими в делах государственных…
— Да знаю я, знаю, — отвернулась Василиса, комкая в руке малахай. Упрям, однако же, успел заметить предательский блеск в ее глазах. — Все знаю. И, конечно же, вернусь. И буду послушной. И за урода этого замуж пойду. Но что же, совсем норов не показать?
Княжну в Дивном любили. Славили красавицей и разумницей. Шестнадцати весен от роду, уже два года она старалась помогать отцу, вела хозяйство не только в кремле, но и в гостином дворе, где купцы останавливались, и в Иноземном подворье, где послы разных стран обитали. Принимала, привечала, «дивную красу земли славянской собою являла», как начертал в летописании один ладожский волхв. Занималась Василиса и делами торговыми: выезжала с нарочным боярином в окрестные селения и следила, чтобы купцы мимо ярмарки товар втридорога народу не продавали. За то прозвана была народом Премудрой и Ласковой.
Доброту ее все знали. Но знали и то, что норов у нее горячий, хотя о том предпочитали помалкивать. А если кто из иноземцев это вслух примечал, искренне советовали держать рот на замке.
— А что, он еще и урод? — помолчав, сочувственно спросил Упрям.
— А я знаю? Уж наверное… Да разве в этом дело? Будь он хоть красавец писаный разэтакий — все равно урод, урод, урод! А ну его в болото. Два дня еще пожить, а потом и думать о нем.
— Когда хочешь вернуться?
— Когда ты придумаешь, как это сделать. И не строй лицо. Лас видел, что мы с тобой на одной постели спали.
— Так ведь… это ж…
— А ему откуда знать? Да он один раз языком сболтнет — и все, опозорена я.
Упрям почувствовал, как стремительно потеет его спина.
— Надо ему, это самое…
— Ни в коем случае! — твердо заявила Василиса, — Тогда он точно решит, что мы вину укрываем. И батюшке доложит с полным правом как честный служака.
— Так как же…
— Думай.
— Н-да… Слушай, а как ты мои слова угадываешь? — подивился Упрям.
— А у вас, мужиков, одни слова, когда до девичьей чести доходит: тык-мык, да тык-мык.
— И откуда же ты так хорошо это знаешь?
— Знаю — и все, — слегка покраснела Василиса, стараясь не подать виду. — Тебе-то что? Или решил всерьез о чести моей позаботиться? Где уж тебе. Это сгубить девицу доверчивую каждый горазд…
— Эй, придержи коней! — чуть не задохнулся от возмущения ученик чародея. — Этак ты, глядишь, договоришься до такого…
— До какого? — живо полюбопытствовала Василиса.
Упрям промолчал. Княжну он прежде видел редко, знал ее мало, но как-то не вязалось ее поведение сейчас с уже сложившимся представлением. И подозрительно легко она накликала на себя бесчестие. Что чужими словами говорит «про всех вас, мужиков» — ежу понятно. И можно догадаться почему: девчонкам нравится думать о себе как об опытных, все повидавших, жизнь знающих. То есть самой жизни можно и совсем не знать, но почесать языком по поводу «всех этих мужиков» девки любят, это Упрям точно знал. Мало ли гулял по городу… Ему, правда, до сих пор не приходило в голову сравнить девичью болтовню с хвастливыми пересудами городских парней, и он был убежден, что причина кроется в особенностях девичьего ума, согласно поговорке, длиною заметно уступающего косам.
Но как понять этот проблеск веселой искорки в глазах? Ну не рада же, в самом деле, Василиса нависшей угрозе? Если только…
— А ты не нарочно ли со мной улеглась? Чтобы, скажем, я тебя выдать не смел. Или чтобы…
— Так, — отрубила Василиса. — Что и почему я делаю — это моя забота, никого не касается. А вот общие заботы наши — Наум да ворог на земле славянской. Я тут на кой-какие мысли набрел… тьфу, набрела. Гляди… да не на меня, на карту! Ну что ты уставился?
— Да нет, ничего, — ответил Упрям. — Просто придумал, как твою честь спасти. Но об этом потом, а пока малахай надень и рассказывай, чего надумал… Невдогад.
— Нет уж, вперед выкладывай, что изобрел!
Взор княжны горел, подбородок вздернулся — вылитый князь. И как раньше не заметил? Хотя нет, заметил, что уж самому себе-то врать. Заметил с первого же взгляда, Ладно, в ту минуту о другом думал, но, сказать по правде, весь день и половину ночи подсказок у него было выше крыши: и загадочные речи, и оговорки, и осведомленность в делах кремля (ведь ясно же было, что знает «Невдогад» и Болеслава, и Ласа). И внешность, и поведение, и малахай, и прочее, и прочее. Умна Василиса, но ко лжи непривычна, и, чтобы не разгадать ее под наспех состряпанной личиной, надо было быть полным…
«Полным мной», — мрачно подумал Упрям.
— И с чего тебя Ласковой прозвали? — вздохнул ученик чародея. — Вот так посмотришь — ни за что не догадаешься.
— Ну, свою догадливость ты уже хорошо показал, — улыбнулась Василиса. — Не тяни, рассказывай.
— Ладно. Есть такие чары, что внешность человека меняют. Но не злые, оборотные, а безвредные. Вроде слабого морока. Света они не боятся, рассеиваются по заветному слову, следов не оставляют.
— Ну-ну, — с сомнением протянула Василиса, — И в кого ты намерен меня превратить? В сизую голубку?
— И что мне с тобой делать, с этаким чудом крылатым? — усмехнулся Упрям. — Да и потом, голубке несподручно заветные слова произносить. Тут человечье горло нужно, а клювом щелкать без толку. Нет, мы лучше сделаем. Мы тебя — в Невдогада превратим!
— Это как? — опешила Василиса.
— Очень просто. Короткие волосы, более жесткая линия подбородка и губы потоньше, попрямее — уже хватит, — щурясь на княжну то одним, то другим глазом, прикинул Упрям. — На всякий случай изменим цвет и обвод глаз, плечи пошире сделаем. И будешь ты обычным парнем, отдаленно на князя похожим. А как до кремля доберешься, в каком-нито закутке слова заветные скажешь — прежний облик к тебе и воротится. Вот и нашлась княжна. Я же говорить, что дружок мой Невдогад домой подался. Каково?
— Таково, — Василиса сделала неопределенный жест, — Все равно же будут спрашивать, где была, что делала.
— А раньше ты, что думала отвечать?
— Да кабы я думала… — тяжко вздохнула княжна. — Оно ведь как получилось. Я, когда на батюшку озлилась, решила на судьбу себе погадать. Подружки одно: не велено гадалок пускать! Тогда я у одного отрока из прислуги, пока не видел, рубище одолжила и подалась на ярмарку — провидцам-то уже дня три как разрешено своим ремеслом заниматься. Только сунулась за ворота, вижу — не пройти: по дороге от кремля болеславичей — как в дожде капель, и ведь все меня в лицо знают. Тут тебя увидела… То есть вначале услышала, уж больно возок твой стучал да гремел. И думаю: а дай-ка к Науму прокачусь. Наум добрый: и судьбу предскажет, и, может, чего присоветует. Ну а тут такое злодейство… Забылась я. Когда вспомнила, гляжу, поздно уже возвращаться втихаря. Ну, думаю, что ни делается — все к лучшему. Пускай батюшка припомнит, как родную дочь обидел. Это я сейчас призадумалась, а вчера не до того было… Вот такая вот я Ласковая, — невесело усмехнулась она. — Вот такая Премудрая. Смешно, правда?
— Да нет, не очень, — ответил Упрям. — Скорее досадно. Ты же, Василиса, честь и краса Дивного, жемчужина Тверди — и, поверь, не впустую тебя так величают. И вдруг сорвалась… досадно. Совсем на тебя не похоже.
— Ну откуда ты это знаешь, откуда? — вскочила вдруг Василиса. — Что вы все как нелюди, навесили на меня это ярмо — быть славою Тверди — и довольны. А может, я совсем-совсем другая? Может, я злая и глупая, только притворяюсь этакой голубкой? Премудрой кличете? Да ведь все решения мои — с одобрения батюшки или боярина нарочного! Ласковой славите? А может, не от сердца ласка, а от расчета: обласканный человек без ропота подати платит!
— Что на тебя нашло? — искренне изумился Упрям.
— Нашло? Нет, дружок, это прорвало меня, нет больше мочи живой хоругвью ходить, двуногим знаменем. «Поезжай, Василисушка, поселенцам слово доброе промолви, торгашей бесстыдных попрекни, одного осуди, другого отпусти…» «Явись к послам, Василисушка, красотою да умом сверкни, ослепи их, иноземцев злокозненных, мысли им спутай…» Надоело! Не жизнь — сплошная служба, а вместо наград иди, Василисушка, за пришельца проклятого, постылого!.. А что, может быть, и впрямь обличье поменять? — неожиданно тихо спросила княжна, и жгучая слеза прокатилась по ее щеке. — И в самом деле… измени меня, Упрямушка. Зачаруй, заколдуй, сделай страшненькой. Сделай такой уродиной, чтоб родной отец не смог смотреть подолгу. Чтоб сватов от ужаса перекосило! Сделай, Упрямушка, добрый, не откажи несчастной девице, я в долгу не останусь…
— Да что ты несешь? Опамятуйся! — Упрям не усидел на месте, резко поднялся и тут же отступил к стене.
Василиса приближалась к нему, нетвердо держась на ногах, а взгляд у нее был сумасшедшим. Ему стало страшно
— Добрый Упрямушка! Ну что тебе стоит? Заколдуй, избавь меня от ярма этого, вызволи из кабалы, из личины постылой. Что молчишь?
Мысли Упряма метались. Одно видел он ясно: княжна не притворяется. Неужели околдована? Но какой же силой нужно обладать, чтобы навести порчу на человека в башне чародея, где каждый камень, каждое бревнышко — оберег от всех мыслимых несчастий?
Нет, это от души. Неужто простая дурь девичья? Упрям, бывший большим охотником побегать за длинными косами, считал себя знатоком девичьего ума (по юности лет, конечно, изрядно заблуждаясь, но далеко не во всем). И знал, что бывает такое, когда отрочество остается позади: взбредет вдруг в голову, что именно твоя судьба самая глупая и скучная, а любая другая — прямо-таки мечта заоблачная. И восхочет юный ум чего-то такого-этакого, чего — и словами-то сказать не получается, но — другого. Не того, что есть. Чего угодно. И тогда уходит лад из души, сердце мечется. Тут родителям ухо востро надо держать.
Но это люди простые, а сильные мира сего — разве такие же?
— Не молчи, Упрямушка, молви: спасешь ли меня от доли постылой? Любую судьбу приму…
И Упряма вдруг осенило: да. Точно такие же. Всех людей боги сделали из одного дерева. Кого из корней, кого из ветвей, а суть все та же. Будь ты листик оторвавшийся, никому не нужный, будь ты ствол, всему опора — те же соки тебя питают.
Как-то сладко и жутко сделалось от этого «открытия». Стало быть, и князья слабостям подвержены… и чародеи, наверное. Жемчужина Тверди плачется, как дочка мельника, не желающая за старостиного сына идти.
Значит, и ученика могучего чародея где-то поджидают и глупости, и обман. Не стать ему лучше других.
Но ведь и хуже не стать!
Может, это и хорошо? Если все мы из одного теста слеплены, из одной древесины струганы — значит, нет нужды завидовать. Донести до всех людей эту простую мысль — и на целом свете зависть исчезнет. И некому будет перед прочими гордиться, ибо — незачем. И никто не почувствует себя обделенным, униженным…
Или нет? Ведь некого будет и уважать. Все удачи чужие и всю недолю свою на шутку богов списывать — не станет почитания богов. А зависть станет злой, чуть что — перекинется в ненависть. И тогда в целом свете лада не станет. Из-за…
Из-за одной мысли, удосужься чья-то воля донести ее до всех людей. Из-за одной! Как ни странно, как ни нелепо это звучало, Упрям вдруг ясно вообразил себе такой мир. И ему стало не по себе.
Василиса утерла слезы и спросила ослабшим голосом:
— О чем призадумался, Упрямушка? Что, потускнела жемчужина?
— О дереве я подумал, княжна, — медленно ответил Упрям.
— О каком же дереве?
— О том, о котором волхвы говорят, что боги из него людей сделали. Первый народ свой возлюбленный. Из корней вырезали земледельцев да охотников, из ствола — князей да воинов. Из ветвей — ремесленников, купцов да строителей. Разные люди — а все из одной древесины. Одни соки питают нас.
— То не новость, — невесело усмехнулась Василиса. — Что же, ясно увидел, что княжна твердичская последней побродяжке безродной равна, а, пожалуй, что и завидует?
— Нет, княжна. Я подумал о том, что древесина бывает здоровой, а бывает с гнильцой, бывает и с болезнями. И жуки дерево точат, и ураганы буйные ветви ломят, а дерево стоит — потому что живое оно, с гнилью борется, как тело с лихоманкой.
— И что же, много гнили во мне углядел?
— Чего ты восхотела, Велиславна? Свободы?
— Ее, Упрямушка, ее, родименькой…
— Какой же именно? Свободы быть глупой? Свободы ни за что не отвечать? Свободы жить без образа и подобия? Быть злой, на целый свет разобиженной?
На сей раз Василиса промолчала, и Упрям порадовался. Он не знал, откуда шли на язык слова, и спроси его кто-нибудь, не сумел бы сказать, отчего радуется молчанию княжны. Но останавливаться уже не мог — и не хотел:
— Не в том воля, чтобы безобразие принять и злобой облечься. Воля — в душе, она всегда с человеком, нельзя ее отнять у нас. В любой клетке, в любых цепях — волен человек. Только сильное дерево преграду ломит, камень крошит, а гнилое само ломается. И та ветка, что гниль не поборет, всему дереву угроза. Мы, славяне — сильное дерево, в нас воля сильна!
— Гнилая ветка упадет — и свободна, что ей тогда до всего дерева? — тихо спросила княжна.
— Не свободна она, а погублена, — возразил Упрям. — Если только смерть свободой считать. Но боги нам так судили: выбирай, человече — свобода смерти или воля жизни? Выбирай.
Василиса отвернулась. Упрям отчего-то ощутил себя опустошенным. Эх, будь рядом Наум, точно усмехнулся бы: ей-ей, ученик исчерпал запас мыслей на сегодня.
— Как же это так: возвращаться в кабалу — на волю? — не глядя на него, спросила Василиса, — Все равно, что сказать: утонуть в огне или в воде сгореть. Как объяснишь?
— Не знаю, — честно сказал Упрям. — Я не мудрец, не старец разумный. Во что верю, то и сказал.
Василиса обернулась, и он увидел на ее лице улыбку.
— Даже если вере твоей пять минут от роду? Я же вижу: тебя только что осенило, сам не ведал наперед, что с языка сорвется.
Упрям пожал плечами:
— На то и вера. Мысли разные могут прийти, но лишь те, что с верой согласны, на душу ложатся.
— Ух ты, прямо как волхв говоришь, — восхитилась княжна.
— Да где уж мне…
Помолчав, она снова приблизилась, встала в двух шагах, себя пересилила и взор подняла:
— Упрям, я вчера тебя ослушалась, а потом еще и обругала. Ты зла не держи. Совестно… Прости меня, неразумную.
Губы Упряма дрогнули. Слова теснились: не переживай, я тебя не виню, ну что ты в самом деле, я уже забыл… И при этом он обнаружил, что сказать ему нечего. Кроме одного-единственного слова, которое, наверное, нельзя было произносить, обращаясь к девушке, к дочери князя:
— Прощаю.
«Что делаю? — ужаснулся он сам себе. — Умно ли соглашаться: да, ты виновата передо мной». Но каким-то мимолетным был этот испуг. И хорошо, потому что слово оказалось самым верным.
— Упрям… А покажи перо, которое тебе золотой сокол подарил. Покажи, а?

* * *

- Я виноват, глубоко виноват, — вздохнул Наум, прислоняясь лбом к посоху.
- Не стоит себя винить, — возразил его собеседник. — Отчаяние губит.
- Предаваться отчаянию и винить себя — разные вещи, — ответил чародей. — Одно правда губит, а другое, напротив, силы дает. Хотя, к сожалению, не всегда… или недостаточно.
Он подошел к окну своего небывалого укрытия и подставил лицо солнечному свету. Солнце здесь немного другое, пожестче, но все-таки правильное. Вернее сказать — привычное. Ибо определяемая в суждениях суетного быта правильность и неправильность, как все больше убеждался чародей, это во многом дело привычки.
Но не во всем!
И, как ни уверяли его окружающие, будто все произошло как нельзя лучше, что следует отбросить тревоги и жить тем, что здесь и сейчас, не мечась между невозвратимым прошлым и туманным будущим, Наум твердо стоял на своем: ошибки нужно исправлять.
Он должен вернуться…
- Я слишком долго ждал, — объяснил чародей. — Ведь я знал, кто мой противник и на что он способен. Мне было известно многое из того, что он задумал. Но не все. И я был слишком самоуверен — до глупости, до беспечности. Мне так хотелось вызнать замысел врага до мельчайших деталей, чтобы потом все ахнули, чтобы признали меня самым мудрым, смекалистым, проворным… самым лучшим. Пустое тщеславие. Враг меня опередил. Он уже начал действовать, а я все медлил. Теперь и сам уже не знаю, хотел ли и впрямь до каждой мелочи докопаться или… просто боялся?
- Трудно в это поверить. После стольких приключений, после войн и поединков, имея за плечами опыт многих сражений, бурной жизни — испугаться?
- Старость не радость. Большее число моих лет осталось за спиной. Быть может, знаменитая осторожность седобородых опасно граничит с трусостью, когда тень смерти замаячит на окоеме? Не в обиду тебе будь сказано, но, боюсь, это именно так. Я неоправданно промедлил, а следовало действовать, как только я получил весть из Совета о пленении Хапы Цепкого. Но главной ошибкой было другое. Почему я, старый пень, ничего не сказал Упряму?
- Насколько я понял, парень он сметливый, все схватывает на лету.
- Но недоучен. Доверчив. Упрямствует равно и в достижении цели, и в заблуждениях. И самое страшное, даже не подозревает, насколько близок враг!
- Конечно, риск велик. Но разве мы можем сделать то, что превосходит наши силы?
- Силы… Моя магия так слаба здесь, я не могу пробиться к Упряму, не только отправить весть, но даже толком разглядеть, что с ним происходит.
- А я слишком далек от ваших дел, — вздохнул собеседник Наума. — И видения, которые я вызываю, немногим лучше. Остается только ждать, надеяться и пробовать снова и снова.
Он почесал седую бороду, потом указал рукой на накрытый стол:
- Но сначала следует подкрепиться.
- Кус в горло нейдет, — сознался Наум. — Я должен увидеть Упряма.
- Хорошо, — подумав, согласился его собеседник — тоже в своем роде чародей, хотя совсем не такой, как Наум. — Я попытаюсь еще раз.
И он снова взялся за дело.
И снова плоды его трудов не дали удовлетворения.
- Нет, — решительно заявил он. — Я слишком устал. Нам нужно поесть, а потом, как ни трудно это будет, вообще расслабиться и отвлечься. Погода сегодня — просто загляденье, предлагаю после обеда пройтись и подышать свежим воздухом.
- А что остается? — горько вздохнул Наум, — Будем кушать и гулять…

* * *

— Сейчас, косу доплету! Это я, когда из кремля к гадалкам подалась, спешила, даже не причесалась толком. Волосы под этот противный малахай затолкала, как были, и вот со вчерашнего дня ходила… слушай, а эти слова точно сработают?
— Точно, точно. Если не сработают, разрешаю отрубить мне голову, — отозвался Упрям, гася огонь. — У меня готово
Василиса закрутила косу вокруг головы и нацепила ненавистный малахай.
— У меня тоже… Ой, Упрям, что-то боязно. Может, на потом отложим? Меня же здесь в лицо только Лас и знает, прочие дружинники — уличанские, в кремле нечасто бывают.
— Все равно лучше поостеречься. Уж издали-то тебя всякий видел.

Предыдущая страница 5 Следующая страница


Три дня без чародея 6

— Верно. Ну, давай! — решилась Василиса и уставилась на свое отражение.
Они стояли в спальне чародея, перед высоким вязантским стеклянным зеркалом. Немыслимо дорогая вещь — но очень полезная, приспособленная под многие заклинания.

На море-океане,
На острове Буяне…

Сосредоточение. Руки с чашкой зелья ощущают всплеск тепла — задрожали мистические токи, теперь важно не отвлекаться. Переколдовывать, как убедился Упрям на личном опыте, все-таки не стоит — мало ли чем кончится?

Из уст в уста, из рук в руки,
Из глаз в глаза — чары сильные,
Чары крепкие, чары верные…

Упрям передал чашу Василисе, а сам взял наговоренный уголек и для начала коснулся подбородка княжны.

Что руки делают -
То глаза видят,
Что уста велят -
То глаза видят…

Добавил пару росчерков на скулы, будут острее и мужественнее. Хотя Наум как-то говорил, что уголек — не самое главное, свитки настойчиво советовали начинающим магам не пренебрегать упражнениями в рисовании. А Упрям делал по свиткам. Вот и сейчас, хотя помнил слова наизусть, не поленился лишний раз шагнуть к столу, свериться с записями.
— Как я согласилась? — скривилась Василиса, бросив взгляд на зелье — его по завершении надлежало выпить. — Ну и запах.
— Только не отвлекаться! Ну и что, что запах? Магия нервных людей не любит. Спокойствие и только спокойствие…
— Чирик-чик-чик!
— Ой! — Василиса вздрогнула, деревянная чаша со стуком покатилась к стене, щедро поливая зельем пол.
Уголек оставил косую черту через все лицо — если бы и уцелело зелье, продолжать волшбу уже не стоило, такой ужас получится — нави обзавидуются.
— Чик-чирик!
Чирикала птичка, вырезанная в правом верхнем углу рамы, в которую было заключено зеркало.
— Что это? — отступила Василиса.
— Не знаю, — ответил Упрям. — Хотя… догадываюсь.
— Чик-чир! Чири-ик! — с нарочитой внятностью пропела резная птичка.
— Что я должен сделать? — спросил у нее Упрям.
Птичка скосила на него единственный глаз и хмыкнула:
— Дернуть себя за нос! Ишь, какой исполнительный… не оторви! Пошутила я. — Голосок у нее был тонкий, но очень деловой. — Прикоснись к моему хохолку. Готов? Чирикаю: чирик-чик-чик!
— Встань-ка вот здесь, чтобы тебя видно не было, — сказал Упрям Василисе.
— Видно откуда? — удивилась она, но послушно шагнула за зеркало.
Ученик чародея коснулся искусно вырезанного деревянного хохолка, и зеркало тут же потемнело, по нему побежали разноцветные искры и сполохи.
— Еще, — шепотом подсказала птичка.
После третьего или четвертого касания блики ушли, и в зеркале отразился совершенно другой покой в богатом тереме, густо заставленный различным магическим хламом. Упрям успел разглядеть семь хрустальных шаров размеров от кулака до бычьей головы (Наум рассказывал, что их правильная шлифовка настолько сложна, что стоят они втрое против своего веса в золоте), несколько зеркал в серебряной и бронзовой оправе, завалы испещренного рунами пергамента на рабочем столе, неизменный котел, зелья, даже ступу с помелом — сущая древность, в них уже лет двести как никто не летает, кроме женщин (ведьм, разумеется).
Впрочем, хозяин этого покоя, возможно, не мог расстаться со ступой именно в силу личной привычки и недоверия к новшествам. На вид ему можно было дать и двести, и триста лет — хотя пришлось бы тут же признать, что для своих годов он неплохо сохранился. Одет он был в расшитое золотом подобие рясы и накидку, отороченную мехом. Сухие костлявые пальцы стискивали черный от времени посох. Лицо можно было бы принять за череп, если бы не острые, ничуть не замутненные возрастом глаза. Белоснежная борода ниспадала до колен, потом поднималась вверх, сама за себя заткнутая, дважды обвивалась вокруг туловища, ложилась на сгиб левой руки и только двумя локтями ниже наконец-то кончалась. Кустистые брови тяжко нависали над глазами, делая их взгляд особенно внушительным. Голова же была лысая и венчалась золотым обручем с тремя самоцветами.
— Ты кто? — строго прошамкал старик. — Откуда взялся?
— Я — ученик Наума.
— А-а, Упрям. Конечно, я тебя помню. Ты уже вернулся из Вязани?
— Я там не был, досточтимый Зорок, — невозмутимо ответил Упрям. Он знал старика, хотя в основном по рассказам чародея, лишь однажды видел его в сотворенном Наумом видении да еще слышал его голос из-за двери (пока Наум не велел убираться и не подслушивать — только Упрям совсем не подслушивал, честное слово, просто случайно задержался по пути в чаровальню…); и он знал, как следует с ним разговаривать.
— Ну да, само собой, — закивал Зорок. — К вязантам ездил Скоробогат, а ты ездил к чудинам.
— Я и у чудинов не был, досточтимый Зорок, — напомнил Упрям и поспешил добавить: — Я еще никогда не покидал Тверди.
— Правильно! Я помню — я просто проверяю тебя, — бодро выкрутился старик. — Разумеется, никогда не покидал… а кто же тогда ездил к чудинам? Может быть, Скоробогат?
— Может быть, — согласился Упрям.
— Нет, не может! — воскликнул старец, воздевая указующий перст, — Скоробогат ездил в Вязань, это я точно помню. Договаривался о Волшебном Праве в Аварии. Но кто же тогда ездил к чудинам?
«Кто угодно», — подумал про себя Упрям. Волшебное Право в Аварии, он знал, утверждалось без малого три века назад. По прошествии стольких лет проще было перечислить тех, кто в Чуди не бывал ни разу.
— А может, это они к нам приезжали? — спросил он вслух, прикидывая, как бы подтолкнуть Зорока к нужному разговору. — Наум рассказывал, они часто бывают в Ладоге.
— Ясное дело, бывают. И, конечно, Науму нечего делать в Чуди: зачем ехать, когда они все здесь? Наум в Чудь не ездил, это точно. Эх, молодо-зелено, ничего-то вы не знаете. Хоть бы у меня догадался спросить, а то — Наум у чудинов!.. А ты кто? — оборвал он себя, глядя мимо Упряма.
Так и есть — Василиса не удержалась и заглянула за край оправы зеркала. И тотчас порскнула назад, но уже была замечена.
— Это Невдогад, — сказал Упрям. — Он…
— Как же, помню, — закивал старик. — Я все помню, я всех знаю…
— Он к Науму приходил, — робко перебил его Упрям. — А Наума-то и нет.
— Помню, помню, нет Наума, — покивал еще длиннобородый и вдруг замер. — Наума нет! — торжественно объявил он, вспомнив, ради чего вызывал Дивный. — Нет Наума, а ведь у меня для него сообщение. Где Наум? Ответствуй, отрок.
— Он… — замялся ученик чародея, — Я знаю, он собирался в Ладогу…
— Собирался! — скривился Зорок. — Уже давно здесь должен быть! Этот наглый мальчишка смеет задерживать почтенных Старцев Разумных! Значит, он в дороге?
— Да, — согласился Упрям: пусть Совет так считает. Если правда станет известна в Ладоге, это вызовет скандал и переполох еще быстрее.
— Что же он, земными путями двинулся? — визгливо забрюзжал Зорок. — Может, нам еще до осени его ждать?
— Передо мною Наум не отчитывается, — сказал Упрям.
— А перед нами — должен! Уже три дня, как Совет призвал Наума к ответу — и ни единой весточки от него с той поры! Что позволяет себе этот мальчишка, дерзец? Где благочестие, где уважение, где чинопочитание?
— Наум поступает так, как считает нужным, — мягко стоял на своем Упрям.
— Если он даст о себе знать, напомни ему, отрок, что время работает против него, — неожиданно четко проговорил Зорок, и особенно пронзительно сверкнули его глаза.
— Непременно, досточтимый Зорок.
Старец протянул руку, и его изображение в зеркале сменилось пляской радужных искр.
— Теперь хвост, — коротко подсказала птичка. Упрям, коснувшись ее хвоста, вернул в зеркало отражение спальни и призадумался.
— Бла-ги-е боги… — Василиса обхватила голову руками. — Упрямушка, а вот скажи, этот досточтимый старец — он из Чародейского Совета?
— Совет Славянских Старцев Разумных — так они правильно называются.
— И что, Наум для Совета слишком молод, да? Так, мальчишка… А какую должность занимает в Совете досточтимый Зорок?
Поняв ее смятение, Упрям улыбнулся:
— Не тревожься, Василиса, там далеко не все такие, Большинство еще моложе Наума. А Зорок занимает почетную, но не слишком обременительную должность Блюстителя Обрядности. И, поверь, исполняет ее хорошо. Да ты сама слышала: он может путать все, что угодно, кроме того, что касается дела. Все, что требовалось сказать, он сказал слово в слово, и Совету сообщит наш разговор в точности, вот только разве про тебя не вспомнит — ближайшие лет двадцать… А вообще, плохо. Я, признаться, втайне надеялся, что у Наума заготовлено заклинание перехода.
— Это чтобы, как сказал Зорок, «земными путями» не ходить?
— Вроде того. Конечно, будь это так, он бы непременно дал мне весть из Ладоги — сегодня уже мог бы добраться… Но, похоже, это пустые надежды.
— Теперь совершенно ясно, что оговор Наума и покушение на него — звенья одной и той же цепи, — подумав, молвила Василиса.
— Почему ты уверена?
Княжна отошла от зеркала.
— Я так понимаю, наложение чар откладывается?
— Ненадолго. Мне нужно заново приготовить зелье.
— Тогда пошли в чаровальню Ты будешь зелье варить, а я говорить.

* * *

Хэк посмотрел на невозмутимое лицо Хозяина и почувствовал, как в нем закипает гнев.
— Ты спокоен? По-твоему, все идет хорошо? А то, что шестеро моих парней полегли в этой проклятой башне — безразлично?
— Ты сам видел, насколько сильны оказались наши противники, — ответил Хозяин, наливая себе вина, — Проглот потерял еще больше воинов.
— Ваши болотники слабы, — пренебрежительно фыркнул орк. — Мы — сила!
— Вы не справились с чародеем, когда он был один и не ждал нападения — вы, против кого он не предусматривал защиты. А ночью мальчишкам кто-то помогал. Я даже догадываюсь кто…
Хэк отхватил кусок мяса и прожевал его, выжидательно глядя на Хозяина, однако тот потягивал вино, не торопясь продолжать.
— Может быть, тебе следовало обратиться к этому помощнику, а не к болотникам? — осторожно предположил орк.
— Не пытайся учить меня! — Равнодушие с лица Хозяина как рукой сняло, он стукнул деревянной кружкой по столу, расплескав вино.
Хэк не стал возражать. До сих пор он не видел Хозяина в таком состоянии и предпочел молча переждать вспышку. Благо много времени это не отняло. Взяв себя в руки, Хозяин даже усмехнулся:
— Когда нави узнают, кто помог разгромить их в башне, они придут в ярость. И этому помощничку очень не поздоровится, он еще попомнит свой отказ. Но это будет позже, а сейчас нави нужны мне здесь. И даже хорошо, что они в ярости — злее будут.
Хэк, проглотив мясо, позволил себе ехидно ухмыльнуться — и Хозяин не рассердился. Странный он. Никогда раньше Хэку не доводилось видеть разумное существо — орка ли, человека — которое так легко мирилось бы с провалами. Да не с одним — с двумя подряд! Оба нападения на башню окончились страшным поражением. В первый раз Хэка спасло чутье, подсказавшее, что с появлением мальчишки пора уносить ноги, все равно затея кончилась плохо, а во второй — твердое намерение не вмешиваться и посмотреть, так ли нави хороши, как хвастают.
А Хозяин ничего — сердит, но в ту же минуту способен рассмеяться и начать смаковать вино.
— Тебя, кажется, что-то удивляет? — приподнял он бровь, — Наверное, мое поведение?
Орк опустил глаза. Вот еще за что можно ненавидеть Хозяина — за ту ловкость, с которой он угадывает мысли.
— Старый глупый Хэк! — вздохнул Хозяин. — Ладно, так уж и быть, я кое-что расскажу тебе. На самом деле ничего страшного не произошло. Колдовать в башне было глупостью, навский шаман сам виноват. Теперь остальные будут слушаться меня. Даже я не мог там по-настоящему использовать магию! Но еще задолго до прибытия всадников я твердо знал, что Наума в башне нет. А это главное. В сущности, все равно, куда он делся. Может, сбежал, мне наплевать. Главное — нет его! Понимаешь, Хэк? А мальчишке помог упырь по имени Скорит, больше некому. Он уверял меня, что останется в стороне, что ему неинтересны людские дела — оказывается, врал. Он решил выслужиться перед людьми, рискнул выступить против меня. И теперь я об этом знаю — раньше, чем он смог насолить по-крупному, и это тоже очень хорошо. Несмотря на мелкие неурядицы, все идет так, как надо. Понимаешь, Хэк? Ничего не изменилось. И в итоге все произойдет именно так, как я задумал. Так что выбрось из головы сомнения. Наш договор остается в силе. Хотя это именно вы подвели меня, ведь уверяли, что справиться с магом — не задача для таких свирепых вояк. И, тем не менее, я выполню свои обязательства. Орки получат то, что им обещано. Ничего страшного не произошло.
— Ах, ничего страшного? — Теперь настал черед Хэка выплеснуть наболевшее, он даже вскочил на ноги и замахал свиным окороком, зажатым в лапе, — Может, для тебя ничего страшного, а народ орков лишился своих лучших бойцов! Все шестеро были сыновьями крупных вождей — что я скажу им, когда вернусь? А может быть, и я не вернусь на родину? Этой ночью меня вполне могли убить. И ты еще говоришь — ничего страшного?!
— Да, — негромко, но с нажимом сказал Хозяин, — Сядь. Я не часто бывал в ваших краях, однако хорошо знаю, как мало значат для орков родственные связи. Кому другому рассказывай о глазах орочьих отцов, мне-то известно, что ты будешь смотреть в них спокойно. И племенные вожди спокойно выслушают тебя. Даже будучи уверенными, что ты без малейших колебаний присвоил себе долю их сыновей.
Хэк поморщился:
— Вот это как раз неправда.
— Что, неужели дашь золоту пропасть?
— Оно уже пропало, — расстроенный этим воспоминанием, Хэк приложился к бутыли с вином. Хоть и считал он славянские вина приторно-сладкими, поглощать их мог любых количествах.
— Объясни, — насторожился его собеседник.
— Золото осталось в кошельках, теперь наверняка мальчишка наложил на него лапу, — сказал, оторвавшись от бутыли, Хэк.
И чуть не поперхнулся — с такой злобой обрушился на него Хозяин:
— Что?! Идиоты, вы взяли золото с собой?
— А куда его? Здесь, что ли, оставлять?
— Недоумки, кретины! Вот этим вы сумели поставить все на край. О, силы Мрака Безбрежного, какие же вы кретины! Ну что вам стоило оставить кошельки здесь? Мерзавцы…
— Да полно, Хозяин. Что такого в этих монетах?
— Заткнись! Я должен все обдумать.
Хэк заткнулся. Злоба от незаслуженного, как он был убежден, оскорбления клокотала в груди, но Хэк никогда не стал бы негласным вождем всех орочьих племен Готии и не получил бы прозвище Полководец, если бы не умел сдерживать свои чувства. Головокружительные грабительские налеты, которыми он прославил свое имя, становились возможны потому, что Хэк и только Хэк умел сплотить воедино бойцов разных племен и кланов — а этого не сделать без выдержки. Вот и сейчас он проглотил горечь и молча следил, как Хозяин меряет шагами низкий погреб.
— К счастью, есть один человек, который может исправить это, — сказал тот, наконец. — Если повезет. Но отсюда нужно уходить — и немедленно.
— Мне и здесь неплохо, — хмуро заметил орк, — С какой радости…
— С большой! — отрезал Хозяин. — С такой радости, что здесь Твердь! Другой край света! И монетами бургундской чеканки здесь не расплачивается никто — кроме твоих гостеприимных хозяев!
— Ха! — хохотнуло в углу.
Хэк даже вздрогнул. Оборотень был тихим соседом, мог целый день лежать неподвижно и как будто спать. Лишившийся соплеменников орк, сказать по правде, то и дело забывал, что находится в подвале не один.
— Ты сам виноват, — прошипел он, сцепив клыки. — Ты ничего нам не рассказывал — чужая сторона, и все тут! И ты сидели в этом подвале, как в могиле, даже с «гостеприимными хозяевами» ты запретил разговаривать, И вот…
— Полковник дело говорит, — подал голос оборотень. — Ты так старательно хранишь тайны, Хозяин, что всяких неурядиц нельзя не ждать.
— Полковник говорит чушь, — холодно ответил Хозяин. — И ты должен это понимать. Орки уверяли, что шутя справятся с любым магом, что им не привыкать. А когда я говорил, что славянские чародеи — это не их племенные шаманы и не ведьмы майнготтских баронов, они только кивали головами: мол, сами все знаем. А уж брать с собой кошельки…
— Орк золота не бросит, — пожал плечами оборотень. — Так, кажется, говорят в Ромейском Угорье?
— Дурь! — раздраженно рыкнул Хозяин, повернувшись к Хэку. — Как бы удачно ни сложилось у вас в башне, нельзя было так рисковать. Один раненый, которого вы не смогли бы вынести, одна случайно оброненная монета — уже верный след. И к чему привели ваша жадность и недоверчивость? Доля твоих собратьев в руках мальчишки. А может, у парней из Охранной дружины.
— Но ведь до сих пор сюда никто не пришел, — заметил оборотень.
— Упрям оказался не очень смышленым, дружинники, видимо, тоже. Но как только Болеслав сменит стражу в башне, парни из этого десятка примутся тратить найденные деньги — и все станет ясно. А может, это уже произошло. Собирайтесь, мы уходим.
Вещей у орков было немного: броня, которую они почти никогда не снимали, оружие да немного солонины на случай. Вообще-то пропитание они добывали в дороге, а в Дивном нашлось кому позаботиться об их кормежке. Хэк быстро смел в мешок пожитки и доложил мелочь, оставшуюся от погибших соплеменников: точильный брус, кусок кожи на заплату и тому подобное — в мешке все еще было много свободного места. А ведь как раз хватило бы на чужих кошельков, пожалел Хэк.
Оборотню вообще собирать было нечего. Он не носил с собой ничего, что нельзя положить в карман. Поджидая Хэка, он раскидал ровным слоем солому, которая служила оркам постелью.
— Куда же идти-то? — спросил Полководец.
— Для начала — отсюда, — сказал Хозяин и поднялся наверх.
Приютившее нелюдь подворье гудело, как растревоженный улей, но чувства опасности никто из троих не испытал. Тем не менее, Хозяин провел наемников через заднюю калитку.
Они дошли до небогатой корчмы невдалеке и нырнули в ее полутемное нутро. Чтобы не привлекать лишнего внимания, потребовали пива. Хэк по привычке сел спиной к двери и втянул голову в плечи. Наколдованная Хозяином человеческая личина держалась хорошо, но, к сожалению, не делала его совсем уж неприметным. Какая-то особенность действия магии в этих краях, объяснил Хозяин после нескольких бесплодных попыток: орочьи морды превращались в исключительно гнусные разбойничьи рожи, и ни во что больше. Орки поначалу не желали мириться, но Хозяин сказал, что более тщательный морок отнимет уйму сил, так что за него придется уже платить, и назвал цену. Орки тотчас утихли.
Впрочем, корчма, носившая название «Заулок» и стоявшая на стыке Лотошной улицы с Гостевым двором, как бы часто и неожиданно ни наведывались в нее болеславичи, стойко пользовалась недоброй славой. Среди ее посетителей можно было увидеть и не такие лица. Содержавший «Заулок» дивничанин Негляда был глуховатым и подслеповатым, что во многих случаях позволяло ему избегать неприятных вопросов городской стражи.
Было в корчме в любое время дня сумрачно и тихо. Пиво подавали кисловатое, мясо пережаренное, а хлеб, наоборот, непропеченный. Посетителей у Негляды всегда было немного. Вот и сейчас какой-то оборванец торопливо глотал подгоревшее месиво, подававшееся, наверное, в качестве каши. Да двое неброских мужичков считали что-то в углу. Все же Хозяин говорил шепотом и часто озирался.
— В городе тебе жить больше негде, — ответил он на вновь заданный вопрос Хэка. — Хорошо бы отправить тебя домой, но можешь еще пригодиться. Ладно, побудешь пока в становище у навей… и не кривись, сам виноват! Я скоро тоже туда отправлюсь. Но ты сперва прогуляешься по ярмарке. За Южными воротами слева найдешь предсказательницу Сайгулу, булгарку. Двенадцать лет назад тогдашний хан очень рассердился на Сайгулу, когда она предрекла предательство одного из его сыновей, небезызвестного султана Баклу-бея. То, что она спаслась, моя заслуга. Напомнишь ей, что долг еще не возвращен, и велишь найти княжну Василису. Вот, держи, — он положил на стол перед Хэком два небольших узелка. — Здесь деньги, монеты местные, вязантские и крепичские, обычный набор. Всего в пересчете — двадцать кун.
— Это сколько по-нашему? — Орк никогда не был особенно силен в счете.
— Полмарки серебром, — пояснил Хозяин. — На всякий случай. А здесь — платок княжны, дашь его гадалке.
— Разве ты сам не можешь найти княжну, имея платок?— удивился Хэк, послушно укладывая оба узелка в карман.
— Я мог бы, и гораздо успешнее, но это все равно потребует времени и сил, а мне позарез нужно и то, и другое. Раз уж ты вынудил меня задержаться, к Сайгуле отправишься сам, а потом найдешь меня в навьем становище и сообщишь ответ гадалки.
— Хорошо. Пойду прямо сейчас, только пиво допью.
— И вот еще что, — наклонился Хозяин к Полководцу. — Понимаю, тебе весело будет прогуляться по городу после сидения в подвале. Но, духи предков, убереги тебя потратить на ярмарке хоть один золотой!
— Да полно, — скривился орк. — Ты ведь сказал, что все уладишь…
— Я только отведу подозрения, подставлю кое-кого. Но и бургундское золото все равно останется в Дивном слишком приметным.
— Если монета прошлась по рукам на торгу, только очень хороший маг сможет выследить по ней того, кого захочет. Наум бежал, а мальчишка ни в жизнь не сумеет, — упрямился Хэк, которому и вправду очень хотелось вволю отдохнуть сегодня.
— Ты, кажется, забыл про Бурезова? — осклабился оборотень. — Забыл, что он по-прежнему в городе и по-прежнему верно служит князю?
— Троллья кость, — тихо ругнулся Полководец. — Ладно, усвоил. Так я пошел?
Хозяин отпустил его кивком головы и прикрыл глаза, о чем-то напряженно размышляя. Хэк встал, и вслед за ним поднялся оборотень.
— С тобой пойду, — сказал он. — И прогуляюсь, и присмотрю, чтобы ты нигде не… ошибся.
— Сделай милость, — Хэк предпочел не заметить откровенной насмешки.
— Мудро, — не размыкая век, сказал Хозяин. — Придешь сегодня в становище?
Оборотень уперся кулаками в стол, нагнулся к нему:
— То, что ты задумал сделать, поможет мне найти Наума?
— Не найти, — приоткрыв один глаз, поправил Хозяин. — Погубить.
— Тогда я в деле, — улыбнулся оборотень. — Жди меня у навей и рассчитывай на меня
Они с Хэком вышли из корчмы.
Дорога к Южным воротам лежала вдоль Лотошной — крайней улицы ярмарки — и дальше глухими проулками. Самое подходящее для орка, на которого даже собаки не лаяли — перхали и закашливались. Поверх кожаного шлема Хэк нацепил драный малахай, сползавший на самые глаза, и стал похож на больного нищего. Броня и оружие прятались под тертой серой хламидой неопределенного вида.
В Дивном очень мало нищих, но все-таки они есть. В основном это люди, почему-либо изгнанные из рода — несчастные, которых жалели… но издалека. Они перебивались случайными заработками, летом отправлялись искать работы по весям, но нигде не задерживались надолго. Немудрено: кому же захочется, чтобы рядом крутился человек, явно несущий на себе печать недоли?
Одеваться они предпочитали неброско, но по-городскому прилично, знаков рода, понятно, не носили. Однако донельзя небрежное облачение Хэка не вызывало удивления: ну, поймаешь, бродяга, недавно до города добрался, оботрется, бросит это рванье, подзаработает денег, приоденется… Куда больше внимания на улице привлекал бодро шагавший рядом с «недольным» оборотень. Вот у кого не было забот с человеческим обличьем — рослый красавец, кровь с молоком, копна огненно-рыжих волос, а глаза зеленые, мечтательные. Девки встречные аж вспыхивали, едва заметив его. Щечки зарумянятся, глазки скромно долу опустятся, косу сразу же хлясть на грудь — и давай пальчиками ее перебирать. Иные, правда, спотыкались, заметив, что взоры их с удовольствием перехватывает отнюдь не красавчик, а его безобразный спутник.
Когда прошли Лотошную и свернули в закоулки, Хэк проговорил:
— Княжна-то ему на что сдалась, троллья гниль? Не пойму.
— Мы на улице, оставь готское наречие, — заметил оборотень. — Лучше по-валашски.
— Да по-каковски ни спроси, ясней не будет. Что нам девчонка? Ты вон с Хозяином про дело какое-то болтал — поди, стоящее?
— Кровавое, если, ты это имеешь в виду, — усмехнулся оборотень.
— А то! Вот это дело! А мне из-за девчонки бегать… Без уважения Хозяин ко мне.
— Вот потому он тебя и не позвал, — помолчав, ответил оборотень. — Возьми в толк; великие дела малыми движениями делаются, если знать: где, когда и как взяться за них. Хозяин это умеет. Он, к примеру, отлично знает, что если хочешь иметь наемников, вовсе не обязательно тратить на них деньги.
— Как это?
Оборотень искренне рассмеялся, глядя на удивленную морду Хэка.
— А очень просто, Полковник! Надо найти того, кто готов заплатить! Скажем, в бывших ваших землях, куда вы все равно, так или иначе, вернетесь…
— Вернемся! Это цель жизни, — клятвенно заверил Хэк
— Вот именно. И все это знают, но только Хозяин догадывается, кому какой кусочек надо предложить.
— Ты хочешь сказать, что я работаю на человека, который мне не заплатил? — начал соображать орк.
— Ни единой копейки из своего кармана, Полковник.
Сами по себе эти соображения не слишком расстроили Хэка. Одно досадно: он, признанный гений своих племен, даже не попытался подумать, почему с ним расплачиваются именно монетами бургундской чеканки. Теперь, после толкования славянского оборотня, все становилось на свои места, но мог бы и сам додуматься.
Однако было бы еще лучше, если бы Хозяин соизволил с самого начала хоть что-то объяснить.
— А с тобой кто рассчитывается? — спросил он.
— Наум, — сказал оборотень вроде бы спокойно, но что-то глубокое и неудержимое отразилось в его голосе.
— Как? — ошарашенно спросил Хэк.
Ну и денек… сколько раз он за сегодня удивлялся?
— Его шкура — моя плата, — пояснил оборотень, глядя вперед. — Счет у меня к нему. Так что я его и за так порву, коли встречу. А не встречу — все сделаю, чтоб другим это удалось.
— Вот как… Немалый счет, да?
— В дюжину шкур. Я тогда щенком малым был, жили мы в лесу. Людей только за едой видел, ничему еще не обучен был… Наум всю стаю перебил, я чудом спасся…
Оборотень замолчал. Пришел и его черед удивиться самому себе. Он никогда еще не делился воспоминаниями о страшных годах, когда он блуждал по лесам, никому не нужный оборванец, жил по звериному образу, но неосознанно тянулся к человеческому жилью. Он и вообще-то не любил говорить о прошлом. Почему же теперь язык развязался? Наверное, потому что Хэк — готская бестолочь и ничтожество, и его жалость, если он вообще способен ее испытывать к кому-то, кроме себя, не будет оскорбительной.
— Ясно. Тоже, значит, бесплатно ты ему достался, — понимающе кивнул орк. — Хитер Хозяин, нечего сказать.
— Он умен, — поправил оборотень, отгоняя воспоминания. — Замысел его слишком сложен, чтобы кто-то ведал все тонкости, так зачем тебе понимать? Выполняй, что велено, не отступай ни на шаг — потом увидишь, что все было правильно.
Хэк страдальчески поморщился:
— Оставь! У нас в Готии бароны любят этак вот народишко увещевать: вы, мол, поменьше думайте, побольше трудитесь. Я тебе не смерд людской, я, троллья гниль, Хэк Полководец! Я знаю, что такое коварство, хитрость, а ты меня, ровно мытарь, увещеваешь…
— Но ведь тебе даже не верится, что девчонка может быть важна. Не думаешь, что перед князем сейчас тот героем будет, кто ему дочь вернет.
— Все равно глупо, — упрямился Хэк. — Ну, приласкает конис Хозяина — нам, оркам, разницы нет. Нас, орков, призвали крушить и убивать.
— Вас призвали помочь вендам в обмен на… — оборотень прервал себя и быстро оглянулся.
Орк тотчас напрягся, нащупав под хламидой рукоять меча, однако врагов не увидел.
— Давай-ка оставим разговоры, — тихо произнес оборотень. — У меня опять чувство слежки… Идем.
Южные ворота по случаю ярмарки держали открытыми настежь. Болеславичи стояли на страже, но скорее для вида. Остановить поток людей было бы невозможно, так что здесь мало кого задерживали вопросами. Едва ли не главной работой стражи Южных ворот было предотвращать заторы и столпотворение. Орк прошел мимо нее спокойно.
Ярмарка начиналась в городе, но не мог вместить Дивный и десятой доли ее — и выплескивался торг на Бугры, обнесенные забором, стянутые мостками, одетые помостами и срубами, цветущие сотнями и сотнями палаток, сделанных наподобие булгарских юрт.
— Ты сказал «опять», — напомнил Хэк, убедившись, что его спутник перестал высматривать неведомого соглядатая в толпе. — Когда же еще за нами следили?
— Ночью, — тихо ответил тот. — Когда нам пришлось бежать из башни. Была погоня, но отстала, и только этот, я продолжал чуять его. Потому и свернул в сторону, чтоб становище не выдавать. Повезло: преследователь за мной устремился, но дальше везение кончилось. До самого утра я петлял по зарослям, пытался выйти на него, хоть глазком взглянуть — все без толку.
— Кто же он?
Оборотень помолчал, потом вздохнул:
— Не знаю. Дух в нем вроде бы человеческий, но человека я всегда учую, кто таков: молод ли, стар, испуган ли, смел… за мной ли охотится… А тут — ничего. Просто ощущение слежки.
— И сейчас?
— Да. Я надеялся, в толпе он подойдет поближе… Ошибся. Ладно, идем.
Они миновали Колонный ряд, где нахваливали диковинный товар вязантские негоцианты из причерноморских колоний, и вышли к ряду Волшебному, огороженному невысоким плетнем. По закону магический торг открывался завтра, и пока здесь было тихо, только суетились рабочие, устанавливавшие палатки и выгружавшие товар. Посетителей ждали только в шатрах предсказателей.
Мальчик и девочка лет восьми, продававшие пряники из корзин, указали оборотню палатку Сайгулы.
— Твой черед, иди к ней, — сказал он Хэку, а сам присел в сторонке.
— Добрый человек, купи пряничек, — подступила к нему девочка.
Оборотень окинул ее веселым взором:
— А почему ты думаешь, будто я добрый?
— Мама говорит, надо всех так называть, иначе не купят, — чистосердечно призналась девочка.
Ростом невысокая, ясноглазая, пухленькая. Наверняка очень вкусная…
Едва подумав это, оборотень сразу ощутил, как изменилось восприятие преследователя. Будто туманной дымкой все подернулось, и среди тумана ярким огоньком — он, оборотень, зло замысливший, смерти повинный злодей в глазах соглядатая. Вот это да, славное чутье у него! Самого не видать, а угадал же, ясно увидел настроение оборотня. Не человеческое это чутье…
— Купи, угостись, — не отставала девочка, — Пряничек сахарный, сладенький, сама бы съела, да полушка нужна. Угостись, добрый человек, тебе понравится.
— Полушка, говоришь? Хорошо, на тебе полушку, — сказал оборотень и протянул девочке монетку.
— Спасибо, добрый человек, кушай на здоровье! — заулыбалась маленькая продавщица и побежала догонять брата.
Глядя ей вслед, оборотень уже нарочно подумал о том, как славно было бы выдернуть ее ночью из кроватки, ворвавшись в окно, и утащить в чащобу. Однако чувства преследователя уловить не сумел — то ли тот уже удалился, то ли разгадал, что не случайно оборотень сам себя заводит, и сохранил хладнокровие.
Хэк вышел из палатки провидицы Сайгулы вскоре.
— Готово, — сообщил он оборотню с недовольным видом. — Почему-то я так и думал. Княжна — в башне чародея!
— Скушай пряничек, добрый человек. — Оборотень протянул ему угощение, которое ему самому сто лет не нужно было: он не любил сладкого и словом этим только живое мясо называл.
— Чего? — оторопел орк.
— Угостись, говорю, пряничком, — пояснил оборотень и едва сдержал смех, когда удивленный Хэк послушно взял печево и закинул себе в пасть. — Вкусно? Сахарный, говорят.
— Ну вкусно, — прожевав, признал Хэк. — Идем, что ли?
— Обожди. Опасно это, но Сайгулу убить нужно.
— Такого приказа не было…
— Хозяин мог и не знать о слежке. Я сам ее почуял только по дороге сюда — и, думаю, только потому, что преследователь расслабился, забыв об осторожности. Не знаю, Кто он, но ему известно, куда мы ходили, и почти наверняка — о чем спрашивали.
— Приказа не было! Сам говорил: не думай, повинуйся. Пошли отсюда.
— Ты и правда так считаешь? — задумчиво спросил оборотень, оглядывая спутника. Решившись, поднялся на ноги: — Хорошо, пошли.
Миновали ярмарку, пересекли дорогу, обогнули город с запада и, махнув через поля, двинулись к навьему становищу. Чувство слежки не возвращалось.

* * *

— Медленно помешивай посолонь, — сказал Упрям, передавая Василисе кленовую ложку на длинной ручке. — А я буду порошки пересыпать.
— Так вот, — приступила к делу княжна. — Все произошедшее — звенья одной цепи, только я никак не могу расположить их по порядку. Какую цель преследует коварный враг? Опорочить имя Наума. Для этого был состряпан навет. Однако чародей мог оправдаться — я даже думаю, очень легко, — и потому ничего тебе не рассказывал: был уверен, что настоящей опасности нет. Враг либо знает об этом, либо подозревает и посылает к Науму убийц, чтобы он никогда не сумел очистить свое имя от подозрений. А сделать это мог только тот, кто сам двенадцать лет назад продавал страшную магию Баклу-бею и подбивал молодого султана на мятеж! Так я думаю.
Несколько капель сорвались с ложки, которой Василиса стала вдохновенно размахивать, и упали на стол перед Упрямом. Ученик чародея вытер их рукавом и выразительно посмотрел на княжну.
— Настораживает то, что этот враг удивительно ловок, — продолжила та, возвращаясь к своим обязанностям. — Если вдуматься, он почти не прилагал усилий. Едва ли было трудно разжечь честолюбие молодого султана, а всю основную работу выполнял Хапа: мотался по свету, добывал запретную магию, провозил ее через славянские земли и доставлял Баклу-бею. Причем я уверена, султан сам все и оплачивал. А тот, кто свел его с Хапой. спокойненько оставался в тени…
— А почему ты уверена, что он был, этот кто-то? — спросил Упрям. Говорил он негромко, кривя губы в сторону, чтобы не дохнуть случайно на крошечные проволочные весы изящной вязантской работы, в чашечку которых по крупинкам отсыпал серебристый порошок. — Мог же султан и сам решиться на мятеж? Особенно если довелось ему повстречать Хапу, который пообещал помочь оружием?
Работа была такая тонкая, что виски Упряма покрылись испариной. Наконец, когда мера порошка уравнялась с двумя свинцовым гирьками, он шумно с облегчением выдохнул, откидываясь на спинку стула:
— Уф-ф! Ой, е…
Выдохнул-то, еще не успев откинуться… и серебристое облачко взметнулось над столом. Тьфу, пропасть, леший побери!
— Как ты выражаешься при княжне? — сдерживая улыбку, нахмурилась Василиса. Но не выдержала, согнулась пополам и захохотала.
— Зря смеешься, — проворчал Упрям, протирая стол тряпкой. — Если зелье на себя опрокинешь, волосами обрастешь. Или шерстью — точно не помню.
— Но сам-то состав ты помнишь хорошо, а, травник?
— Хорошо, хорошо. Ты не отвлекайся, помешивай. Если комки останутся, лицо бугристое будет. Да и пить такое противно.
Опять он принялся отмерять порошок, и Василиса продолжила:
— Я об этом тоже думала. И вот что мне на ум пришло: почему все-таки хана Баклу Безземельным прозвали? Случайно ли? Ведь глупо же он себя ведет: побеждает, завоевывает — и бросает все. Чурай покорил — а это край благодатный, живи да радуйся, богатая земля и странноприимная. Нет, бросил! Глупо. Если не предположить…
— Помешивай тщательнее.
— …что кто-то поставил ему условие: будет, мол, тебе помощь, если за двенадцать лет с Ордой все степи пройдешь, ударишь по ромейским царствам. Вот тогда все на свои места становится: и метания Баклу-бея, и его забота о войске.

Предыдущая страница 6 Следующая страница


7 Игорь Мерцалов

— Все двенадцать лет единственное, о чем пекся он, это об Усилении Орды. Теперь она — страшная сила.
— Похоже на правду… Уф! — На сей раз, проявив достойную смекалку, Упрям отвернул лицо. Пересыпал серебристый порошок из чашки весов в медную плошку, на глазок добавил порошков красного и белого по щепотке, старательно смешал. — Вот, высыпай в чугунок, разбавь кружкой воды и посолонь ее, посолонь. Когда песок пересыплется, — добавил он, ставя песочные часы, тоже вязантские, — еще кружку воды дольешь… А не слишком ли сложно: ради угрозы одному чародею, даже такому, как наш Наум, на двенадцать лет войну в Степи развязывать? Да и вдруг бы ослушался Баклу-бей, осел бы в том же Чурае?
— Как раз то, что не ослушался, и доказывает силу врага и нашу правоту, — рассудила Василиса. — Чем-то держал он хана все эти годы. Я думаю, магией. Неспроста же Хапа за Баклу-беем следовал. Через ватажника, должно быть, и приказы шли, и магия. Так что Хапа и начал, и закончил дело — сдался он ромеям по велению врага нашего. И, видно, думал, что враг поможет ему бежать, а вместо свободы смерть лютую принял.
— Да, ромеи его убить не могли, — согласился Упрям. — Он ведь главный оговорщик, с него пылинки сдувать должны были… Если только не сами же ромеи все задумали.
— А вот тут я теряюсь, — признала княжна. — Звеньев еще много, а цепочка не складывается. Не могу я взять в разумение, как связаны готские орки и твердичские нави с упырями, ромейские царства с Огневой Ордой и наветом на чародея дивнинского.
— А по карте ты что высмотрел… тьфу, высмотрела?
— Ничего утешительного, к сожалению, — вздохнула Василиса. — Зацепки нет! Готские орки кому-то служат, но кому? Отец говорил, что Огневая Орда, отступив от Вендии, вторглась в Готию, а это значит — задела сразу всех к востоку от Рейна.
— Это как же? — удивился Упрям. — Готланд, чай, еще не весь Запад.
— Не путай Готланд и Готию. Ты историю ромейских царств знаешь?
— Ну… в общих чертах. После отделения Вязани на окраинах Римской Империи начались брожения. Покоренные роды, чьи достойные представители сумели проникнуть во властные структуры римских протекторатов, сплотили вокруг себя наиболее свободолюбивых соплеменников и тонкой дипломатической игрой сделали возможной подготовку освободительных восстаний. После чего предъявили метрополии требования независимости. Тирания Старого Рима, погрязшая в интригах и разврате, пренебрежительно отвернувшаяся от опыта сотрудничества с завоеванными народами ко благу и процветанию как властителей, так и подчиненных, каковой опыт был накоплен просвещенной Вязанью, не смогла противостоять центробежным силам. Государственный переворот и принятие единобожия позволили Старому Риму удержать за собой Италийский полуостров, но Запад был потерян для него навсегда. Таков был печальный конец Великой Римской Империи, иначе именовавшейся Великой Тюрьмою Народов…
Василиса аж заслушалась.
— Складно излагаешь, складно. И так знакомо…
— По свиткам учебным, слово в слово, — не без оттенка гордости ответил Упрям.
— Ведомы мне те свитки. Их вязанты по всему миру рассылают. По их мнению, летописцы прочих стран не понимают или не желают признать значения Вязани в крушении Римской Империи. Их послушать, так кабы не они, все бы уже под ромеями жили. «Опыт сотрудничества»… хм, знаем мы их опыт. Авары от такого «сотрудничества» еле отбились, только горами и спаслись — там вязантской пехоте воевать несподручно.
— Наум о том же говорил, но учить заставлял все равно. Ох и злился, помню… — грустно улыбнулся Упрям. — Зачем, говорю, заведомое вранье учить? А он: мол, все знать надлежит настоящему чародею, всех понимать. И друзей, и врагов, и близких, и посторонних… Эх, где-то он сейчас?
— Слушай главное. Когда римские легионы не справились с мятежниками, бывшие протектораты объявили себя государствами. Большая часть их развалилась в первые же годы. Железную власть к востоку от Рейна сохранили только бургунды, майнготты и венды. Валахия тоже считается ромейским царством, но на деле состоит из смешения славян из разных земель, горцев, вязантов и тех же готов, а правящий дом держится за счет поддержки Вязани, которой Валахия нужна как щит между ней и Западом. Однако правящий дом составляют потомки протекторов — ромеев. Почти полвека держались лангобарды, но были разорены. А готы никогда ромейской цивилизации не принимали, как дикарями были, так ими и остались. Только на северо-западе со временем сплотились вожди нескольких племен, оттеснили майнготтов и назвали себя Готландом. Все знаки власти и способы правления они позаимствовали у соседей. Это единственное ромейское царство, созданное не на руинах бывшего протектората. А Готия — это огромные дикие земли к западу от Угорья, где кочуют или сидят по рекам-озерам племена варваров, донельзя гордых тем, что пережили имперское нашествие и не сломились. Злая шутка судьбы в том, что римские легионы никогда не приносили этим землям столько бед, как нынешние независимые соседи. Захватить Готию целиком ни у кого не получается, и рвут ее по кусочкам: приходят бургундские, готландские, майнготтские и валашские князья и бароны, берут клок земли и терзают его, все соки тянут. Подолгу, как правило, не держатся — режутся промеж собой, как бешеные, и готы при каждом случае без разбору их поколачивают. Замки горят чуть не каждый год, а все без толку. Придет новый барон, копоть отмоет и по новой окрестные племена данью облагает. Понимаешь теперь? Отец недаром сказал, что ромейские царства в голос об опасности кричат. Баклу-бей, даже если только царапнул Готию, всем им одновременно пригрозил.
Ток песка в часах прервался, и Василиса, разбавив варево, сняла его по знаку Упряма с огня.
— Лучше процеди, — сказал ученик чародея. — Слушай, вот еще нелепость: зачем Баклу-бей отвлекся от Вендии? Так успешно воевал, и вдруг оставил недобитого врага за спиной, взбудоражил всех наскоком на Готию — и снова отступил… как нарочно всех на бой зовет!
— Не иначе исполняя чей-нибудь приказ. Но чей?
Послышались шаги, и Василиса тотчас склонилась над зельем, тонкой струйкой текущим сквозь свернутую тряпку в ее руках. Лас по пояс высунулся в дверь и спросил:
— Чаруете?
— Так, помаленьку, — ответил Упрям.
— Вам обед сюда подать или с нами потрапезничаете? Неяда каши наварил — пальчики оближешь.
Василиса кашлянула и хрипло произнесла:
— Чего варить-то? Там еще много оставалось.
— Ну мы ведь уже дважды в башне постоловались, — пожал плечами Лас.
— Мы спустимся, но попозже, — сказал Упрям.
— Тогда еще вопрос, — Лас подбросил в руке тугой кожаный кошель. — С золотишком что делать? В кучу ссыпать или так сложить?
— Это откуда? — насторожился ученик чародея.
— Да твоя же добыча вчерашняя. Это с поясов тех орков, которых ты застал, когда вернулся от князя.
Василиса, забыв об осторожности, подняла глаза на Упряма, и взор ее был несчастным. Упрям чувствовал себя не лучше. Конечно, шарить по карманам мертвецов — дело недостойное, но так сглупить, когда пытаешься что-то вызнать…
— Сложите как есть, — сказал Упрям. — А этот на стол клади, я посмотрю.
Десятник выполнил его просьбу и ушел, еще раз напомнив об обеде. Тотчас оставив зелье, Упрям и Василиса бросились к кошельку.
— Вот бы бумагу какую, — прошептала княжна, распуская завязки.
Однако бумаг внутри не оказалось, только монеты. Так плотно набитые, что еле помещались, кошель даже не звенел. Увесистые, червонного золота, необычной чеканки: лавровый венок, охватывающий меч и две лилии. На другой стороне изображено было горделивое лицо человека в короне. И надпись: Nec plus ultra 1.
— Досадно, — расстроился Упрям. — Может, в других, что полезное найдем?
Василиса повертела в пальцах монету, подбросила на ладони и вдруг улыбнулась:
— Знаешь, как ромеи говорят? Sapienti sat — что по-нашему значит «мудрому достаточно». И правду говорят: знающему человеку эти монетки многое рассказать могут.
— А ты, наверное, и есть знающий человек? Ну так не томи, поведай, что эти говорливые монетки болтают?
— Чеканка-то ромейская. И не просто ромейская, а самой Бургундии.
— И что с того?
— А то, что бургундскую чеканку даже в Славянском Угорье не часто встретишь. У нас же, в Тверди, такой деньгой расплачивается только одно посольство на Иноземном подворье. Посольство Вендии.
Глаза Упряма округлились. Вот и цепочка, звенья одно к одному ложатся!
— Постой, а с кем расплачиваются венды и за что?
— Да на прожитье тратятся, — торжествующе объявила Василиса. — Чуешь, какое дело получается? Баклу-бей терзает Вендию, венды платят оркам…
— А вендский принц едет к тебе женихаться, — добавил обвинение Упрям, вызвав на лице княжны самое кислое выражение. — Звено к звену!
— Эх! — с досадой щелкнула пальцами Василиса. — Не все складно: не было двенадцать лет назад у нас вендского посольства.
— И что с того? Сами-то венды, поди, были.
— Были, точно. Нет, все равно, чувствую какие-то сомнения.
— Слушай, а что, у них своей монеты не имеется? Если я верно карты помню, между Вендией и Бургундией кого только нету.
Княжна в задумчивости прошлась от окна к окну
— Своя чеканка у них есть. Но тут дело темное: они прежде с нашими угорцами торговали, а потом вдруг перестали. Весь товар везли валахам и в Готию, через баронов стали продавать. Говорили, мол, хотели поддержать своих соплеменников. Тогда на несколько лет в Готии даже резня прекратилась, ромейские царства великий торг учинили, ни на франков, ни на славян, ни на вязантов со Старым Римом уже не оглядываясь. Да, три года ровно затишье было. Угорцы наши, крепичи и дулебы много убытков понесли от того разрыва.
— А потом?
— А потом бароны, не сговариваясь, проворовались, да так крепко, что чуть не разорили свои страны. И опять резня пошла в Готии. Вот за тот промежуток и наполнилась Вендия бургундской деньгой. Не знаю в точности, успешно ли они наторговали в Готии, да только собственные их монеты совсем цениться перестали.
— Разве так бывает? Монета по своему весу стоит.
— Золотая. А венды золотом пользовались мало. У них медь в ходу была, а то и просто расписки. Денежная мера у них — конь, как у многих. А в коня не только золото оценить можно. Вендский товар упал в цене, потому как на Западе они прежде славянским товаром торговали, а как его лишились, так и пришлось последние пожитки за бесценок продавать.
— И продавать бургундам, — заметил Упрям. — Тем самым бургундам, которые теперь, по словам князя-батюшки, первыми орут об угрозе и Словень обвиняют. Хотя от Угорья дальше прочих лежат.
— Вот и сомнения, — согласилась княжна. — Может, оттуда, а не из Вендии, вражьи уши торчат?
— Но в любом случае, чьи бы это ни были уши, есть и руки — здесь, в Дивном! Если навет на Наума — только часть большой игры чужеземцев…
— …то провернуть это дело они могли, только имея здесь мощного союзника.
— И подозрения на вендов все равно падают.
Василиса тяжко вздохнула:
— А это значит, что княжне пора возвращаться под отчий кров. И внимательно смотреть вокруг себя.
— И Лоуха прощупать, — добавил Упрям и замялся:
— Я… в дипломатическом смысле.
— Да уж поняла! Ладно, оставим это. Готово зелье-то?
Упрям обмакнул в чугунок палец, осмотрел, обнюхал и даже лизнул.
— Еще лучше прежнего.
— То есть как лучше прежнего? А в прошлый раз что, хуже было? — насторожилась Василиса. — Это кабы я его не разлила…
— Да все в порядке! — бодро заверил ее Упрям. — Я это дело знаю, не впервой.
— Смотри у меня, чародей-недоучка…
Сходя на среднее жилье, Василиса глянула вниз и собралась было спуститься, но тотчас вернулась.
— Лас… Побыстрее бы колдануть. Мне, как бы сказать, зело вниз нужно, а там десятник околачивается, — тихо пояснила она. — Мимо других я бы прошла, а вот его опасаюсь — ну как признает.
— Ничего, дело нехитрое, — успокоил Упрям.
Встали перед зеркалом.
— Ты говоришь, не впервой… а раньше кому личину делал?
— Не отвлекай меня, — орудуя угольком, велел ученик чародея. — Ну, себе.
— Извини, не буду. А для каких же, любопытно, целей?
— Да так, — смутился Упрям. — Ежели, скажем, надо с кем-нибудь повидаться, а родня, положим, не одобряет.
Василиса смерила Упряма пристальным взглядом.
— До девок, поди, бегал? Что ж, не зря про тебя говорят, что охоч…
— Охоч, не охоч, тебе-то что? — Упрям смутился отчего-то еще больше. — И потом, кто говорит-то? И… вообще, я просил не отвлекать.
— Ну, извини, больше не буду.
Слово княжна сдержала, но большего уже и не требовалось. Ученик чародея почувствовал, как наливаются жаром уши, и каким-то образом от этого взор княжны стал особенно, почти телесно ощутимым. Он разозлился. Велел себе успокоиться, но не преуспел. «Что-нибудь напутаю», — подумал он, хотя заклинанием и, правда, владел в совершенстве.
— Чнрик-чик-чик!
— Ух! — радостно воскликнула княжна, снова вздрогнувшая, но чашу на сей раз удержавшая.
— Да что ты будешь делать, совершенно невозможно чародействовать! — Напряжение Упряма выплеснулось на ни в чем не повинную птичку. — Ты это что, нарочно устраиваешь?! Вредительствуешь? Или так, забавляешься?
— Очумел? — возмутилась птичка. — Какие забавы, я дело делаю — и полезное, кстати сказать. Ничего себе, тружусь в поте лица, а меня же и попрекают! Злой ты…
— Зачем ты так с ней? — заступилась Василиса.
Краска от ушей поползла по щекам.
— Ну… не сердись. Прости пожалуйста, я не хотел обидеть.
— Не хотел… — насупилась деревянная птичка. — Думаешь, очень приятно, одним только боком тесанной, сидеть тут дни и ночи напролет, вызова ждать? Все же ради вас, чародеев, стараюсь.
— Обещаю, я больше никогда не скажу тебе грубого слова.
— А удобно, думаешь, деревянным клювом шевелить?.. Ладно, забыли, не красней больше — загоришься. Если сейчас некогда разговаривать, прикоснись к моей лапке. Да, вот так.
Упрям выполнил требование, и резной глаз птички осветился глубоко сидящей красной искрой.
— Вот. Теперь тот, кто вызов шлет, просто скажет, что нужно, а я тебе потом, как снова лапку тронешь, видением и представлю.
— Спасибо тебе, добрая труженица, — сказал Упрям. — Спасибо, что зла не держишь. А хочешь, я тебя из рамы вырежу и второе крыло приделаю?
— Да ну тебя, — смутилась птичка. — Занятная мысль, конечно. Работать я уже не смогу, а летать, может, и получится… Славный ты мальчик, Упрям. Не надо мне второго крыла. И ничего не надо. На самом деле мне тут совсем не скучно, это я уж так, для красного словца. Наоборот интересно — я ведь свою работу люблю. Ну, поболтали и будет — у тебя зелье стынет.
Упрям повернулся к Василисе:
— Правильно птичка говорит, продолжим. А весело вы тут с Наумом живете, — заметила княжна
Заклинание прошло как по маслу. Ученик чародея испытал глубокое удовольствие, знакомое, быть может, только песнопевцам. Слова лились свободно, легко, живо, ни на волос не отступая от задуманного ни в длительности, ни в высоте звука. Василиса прикоснулась губами к краю чаши, стала пить, запрокидывая голову, а когда осушила все до последней капли и взглянула на себя в зеркало — восхищенно охнула. Было отчего! Вместо девушки смотрел на нее невысокий, но стройный парень, жилистый, проворный — ощущались в нем и сила, и сноровка, и ум. Сечка на боку и Василисе шла, но теперь, казалось, стала частью тела.
Черты лица не утратили общности с Василисиными, и князя получившийся добрый молодец напоминал изрядно, но сходство было такого рода, что ничего существеннее пересудов досужих кумушек вызвать не могло.
— Здорово! — признала княжна.
— Эй, отроки, обедать идете? — донеслось снизу.
— Идем! — крикнул Упрям в дверь и вернулся к зеркалу. Василиса уже переминалась с ноги на ногу, но осталась — ей хотелось узнать, кто вызывает башню Наума, и она встала на прежнее место, хотя теперь это не требовалось.
После прикосновения к резной лапке искра в глазу птички погасла, а далекое отражение в зеркале пришло мгновенно, явив одетого в белое чародея преклонных лет, но крепкого — от него исходило ощущение глубокой мощи. Серые глаза были подобны грозовым тучам над бескрайними лесными просторами. Упрям узнал его: чародей Светорад несколько раз гостил в Дивном. Наум почитал его вернейшим другом.
— Наум, если можешь, ответь мне скорее, — сказал он и протянул руку вверх — должно быть, к птичке, вырезанной в раме его зеркала. На стеклянной поверхности заплясали радужные блики.
— А как это сделать? — спросил Упрям у птички.
— Ну, без подготовки сложно, — отозвалась та. — Но ты не волнуйся, я последний вызов хорошо запоминаю, могу сама ответить. Подожди немного. Вот сейчас… ага, чирик!
Светорад со своей стороны так быстро шагнул навстречу, что, казалось, готов был ворваться в дивнинскую башню.
— Упрям? Вот вымахал-то как… Здравствуй, позови-ка мне учителя, да поскорее.
— И тебе поздорову. Наум… не может подойти.
— Вот как, — опечалился Светорад. — Я слышал о нападении, малый. Наум жив?
— Враги не добрались до него, — сказал Упрям, помедлив.
Ладожский чародей по-своему истолковал его заминку:
— Не, доверяешь зеркалу? Разумно. Тот, кто решился злоумыслить против Наума, должен быть сильным магом. Послушай, вот что я тебе скажу: мне надо с ним поговорить как можно скорее. Понимаешь меня? И еще передай Науму, коли сможешь: я верю ему, как самому себе, но не все в стольной Ладоге со мной согласны. Все ли понял? Передашь?
Чего ж не понять? Плохо дело в стольной Ладоге. Быть может, Светорад один там остался, кто не допускает мысли предательстве Наума.
— Если смогу, обязательно, — сказал Упрям.
Светорад кивнул, прикидывая, какой скрытый смысл может содержать этот простой ответ, данный в опаске быть услышанным чужими ушами. И догадка ему явно не понравилась.
— Что ж, бывай здоров, Упрям.
— И ты тоже, Светорад. Спасибо, птичка добрая, — добавил ученик чародея, когда блики в зеркале сменились его собственным отражением.
— Не за что, — ответила та и замерла.
— Кто это был? — спросила княжна. — Голос такой грозный…
— Скорее взволнованный. Это сам Светорад, чародей ладожский и Совета Славянских Старцев Разумных головы помощник. Друг Наума.
— Ты не попросил его о помощи.
— Не сообразил. Да и чем он поможет? Что бы ни говорили в Ладоге, они далеко, а мы здесь. Я думаю, пора нам князю-батюшке все рассказать. Благо теперь есть что — у нас появились подозреваемые.
— Это разве подозреваемые? Ромейскую братию хлебом не корми, дай на славян потявкать. И это все, что можно сказать наверняка. К подозрениям такие выводы присовокуплять… Ладно, давай это после решим, а теперь нас уже внизу заждались.

* * *

Дружинники Ласа, разместившись кто где, дружно стучали ложками о тарелки и нахваливали своего кашевара. Готовил Неяда и впрямь хорошо, но, по скромному мнению Упряма, до Василисы ему было далековато. Там, где не хватало качества, Неяда брал количеством. Глядя, как молодцы наворачивают угощение, ни разу в жизни не замеченный в жадности Упрям невольно прикинул, во что обойдется хозяйству прокорм стражи.
— Да что их в детинце, голодом, что ли, морили?
— Мы уж думали, не дождемся вас, — встретил их десятник. — Вот, во главе стола садитесь, герои.
— Да, я сейчас, — Княжна, уже ни на кого не глядя, ринулась мимо обедающих к двери, ведущей в отхожее место, вызвав град шуток:
— Хор-рошие зелья здесь делают!
— Упрям, а для тещи моей такого не наваришь?
— Цыц! — не слишком грозно прикрикнул Лас. — Упрям, у меня две новости: одна скверная, другая — не ведаю, как посмотришь. С какой начинать?
— Давай со скверной, — вздохнул Упрям, уже взявшийся было за ложку.
— Вестник из кремля был. Оба пленных мертвы, и что погубило их — неясно. Хотя что я: неясно? Как пить дать — злое колдовство не позволило им рты раскрыть. На первом допросе они молчали, а как хотели к ним с пристрастием подступить — оба уже околели. Причем вестник сказал, что обоих на лицах изумление осталось. Следовало ожидать. Особенно после истории с Хапой Цепким, тоже очень вовремя скончавшимся в ромейских застенках.
— А вторая весть?
— Князь-батюшка тебя к себе требует. А зачем — не сказано.
— Что ж, хорошо. Поем и двинусь. Да и Невдогада заодно провожу — ему срочно нужно домой вернуться, и так уже лишние сутки сидит.
— Помогает, — важно подчеркнул десятник. — Хороший паренек. Давай я пару молодцев отряжу, они проводят.
— Не стоит, я сам.
Лас оглянулся в ту сторону, куда ушла княжна, и шепотом спросил:
— А что, не зелье ли и вправду так подействовало?
— Да, можно сказать и так, — согласился Упрям и занялся кашей.
— Так мне б мерочку зелья — для дяди…
— Ага, для дяди, — хмыкнул Неяда, подкладывая сослуживцу, кажется названному Карасем, добавки. — Ты, Лас, лучше перестань веревки глотать.
Десятник смерил его мрачным взглядом:
— Дождешься у меня… Да, еще, Упрям: тут мальчишка из города тебя дожидается, от кузнеца послан, речет.
— Так впустите, что же его держать-то?
— Ослух, кликни отрока.
Вошедший мальчишка двенадцати, не более, лет звался Тихоном и был учеником кузнеца Твердяты, к которому вчера заезжал Упрям. Подражая наставнику, он чинно поклонился сперва очагу, потом ученику чародея, потом десятнику и вроде бы собрался почтить каждого из присутствующих в отдельности, но Упрям прервал его:
— Здравствуй и ты, Тихон. Отчего же Твердята сам не пришел? Али неладно что?
— Неладно, — пробасил Тихон. — Твердята чародею Науму поклон шлет и пожелание поправиться скорее, а тебя Упрям, просит заехать к нему, порадовать старика мудрым советом.
— А что неладно-то? Зелье скисло али не настоялось?
— Про то не ведаю, а что велено, передал.
— Ну, спасибо за службу, обязательно заеду, как смогу. Садись, откушай наших харчей.
— Благодарствуй, велено мне вернуться сразу же. В другой раз. Прощай.
— Что ж «прощай»-то, сегодня, чай увидимся, — сказал Упрям, но Тихон уже скрылся.
Лас, почесав затылок, протянул:
— Неужто с твоими зельями что-то не так может быть? Я, пожалуй, для дяди не буду спешить, после возьму.
— Верно, — встрял Карась. — Нечего на зелья едины уповать. Ты лучше веревку, коли невтерпеж, кусочками помельче нарезай…
— Ох, дождетесь! — пригрозил Лас, перекрывая счастливое ржание своего десятка. — Ох, дождетесь у меня ночных тревог!.. Отольются вам мои веревки… тьфу, нечистая! — ругнулся, не постеснявшись гостеприимного крова, Лас, сообразив, что именно ляпнул предательский язык, но было уже поздно.
Башня сотряслась от нового взрыва хохота, перешедшего в истерическое всхлипывание, когда наконец-то явилась княжна — или, стоило сказать, Невдогад. Почему-то бледный и взопревший. Тут уже и Лас не удержался.
— Упрям, — не замечая творившегося вокруг, позвала Василиса. — Если не трудно, на пару слов наверх…
Неяда, растянувшись на лавке, засучил ногами, а Карась сполз под стол.
— Ну, будет вам! — поборов смех, рявкнул Лас. — Хороши охраннички — да приди сейчас ворог, взял бы вас голыми руками!
Надо отдать должное выучке болеславичей — это проняло.
Упрям поднялся вслед за Василисой в спальню чародея, его горло оказалось в цепком капкане пальцев, а пальцы у Невдогада оказались куда как сильны.
— Ты… чего? — прохрипел ученик чародея.
— Я? Это ты — чего? Ты что со мной сделал, недоучка?
— Да что… такое?
Хватка вдруг ослабла, и Василиса, всхлипывая, даже не села, а упала на подвернувшуюся лавку.
— Что сотворил? Хоть бы… Да как же… Ты ж меня, дубина, совсем парнем сделал! Со всеми причитающимися!..
— Ф-фу, я уж думал, что-то страшное. А чего же ты ожидала? Заиметь лицо мало без бороды — и девичьими персями щеголять?
Василиса подняла на него блестящие глаза:
— Ну да… пожалуй, правда. Т-ты… предупредить не мог? Не мог, да?!
— А что такого? — развел руками Упрям. — Все в порядке вещей. Сейчас ты, пусть ненадолго, никакая не Василиса, а Невдогад. И уж такой Невдогад, что никто не догадается. Все честно.
— Да, ты прав. Это я, дура, просто… просто, понимаешь… Испугалась я. От неожиданности. Смотрю, понимаешь, и думаю: что ж я теперь делать-то буду с…
— А не надо думать, уж поверь, думать решительно не над чем.
Поднявшись и нетвердо стоя на ногах, княжна приблизила губы к уху Упряма и доверительно сообщила:
— Да я же просто не умею!
— Было бы из-за чего переживать, — утешил тот. — Дело, между нами говоря, нехитрое, наживное…
— Стоп! Вот только без намеков, не хочу я это дело себе наживать. Мне непривычно находиться в мужском теле. Непривычно, неприлично и, в конце концов, не очень приятно. Так что давай, говори, когда и как мне вновь девицей обернуться.
— Когда — сама решай, — ответил Упрям. — Я записал на бересточке заветные слова, они в чаровальне лежат. Только, прежде чем взять, пообещай, что не сделаешь этого немедленно. Мы все-таки не забавы ради, а пользы государственной для…
— Обещаю.
— Все просто, убедишься, что рядом никого нет, откроешь и прочитаешь вслух. Можно сначала про себя, чтобы потом не сбиться. Главное — в зеркале отражаться.
— Обязательно в стеклянном?
— Нет, сойдет и медное. Я, собственно, и без зеркал это делал, лужами обходился в свое время.
— Притопывать ногами, помахивать руками — надо?
— Ни в коем случае. Глянула на себя, прочитала, и все. Очень хорошо. Ну, неси, да идем вниз, к нашим хохотунам. Кстати, а из-за чего веселье?
— Да как сказать, в сущности, из-за меня. Но, думаю, если ты спросишь Ласа о веревках, то услышишь в подробностях, что он думает не только обо мне и моих зельях, но также о своих бойцах и об их чувстве смешного.

* * *

Отправиться в кремль сразу же не удалось. Едва покончили с обедом, объявился еще один посетитель. Желанный, но уже давно не ожидаемый.
Был это Буян, и ворвался он во двор, а после в башню с видом таким, будто выдержал битву со стаей волков, и теперь за ним гонится другая, вдвое больше против прежней. Обманувшиеся стражники даже за ворота выглянули — но нет, все было тихо.
На радость Упряма волкодав ответил без рвения, от приветственных объятий отказался, деловито цапнул за рукав и потянул в зельехранилище. Ученик чародея и не подумал противиться. Василиса и Лас подались следом, однако десятник на пороге остановился и почел за лучшее вернуться — настолько красноречивым был косой взгляд пса. Против присутствия княжны, однако, Буян возражать не стал.
В хранилище он подвел Упряма все к той же полке.
— Буянушка, здесь ли искать? Правее?.. Это?.. Вижу, что нет, это от радикулита. Ах, наверное, глубже? Тут ларчик какой-то…
Пес рьяно завилял хвостом и стал перебирать лапами.
— Хм, замка нет. Чую, словом Наума запечатан. Знаю ли я это слово?
Пес старательно закивал.
— Что же за слово-то?
— Может, то, которым ты книгу в читальне открывал? — предположила Василиса.
— Сомневаюсь, оно книжное. Буян, это не оно?
Пес отрицательно покачал головой
— Может, что Наум на замки накладывал? На засовы?.. На защелки?..
Нет, нет и еще раз нет.
— Какой-нибудь сундук в доме этим словом закрыт? Снова нет. Что же еще-то?
Тут с волкодавом случилось нечто странное: он встал вдруг на задние лапы, а передние сложил, будто… нес что-то?
— Ребенок? — спросила Василиса.
— Тяв!
Представление на этом не кончилось. Буян, снова подавшись на задние лапы, удержал переднюю правую на уровне груди.
— Уа-уа? — усомнился Упрям. — Мама? Дай?
— Малое дитя? Что-то, что даже ребенку известно? — догадалась Василиса.
Вот как сказывается любовь к загадкам — утвердительный кивок, и пес, еще не отдышавшийся толком от бега, стал (на задних же лапах!) изображать прогулку. Лесную, наверное — он то и дело пригибался, подпрыгивал и оглядывался. Потом прижался брюхом к полу, неотрывно глядя в угол, пополз задом наперед, отдаляясь, и, наконец, рванул в противоположную сторону, да так рьяно, что чуть не сломал сундук.
— Это слово, которое знают даже малые дети, и его говорят, когда пугаются? — подытожила княжна. — Чур?
— Тяв, тяв, тяв, — негромко, но внятно согласился Буян.
Ученик чародея приподнял ларчик и сказал на него:
— Чур!
— Тяв, тяв, тяв!
— Три раза, — «перевела» Василиса.
Сработало.
В ларчике обнаружились упакованные в войлок хрустальный пузырек и кусочек бересты. Буян смотрел на Упряма с непередаваемо ясной надеждой.
— Это не заклинание, — сообщил тот, изучив бересту. — Это только указания к исполнению заклинания, для меня непонятные — даже догадаться не могу, о чем тут речь. Извини, дружище.
Не дав договорить, пес ткнулся носом в пузырек. Вот это тебе дать? А как, каплями?
— Р-тяв! — От волнения могучий бас волкодава обернулся каким-то несерьезным фальцетом.
— И сколько капель нужно? Одна? Две, три…
Буян тявкнул на пяти. Упрям открыл пузырек и наклонил его.
— Подставляйся, я ведь не знаю, куда их нужно, на нос или на холку.
Пес высунул язык.
— Ясно.
Пять капель упали и одна за другой исчезли в пасти волкодава. Отступив на шаг, пес закатил глаза, словно прислушиваясь к себе.
— Если мало, тут еще осталось — почти столько же, — бескорыстно предложил Упрям.
— Не надо, — мотнул башкой волкодав.
— Что? — опешил ученик чародея. Пузырек он, по счастью, крепко зажал в кулаке, не уронил. Зато сам, как сидел на корточках, так и упал на пол. Пальцы Невдогада больно впились в плечо — он и не заметил.
А пес, осознав, что заговорил, подпрыгнул всеми четырьмя лапами и провозгласил человеческим голосом:
— Ура! Хвала всем богам этого мира, я снова владею даром речи! Наконец-то! Больше не нужно рычать, скулить и тявкать, отмахивать этим дурацким хвостом, умильно клонить голову… Можно просто подойти и сказать словами, можно позвать, крикнуть, шепнуть, сообщить, наболтать, наврать, набрехать… нет, брехать не надо, а зато можно петь, кричать, орать, ругать — только не рыкать и не рявкать! — но рассказать, поведать, изложить, огласить, потолкать, побеседовать, обсудить, посудачить, известить, объявить, поваракать, побалакать, потрепаться, рассудить… все что угодно! Все могу! Хвала богам! Избавитель! — Он прибился могучим прыжком и жарко дохнул в лицо отшатнувшемуся от неожиданности Упряму. Потом кинулся Невдогаду и облизал его. — Спасибо! — потом вернулся к Упряму. — Избавитель мой, доведи начатое дело до конца, верни мне человеческий облик.
— В-вернуть облик? — переспросил Упрям, втихую щипля себя за бедро.
— Да! Знай же, отважный отрок, что на самом деле я отнюдь не собака, устрашающая взоры. Я был рожден человеком благородных кровей. Это было в… м-нэ, далеко отсюда, и жил я счастливой жизнью в мире и покое, не чиня вреда близким и сродникам, пока однажды злой колдун положил конец моему благоденствию. — Речь пса лилась легко и непринужденно, точно он давно уже упражнялся в пересказе этой истории. Упрям и Василиса переглянулись и стали внимать. — Не по нраву пришлись его черной душе и молодость и красота, ибо был я, узнай это, вьюнош, в человеческом облике очень красив, и собою хорош, и норовом покладист. Была у меня и жена — трижды и трижды прекраснейшая из дев, когда-либо живших под солнцем. О, трисветлое Небо! Узрело ты позор богов и падение благочестия, когда злобный волшебник, воспылав самой черной кистью, пред мраком которой бледнеют чернила наместника на беленом пергаменте, опутал меня ужасными чарами и свершил беззаконное злодеяние, превратив из цветущего юноши в страшного пса. О, попрание воли богов! О, низвержение справедливости! — Еще немного, и волкодав хватил бы в отчаянии себя лапой по лбу. — Не смею утомлять тебя, о добрый вьюнош, перечислением всех бед и несчастий, какие встретил я в своих скитаниях от Сицилии до Арала, ибо, если сердцу твоему ведомы хоть крохи сострадания, разорвется оно от жалости, едва будет названа сотая доля этих напастей…

Предыдущая страница 7 Следующая страница


Три дня без чародея 8

Упрям разжал пальцы Невдогада на плече и поудобнее устроился на полу, по-булгарски скрестив ноги. Он уж оправился от первого потрясения и понял, что пес не просто привирает, а вдохновенно брешет: уж он-то отлично помнил Буяна еще несмышленым щенком! Оставалось только удивляться, как это забыл сам пес.
— Годы и годы странствовал я в поисках помощи, и вот повстречался мне добрый чародей Наум, да продлятся его годы под луной! Выслушал он меня и поклялся помочь. И трудился, не покладая рук долгие годы над изготовлением этого чудодейственного эликсира, который…
Пес запнулся и замолчал. До него тоже дошло, что для своей душещипательной истории, сочиненной, должно быть, лунными ночами, взращенной и взлелеянной — и, в конце концов, самому полюбившейся, он выбрал самых неподходящих слушателей. Даже Василиса уже позволила себе недоверчивую улыбку.
— А дальше? — спросил Упрям.
Волкодав опустил голову и глухо зарычал.
— Не могу, — сдался он, наконец. — Пропасть и еще раз пропасть — не могу врать! Ты мой хозяин… И как бы мне ни надоела, как бы ни осточертела собачья шкура, природа пса, будь она неладна, берет свое: ты — мой любимый, забодай тебя комар, хозяин, и я не могу тебе врать, леший тебя побери. У-у, что за жизнь!
Несчастный пес распластался на полу. Сердобольный Упрям протянул, было руку, чтобы погладить серую башку, но отдернул, услышав многообещающее:
— Только попробуй. В печенках все уже сидит: ваши поглаживания, сюсюканье, кормежка из миски, «сторожи» «рядом», «принеси мои лапти»… Я человек! Да, плохой. Очень. Я разбойником был. Людей грабил, убивал. Ну убейте меня, казните: голову с плеч долой — и никаких хлопот. Но вот так… Семь лет в собачьей шкуре! У-у, я вас обоих с Наумом… убил бы, кабы не любил! И самое противное знаешь что? — пожаловался он вдруг Василисе. То, что Наум превратил меня не сразу во взрослого пса в щенка! Маленького, пушистого и непробиваемо глупого щенка, который делает лужи! И я их делал… пытался вспомнить, кто есть, и делал лужи… У-у!
Перебивать волкодава никто не стал, видно было, что он изливает накипевшее.
— А эта учеба? Наум отлично знал, что я помню человеческую речь, и все равно заставлял меня учиться по-собачьи: сторожи, хватай, принеси, выплюнь… Ну ладно, это бы я еще стерпел. На каторге хуже бывает, я знаю. Но почему, откуда, зачем, наконец, сама эта песья природа? Я не просто слушаюсь — с удовольствием! Я не просто выполняю приказы — я наслаждаюсь. И постоянно, без продыху, без минуты забвения люблю вас: и тебя, леший побери, и Наума, сто лет ему жизни сверху! Жестокий вы народ, чародеи, бессердечный.
— Разве это хуже, чем смерть? — решилась вставить слово Василиса.
Буян фыркнул:
— Попробуй как-нибудь. Ты, я вижу, тоже в чужой шкуре. Ну-ка, вообрази, что живешь в ней семь лет кряду, а шкура эта заставляет тебя совершать поступки, для которых ты просто не создана!
— Это другое, — пожала плечами княжна. — Я не могу себе вообразить, чтобы можно было так ненавидеть любовь.
— Ну не собачью же! — возмутился пес.
— Чем она плоха, коли любовь?
— Плоха слепотой, безумием, дуростью и неразумностью своей, незаслуженным обожанием!..
Василиса развела руками:
— Ни одного слова, которое отличало бы собачью любовь от человеческой. Но, видно, ты в прежней жизни своей никогда никого не любил. Возможно, даже родителей.
— А я их не помню, сирота я. Ладно, оставим этот беспредметный спор. Упрям, знаешь ли ты, что сегодня истекает срок назначенного мне наказания, и должно ко мне вернулся человеческое тело мое? Наум поклялся, что… М-м, вру, вру! Никакого срока нет, кроме решения Наума. Ай ладно, леший с ним! Ты правду сказал, что не знаешь, о чем говорится в этой грамотке?
— Конечно, Буян, зачем бы я стал обманывать?
— Ну, прямо «зачем»! От вас, двуногих, всего можно ожидать.
— Тебя — не стану, — пообещал Упрям. — А как тебя на самом деле?
— Да называй уж Буяном. Привык, — печально изрек пес и мотнул башкой, отгоняя тоску. — Ладно, это все побоку. Вот теперь слушай внимательно. Дело такое. Ночью я дрался, ты не сомневайся, только вот насмерть никого загрызть не удалось, эти негодяи нави топляков на меня натравили — насилу отбился. А когда ратники подошли и разогнали мерзавцев, я за ними следом подался. Не может быть, думаю, чтобы далеко от башни они обустроились! Ох и петляли, сволочи, ох и петляли! Дружинные-то быстро отстали, а я все бегу, бегу, нюхаю, слухаю… И вдруг — не поверишь, хозяин, — теряю след! Вот были нави, гурьбою шли, а за ручьем — нет! Я уж и вверх, я уж и вниз, все лапы о камни да сучья изранил — не чую. Ушли поганцы! И вдруг замечаю, что один-то подлец никуда не ушел, затаился, жлоб, меня поджидает. И чую я — это оборотень, да силы редкой… Ты, хозяин, вот этак вот не смотри. Ты вот это вот не надо. Сказал же: брехать не буду. Всю правду рассказываю, как было, и силу его нисколечко не преувеличиваю. Даже не постыжусь сказать, что струхнул я малость поначалу-то. Потом все ж мыслю: нет, я волкодав, а не шавка подзаборная, мне волков давить вроде как на роду написано. И найду, и задавлю! Стал я его вынюхивать, а он меня. И хороводило нас по зарослям аж до самого рассвета — ей-ей, провалиться мне, коли вру! Меня лапы не держали, но и оборотень умаялся, изнемог. Хотя, что таить, провел он меня у речки. И к схрону навьему не вывел, и сам оторвался: улучил минуту, стервец, и — к городу. По остатним следам я за ним до ярмарки доплелся, до Бугров. Там отлежался и пошел по городу шарить, шерстить улочки-переулочки. И нашел-таки подонка! Оборотень, орк, намедни из башни сбежавший, и человек маг силы великой.
— Узнал ты его, мага этого? — быстро спросил Упрям.
Пес глянул на него с укоризной:
— Откуда? Много я их знаю, чародеев. Аж целых троих, если к ним тебя самого причислить, да Светорада ладожского вспомнить. Нет, имени его не ведаю. Хотя, признаться, видывал я его раньше — давно еще, в прежние годы мои разбойные, когда по свету шастал, о которых забыть ежечасно стараюсь, ибо душу ранит память горькая. Из-за тех годочков, молодых да буйных, и угодил я, прямо сказать, в серую шкуру, но теперь всю чашу раскаяния до дна испиваю… Ладно, в сторону. Это я другой раз поведаю, а сейчас вот слушайте оба, с особым вниманием. Я учуял оборотня на Иноземном подворье, он уходил оттуда вместе с магом и орком. Похоже было, бегут, хотя никто за ними не гнался. Засели в корчме «Заулок». О чем говорили — я плохо слышал, разобрал только, что про деньги и про дорогу через Южные ворота. Из корчмы разошлись: маг в город глубже двинулся, а те двое — на ярмарку. Я за ними и подался. И много любопытного по пути услышал. Оборотня так никто по имени и не назвал, своего мага они кличут Хозяином, а орк прозывается Хэк Полководец. Искали они по велению Хозяина провидицу Сайгулу, чтобы она указала, где искать княжну Василису. Орк глуп, кроме себя, ничего вокруг не видит, понимать не желает. Оборотень хитрее, знает, по всему судя, многое. К шатру Сайгулы я не смог подойти — уж очень остро оборотень меня чуял. И вот решил: надо к тебе наведаться, все рассказать. В общем, от Сайгулы этой оба негодяя в становище навей пойдут. Оборотня мне не обхитрить, а вот след орка я взять сумею. Даже если становище магией укрыто — без спешки и суеты, думаю, распутаю след. Выжду немного, распутаю и по нему на становище выйду. Тебе останется только дружину туда направить. Ну, как тебе мой замысел, Упрям?
— Да вроде толково придумано, — прикинул ученик чародея.
— А раз так, отваливай мне от щедрот усиленный харч, — потребовал пес. — Не припомню, чтобы хоть раз доводилось так проголодаться…
— Постой-ка, — сказала Василиса. — Ты ничего не забыл рассказать? С какого именно подворья враги выходили?
— Я их, извини, не различаю, для меня все едино иноземцы.
— О чем говорили они, все ли вспомнил?
Волкодав вздохнул и наморщил лоб.
— Значит, так…
Он довольно точно воспроизвел беседу орка и оборотня, не забыл упомянуть и о денежном споре, в котором ничего не понял, но, услышав о котором, Упрям с Василисой понимающе переглянулись.
— Ну, еще Хозяин говорил, что в городе этим двоим оставаться нельзя, вот и велел им двигать в становище Оборотня на дело большое и важное звал, тем соблазнял, что оно Наума погубить может. Вот вроде бы и все… Ну, а орк потом еще обижался, что другим достаются дела кровавые, а ему — смех один: девчонку искать. А вообще, знаете ли, молодые люди, на пустое брюхо трудно что-то вспоминать.
— Да-да, конечно. Упрям, а про Сайгулу эту, провидицу, ты что-нибудь знаешь?
— Очень мало, — ответил ученик чародея. — Наум — да, он всех наперечет помнит. Сайгула… гадалка из Булгарии, приезжает на ярмарку раньше всех. Живет в Тверди: на Востоке что-то с ханом не поделила.
— Я думаю: почему Хозяину врагов потребовалась ее помощь?
— А, вспомнил! — просиял пес. — Хозяин сказал, что Сайгула у него в долгу: он спас ее от гнева булгарского хана, когда она предсказала тому предательство Баклу-бея. И все, больше словечка не было сказано, а у бедной старой собаки, прошу заметить, скоро начнется голодный бред!
Упрям и Василиса поняли друг друга без слов. Они вышли из хранилища, и пока его необычный товарищ обеспечивал Буяна пропитанием, ученик чародея подозвал десятника:
— Лас, важное дело есть. Отряди кого хочешь, но как можно быстрее нужно доставить сюда ярмарочную гадалку по имени Сайгула. Ее палатка в Волшебном ряду, ошибиться трудно. Как можно скорее, Лас!
— Понял, — кивнул десятник, хотя и не сумел скрыть удивления. — Неяда, Карась — слыхали, что требуется? Седлайте коней и скачите ветром!

* * *

Волкодав решительно заявил, что после сытного обеда небольшой сон жизненно важен, а телесные нагрузки смертельны, что за час след не простынет и что именно часа, по его расчетам, будет достаточно, чтобы оборотень достиг становища и успокоился, не замечая слежки. Последние слова Буян договаривал, уже растянувшись в читальном покое и сладко посапывая, но даже во сне время от времени начинал что-то рассказывать. Намолчался за семь лет…
Василиса… нет, определенно, стоило говорить — Невдогад. Парень, в которого превратилась княжна, задумчиво перебирал разложенные на столе бумаги: карты, «Хождения», «Землеописания».
— Батюшка не любит, когда к нему опаздывают, — заметил он.
— Сам опаздывать не люблю, — ответил Упрям. — А что делать?
— Ехать. Стражников с провидицей по дороге встретим. И вообще, Сайгулу следует доставить в кремль. Там и охрана поболее, там она и врага укажет или его пособника. А в том, что пособник где-то там, я не сомневаюсь: ни из Вендии, ни из Бургундии, будь ты хоть трижды чародей, таких дел не провернуть.
— А знает ли Сайгула всех, кто врагам служит?
— Она знает того, кого враги именуют Хозяином, и этого достаточно. Вот только под каким именем она его знает?
— Или — под каким обличьем? — добавил Упрям. — Может статься, что и Сайгула нам не поможет. Другое дело, что этот Хозяин все равно постарается ее убить.
— Ну, здесь-то мы на шаг впереди, — сказал Невдогад.
Упрям надеялся на это. Сначала оборотень до становища дойдет — а идти едва ли будет быстро, он ведь слежки ждет, не почуяв ее, остановится, помедлит, удостоверится… Или, оборот, бегом к Хозяину своему помчится? Буян говорил, что оборотень неглуп, да и не нужно быть семи пядей в лбу, чтобы понять, насколько опасна стала Сайгула с той минуты, когда он сам привел слежку к ее порогу! Однако Упрям почему-то сомневался. Про оборотня он кое-что знал от Наума, который как-то рассказал ему, что, истребляя стаю волколаков, не нашел в себе сил убить малого щенка. Думал даже взять себе, а после жалел — сбежавший щен вырос в одного из самых лютых чудовищ, когда-либо бродивших по земле. Но еще он был одиночкой, думал вперворяд о себе и уж потом о других. В своей безопасности он непременно захочет удостовериться.
Почему они с орком сразу не убили Сайгулу? Буян убедился в этом, прежде чем бежать в башню, хотя и отошел подальше, чтобы оборотень не учуял его. Наверное, не решились без приказа… Впрочем, к чему гадать? Невдогад прав, надо ехать навстречу.
— Венды или бургунды? — бормотал Невдогад, склоняясь над столом. — Или кто-то еще с их помощью? А они — с помощью мага, притаившегося в Дивном, он — с помощью предателя… Бесплодные рассуждения. Отсюда, из башни, мы больше ничего не узнаем. Поехали к батюшке. Сайгулу возьмем с собой, сразу передашь ее князю. Объявишь, будто «беглая» княжна на самом деле в тереме укрывается, и расскажешь батюшке все, что тебе известно. Ну а с Невдогадом простишься около кремля.
— Так и сделаем, — решился Упрям. — Едем! Только постой, я из чаровальни записи возьму кое-какие, надо на обратном пути в артель заехать, что-то там у кузнеца неладно с заклинаниями.
Он поднялся наверх, а Невдогад остался ждать у всхода. Неожиданно из чаровальни послышались звон стекла, шум борьбы. Растрепанный ученик чародея слетел на среднее жилье, почти не касаясь ступенек и на бегу выхватывая меч.
— Нападение! — крикнул он вниз.
Ласовичи не промедлили. Мигом оказались рядом, оттерли отроков в сторону, навострили сталь… По всходу медленно спускался упырь. Невысокий, но плечистый, с глазами красными, лицом бледным до серости. В нем чувствовалась страшная сила, но вместе с тем он производил впечатление больного, без особой причины поднятого с постели.
Остановившись на середине всхода, он обвел собравшихся мутным взором и произнес:
— Мне нужна княжна, Василисой рекомая.
— А ромейский царь-отец тебе не нужен? — осведомился Лас.
— Нет, на него заказа не было. Василиса нужна.
Дружинники недоуменно переглядывались. Столкновений с нечистью, во всяком случае крупных, Твердь уже давно не знала — и у людей, и у нелюдей с лихвой хватало своих забот. Но так было не всегда, и не выветрилась еще из памяти народной привычка «черта бить промеж рогов, пока он их не навострил». То есть рассуждать вроде бы не о чем: вот он, упырь поганый, мечом его! С другой стороны, поведение упыря было что-то очень уж странным.
А вот Упрям сразу все понял. Он ведь вчерашних орков сперва за упырей принял и об этой братии начитался основательнее всего. Сколь ни различны упыри, днем они все неотличимы от человека — кроме тех случаев, когда подчиняются чьей-то воле. Упырь покоренный, связанный узами сильной крови, сжигает себя, выполняя поставленную задачу любой ценой. Но если…
Мысли мелькали со скоростью молнии. Упырь пришел за Василисой, — что княжна в башне, могла сказать только Сайгула, — значит, он ошибся в оценке оборотня и тот мчался к становищу изо всех сил. Или нет: он мог встретить Хозяина в городе, а уж тот отдал приказ. Как знать, возможно, упырь тоже в городе скрывался…
— Боюсь, я тебя огорчу, — нехорошо улыбнулся Лас, поудобнее перехватывая рукоять меча. — Княжны Василисы здесь не было и нет. Но ты, наверное, не поверишь? Ну так подходи, и я тебя совсем уж огорчу, просто до слез огорчу — доброй сталью по макушке…
…Значит, и до булгарской провидицы добрались. Но это потом, а сейчас надо вспомнить, что там еще говорилось про упырей — про то, насколько опасна их служба, ибо, не нашед… чего не нашед?
— Всех убью, — пообещал упырь и шагнул вперед.
— Стой! — Упрям, оттолкнув двоих дружинников, выскочил ему навстречу. — А если мы не будем мешать тебе искать княжну?
— Тогда не убью, — не раздумывая, сказал упырь. — На шута вы мне нужны.
— Давай договоримся, — предложил ученик чародея. — Мы тебе не мешаем, а ты нам не мешай. Ищи сколько угодно, только, чур, ничего не ломать! Тогда мы к тебе и пальцем не притронемся. Ну, что скажешь?
На сей раз, упырь долго обдумывал ответ. Даже затуманенные колдовскими узами крови мозги не потеряли ни сообразительности, ни способности удивляться. Едва ли за всю историю магии и чародейства хоть кому-то из подчиненной заклинаниями нежити доставались такие райские условия работы.
— Никакого подвоха тут нет, — заверил Упрям. — Просто дел у нас много, а времени мало. Мне, кстати, срочно ехать надо, каждая минута дорога, опаздываю! Так что некогда мне с тобой возиться. Охранных заклинаний в башне хватает, но если ты не попытаешься ничего украсть или сломать, останешься целехонек, честное слово. Ну, говори быстрее, по рукам ли, а то я решу, что драка меньше времени займет.
— С-согласен! — решился упырь и даже хлопнул по подставленной руке.
— Приступай, — разрешил Упрям и повернулся к остолбеневшим дружинникам. — Ребята, расступитесь, дайте упырю пройти. Лас, ты со мной поедешь или здесь останешься?
— Здесь, — не сводя глаз с упыря, проговорил десятник.
— Эй, мужики, ну что вы, в самом деле? Спрячьте оружие и спокойно занимайтесь своими делами. Лас, между прочим, у меня жалобы на безопасность башни. На верхнем жилье проходной двор какой-то — и туда, и оттуда. Вот, второе стекло расколотили, а стекла нынче знаешь, сколько стоят? Твой недогляд!
— П-помилуй, отрок, ну как же за теми уследить, кто по воздуху летает? На земле-то мимо моих молодцев и мышь не проскочит, а уж…
— Запомни раз и навсегда: упыри не летают! Эй, упырь, ты ведь летать не умеешь?
— Не-а, — отозвался упырь, осторожно заглядывающий спальню Упряма — он еще толком не верил своему счастью. — А что?
— Да вот, просвещаю людей… Ты смелее заходи, под кроватью шуруй, а то скажут потом, что ты не старался, во второй раз пошлют.
— Нет. Второй раз нельзя, — важно ответил упырь. — Закон магии: одно желание дважды не исполняется.
Он не совсем правильно выразился, но Упрям понял. И подумал: любопытные сведения, надо записать и в книгу подшить. И подписать: подмечено в таком-то году Упрямом.
— Вот видишь, Лас, не летают они, но по стенам ловко карабкаются. Ладно, об этом позже поговорим. Значит, отряжай двух человек, мы с Невдогадом в город едем. Вот тебе ключи. Если упырь попросит, какую дверь открыть — не вредничай, открывай. Наверху уберите осколки, а из еще целых окон стекла повынимайте и снесите в кладовую. Весна, хвала погоде, теплая, не вымерзнем. Буян проснется — скажешь ему, что я в кремле, там же и Василиса. Коли меня не найдет, пусть к ней обращается. Эй, упырь!
— А? — высунулся тот из-за косяка.
— Где дверь на замке — обращайся к десятнику, ключи у него. Ну, вроде обо всем договорились… Да, слушай, а кто тебя зачаровал?
Рожа упыря исказилась от ярости и презрения.
— Колдуниш-шка один, — прошипел он. — Колдунишка мерзкий.
— А кто он? — сохраняя вид равнодушия, спросил Упрям и подошел поближе.
— Понятия не имею, — пожал плечами упырь. — Я у вас тут раньше не бывал. Скорит должен знать, я слышал, он к Скориту обращался.
— Я говорил с ним, да Скорит ничего толком не сказал.
— Он хитрый, — довольно усмехнулся упырь, и стало ясно, что и сам он из Тухлого Городища.
— А давно ты служишь этому колдунишке? — спросил Упрям.
— Я не служу, я вынужден подчиняться! — нахмурился упырь. — Почитай с середины зимы. Скука, доложу я тебе. Как вернулся — так все, сиди в подвале, один-одинешенек в город не ходи, сиди и жди невесть чего. Раньше хоть путешествовал, да и то, за смертными следить — стоило меня из-за этого зачаровывать?
— Не стоило, — согласился Упрям, хотя не вполне представлял себе предмет разговора, — Да, судьба тебе досталась — глупее не придумаешь. Ну, следил-то хоть за кем стоящим?
— Какое там! — горестно махнул рукой упырь. — За купцами заволжскими, что через Итиль к нам идут. Я при жизни-то из итильских был, вот и послал он меня в родные края. Из Итиля вверх по Волге, далее посуху вдоль застав до Дона, и опять стругами до Дивного — и мне, представь, все это время с купцами околачиваться пришлось!
— Ужас, — посочувствовал Упрям. — Обычные купцы, стало быть?
— Ну, не совсем обычные, — мельком оглянувшись, упырь наклонился к нему и доверительно сообщил: — Мне надо было вызнать, которые запретной магией со степняками торгуют — мы же, упыри, на магию чуйные! — и сманить их ехать в Дивный. Здесь торг богаче, а Надзорный преград чинить не будет. Дело занятное, но все равно скучно, я же их всех в три дня вычислил, еще в три дня уговорил. А дорога-то — больше месяца!
— Постой, постой… как это — Надзорный препятствий чинить не будет? Ты хоть знаешь, кто у нас на волшебном торгу надзирает?
— Откуда? Говорю же, я не местный, ваших дел не ведаю.
— Ну да, ты говорил… Так что с купцами-то, многих сманил?
Упырь открыл, было, рот, но вдруг отвернулся и проворчал:
— Хватит, заболтались мы. У меня дело спешное, у тебя тоже. Ступай.
— Нет, погоди, — Упрям решительно толкнул упыря в спальню, вошел следом и закрыл дверь. — Хочешь другой договор? Ты мне все про купцов рассказываешь, а я тебе говорю, где княжна Василиса.
Упырь внимательно посмотрел на него:
— А ты разве знаешь?
— Конечно, я ведь сам ее прятал!
— Почему же вы тогда сказали, будто здесь ее нет? Обмануть хотели? Вот не зря я вам, людям, никогда не доверял!
— Да не кипятись ты, не все так просто. Она здесь, но при этом ее здесь нет. Если хочешь понять, как такое возможно, соглашайся на уговор.
В красных глазах упыря отчетливо читались сомнения.
— Соглашайся, — поторопил Упрям. — Подумай, тебе же сплошная выгода. Дела Хозяина тебя явно не заботят, беречь его тебе смысла нет. Лично я намерен разделаться с ним, а ведь это разрушит узы крови, ты станешь свободным — лети себе в Тухлое…
— В Город Ночи, — поправил упырь. — Дельно… а не проведешь?
— Зачем? У меня цель — Хозяина твоего побороть. Как тебе это навредит — не вижу.
— И свою княжну так легко предашь?
— Отнюдь. Вперворяд, ты же не убить ее явился? Я знаю, она Хозяину живой нужна.
— Упрям, конечно, не был в этом совершенно уверен: в конце концов, оборотень только предполагал это в разговоре с орком Полководцем. Но предположение было очень убедительное, и выражение на лице упыря подтвердило его правильность.
— А во-вторых, — продолжал Упрям, — даже точно зная, где она, ты не сможешь выполнить свое задание.
— Почему? Если ты думаешь, что меня удержит наш Уговор ничего не ломать, то разочарую тебя: я уговоры чту, но цель для меня превыше всего. Таковы правила.
— Именно поэтому, дорогой мой гость, именно поэтому. Правила! — провозгласил Упрям, воздевая указующий перст.
Хотя и в этом он тоже не был уверен до конца. Оставалось полагаться на сведения, почерпнутые из книг. На их достоверности строился весь его замысел.
Любопытство пересилило.
— Договор! — не удержался упырь. — Как сказано: я тебе про купцов нечестных, ты мне про княжну.
Они снова ударили по рукам. Упрям сел на кровать упырь же устроился на лавке подле стола и принялся рассказывать.

* * *

Оседланный Ветерок нетерпеливо перебирал копытами, поджидая хозяина. Невдогад поерзал в седле и, потрепав по холке одолженного одним из дружинников мерина, проворчал:
— Ну что он там застрял, в самом деле… Лас, а Лас?
Десятник появился на крыльце.
— Что там Упрям, не идет ли?
— Нет, заперлись с этим упырем на среднем жилье, не выходят.
— Вот тебе раз. Не сочти за труд, воин, пошли кого-нибудь, пусть поторопится. А то, не ровен час, осерчает князь-батюшка.
Лас вернулся в башню, было слышно, как он окликает одного из своих. Через некоторое время на крыльцо вышел дружинник Ослух:
— Невдогад, поднимись к нему, он тебя зовет. Говорит, это срочно.
— Что он князю говорить собрался? — пробормотал Невдогад, спрыгивая с мерина.
Мужское тело начинало изрядно раздражать. Более сильное и подвижное, оно все же не обладало привычной гибкостью, отчего многие естественные движения получались несколько неловкими.
Когда Невдогад вошел в спальню Упряма, ученик чародея сиял, как масленый блин. В руках у него были писало и мелко исписанная береста.
— Заходи, Невдогад. Вот она, княжна, Марух.
Названный Марухом упырь окинул взглядом остолбеневшего Невдогада и фыркнул:
— За кого ты меня держишь? Он, конечно, немного похож, но… по меньшей мере, это же он!
— В том-то и дело! — весело сказал Упрям. — Я превратил княжну в мужчину!
Упырь медленно поднялся с места. Невдогад наполовину вытянул сечку из ножен, однако Марух замер, присматриваясь и как будто даже принюхиваясь.
— Вот это да! Ты хороший ученик своего чародея, Упрям, — признал он, — Это ведь не морок, правда? Это уже на грани оборотничества. Тонкая работа!
— Приятно, когда тебя ценят. Ну что, видишь, правду я сказал: тебе не выполнить задания.
— Верно, — помявшись и покусав губы, признал упырь.
Невдогад удивленно переводил взгляд с одного на другого. Что это, предательство? Недоразумение? Скорее можно было заподозрить, что сон.
— О каком это задании речь? — спросил он.
— Найти княжну Василису, укусить и отравить, — любезно пояснил Марух.
— Вдвойне невозможно, — сообщил Упрям. — Даже если ты нарушишь правило и укусишь княжну, она сменит тело, и яд пропадет даром. Но ведь ты не собираешься…
— Конечно нет! — не без улыбки возмутился Марух. — Да кабы не это правило, колдунишки бы нам житья не дали. Не, Марух правила чтит! Все честь по чести, не нашел княжны — вернулся, а там видно будет. Все, пойду я, прощай. Значит, мы условились: про наш разговор никому ни слова, и оба довольны. Но учти, если Хозяин станет подробно расспрашивать, я могу и не отвертеться.
— Понимаю, но это уже другое. Я, когда настанет время, тоже кое-кому расскажу — но не во вред тебе, это точно.
Не сговариваясь, отрок и упырь протянули друг другу руки, уже не ударить, а пожать.
— Да, маленькая просьба: если Скорита встретишь, передай ему, чтобы не скаредничал и дотошно выгод не искал. Враг слишком силен, чтобы нам мелочами считаться.
— Где же мне его встретить? Я до Города Ночи еще да доберусь. Это Скорит мог бы за одну ночь обернуться.
— А Скорит сейчас как раз в Дивном. Я даже думаю, он сам тебя попробует найти. Ну, прощай.
— Прощай, Упрям…
Обнадеженный Марух вышел, и Невдогад напустился с вопросами:
— Что у вас тут произошло? Почему ты меня выдал? Откуда этот упырь вообще взялся?
— Обожди, не все сразу. Взялся он от нашего врага, которому служит, ибо связан узами крови.
— И ты выдал меня? Да как посмел?!
— Мозгами пораскинул. Понимаешь, упыри редко бывают глупыми, и я подумал, что неспроста такое несуразное правило существует: «Не найдя цель в точности описанной, либо не нашед условий, в точности указанных, зело обижается и как себя поведет, в точности не предскажешь, но своевольно» — помнишь, я вчера тебе это про упырей зачитывал? Такое правило больше подошло бы бесплотным духам, далеким от земного мира. А упыри сообразительные, так почему же «зело обижаются» и не выполняют поручения? Да потому, что магия уз крови имеет какую-то слабину, и упыри ее используют, получая возможность отвертеться от заданий. Слабого колдуна вернувшийся ни с чем упырь и убить может, но против нашего врага Марух, конечно, не боец. Однако это уж его забота, как себя вести, чтоб непременно «своевольно». Зато в обмен рассказал он мне много… очень много важного.
Радость исчезла с лица Упряма, когда он опустил взор на исписанную бересту.
— Едем. По дороге расскажу, — опережая вопрос, объявил он.

* * *

Отъехав от ворот, Упрям попросил одного из сопровождавших его дружинников двигаться в десяти шагах впереди, а другого на столько же поотстать. Сам пустил Ветерка рядом с мерином Невдогада.
— Вот список купцов, которые продают в Половецкое и Дикое Поля магию, запрещенную в Словени. Впрочем, не только у нас: есть магия, любым народам противная. После того, как Баклу-бей прошерстил Степь, там очень многие стали покупать запретное колдовство, надеясь с его помощью защитить себя. Но главное даже в другом. Смотри, списке есть купцы и славянские.
— Где ж тут понять? — Невдогад повертел бересту.
— Я сокращал, — пояснил ученик чародея.
— Это заметно… «Бр-Б-ша-М-ша-фи-мен-пе-ПП-ве…»
— Тебя что, не учили титлы читать?
— Титлы ставятся над первой и последними буквами. И только над словами, всякому понятными. Кстати, и самих титлов у тебя нет.
— Ну а для меня тут все понятно, и на лишние росчерки времени не было. «Братья Бекеша и Микеша из Ладоги финские заклинания меняли на персидские и в Половецкое Поле везли». Понимаешь? Финские — на персидские! В Итиле! Это какой путь! Да церейцы со своим Великим Шелковым от зависти усохнут, коли узнают, как славяне от северных морей мало не до Царства Индийского торг протянули — да так, что об этом никто и не подозревает! По всей Волге — под самым носом у Совета Старцев… И всю эту дрянь враг наш хочет через Дивный направить. Вот чем Марух соблазнял купцов: по словам его Хозяина, Надзорный на ярмарке преград чинить не станет. Вот они, эти слова, я их сверху приписал.
Невдогад вновь посмотрел на бересту. Действительно, первая строчка гласила: «На-яр-прег-чи-не-ста».
— «Не-ста», — проговорил он. — Надзорный… Упрям, если кому-то на глаза попадут твои записи…
— То останутся тарабарской грамотой, — невольно хихикнул Упрям, — Хотя ты прав. Любой, кто сумеет их разобрать, решит, что враг — либо Наум, либо Бурезов.
— Либо и тот и другой в сговоре, — добавил Невдогад. — Что не жалуют они друг друга, всем известно. И хитрый ум подумает: а вдруг чародеи решили прибрать Дивнинскую ярмарку к рукам, а чтобы никто не догадался… представление разыграть? Это если слова Маруха вообще правдивы.
Упрям отнял бересту у товарища и сунул за пазуху.
— Вот у тебя и впрямь хитрый ум — надо же такое измыслить! — проворчал он. — Нет, эти сведения нам по счастливой случайности достались, по одному крошечному недочету магическому. Никто об этом трубить не собирался. Никакого представления — все так и обстоит, как записано.
Какое-то время ехали молча. Коней не гнали, до города рукой подать, а хотелось лишний раз осмыслить услышанное.
— Упрям, — осторожно окликнул Невдогад. — Ты не допускаешь мысли…
— Нет! И если ты ее допустишь — я тебя не знаю, учти.
— Извини, — помедлив, сказал Невдогад.
В другое время Упрям ответил бы: «Ничего, я понимаю». Действительно, как не понять: любой человек, размышляющий над какой-то загадкой, должен, обязан просто обдумать оба ответа, если возможны только два. Однако ученик чародея промолчал. Редкий для него случай, но он рассердился. Очень сильно.
Княжество многим было обязано Науму. Выгодное перемирие с Тухлым Городищем — иному волхву такого дела хватило бы, чтоб на всю жизнь успокоиться и во славе почивать, а Наум, хоть и молод был тогда, ничуть не зазнался. Гордыня вообще была ему неведома. До самой старости, случись, где что, ехал не раздумывая, ему и в голову не приходило сказать, мол, это не работа для меня, я на мелочи не размениваюсь. В Чародейском Совете к слову его всегда прислушивались, но, как ни звали к себе, он в Ладогу не пошел, Твердь не бросил…
Да что говорить, всегда служил верой и правдой! А вот теперь — Упрям остро чувствовал это — достаточно одного неверного шага, чтобы сгубить Наума. Не впрок заслуги, не в заслугу честь. Ладога готова поверить в навет, и если станет известно о незаконном магическом торге, непременно голоса послышатся: Наум это, он виноват!
Ах, Ладога, Ладога, коротка твоя память! Забыла, Ладога, как сама Наума звала, великие почести сулила… или отказом оскорбилась? О том, что не будет в стольном городе поддержки дивнинскому чародею, Упрям догадывался: иначе Светорад непременно намекнул бы. Уже одно то, как он опасался, что разговор через зеркала подслушан будет… Да и Велислав Радивоич не преминул бы утешить, будь он уверен, что Ладога не прислушается к оговору. Князю, конечно, неоткуда в полной мере знать, что делается в Совете Старцев, зато он хорошо представляет себе мысли великого князя ладожского и всея Словени. Раз не поспешил ободрить, значит, понимает: великий князь ради спокойствия земель отдаст Наума на съедение и бровью не поведет.
Нет, нельзя сейчас упырские слова о запретном торге повсюду разносить! Даже Велиславу говорить нельзя — коль он обязан будет сообщить в Ладогу, дело-то до всей Словени касаемо! Но что же тогда остается?
И что особенно противно, засела в голове мысль Невдогада: а ну как нарочно врагом через Маруха подброшены сведения, ради смуты и лишних подозрений? Ради того, чтобы, пока все о магии говорят, что-то еще сделать?
Но что?
Или…
Упрям, сам того не замечая, заставлял Ветерка идти все тише и тише. Вот и новое сомнение подкатило. Чем подтвердить-то записи? Упрям бросил на Невдогада полный отчаяния взор.
Как ни рассердил его последний вопрос княжны, без ее острого ума придется туго. Ведь это, наверное, важнее всего сейчас — крепко еще раз все обдумать и понять: кто же за кем стоит, кто кем верховодит? И что станет последней, главной целью главного врага?
Упрям заставил себя успокоиться. Без движения, над одними только картами посиживая, ничего нового не сведаешь, а без сведений загадки не решишь. Вообще же, глупая идея: таинственный Хозяин, чтобы таким способом подвести к южному направлению мысли, должен был хорошо знать, что упырь не выполнит задания. И, кроме того, твердо верить, что Упрям перехитрит чары и сумеет склонить Маруха к разговору. Невероятно! Не может враг так высоко ценить Упряма.
Враг. Пора называть вещи своими именами — это Бурезов. Верховодит он заговором, или сам является чьим-то орудием, сейчас неважно. Он — ближайший и опасный враг, он подослал убийц — орков, навей и того же Маруха…
Хм, вот еще странность: Марух, коли правдив его рассказ о странствии по Волге и Дону, провернул невероятно сложную работу, сманив на строгую Дивнинскую ярмарку больше двух десятков торговцев запретной магией. Нужно было уговорить их бросить привычные места и пути торга, не просто наобещать золотые горы, а заставить довериться, убедить в выгоде торга на ярмарке. У многих упырей сильная воля, но люди, которым легко что-то внушить, как правило, купцами не становятся. Нет, Марух работал головой! Потом он, как сам говорил, скучал в безделье — значит, берег его Бурезов. И вдруг задание: вломиться среди бела дня в охраняемую башню, найти княжну и укусить… глупо! Упыриный яд надолго способен уложить человека в постель, но излечить от него не так уж и сложно, любая знахарка осилит. Если только не это и было целью Бурезова…
Так, а Лоух? Приедет он, скажут ему, что княжна хворает — и полетит в Ромейское Угорье весть: мол, тянут со свадьбой славяне! Нет, цель, похоже, не такая уж и глупая. Бурезов старается усилить напряженность. Бегство Василисы могло бы сыграть ему на руку, но, скорее всего, было событием не слишком приятным. Тоже, конечно, отсрочит свадьбу, но только в том случае, если ответственной дочери князя не взбредет в голову вернуться в последний миг. И вот накануне какого-то «большого дела» он предпринимает шаги, чтобы отыскать Василису, надежно обезвредить ее и вместе с тем, при возможности, выслужиться перед Велиславом.
Но почему для такой несложной работы он посылает умного Маруха? Неувязочка.
Или ему уже некого посылать? Орк вроде бы последний остался, оборотень тоже готовится к «большому делу» (да и не по силам оборотню в одиночку в башни вламываться). Нави… их теперь лишний раз ни на шаг нельзя отпускать от становища.
Это опасные твари, и можно не сомневаться: Болеслав, узнав про них, немедля поднял Охранную дружину, наверняка еще и подкрепления просил — и князь, без сомнения, дал. И с самой ночи воины Тверди без лишнего шума прочесывают и город, и окрестности в поисках схрона. Лишний шаг навей — лишний след, а Болеслав хороший следопыт. Видимо, нужны сейчас нави Бурезову. А это тебе не орки чужеземные, которые здесь в полной власти чародея оказались, это нечисть местная, сильная, с ней просто так не свяжешься, а потом — просто так не отвяжешься. С ними у Бурезова, скорее всего, не разовый найм, а сотрудничество.
Хотя, помнится, Скорит говорил, будто все спешно решалось: мол, бросил кто-то клич в Мире Ночи, нави и откликнулись… Нет, покривил душой, буде таковую имеет, владыка Тухлого Городища. У него и повод был: наверняка нави в обмен на службу Бурезову выторговали себе поддержку в борьбе с упырями. А Скориту совсем не хотелось признавать, что его племени туго приходится — это означало бы попросить помощи. И прощай тогда надежда изменить Договор. По этой же причине он и предложение Бурезова отверг.
И пришлось тому остановиться на болотниках. Он наверняка намерен использовать их в своем «большом деле» — эх, примерно бы хоть догадаться, что это такое! И вполне возможно, Бурезову и впрямь больше некого посылать. Хорошо, коли так, — можно надеяться, что силы врага на исходе.
Итак, все вроде бы разумно. Марух выдал секреты врага случайно, и сказанное им — правда. Впрочем, не помешает, пожалуй, поговорить со Скоритом и — леший с ним! — помощи попросить. Хотя бы самой малой: пусть он, владыка упырей, расспросит Маруха по всей строгости и наверняка вызнает, не лгал ли тот.
Если только… если Бурезов не убьет Маруха. Подчиненный упырь «зело опасен», а если он еще так много знает…
Упрям до боли стиснул зубы.
Почти наверняка Марух обречен! Бурезов на пороге «большого дела» не остановится ни перед чем, и лишний раз рисковать не станет. В сущности, нельзя исключать, что в башню — днем! — он был послан с тем расчетом, что, либо Василису отравит, либо сгинет на клинках стражи. А, учитывая неумолимость подчиненного упыря — сделает, скорее всего, и то и другое.
— Ты о чем-то думаешь, а мне не говоришь, — тихо заметил Невдогад, глядя в сторону. — Не доверяешь больше? Из-за одного слова, за которое уже и извинения получил?
— Просто некогда говорить — вон, подъезжаем уж.
— Упрям, ты должен рассказать отцу все без утайки или я сделаю это.
— Не надо. Обожди немного…
— На что ты надеешься? Один! Упрям, отец поверит в невиновность Наума и поможет. Ну подумай сам: отказываешься от помощи самого князя!
— Все понимаю. И, тем не менее, прошу: молчи.
Невдогад отвернулся, но не выдержал, ухватил Упряма за плечо.
— Да не смогу я молчать! Это долг мой — все отцу поведать. Слишком многое зависит от нас, слишком велика опасность, — жарко зашептал он. — Отец должен знать! Прости, Упрям. Прости…
И, не дождавшись ответа. Невдогад ударил пятками бока мерина, обогнал дружинника и скрылся за поворотом.
— Эй, малый, ты куда? — попытался окликнуть его стражник.
— Так надо! — крикнул Упрям. — Пускай скачет,
За поворотом открылась изгородь, охватывавшая ярмарку перед Южными воротами. Навстречу скакали Карась и Неяда. Одни. Упрям подался навстречу:
— Где?..
— Нет ее! — ответил Карась. — Палатка стоит, а самой нет нигде.
— Пришлось нам подзадержаться, — добавил Неяда. — Людей вокруг поспрошали.
— И что люди говорят?
— Говорят, малый, будто собрала она ни с того ни с сего узелок и ушла в город, а дальше ее никто не примечал. Мы нашим в воротах шепнули, они передадут: Сайгулу искать будут все болеславичи. Верно ли сделали?
Упрям кивнул:
— Верно. Хорошо бы еще поставить пару человек приглядывать — кто еще будет, кроме нас, гадалку спрашивать.
— Обижаешь, отрок, — хмыкнул Карась. — Ты не боись, мы свое ремесло знаем, обо всем как надо позаботились.
— Хорошо. Молодцы, ребята! — похвалил Упрям, на миг почувствовав себя — точь-в-точь как в юных мечтах своих — прославленным воеводой, во главе лучшего полка стоящим. И подумал, что, пожалуй, ничто существенное не отделяет его от подзатыльника. Подумать только: отрок безусый взялся воинов Охранной дружины хвалить! Они, правда, тоже не все еще бородами обзавелись, но Болеслав абы кого к себе под хоругвь не брал. Не только Дивный, вся Твердь знает: коли человек в Охранной дружине службу несет, то уже можно судить, что молодец. — Возвращайтесь в башню. Ласу, может статься, лишние руки нужны.
Обогнув ярмарку, он въехал в город через Восточные ворота, где поспокойнее.
На душе кошки скребли.

* * *

Проходя по кремлю, Упрям поразился царившей в нем настороженной тишине. Вчера тут ровно улей растревожили, а сегодня — тот же улей приморили. Слуги не бегали — скользили по стеночкам, бояре не являлись — смутно маячили по углам. Вчера, должно быть, все торопились обсудить условия союза с Вендией, а кто не был посвящен, пытались дознаться, что происходит. Сегодня же (Упрям понимал, что догадка его надуманна, но не мог избавиться от этого ощущения) обитатели кремля будто опасались разговаривать друг с другом, дабы не выболтать ненароком некую — невесть, как и расползавшуюся — тайну.
Ну, ясное дело, пропажу княжны не скроешь.
Невдогад, наверное, уже здесь. Подыскал укромною светелочку и переоделся в подобающий наряд, в единый миг, превратившись красною девицею…
Упрям чуть не споткнулся на ровном месте. Пропасть! Как можно было забыть?! Ох, не зря, не зря Наум попрекал веника растяпистостью — как ни старайся он, обязательно что-нибудь упустит. Это как судьба такая особая… Но и Невдогад, то есть Василиса, то есть… да оба хороши! — тоже ведь не вспомнили.
Заветные слова, служившие ключом к обратному перевоплощению, Упрям записал на кусочке бересты, еще когда первый раз готовил зелье. Разборчиво записал, без титлов. Положил на столе. После того как пообещал передать Невдогаду, отвлекся на Буяна — и хорошо хоть перед самым отправлением в кремль сообразил, что так и оставил бесценную грамотку наверху. Марух ворвался в тот миг, когда ученик чародея, положив заветные слова в поясной кошель перебирал записи, касавшиеся кузнечных чар. Само собой потом ему было не до того, но ведь и княжне следовало бы помнить. То ли запереживалась она, то ли растяпистостью заразиться можно, как поветрием.
И сидит теперь Невдогад в своем закутке перед зеркалом, бессильно мнет в руках ненужную поневу и мечтает добраться до Упряма. Может, даже сечку точит. То хорошо, что не торопится к отцу-батюшке…

Предыдущая страница 8 Следующая страница


9 Игорь Мерцалов

Упрям понимал, что мысли его нехорошие и радость недобрая, однако вдруг понял, что вполне удовлетворен. Наступит время — он сам расскажет князю все, о чем тот будет спрашивать. Но не сейчас, не сейчас!
Велислав Радивоич, когда доложили ему о прибытии «чародейского отрока», решительно отослал трех-четырех бояр, с которыми сидел в небольшой светлице за Думной палатой, и встретил Упряма словами сердитыми:
— Проще смерти дождаться, чем тебя.
— Прости, князь-батюшка, много чего произошло. Здрав буди.
— И тебе поздорову. Садись. Вперворяд — разыскал ли Василисушку?
— Разыскал. Правда, представить пред ясны очи твои не могу, но будь спокоен, она жива и здорова. Скоро, думаю, сама объявится и сама тебе все расскажет.
— Но ты ее видел? Говорил с ней? — подался вперед князь.
— Да, — не стал увиливать Упрям, — Но больше ни слова не скажу. Хочешь — осерчай, но я… я Василисе слово дал. Она вернется и сама расскажет.
Велислав был недоволен ответом. Однако безмятежное лицо Упряма в этот миг настолько полно соответствовало его имени, что князь решил отложить выяснение обстоятельств на потом.
— Тут еще вот какое дело, — воспользовавшись молчанием князя, продолжил Упрям. — Сейчас она в безопасности, а когда вернется, нужна ей будет охрана хорошая. Враги засылали да нее упыря — не чтобы убить, но отравить. Я так мыслю: хотят свадьбу отодвинуть, чтобы с вендами нас поссорить.
Не вдаваясь с подробности, он изложил князю основные события. Появление упыря Маруха, которого «обманул», ведая одну тайну волшебную; известие о Сайгулё, которую и надо разыскать, потому что она врага в лицо знать должна и скрывается, опасаясь мести его; находка бургундских денег. И связанные с этим соображения (их Упрям приписал себе, нимало не стесняясь; воистину правы те, кто говорит, что капля неправды влечет за собой поток лжи). В этом месте князь прервал его, кликнув прислугу:
— Немедля боярина Непряда ко мне, пусть поспешит.
Поведал Упрям и о «большом деле», которое враг задумал. Сам он отлично понимал, как ничтожно малы все сведения, однако Велиславу и это показалось достойным похвалы:
— Добрый работник ты, едва ли и сам Наум лучше бы справился за столько-то времени. За дочь сержусь, но, тако ж и быть, не слишком. Жива, здорова, скоро дома будет — и хвала небесам. Мысли твои с моими во многом сходны, но одно так и остается неясным: кто же верховодит всем воровством?
— Есть у меня подозрения, князь-батюшка, — осторожно начал Упрям. — Может, и не заводила он, но что высоко стоит среди врагов — это точно.
— Ну, кто же?
— Посуди сам: чтобы навести полчища врагов, продумать покушения и на Наума, и на Василису, должен в заговоре быть кто-то местный; да в кремль вхожий. И он же — маг, чародей, чтобы с нечистью управляться. А чародеев в Дивном только два…
Князь поднял руку, останавливая Упряма:
— Так и знал, что ты на него укажешь. Выслушай внимательно. Я знаю, что Наум и Бурезов друг на друга всегда косо смотрели. Что и ты его недолюбливаешь, тоже понятно. Только этого мало для обвинения. Бурезов ни в чем дурном, за все годы замечен не был, Ладога в Дивный абы кого не пошлет. В Чародейском Совете Бурезов на хорошем счету, за него многие там поручатся. А вот за Наума уже немногие. И я тебе честно скажу — не знаю, что мне думать. Ведь Наум так и не появился в Совете. А положение наше все хуже становится.
— Князь-батюшка, Велислав Радивоич… — Упрям не выдержал, вскочил на ноги, — Неужели и ты?..
— А что я, по-твоему, думать должен?! — вскричал вдруг князь, хлопая ладонью по столу. — Что мне остается-то? Это у тебя сомнений нет и быть не может, и я могу понять почему. А ты на себя со стороны посмотри, отрок безусый, и возьми на ум, как легко без сомнений живется! И подумай, каково мне. Из Ладоги только и дергают: где Наум, что он там себе думает? Война грядет, а он носа не кажет…
Отчаянная речь правителя была прервана звонким петушиным криком, раздавшимся прямо под крышей. Князь вздрогнул — и не постеснялся этого.
— Вот, опять, — сказал он, запуская руку за пазуху. — Выйди-ка… а впрочем, нет, для чего, останься. Послушай, как Ладога с удельного князя, ровно с мальчонки беспортошного, за Наума спрашивать будет.
И Упрям увидел, как вынул Велислав Радивоич на свет малое круглое зеркальце в резной костяной оправе, украшенное сверху расправившим крылья петухом. Князь тронул пышный гребешок и приготовился слушать и отвечать.
Здорово! Так вот почему славянские князья единством не уступают чародеям из Совета, вот почему столь сплоченны они пред лицом других государств! Сами же Старцы Разумные и снабдили их надежным орудием. Своей собственной властью поступились, но правителей поддержали. В каком еще народе маги на такое способны? На мгновение Упрям испытал прилив гордости за отечество, но потом сурово напомнил себе, что именно сейчас то же отечество готово растоптать одного из лучших сынов своих, и опечалился.
Между тем, по лицу князя судя, собеседник в зерцале обнаружился нежданный и не вполне желательный.
— Здравствуй опять. Что-то новое?
Вид у Велислава был такой, будто он уксусу хлебнул.
Последовавший из зерцала ответ Упрям не уловил. Князь нахмурился:
— Да сколько можно? Извини, друг, но у меня и другие дела есть, кроме как тебя поучать. Призови своего чародея, пусть он, наконец, расскажет тебе, как с «петушком» управиться! Что ты опять напутал?
Упрям прислушался и разобрал:
— Я все как надо делаю, строго по свитку! Наверное, с зерцалом что-то не так.
— А кого хоть вызываешь-то? — устало спросил князь. И. услышав ответ, вскричал: — Что? Ладожского? Святое Небо, так ведь его зовут Владислав! Меня — Ве-ли-слав, а его — Вла-ди-слав. Ну откуда я знаю, может, у тебя сегодня зуб со свистом, может, ты зевнул, когда вызов делал… Ну, давай.
Спрятав зерцало за пазуху, Велислав Радивоич пояснил:
— Древлянский князь. Давно по «петушку» не разговаривал, подзабыл, как с ним управляться. Четвертый раз за сегодня по ошибке на меня попадает.
Упрям понимающе кивнул. Поскепа Тихий славился… нет, отнюдь не глупостью, но нерасторопностью и склонностью к лени. Сами древляне называли своего владыку «князь Поспатеньки», и это было известно всем «от Белого до Черного, от Балтийского до Каспийского».
— А из Ладоги сегодня вызов за вызовом. — Велислав Мрачно побарабанил пальцами по столу, решаясь. — В общем, Думаю, следует тебе знать. Совет Старцев отправляет к нам Светорада и с ним трех лучших чародеев. Они отправляются тайными тропами и прибудут завтра к полудню.
— И для чего же они идут? — негромко спросил Упрям.
Ответ оказался еще хуже, чем он ожидал:
— Для того, чтобы найти и повязать Наума. И еще — чтобы отправить в Ромейское Угорье наших воинов.
Ученик чародея почувствовал, как потеют ладони. Наум Порочен. Война… вот о чем говорил князь, а он и внимания не обратил. И не грядет — уже грянула. Теперь никто не усомнится, что Наум предатель, одно его отсутствие в такой час убедит всех.
— Сегодня весть пришла, — продолжал Велислав. — Баклу-бей резко продвинулся в глубь Вендии, бесчинствует лютует. Валахи и майнготты успели выслать отряды, но те соединиться не смогли и, рассеянные, вынуждены теперь отступать. Дулебская доля разбита, наши угорцы спаслись тем, что отошли для соединения с частью местных войск. Крепичская доля по земле идет, ей нужно еще несколько дней, чтобы до границ добраться. Бургунды обещают свою рать послать тайными тропами, но еще не собрали ее. Вязань в помощи отказала, у них с бургундами счеты, как и со всеми прочими ромейскими царствами. Венды теперь требуют подмоги от славян. Великий князь Владислав не может отказать. Сил Чародейского Совета хватит, чтобы направить тайными тропами ладожскую рать. И нашу, твердичскую. Будет в соборном войске славянском всего две дольные дружины — три, коли угорцы устоят, четыре, коли и крепичи не опоздают. Остальным не поспеть.
Никак не поспеть, Упрям понимал это. Тайные тропы непросты, не всякий чародей сам по ним пройдет, а уж других вести, да еще целую дольную дружину… Тут сил одного чародея заведомо мало; для твердичской доли четверых отрядили, и это со Светорадом, который в подобной волшбе сильнейшим почитается. Он да Наум, остальные в ведании тайных троп не столь умелы. Вот еще что про Наума скажут: не отвернись он от Словени в трудный час, глядишь, удалось бы еще одну дольную дружину перебросить, ледянскую или древлянскую, например. А так весь остальной Совет, более двадцати могучих Старцев, только ладожан поведет.
— Сам видишь, отрок, как все повернулось, — вздохнул князь. — По сердцу мне был Наум, да и ты тоже, но сейчас спрошу беспристрастно. И знай: коли солжешь мне — увижу, услышу. И в поруб тебя брошу, а завтра пускай Светорад разбирается, казнить тебя или миловать. Отвечай: всю ли правду поведал ты мне минувшей ночью?
— Нет, — признался Упрям. — Но почти не лгал. Только одно утаил: не ведаю, что с Наумом стряслось. Когда вернулся из города, его уже не было. Пять трупов лежали во дворе и в башне, один орк, как теперь знаю, скрылся, а последний еще искал чародея. Набросился на меня, пытал, где Наум. Я его зарезал. И это все, что мне известно, — нападавшие до него не добрались. Куда скрылся — не знаю, как искать — ума не приложу. Жив ли вообще…
— И трупов нет, — задумчиво проговорил князь, — Нападения на башню меня убеждают, но поверит ли Светорад? Он в дружбе с Наумом, я знаю, однако родине служит на совесть, и дружба для него в таких делах ничего не изменит.
— Да не предатель Наум! — вскричал, не удержавшись, Упрям.
Взор князя на миг сделался каким-то отсутствующим.
— Почему ты веришь ему? — тихо спросил он.
Ученик чародея ответил не сразу, сперва трижды глубоко вдохнул и выдохнул.
— Извини, князь-батюшка, не стану я тебе этого говорить. Чтобы ответить, придется почти всю мою жизнь рассказать — ровно столько, сколько знаю Наума. Я ему верю. И все.
— Тогда второй мой вопрос, — глаза Велислава сверкнули острыми льдинками. — Лгал ли ты мне и моим людям?
— Да, — кивнул Упрям. — Ошуйнику Болеславу не сказал про нападение. От тебя скрыл… а впрочем, нет, тогда я этого еще не знал. Уже после скрывал кое-что насчет Василисы от дружинников Ласа, тобою посланных. И сейчас скрываю — уже от тебя, но это то самое, о чем я говорил: княжну ты скоро встретишь, и она тебе все поведает. Может, через час, может, сразу, как только выйду от тебя, она уже здесь будет.
Теперь в его словах не было ни капли лжи, одна только единственная недоговоренность — однако уж здесь он решил молчать до последнего. Признание упыря Маруха… раз князь колеблется, нужно самому придумать, как им воспользоваться.
— Вижу, что правдив, — не мог не признать Велислав. — Хорошо, с порубом ты разминулся. Но помни: замечу за тобой обман — все иначе повернется.
«Странно, ведь сам говорил, что Науму верит, а меня подозревает, — подумалось Упряму. — Уж не Бурезов ли ему что в уши надул?»
— Для того ли звал меня, князь-батюшка? — осведомился ученик чародея несколько более холодно, чем собирался.
— Ишь, какой! — Уголок рта Велислава дрогнул в подобии улыбки. — Не только. Для народа все идет по-прежнему. Конечно же, правды не скрыть, но, дабы волнений не вызвать, решено было пока не разрушать слухи о болезни Наума. Что будет дальше — зависит от завтрашнего дня. Мне сообщили: Совет уполномочил Светорада, отыскав ответ, расставить все точки и, коли Наума виновным признает, сместить его, в Ладогу в цепях доставить, а на его место назначить Бурезова.
— Выгодно для него дело оборачивается, — пробормотал Упрям.
— Что? — переспросил Велислав. — Ах, ты опять за свое! Ну, тут я тебе указчиком не буду, у самого должно ума хватить, как вести себя. Слушай дальше. Все надеются, что ближайшие дни пройдут спокойно. В том особое настояние Совета: нельзя срывать волшебные торги. Оправдают ли Наума, обвинят ли — нельзя тревожить гостей ярмарки. Почти все уже прибыли. Завтра Большой Смотр, и проведет его, по случаю хвори Наума, Бурезов. А ты вместо Бурезова у него же в помощниках будешь.
Первым побуждением Упряма было возмутиться: как так?! Помилуй, князь, ведь знаешь, что я про него думаю, зачем же этак измываться? Но счастливая мысль пришла в голову: пожалуй, хороший случай выпадает… Ибо Большой, или Надзорный, Смотр — это проверка тех, кто прибыл на волшебные торга: не везут ли запретного товара? В большей степени — это дань обычаю: ведь ясно, что замысливший обман воровской товар выкладывать не станет, и все же.
— Добро, князь-батюшка. Как всегда, поутру начнем?
— Как всегда. Смотри же, не оплошай, отрок. Надеюсь на тебя.
Ну да, как же, надеется он!.. Упрям поймал себя на совершенно недостойном озлоблении. Даже жутковато стало — на кого он, отрок безусый, посмел косо посмотреть? На самого князя! И стыдно было ему за злость свою, и горько. И вместе с тем — неизъяснимо радостно. Как будто сломал он какие-то невидимые оковы. Что мне теперь князь, если он не прав предо мной?
Недостойные мысли, подлые. Вот тебе и «люди из одного теста». Вдвойне горько — докатился!..
— Еще одно. По силам ли тебе указать, где навье логово?
— Пока что нет, — ответил Упрям. — Прозреть чарами мне не удастся, наверняка враги защитили себя могучими заклинаниями. Но есть одна возможность: пес мой, Буян, тот самый, — если удача будет, непременно логово разыщет.
— Хорошо. Есть у меня подозрение, что «большое дело», о котором ты сказал, это нападение на принца Лоуха. Если удастся оно, да еще в такие дни, страшусь подумать, что решат венды и прочие ромеи. Так что очень важно сейчас отыскать вражье становище.
— Сделаю что смогу. Если прикажешь, отыщу ратные обереги, снабжу твоих дружинников.
— Не стоит, — помедлив, ответил князь. — Да и не успеть — я навстречу Лоуху подкрепление сей же час высылаю.
«Не верит!» — молнией проскочило в голове.
— Разрешишь идти, князь-батюшка?
— Говорил же — не лги, — жестко сказал Велислав. — Вижу: противу сердца меня батюшкой величаешь. Озлобился… Ладно, ступай себе с добром.
Упрям встал, но отчего-то ноги еле волоклись. Не покидало чувство, будто что-то очень важное осталось недоказанным. Однако в этот миг вновь заголосил «петушок» за пазухой князя, и Велислав, извлекая его, указал жестом: Разговор окончен, иди.

* * *

Невдогад поймал Упряма у бокового хода, из которого вынырнул быстрой тенью, немного испугав дружинников Ласа, уже шагавших справа и слева от ученика чародея. Цапнул за руку — и вбок:
— На два слова…
Вздрогнувшие охранники переглянулись и стали перешучиваться насчет Упрямовых зелий, в бесплодной попытке доказать себе, что ничуть не испугались.
Во взоре Невдогада отчетливо читалась жажда убийства
— Слова заветные… где? — срывающимся шепотом спросил он, утягивая Упряма поглубже.
— Соизволил-таки вспомнить. — Ученик чародея деловито отстранился. — Со мной они, тебя дожидаются. Только отдам их тебе с одним условием.
— Что?! Забываешься, Упрям. Запамятовал, с кем говоришь?
— Да нет, отчего же? Только все равно не отдам, пока не пообещаешь кое-что. Потом — хоть на лобное место волоки, а сейчас в обмен на заветные слова — свое честное давай.
С минуту казалось, что Невдогад всерьез обдумывает: лучше ли зарубить Упряма или все-таки задушить голыми руками. Но, проглотив ярость, он спросил:
— И чего потребуешь, чародей-недоучка?
Оскорбление Упрям мимо ушей пропустил — не до обид сейчас. Поругаться и после можно будет, когда все минует… если минует. И если его в самом деле на лобное место не сволокут.
— Обещай, что, пока я не разрешу, ни князю, ни кому-либо еще о преступных торгах ни единого слова не промолвишь,
Невдогад отступил, щурясь:
— Вот как? Скрыть ото всех… а когда же разрешишь? Небось, когда торги уже закончатся?
— Это ты о чем думаешь? — рассердился Упрям. — Что продался я? Или в вину Наума веришь уже?
— В это нет, — ответил Невдогад почти спокойным голосом. — Но твое условие я глупым считаю. И скажи спасибо, что только глупым, а не преступным!
Как легко опалу заработать. Еще ночью бились бок о бок, еще утром — как один человек мыслили… и вот уже немилость! Из-за одного упыря, который, по большому счету, еще неизвестно, не наврал ли… Да что удивляться? От Наума вон славянские земли ничего кроме добра не видели, и то навета хватило. А Упрям? От него и вообще никто ничего не видел.
Кроме хлопот, вранья да недомолвок… Ученик чародея, впрочем, не сердился на княжну. Она ведь вспыльчивая, это Упрям уже видел. Отойдет — успокоится, сама вспомнит последние сутки. А сейчас нельзя ждать от нее разумных, взвешенных решений. Ну, не понравилось ей чем-то тело мужское, раздражает… поди, тут успокойся!
— Я свое слово сказал, — проговорил Упрям. — Только в двух случаях можно открыть рассказ Маруха: когда я скажу, либо… если я уже ничего сказать не смогу. Вот на этот-то случай, коли со мной что нехорошее… я бересточку с записями тебе отдам. Береги, никому не показывай, кроме как если меня…
— Укокошат? — неделикатно уточнил Невдогад.
— Вроде того. Ну что, согласен?
— Тьфу, леший тебя… Соглашусь, если сам пообещаешь, что до конца волшебных торгов тянуть не станешь.
— Это легко, — кивнул Упрям. — Все гораздо раньше закончится. Пообещаю — только уж ты поклянись в ответ, что не попытаешься как-то свое слово обойти. Подкинуть якобы случайно кому на пути бересточку или, слов прямых избегая, намеками все раскрыть. Ты ведь загадки любишь, я знаю.
Невдогад что-то посчитал в уме и согласился:
— Поклянусь и в этом… с одним условием: что ты сумеешь вспомнить, что и в каком порядке мы с тобой друг другу наобещали.
Упрям не сразу понял. А, поняв, против воли рассмеялся. Не выдержал и Невдогад, захихикал. Тут уж, глянув друг на друга, оба покатились от хохота. Кто другой этого, может, и не понял бы, но именно смех сломал неожиданно возникший между ними ледок недоверия.
— Добро! — воскликнул Упрям, махнув рукой. — Понимаешь, — понизил он голос, — есть у меня мысль, что врага можно хитростью поймать, а значит, нельзя раньше времени показывать, будто мы что-то знаем. Я очень надеюсь на завтрашний Смотр…
— Добро, — согласился Невдогад. — Обещаю молчать и записи приберечь, хотя кому твоя тайнопись способна что-то раскрыть — не представляю. Давай сюда.
Упрям протянул бересту.
— А заклинание? Слова заветные?
— А, пропасть, чуть не забыл. Держи!
Невдогад взял вторую бересту… но тут случилось что-то странное. Ученик чародея, вытаращив глаза, замер, застыл как столб соляной, а записку пальцами так стиснул, что костяшки побелели. Не выдернуть.
— Ты чего?! Упрям, что с тобой?
— Письмо! — замогильным голосом произнес тот. — Письмо! Ну, конечно же!
И, более ничего не говоря, помчался куда-то по кремлю.
— Закли… Берес… — крикнул было ему в спину Невдогад, но куда там — ученик чародея уже, растолкав своих охранников, скрылся за поворотом. Пришлось бежать следом.
У порога светлицы, в которой остался князь, Упрям насмерть схватился с прибывшим как раз Непрядом. Худосочный боярин проявил немалую прыть и ломился к двери, убеждая:
— Меня князь-батюшка вызвал, дело срочное!
— А у меня такое срочное, что князь еще и вызвать меня не успел! — упрямился Упрям, не без труда оттискивая соперника.
По счастью, вокруг никого не было, иначе боярин никогда не простил бы отроку поражения, даже при том, что выглянувший на шум князь сам подозвал к себе первым Упряма:
— Ты что тут учинил?
— Велислав Радивоич, в довершение сказанного… очень важно!
— Ну, зайди, — разрешил князь.
Непряд потупился, спорить не стал. Видать, почувствовал, что, раз ему несмышленыша предпочли, за какую-то вину ждет его строгий спрос. Так, по крайней мере, подумал Невдогад, благоразумно наблюдавший за исходом поединка из-за угла. Однако вскоре он изменил свое мнение. Что-то странное было в поведении боярина — короткая борьба с более чем вдвое младшим отроком как будто совсем не оставила впечатлений. Непряд, ожидая очереди к правителю, прохаживался перед дверью, словно ненароком наклоняясь к ней и… улыбался! Странно.
— Письмо! — едва захлопнув дверь, выпалил Упрям. — Письмо, Велислав Радивоич…
— Какое письмо? Остынь и внятно скажи, — потребовал князь.
— То письмо, что я тебе вчера от Наума принес, — сладил со взволнованным дыханием ученик чародея. — Что в нем было?
Князь пожал плечами:
— Того не ведаю. Был у меня уговор с Наумом: когда он в Ладогу отправится, я это письмо нужному человеку передам. А заглядывать в него — сам понимаешь…
— Конечно. Так и подумал я, когда о письме вспомнил. А вот рассуди, Велислав Радивоич: чародеи зерцала имеют еще похлеще твоего «петушка», — тропами тайными ходить могут. И зачем же было Науму при всем при том посылать письмо путями земными?
— У человека, которому оно предназначено, нет ни «петушка», ни чего-то подобного, — помедлив, ответил князь. — Он, в крайнем случае, голубиной почтой пользуется.
— Вот как? И что же, письмо с голубем полетело? — спросил Упрям.
— Нет.
Князь еще не понял, к чему клонит отрок.
— Велислав Радивоич, а я вот иначе думаю. Понимаешь, Светорад сегодня со мной говорил через зеркало — и так говорил, что ясно было: опасается он вражеского послуха. Не доверяет зерцалу. Значит, не так оно надежно…
— Глупости говоришь! — решительно мотнул головой князь. — Было бы так, Совет Старцев предупредил бы князей. Ведь все правители славянские с «петушками» ходят, бояре многие. Нет, ни один правитель не стерпел бы.
— Что же тогда было Светораду маяться? Ну ладно, положим, он тоже мне не доверял. Но зачем по важным вопросам Совет в Ладоге собирается? Говорили бы зерцала.
— Хорошо, — согласился князь, искоса глянув на своего «петушка», которого рассеянно крутил в руках. — Это другой вопрос. Ты про письмо говорил…
— Вот слушай, Велислав Радивоич. Что может быть в письме, которое следует отправить вместе с отъездом в Ладогу? Наверняка что-то связанное с этим отъездом. Наверняка что-то важное…
— Да ты не размышляй вслух, это все я и сам сказать могу. Коли до чего дельного додумался — говори.
— Оправдание Наума в том письме! — уверенно сказал Упрям. — Я уж думал: ничего не говорил мне, вперворяд, потому что был уверен — обвинения от одного слова по ветру дымом пойдут. А вдругоряд, потому что знал многое, но не все. Хотел выждать, увидеть, как дальше дело пойдет. А оно так пошло: понимали враги, что нечем по уму-то Наума очернить, и напали на него. Убить решили, чтоб уже не мог оправдаться. И вот на всякий-то случай Наум кому-то что-то отписал. Если то письмо отыскать — многое, мыслю, узнаем.
Князь задумчиво посмотрел на Упряма, потом вдруг подошел к окошку и, открыв его, положил «петушка» на подоконник. И спросил, как ни в чем не бывало:
— У тебя «петушка» с собой нету?
— Н-нет, Наум до таких вещей меня не допускал еще.
— Жаль. А может, правильно делал. Привыкаешь к чуду, потом без него как без рук. Истощился, — пояснил Велислав, указывая на зеркальце. — Немудрено — столько разговоров за день. Теперь до вечера, самое меньшее, на солнечных лучах держать надо. А небо, как назло, хмурится — дождю быть. Вот же не вовремя… Ну ладно. Думаю, ты прав. Но сделать уже ничего нельзя. Письмо Наум просил отправить волхву Нещуру, что в Перемыке обитает. У него голуби не голуби, а птицы верные, он уже с ними в Ладогу отправит.
Упрям Нещура никогда не видел, но знал про него: волхв этот вместе с Наумом в свое время к упырям ездили. Договор заключать. Да и в Перемыке, небольшом городишке, жил, чтобы за Тухлым Городищем легче было наблюдать. Порой прилетали от него к дивнинскому чародею с записками на лапах птицы разные, но чаще соколы — вернейшие друзья Нещура.
— До Перемыка полтораста верст, — продолжал князь. — Сегодня вечером гонец, лошадей сменяя, уже на месте будет.
— Если только… вообще доедет.
— Это ты о чем?
— Бурезов видел, как я письмо тебе отдал, — проговорил Упрям. — Если я прав, и враг именно он, гонца давно уже перехватили.
— Это ты брось, — раздраженно кинул князь. — Даже если ты прав — ни Бурезов, никто другой не знает, что это за письмо, с кем, куда и как отправлено. Со вчерашнего дня я троих гонцов разослал и пять голубей почтовых выпустил. Что ж, за каждым охота пойдет? Тем паче что письмо, может быть, для меня предназначалось. На словах между нами вчера о посылке ничего не было сказано.
— Это дает надежду, — согласился Упрям. — А для кого оно, в конечном счете?
— Для… ах, неладная! Для Светорада же оно! А он завтра здесь будет. И «петушок» заглох — не сообщить в Ладогу.
— Светорада я постараюсь предупредить, — сказал Упрям. — Что ж, спасибо, князь-батюшка, что не прогнал.
— Иди. Не забудь — завтра с утра…
Пропустив Непряда, ученик чародея зашагал прочь. Невдогад подкараулил его за ближайшим углом и, слова доброго не молвя, ловко вцепился в шею:
— Заклинание или жизнь!
По лицу трудно было понять, шутит или нет. Упрям протянул ему бересточку и спросил:
— Невдогад, а ведь княжьи гонцы, как и Охранная дружина, при Болеславе состоят? Не подскажешь, где найти мне боярина?
— Айда, покажу, — завладев заветной грамотой, Невдогад быстро успокоился и подобрел. — А что это Непряд к батюшке ломится?
— Вызван. Князь велел ему явиться, как только про бургундские монеты услышал.
— Разумно, — кивнул Невдогад. — Он вернее знает, где какие деньги в городе. Надо бы и мне с ним парой слов перекинуться, как с батюшкой поговорю.
Болеслав отыскался возле детинца. Сверкая грозными очами, он готовил к выходу смену стражи на ворота, придирчиво осматривал: одежа ладно ли сидит, брони до блеска ли начищены?
— Теперь главное, вопрос к старшинам: что делать надлежит, коли увидите так называемую «горлицу»? Переплут!
Десятник Переплут, ступив шаг вперед, отбарабанил:
— Шуму не поднимать, незаметно окружить, тихо подойти, тихо уговорить! А вот что делать, боярин, коли та «горлица» крылышками станет махать?
— Тогда силой брать, — разрешил Болеслав. — Но если хоть перышко с нее упадет…
— Нет! Как можно? Да что мы, звери, что ли, не смыслим ничего? — загомонили дружинники разом — по-видимому, все без исключения знали, о какой птице речь идет.
— Ну-ну, — слушая их, негромко хмыкнула «горлица».
Упряма ошуйник встретил взором не очень светлым, и тот припомнил, что и достойного боярина вчера обманул, не рассказав про орков. «О, Троян, в кого превращаюсь — во врушу оголтелого?..»
Однако необычную просьбу Упряма Болеслав выслушал не перебивая и выполнил тут же. Кликнул подвернувшегося отрока, послал в детинец, и вскоре тот вернулся с искусно сделанной пряжкой черненого серебра.
— Вот любимая вещь того гонца. В дорогу ее никогда не берет — обронить боится.
Упрям обхватил пряжку пальцами, еще ни на что не надеясь… но вдруг само собой как-то, без заклинаний и подготовки — у него получилось ощутить жизненные токи хозяина вещи. Ласковое тепло растеклось по ладоням. Упрям облегченно вздохнул:
— Жив гонец.
Болеслав удивленно приподнял бровь, но спросил только одно:
— Что же, опасность есть какая?
— Боюсь, что да.
От наблюдавшего за ними Невдогада не укрылось, как смягчился взор боярина. Забота о людях в его глазах стоила того, чтобы предать забвению мелкие грехи.
— Тогда возьми себе на время, — сказал ошуйник. — Если, не приведи боги, что стрясется с парнем — дай знать.
— Через ласовичей передам, — кивнул ученик чародея.

* * *

По дороге домой Упрям завернул в кузнечную артель. Несмотря на торговый день, заправлявший ее делами коваль Твердята, лучший из лучших искусников дивнинских, сегодня на ярмарке не появлялся, отправив вместо себя учеников. Сам же вместе с помощником Глубой был занят чрезвычайно важным для него изделием.
Кузня стояла за пределами городской стены, на самом берегу Дивичи, небольшого притока Дона Могучего. Ей и не требовалась защита стен — жилище и рабочее место Твердяты представляло собой самостоятельную, хорошо укрепленную башню. И забор выше человеческого роста, и терем, и собственно кузня были сложены из неохватных дубовых бревен еще дедом его, а Микула, отец Твердяты, в свое время выкопал ров, полукругом охватывающий его хозяйство и одним концом смыкающийся с Дивичей. Теперь подойти к кузнице можно было только с одной стороны. По верху забора Микула нарезал бойницы и приладил прочные леса для стрелков, а под теремом выкопал просторные погреба для припасов.
Все это было сработано не забавы ради. Еще дедам досталось разбуянившихся навей усмирять, пыталась нечисть в те поры до столицы добраться. Набеги из Степи, вызванные буйством Баклу-бея, города не коснулись, но было дело двадцать лет назад: орда хасудов из Дикого Поля, перейдя Волгу выше Итиля-города, прошла огнем и мечом по южной окраине Тверди и поднялась по Дону до столицы, в то время как сговорившиеся с ними половецкие роды, разметав полян, ударили по Дивному с суши. Не испытывали еще стены Дивнинские такого жестокого натиска. Наум подробно рассказывал о той войне. Шаманы степняков перехитрили и Совет Старцев, и дольные дружины, проведенные, как и нынче предполагалось, тайными тропами, рассеялись, перекрывая ложные направления ударов. А уж дважды подряд провести войско тайными тропами никому не под силу, хоть всех кудесников земли собери воедино. И больше недели Дивный держал осаду, пока дольники не подошли на подмогу.
Рассказы о той осаде до сих пор будоражат молодые умы и заставляют мальчишек страдать от самой черной зависти к старшим. В городе осталась пятая часть дивнинских полков и Охранная дружина, все прочее — ополченцы. Были приступы, были воинские хитрости и магическое противоборство, были дерзкие вылазки осажденных. Кузница показала себя с лучшей стороны — она вместила в себя полсотни поселенцев, не успевших домчаться до городских ворот. Когда подступила орда, мужиков там было тридцать семь. Капля в море — но чашу капля переполняет.
Взять крепостицу налетчикам никак не удавалось, с городской стены ее надежно прикрывали стрелами. Дивича тоже мешала. И мимо нее на приступ ходить было несподручно: кузнец со товарищи, нимало не смущаясь небольшой численностью своего отряда, расстреливали вражьи спины, норовя подкосить сотников и десятников да бойцов, несущих лестницы. И гореть кузня не желала: огненные стрелы прогорали и гасли, а дубовые бревна, особым образом проморенные, занимались очень неохотно, так что осажденные всегда успевали залить их колодезной водой. И вот благодаря кузне и Дивиче натиск на северную стену был слабым, что позволяло сосредоточить больше защитников на других стенах.
За это героическое сидение Велислав Радивоич Микулу отблагодарил, на двадцать лет избавив его кузню от податей. И, соответственно, все изделия, в ней изготовленные — неважно кем. Ученики, помощники, сотрудники, единомышленники всех мастей валом повалили к Микуле. Просторный терем, как выяснилось, только казался просторным, но Микула был не в обиде — он сам подать установил для своих работников. Первые годы, что греха таить, драл три шкуры, ошалев от богатства. Но сынок, Твердята, подрастал, стал Микула задумываться над будущностью его, все больше внимания уделял обучению… а заодно и всех прочих натаскивал. Со временем Микула понял, что притеснять артельщиков — себе, в конечном счете, убытки чинить. И пошли дела в кузнице лучше прежнего…
В общем, понял ли Микула замысел молодого тогда князя или нет, не суть важно. «Невыгодным» для казны подарком Велислав Радивоич исподволь добился того, что лучшие кузнецы Дивного, свои тайны до этого в могилу уносившие, вместе трудиться стали. Перенимали друг у друга навыки, уловки, приемы — и прославили на весь свет дивнинскую сталь.
К той поре как Твердята сменил отца, они уже не мыслили, чтобы работать по отдельности.
Разумеется, оставались в Дивном и кузнецы-одиночки, зачастую весьма искусные, но соперничать с артелью не мог уже никто.
В это лето заканчивался срок освобождения от податей, и артельщики призадумались: нельзя ли его как-то продлить? И решили выковать для князя меч, равного которому нет на всем белом свете. Еще зимой совещались с Наумом, наивно стараясь скрыть истинные намерения за неуемными хвалами Велиславу. Чародей поделился редчайшими секретами, наложил необходимые чары и на руду, и на угли, и на молоты, и на наковальни. Сталь всей артелью без передышки три месяца ковали, семьдесят слоев поверх стержневого наложили. Осталась последняя закалка в дивичанской воде, смешанной с особо тайным настоем…
Твердята был умным человеком и понимал, что подати платить придется. Кузница приносила денег больше, чем три торговых ряда на ярмарке в удачный день. Но, может быть, согласится Велислав на подать малую, в полдесятины? Надежда эта превратилась в уверенность сегодня утром, когда, в последний раз проковав клинок и закалив его в чародейском настое, кузнец принялся его затачивать: малейшее неверное движение приводило к тому, что точило, коснувшись тщательно прокованного лезвия, мгновенно рассекалось надвое — успевай пальцы отдергивать. Лезвие резало камень, как масло — без малейшего преувеличения.
Изведя три бруска, Твердята понял, что заточка излишня: волшебная мощь и без того сокрушала все подряд, а на стали не оставалось ни зазубринки. В совершенный восторг пришел Твердята, когда приказал ученикам плотно стянуть веревкой восемь железных прутов и разрубил их единым махом.
Но вскоре восторг поуменьшился, и уверенность пошла на спад.
— Что-то не так, — сокрушенно говорил он Упряму. — Вложил я его в ножны, а они возьми да разлетись! Стал рукоять накладывать — ан меч-то только плашмя лежит, чуть лезвием верстака коснулся — и кон верстаку. Надвое! В землю острием не упрешь — пронзает землю-матушку, на всю длину уходит, только рукоятью за края держится… и то — в две стороны по землице трещинки идут. Едва успел я его подхватить, а так и ушел бы в Мир Исподний.
— Да все правильно, — успокоил его Упрям, сам отнюдь не чувствовавший спокойствия. Вот и еще одно дело свалилось, как его до ума доводить, неясно, а чтобы думать — времени нет. — Наум-то, слышал ведь, совсем хворый лежит, а собирался ведь зайти к тебе…
— Так ведь уже все сделано, — пожал плечами Твердята, — Осталось рукоять приладить, чародейства тут не требуется, одним уменьем всегда обходились. Вот я и не помыслил даже… Ну да ладно, а ты сам-то знаешь, что с ним делать теперь?
— Другие ножны есть? — спросил Упрям, надеясь, что это будет воспринято как удовлетворительный ответ.
— Мерка обычная — два локтя, запас у нас всегда имеется. Только для князя мы и ножны заказывали богатые, красота… и вдрызг.
— Ножны зачаровать надо, — пояснил Упрям, — Разве Наум не говорил тебе, из чего настой для последней закалки сделан? Из разрыв-травы.
— Охти ж, правда! — воскликнул кузнец. — Так вот в чем дело!
— Именно. Теперь сталь разрывает все, до чего коснется лезвие. И все, что обхватит его со всех сторон — как ножны или земля.
— Саму землю-матушку превозмогает… — зашебуршилисъ находившиеся поблизости ученики и помощники, а Глуба сотворил священный знак, от зла обороняющий.
— А то! Всякая трава, как и всякая жизнь, дар земли, ее силу в себе несет, — растолковал Упрям. — Ну что же, давайте мне и меч, и ножны — отвезу в башню, подколдую на досуге.
— Когда ж тебе досуг будет? — осведомился Твердята. — Завтра дарить собирались. Колдуй сразу здесь.
— А ты знаешь, сколько у меня дел — и все до завтра! — возмутился Упрям. — И все по княжьему указу, да еще Наума вытас… выхаживать! Так что ничего не обещаю.
— Все-таки поторопись. А Науму — низкий поклон от артели и здоровья доброго пожелание.
— И вам того же, — ответил Упрям.
Взял меч за наспех обмотанную вервием рукоять, в другую руку — принесенные Глубой ножны и собрался уже идти, как Твердята задержал:
— Постой-ка… Знаешь, не дело это. Князю княжьи ножны подобают. — Взяв стоявший на коробе ларец, он подошел к Упряму и открыл его — внутри лежали крупные золотые монеты. — Моя вина — моя мошна, сейчас отсыплем полконя, ты по дороге заверни к Сухоруку-краснодеревщику, закажи другие ножны. Объясни все как есть… а я, понимаешь, не смогу ему в глаза смотреть. Он ведь всегда с душой работает, такая лепота была, а я ее…
— Да некогда мне, Твердята, уж извини. Отправь кого из младших… Эй, погоди-ка! А откуда у тебя это золото?
— Что значит «откуда»? — Твердята непроизвольно отступил на шаг, захлопывая крышку, — Оттуда же, откуда у всех честных людей — от рук рабочих. Ты это, малый, брось!
— Нет, погоди, ты неправильно понял, — поспешно заверил Упрям. — Я про сами монеты говорю — это же ромейская чеканка. Бургундская, верно?
— Иди-ка ты, малый, с добром, — нахмурился Твердята. — Не ведаю, чья чеканка, да и все равно мне — золото хорошее, Червонное, получено честно.
— Да я и не сомневаюсь, я тебе не боярская дума, чтобы с глупыми расспросами приставать. Но тут дело другое. Понимаешь, такое же золото у… у одних лиходеев на днях обнаружили.
Твердята, окончательно потемнев лицом, решительно отставил ларец.
— Послушай, Упрям! Я чародея нашего уважаю и тебя уважать бы должен, но и ты не забывайся. Ты ко мне в дом пришел, изволь не оскорблять хозяев. Ты ведь из княжьего терема к нам — уж не от бояр ли? Упросили они тебя поклеп на артель возвести? Лиходеев каких-то к нам привязать? Не выйдет!
Артелью Твердяты вся Твердь гордилась. Ее изделиями и себя радовали, и гостей иноземных удивляли. Однако за кажущимся ладом шла непрерывная тихая борьба. Отношения между артелью и боярской думой всегда были натянутыми: многие бояре не желали соглашаться с освобождением ее от податей, нашептывали Велиславу без устали, что он-де в те годы молод был, горяч, отважен, да не умудрен, что теперь вот под стенами Дивного воровство процветает… Казнокрадов князь, лютовать никогда не любивший, ловил словно по распорядку, на лобное место по одному ежегодно и чуть ли не в один и тот же день отправлял. Наверное, стоило пожестче с ними обходиться, ибо казнокрады, хоть и не распоясывались, переводиться тоже не собирались. Наум, рассказывая Упряму о тихих, но жарких спорах вокруг кузницы, прибавлял: слишком хорошо видно, что кое-кто из бояр надеется нагреть руки на податях с артели. А вот кто? Не разберешь. Потому что голоса, звучавшие громче всех, принадлежали людям наиболее честным, заведомо не о своем кармане пекущимся — им-то как раз по совести обидно было, что самый богатый завод Дивного казну не уважает. Осторожные же и опасные шепотки расползались из-за их спин.
Никакие сомнения, однако, ни на что не могли повлиять: слово князем сказано — значит, пребудет нерушимо. А вот оговор… Этого Твердята вполне мог опасаться.
— Да пойми, — вскричал Упрям, — я тебе сущую правду говорю! Я-то в честность твою верю, а вот бояре — поверят ли?
— А мне все едино! — ответил Твердята. — Коли правду поведал, сегодня же все золотишко переплавим. А ну-ка, ребята, к наковальне, огонь раздувайте! Сейчас браслеты делать станем.
— Твердята, не горячись, али не слышишь меня? Переплавишь золото — на нем след потеряется. После и Наум ничего не докажет, не выведает, кто его когда в руках держал. А злодейство было немалое. Так что, дай срок, сам Велислав Радивоич захочет правду узнать. Что тогда скажут, если станет известно, что ты эти монеты в переплавку отправил?
Кузнец остановил учеников и почесал ершистую, в подпалинах бороду.
— Ладно, убедил для первости. Но обещать я тебе тоже ничего не буду, взойдет на ум хотение — переплавлю. А пока слушай. Эти монеты сегодня венды оставили. Навалили в кузню — не продыхнуть, а всего-то человек шесть их было. Но взбудораженные все: галдят, ровно на ежа сели, а кто подложил — не знают. Однако же мне эти люди знакомы, точно скажу: все из посольства вендского. Навалили, стало быть, и галдят: к нам-де прынц наш едет, а мы, мол, подарков не заготовили. Продай что есть. Мои ребята в смех: что ж, говорят, раньше-то не пришли, ничего не заказали? Проспали никак? А они в ответ: мол, хотим Лоуха — это прынца ихнего так кличут — удивить не редкостями, а обыденностями. Хотим, чтоб Лоух наш Словень не извне, а изнутри ощутил, вещи увидел, какие и боярам, и люду простому доступны. Ну а нам-то что? Платят звонким золотом — и ладно. Выбирай! И пошли венды подметать кузню. Ножи, подковы, узорочье — без разбору. Теперь на ярмарке, почитай, делать нечего, все запасы с ними ушли. Вот откуда
— Ясно, — пробормотал Упрям.
Вишь ты как! Торопились, даже подсылов не приготовили, чтоб след замести. А откуда проведали? Хотя вроде Буян говорил, что загадочный Хозяин (как пить дать, Бурезов!) с орком и оборотнем что-то про деньги говорил — понятно теперь, про какие. Уходили с Иноземного подворья и велели послам вендским как можно больше и скорее денег по городу растолкать. А может, только с артелью и связались. Бурезов-то во все эти дела вполне посвящен хорошо понимает: коли до разбирательства дело дойдет, бояре не упустят случая артель очернить.
И ведь получится у них! Кузнец — он кто? Кузнец всегда колдун. Добрый, но все же не такой, как остальные люди. Гнать его — боги упаси, в гости звать — всегда пожалуйста, но самому навязываться… исключительно по делу. Не случайно же не только в Словени, во всем свете белом, во всех народах кузни наособицу стоят. И в городах — либо за стенами, либо на стыке улиц и концов, на «ничейной» земле, как ни мало ее в городах. Простой люд кузнецу верит, но понимать не спешит. И сыграть на этом можно. Точь-в-точь, как Наума очернили. Ведь только благо творил, а в трудный час даже князь медлит, не спешит на защиту встать. Так же и с артелью будет.
Докажут ли кузнецы, что бургундские монеты ими только сегодня получены? Поклянутся, но если венды накупленный хлам Великому Дону подарят на стремнине (или проще — скажут, что не в один день все приобреталось), так и останется клятва против клятвы. Князь может назначить Суд богов, но скорее того же Бурезова попросит почаровать и определить, через чьи руки монеты проходили. И соврет Бурезов. А чародеи Суду богов не подлежат…
Впрочем, остается еще Светорад — для князя его слово весомо. Ага, вот лазейка! Завтра нужно будет так все повернуть, чтобы ладожане сразу помогли с разбирательством.
— Малый, ты, часом, не заснул?
— Да вот думаю… Конечно, запретить я тебе ничего не могу. Венды от барахлишка наверняка уже избавились, чтоб сказать: не было такого дела, в разное время за мелочь платили кузнецам. Чем все обернется, я пока не ведаю. Коли забоишься, Твердята, расплавишь золото, что я сделаю? Только помни: этим и ты поможешь правду сокрыть. Бояре артели не враги, а может статься, что и венды не врагами окажутся. Истинный враг тот, кто и бояр, и вендов в своих целях использовать готов. Так-то… сам решай, Твердята.
— Темны слова твои. О том говоришь, чего не ведаю, да еще и решать советуешь.
— А большего сказать не могу. Одно верно: князь правду узнать захочет, и уж чем смогу, тем помогу ему. А монеты бургундские в том деле полезными оказаться могут.
Твердята помолчал, гладя бороду, потом решился:
— Вот что. Возьми несколько монет, на случай, если чаровать над ними Наум захочет. Но насчет остального… Я просто обожду. Сам погляжу, как дело покатится. Если что — не обессудь, переплавлю. А нет — все перед княжьим судом вывалю. И то — всей артелью решать будем.

* * *

Родная башня встретила Упряма руганью и тягостными стонами. Неяда с Карасем напряглись, потянулись к мечам, ученик чародея поудобнее перехватил разорви-клинок, который всю дорогу вез в руке.
— Отбой! — вяло махнул им проковылявший навстречу Лас. Левый глаз у него был перевязан, правая нога, распухшая — даже через штанину видно — не гнулась. — Помогите ребят в дом занести и дуйте к Болеславу за сменой.
— Что здесь произошло? — соскакивая с Ветерка, воскликнул Упрям. — Кто напал?
— Да никто не напал пока что, и на том хвала Перуну.
— Сами, что ли? — оторопел Неяда.
Лас поманил их за собой на задний двор. Там, у колодца, прижавшись друг к другу, как мокрые мыши, стенали семеро дружинников. Распухшие, покрытые сыпью, с заплывшими слезящимися глазами, местами наспех перевязанные стойким десятником.

Предыдущая страница 9 Следующая страница


Три дня без чародея 10

— Вот, — мрачно сообщил Лас, указывая пальцем.
— Вы что, в крапиву полезли? — догадался Упрям.
— Это теперь крапивой называется? Ладно, леший с ней, пусть будет крапивой. Мы ее скосить решили.
— Зачем? — моргнул Упрям.
— Для удобства. Ночь скоро, а из окон только та сторона хорошо просматривается. Здесь нужно трех человек ставить: На передний двор, у овина и у колодца. А ежели траву скосить, двоих хватит — от того угла и на задний двор и на передний глядеть можно, и дозорные друг друга из виду не потеряют, — принялся объяснять Лас. — Сплошное удобство. Ну а потом глядим — травка-то какая-то странная не бывает такой на свете. Решили — всю не тронем, так уголок примнем, чтобы, если махнет супостат через забор, близко все же не подобрался. Вот… подступили к ней, значит… — Лас страдальчески вздохнул.
— А она вас… — подсказал Упрям.
— Вчистую! Жжется с двух-трех шагов, не ждет, когда к ней потянешься. И все в лицо, в глаза норовит. Мы навалились, угол этот взялись топтать. А она… из коробочек пыльцой как двинет! И мы чихать стали. Да как! Чуть носы не оторвались, чуть мозги не повысмаркивали!.. Уши отстегивались, верь не верь! И жжет, и кропит… Двое выползли кое-как, один своим оружием порезался. Хват, чихаючи, на стену налетел, рухнул как подкошенный. Прыгун его вытащил — и задыхаться стал, так ему шею обожгло. До колодца уже я их нес, ногу подвернул. Потом с теми, кто еще мог шагать, стали Ослуха выносить, глядим, а травка стеблями его оплела и к себе тянет! Отбили…
Утомленный рассказом, Лас присел на край колодезного сруба, зачерпнул воды из ведра и со стоном побрызгал на глазную повязку.
— Моя вина, — вздохнул Упрям.
— Что ты сказал? — встрепенулся Лас.
— Я говорю: сейчас перенесем вас. Ребята, — обратился он к сопровождавшим его дружинникам, — вы своих заносите, а я побегу лекарства готовить.
— А сумеешь ты с этой заразой управиться? — усомнился десятник.
— Именно что с этой — с этой управлюсь!
Действительно, уж он-то знал, как лечиться после боев с крапивой. Правда, лекарем всегда выступал Наум, но это не помешало Упряму назубок запомнить все мази и снадобья.
Последним дружинники занесли Ласа — сам десятник так настоял. Укусы коварной крапивы вызывали временную слепоту, опухоли, жар, почесуху, ломоту, головокружение, тошноту, вялость, зуд, насморк, икоту, а иногда даже слабили. То есть основательно отравляли жизнь и при отсутствии должной помощи, пожалуй, могли свести в могилу. Но, видимо, было у крапивы какое-то чувство меры: не только смертельный исход, но даже и серьезная болезнь ни одному дружиннику не грозили. Убегался Упрям, конечно. Каждому по ложке трех видов снадобий, каждому мази, примочки… Зато, когда он взялся за Ласа, первому из болезных — Ослуху, уже полегчало.
— В город-то скакать? — решил уточнить Неяда.
— Не нужно, — мотнул головой Упрям, натирая мазью распухшую лодыжку десятника. — Через час все на ногах будут. По-настоящему только Ласу не повезло.
И правда — обещанного часа не прошло, а дружинники, оклемавшись, уже обсуждали необычную битву. Неяду и Карася (хотя последний, по общему мнению десятка, готовить сроду не умел) отправили на кухню за чем-нибудь съестным — яд крапивы вызвал у всех зверское чувство голода.
Когда Карась с Неядой внесли котелок с кашей, Упрям взялся помогать им накладывать кушанье в чашки.
— Да что ты, малый, брось, сами управимся, не возгривцы, чай! — удивился Карась.
— Это я вину заглаживаю, — пояснил Упрям. — Сейчас еще бражки всем налью.
Дружинники радостно завозились, но Лас, хоть и слабым голосом, решительно пресек вольности:
— Но-но, вы как дозор нести собрались? По чарке на брата — и хорош.
А Карась полюбопытствовал:
— В чем же вина, Упрям?
— Крапива, — ответил тот. — Я должен был вас предупредить. Это… моя крапива.
— Твоя? Сам, что ли, вырастил? — спросил десятник.
— Ну да, можно и так сказать.
— Для чего же?
— А разве не видно? — нашелся Упрям. — Для охраны заднего двора и вывел.
Дружинники переглянулись:
— Что ж, полезная травка, если так подумать. Забористо кусает! Да что ж, нет разве другой охранной магии? И неужто часто к чародею воры ходят?
— Магии хватает, — отвечал Упрям. — Да ведь колдуны черные на каждую волшебную стражу волшебный взлом норовят подыскать. Вот и приходится все время что-то новое придумывать. Я вот, выходит, крапиву придумал. И во дворе неприметна, и кусает, сами говорите, зло.
— Толково придумано, — с видом знатоков закивали дружинники.
— Толково, — буркнул Лас. — А своих от чужих твоя крапива отличать не умеет?
— Пока нет, — развел руками Упрям. — Потому и винюсь. Мы-то с Наумом привыкли.
— Ладно, — решил Лас. — Исправил беду — значит, уже невиновен. Хотя, подоспей ты чуть позже…
Договаривать он не стал, взял ложку и принялся наворачивать кашу.
— Упрям, — подкатил к ученику чародея Карась и, отведя в сторону, тихо заговорил: — Я пару бояр знаю, что никому не доверяют и воров боятся до ужаса. Им пущей нет радости, как новый засов на ворота приладить или нового пса на цепь посадить. Давай я с ними сторгуюсь, продадим семена твоей крапивы, прибыль пополам.
— Да ты что, Карась, — махнул обеими руками Упрям. — Рано ее использовать, еще работать и работать! Чтоб своих и чужих, чтоб и зимой, и летом, и вообще…
— Так вот и придумка: лето впереди, пущай растет на боярских подворьях, а к осени новые семена продадим, скажем, зимние. Потом, к весне, еще — уже, например, крапивы, которая своих-чужих различает. Думай, голова!
— Карась, это же нечестно.
— Зато выгодно — в одно место один товар трижды продать. И почему, собственно, нечестно? Ты работаешь — и по мере того, как достигаются успехи, в карман денежки текут.
— Карась! — окликнул его Лас из-за стола. — Ты что там, опять?
— Нет, что ты, Лас, как мог подумать? — сделал Карась настолько честное лицо, что сразу же стало ясно: да, именно сейчас он со своими полукупеческими обдиральными выдумками — опять.
Разорви-клинок все это время лежал на лавке у стены, плашмя, как и было наказано Твердятой. Отужинав и подробив — во искупление вины — с мытьем посуды, Упрям взял его и вышел на задний двор.
Тянуло из-под сгущавшихся туч свежим ветерком. Крапива мягко волновалась под его порывами. Грозен разорви-клинок, умелыми руками выкован, сильными чарами напоен. Не запутается, не застрянет… Но магия не своя. Нет, нельзя. Наум сказал, чтоб извести крапиву только чарами — не уточнил, чьими, но ведь ежу понятно, что своими. Чары — дело тонкое, мухлежа не любят.
На глаза попался поблескивающий в крапиве железный предмет — пряжка с орочьего пояса.
— Что же встал, герой? — послышался за спиной голос Ласа.
Десятник вышел из башни незаметно, присел на заднее крыльцо и стал разминать постепенно отходившую ногу.
— Жалко своего творения?
— Жалко, — кивнул Упрям. — И вообще, зачем отдельного человека ставить? Через крапиву все равно никто не пройдет.
— Не знаю, не знаю. Мы ведь топтать ее пошли, а пока по другим делам мимо шастали — ничего.
Упрям показал ему орочью пряжку:
— Видишь? Вчера днем один супостат залез в нее — тоже навряд ли косить. И вот что от него осталось. А вас она только пугнула. Так что, думается мне, есть в ней разумение своих от чужих отличать.
— Ну, коли так… Пускай растет. Поставлю лишнего человека для верности, и ладно.
— Поставь, Лас. Ты сам-то как?
— Отпускает.
— Как дозорных выставишь, еще раз помажь лодыжку и полежи с полчаса. Все пройдет. Ну, оставляю вам хозяйство, а мне готовиться нужно. Завтра нелегкий день.
Упрям поднялся в читальню, проверил, плотно ли закрыты ставни, держатся ли чары. В том, что день будет нелегким, он не сомневался ни капли, и, словно в пику необходимости и лучшим намерениям, усталость вдруг накатила волной. Помешкав, он спустился вниз и попросил подвернувшегося Ослуха разбудить его сразу после заката, а сам, положив волшебный меч на стол в своей спальне улегся на кровать — не раздеваясь, как и вчера, — и уснул.
Как выяснилось позже, решение вздремнуть было очень разумным.

* * *

Василиса с раннего детства отличалась норовом твердым, свойственную девчонкам чувствительность держала в узде. И с отцом уже привыкла разговаривать на равных. А сегодня вышла от него — зареванная, с опухшими глазами, но в душе спокойная.
Долгий и не во всем приятный разговор окончился миром. Хотя этот мир и стоил клятвенного обещания быть послушной и выйти замуж, коли потребуется, беспрекословно.
В этом месте княжна, конечно, попыталась возмутиться: как же так? Они ж, венды ж…
«Что — они? — прервал отец. — Покуда ничего еще не доказано, а раз так, то и к свадьбе готовимся по-прежнему. И никому не даем понять, что именно мы знаем и подозреваем. А подумай, если не докажется вина ромеев? Словень Тверди немирья беспричинного не простит. Так вот надо мыслить, по-крупному. Государственно. А ты… Ох, горе ты мое луковое!..»
Сказал — и с такой сердечной теплотой, с такой нежной тревогой глянул, что не удержалась Василиса, пала на широкую отцовскую грудь, будто утонула в ней. И расплакалась.
Хорошо, от Упряма грозу отвела. Хоть какой он будь бестолковый и наглый, одного не отнимешь — честности. Рассказала отцу, как с Упрямом вместе думу думали, и про то, конечно, как обман с превращением к пользе послужил, упыря провести позволив. Князь все требовал подробности, и Василисе пришлось тщательно продумывать каждое слово, чтобы не нарушить обещание. Если Велислав и заметил напряженность в речи дочери, то виду не подал. И, хотя некоторые приключения княжны, особенно почему-то ее волшебное превращение, ему крепко не по душе пришлись, он признал, что «звать этого недоучку сюда сей же час, на веревках волочить», пожалуй, не за что.
В свою очередь князь, ответив на расспросы дочери, поведал, что Сайгула до сих пор не найдена, возможные преследователи ее не замечены. Зато занятный ответ дали боярину Непряду на Вендском подворье: монетами бургундской чеканки в разное время и заразные услуги посольство расплачивалось главным образом с кузнечной артелью Твердяты.
«Надобно там разведать, что к чему, — сказал князь и со вздохом добавил: — Но осторожно. Артельщики — народ непростой».
Подружки-наперсницы встретили княжну охами, ахами, всхлипами, вскриками, объятьями, поцелуями, причитаниями… прогнала она их в общем. Оставила при себе только Милочку, внучку одесника Накрута, и Звонку, дочку ошуйника Болеслава. Их княжна любила и доверяла им полностью.
— Ну, рассказывайте, что тут без меня было?
Милочка, большеглазое дитя четырнадцати весен от роду с наивным робким личиком, приводившим в умиление всех подряд, кто превышал ее ростом, царственно повела плечом:
— Шум великий и суеты много было, Василисушка. Дядька Болеслав пытался вызнать обинячком, не знаем ли мы чего.
Василиса понимающе улыбнулась: Болеслав и обиняк — понятия несовместимые.
— Непряд ходил, пьяный. А так — ничего. Нас ведь и не выпускали никуда.
— Непряд с пьяных глаз чушь порол, — добавила Звонка, семнадцатилетняя девица, рослая, сильная, быстрая. По-своему она была красивой, только не знала этого. Все сетовала на мощный подбородок, который якобы делал ее похожей на медведицу по весне. Разубеждать ее давно уж никто не пытался, ибо всякую попытку разубедить она воспринимала как насмешку. А насмехаться над Звонкой было попросту опасно.
— Что за чушь?
— Про кон, который всем пришел с твоим исчезновением.
Кон? Ну да, Упрям говорил… дался ему, Непряду, кон! А впрочем, что возьмешь?
— С пьяни спрос невелик. Однако быстро же он нализался, это ведь, поди, еще до обеда было?
— До обеда, Василисушка, — кивнула Милочка. — Чуть только тебя хватились по-настоящему, так он уже и лыка не вязал.
— Боярам лыка не вязать, боярам можно наливать, — усмехнулась Звонка.
— Лыко не лыко, а дел у него было невпроворот, — заметила княжна. — Поди, совсем без меня Иноземное подворье запустил?
— Может, и запустил, Василисушка, я так думаю, что, наверное, запустил. Вчера весь день был пьяный, сегодня похмельный — как не запустить?
— А мне он трезвым показался…
— Да ты разве давно в кремле? — удивилась Звонка.
— Некоторое время, — неопределенно ответила княжна. — И Непряда видела: помятый, конечно, но, скорее, забегавшийся.
— Может статься, что и забегавшийся. Мы ведь тут, родная, аки голубки в плетеночке, сутки целые света не видим. Мельком заметили человека — и помстилось нам, что головушка боярская с похмелья трещит. Ан, может, она от думы нелегкой трещала.
Василиса кивнула:
— Все равно: хозяйство он никогда не умел вести, только языком молол. Так что, девоньки, сходим мы с вамп на Иноземное подворье. Да всей стайкой, пожалуй.
— Ты бы не спешила, Василисушка, отдохнула б сперва. Небось намаялась в бегах-то?
Звонка, немногим более отца склонная к обходным путям, выразилась прямо:
— И думать забудь! Пока не поведаешь, где бывала и что делала, мы тебя не отпустим. Уж как знаешь.
— Да что же я, волчица лютая? — улыбнулась Василиса. — Вас в неведении держать? Жестоко, да и себе дороже. Конечно, расскажу. Только, чур, уговор: слушать внимательно, вопросов не задавать. Боюсь я, времени у нас немного…
Совсем уж коротко не вышло и без ахов не обошлось.
Милочка с чего-то стала подробно расспрашивать про Упряма — хорош ли да пригож? — и княжна даже испытала что-то вроде ревности. Но, с другой стороны, она умолчала и про откровения упыря Маруха (обещано!), и про свое превращение в «настоящего» Невдогада (слишком уж невероятно), и о небольшом приключении с котлом (не к месту). Что осталось от двух дней, казавшихся теперь двумя неделями? Почти ничего: нави, орки, оборотни, разбойники и куча подозрений.
В международной обстановке подружки разбирались прилично — еще бы, с такими-то родителями! — так что лишние объяснения здесь не требовались.
— Как пить дать венды воду мутят! — убежденно заявила Звонка. — Притащили из Готии орков, а с ними шамана. Или прячут мага у себя на подворье.
— Зачем же прятать, Звонушка? — разумно усомнилась Милочка. — Ярмарка Дивнинская в разгаре, магов полон город, не надо прятать никого. И на подворье своем держать совсем не нужно. Его, Звонушка, лиходея этого, даже в гости принимать не стоит — и никто ничего не заподозрит.
— Заговор против Наума давно уже составлен. Если бы постоянно иноземный колдун в Дивном находился, заметили бы его…
— А зачем ему постоянно быть, Василисушка? Хватит и набегами появляться, только на время ярмарки.
— Предлагаешь всех приезжих чародеев пытать — который тут ворог?
— Ну что ты. Звонушка, где мне предлагать? Голова-то наша вот она — Василисушка Премудрая, она нам солнышко ясное…
— Милочка! Сколько раз тебе говорить, не прибедняйся. Рассержусь.
— Не сердись, звездочка, я больше не буду.
— Ну что ж, вот что мы сделаем, девоньки…
Девоньки приготовились слушать, но княжна пока призадумалась. Окинула взором свою горницу… и, будто впервые в жизни увидела ее — какая она уютная, да как в ней тихо и спокойно. И вдруг накатило прежнее: а чего ради все? Так или иначе, вольной девичьей жизни придет конец, и в невозвратном прошлом останутся все волнения, тревоги, радости, печали. Новые на их место придут, совсем другие. И как супружеская жизнь покатится — наперед не скажешь, тут зачастую все гадалки бессильны. От себя же все зависит. Ну вот подумать: может, и не урод вовсе тот Лоух? Что послы о нем говорили, как расписывали — ясное дело, брехня. Но, скорее всего обычный парень. Весен-то ему сколько — двадцать? Ну вот, не старик — уже хорошо. Не так уж и много на свете женихов для княжон.
Стерпится-слюбится. Ради чего же тогда? Ради Словени? Смешно. Словень велика, ладилась на века. Как поверить, что кто-то может пошатнуть ее? И чем — покушением на одного чародея единственным наветом! Да вон их в Ладоге, чародеев, целый Совет — одних только Старцев Разумных, а которые помоложе, так вообще никем не считаны. Подумаешь, ромеи: пошумят и успокоятся. Всегда шумели, всегда успокаивались. Война… война — это страшно, но теперь уж судьба ее на ратном поле решится. Да и мыслимо ли — целую Словень воевать? Никаких ромеев на нее не хватит.
Что еще?.. Ради Наума? Добро бы, но что простому человеку в чародейских делах совершить можно? Отец говорил, прибудут завтра Старцы, как один — знатные. С ними Светорад, а Упрям его другом Наума называл. Вот кому порядок наводить, истину устанавливать. И правильно, каждому свое…
— Так что мы сделаем? — не утерпела Звонка
— А ничего мы не станем делать, Звонушка, — невинно прощебетала внучка одесника. — Пяльцы возьмем, повышиваем, поговорим задушевно… и все.
— Это с чего ты так подумала? — насторожилась княжна.
— А посмотрела я, ласточка, на личико твое несчастное, на печаль-кручинушку в очах ясных, и вот подумала: пяльцы, пяльцы, пяльцы… и разговоры задушевные.
— И все? Больше на личике моем ничего не написано?
— Написано, — согласилась Милочка, не меняя тона. — Записано, горлица. Просто как пером начертано: либо прибьешь ты меня сейчас, дуру неразумную, либо тихо так головушкой кивнешь да согласишься. А уж коли кивнешь, так и будут пяльцы — всю жизнь оставшуюся, сколько боги судили.
— Ну а коли прибью? — полюбопытствовала княжна.
— А прибьешь — всплакнешь надо мной, несмышленой, и пойдешь дела делать.
— Эй, девки, вы что это, взаправду? — забеспокоилась дочь ошуйника.
— Как не взаправду, Звонушка? Шутка, конечно, но ведь знаешь, у нашей Василисушки и шутки взаправду бывают. Вот как представит она сейчас, голубушка, пяльцы, пяльцы… так и прибьет меня, скудоумную.
— Ну, Милочка, — не выдержав, рассмеялась княжна. — Если и прибью, так за то, что опять прибедняешься. Но… правду молвишь, пяльцы мне не по душе.
— Значит, шутите? — уточнила Звонка и вздохнула: — Совсем вы, девки, окосели да заумничались.
На вид робкая, скромная, обычно молчаливая, Милочка, с ее внешностью вечного дитяти, иногда выдавала такое, что хоть стой, хоть падай. Наблюдательности и цепкого ума ей было не занимать, но порой она выражала мысли свои столь необычно, что только лучшие подруги ее терпели и понимали.
Княжна встала и открыла ларец с любимыми украшениями. Зачерпнула горсть, не глядя, и сыпанула на покрывало. Засверкали самоцветы, хлестнули жаркими струями цепочки, заиграли перстеньки.
— Для начала, девоньки, приукрасимся. Помогите мне причесаться да насурьмиться, потом и друг дружке, — сказала он, садясь перед зеркалом и распуская косу, которая после превращения в Невдогадову копну и обратно приобрела вид криво скрученной веревки. Звонка стала расчесывать ей пряди, Милочка занялась лицом. — Вот, а между делом слушайте. Два дня — срок невелик, но ведь я заботливая хозяйка, так? Мне надлежит следить, как гости устроены. Этим и займемся. Соберем наших и нагрянем всем девичником.
— Удивим гостей иностранных, — хмыкнула Звонка. — Раньше ты с собой мало кого брала. Самое большее втроем наведывались.
— А я раньше и замуж не выходила. Думаю, великую тайну о близкой свадьбе все уже знают?
— Как не знать, солнышко?
— Да только об этом и шепчутся…
— Вот и хорошо, — сказала княжна. — Значит, продолжаем хранить тайну с тем же усердием и так же шумно. Вроде все мои подружки так рады, так спешат на меня наглядеться напоследок, что одну ни на шаг не отпускают.
— Того и жди, — кивнула дочь ошуйника. — Отцы-бояре, будь уверена, строжайший наказ нашей шайке дали, чтобы глаз с тебя не спускать.
— Того и жду, Звонка. Значит, ничего подозрительного в таком нашествии не будет. Вперворяд к вендам пойдем. Покуда я с послом буду беседовать, а девчонки галдеть, ты, Милочка, возьмешь под ручку Несладу… да-да, именно Несладу — и с ней вдвоем окрутишь кого-нибудь из помощников посольских. Лучше бы помоложе, чтоб на красоту вернее клюнул и осторожность потерял. Но смотри, выбирай с умом. Это должен быть человек, обо всех делах подворья знающий. Если при этом он в заговор не вовлечен — совсем хорошо: такой скорее сомнениями поделится.
И за что я тебя люблю, Василисушка? — задумчиво проговорила Милочка, румяня щеки княжны. — Ведь загадки твои да задачки, того гляди, со свету сживут. Но люблю же… Как скажешь, ласточка, так и сделаю. Велишь — и с Несладой под ручку похожу.
Неслада, дочь боярина Всехвата, славилась первою красавицей Тверди. И отнюдь не даром. По здравому рассуждению всякий, сравнив ее, например, с Василисой-княжной — предпочтение отдавал последней, но если не рассуждать.
Всем хороша была Неслада — и станом стройна, и ликом красна, и очами томна, и бровьми союзна. Ручки белые, губки алые, косы смоляные. Одна беда — глупа, как… да нет, и сравнить-то не с кем.
Красоте Неслады дружно завидовали все, включая Василису и Милочку, за что Звонка прямо ругала их дурами. Ее, пожалуй, единственную зависть миновала. Наверное, потому, что, когда накатывала хандра, Звонка готова была считать привлекательнее себя вообще всех без разбору, не внимая увещеваниям подруг. Из пропасти отчаяния, в которую загнала себя дочка ошуйника, завидовать самой Несладе было, по меньшей мере, неразумно.
Все-таки с Несладой все были в ладу. Вызывай она одну только зависть — конечно, ожесточились бы девичьи души, и даже справедливая княжна не смогла бы защитить ее от нападок наперсниц. Но дружба с Несладой имела выгоды. Ибо сватались к ней много и усердно — и давно, едва в поневу вскочила. Однако прижимистый Всехват вечно бывал недоволен женихами: то недостаточно знатен, то недостаточно богат, а то — всем взял, да исходит из рода, с которым Всехват когда-либо что-либо не поделил. Считая, что сватовство из такого рода — только повод вернуть когда-то из-под носа уведенное добро, отец Неслады таких женихов разворачивал с особым удовольствием. Он и вообще мириться не любил и не умел, почитая мир уделом слабаков.
И жила Неслада уже девятнадцатую весну в девках. А те, кто с ней дружили, с завидным постоянством выходили за отвергнутых Всехватом женихов. Саму Несладу это нисколько не смущало: достойная дочь своего отца, она мечтала о ладожских княжичах да вязантских царевичах.
В число близких подружек Неслады ни Звонка с ее приступами самобичевания, ни Милочка с душою — тихим омутом не входили. Но если надо, значит, надо…
— Венды, думаю, укрывали у себя преступных нелюдей, платили им за нападение. Стало быть, надо сведать все, что может это подтвердить. Но поскольку венды явно не единственные в заговоре, нам связи нужно найти, — продолжала княжна. — Так что ищем все странное и необычное, что может иметь отношение к заговору. Какие чужаки, когда и зачем навещали посольство? Опять же: когда, куда и зачем ходят сами посольские? Про деньги тоже не помешает: когда, куда и на что уходили из посольской казны крупные суммы? В разговорах можно пользоваться слухами о близкой свадьбе: подготовка, подарки и все прочее. Безопасность тоже подойдет, хоть все молчат, но видно же, что Охранная дружина взбудоражена. Ничего подозрительного не будет в том, что подружки княжны в этих вопросах любопытство проявят. Звонка, ты узнаешь все то же самое, но с другой стороны.
— Это с какой?
— Поскольку я скоро стану замужней, значит, пришло мне время смену себе подыскать, кому заботу об Иноземном подворье передоверить. Вот тебя якобы я сменой и назначила. Подбери себе пару девчонок потолковее — вроде помощницы тебе требуются. Ну, тебе-то не нужно объяснять, что да как. Ты со мной ходила — знаешь, кто там конюхи, кто ключники. Начнешь с обычных вопросов: добро ли кормятся, не текут ли крыши? А потом на то же сворачивай: любопытствуй обо всем подряд. Тоже старайся понять, в заговоре ли собеседник. Если нет, все необычное должно его встревожить — тут и наседай.
— А что, Василисушка, если окажется, что в заговоре все — от верховного посла до стряпчего? — спросила Милочка.
— В это я не верю. Такой заговор и двух часов не удержится в тайне, — заявила княжна. — Вот еще что важно, девоньки. О ком бы речь ни зашла, никого со счетов не сбрасывайте. Как бы ни доверяли человеку, все вызнавайте. Даже если подозрения на мне сходиться будут, да хоть на батюшке моем! Зерна от плевел, если что, потом отделять будем, сейчас важны сведения. Хотя, сказать по совести, очень надеюсь я, что сумеем мы сегодня же и прижать вендов…
— Понятно, — сказала Звонка. — А прочим девкам что делать?
Василиса позволила себе коварную улыбку, а Милочка пояснила:
— Что и всегда, Звонушка: галдеть и с толку сбивать.

* * *

Принарядившись как на праздник, подруги покинули светелку.
— …А если я кокошник поправлю, значит, заговор явен и можно говорить с вендами жестко, напрямую, — говорила княжна, вдохновенная мысль которой не уставала работать. — А если…
— Василисушка, да ведь подозрительно будет, если мы только почесываться да подмигивать станем.
— Скорее сами запутаемся, — добавила Звонка. — Ты их столько уже придумала, знаков тайных — не знаю, как Милочка, а я забывать начала.
— Ладно, на месте разберемся. Созывайте девичник, я пока слуг подниму, — решила княжна.
— Звонушка, а ты одна иди, — предложила Милочка, глядя в окно. — Я пока поупражняюсь в очаровании и обольщении.
— Кто там? Слуга Непряда? — посмотрела Василиса. — Ну, Милочка, не мелковато ли? Невелика птица…
— Я же говорю — поупражняюсь, — пожала плечами Милочка.
Хорошо зная внучку одесника, можно было разглядеть в ее наивных глазах огонек любопытной мысли. Спрашивать ее в таких случаях бесполезно: наперед ничего не скажет.
— Да ты разве знаешь его? — спросила Василиса. — Вроде из новых…
— Сейчас и узнаю.
Подруги разошлись по кремлю.
Кремлем называется крепость на холме, вокруг которой строится город. В самой крепости, кроме прочего, стоит могучий терем-башня, где и воинский запас хранится, и казна княжества под замками сокрыта, где дума боярская заседает, где приказы дела свои решают; сей терем тоже называют кремлем. А иногда слово «кремль» относят ко всему холму и к лежащим у его подножия иноземным подворьям. При это странным образом никто не путается, о чем речь. Молвит боярин: «В кремль иду» — значит, в башенный терем ко престолу княжескому собрался. Дружинник то же речет — ясно, в детинец крепостной шагает. А скажет торговец — ну, видать соль-масло чужестранцам повезет.
Нечто похожее и с самими чужестранцами. Каждое посольство именуется подворьем, но и все полукольцо их объявшее кремлевский холм с северо-востока, тоже подворьем называют — Иноземным. В старые времена предлагалось говорить «Чужестранная слобода» или «Пришлецов конец», но первое не устраивало бояр, второе — самих послов
Хозяйство у гостей немалое. Общим счетом в посольствах проживало две с половиной тысячи человек. Если, скажем, авары обходились присутствием в Дивном пятнадцати душ, то вязанты держали триста — с подобающей пышностью, на трех подворьях в соответствии с тремя основными областями страны. Чтоб обустроить, накормить и приветить всю эту ораву, требовалось немало сил. По уму, этим должен был заниматься Иноземный приказ Непряда, но как в разные годы его ни усиливали, он едва поспевал с основными делами — приемами, переговорами. В итоге уход за гостями лежал на кремлевских ключниках, пока не подросла княжна Василиса и не взяла решительно и бесповоротно чужедальних гостей под свою опеку.
Наведывалась она туда частенько, но обычно — в сопровождении двух-трех слуг, иногда вместе со Звонкой. Такого нашествия, как сейчас, Иноземное подворье еще не видало. Четыре знатные девицы, при каждой служанка, несколько плохо понимающих, что они тут делают, молодых бояр из непрядовичей и стражников, приставленных к шествию Болеславом по просьбе княжны — «для пущей важности».
Со стороны глянуть — девичья придурь, не больше. Но весело, шумно, задорно. Вообще-то княжна, разойдясь не на шутку, подумывала еще боярских дочек прихватить Да всех на возки усадить, а у Болеслава выпросить десятка два дружинников, но Звонка отговорила: и так уже вечер, а за сегодня нужно навестить Вязантское подворье (по чину положено) и Готландское (кого еще после вендов подозревать, как не их? Жаль, что бургунды в Дивном послов не держали).
Ограничились двумя оказавшимися под рукой возками, дружинники и слуги пешими двинулись.
На выезде из кремля Милочка, поймав взгляд Василисы, прикоснулась к бисерному кокошнику и провела пальцами по косе. Княжна кивнула, без труда разгадав: разговор со слугой Непряда открыл что-то неожиданное… и запутанное, как девичья коса.
Что бы это было? Поскорее бы остаться с Милочкой наедине.
Шумный отряд заполонил двор вендского посольства, мигом обратив его в какое-то предместье ярмарки. Встревоженные угорцы прильнули к окнам, прислуга глядела из-за углов.
— Поздорову вам, гости вендские! Встречайте княжну Василису! — зычно возгласил слуга с гусиным пером за ухом и пергаментными свитками под мышкой — его Василиса всегда брала с собой для ведения записей.
По крыльцу скатился Клемий Гракус, знатный вельможа из стольного города Повенгриса, потомок ромейских протекторов и глава посольства Вендии в Тверди — маленький, кругленький, очень добродушный и слегка ленивый с виду. Выкатился и застыл, отыскивая глазами княжну. Василиса подъехала к нему и сказала.
— Здрав буди, Клемий!
— Доброго вечера славной дочери твердичского князя, — поклонился Гракус. — Рады приветствовать.
Он бросил вопросительный взгляд за плечо княжны.
— И мы рады видеть тебя, досточтимый посол. Это ничего, что я с подружками? Засиделись мы в тереме, заскучали, захотели проветриться. А я вот и подумала: все ли в порядке? Давно ведь не заглядывала, а Непряду где же одному поспеть. Вот и говорю я: а давайте-ка со мной, девоньки, и вам веселее, и для пользы дела выгодно…
Василиса тараторила без умолку, чего за ней никогда не водилось. Клемий Гракус поначалу таращил глаза, потом понимающе кивнул и, отечески подхватив княжну под локоток, пригласил в дом.
Удивление на его лице было вполне убедительным, а вот это понимание… Василиса и ждала чего-то подобного. Гракус понимает, почему княжна на себя не похожа. Потому что знает о ее исчезновении, хотя как раз ему-то знать не полагается.
«Ну, довольно, охолонись, — одернула она себя. — Один взгляд ничего не доказывает. В конце концов, он ведь может подумать, что я странно веду себя, волнуясь перед встречей с женихом. Да и слухи о пропаже моей могли разойтись — слишком много людей знало об этом. Нет, нужно с ним хорошенько наедине поговорить…»
— Всего ли в достатке, не испытываете ли какой нужды? — с этих слов княжна всегда начинала разговор в Иноземном подворье, но сейчас заставила себя придать голосу звучание неискреннего вопроса. Пусть Гракус думает, что она вне себя от тревог — и настолько глупа, что ищет помощи не у родного отца, а у будущих земляков. Пусть вообще думает что угодно, кроме того, что есть на самом деле.
— Все в порядке у нас, добрая Василиса. Вся нужда наша — в давнем споре с вязантским посольством из-за коней, но эта забота да не коснется тебя, о прекрасная. Будьте моими гостями! — обратился он к спутникам княжны.
Слуги уже помогали девушкам покинуть возки, так что те не заставили себя долго ждать и гурьбой повалили в терем.
Василиса старательно изображала неуемную деятельность, потребовала к себе «екомона», взялась проверять поставки купцов, оплаченные кремлевской казной (это было излишеством, поскольку ни один славянский купец и в страшном сне не подумает обмануть своего князя и недодать товар гостям Дивного, но на послов подобные проверки всегда производили хорошее впечатление — видно, не у всех на родине в чести была честность). Но быстро сбилась (чего тоже прежде не бывало) и велела сверить сведений о поставках с записями вендского эконома своему слуге
Клемий Гракус не замедлил воспользоваться случаем и пригласил княжну в малую горницу для разговора с глазу на глаз.
То, что надо! Василиса с видимым облегчением поручила дела слугам и Звонке, а сама последовала за послом.
В этой горнице ей не доводилось еще бывать. Маленькая, уютная, сплошь завешанная тонкими коврами с искусно вышитыми изображениями древних битв. Две низкие лежанки и столец с двумя лавками, а на стольце — вязантский письменный прибор из золота, цены немалой, составляли псе убранство. Наверняка за этими коврами можно разместить десяток лишних ушей… или ножей. Плохо, если разговор подслушивают — откровенности от Гракуса не жди. Но, с другой стороны, когда бы он успел разместить соглядатаев? И для чего? Нет, Гракус просто отвел княжну в самый глухой покой. Обилие ковров не позволит звукам проникнуть сквозь стены.
— Бесценная княжна чем-то озабочена? — За добрым прищуром глазок колобка, казалось, тлели злорадные огоньки.
— Я думаю, Клемий, ты и сам все знаешь.
— Я прожил немало зим, так что, смею надеяться, мне и впрямь известно многое из того, что происходит под небом, — развел руками Гракус. — Но будет ли это то самое, что тревожит сердце бесценной княжны?
Эх, знать бы, что там выведала Милочка у слуги Непряда — боярин ведь часто посещал вендское посольство… не попробовать ли наобум?
— Среди прочего меня тревожит боярин Непряд, — тихо сказала она, впиваясь взглядом в глаза собеседника; но ничто не изменилось за этими щелочками — угольки не вспыхнули и не погасли. — Что-то странное с ним происходит…
Договаривая, она уже понимала, что удар ушел впустую: либо никакие «странности» Непряда Гракуса ни в малейшей степени не касаются и, стало быть, взволновать его не способны, либо Гракус хорошо владеет собой. Да и не удар это, а сплошное баловство.
— Я ничего такого не заметил, — просто сказал Гракус.
Княжна не стала торопиться, как бы давая понять, что ей известно куда больше, и она рассчитывает на продолжение. И Гракус добавил:
— Если и так, то, я думаю, сейчас многие в кремле имею полное право беспокоиться о тебе, бесценная княжна. Неудивительно, если их поведение становится необычным
Это он о грядущем сватовстве Лоуха. По неписаному соглашению этих слов не произносили вслух, но все понимали, что имеется в виду, если случалось зайти разговору. Само собой выходило, что до прибытия принца, называть вещи своими именами было принято только в тесном кругу посвященных, на закрытых совещаниях с князем и его ближайшими боярами.
Это все впустую, нужно подвести разговор к деньгам. Уж тут-то кое-что известно, и сразу будет видно, если Клемий начнет выкручиваться. Нужно недвусмысленно дать понять, что в коварство кузнечной артели никто не поверит, — и тогда посол непременно выдаст себя…
Стоп! Стоп, как говаривает Упрям, когда в буйную головушку к нему стучится трезвая мысль. О свадьбе говорить не принято. О свадьбе мало кто знает.
И это почему-то выходило так естественно, что раньше никому и на ум не приходило задуматься над очевидной нелепостью положения. Ибо…
Вот она, ниточка, за которую можно потянуть!
— Сердце подсказывает мне, что Непряд не занимает слишком много места в мыслях княжны. Другие печали тяготят ее чистое сердце. Быть может, если бесценная дочь мудрого Велислава поделится всеми своими печалями…
Старая хитрая ромейская лисица дает понять, что для него очевидно: ничего Василиса про Непряда не знает, а если бы и знала, так что с того? — дела ему до Непряда не было, нет и не будет. Зато, быть может, прекрасная гостья захочет поделиться своими приключениями в последние два дня? Этого, разумеется, Гракус ни за что не скажет вслух, ведь считается, что он и не подозревает об исчезновении. Зато эти два дня в судьбе Василисы сейчас должны интересовать его о-очень сильно.
Что ж, Василиса, конечно, кое-чем поделится!
— Ты прав, уважаемый Клемий, почти во всем. Только, может, не нужно называть это «печалями», — сказала «бесценная княжна», заставляя себя успокоиться, чтоб не напороть горячки. — Просто некоторые любопытные мысли, которыми заняты некоторые отнюдь не глупые головы. Главным образом о тебе, Клемий. И о той игре, которую ты ведешь.
— Но, бесценная…
— Понимаешь, Клемий, — прервала его Василиса. — Уже давно многие задумываются: почему, собственно, Дивный до сих пор не слышал о предстоящем сватовстве. Нас, славян, еще можно понять: не в обиду будь сказано, но брак с вендским принцем — это вовсе не то, чего желал бы дочери мой отец, а народ — княжне. Для меня сватов и в Словени достанет, куда как более завидных. И, конечно, князь до последнего не хочет оглашать грядущий союз, надеясь, что положение изменится. Но почему молчали вы, венды?
Ага, засветилось что-то в глазах Гракуса, потянуло ветерком по уголькам! Но ни единый мускул на лице не дрогнул. Теперь уже посол ждал продолжения.
Да сколько угодно!
— Меньше всего, вам нужна была бы тайна, будь все по-честному. Ведь вы тоже не могли быть уверены, что положение не изменится. Достаточно Науму оправдаться и указать истинного виновника ромейских бед, ни о какой свадьбе и речи не будет, — отчеканила княжна, не без удовольствия наблюдая, как угольки набирают жар — скоро перегорят! — Даже если сам Велислав Радивоич попросил бы вас молчать — у слуг есть соображение и догадливость, а при них — длинные языки. Верное дело — слух в народе пустить, перед прочими посольствами похвалиться. И добиться того, чтобы князь уже не мог изменить решение, потому как все сочли бы, что он слово нарушил. Вот оно как должно быть! Но венды молчат, Венды точно знают, что Наум никогда не попадет в Ладогу и не сумеет отвести навет от себя и славянских земель. Венды все знают наперед. Потому что… нужно ли мне продолжать, Клемий?
— Обидные слова ты произносишь, Василиса, смертельной обидой играешь. Но я готов выслушать все до конца, если этого требует честь моей страны.
Хороший ответ — ни к чему не обязывающий, полный достоинства оскорбленной невинности.
— Хорошо, венд, я скажу еще. Никто и никогда не поверит, будто кузнецы наняли иноземную нечисть для покушения на чародея, с которым они в дружбе. Гораздо легче поверить в обман ромейских угорцев. Ибо разумно вспомнить о странном совпадении: прибытие Лоуха намечено как раз на тот день, когда убитого — по вашей мысли — Наума должны обвинить во всех грехах. На тот день, в который Велислав не сможет отказаться от свадьбы.
— Кузнецы? Иноземная нечисть? — удивился посол. — Я не понимаю, о чем ты говоришь, добрая Василиса. И разве кто-то покушался на жизнь чародея?
Хитер колобок! Кабы не пылающие угли во взоре, нельзя было бы и подумать — но Клемий боится! По крайней мере, должен бояться. Хотя бы потому, что не знает, где провела княжна последние сутки — и не затаила ли еще какой неожиданности?
— Все ты понимаешь. Мы с тобой все хорошо понимаем, Гракус. И не мы одни. Вина вендов слишком очевидна.
На сей раз, потомок ромейских протекторов помедлил. Присыпал угли пеплом и спросил:
— Неужели одни только венды стали целью злобной клеветы?
Ага, пытается понять, о ком еще известно княжне! Что ж, участие в заговоре и других лиц неоспоримо, но…
— Вендов достаточно. Заговор будет разрушен, а больше Твердь ничего не волнует. Мы не хотели бы терять дружбу с Ромейским Угорьем, но плата за предательство будет высока.
— Неужели ни у кого в кремле не возникает сомнений? Ты говорила об иноземной нечисти, княжна. Разве никто не задумался, что подобный союз был бы Вендии не по силам, а в равной степени — не по душе?
— Никаких сомнений, Клемий. Все сходится на вас и только на вас.
— Не понимаю, — медленно проговорил Гракус, прикрыв глаза. — Как могли возникнуть столь чудовищные обвинения? Но, сказать по правде, — угли в щелочках вспыхнули с новой силой, — я пока не услышал никаких обвинений. Ты говоришь о нападении нечисти, о покушении на Наума — может быть, и еще какие-то беды стряслись в вашем княжестве за последнее время? Но все это только неприятные слова. В чем же заключаются сами обвинения?
Непробиваем! Василиса поняла, что, начни она по порядку излагать все подозрения, Гракус мигом отыщет удобнее ответы. Разумеется, он просто обязан был хорошо подготовиться к любому повороту дела. Единственное, что должно бы пошатнуть его, — это угроза собственно Вендии. Пора нанести прямой удар.
— Жаль, что ты не внял моему предостережению, Клемий, — вздохнула княжна, поднимаясь на ноги. — Я не случайно сказала, что мы не хотели бы терять добрые отношения, хотя Твердь и Вендия далеки друг от друга. Но теперь ничего не изменишь. За последние сутки я многое узнала. Наум, если тебе любопытно, скоро вернется и с легкостью разрушит заговор. Но тебе следовало бы опасаться того, что заговор рухнет до возвращении чародея. Понимаешь, о чем я говорю? Если все откроется прямо сейчас, вина падет только на Вендию. Не на кого будет распределять ответственность. Но, насколько я понимаю, ты уже сказал — вернее, замолчал — свое последнее слово. Мне пора, Клемий Гракус.
Как ночью в башне упырь Скорит, она поворачивалась к выходу медленно. И, в отличие от упыря, услышала то, чего ждала:
— Ты права, княжна, это было бы очень печально. Ты нанесла оскорбление моей стране, однако я не держу зла, ибо оскорбление не было публичным, а я вижу, что искренна твоя забота о добрых отношениях между Твердью и Вендией. Это дает надежду. Могу ли я рассчитывать, что ты не станешь торопиться обрушить свои подозрения на мою державу? Могу ли я надеяться, что ты дождешься возвращения чародея, дабы он открыл вину истинных злодеев и беспристрастно явил ее миру?
— Спасение заговорщиков — дело рук самих заговорщиков, — холодно заметила Василиса.
— Я понимаю тебя. Но, по крайней мере, дашь ли ты мне время до завтра поговорить с моим молодым повелителем? Он имеет право знать, что грозит его стране.
На что сейчас Гракусу стоит тратить время та на изобретение способа половчее выйти из заговора. Все таки он молодец: так и не произнес ни единого слова котором его можно было бы поймать, а вместе с тем ясно сказал: я вижу, что ты сама не хочешь «раскрывать преступление» прямо сейчас, ибо у тебя нет веских доказательств. И притом в словах «Я тебя понимаю» после назойливых «Я не понимаю, о чем речь» отчетливо слышалось, да, ты во всем права.
Княжна медленно кивнула головой:
— Я дам тебе это время. Используй его с умом.
А перед внутренним взором вдруг предстала картина нового преступления. Что, если страх за родину окажется слабее пут заговора?
Если…
— Можешь не сомневаться в этом, бесценная княжна. Завтра, после прибытия принца Лоуха, мы поговорим снова.
— Только уж на этот раз я жду тебя в гости, — сказала Василиса. — Постарайся не опоздать.
— До свидания, княжна.
— До свидания, посол.
Он не пошевелился, чтобы проводить ее. Василиса видела, что оставляет Гракуса в нелегких раздумьях. Что ж, хотя бы в одном поход оказался удачным — сама она теперь ни капли не сомневалась в правильности догадок о виновности вендов.
Только вот стоит ли считать это удачен? Продвинулась ли она вперед хоть на шаг по сравнению с тем, чего достигла, сидя над картами в башне?
И очень тревожило одно «если».

Предыдущая страница 10 Следующая страница


11 Игорь Мерцалов

Если Упрям прав, и орки, нави, венды — только стрелы, а лучником является Бурезов, то Гракус отступится от заговора. Ибо у него будут все основания бояться возвращения Наума. Вендия под ударом, ей нужен союз со Словенью, ибо на ромейские царства она явно не рассчитывает. И это все, что занимает мысли Гракуса, в прочие детали заговора Бурезов и не стал бы посвящать его.
Но если слепая вера Упряма в учителя окажется напрасной… Не хочется об этом думать — и страшно, и тошно.
Но если это так… тогда Гракусу нечего опасаться «разоблачений» Наума. Тогда до завтра он что-нибудь предпримет. Или, по меньшей мере, успеет придумать всему подходящие объяснения.
Веселая гурьба во главе с мрачной, как туча, княжной двинулась к Вязантском подворью. Уже по дороге Василиса вдруг подумала, что напрасно сказала: «Я дам тебе время». Этим она призналась Гракусу, что нет больше в кремле «умных людей», знающих о заговоре. Не с совершенной точностью, но все-таки…
Оставалось надеяться, что старая ромейская лисица не придаст значения одному-единственному слову. Сочтет его оговоркой либо тщеславием молодой княжны.

* * *

Странный сон приснился Упряму в этот тревожный вечер: будто стоит он на заднем дворе, в руке у него чудесный меч, а в голове бьется единственная мысль — крапиву порубить. Но будто бы рука не поднимается, и он, отступив, разорви-клинок в ножны вкладывает, смахивает со щеки невесть откуда взявшуюся слезу.
И будто бы расступается крапива, и выходит из нее красивая девушка. Бледная, но не болезненной бледностью, скорее сдержанно-взволнованной. В исподней рубахе белей — из крапивной конечно же ткани. Простоволосая, но с волосами темно-зелеными, все того же травяного цвета. Глаза чуть посветлее, большие, пронзительные.
— Что же не рубишь, храбрый воин? — спрашивает она, останавливаясь точно в том месте, где растут крайние стебли.
— Не могу, — говорит Упрям. — Нечестно это. Я ведь сам обещался…
— Только поэтому? Была бы это твоя магия — срубил бы?
— Н-нет, — через силу признается Упрям. — Привык я к тебе.
— А я тебя люблю, — проникновенно шепчет девушка, и ученику чародея вдруг делается страшно-страшно.
— Не надо меня любить, — поспешно заявляет он, пытаясь отступить, но натыкается на колодезный сруб.
Но не слушает его девушка, покидает заросли крапивы и приближается к нему.
— Ты меня создал, — говорит, — ты меня всему научил. Я ведь теперь сильная, Упрямушка, очень сильная. Все благодаря тебе…
Рвется Упрям назад, но не приходит ему в голову обогнуть колодец. И вот уже совсем близко девушка, уже положила жгуче-холодные пальцы ему на плечи, лицо приблизила… Травяным запахом веет от ее спутанных волос. И жарко ложится на щеку шепот:
— Я теперь люблю тебя. Меня Крапива зовут. Я сильная. Я боялась, что погубишь меня, а ты пожалел. Теперь люблю тебя. Теперь тебе верной буду… Сам же просил! — меняется вдруг у девушки голос.

* * *

— Я? — бормочет Упрям, губы отчего-то плохо слушаются. — Что за бред?..
А девушка уже не ласково плечи держит — трясет, ровно грушу.
— Ах, бред?! Ну, это ты лишку дал — сам же просил Ослуха поднять тебя на закате. Вот и просыпайся теперь!
— А-а… верно-верно. — Упрям тряхнул головой, сбрасывая остатки сонливости, и сладко потянулся. — Спасибо, Лас.
— Не за что. С кем это ты целовался во сне?
Упрям подскочил как ужаленный.
— Я — целовался? Я ее не целовал!
— Ну, мне-то, наверное, виднее было, — засмеялся десятник. — Так кто же она?
— Неважно. Ты ее все равно не знаешь, пожалуй… Что посты, расставлены?
— Все на местах. — Шутливость исчезла из голоса Ласа. — Молодец ты, отрок, на ноги людей поставил. У меня тоже прошло. В общем, три человека у нас снаружи, двое в доме на среднем жилье, в соседних покоях. Я сейчас на боковую а в три пополуночи сменимся.
— Наверху никого? — уточнил Упрям.
— Нет, но мы окна ставнями закрыли, которые ты дал, — надежная вещь.
Куда надежнее! Наум сделал их, оплетя деревом железную решетчатую основу — задолго до рождения Упряма — в качестве защиты от злобных духов Заледянского Севера, которые в годы, названные летописцами Трудными, пытались выморозить жестокими зимами благодатную Твердь. Эти духи умели превращаться в огромных белых сов, так что ставни создавались с расчетом на сильные удары. А оговорены были не только от «отморозков», как называл их Наум, но и от многой другой нечисти — на всякий случай. Эти-то зимние ставни и велел навесить Упрям, отправляясь в кремль. Теперь башня была хорошо защищена. Можно спокойно работать…
Есть такой вечный славянский вопрос: за что хвататься? Уже копаясь в бумагах Наума, Упрям определил себе наипервейшей задачей хорошенько подготовиться к завтрашнему Смотру. А дальше — уже по возможности, смотря что попадется под руку.
Но первой находкой, как назло, стала та книга, по которой Наум собирался зачаровывать ножны для княжеского меча. Нужные места были подчеркнуты свинцовым карандашом: необходимые знаки, условия, заклинания — захочешь, не ошибешься. Упрям, однако, поборол искушение немедля приняться за волшбу. Решил — значит решил: сначала Смотр, потом остальное.
Наум, невзирая на годы, отличался превосходной памятью, однако в наиболее важных вопросах предпочитал детально (скрупулезно, как он порой говаривал) заносить все на бумагу. Особенно если это касалось главнейшей обязанности — ярмарочного надзора. В его рукописях были отражены волшебные торги за много лет — настоящая летопись Дивнинской ярмарки.
Последние три года чародей брал с собой Упряма на Смотры — привыкай, ученик, осваивайся. Хотя уже ясно было, что Упрям не успеет получить должное образование о той поры, когда Бурезов полностью сменит Наума на посту дивнинского чародея, ни учебы, ни опыта это не отменяло. И Упрям был уверен, что соблюсти внешний обряд Смотра сумеет, даже в одиночку проведет его. Но этого мало! Чтобы от надзорного чародея был толк, необходимо знать каждого продавца, помнить все его свычаи и обычаи, разбираться в его приемах и уловках… Немыслимое дело для новичка. Но, по счастью, у Упряма был список Маруха.
Ярмарочные записи обнаружились в трех сундуках, запертых на ключ — волшебный, конечно. В прошлом году Наум изготовил второй для своего ученика и доверил ему заветное слово, так что сундуки открылись без заминки. Но сами записи тоже требовалось расколдовать. Человек, не знающий этого, доберись он до содержимого сундуков, обнаружил бы чистые листы церейской бумаги и пергаментные свитки без единого знака. Более того, волшебные чернила полное содержание записей открывали только по слову учителя. Упрям же на разных ступенях ученичества способен был открыть только часть записей — с каждым годом все большую.
Была у Наума предусмотрена и еще одна защита от соглядатаев — он пользовался тремя видами тайнописи, которые сам и разработал. Столь замысловатые меры предосторожности всегда удивляли Упряма. Это в Тверди-то, столице мирной! Наум отвечал: у чародеев особая жизнь, надо быть готовым ко всему.
В прошлом году Упрям уже работал с ярмарочными записями — но под зорким оком учителя, который помогал справиться с защитными чарами и подсказывал, на что следует обращать внимание. Сегодня все предстояло сделать самому.
Упрям разложил записи на столе и промолвил заветное слово. Мягкое золотистое сияние облекло свитки и листы, на них проявились знаки. Не без удовольствия ученик чародея отметил, что записи открылись ему самое меньшее наполовину, иные даже на три четверти. В прошлом году ему досталось много пустых листов, а исписанные до се редины можно было считать удачей. На сей раз девственную чистоту сохранили три свитка и две пачки бумажных листов хранившиеся между плотными дощечками. Их Упрям сразу вернул в ближайший сундук (мимоходом подумав, что наверняка перепутал место хранения, но какое теперь это имело значение?) и осмотрел свой волшебный «улов».
После чего отправил в сундуки еще две трети записей.
Тайнописи Наума имели имена: глаголица, рекша и несказана. Первую Упрям знал в совершенстве, вторую еще не доучил, а о знакомстве с третьей только мечтал. Несказане Наум доверял самые главные наблюдения, открытия, размышления. И, как выяснилось, большую часть «ярмарочной летописи».
Однако и оставшееся наводило на мрачные размышления — с этим можно неделю провозиться. Упрям тяжко вздохнул, но взял себя в руки. Ничего не достигает тот, кто ничего не делает!
В первую очередь он восстановил по памяти список Маруха, после чего стал искать имена из него среди заметок чародея.
Первым ему попался вязантский торговец редкостями и древностями по имени Израэль Рев. Марух сообщил, что он везет в Дивный предметы антийских богослужений какого-то не очень приятного культа, последователей которого около тысячи лет назад все добрые люди (и нелюди) привечали, распознавая в толпе, исключительно дубьем. Этот кровожадный оргиастический культ (Марух так и сказал: «оргиастический», тут же признав, что не имеет ни малейшего представления о значении этого слова, просто повторяет сказанное Израэлем Ревом, который почему-то наотрез отказался объяснять что-либо упырю) вызвал интерес некоторых отшельников-проповедников далекого Шираза (опять-таки, Марух говорил это со слов торговца, искренне недоумевая, откуда в диком Ширазе взялись люди, способные понимать слова вроде «оргиастический» и много ли можно напроповедовать, будучи отшельником). Да, видимо, любомудрствующих отшельников оказалось в Ширазе маловато, и часть предметов так и осталась непроданной. С большим трудом Рев сбыл обрядовые одежды каким-то уединенно живущим рыболовам на берегу Каспия, выменяв на кости морского древнего чудовища, которыми можно б вызывать бури. Эти кости он пробовал продать в Итиле, но даже при добавлении к ним подробного описания обряда покупать их никто не захотел. Городская стража, по совету ханского мага, сделала Реву предупреждение, чтобы он и думать забыл о торговле. Однако купец не унимался. Чем-то, видимо, этот Израэль Рев сильно задел Маруха, о злоключениях торговца упырь рассказывал особенно подробно, даже с удовольствием.
Выйдя на след морских разбойников, прятавшихся в дельте Волги, Рев сначала весьма заинтересовал их редким товаром. Но и тут его постигла неудача. Колдун, бывший в советниках у главаря шайки, едва вникнув в детали зловещего обряда, без размышлений дал главарю совет, быть может, впервые в жизни обойдясь без многозначительных иносказаний: Израэля умертвить, кости чудовища предать морю, а на рыбацкое поселение, занимающееся богопротивными обрядами, накапать итильским жрецам. И главарь последовал совету. Израэль Рев уцелел только потому, что в этот миг наблюдавший за ним упырь помог торговцу сбежать и устроиться под вымышленным именем на один из кораблей, идущих вверх по Волге.
Записи Наума свидетельствовали, что Израэль Рев появлялся в Дивном дважды — четырнадцать и двенадцать лет назад, продавал хрустальные шары для ясновидения (не очень хорошо работавшие, если рядом не звучало ассирийское наречие, которое в наши дни и за морем не всякий мудрец знал, но красивые, редкие и потому безумно дорогие). Ясновидение ни в каком своем проявлении не относится к запретной магии, так что товар разошелся бойко, но лишь в первый раз. Во второй приезд Израэль обнаружил резкий спад спроса, но, кажется, не сильно расстроился и поехал с хрустальными шарами в Ладогу.
Однако у себя на родине (если верить, что Вязань и правда была его родиной) Израэль Рев подозревался в торговле персидскими джиннами, заключенными в обычных винных кувшинах. Кроме того, властям было достоверно известно, что именно Рев создал общину Созерцателей, основанную на каком-то невероятном вывихе ромейского единобожия. В эту общину вступали образованные юноши и девушки из богатых семей, откуда успевали вытянуть немало денег, прежде чем родители в отчаянии отказывались от заблудших чад и лишали их наследства. Созерцание почему-то стоило немалых средств, и вообще, жизнь в пустыне на лоне природы у Рева оборачивалась втрое дороже жизни в самом богатом квартале столицы. Десятки знатных семейств испытали удар, пока окружной наместник, устав дожидаться конца споров в Сенате, не разделался с общиной, напустив на нее охранный полк округа и приговорив плененных Созерцателей к пяти годам работы на виноградниках. Наконец, власти располагали свидетельствами того, что именно Израэль Рев тайно продавал чернокнижникам карты, якобы оставленные божественным Трисмегером, на которых обозначено расположение Врат Преисподней — с подробным (на двести дорогих бумажных страниц) описанием обряда их открытия.
Но во всех случаях торговец редкостями и древностями выходил сухим из воды. Все джинны, распространение которых удавалось связать с Израэлем, оказывались какими-то передержанными (хотя на печатях глиняных бутылей значились совсем недавние годы): получив свободу, они не проявляли интереса к жизни, приказы рушить и строить дворцы пропускали мимо ушей, зато охотно беседовали на философские темы. А что касается извержения вулкана Везувия на Ромейском полуострове и землетрясения, едва не погубившего портовую Ольвию, то, хотя вызвавшие эти бедствия джинны были пойманы и допрошены с пристрастием в самом Константинополе, доказать их связь с Израэлем никто не смог.
Сенат так и не решился осудить Рева за общину Созерцателей, и как-то сама собой история забылась. Наум писал, что виной тому, вероятно, крупная торговая сеть, также основанная предприимчивым купцом, от которой кормились многие сенаторы.
За карты Преисподней ему, конечно, сняли бы голову — тут за дело взялись жрецы, а они куда расторопней сенаторов и куда меньше заинтересованы в торговой сети. Но, к счастью для Израэля, все представленные в суде карты как одна оказались поддельными, следовательно, делу чернокнижия служить никак не могли. Напротив, выяснилось, что, поскольку Врата ада на этих картах располагались в очень труднодоступных местах (всегда разных), подавляющее большинство чернокнижников из похода к ним не возвращалось. Что же касается описания «отвратного для светлых и человеколюбивых богов ритуала их отверзания», Израэль Рев вообще заявил, что продавал его как сборник сказок, созданный тремя спившимися бездомными индусами, которых он по человеколюбию приютил в своем доме. Ко времени суда двое из них уже умерли от болезней печени, но третий, хоть и сбивчиво, подтвердил слова Израэля.
Около двадцати строк в конце свитка были написаны несказаной, но под ними стояла приписка: «С этим ухо держать востро — к Дивному уже давно присмотрелся, если где дело не заладится, может и к нам прийти. Людей у него по свету много».
Чтение так увлекало, что Упрям с трудом оторвался. Плохо — надо быстрее читать, выхватывая самое главное. Этот вязант с невязантским именем на вид какую-нибудь мелочовку выставит, а между делом будет искать покупателя на предмет своего «оргиастического культа». Впрочем, едва ли преуспеет — раз уж товар не пошел по обе стороны Каспия. Хотя… теперь, наверное, обманом всучить попытается. Упрям сделал в своем списке напротив Израэля Рева соответствующие пометки и стал искать сведения о других торговцах.
Бекеша и Микеша из Ладоги торговали в Дивном ледянскими оберегами довольно долго, пока десть лет назад не попытались вместе с ними продать чудинские гремушки, способные нарушить покой мертвых. От суда в Ладоге отговорились незнанием, уплатили виру и больше в Тверди не появлялись. Науму не удалось достоверно проследить их путь, но вроде бы сначала братья торговали со свеями, потом подались на юг. Дивнинский чародей полагал, что с теми же гремушками. У чуди не считалось чем-то зазорным призывать, кроме благословения предков, собственно, их духи для различных бесед, а свеи с таким колдовством еще не были знакомы и, хоть не одобряли, преступным пока что не провозгласили. О связях братьев с финнами Науму не было известно, а жаль — хорошо бы знать, что именно везли они от северян к персам. Хоть возможность была бы предположить, с какими чарами возвращаются.
Упрям отметил для себя, что и с этими двумя надо держать ухо востро.
Подобных нашлось еще четверо — ни особых грехов за ними не водилось, ни внятных сведений о них не имелось. Занятно, что и Марух не сумел назвать их запретный товар, говорил только в общем: заклятия древнеромейские, магия персидская, колдовство иранское. В чем они выражены, упырь толком не знал и на торговцев выходил по совету Хозяина.
С остальными было попроще. Наум уйму времени и сил уделял отслеживанию магической торговли по всему свету, и если не знал всех купцов, то основательно изучил скользкие приемы торга. Как правило, купцы охотно пользовались расхождениями законов разных земель. Читая записи чародея, Упрям с ужасом узнавал, что десятки и сотни славянских купцов торгуют навьими чарами, только не в самой Словени, где это строжайше запрещено, а в Диком Поле, у вихов, у свеев. Но и других стран торговые люди вели себя не лучше. У вязантов даже общественное мнение не осуждало торговцев, которые вывозят за пределы державы предметы запретных культов и продают народам, об опасности этих культов толком не знающим. Время от времени такие «полузаконные» купцы впадали в неуемную алчность и пытались освоить новые рынки нахрапом, сбыть запретные чары поближе и побыстрее, на том обыкновенно и ловились.
Особенно насторожил Упряма еще один вязантский торговец по имени Абрахам Тоц. У Наума он упоминался в нескольких строчках в верху чистого листа. Сперва Упрям подумал, что остальная часть бумаги не открылась по заветному слову, но потом обратил внимание на размашистые, кривые знаки рекши и понял: Наум писал на скорую руку, запись просто не доведена до конца. А может, и сведений не было, вот чародей, где-то побывав, и торопился записать то немногое, что узнал.
«Абрахам Тоц, 40, вязант. Бывший товарищ, потом соперник Израэля Рева. Своя торговая сеть. Перехват рынков сбыта. Новая магия, восток Вязани, проникает в колонии. Не принят только на Кавказе. Очень внимательно!» — разобрал Упрям.
В списке Маруха говорилось: «Поч-вя-ку-сот-вя-сот-зерц». Читать это следовало так: «Почтенный вязантский купец со товарищи вязантские зерцала везет». И приписка: «Ос-приг» — то есть едет по особому приглашению Хозяина. Что означает второе «сот», Упрям не помнил. То ли «сотенные», то ли «сотные»? Нет, напрочь забыл, а может, и вообще ошибся, слушая Маруха. Более того, Упрям не мог припомнить, чтобы зеркала когда-либо запрещались. Да и смысла нет их запрещать: любой чародей и без зеркала обойдется, хотя бы миской с водой. Конечно, высокая отражательная способность заметно облегчала работу, но только очень ленивый маг отказался бы действовать, не имея под рукой хорошего стеклянного зеркала.
Они используются для прозрения времени и пространства, особым образом зачарованные — для общения. Изредка — для вызова духов, в том числе и зловредных, но запрет налагался на сам обряд, а не на зеркала. Вроде бы все… Для чего же Хозяин «особо пригласил» Абрахама Тоца со товарищи. торгующего заведомо безопасными зеркалами («сот» они там или не «сот», по-видимому, не имеет значения) — вкупе с отъявленными мерзавцами вроде Израэля Рева и сомнительными пройдохами вроде ладожских братьев? И почему откликнулся Абрахам Тоц, явно не испытывавший в Итиле никакого стеснения, то есть торговавший на привычном месте совершенно спокойно? Связано ли это как-то с тревогой Наума по поводу «перехвата рынков сбыта» и «новой магии»? Не мешало бы заодно узнать, почему Тоц не был принят на Кавказе. Что у горцев может считаться запретной магией? Упрям попытался представить себе это, но быстро махнул рукой: на Кавказе — что на Большом, что на Малом, — жили десятки различных народов. «Каждый склон горы молится своим богам» — это, возможно, единственное убеждение, в котором сходились все кавказцы. «Каждый сакля — свой башка», — презрительно переиначивали прикаспийские туркуши, которые малокавказцев крепко недолюбливали, потому что никак не могли завоевать.
Бесполезно гадать. Упрям смачно потянулся до хруста в костях и ненадолго расслабился. По ставням барабанил дождь, тихо горели светильники. Язычок огня в одном трепыхался, Упрям подлил масла, мимоходом подумав, что надо бы его еще прикупить: после вчерашней ночи запаса почти не осталось. Да и снеди не мешало бы: десяток охранников подъедал припасы с завидной скоростью. Нет, Упрям не жадничал, боги упаси! Но хозяйственная жилка была не чужда ему, и он уже прикидывал, чем кормить Ласовичей. И приходил к выводу, что завтрашним вечером тому же Неяде (о чем родители думали, давая такое имя?) грозит голодная смерть. Вот его и надо завтра отправить в город с возком. Хотя Лас все равно выделит сопровождение, так пусть и закупятся, пока сам Упрям на Смотре будет.
О боги, боги, давно ли Упрям и вообразить не мог, что так легко будут ложиться на ум подобные мысли? Что придется самому, без мудрого и доброго Наума все решать, за всем следить? Еще два дня назад… О боги, боги, как давно это было!
— Чего закручинился? — раздался рядом недовольный голос.
Упрям подскочил от неожиданности. Напротив него медленно соткался из подрагивающего над светильником воздуха седоватый, клочковато обросший старичок с паутиной в космах, но в опрятной чистой рубахе до пят с красными плетеными тесемками на рукавах. Лицо над бородой, кисти рук и, как потом оказалось, пятки поросли мелкой шерсткой, тем не менее, старичок был вполне человекоподобен и даже благообразен. Вычесывая пятерней паутину из волос, он проворчал:
— Буйну голову он повесил тут, видите ли. А хозяйство-от совсем запустил!
— Э… суседушко? — на всякий случай уточнил Упрям, своего домового никогда еще не видевший
— А то кто еще? Я и есть. Пикуля, — представился он. — Куляший.
Пикуля — это, конечно, прозвище, данное за тонкий голос. А «куляший» значило довольно высокое звание среди домовых. Куляшими называли тех, кто способен побороть многих злокозненных духов, в частности куляшей — озорных водяных, частенько норовивших пробраться в человеческие дома вместе с ведром речной воды. Куляший домовой крепко держит хозяйство, при нем и банники, и овинники по струнке ходят. Но и к жильцу-человеку такой суседушко строг.
Упрям знал, что с Наумом домовой башни находился в прекрасных отношениях и, бывало, давал чародею мудрые советы. А вот к самому Упряму — то ли по малолетству последнего, то ли еще почему — прежде не приходил. И вот первая встреча, первый разговор, а голос у Пикули сердитый. Не очень добрый знак…
— Вижу по глазам, об чем ты призадумался: эх, как трудно одному со всем управляться! Ой, как жалко себя!.. А с чем, скажи, управился-то? Хозяйство запустил, чужие руки пыль метут, печку топят, кашу варят! Где это видано? Тебе тут чего: честный дом, али детинец, али, того хужей, корчма придорожная?
— Да ведь я ж… Пикуля, добрый суседушко, да когда у меня время было?
— Ну знаю, знаю. Даже понимаю. А что помог врагов из дома прогнать — за то даже спасибо скажу.
— Ахм-гхм, — закашлялся Упрям. — Я тебе помог? Правда? Ну… спасибо, что заметил помощь мою.
— Не за что, — махнул рукой Пикуля и вычесал из косм небольшого паучка. Проводил его, удирающего со всех лап, взглядом и добавил: — Совсем не за что. В общем, так дальше жить нельзя. У меня тож делов невпроворот, за всем никак не поспеть. Куляши те же распоясались. В колодезь лезут; овинник от безделья ума лишается; всякие посторонние духи через ограду прут — слышь, в помощники мне набиваются! Мне! Прослышали, что чародея нетути, вот и рвутся на теплое местечко. Нет, подсобник мне, пожалуй, не помешал бы, а еще лучше — кикиморка, чтоб и хозяйству польза, и род продолжить. А то состарюсь… ну, это дело-от другое. А нонче прут сплошь прощелыги! Таких пусти — опосля горшков недосчитаешься. А кикиморы пошли… ну времена! Не, енто ты мал еще слушать. Да, а тут еще девка твоя в дом ломится, прям на место жительства. Я говорит, самовольно бы ни-ни, так ведь человек меня ждет не дождется. Правду, что ли, бает али брешет?
— Это… какая девка? — удивился Упрям, почему-то думая о Невдогаде. Точнее, о княжне.
— Ну, твоя-то! — пояснил, ничего не проясняя, Пикуля. Но, видя непроходящее недоумение на лице собеседника, растолковал: — Не из смертных, конечно, а Крапива, девка травяная. Дух. Давеча насела на меня: мы-де с Упрямом любим друг друга, я ему во сне уже являлась, мы цаловались… А где мне за всем уследить? Дай, думаю, Упряма спрошу, не лжа ли? А то вдруг, покуда я в заботах, вы и впрямь слюбились?
Упрям усилием воли вернул глаза в орбиты и сказал:
— Нет, Пикуля она… принимает желаемое за действительное.
— Так и думал! — досадливо рявкнул домовой. — Наврала девка! Но как врет — заслушаешься… Упрямушка-де ждет не дождется, от тоски-кручины изнывает. Ведь почти я ей поверил! А кто она супротив меня? Глуздырня, возгрячка, без году неделя, а туды ж — в дом ее пущай! Ну, я ей покажу…
— Пикуля, только ты это… не очень лютуй, ладно? — неожиданно для себя попросил Упрям.
— Ась? Жалеешь? Так, может, ее еще по головке за лжу погладить? Мне, Пикуле-куляшему, в глаза врать бесстыдно?! Да я таких…
— Она же не виновата, — сказал Упрям. — И правда — без году неделя, откуда ей что знать? Никто же, поди, не научит, не вразумит.
— А кому? Кому воспитывать? У меня делов невпроворот: банник загулял, овинник дурью мается, подпольник один трудится в поте лица. Вот вечно вы, люди, так: понасоздаете творений, а потом забросите, спихнете с глаз долой. Живет оно, творение, как может, и ни в чем не виноватое получается — никто ж его до ума-от не доводил. Ладно, так и быть, посмотрю, мож, не очень строгим буду. Найду ей какое дело при дворе.
— Это хорошо… Пикуля, — подался вперед Упрям. — А ведь ты был здесь, когда Наум исчез!
— Конечно, где ж еще?
— Я имею в виду — ты же видел, как это было? Расскажи добрый суседушко, поведай, куда чародей подевался!
Куляший откинулся назад, оглядел Упряма и спросил:
— А ты что, сам не знаешь?
— Откуда? Да если бы я мог его отыскать, то давно бы уже все бросил, вернул бы.
— И как искать его, получается, не ведаешь?
— Нет. Это закон такой, что ученик учителя…
— Тьфу! — в сердцах плюнул Пикуля и, спохватившись, вытер половицу мохнатой пяткой. — И чего я тогда приперся…
— Суседушко, ну хоть как дело-то было?
Куляший махнул рукой:
— Да я толком не видел спросонья. Чую — лезут. Переполошился, а как выскочил — все уж кончалось. Один ворог, мертвый, по ступенькам катится, другой навстречь ему взбегает. Я тож наверх, но тут Наум дополз до свежих досок и… пропал. Не знаю, ни слов никаких не слыхал я, ни маханья руками не видел. Был чародей — и вдруг не стал.
— До свежих досок? — переспросил Упрям, напрягая память. — Это то место, где дыра была, так, что ли?
— Над ней самой, — кивнул домовой.
Вот это да! Упрям, не говоря ни слова, помчался в чаровальню, откинул войлочный половик и склонился над заплатой. Здесь пролилась та смесь в прошлом году, вернее, здесь она составилась… Но что теперь следовало делать? Никаких магических токов не ощущалось, следовательно, отдирать доски бесполезно — провалишься только на среднее жилье. Чародей сумел приоткрыть ту случайно возникшую дверь, уйти в иномирье… но назад уже не вернулся.
Неужели и там с ним что-то случилось?
И, кстати, домовой сказал «дополз». Почему же дополз?
— Так ранен был, — ответил, приблизившись, Пикуля — должно быть, последний вопрос Упрям задал вслух. — Полапали его нечистики чужеземные.
— Кажется, я знаю, где он. Но как туда добраться? И действительно ли?.. Ну, раз он все-таки не наглухо ее…
— Чего-чего ты бормочешь? Сумеешь Наума домой-от возвернуть али нет? Ты прямо скажи, — потребовал куляший.
— Надо попробовать… Пикуля, послушай, а ты не замечал, работал ли Наум над этой дырой? Ну, изучал ее, или, может, чары творил?
— Вообще, не моего ума это дело, — словно бы с гордостью заявил домовой. — Но… да, замечал. Были чары.
— Суседушко, добрый дядько, хоть что-нибудь подскажи. Как это выглядело? — взмолился Упрям.
— Я в вашем ремесле не разбираюсь. Я дух простой, образований не проходил, обучений не кончал. Как выглядело?.. Ну, считай, обнаковенно: постоит Наум, лоб наморщит, потом руками помашет, позаклинает — и к бумагам. Черкнет строчку, перечитает — и обратно лоб морщит, и все по новой…
— Бумаги? Наум делал записи — где они лежат?
Упрям уже сорвался, было мчаться в читальню, но домовой остановил его:
— Куды? Молодь, все б тока носиться и носиться. А мне, старому, за тобой по жилью бегай? Туточки они, твои бумаги, вона, в тем ларечке лежат. Да не сломай, дубинушка великовозрастная! Все б ломать…
Упрям, слушая вполуха, вытащил из-под стола указанный ларец, прошептал заветное слово, подергал крышку — бесполезно. От досады аж челюсти свело. Так близка разгадка, и вдруг — надо же, напороться в своем доме на новое заклинание! Ученик чародея уже взялся за меч, примериваясь, как расколоть ларчик одним ударом и не повредить содержимое. Домовой решительно повис у него на руке, Для чего ему пришлось подпрыгнуть едва ли не выше собственного роста.
— А ну, положь железку! Для того, что ль, вещицу делали? У-у, охламон…
— Суседушко, но как же быть? Замка нет, слово его и берет, а без этих записей нам чародея не вернуть.
— Ну и не ломать же! — отпустив Упряма, домовой нарочитым жестом прижал руку к груди, точно за сердце схватился. Очень похоже на Наума, только левую сторону с правой перепутал. — Уф… ты, малец, запомни, повторять не стану: ломать чего-то в доме строго запрещается! На твою нетерпеливость вещей не напасешься. А Наум еще хозяйственным тебя называл…
— Но ведь иначе не получится.
— Не перебивай старших! Там посередке такая, пупочка есть — вот ее и дави. Ну, видишь? Ларчик-то просто открывается!
Да уж, куда проще… «Пупочка» терялась в витиеватом узоре, и Упрям не сразу нашел ее на ощупь. Нажал — слышно было, как повернулось что-то внутри ларчика, и крышка освободилась от зажима. Под ней обнаружилось несколько листов грубой серой бумаги. Упрям схватил их и поднес к глазам…

* * *

Как бурливы и текучи Дивнинские дни, так тихи и так неспешны вечера. Из освещенных лучинами окон тянет хлебом и кашей, щами, а где-то жарким. Сбегается к домам ребятня, чинно расходятся мужики с ярмарки, из хозяйских мастерских, из рядов ремесленных. На углу кожемяка распускает работников, и те шествуют посреди улицы, что-то шумно обсуждая, быть может — не стоит ли завернуть в корчму? И решаются — знать, сегодня жалованье получили. Лица усталые, но довольные. А ремесленным духом от них разит… Поодаль краснодеревщики, тоже артелью, но мудрее себя ведут, не спешат деньгу прогулять. И то сказать, работа у них прибыльная, не столь изматывающая, и народ они не буйный. За день друг на друга насмотрелись вдоволь, теперь попрощаться — и по домам, если только знакомцы по дороге не перехватят.
Народ встречается на перекрестках, рассаживается по завалинкам, лузгает семечки и обсуждает день; а где-то по корчмам купчина гуляет, барыш чествует, за удачную сделку — жертву в капище, а сам за бражный стол. Но на всем — отпечаток спокойствия и основательности.
А чуть позже город, сладко вздохнув, впадает в дрему, еще светятся окна, но семьи уже в сборе, все по лавкам у печи. Только самые неуемные, не слушая жениных жалоб на одну соседку да завистливых замечаний о наряде другой, выходят на крыльцо послушать предзакатную тишь, когда стихает ветер и отдаляются последние голоса. Когда нежная свежесть касается разгоряченных щек и единственно когда по-настоящему можно услышать — да не услышать даже, почуять — таинственный шепот листвы любимой яблони или вишни, растущей перед окнами; погладить по лохматой башке верного пса, прильнувшего к ноге; посчитать загорающиеся звезды и сбиться со счета; покоем подышать. Или вот сегодня — послушать, как, утихомиривая сверчков, падают на листву и дорожную пыль первые капли дождя.
Тих город раскинулся под холмом. Василиса не удержалась, приостановила лошадь, оглянулась, полюбовалась Дивным, пропуская мимо себя уже молчаливый, нагалдевшийся поезд.
— Побыстрей бы, Василиса Велиславна, — обратился к ней один из охранников. — Не то ведь промокнут все.
— Велика беда, — пожала княжна плечами, но лошадь с места тронула.
У вязантов задержались надолго. Там один слуга поссорился с парнями из княжеских конюшен. Ссора-то была короткой, но хозяин слуги, не отрицая вины последнего и признавая, что схлопотать за слова о подозрительном сходстве конюших и подопечных скакунов проще простого, уперся в вопросе наказания: мол, что-то одно надо было выбирать — или бока намять, или за ноги по нечищеному стойлу протащить, но ни в коем случае то и другое не смешивать. Конюшие, которые сами похабника в посольство и доставили, извинились, но вязант стал требовать, чтобы они определили, какое из двух наказаний было превышением необходимого возмездия, дабы самим подвергнуться этому излишку. Твердичи и вообще народ гордый, а уж молодежь, при кремле состоящая… Дело грозило обернуться худом. Не войной, конечно, но все-таки. Со всего посольства мигом стянулась прислуга, готовая силой добиться повиновения непокорных конюших. Те, в свою очередь, прямо намекнули заносчивому вязанту, что знатность его в Вязани — это одно, а в Тверди — совсем даже другое, походить с распухшим ухом ничуть не помешает. Вязант схватился за сердце (они там у себя знать вознесли до небес, и вельможи искренне считали, что неприкосновенны для «смердов», как себя ни веди). Появился глава посольства Витас Константин — человек вполне разумный, — но в причинах шума не разобрался и потому потребовал самого одесника Накрута, дабы объяснил, почему слуги кремлевские над вязантами разбойничают…
Тут Василиса и подвернулась.
Очень удачно девичья ватага отвлекла внимание и остудила горячие головы. Тем не менее, разговоров было много (вязанты, устыдившись мелочности происшествия, впали в болезненную велеречивость). Потом еще хозяйственными вопросами занимались, и только потом княжне удалось поговорить с Витасом наедине.
Если у вендов она была уверена, что идет по правильному следу, то здесь настораживающих сведений не было, а чутье молчало. И Василиса вела разговор тоньше, туманно намекала на грозящие беды, на неслучайность болезни Наума, на какие-то странности в Иноземном подворье, стараясь подвести к мысли, что ответственных за эти странности может оказаться много, и лучше бы, чтобы много оказалось: у честных и разумных людей будет возможность отвести тень подозрения от себя и своей державы.
То ли Витас Константин десяток старых ромейских лисиц вроде Клемия Гракуса в хитрости за пояс бы заткнул, то ли и впрямь ни к чему не был причастен, но толку, встреча не дала. Посол охотно поддерживал разговор, сетовал на всех прочих обитателей Иноземного подворья, жаловался, что каждый по отдельности и все вместе сговорясь, они не упустят ни единой возможности, чтобы набросить на просвещенную Вязань тяжкий покров мрачных подозрений. Странностей в других посольствах он столько наотмечал, что их описаниями можно было бы неделю печь топить, а кроме странностей указывал на обычные для булгар дикость, для вендов хитрость, для майнготтов низость, для валахов грубость и так далее.
Княжна давно склонялась к мысли, что все вязантское посольство попросту страдает от безделья. Поход Огневой орды перебаламутил Степь, затруднив даже речное сообщение между колониями империи и славянскими землями. Правители Вязани предпочли выжидать, чем кончится смута в Великой Степи, устоит ли потрепанный Чурай, или его займут кочевники — огузы или туркуши, которые к тому же дрались между собой (а внутри себя — между родами) за право грабить ослабленное Приазовье. Хотя Твердь сообщалась с Великой Степью не напрямую, по большей части через половцев и полян, голос Дивного для кочевников значил многое, и, имея здесь представительство, вязанты могли разговаривать со Степью. Да вот беда — Константинополь никак не мог решить, с кем и о чем разговаривать. Вот уже год посольство не получало никаких задач, кроме «поддержания существующего статуса» и «упрочения и всемерного возрастания славы Вязантской Империи среди северных народов».
И что оставалось бедным послам? Они слонялись по городу и с исключительным старанием блюли честь державы, цепляясь ко всем подряд из-за любых мелочей и постоянно ввязываясь в склоки вроде сегодняшней. Стойко продержавшись почти час под сокрушительным натиском красноречия Витаса, княжна сумела, наконец, вежливо распрощаться.
Хорошо хоть, с готландцами таких забот не было. Их посольство появилось в Дивном четыре года назад, когда валашские и майнготтские бароны в очередной раз крепко потеснили их в Готии. Готладнцы, чувствуя, что могут окончательно потерять эти земли, решили искать поддержку в Вязани. Но они почти ничего не могли предложить империи, больше занятой своими черноморскими колониями, и предприняли совсем, казалось бы, безумную попытку повлиять на Вязань «с другой стороны» — через Степь. В случае удачи готландцы получали редкий на Западе восточный товар и хоть какое-то внимание Вязани — ведь купцы плыли бы, в основном по имперским водам.
Поэтому готландские послы всегда были погружены работу, поражая всех своим трудолюбием и упорством. Предельно сосредоточенные и занятые, они не тратили времени даром и говорили только по существу. И именно поэтому, кстати, Василиса держала их вне подозрений. Им слишком важно было укрепиться в Дивном, а ни сватовство вендского принца, ни участие в сомнительных и преступных замыслах способствовать этому не могли. И к неправедным торговцам они наверняка не имеют отношения — ведь именно магию желают сделать основным товаром — да и чем бы еще могли удивить роскошный Восток готландцы, соседи богатой Вязани, нищие наследники распавшейся Римской Империи? Эти выводы княжна сделала еще в башне, склоняясь над картами. Сегодняшний обход трех посольств превратил предположения в окончательную уверенность. Орков привели венды. Они же, по всей видимости, и подпустили к себе Огневую Орду…
Бред какой-то! Нет, нападение Орды как раз должно быть новостью для вендов. Надо думать, оно направлено истинным вдохновителем заговора, чтобы удержать угорцев в узде — именно в тот миг, когда они готовятся получить свой куш.
До терема добрались уже под проливным дождем. Девушки разбежались, разъехались по домам, а Милочка и Звонка даже слуг не отправили известить, что остаются у княжны — им обеим все равно был дан строжайший наказ не терять ее из виду. Василиса не возражала против такой «слежки».
Чернавки помогли «разведчицам» переодеться в сухое, потом принесли ужин. За все это время между ними не было сказано ни слова о деле. Наконец, закрывшись в опочивальне, подруги сели тесным кружком, чтобы никому за дверью не удалось подслушать.
— Итак, делимся, — объявила Василиса. — Ты что приметила, Звонка?
— Венды врут.
— Это я и сама знаю. Ты скажи, как их поймать-то на вранье?
— А и ловить не надо, так все видно, — усмехнулась Звонка. — Я на екомона-то насела по-настоящему, без околичностей. Говорю, вы тут, бездельники, своих же хозяев обманываете? Екомон мне: помилуй, красавица (вот гад, а?), отчего же обман? А я ему: в рванье ходите, драньем прикрываетесь, сами обносились, крыльцо покосилось, двери в тереме скрипят, ворота криво висят — срамота! Деньжищи-то у тебя, говорю, вон какие прописаны, а где оно все? Он, как рыба, рот открывает, а я ему слова не даю вставить. Своих господ, говорю, можешь сколь угодно обманывать, а княжну позорить не дам. Что скажут люди, на ветхость вашу глядя? Что Василиса Премудрая, Ласковая, о вас не заботится, в убогости содержит? Не попущу! — Звонка стукнула кулаком по лавке, изображая, как она разозлилась на «екомона». Девушкой она, как уже говорилось, была рослой, и удар получился впечатляющим. Милочка даже вздрогнула. — В общем, растоптала я его.
— Ох, и грозна ты, Звонушка, в гневе, — склонив голову к плечу, улыбнулась Милочка. — Батюшкина гордость и печаль… Но и хороша же!
— Брось обзываться, — почему-то обиделась Звонка.
«А правда, красива она в гневе», — подумалось вдруг Василисе, но она прогнала неуместную мысль и поторопила:
— Дальше что?
— А дальше он мне, как есть, во всем признался. На колени пал, просил, чтоб никому не говорила, что он хозяев обманул. На полтыщи золотых закупил всякой мелочи, а записал у себя три тысячи, да еще на три месяца покупки раскидал задним числом. Две с половиной, значит, себе в карман положил.
— Вот как? Вором себя выставил?
— Выставил. Я ему велела мелочи те показать, а он давай выкручиваться, мол, все давно разошлось. А монеты, говорит, одному купцу ссудил, тот обещал уже четыре тысячи вернуть. И на этом уперся, ни слова больше — на купца подозрение наводить не хочет, тем паче, тот и не ведал, что деньги нечестные. И только молит, чтоб я не выдала его. Ну, вижу, больше из него слова не выжать. Успокоила, говорю: это вы сами разбирайтесь, но люди уже шепчутся. Если хоть краем уха услышу, что из-за тебя, мозгляка вороватого, на княжну Василису клевещут, не то что выдам — сама удавлю. На том и порешили. Что скажешь, душа, много ли нам в том пользы?
— Мы узнали, что Гракус хитрее, чем казался, — поразмыслив, ответила Василиса. — Все это воровство он сам придумал — и придумал складно.
— На случай, если к стенке припрут? — поняла Звонка.
— Больше того: на случай, если не удастся опорочить артель Твердяты. До поры до времени, пока дума терзает кузнецов, посольские могут делать честные глаза и уверять, что ничего не знают. Но как только дело зайдет в тупик — тут и выпустят эконома, и опять окажется, что крупная сумма монет бургундской чеканки ушла-таки к кузнецам. Тут и снова споры-раздоры пойдут, а венды все одно ни при чем… Ладно, а ты, Милочка, что разузнала?
Внучка одесника потупила взор и вздохнула, теребя косу:
— Узнала я, девочки, что нет предела терпению человеческому. Думала, помру, слушая щебет Неслады, а вот жива. И даже здоровее себя чувствую, зная, что больше мне с ней под ручку белую не хаживать.
— Да не тяни ты! Ну что за привычка такая противная?
— Еще воочию увидела, как слабы мужчины и влюбчивы, как на красу, щитом мысли не прикрытую, падки — ровно коты на сметанку.
Звонка нахмурилась, но княжна еле заметным жестом остановила ее. Сама она уже видела, что нечто важное Милочка все-таки припасла.
— Еще узнала, что мужчины стойки. От красоты шалеют, но бдительности не теряют, языка не распускают.
— И все? — спросила Василиса.
— Ну что ты, ласточка, как же я могла тебя подвести? — Улыбка Милочки, только что казавшаяся виноватой, сделалась слегка озорной. — Правда, пришлось мне из себя предательницу сделать…
— Это как? — опешила княжна.
Она знала, что Милочка умеет находить неожиданные решения, но скромная и нежная, как подснежник, внучка одесника каждый раз удивляла ее. У Звонки вообще глаза а лоб полезли.
— Да очень просто. Отвела я Маркушу в стороночку — это первый помощник посла вендского. Кучерявенький такой, молодой, красивый, Марком звать. И давай вздыхать я на Несладу глядючи: ой, пропадает подруженька, ой, не видать ей счастья. Вот бы, плачусь, кабы ей-то, первой раскрасавице, да за принца бы выйти, вот бы славно было! Уж она-то бы его любила да холила, позорить бы не стала… И — молчок, роток на замок. Маркуша вкруг меня и так, и этак, а я молчу. Что, Василисушка, очень плохо я сделала?
— Ладно уж теперь, — прокашлявшись, сказала княжна.
Звонка, однако, думала иначе, для нее всякие «что уж теперь говорить» были дуростью безвольной.
— Ах ты шмакодявка, да как посмела?! Свою честь трепи, сколько совесть позволит, а чужую оставь! На кого поклеп возвела — на Василису! Да я тебя…
— Тише, Звонка, давай дослушаем.
— Дослушайте, девочки. Крутился он; выспрашивал и проговорился, сердешный. Сказал-таки слово «вчера». Тут уж я на него насела: откуда, спрашиваю, про вчерашний день знаешь? Не твоя ли работа?
— Это ты что имела в виду? — спросила Василиса.
— Ничего, — пожала плечами Милочка. — Главное, что он в виду имел, правда? А для Маркуши свадьба Лоуха всего важней.
— Он что, так и сказал? — хмуро осведомилась еще не успокоившаяся Звонка.
— Почти что так. Он меня спросил, чего б я хотела, если бы Неслада женой Лоуха стала? Я ответила, что хотела бы стать умной подружкой королевы, ну и всяких глупостей наговорила. Тогда Маркуша принялся мне обещать и денег, почестей — знаете за что? За молчание — во-первых, а — во-вторых, за помощь. Если женитьба на Василисушке сорвется, чтобы уговорила я отца и прочих бояр на князя повлиять: пусть Велислав Радивоич разрешит брак с Несладой.
— Так что ж, все равно вендам, на ком Лоуха женить? — Подивилась Звонка.
— Все равно, — задумчиво согласилась княжна. — Им важно только в Словени укрепиться… Что-нибудь еще был Милочка?
— Как не быть, солнышко? Было… Стала я дивиться и Маркушу попрекать: для чего же вы тогда княжну сгубить хотели? Я-то, мол, думала, не по нутру вам Василиса, другую хотите, раз уж такое безобразие вытворили. Давай он меня выспрашивать: что ж тут, говорит, такого? Сразу видно, что понятия не имеет, но очень хочет узнать, что же случилось-то вчера с княжною. А я ему и скажи: а орков тайно у себя держать и на убийство посылать — это уже «ничего особенного»?
— А он? — подалась вперед Василиса.
— Тут Маркуша и сел. Побелел, сердешный, затрясся, да стал говорить, мол, чародей помешал бы.
Тут уже и Звонка, хлопнув себя по колену, сменила гнев на милость. И воскликнула:
— Ай, молодчина! Закрутила ты ему голову! Что ж, испугался он, что проболтался?
— А как же, Звонушка? Сообразил: ведь не про Наума я говорить должна, а про княжну! Спохватился, да поздно. И вот тут-то, девочки, мне страшно стало…

* * *

Разъяренный Марк схватил девчонку за плечи, сильно, до боли, чувствуя под пальцами хрупкие косточки, встряхнул. И прошептал прямо в лицо:
— Чего ты хочешь? Жизнь молодую свою сгубить?
— Отпусти, — ровно сказала Милочка, надеясь, что хоть губы у нее не побелели. — Хуже будет.
Марк не отпустил, но хватку чуть ослабил.
— Значит, вы орков на чародея напустили. А Василиса вам нужна живой да целенькой?
— Не докажешь, — мотнул головой первый помощник посла.
— А ничего и доказывать уже не надо, все давно доказано. Эх, жаль мне тебя, Маркуша! Ведь молодой же еще, в самом расцвете. Красивый вон какой… и уже, считай, покойник.
— Что тебе известно, малявка? — Венд снова нагнулся к ее лицу.
— А ты подумай, — предложила Милочка, словно бы в равнодушии, отвернувшись к двери, из-за которой слышались веселые голоса Василисиной свиты и распустивших хвосты служителей посольства. Ей хотелось оказаться там. — А руки не уберешь — я тебе это припомню.
Марк разжал пальцы и отступил на шаг. Ему было о чем подумать. Эта девчонка с личиком феи и расчетливым умом подземного гнома знала про орков, теперь — про нападение на Наума, а еще — про княжну, исчезновение которой больше чем на сутки чуть не свело Гракуса с ума. Девчонка хорошо знала, что произошло! И дала понять, что вендов предали. Какие орки могли напасть на Василису Велиславну? Только те, о которых вендам никто не сказал. Значит… обман, предательство! Но ради чего?! Неужели…
Милочка видела, как отразилась на лице Марка догадка. Еще не полное понимание произошедшего, но уже озарение. Не давая венду все как следует обдумать, она сказала:
— Ну вот, видишь, как все просто? Чуть-чуть поразмыслил и понял, что уже покойник. Обложили тебя, Маркуша, всех вас обложили. Не уйти.
Куда делся облик невинного дитяти? Бесовские огоньки загорелись в больших ясных глазах.
— Я не верю тебе, — тихо сказал Марк.
Врал. Верил он, верил!
— Бедные, несчастные венды. Бедный Маркуша! На плаху вас положили, подставили вместо себя под карающий меч.
— Тебе-то что — радость пли горе?
— Мне-то? Огорчение. Лучше иметь дело с глупыми вендами, чем с их коварными друзьями.
— Расскажи мне все, что знаешь, — потребовал Марк.
Не тут-то было!
— Зачем? — хмыкнула Милочка и повела плечом — но не по-детски, как всегда эта делала, приводя в умиление длиннобородых бояр, а словно с брезгливостью. — Была охота с покойниками связываться. Еще придет тебе в голову меня впутать…
— Рассказать про твои мысли насчет Неслады я могу.
— А кто поверит в такую глупость? Я же княжне и подружка близкая, любимая, али не знал, Маркуша? Говори, что хочешь — орков ничто не перевесит. Да и друзья ваши не дадут выпутаться — найдут, в какую грязь макнуть, будь спокоен. Князь-батюшка велит вас на правеж, а кто потянет — сам знаешь.
— Мы не замышляли вреда славянам, — скрестив руки на груди, сказал Марк.
— Неужто добра? — притворно удивилась Милочка. — Благодетели пропащие.
— Славянам все равно конец. На них ополчится Степь, на них ополчатся ромейские царства, внутри поднимутся смуты, и народ навей поможет раздуть их в испепеляющий пожар! — торжественно произнес Марк. Милочка вновь показалась ему несмышленой маленькой девчонкой, которая играет с огнем, ища выгоды из случайно выведанной тайны. Милочка, когда хотела, умела казаться. — Мы, венды, хотели спасти Твердь от полного разорения. Ибо грядет день Запада, день ромейских царств, и воля нашего принца спасла бы ваше княжество…
— Охолонись, Маркуша! — насмешливо сказала Милочка. — Найди кого поглупее, чтобы врать. В Готии по носу получили, вот и захотелось отыграться, хоть где-то кусок урвать. А тут как раз любезное предложение: не хотите ли в славянской Тверди поруководить? Вот уж царский подарочек! И так венды обрадовались, что всякий стыд потеряли, а с ним — остатки разумения. Да кто вам позволит. Кому вы нужны? Подставились — и хорошо. И вся польза от вас, что прикрыли истинных злодеев, на себя гнев княжий обратили.
— Но ведь мы можем и всю правду рассказать? Мы еще можем опрокинуть вероломных негодяев! Ведь ты-то знаешь правду — мы не злоумышляли против княжны!
— Я не князь, мое слово не так много значит.
— А чье слово значит много? — насторожился Марк.
Милочка засмеялась:
— Так я тебе и сказала! Ты плохой, ты со мною грубым, ты мне больно сделал.
— А я повинюсь: прости меня, дева.
— Мало! — с озорной жестокостью воскликнула Милочка. — На колени встань!
Марк потемнел.
— Да ты издеваешься?
— Конечно. Я на тебя рассердилась. И за это погублю: не открою тебе больше ничего, не будешь ты знать, как перед князем оправдаться, как на истинного виновника указать.
Марк медлил. Слишком неожиданно все это, и слишком бурливо бежит по жилам горячая кровь ромейских протекторов. Но девчонка знает слишком много, а избавиться от нее здесь и сейчас невозможно. И ради чего избавляться — теперь, когда нанесен такой удар в спину?
Сам будучи вероломным, в чужое вероломство Марк поверил особенно охотно.
Скрепя сердце он встал на колено, опять помедлил и преклонил второе. Ишь, как расцвела девчонка… возгрячка! Надо потерпеть и все из нее выжать.
— Не держи зла, девушка, себя не помнил. Прости меня.
— Уже неплохо. А как я узнаю, что ты и вправду раскаиваешься, не врешь?
— Клянусь всем, что мне дорого! Прости недостойного…
— Зачем Непряд сегодня приходил?
Марк вытаращился на внучку одесника.
— Ну что же ты замолчал? Говори, Маркуша, докажи, что не лжешь мне.
— Он… приходил обсудить кое-что с Гракусом. Насчет торговых соглашений.
Милочка глубоко вздохнула:
— Обманываешь ты меня, Маркуша. Жаль… Я-то подумала, что понравилась тебе, что не сможешь обмануть. А ты лжешь. Ну так и оставайся со своим враньем!
Хвала богам, что, стоя на коленях, ручищами своими страшными не дотянется. Она гордо подняла голову и шагнула к дверям.
— Постой!
Марк, как был на коленях, кинулся за ней, ухватил за руку — и тотчас отшатнулся от неожиданно яростного шепота, хлестнувшего по лицу не хуже пощечины:
— Руки!
— А, э… извини. Я хотел сказать: подожди, я еще не все открыл тебе. Боярин Непряд рассказал, что найдены кошельки орков, и посоветовал…
— Ну-ну, продолжай.

Предыдущая страница 11 Следующая страница


Три дня без чародея 12

— Посоветовал, как избавиться от подозрений. Как навести их… на кузнецов Твердяты.
— И все? — прищурилась Милочка.
— Да что же еще-то, дева? — искренне изумился Марк. — На что он еще-то способен? Испуган был, совет свой дал — и удрал.
— Верю. Что ж, ладно, так и быть, я, может, и прощу тебя. Только сказывай, кто еще в заговоре? — велела Милочка, — Да помни: еще раз на кривде поймаю, брошу — сам выкручивайся!
Марк тяжело вздохнул и, не поднимаясь с пола, уселся поудобнее, умостил седалище на пятках.
— Может, и скажу. Только уж теперь ты мне ответь: почему об этих делах говорим мы с тобой, а не Велислав-князь с Гракусом?
— Глупый же ты, Маркуша. Зря я тебя выбрала, трудно с тобой. Ну сам посуди: куда вы денетесь? У князя-батюшки и так забот хватает. С Василисой вот теперь надо решать… А мне ждать нечего, у меня своя выгода. Та самая, какую ты хотел перед князем в вину мне поставить. В которую ни князь, ни тем более Василиса не поверят. Ты, может быть, не помнишь, но Неслада князю родственницей приходится. Так что род у нее знатный, она и подменить может Василису рядом с Лоухом. И если я ее судьбу устрою, то она меня не забудет.
— Не понимаю. Что-то ты темнишь, девушка. Тебе-то какая разница, кто женой Лоуху будет? Ты ведь у Василисы в лучших подругах числишься.
— И снова скажу: ты, Маркуша, еще глупей, чем казался. Неужто сам не видишь, какая большая разница между гордой княжною и тугоумною Несладою?
Марк, хотя и не был расположен к веселью, усмехнулся. Да уж, это он понимал: черная зависть к счастливой и умной госпоже, у которой всегда будешь в тени, и презрительное покровительство над заведомо глупой и слабовольной подружкой, которую саму в тень задвинуть — плевое дело.
— Вот то-то же. Не раздражай меня больше, Маркуша, глупостью и лжой… О, кажется, засобиралась Василиса, девок созывает. Проворонил ты время, Маркуша. ох, как я зла на тебя!
— Скажи главное: в чем зачинщик прокололся? На что князю указать, когда к ответу призовет? — подался вперед помощник посла.
— Скажи ты: кто еще в заговоре? Кого мне учитывать?
Марк стиснул зубы. Голоса девушек за дверью зазвучали громче, в любой миг кто-нибудь из них откроет дверь и, хихикая, позовет с собой наглую возгрячку, что-то знающую. Он поспешно поднялся с колен.
— Да никого больше из людей-то, из местных, — решился наконец, — Только боярин да чародей.
— Который?..

* * *

— И что, с тем и ушла? — спросила Звонка.
— Сказала, что завтра пришлю к нему человека, как только принц Лоух приедет, — ответила Милочка усталым голосом. Казалось, что рассказ о разговоре с вендом стоил ей больше сил, чем сам разговор. — В суете, мол, не заметят. А пока говорила — до двери добралась и выскользнула.
— Ай, умница! Дай я тебя расцелую, — обхватив Милочку плечи, воскликнула дочь ошуйника. Как частенько с ней бывало, слова не поспевали за делом. — А я про тебя… прости дуру.
— Что ты, Звонушка, я и не обиделась, — всегдашним своим тихим, ясным голосочком сказала Милочка.
— Больно было? — спросила Василиса, — Когда он тебя схватил?..
— Было немножечко, да прошло уже.
Однако от взора княжны не укрылось, как дрогнули ресницы, когда на плечи легли руки Звонки.
— Марк за это поплатится, — пообещала она.
— Что ты, Василисушка, не нужно. Он вместе со всем вендами позором великим поплатится.
— А ты молодчина. Марк… плохо помню его, редко видела. Как думаешь, расскажет он Гракусу?
— Уже рассказал, — улыбнулась Милочка. — И нагоняй уже получил. Так что не тревожься, душа моя, он уже расплачиваться начал. Ты ведь, чай, с Гракусом совсем о другом говорила? Значит, понял посол, что его помощника надули. Может, завтра лекарь вендский скажет, что Маркуша ночью скончался от болезни какой-нибудь. Жалко мне его. Такой красивенький… жалко, что подлый.
— Не спеши хоронить своего Маркушу. Ловко ты его разыграла — подлецы в подлость верят охотно. И старая ромейская лисица может подумать, что это я его провела, а не ты Марка. Хотя, впрочем… ему теперь куда ни кинь, всюду клин. Моя ли правда, твоя ли — главное, что в кремле знают о предательстве вендов. И главное, он теперь не сможет верить союзникам, а это нам в любом случае на руку… Послушай, Милочка, а как же ты про Непряда догадалась? Неужели наобум?
— Забыла, Василисушка? Я ведь нынче со слугой его познакомилась. Славный такой парнишечка, миленький. Но не ромейская лисица, это точно. Я еще давеча подивилась, что странно выходит: то пьяный Непряд, то тверезый. Дай, думай, попробую: посмеялась над боярином, что лыка не вяжет, еле ноги волочит. Так он сразу же давай Непряда выгораживать. Рассказал, как давеча к вендам бегали. Ну а там уж я все из него вытянула. Даже то, что Непряд, памяти не доверяя, у мальчишечки своего уточнял, какие цены в артели Твердятовой да чего можно на пятьсот золотых накупить. Ой, девочки, как вспомню мальчика этого, аж неловко делается. Он ведь боярину верит, честно служить старается. Так вот из верности все выболтать…
— Не верность это, а привычка рабская, — решительно объявила Звонка.
— Ну что, девки, идем на поклон князю-батюшке? Это же мы, считайте, весь заговор распутали?
— Нет, — сказала Василиса.
Девушки посмотрели на нее с изумлением.
— Я вам не все рассказала, времени мало было. А теперь искажу. Повтори, Милочка, кого Марк назвал?
— Бургундов, что Готию под себя подмять хотят и за нее деньги вендам платят. Непряда, который до денег жаден без меры. И чародея.
— Ну вот, девоньки, сами видеть должны. С вендами все понятно, их мы прижмем. Но как увязать с ними Огневую Орду? Бургунды — вообще пустой звук. И главное, чародей. Бурезов… К счастью, Бурезов. Не ошибся Упрям, не подвела его… верность. Так вот, девоньки: Бурезов Науму ловушку ловко расставил. И я уверена, он убедит вендов свалить все тяжкие на Наума. Не просто убедит — заставит, наверняка есть у него доводы. Эх, вроде бы и жаль, что мы им время до завтра дали, а что еще было делать?
— Действительно, не все еще ясно, — согласилась Звонка. — И кто же главный во всем? Марк бургундов назвал…
— Но, может, это Бурезов, а может, Баклу-бей. Или кто-то, о ком еще никто не упомянул. Я ведь не обманула Гракуса, когда сказала, что если заговор раскроется сейчас, то все грехи на одних вендов лягут. А нам нужно другое.
— Что же делать станем, Василисушка?
— Как быть-то?
Княжна прикрыла глаза, размышляя. И решила:
— Думать. Наблюдать. Но прямо сейчас — отдыхать. Ах нет, сперва я вам все поведаю. Придется мне слово нарушить, про список Маруха вам рассказать… Но, думаю, простит меня Упрям. Вот, кстати: с утра, спозаранку, известим мы Упряма о наших открытиях и догадках, а потом ответа подождем, нет ли у него новостей. Там и решим, когда к отцу идти. Нам ведь нужно так все представить, чтобы не потащил он и вправду все посольство на правеж немедля. Но отдохнуть и выспаться нам нужно — завтра нелегкий день.
И Василиса рассказала, опустив только свое превращение, про упыря Маруха и его работу на Бурезова, потом про разговор с Гракусом.
Спать всем троим хотелось страшно. Уже много времени спустя, вспоминая все случившееся на следующий день Василиса с горечью думала, что мысль выспаться была далеко не самой мудрой.
Хотя едва ли уже что-то можно было изменить.

* * *

Рекша! Упрям было обрадовался, но вскоре приуныл: слишком много незнакомых знаков выхватывал глаз, слишком много необычных сочетаний. Пожалуй, можно осилить, если недельку посидеть со словарями да учебными грамотами.
— Ну как? — подлезая под локоть, полюбопытствовал куляший. — Найдешь теперь Наума, вернешь?
Ученик чародея провел пальцем по строчке, попытавшись осилить ее с налету. «Источник… сила… обратная связь… врата… вещь — две вещи? Вещь с двумя сторонами? Бесполезно: не зная правил сочетания этих знаков, он не мог постичь смысл.
— Может, и смогу, Пикуля, только не сразу. Я ведь еще не чародей, я только учусь.
— Все с тобой ясно, — очень по-наумовски вздохнул Пикуля, хотя Наум говаривал просто «все ясно». — Когда хоть надеяться-то?
— Дней десять, — прикинул Упрям. — Но это если жив буду… Стоп! Да ведь завтра, то есть уже сегодня, Светорад в Дивный прибудет! Вот он-то и поможет. Я знаю, Наум со Светорадом часто на рекше переписывался.
— О, эт' ты молодец, что придумал, — обрадовался домовой. — За эт' я тебе, пожалуй, и нерадивость прощу. Ну, лады, пора мне. Я, значит, завтречка забегу. Да, девке что передать-от?
— Какой де… а, Крапиве? Мм, да ничего не надо передавать. Ты ее, пожалуйста, успокой как-нибудь, объясни что… ну, в общем, как сказать-то?.. Ну, что неправильно она про меня думает…
Пикуля рукой махнул:
— Мне тока и осталось, что с кажной взбалмошной девкой, хошь и трижды духом, по душам калякать! Ладно, забудь, отважу ласково. До ночи.
— До ночи, — ответил Упрям.
Домовой спустился вниз, на ходу обретая прозрачность, испаряясь. Ученик чародея взъерошил волосы и облегченно вздохнул. А что, пожалуй, все налаживается. Завтра после Смотра нужно будет поговорить со Светорадом где-нибудь в сторонке, без лишних ушей. Ладожский чародей, конечно, вернет Наума, и все объяснится. Принц Лоух доедет до города живой и невредимый… Почему-то мысль о княжне, идущей замуж за венда, была очень неприятной (и отнюдь не из одной только славянской гордости, требовавшей для дочери правителя более знатного союза), но какой-то отдаленной, будто бы с самим приездом принца и не связанной. Понятно, ведь закон гостеприимства вечен и нерушим: как ни относись к человеку, принять его добром и от напасти уберечь — дело святое. Да и о какой свадьбе речь, если Василиса явит вину вендов? Должна явить, недаром же ее Премудрой называют. И дольная дружина легко по тайным тропам пройдет, с Наумом-то во главе. Может быть, Совет сумеет перераспределить чародеев так, чтобы еще из ледян или древлян дольников на Угорье вывести? И победа легче дастся…
Упрям поймал себя на чувстве полного успокоения и решительно встряхнулся: нет, так нельзя! Бурезова-то словить — не кошку подозвать, он сам в руки не придет.
Однако при мысли, что нужно сейчас опять засесть за исчисленные бумаги и перечитывать все, что накопилось за годы службы Надзорного — все грехи купцов, слухи, догадки, подозрения, — Упрям испытал то непередаваемое чувство, которое знакомо всем без исключения, когда-либо чему-либо учившимся. Смесь тоски, лени, жажды деятельности (любой, лишь бы не учебной) и глубочайшей самоуверенности, настоянной на вере в то, что времени впереди еще битком и все успеется.
Но и лентяем (в полном смысле этого слова) Упрям не был, потому решил просто слегка отдохнуть от бумаг. Да вот, кстати, нечего и искать — ножны для княжеского меча спрашивается, кто зачаровывать станет? Недолго думая Упрям принес на верхнее жилье книгу и разорви-клинок и взялся за дело.
Подаренные Твердятой ножны поместил меж двух огней, обмахнул пучком разрыв-травы, засушенным как раз для подобного случая. Сбрызнул настоем травы-неотпирайки, внутрь капнул. И стал читать нараспев:

На море-океане, на острове Буяне
Алатырь-камень лежит, остров Буян сторожит.
Остров Буян море бережет, море-океан сушу стережет.
По суше реки бегут, по берегам деревья растут.
А дерево всех дерев небо светлое подпирает.
А первое небо — для быстрых облаков,
А второе небо — для грозовых туч,
А третье небо — для солнышка ясного,
А четвертое небо — для месяца красного,
А пятое небо — для звездочек частых,
А шестое небо — для душ праведных,
А седьмое небо — для богов благих.
Как боги благие землю полюбили -
С неба сходили, листвой шелестели,
По землице шли, по рекам плыли,
По морю скользили, по океану ходили.
Остров подымали, Буяном называли,
Дерево посадили, камень Алатырь положили,
Правду по всей земле утвердили.
Тверд камень Алатырь — тверды мои слова!..

Заклинание слетало с губ легко, будто с детства знакомое. Упрям не без труда подавил приступ самолюбования. Он частенько ловился на этом: расслаблялся после удачного опыта и начаровывал леший знает что. Однако сегодня была, по-видимому, его ночь. Чары легли исключительно гладко.

…Крепостью Алатыря-камня заклинаю:
Отступись, разрыв-трава, от этих ножен.
Камни рви, железо рви, замки-стены рви,
От имени камня Алатыря отступи!

Только на последних словах Упрям заглянул в лежавшую под рукой книгу — убедиться, что ничего не напутал. Пронес ножны, изгоняя из них остатки земной слабости, над огнями и погасил оба, пришепнув нужное тайное слово. Вроде бы все.
Упрям взял разрыв-клинок (с величайшей осторожностью, чтобы не царапнуть напоследок по рабочему столу, развалив его к чертям) и вложил в ножны. Сработало!
Ученик чародея полюбовался на творение рук двоих и позволил себе минутку провести в упоении гордостью. Чистая работа. И заклинание, что занятно, запомнилось накрепко. Должно быть, потому, что основные части его по отдельности были Упряму хорошо знакомы. В сущности, помозговав, он мог бы составить это волшебство самостоятельно, просто додумывая связи.
Мысль эта так понравилась ему, что он решил немедленно испытать свои силы. Благо, имелось еще одно дело, в котором отлагательства были нежелательны, а необходимая волшба была знакома Упряму только в основных чертах.
Он спустился в спальню Наума, к зеркалу, и достал из-за пазухи брошь княжеского гонца.
Чтобы ощутить человека издалека, через вещь, как он сделал это днем в кремле, нужно использовать свою внутреннюю силу. Чтобы высмотреть человека, тоже через вещь, используют силу обряда, взывая к мощи Мирового Древа. Причем если второй способ доступен, при наличии должных знаний, многим, то первому будущих чародеев обучают сызмальства, поскольку тут нужны опыт и постоянные упражнения.
Однако Упрям ставил перед собой иную цель, и помочь ему мог только третий способ, третий источник силы, позволяющий беречь внутреннюю и при этом не требующий ложных обрядов. Этому способу волшбы обучают в последнюю очередь, ибо заключается он во владении магическими предметами.
Способ этот весьма нелюбим знатными чародеями, ибо «делает таинство магии доступным самому последнему ослу», обожаем их учениками и в общем пользуется вполне заслуженной известностью. Конечно, в народе хождение имеют вещицы простенькие, вроде оберегов — в них вложено только по одному заклинанию. Сами же чародеи для своих нужд создают предметы многоцелевые, со многими вложенными чарами и возможностью принятия новых. Гладкое вязантское зеркало было как раз таким. Среди прочего оно позволяло не только найти и почувствовать человека на расстоянии, но и внушить ему какую-то мысль.
Было бы у гонца зерцало, подобное княжескому, и заботы бы не было: имея пряжку. Упрям помог бы птичке связаться с «петушком». Но тут-то и открывался простор для изобретения чар. Требовалось соединить знания о поиске людей со знаниями о внушении мыслей. И то и другое нужно было замкнуть на пряжке, причем, используя высокую отражательную способность зеркала желательно обойтись без призвания Четырех Соколов. Хотя срок запрета, определенный Востоком, давно истек, Упрям счел разумным поосторожничать и не дергать мудрую птицу. Лучше уж не злоупотреблять ее благосклонностью — мало ли когда нужда нагрянет.
Резная птичка в оправе зеркала сонно зашевелилась и приоткрыла глаз.
— А, это ты… Здравствуй.
— И тебе поздорову, — ответил Упрям, не отрывая глаз от бересточки, на которую наносил основу сотворяемого заклинания.
— Никак почаровать собрался? Чего посередь ночи-то? — Птичка заразительно зевнула.
— Да ты спи, спи, — успокоил Упрям. — Я тихонечко, не помешаю.
Птичка шевельнулась, будто устраивалась поудобнее, но сон уже не шел.
— А что хоть делаешь-то? Поведай, может, подскажу чего полезное.
— Да вот видишь, князь гонца послал к волхву Нещуру в Перемык, а волхв письмо Светораду отправить должен. Только ведь он птицу в Ладогу пошлет, а Светорад завтра здесь будет. Вот я и думаю, надо бы гонцу об этом рассказать, пусть волхв свою птицу почтовую в Дивный направляет.
Птичка задумчиво поскреблась и предложила:
— Если хочешь, я в Ладогу чирикну, Светораду все расскажешь. Он-то, поди, легко с Нещуром свяжется, они и договорятся ладом.
— Хорошо придумано, — кивнул Упрям, — Только Светорад зеркалу не доверяет.
— Это как? — Глаз птички открылся неожиданно широко.
— Ну, помнишь, как он днем со мной говорил? Явно опасался, что чародейный разговор с помощью других чар подслушать могут.
— Что? Меня — подслушать?! — всполошилась птичка. — Ай-ай-ай! Нехорошо-то как, я с подружками иногда тайком о таких вещах болтаю… Ах! — ошарашила ее новая мысль. — Так это что же получается: если правда, значит, мне теперь доверия не будет?! Ни мне, ни всем нам? Ой, беда-то какая, ай-ай-ай! Ой-ой-ой!..
Горе ее было таким неподдельно глубоким, что Упрям поспешил утешить птичку:
— Тише, тише, маленькая. Может, не все так страшно, может, я ошибся еще.
— Нет, — безутешно щебетала она. — Мне сердце подсказывает: правда, нас действительно подслушивали — чую, что правда…
— Если и так, думаю, не всякому это под силу, — нашелся Упрям, — А того негодяя, что осмеливается подслушивать разговоры чародеев, мы скоро поймаем. Но для этого мне нужна помощь.
— Какая? — оживилась птичка. — Говори, что нужно.
— Я сейчас возьму в руки вот эту пряжку, а ты найди человека, которому она принадлежит. Это и есть княжеский гонец. Потом надо будет внушить ему, чтобы Нещур связался со Светорадом. Как, осилишь?
— Мм, — задумалась птичка. — У него «петушка» нет? Так я и думала. А отражающая поверхность у него будет под рукой?
— Меч или нож, если он за ними ухаживает, как положено.
— Железо не годится, оно чары запирает, — заявила птичка.
— Ну, тогда лужа какая-нибудь. Дождь идет, их много должно быть.
— А вот это годится, хотя пузыри и помешают… ничего, пойдет. Эх, жаль, темновато, ну да справимся. Так, мне на какое заклинание настраиваться? Какой источник силы?
— Источник — ты сама, то есть все зеркало. А заклинание я сейчас придумаю.
— Что? — Птичка уставилась на Упряма, как на сумасшедшего. — Ты мои запасы силы хочешь коту под хвост пустить? С самодельным заклинанием — в тонкую вязь бытия?!
— А что такого? Ты посмотри — я все на пряжку сведу. Вот, я даже начертил.
Упрям показал нанесенный им на бересточку чертеж.
Птичка закашлялась и хрипло спросила:
— Это чего?
— Наглядное пособие, — немного обиделся Упрям, всегда считавший себя неплохим рисовальщиком. — Что непонятно? Гляди: вот я, вот пряжка, вот ты, а это гонец. Я беру пряжку и ощущаю гонца. Словами наваждения передаю тебе его образ, ты его находишь и отражаешь. Тогда я снова говорю слова — на сей раз внушения, но направляю его не на тебя, а опять на пряжку, на которой теперь держится образ гонца. Ты отражаешь внушенное на него — и дело сделано!
Птичка, близоруко щурясь, разглядывала «пособие» и кивала, вникая.
— Ясно… неплохо придумано, только у тебя двух стрелок не хватает. Нет-нет, чертить не надо, а то мы совсем запутаемся! Так, помечай: слова наваждения не годятся, с ними ты скорее внушишь мне все, о чем ни подумаешь. Взбредет тебе на ум княжна, или, скажем, девка твоя крапивная, с которой ты…
— С которой я… Да вы что все, с ума посходили?! У меня с ней ничего не было!
— Да? А Пикуля говорил… ну, неважно. Суть в том, что, какая мыслишка ни проскочит в голове — все на меня наведется и внушится. И отражу я тебе княжну или… или еще чего. И потом, на пряжку нужно отдельное заклинание — образ закрепить, иначе уйдет. Ты слово наложения знаешь?
— Знаю, это как охранные чары на дверях.
— Точно. Переделай на закрепление образа. А вместо наваждения… тут что-то вроде морока нужно.
— Эх, куда хватила! — удивился Упрям. — Морок мне не по плечу пока что, а даже если создам — что с ним потом делать? Эту дрянь только разводить легко, а обратно в небытие заталкивать замучаешься. Так все умные чародеи говорят.
— И правильно говорят. Но наваждение нам не подойдет, это точно. Другое придумай.
— А если то же наложение — только не для чар, а для образа? Сразу и закрепится.
— В сущности, это даже лучше. Но сумеешь ли одним заклинанием и наложить, и закрепить?
— Я попробую. Зато как все облегчается! И ты сможешь силы беречь — ведь связь через пряжку будет устойчивой.
Птичка немного помялась, но согласилась:
— Пиши заклинание. Только обязательно мне потом покажи.
— А ты недурно разбираешься в магии, — отметил Упрям, садясь за работу.
— Так чай не первый день на службе, — донельзя довольная лестным словом, расцвела птичка. — Всякое с Наумом делать доводилось…
Уточнять она ничего не стала, но резной глаз ее явственно подернулся поволокой приятных воспоминаний, и Упрям даже испытал некоторую зависть: по виду птички судя, они с чародеем горы воротили. По одной в день. В качестве разминки.
Он сосредоточился на заклинании, полностью расписал его и принялся выбрасывать слова собственно наложения, заменяя их нужными для направленного наваждения и образного закрепления, как он для себя назвал предстоящие действия. Получалось вроде бы гладко, но птичка нашла к чему придраться, чуть не заставила переписывать набело, но тут уж Упрям отказался: ночь не бесконечная, над бумагами еще надо посидеть.
— Ладно, сойдет, только ничего не напутай, — сказала птичка. — Собьешь мои настройки — я отключусь, делай потом что хочешь. Слушай, а давай, как Наум вернется, уговорим его в преподаватели меня записать? Я могу лекции читать, домашние работы проверять. Я ж не «петушок» какой — зерцало многоцелевое!
— Но ведь чародействовать-то все равно не можешь? — пожал плечами Упрям.
Такова особенность нелюдей, нечисти и духов, а также сотворенных магией существ: они могут владеть очень сильными, иногда необоримыми чарами, но лишь некоторым их набором. Выучить что-то новое способны только люди. Исключения, конечно же, случаются, но слишком редко.
— Ну и что? — дернуло крылышком резное создание. — Зато говорить умею складно. Мне много не надо, два-три ученика… А ведь как славно будет! Решено: как только Наум вернется, сразу попрошу!
— Ладно. Если он вообще захочет разговаривать, я замолвлю за тебя словечко, — пообещал Упрям. И, глядя в счастливый глаз птички, понял, что обрел верного друга.
Должно быть, сидеть на раме все-таки скучновато, даже если «тайком» с такими же «подругами» многоцелевыми перешептываться.
Точно, это была его ночь! Как и с ножнами, заклинание сложилось удачно. Однако выполнить задуманное Упряму все же не удалось.
Неладное он почувствовал уже в тот миг, когда жизненные токи гонца хлынули в ладони через серебро пряжки — не ровные и теплые, как в прошлый раз, а болезненно дрожащие, как расстроенные струны на гуслях. Упрям сумел сдержаться и не нарушить ход заклинания — до того, как зеркало отразило владельца пряжки.
Гонец был ранен. Вражеское копье ударило его в бок, разорвав кольчугу. Задрав кольчатые лохмотья, молодой парень с силой прижимал к окровавленному боку свернутую тряпицу, другой рукой пытаясь затянуть поверх свой пояс. Он лежал на лавке у бревенчатой стены в доме волхва.
Сам Нещур, жилистый, но не слишком здоровый старик, стоял посреди горницы, опираясь на посох и выкрикивая в сторону закрытых ставен слова заклинаний. Голос его звучал из зеркала неразборчиво, да еще мешали треск и грохот: и в окна, и в дверь кто-то ломился.
Видение распалось — Упрям не смог дочитать заклинание. Да и незачем — осажденным людям сейчас не до его внушенных мыслей. Но как же так? Ведь там целая ватага, неужели перемычья стража спит?
Пустые вопросы. «Тати на то и тати, чтоб тишком проникати…» — глупое присловье, но сейчас как никогда верное.
— Одолеют их, — негромко сказала птичка, — как пить дать одолеют.
— И письмо отнимут… Ах, пропасть, что же делать? Как им помочь? Птичка, миленькая, есть тебе с кем связаться в Перемыке?
— Извини… Зерцало там имеется, «петушок» у воеводы. Но… я запоминаю только последний вызов.
Упрям упал на кровать чародея, обхватив голову руками. Про письмо он уже не думал — до него ли, когда люди погибают? Ужасное чувство — видеть все так близко и быть не в состоянии помочь.
— Эх, махнуть бы туда!.. — простонал ученик чародея
— Толку? — вздохнула птичка. — Там, чую, большая шайка
— А у меня — разорви-клинок! Этого они не ждут… эх, если бы как-нибудь!
— Ну, про тайные тропы я все равно ничего не знаю. Вот если только… Ой, да что я говорю! Загубить тебя решила право слово.
— Что? — вскинулся Упрям. — Есть какая-то возможность? Говори!
— Ни под каким видом! — заявила птичка. — Наум с меня голову снимет.
— А я тебя… — Нет, слово «разобью» он и в голову не пустил. — А я за тебя Науму слова не скажу! Говори!
— Ой, какой ты жестокий!.. Ну, слушай. Все равно так себе способ. Дурацкий, честно сказать.
— Да не тяни, гибнут ведь люди!
— А что поделать? — осердилась птичка. — Ты все равно не успеешь их спасти, даже с пером… — Она осеклась, сообразив, что уже проболталась.
— С каким пером? — ухватился Упрям. — Ты… про перо сокола Востока? И как же с его помощью можно спасти людей?
— Никак! Слишком поздно. Но, если уж речь зашла… в общем, Пикуля помянул, что ты забыл снять с котла заклинание полета. То есть он у тебя наготове стоит, клади перо и лети. А перо Востока огромную силу имеет! Только ты меня, глупую, не слушай, это я так болтаю, хоть резная, а все же птица, вот о полетах и… Упрям, куда ты?
Ученик чародея слушать, как прошено, не стал. На бегу крикнул в ответ что-то благодарственное и в три прыжка оказался в чаровальне. Цепляя к поясу ножны с разорви-клинком, подумал: эх, ласовичей бы предупредить, да некогда. Ладно, до рассвета, поди, управлюсь…

* * *

Возможно, остановись он на миг и обдумай слова птички, полета бы не было. Ведь можно догадаться, что летать — это не масло пахтать, тут сноровка нужна. Целая наука! А может, и вообще испугался бы, хотя не в обычае у него то было. И тогда не нажил бы он так рано седой пряди в волосах…
Дождь по-прежнему лил, и котел мигом стал наполняться водой, его потянуло к земле. Упрям, занятый тем, чтобы устроиться поудобнее, заметил это, только когда снес вертушку чьего-то забора. От неожиданности каркнув по-вороньему, он поднял котел повыше и свернул вправо, избегая встречи с коньком крыши. Ветер хлестнул по лицу, глаза залепило мокрыми волосами. Вслепую поднявшись еще локтей на тридцать для верности, Упрям загладил волосы назад и осмотрелся.
Ветер играл котлом, как игрушкой, мотая его над городом. Со всех дворов несся взбудораженный перелай, волнами накатывавший из непроглядного мрака — при низком полете еще была возможность что-то рассмотреть хоть в двух шагах, а теперь ученик чародея напрочь потерял направление. Только сторожевые огни кремля проблескивали сквозь дождевую завесу, но с какой стороны от них находился Упрям?
Так можно проплутать до бесконечности. То есть до утра, но тут разница несущественна. До Дона еще худо-бедно доковыляешь, до другого берега дотянешь, а дальше? Оставалось одно — лететь по звездам.
Недолго (как всегда, в общем) думая Упрям повел котел вверх. Вроде бы еще успел помыслить: не боись, облака не твердые, они вроде тумана… должны быть.
Потом его с ног до головы облепила мокрая взвесь, а потом…
Все его чувства были атакованы одновременно. Ошеломительная красота открывшегося зрелища перебила все мысли, от ледяного воздуха перехватило дыхание. В лицо ударил ветер — ядреный, морозный и… восхитительно вкусный. А уши забила, навалилась ватная тишина.
Холмистое поле облаков, расстилавшееся перед Упрямом, было залито иззелена-голубоватым светом удивительно яркой луны, будто одетой в прозрачные покровы неумного сияния. Звезды смиренно блекли рядом с ним, но в стороне горели уверенно, сильно и так часто, как никогда он не видел снизу. Их ровный льдистый блеск завораживал. Дождь искрящегося света изливали величественные ночные небеса на тучные равнины облаков. А равнины эти — казалось, до окоема пышные, серебристые, медово-сладкие — медленно, неторопливо ворочались под котлом, то вздымаясь пуховыми горами, то разверзаясь туманными привалами.
И тишина. Нет, стоило шевельнуть скулами, в ушах щелкнуло и отлегло, но звуков было всего ничего — только ветер свистит да сердце в груди колотится. Пока еще колотится, но уже неуверенно как-то.
Красота заоблачного мира обездвижила Упряма, но очень скоро он понял, что не может шевельнуться совсем по другой причине. Он попросту закоченел. Здесь, за облаками, среди сказочных садов света царил настоящий мороз! А Упрям, мало что одетый по-летнему, был к тому же мокрым до нитки. Точнее, если судить по тому, как пронизывало, до костей. До костного мозга. Глубже вроде бы некуда.
Невероятным усилием уже угасающей воли Упрям заставил котел резко пойти вниз. Голова закружилась, желудок подскочил к горлу. Чтобы удержаться, ученик чародея судорожно вцепился пальцами в края котла. Снова облепляющая мокрая взвесь — и он нырнул в дождь. Как здесь было тепло!
Некоторое время Упрям провел, сильными взмахами восстанавливая кровообращение, отчего котел опасно кренился. И только почувствовав, что оживает, сообразил: на звезды-то смотрел, а направление не высмотрел! Зря мерз… хотя нет, не зря. Как ни нелепа казалась мысль, Упрям подумал, что ради зрелища заоблачного мира стоило испытать опасности невероятного подъема.
Вот только возвращаться туда еще раз совсем не хоте лось!
Но никуда не денешься. Исключительно на слух Упрям догадался, что под ним расстилается водная гладь Великого Дона. Повертел головой — вроде бы мелькнули огни на пристани, но прицелиться надо с совершенной точностью, это Упрям понимал. Ошибись он сейчас на два пальца — потом за двадцать верст от Перемыка промчаться может. Ладно, решил ученик чародея, хлопая себя по плечам и заранее невольно съеживаясь. Быстро поднимусь, разгляжy звезды — и мигом вниз.
От стремительного взлета вновь заложило уши…
Образы созвездий казались непривычными, но узнавались. Найдя Полярную, Упрям задал котлу направление полета и канул вниз. Этот второй подъем дался куда труднее, и, окунувшись в дождь, Упрям почувствовал сонливость. Не спать, не спать! Но глаза закрывались сами собой. Он знал, что вышел на высоту вполне приемлемую, столкновение с деревьями ему не грозит. Направление котел держал твердо, а мрак стоял — что открой глаза, что закрой — разницы не заметишь. Скрюченное тело уже не желало шевелиться и ничего не ощущало.
«Права была птичка. Ведь погибаю же…»
Наверное, можно сказать, что Упряма спас насморк. Череда жесточайшего чиха вывела из оцепенения и даже слегка прояснила голову, когда он исхитрился стукнуться о край котла сперва затылком, а после лбом. Он даже не успел проговорить «чур меня» (от этой привычки он не избавился даже после того, как Наум объяснил, что душа ни с чихом, ни с зевком, ни с чем еще из тела никуда не вылетает). Нос издавал звуки совершенно громоподобные, из глаз сыпались искры, и Упрям с нервным смешком, переходящим в затяжной кашель, подумал, что сослепу его можно и за Перуна принять.
В счастливый миг просветления он осознал, что видит не только пресловутые искры, но и огни внизу. Кажется, востры под навесами. Даже не пытаясь сообразить, кому они могут принадлежать, Упрям послал котел к ним.
Появление отчаянно чихающего и надсадно кашляющего духа с темных небес повергло стоянку людей в безмолвный ужас. Большая часть народу спала, но несколько караульных успели поднять крик, однако переполошиться никто не успел — все замерли. Оцепенели.
Здоровенный котел с гулом врезался в землю, а из него выкатилось нечто до последней степени простуженное, мокрое, всклокоченное, скособоченное, с мечом на поясе и сияющим пером в руке. Первым делом оно ринулось к костру, раздуло пламя особенно мощным чихом и только что не рухнуло в огонь. Постепенно те, кто был пуглив поменьше прочих, разглядели, что загадочное нечто напоминает человека — молодого такого паренька, но белого как мел и определенно с бешеными глазами. Люди боялись шевельнуться. Но прянули назад, когда существо зашипело на них, закаркало, заперхало, да еще руками замахало.
А Упрям еле понял, почему никто не выполнит его просьбу принести одеяло.
Рядом с собой он увидел небольшой, оплетенный дранкой кувшинчик, принадлежавший, как видно, караульному. Запахов он не чувствовал, но догадался, что сторож на исходе ночи для бодрости отнюдь не молоко станет прихлебывать. Он схватил кувшинчик и запрокинул голову, вливая в глотку терпкую струю.
Вода, что ли? Да нет, у той и вкус, и запах есть свои, а это — что пьешь, что не пьешь… То есть так ему сначала показалось. А потом горло отошло. И в полной мере ощутило качество крепчайшей перцовой настойки. Что тут с Упрямом началось!
Нет, правда, словами это не описать. Гораздо проще сказать, что те из окружающих, кому еще служили ноги, обратились в паническое бегство — кто с воплем, кто в полном молчании, но все — сметая на пути преграды в виде навесов, мешков и товарищей. Лошади, а они на стоянке тоже были, как-то успевали уворачиваться.
Рядом с кувшинчиком случился и кусок лепешки, нашарив его, Упрям закусил, снова чихнул… и понял, что выживет. Приятное тепло быстро разливалось по телу, нос неожиданно прочистился, а приток крови сделал голову просто удивительно ясной. По мышцам растекалась богатырская мощь.
Наконец-то осмотревшись, Упрям оценил положение. Исчезающие во мраке спины беглецов сперва оскорбили его, но он тут же подумал, что что-то не так с этой стоянкой. Откуда люди, куда и зачем идут, сами — кто такие?
Поражала пестрота одеяний, от откровенных лохмотьев «с церейских шелков с золотым шитьем. Что роднило всех, так это обилие оружия, но опять-таки самого разнообразного. У кого меч (дивнинской, кстати ковки, это и слепой изличит), у кого лук, у кого кистень. Прислоненные к деревьям сулицы соседствовали с охотничьими копьями. У многих на поясах болтались топоры в берестяных чехлах, даже не боевые, а плотницкие, а у вожака имелась настоящая строевая секира, какой удобно и в одиночку биться, и бок о бок с товарищами, круша врага из-за стены щитов.
Лица людей не внушали доверия — испитые, потасканные, несущие печати всех пороков. Были здесь и женщины более чем сомнительного вида, но — ни стариков, ни детей. Так что причислить походников к переселенцам, от какой-то беды на новое место уходящим, было трудно.
Сосредоточив взгляд на обладателе секиры, в котором угадал вожака, Упрям поманил его пальцем. Тот подошел на негнущихся ногах.
— Так… вы кто такие?
Собственно, ученик чародея и сам уже понял, что угодил на стоянку намылившихся куда-то разбойников. Но совсем не испугался. Не успел, пока радовался спасению. Да и повезло подспудно сообразить, что он находится в выигрышном положении.
Ответ вожака подтвердил догадку:
— Мы больше не будем!
— Я спрашиваю, кто такие!
Вожак рухнул на колени:
— Мы… шли тут… но нас заставили! Мы бы сами — ни-ни.
— Если сейчас же не ответишь…
— Соловейские мы. Там… промышляли. А сюда — заставили нас!
Неподдельный ужас вожака отчего-то вдруг показался смешным, и он засмеялся. Звук получился такой — в иное время сам бы вздрогнул. Упрям снова приложился к кувшинчику, но там уже остались последние капли.
— Еще, — велел Упрям, хотя собирался сказать совсем другое.
Вожак сделал движение рукой, не оглядываясь. Потрепанная девица с распущенными волосами тут же поднесла второй кувшинчик. Упрям прикинул:
— Соловейские? Далековато вас от Соловейска занесло. В какую сторону путь держите?
— До Тухлого Городища, — помявшись, сознался вожак. — Тамошние людишки, бают, совсем от упырей загибаются за избавление от кровососов деньги сулят. Да нам-то что, мы бы и так помогли! Благое же дело — людям-то помогать!
Нестройный хор голосов тех, у кого в ногах недостало силы удрать, подтвердил, что «людям-от помогать» они вообще обожают и даже приплачивать за это готовы.
Упрям сбил пробку и отхлебнул, пытаясь понять, сколько времени он провел в полете. Что любопытно, и до глотка и после вывод получался один: сто — сто пятьдесят ударов сердца, не больше. Потому что за больший срок он бы в ледышку превратился. И, возможно, до скончания веков парил бы над землей в неуправляемом котле. Хотя нет, куда там — если по прямой лететь, рано или поздно в небесный свод врежешься, там, где он в океан спускается…
С ума сойти! Так мало времени — и так много впечатлений. Но самое главное — есть еще надежда, что он успеет. Только бы Нещур продержался, а уж там с разорви-клинком…
— А промышляли чем? — строго спросил Упрям у вожака.
Тот уже был белый дальше некуда, поэтому теперь посерел.
— Лихим делом, — сознался. — Разбойным… но решили искупить! А что деревеньку потормошили — так это с голодухи. Нам теперь стыдно. Мы, чего взяли, вернем, прямо с утра. И за снедь заплатим, честное слово…
— Правильно мыслишь! — Упрям поднялся на ноги (показалось, что спружинил и чуть без котла не взлетел). — Но смотри, если узнаю, что обманул — ух!
— Ни-за-что! — клятвенно заверил вожак.
— Угу. А деревенька как называется?
— З-заимка.
— Заимка? Ну-ну… так, а дорога на Перемык тут есть?
— А вот она, за кусточком. Чуть позади еще столб верстовой.
Упрям обрадовался.

Предыдущая страница 12 Следующая страница


13 Игорь Мерцалов

— Эт' здорово, эт' вы молодцы, — похвалил он непонятно за что — не их же заслуга в том, что столб стоит. — Так, а зимняя одежда есть? Только побыстрее, я спешу.
— Есть, есть!
Теперь уже обрадовался вожак со товарищи. Сразу несколько человек бросили под ноги Упряму три-четыре мешка с меховой рухлядью. В первом же обнаружился прекрасный меховой зимний плащ, несколько потертый, но добротный, в такой завернись — и в сугробе спи, как на печи. Упрям накинул его на плечи, и тут же под руку подвернулся малахай, весьма похожий на любимый Василисой-Невдогадом.
— Котел изнутри вытрите! — велел Упрям и обратился I вожаку: — Рухлядь тоже из деревни?
— Нет, это… чуть раньше.
— Ясно. Где, говоришь, столб верстовой?
— Вон там, недалече…
Упрям встал на дно услужливо протертого котла с кувшинчиком живительной влаги в руке и уже собрался коснуться края волшебным пером, но, оглядевшись, понял, что озаренные надеждой лица вокруг ему решительно не нравятся.
— Поди сюда, — вновь поманил он вожака; отпил еще, пока тот приближался, и так прямо и заявил: — Мне не нравится твое лицо.
Вожак неопределенно двинул бровями и жестом, выдававшим застарелую привычку, прикоснулся к шраму, пересекавшему лоб.
— Нет, — пояснил Упрям. — Что урод — это одно, а я о другом. У тебя лицо жл… лжль… лживое!
Странно, до чего трудным оказалось такое обыкновенное слово. Вожак опустил глаза, но искренности в нем уже не чувствовалось ни на грош.
— Ах, так!.. — Упрям перебросил ногу через край котла, пошатнулся и был поддержан вожаком. Это ему уже совсем не понравилось. Бросив кувшинчик в котел, он свободной рукой ухватил вожака за грудки: — Ты что, думаешь меня обмануть? И не хватай, я не пьяный, нечего меня держать. Ты знаешь, кто я? Не, ты, кто я, знаешь?
Вожак ласково улыбался ему. Упрям этого знать не мог (по крайней мере, в тот миг), но, налегая на перцовку, он изрядно успокоил вожака. Тому уже было все равно, кем окажется ночной гость: посланцем богов, колдуном или мстительным духом, натравленным на ватагу жителями обездоленной деревеньки, как он сначала и подумал. На угощения падок — значит, не тронет. А напьется покрепче, глядишь, вообще забудет, с кем судьба свела на придорожной поляне.
— Не, ты не знаишь, кито я, — все более заплетающимся языком заверил Упрям, тыча пальцем в грудь вожака, который, поддерживая его под локоть, пытался ненавязчиво утолочь обратно в котел.
— Да, да, но я преисполнен, — приговаривал он.
— А я — знаю! — гордо договорил ученик чародея.
— Вот и славно, вот и хорошо, — лил елей вожак, медленно, но верно добиваясь успеха. — И правильно, тем паче, впереди дорога дальняя, трудная…
— Я все знаю, — мямлил Упрям.
И вдруг до него дошло, что он несет чушь. С чего бы? Наверное, переволновался. Ну да, впереди бой, а он тут рассусоливает с этими разбойниками… которые еще и обмануть его хотят!
— Я — Упрям! — провозгласил он неожиданно громко и оттолкнул вожака. — Я лечу по делам! А вы тута… да я же вас щас…
— Конечно, конечно, — проворковал вожак и обернулся к своим: — Ребята, помогите гостя усадить, дайте чего-нибудь в дорогу. Ему по делам лететь надо, поняли? Вот и пускай себе летит…
Похоже, страх отпустил разбойников. Нет, они еще побаивались загадочного незнакомца, и до грубой силы не дошло. но на место Упряма усадили, лепешку в руки сунули и даже взяли котел и понесли к дороге. Краем глаза ученик чародея заметил, как хитролицый паренек прячет за пазуху оброненное чудо-перо, потом все заслонили донельзя довольные слащавые рожи… И ученик чародея понял, что звереет. — Ах вот вы как?!
Что было дальше, он помнил плохо. Вроде бы заехал кому-то в глаз, ему дали пару тумаков, а потом сверкнула сталь… И понеслась!
Весело было, вот что ему запомнилось. Ноги потом гудели — значит, бегал и прыгал. Но когда развеялся перед взором туман ярости, Упрям обнаружил, что стоит посреди стоянки, под накрапывающим дождиком, в тяжелом от влаги меховом плаще — совершенно один! Ни души вокруг, если не считать перепуганных коней.
По стоянке словно ураган прошел. Расколотые щиты, разрубленные копья, половинки мечей, рассеченные лезвия топоров ковром устилали землю. Жерди навесов подрубаны, и пологи медленно прогорают в кострах. Какие-то меховые обрезки повсюду… вот это почему-то вспомнилось: кто-то. улепетывая, кинул в Упряма мешок с рухлядью, а он… ну да, разорви-клинком отмахнулся. Княжеский меч по всей стоянке прошел.
Но, кажется, не только он. Преодолевая головную боль, Упрям сумел припомнить, что вроде выкрикивал какие-то заклинания, но вот какие? Здесь память давала отбой. И никак не удавалось сообразить, что за сила могла поставить на попа две телеги на краю стоянки, с остальных посрывать колеса и разбросать их по кустам, да еще многочисленные мешки по веткам развесить. Что-то мешало думать…
— …мы больше не будем, смилуйся, стану честным богам требы класть, все верну отработаю, да ни в жизнь…
А, вот что с мысли сбивает — невнятное бормотание со всех сторон. Упрям тряхнул головой, еще раз огляделся и понял, что поспешил признать поляну пустой. Разбойники были все тут. Только сидели на деревьях, кто повыше, кто пониже. И вразнобой клялись, обещали, уверяли, заверяли, слово давали, что больше никогда, даже в мыслях, даже под угрозой, даже для спасения жизни…
— Цыц вы все! — рявкнул Упрям и воцарилась тишина. Вложив будущий подарок князю в ножны, он помял вспотевшие виски под малахаем. Слово «похмелье» ему в голову не пришло, но это было именно оно, несмотря на необыкновенную скоротечность. — А, вот: где хитрован, который мое перо украл?
«Хитрован» испуганно взвизгнул откуда-то из глубины вяза:
— Я только посмотреть хотел! Мне не надо… больше.
Золотистая искорка выпорхнула из сплетения ветвей, Упрям поспешил подбежать и подставить ладони. Все, ну их, разбойников этих, одна головная боль от них. Упрям сел в котел и коснулся его стенки пером.
— А-а-а! — сопроводили взлет разбойники, вообразив, что теперь их и деревья не спасут.
Пролетая над полотняно-белым вожаком, видимым в ночи только потому, что спрятался он на самой верхушке ели, ученик чародея соизволил-таки обратиться к нему:
— Я потом проверю, если обманете…
— Ни за-ой что на-ой свете-ой! — скатываясь вниз, пообещал вожак.
Может, и не соврет. А я вот соврал, удрученно подумал Упрям. Никуда я не вернусь, ничего я не проверю. И разбойники убедятся, что можно нарушить слово, и ничего за это не будет. Не такое это простое дело — подвиги совершать. И ради чего геройство? Столько времени убил, теперь уж точно не успеть. Горько Упряму стало.
Верстовой столб отыскал быстро. Дождь кончился и луна уже проглядывала в разрывах туч. Теперь можно лететь просто над дорогой. Она, конечно, петляет, да и скорость над землей не та, но ведь спешить уже некуда, Нещур и гонец мертвы, письмо похищено, врагов так и так по следам искать придется…
Стоп! Все всколыхнулось в груди Упряма. Пусть нет надежды, но никто не скажет, что Наум научил его сдаваться. Поплотнее запахнув плащ, он решительно повел котел за облака. Верстовой столб стоит на перекрестке точно посреди дороги от Дивного до Перемыка, значит, нужно взять строго на северо-восток.

На сей раз, он позволил себе чуть-чуть полюбоваться на рваное одеяло облаков. Ледяной ветер пробирался и под плащ, но это была мелочь по сравнению с тем, что ему пришлось пережить в прежние подъемы. К тому же теперь у него было чем согреться. Отмеряя пальцами направление на северо-восток, Упрям одной рукой пошарил под собой, достал кувшинчик и выдернул пробку зубами. Вообще-то он был малопьющий — в Дивном пьянство не поощрялось, и пойманным за хмельное буйство на людях светила независимо от положения целая неделя на засыпанных шелухой от семечек улицах с метлой в руках, да и Наум всегда был строг на этот счет. «Но сейчас-то, в полете, для сугреву и прояснения головы ради», — успокаивал себя Упрям. И грелся. А уж голову прояснил…

* * *

Твердь неоднородна, как и все крупнейшие славянские княжества. Ближе к Волге в ней обитает множество племен вполне дремучих, от мира закрытых и дивнинского князя едва признающих. Да и зачем он им, князь-то? Кочевники сюда не доходят, разбойников нет — ибо нет торговли и богатств, а что нави шалят, так ведь лешие есть — с ними всегда договориться можно. Народ здесь мирный, работящий, места глухие — нет, князь тут не нужен.
Дивнинским владыкам это, конечно, радости не доставляло, но они не возражали. Торговые пути на Итиль и Булгар были, вдоль них росли селения и города, высились крепости, бдили заставы. Что еще нужно? Дань, собираемая с близлежащих племен, могла бы покрыть расходы на дружину, но с торговым налогом ни в какое сравнение не шла, и было ясно: обложи податями хоть весь мир, такой выгоды, как от купцов, не получишь. Да и сама по себе глушь была довольно надежным щитом от иноземных войск, вздумай они покуситься на Твердь. Так что князья не беспокоились.
Кроме славян селились в глуши половцы и булгары почему-либо ушедшие с исконных земель дреговичи и радимичи. Случались даже чудины. Места всем хватало. Время от времени, обеспокоившись развитием торговых путей, кто-нибудь в глуши начинал сколачивать дружины и объявлял себя князем, но даже самые сильные из них не оставляли после смерти государства. Глушь пожирала все неуместные движения.
Только Перемык держался. Когда-то этот город лежал на оживленном перекрестке. Однако после очередных волнений в Булгарии (шесть султанов, собравшихся на могиле безвременно и весьма подозрительно почившего хана, поспорили из-за власти и учинили трехлетнюю войну, после которой ханская ставка была перенесена в нынешний Булгар) торговые пути изменились и край зачах. Второй крупный город в нем, Почаев, захватили упыри, и стал он Тухлым Городищем.
А в Перемыке власть взяли местные племена. С властью они обращаться не умели, быстро скатились в нищету и, забыв первоначальные заверения, обратились за помощью в Дивный.
Тогдашний князь рассудил, что укрепление его власти в опустевшем крае пользы не принесет, но и оставить на произвол судьбы каких-никаких, а братьев, к тому же возможных посредников, с неясно чего желающими упырями негоже. Некий вовремя проявивший себя неуемно деловитым боярин был сослан в Перемык наместником, прижился там и возвращаться уже не захотел.
А Совет Старцев Разумных даже своего чародея посылать не стал, просто договорился с местными волхвами. И установилась в крае тишь да гладь.
Потом упыри стали расползаться, а молодой чародей Наум рука об руку с молодым волхвом Нещуром усмирил их, связав Договором, и тишь стала еще тише, а гладь — еще глаже.
Перемык с годами съежился, но окреп, отбросив ненужное. Наместники правили совместно с городской думой, дружили с лешими и водяными, со столицей приторговывали, с упырями вроде бы тоже. Нещур числился членом думы и обрядником при капище Велеса, но в город выбирался редко, кроме разве исключительных случаев. В основном его звали при наплыве народа в капище, под праздники. И совсем уж изредка — в думу, когда требовалось обсудить отношения с лешими и чащобниками, либо потолковать насчет упырей. В этой области он был признан первым знатоком.
В остальное время Нещур занимался своими птицами, что-то изучал, волхвовал по-тихому. Жил в добротной избе на лесистом холме, вдали от дороги. Приподнятая на курьих ногах-сваях, она давала, впрочем, хороший обзор, и незаметно мимо волхва пройти в город было невозможно. Хотя для чего он там сидит и что высматривает — в Перемыке успели уже забыть.
Высокий забор и широкая засека ограждали избу от ближайших деревьев. Лунный свет, пробившись из-за туч, залил открытое пространство, заблестел на клинках и клыках, отчетливо вычертив дерущихся. Хриплые крики неслись над полем боя.
Изба держалась. Нави давно бы уже взяли ее, сломав сопротивление охранной магии, но подоспела неожиданная помощь: из леса в спину им ударили упыри. Их было полтора десятка, втрое меньше, чем навей, но они были сильнее, ловчее, а раны как будто не смущали их совершенно.
Впереди всех рубился не кто иной, как Скорит.
Повелитель Тухлого Городища, до мозга костей оскорбленный неблагодарностью «наглого отрока», собирался-таки поговорить с ним этой ночью. Однако днем произошло нечто, окончательно лишившее его надежды как-то повлиять на события в Дивном. Попавший по злой шутке судьбы в услужение к мерзкому человеческому колдунишке Марух — умница Марух, один из виднейших упырей Города Ночи — был убит.
Пропал он еще зимой, как раз в то время, когда распоясались нави. Обычно квелые в это время года, они вдруг повзламывали лед на болотах, покинули убежища и стали совершать дерзкие налеты на поселения людей, подвластные Городу Ночи, то есть лишая упырей законной пищи. Ошеломленные кровососы не сумели дать достойного отпора, война с навями затянулась до весны, и след Маруха потерялся. Лишь недавно Скорит услышал, что порабощенный упырь обретается в Дивном. Вскоре подоспел и слух о колдуне, который созывает Обитателей Ночи, сиречь нежить и нелюдь всех мастей, в столицу Тверди, вроде бы для «ограничения бессовестной тирании ладожского Совета». Скорит, Наума помнивший очень хорошо, запретил своим подчиненным даже думать о согласии, а сам решил тряхнуть стариной, за сутки добрался до Дивного и вскоре отыскал там Маруха.
К сожалению, толком поговорить они не успели, владыка Тухлого Городища только уловил, что имеется против Дивного, а то и всей Тверди, какой-то заговор. Тогда и подумал он, что можно этот заговор раскрыть, Науму помочь, а взамен попросить помощи против навей и заодно расширить права упыриного царства, в котором давно уже дела шли наперекосяк из-за памятного Договора. Бой в башне убедил Скорита, что поработивший Маруха колдун и есть причина, по которой нави почувствовали вдруг себя так вольготно. Но на следующий день, придя на встречу с Марухом, он не нашел упыря. Упросил каких-то бесприютных духов подсобить — и обнаружил товарища за городом, на берегу ручья, с осиновым колом в сердце.
Это был полный провал. Без Маруха нечего и думать разобраться в положении, а значит, делать в столице больше нечего. Недолго думая Скорит повернулся и зашагал домой. Ему, с его жизненным опытом, солнце было не страшно, расстояния — не существенны. Переждав полдень в тенистой роще, он, шагая дальше без остановки (люди бы сказали — мчась как оглашенный), к ночи добрался до окрестностей Перемыка. И повстречал упыриный дозор, который преследовал покинувшую родное болото навью ватагу.
Скорит возглавил отряд. Теперь все его надежды были на перемыченских. С лешаками упыри не слишком ладили, но больше быстрой помощи против болотников искать не у кого. И уж конечно, следовало оказать услугу Нещуру — после Наума волхв был единственным, кто действительно мог повлиять на пересмотр Договора.
И, надо же какая удача: именно на волхва выслеживаемые нави и напали! Скорит без размышлений бросил отряд в бой. Однако скоро понял, что не подрассчитал силы. Нави и прекрасно вооружены и драться умели на славу. Да как назло, ночь сырая — это болотникам подходит лучше всего. Мелочи, а неприятно!
Мощь внезапного натиска исчерпалась. Потеряв около дюжины бойцов, нави сомкнули ряды и стали теснить упырей. Трое пали под мечами болотников, остальные, дрогнув, поневоле сбились в кучу. Скорит видел это, но ничего не сделать. Сам он дольше всех держался в одиночку, орудуя голыми руками, но наступил миг, когда подобравшийся сзади болотник рассек ему спину, задев позвоночник. Рана для вождя упырей далеко не смертельная, но малоприятная, лишающая легкости движений. И невероятно болезненная.
Четверо навей неспешно окружили Скорита, намереваясь изрубить на куски. Он вертелся на месте, готовый своими сильными пальцами разорвать горло первому же, кто начнет атаку, но нави не спешили. Отвлекали обманными движениями, выжидали, когда он ослабит внимание. Первый удар, конечно же, придется в спину…
Неожиданно два упыря пробились к предводителю. Один, прыгнув через головы, обрушился на ближайшего потника и свернул ему шею. Другой, с двумя мечами — своим и отнятым в бою, — скользнул по самой земле, выпрямился около Скорита и бешено заработал клинками, отгоняя навей.
Три упыря, прикрываемые стальной завесой двух пляшущих клинков, отступили к своим. Скорит с болью отметил, что здесь уже были новые потери, отряд лишился троих бойцов. Он сам и еще один жестоко израненный упырь едва шевелились. Значит, семеро — против трех десятков навей! Скверное соотношение, еще хуже, чем вначале.
За свою долгую жизнь Скорит много раз бывал близок к смерти, но никогда — из-за глупейшего просчета, непродуманной атаки. Все наглый мальчишка виноват! Расстроил владыку Тух… тьфу, Города Ночи! — до нервного срыва.
Трое навей, вожак и два шамана, по-прежнему толклись возле избушки. Скорит почувствовал запах человечески крови — внутри раненый человек, но не волхв. Впрочем Нещуру все равно забот хватает, помощи ждать от него не приходится. Хоть бы городская стража подошла! Нет, не подойдет. До Перемыка три версты, и после дождя стражники едва ли будут утруждать себя прогулкой по темной осклизлой дороге. Нави сомкнулись кольцом. Трудно придумать нечто хуже.
Когда-то они были злобными бестолочами с простенькой, хотя и действенной магией. Но с некоторых пор они приучили себя к порядку, всерьез занялись ковкой железа, начали понемногу торговать… поумнели и стали чрезвычайно опасны. В бою по-прежнему, как и века назад, держать строй не любили, но в случае нужды умели.
Сомкнув ряды, нанося из-за стены щитов страшные удары своими тяжелыми кривыми мечами, они готовы были расправиться с кем угодно.
Упыри же, как встарь, оружие недолюбливали. В сравнении с людьми владели им отлично, но никогда этому намеренно не учились, полагаясь исключительно на быстроту и силу своих неживых тел. Даже в Городе Ночи, где Скорит сколотил некое подобие дружины, воины соглашались носить только длинные ножи-секачи, да и то не все.
«Плохо дело, — думал Скорит, наблюдая, как медленно сжимается кольцо щитов. Нави не торопились — зачем? — жертвы уже никуда не денутся, так пускай двое раненых потеряют побольше крови. — Очень плохо… Что теперь? Прорыв в одном направлении!»
Он постарался передать эту мысль соратникам, но что-то мешало. То ли все были так охвачены горячкой боя, то ли навьи шаманы глушили внушение. Упыри с трудом воспринимали приказ.
И тут над полем боя промелькнула непонятная тень, сами ее очертания были видны отлично: все-таки и упыри, и нави — существа ночные. Но что это такое? Сверху человек, а снизу полушарие, в руке меч, в другой — кувшин, что ли? Тяжко хлопал на ветру развевающийся плащ. Тень скользнула над забором, не успев остановиться, с чугунным звоном смела одного из шаманов и вождя, после чего, неразборчиво бормоча, вернулась и зависла над застывшими от неожиданности отрядами.
— Извиняюсь, кто тут есть кто? — осведомилась она нетрезвым голосом. Очень, однако же, знакомым.
— Упрям? — удивился Скорит. — Как ты здесь оказался.
— Э, вымогатель кровососущий! А ты тут что делаешь?
— С навями дерусь, — ответил Скорит, решив до поры не обращать внимания на обидные слова.
— С на-авями? Щас я их… где они? Которые тут?
О, Крылья Ночи, да он пьян! До положения риз… это тому, что у смертных и вообще-то зрение не ахти.
— Не надо! — поспешно крикнул Скорит. — Мы сами, ну, Дети Ночи, за мной!
С воинственным кличем он бросился на прорыв. Нави уже опомнились и разобрали, что загадочный человеческий летун лыка не вяжет, стало быть, нечего на него и отвлекаться. Упырей встретил яростный отпор. Однако Скориту удалось восстановить мысленную связь, и его бойцы теперь действовали слаженно, как один. И все же силы были слишком неравны. Убив двух противников, Скорит получил глубокую рану в грудь и почувствовал, что едва может двигаться — видимо, задето сердце. Рядом с ним рухнул обезглавленный упырь. Прорыв захлебнулся, увяз в месиве удержавших строй болотников. Теперь все кончится быстро…
— Э-эх, пошла, родима-я! — грянуло сверху. — Держись, гады!
Оставив попытки посадить котел на землю и выбраться из него, Упрям атаковал с воздуха.
Скорит зря опасался. Что там разглядел ученик чародея с пьяных глаз, разобрал ли, где кто — не суть важно, ошибиться было трудно. Нарезая круги вокруг сбившихся кучу упырей, он вслепую рубил мечом, опасно перевешиваясь через край, и орал от смешанного чувства восторга ужаса. Разорви-клинок почти не встречал сопротивления
Нави дрогнули. Натиск на упырей ослаб, но тех в строю оставалось только пятеро, так что они, заслоняя раненых продолжали держать оборону, разя запаниковавших болотников отобранным в бою оружием. Зато Упрям разгулялся вовсю. От него шарахались, разбегались, падали на землю и, тем не менее, его страшный меч, раз за разом находил жертву.
Нави рассеялись по склону холма. Теперь ученик чародея за каждым гонялся по отдельности, но его это ничуть не смущало. Надо так надо, и за одиночками погоняемся!
— А ну! — настигал он болотников, точно конный кочевник. Взмах! Взмах!
Однако прочие нави, оказавшиеся в стороне, успели опомниться. От следующего болотника Упрям едва не получил тычок копьем. На лету обрубил древко, и тут новый враг, подпрыгнув, повис на котле, из-за чего тот кувыркнулся. Ученик чародея, взмахнув руками, вывалился из него и рухнул на сорвавшегося болотника. Хоть и числился Упрям отроком, парень он был немаленький, вышиб из врага дух. Однако остался спешенным, котел, освободившись от груза, полетел дальше. Какой-то навь, разбежавшись, подпрыгнул и рубанул по нему топором. Не расколол — но Упрям по-настоящему испугался за имущество.
— Ты что творишь, гад?! Да я ж тебя ж, коряга плоскорылая!..
На миг Скорит почувствовал зависть. Неплохо живется этим смертным! Сам он однажды позавтракал пьяной кровью — потом неделю страдал несварением. Но, может, это дело привычки? Может, стоило бы научиться так же? Принял на грудь — и море по колено. Конечно, с волшебным мечом смелым быть дело плевое, но ведь видно же по мальчишке — ему сейчас дай оглоблю, он с тем же упоением за свой котел драться будет.
И, все-таки, никакое волшебство умения не заменит. Разорви-клинок уложил троих навей, однако со спины к Упряму уже подкрадывались двое, выбирая миг для точного удара.
— Помочь парню! — хрипло велел Скорит.
Вот когда пошло веселье! Не глядя по сторонам, отмахиваясь от попадавшихся на пути болотников как от мух, едва ли замечая, сколь сокрушительны его отмашки, и уж подавно не видя опасностей, Упрям несся по пятам навя с топором, покусившегося на его котел, и сыпал отборными проклятиями вперемежку с обрывками заклинаний. Прочие нави пытались достать его с боков и со спины, но ученика чародея надежно прикрывали упыри. А болотники, озабоченные нежданным противником, слишком поздно заметили, как стремительно тают их ряды. Уйти удалось пятерым или шестерым, в том числе и шаману, однако никого это уже не волновало.
Бой окончился. Скорит подсчитал потери. Пять упырей оставили мир безвозвратно, остальных еще можно склеить, если добыть свежей крови до рассвета. Здесь, в Перемыке, это нелегко. Сам он держался на ногах, но и только. Зато — победа! Старик Нещур теперь обязан упырям… правда, не им одним.
Владыка Города Ночи отыскал глазами Упряма. Парня тошнило. Держа меч на отлете, подальше от себя, он ожесточенно опустошал желудок. Видно, разглядел, что творит с живыми существами чудо-клинок. Нави, конечно, нелюди и жалости еще никогда заслужить не ухитрялись, но смерть всех уравнивает. Зрелище и по упырьим меркам было не из приятных.
Дверь избы распахнулась, и Нещур, держа наготове магический посох, вышел за ворота. Скориту показалось, что и он слегка позеленел, обозрев поле боя, но нервы у волхва были покрепче.
— Скорит! Спасибо, что пришел на выручку, одному бы не устоять. Чем я могу тебе помочь?
Владыка Города Ночи оглядел своих сородичей. Эх, кровушки бы попросить! Не у самого старика, конечно, но он мог бы замолвить слово в городе, а уж упыри заплатят! Скорит в этом отношении был болезненно честен (да и Договор, будь он проклят, обязывал). Волхву бы не отказали… Однако это была бы со стороны Нещура услуга, то есть они бы сочлись, а Скориту требовалось другое.
— Я надеюсь, Нещур, ты не забудешь о своих словах, — торжественно произнес он. — Ибо Детям Ночи и, правда, нужна помощь. Но в двух словах об этом не расскажешь.
— Я понял тебя, — помедлив, кивнул старик. — Не беспокойся, я умею платить долги. Но могу ли я что-нибудь сделать для твоих бойцов?
— Ничего не нужно, — сжав зубы, процедил Скорит.
— Я вижу раненых, — нахмурился Нещур. — Они умрут на рассвете…
— Мне это известно, старик, — оборвал упырь и подозвал двоих сородичей. — Поспешите в Перемык. Найдите головное капище, поговорите с волхвами. Скажите им, что они у нас в долгу — мы Нещура для города сохранили. Договоритесь о покупке молодой крови. Вот, возьмите. — Он отстегнул от пояса кошель и протянул упырям. — Эти деньги можете отдать вперед людям, которые согласятся нам помочь. Идите — и возвращайтесь поскорее. Рассвет близок.
Упыри, поклонившись, исчезли во мраке — так, по крайней мере, показалось Нещуру. Старик покачал головой:
— Как знаешь, Скорит… А кто это с тобой?
— Это… так, пролетал тут мимо, — поморщился упырь.
Нещур со вздохом подошел к пареньку.
Тому было плохо. Очень плохо. Его все еще тошнило, хотя, казалось бы, чем уже? А еще он кашлял, чихал и… плакал. И голова у него трещала — не передать.
Волхв медленно поднял руку к затылку Упряма, обволакивая его успокаивающим теплом и погружая в спасительное забытье.

* * *

Придя в себя, Упрям не сразу смог пошевелиться. Доводалось ему болеть, но чтоб так… Ужасная картина побоища по-прежнему стояла перед глазами, отнюдь не добавляя жизнерадостности. Нет, хватит с него! Мечи созданы для воинов, непосредственно этот — для князя, и пусть все так и остается. Его, Упряма, дело мирное — заклинания составить, зелья смешивать, заговоры раскрывать…
Он лежал в полутемной горнице, раздетый и укутанный в меха. Горло саднило, в носу свербило и так далее — полный набор, однако чувствовал он себя малость получше. Апч-хи-и!!! Вот так, не радуйся раньше времени… Кхе-кхе-е! Ой, голова, голова-а…
В поле зрения возник Нещур — морщинистый, сухонький, усталый.
— Очнулся? Что ж так рано? Тебе бы, малый, до вечера полежать.
— А я… кхе-пчхи-ой!.. Сколько времени сейчас?
— Да рассвет только брезжит. Ты лежи, лежи.
— Дедушка Нещур, мне-кхе никак нельзя, мне утром-пчхи-ой… надо в Дивном быть. Ох…
— Именно, что «ох»! Как тебя только Наум отпустил, пьяного и простуженного?
— Это не он… это я сам. Уже в дороге, — сознался Упрям.
— Смертная молодежь! — презрительно фыркнул рядом знакомый голос. — Вот они, нынешние нравы: вырваться из-под опеки, чтобы тотчас пуститься в пьяный разгул и непременно навредить своему здоровью!
Как же, Скорит! Что-то очень уж бодрый. Скосив глаза, Упрям увидел, что владыка Тухлого Городища возлежит у другой стены в обществе двух здоровых, но бледных парней с лихорадочным блеском жадности в глазах.
— Помолчал бы уж, — не оглядываясь, сказал Нещур. — Cкажи спасибо, что я позволяю тебе и твоим родичам лечиться под моим кровом. Смею уверить, это не очень приятно.
— Но это не услуга с твоей стороны! — поспешно заметил Скорит. — Только необходимость: если я скончаюсь, на тебе останется неоплаченный долг. Помощь горожан мы купили за честное золото, они, похоже, не в обиде. Правда, мальчики? — Он похлопал «лекарственных мальчиков» по плечам и заговорщически добавил: — Да и почему вам обижаться надо? Сделка-то — сплошная выгода, и ведь это у нас постоянные расценки… так что, мальчики, если желаете разбогатеть, милости просим в наш город!
«Мальчики» заулыбались, подмигивая друг другу. «Вот они, нынешние нравы», — кисло подумал Упрям и отвернулся, некстати вспомнив о тошноте.
— Он всех нас выручил, этот парень, — сказал про него Нещур. — Мы перед ним в долгу, и ты, Скорит, не меньше моего.
— Ну… чего только в жизни не бывает, — вздохнул тот.
— Между прочим, — сказал Упрям, глядя в потолок, — по дороге сюда я повстречался с ватагой разбойников и узнал, что они идут из Соловейска — угадай, куда? В Тухлое Городище!
— В Город Ночи!
— Не суть важно, хоть бы и так. К вам идут.
— Зачем?
— Да уж не услуги предлагать. Разорять людские селения. Но я их — апчхи! — напугал и заставил отказаться от этих замыслов.
Помолчав, Скорит спросил:
— Хочешь сказать, что оказал мне услугу? В обмен за помощь в башне?
— А сейчас еще вторую окажу, — посулил Упрям. — Кха-кхе!
— Вот уж не надо. На словах все герои. Как я проверю, что ты не обманываешь? За людьми это водится.
— Увидишь. Думаю, это была не единственная ватага. По словам вожака, их кто-то нанял для этой работы, чтобы ослабить Тухлое Городище. Полусотне человек такое дело не — кхе! — под силу, значит, скоро и другие подойдут.
— Н-ну, хорошо, положим, я тебе поверил. В чем же услуга?
— Я тебя предупредил, — ответил Упрям. — А ты не далее как вчера уверял меня, что это — кхе-кхе! — очень большая услуга.
— Время покажет, — процедил Скорит.
— Молодец, малый, — одобрил Нещур. — С ним иначе нельзя, он у нас такой… корыстолюбивый.
— Нечего наговаривать на больного! — невнятно донеслось от той стены вперемежку с неприятным причмокиванием.
Нещур даже бровью не повел.
— Однако перейдем к нашим делам. Твое состояние не нравится мне, отважный вьюнош.
— Пчхи! А уж мне-то как…
— Я могу тебя исцелить, но — либо от простуды, либо от похмелья. Смешивать лекарства, к сожалению, нельзя.
Ничего себе выбор!
— Что, совсем нельзя? — страдальчески протянул Упрям.
— Молодой человек, если я говорю «нельзя», это означает именно «нельзя», и ничего иного. Если бы я хотел сказать «нежелательно» или «не стоит», я употребил бы именно эти слова. Нельзя! Нет, конечно, для самоубийц годится, но есть куда более простые способы. Итак, что выбираешь?
— Ухм… — Упрям поморщил лоб, покряхтел, чихнул и выбрал простуду.
— Уважаю, — кивнул Нещур.
Ученик чародея не совсем понял, что он имеет в виду, но переспрашивать не стал. Волхв принес ему кружку горячего варева и немного еды.
— Вот и славно. Теперь часок в постели — и будешь как огурчик, — сказал волхв.
— Нет у меня часочка, — вздохнул Упрям. — Надо в Дивный возвращаться, дело государственной важности. Большой Смотр.
— А что же, Наум на него уже не выходит?
— Ой, правда, ты же ничего не знаешь! — воскликнул Упрям.
— Что-то случилось?
— Еще бы, я ведь из-за этого и приехал, то есть прилетел. Только сначала один вопрос, Нещур: ты письмо не отправил?
— Какое письмо? А, наверное, оно у гонца. Нет, вьюнощ мне было не до того. Поздно ночью я проснулся, чуя неладное, вышел за ворота и увидел княжеского посланника, преследуемого навями. Он был ранен, я помог ему спуститься с коня и увел в дом. Бедное животное убежало в испуге… Мы едва успели оказаться внутри. Нави принялись осаждать жилище, я сдерживал их, силы были уже на исходе, но подоспели упыри, а после — ты. Когда битва окончилась, я поспешил помочь тебе и гонцу, вы оба были без сознания. Посланник потерял много крови, до сих пор лежит в светелке, не приходя в себя. Да и некогда было мне заниматься письмами: его раны и твоя усталость, да тут еще за упырями уход — я так и не прикорнул в остаток ночи. К тому же очень скоро из Перемыка потянулись молодые люди, согласившиеся подзаработать на торговле собственной кровью. Этих наивных глупцов тоже следовало устроить…
— Мы не глупцы! — гордо объявил один из «лечащих» Скорита «мальчиков».
— Мы не наивные, — поддержал его второй.
— А кто же вы есть? — обернулся к ним суровый Нещур. — Усвойте, молодые люди, если я говорю «наивные глупцы», то подразумеваю именно это, и ничто иное!
— Ой, ладно, будет тебе! — скривился Скорит. — Молодежь делает деньги, как считает нужным, это ее право.
— Торговля собой — занятие недостойное!
— Да мы же не что-нибудь! — завозмущалась в голос дерзкая перемыченская молодежь. — Мы же только кровь… мы же по чуть-чуть…
— В таких делах и «чуть-чутя» достаточно, — отрезал старик.
— Вот так и губят в нас прекрасные порывы, — сказал один из «мальчиков» — тот, что назвался неглупым.
— Никакой воли, — поддержал его второй, ненаивный.
— То нельзя, это нельзя, делай, что скажут…
— Точно в глуши живем, а не в городе!
— Молчать! — рявкнул Нещур. — Молоко на губах не обсохло.
— А уже на жизнь зарабатываем! — ввернул неглупый и подставил Скориту горло: — Укуси меня.
Дважды просить не пришлось. Упрям зажмурился и услышал самодовольное:
— Вот и еще монетка мне в карман!
— И меня тоже, и меня! Ага, хорошо…
— Тьфу! — в сердцах плюнул Нещур. — Чурбаны безмозглые, возгряки!
— А что, вот дружинники тоже своей кровью торгуют— им же можно? — увлекся спором неглупый.
— Ыгы! — поддержал ненаивный.
— Дружинных не трожь, молокосос! Они землю защищают.
— Для кого? Сами-то они земли в жизни не видят. Точно. За бояр животы кладут, а кто уцелел — кошельки набивают.
— Мы так не хотим!
— Ыгы, не хотим. Каждый сам за себя, каждый своим умом, каждый к своей выгоде, — оттарабанил ненаивный. Вот иноземцы жить умеют, — завистливо протянул неглупый.
— Какие еще, леший побери, иноземцы? — бесился старый волхв.
— Да хоть вязанты, хоть венды. Разъезжают по миру, никто им не указ, всем подряд торгуют. Товара нет — на смелых выдумках наживаются. Да вот хоть из-под упырей приедет кто в Перемык, все говорят: делай деньги, живи легко.
Скорит откровенно потешался, наблюдая за перепалкой.
— Да провались они трижды, ваши иноземцы! Бесстыдники, оторва! Сами в сраме по уши, теперь к нам везут свой срам. А ну, сгиньте с глаз, позор своих матерей, стыд отцов, бесчестье дедов!
— Идемте, мальчики, — позвал Скорит, легко поднимаясь на ноги. — Человеческое мышление костно, особенно в старости. Только юные умы постигают передовые идеи. Молодость — ваш главный товар!
Нещур едва сдержался, провожая взглядом бестолочей плетущихся за упырем с открытыми ртами.
— Договор, — проворчал он. — Для упырей он — и кандалы, и щит. Тухлое Городище разваливается на глазах, люди бегут от власти упырей, а кто остается — гибнут в мерзости. Вот кровососы и распускают дурные слухи, «передовые идеи» свои. На молодняк жмут, гады! Моя бы воля… Но приходится мириться: разгул навей был бы бесконечно хуже, Во всяком случае, так принято думать.
— А почему не попросить Дивный помочь против навей? — спросил Упрям. — Люди уже побеждали их, победим и теперь.
Нещур тяжко вздохнул:
— Оборотная сторона самостоятельности, малый. Местная знать не хочет подчиняться Дивному, и наместник в Перемыке не может принять решение сам. Да и потом, болотники на глаза не лезут, режутся себе с упырями, леших и то стараются не трогать… то, что они на меня напали, удивляет. И мне кажется, ты должен об этом что-то знать. Говори же.
Как мог коротко, Упрям изложил последние события в Дивном: исчезновение Наума, нападение орков и навей, подозрения насчет вендов и несомненная, на его взгляд, вина Бурезова. Рассказал и о списке Маруха.
Нещур, хоть и жил в глуши, оказывается, был прекрасно осведомлен о положении дел в мире. Только услышав о возведенном на Наума поклепе, сам вспомнил Баклу-бея и его разрушительный поход через Великую Степь. Во многом согласившись с Упрямом, от окончательных выводов он, однако, воздержался:
— Поменьше слов, побольше дела.
Выйдя из горницы, Нещур вскоре вернулся с берестяным туесочком в руке.
— Он? Сейчас посмотрим, что здесь…
Внутри оказался свернутый в трубочку бумажный лист, исписанный знаками… несказаны.
— Не может быть! — воскликнул Упрям. — Это самая сокровенная грамота Наума, сугубо личная…
— Однако ей можно поделиться с близким другом, — возразил Нещур. — Видимо, Светорад как раз такой друг.
— А ты? — осторожно спросил Упрям.
— Мы давно не виделись, — ответил ему волхв. — После дела в Тухлом Городище наши пути разошлись, и, наверное, я не столь близкий товарищ Науму, каким стал его многолетний соратник. Однако мы много прошли бок о бок… и главное — несказану вместе придумывали.
— Вот это да! Учитель никогда не говорил…
— Потому что тебе еще рано это знать. Добейся посвящения в чародеи — тогда и суй нос в их дела, — заявил Нещур. — Основы несказаны мы разработали для переписки, потому что не доверяли упырям, с них станется якобы случайно перехватить письмо. Да и перемычья знать тоже… в общем, предпочли подстраховаться.
— Так, значит, ты можешь прочитать письмо? — обрадовался Упрям.
— Не перебивай старших! Как раз к тому и веду. Наша переписка касалась только упырей, мы пользовались небольшим набором знаков. В дальнейшем Наум, по-видимому, усовершенствовал несказану, приспособив для нужд переписки со Светорадом и своих исследований. Поэтому я разбираю далеко не все. Однако же, — добавил волхв, ведя пальцем по строчкам, — здесь говорится о какой-то собаке… почему-то разбойнице… которая многое может рассказать.
— Собака-разбойница? Да ведь это Буян! Ну да, наш пес. Он когда-то и вправду был лихим человеком, и Наум превратил его в пса…
Нещур, откинув голову, звонко рассмеялся.
— Ловко! Узнаю руку Наума — у него хватит выдумки наказать злодея верностью и человеколюбием! Но о чем он может рассказать?
— Он может опознать Бурезова. Буян видел его с орком и оборотнем, только не знал, кто такой этот Хозяин. Я уже жалею, что отпустил Буяна — он ведь так и не вернулся. Вдруг с ним что-то случилось?
— Опознать, говоришь? Разве Наум пишет об этом?
Упрям призадумался:
— И правда, нет, это было после… Ах, ну что мне стоило переспросить его? Ведь это был перст судьбы, что я вернул бедолаге человеческую речь! Но я торопился к князю, а Буян… и сам, наверное, не догадывается, что знает что-то ценное.
— Да, наверное, — Нещур снова посмотрел в письмо. — Нет, больше ничего не разберу. Нужно отдать грамоту Светораду.
— Он прибывает в Дивный сегодня. Мне нужно спешить.
Как себя чувствуешь? — спросил волхв.
Упрям прислушался к себе и обнаружил, что ему заметно лучше, и уж теперь без самообмана. Последствия злоупотребления горячительной перцовкой сказывались, зато простудные боли как рукой сняло.
— Отлично! — воскликнул он, поднимаясь на ноги.
И пошатнулся. М-да, насчет «отлично» он загнул. Слабость, дрожь в конечностях и мучительный беспорядок в голове поуменьшились, но не исчезли.
— Лететь смогу… Ой, а котел-то мой — что с ним, где он?
— Не бойся, в сарае висит. Я велел упырям поймать его веревками. Среди их разведчиков немало хороших ребят, они даже не поверили Скориту, когда он сказал, что поимкой котла они вернули тебе долг за помощь в бою… Ну, куда ты сорвался, чего мечешься? Экий непоседа, право слово! Тут еще кое-что придумать нужно. Я так понимаю, в котел мы вдвоем не поместимся? Значит, нужно к нему что-то привязать. Видишь ли, я в Дивный с тобой лечу. Бросать Наума в беде не собираюсь.
— Спасибо! — обрадовался Упрям.

* * *

Сборы не заняли много времени, и все же ученик чародея так успел испереживаться, что волхв не слишком ласково попросил его «не трындычить». «Лекарственные мальчики» были изгнаны обратно в Перемык с наказом по дороге заворачивать обратно тех, кто слишком поздно услышал о возможности подзаработать, но еще на что-то надеется. Раненные ночью упыри (несмотря на встающее солнце, они выглядели свежее и бодрее уцелевших сотоварищей) щедро предложили старику мигом сколотить надежную люльку и подвесить к котлу. Скорит удалился незаметно.
Остальным упырям Нещур разрешил передневать в погребе, а одному, самому стойкому к солнечным лучам, поручил смотаться в город и привести лекарей для гонца. Глядя, как упыри сноровисто и совершенно не чинясь исполняют просьбы, Упрям подумал, что Скорит с его дотошным пересчетом услуг, скорее всего, исключение.
Люльку сколотили и впрямь быстро, но мысль о веревках не понравилась Упряму.
— Может, я ее тоже летающей сделаю? — предложил он, трогая за пазухой перо.
— Ни в коем случае! — замахал руками волхв. — Я с детства высоты боюсь, управлять полетом не сумею.
— Да я ведь только перетяну заклинания, — сказал Упрям. — Ты и не будешь управлять, люлька полетит вслед за котлом. — И, видя сомнение на лице Нещура, добавил:— Веревки-то ненадежны, не приведи боги, порвутся.
— Чаруй, — согласился волхв. — Только хоть одной-то веревкой привяжи… так, для пущей верности.
«Растягивать» заклинания Упряму еще не доводилось, тем более с похмелья, однако напутать он не боялся. Собственно, тут и путать нечего, с таким-то источником силы. Просто к заклинанию надо добавить несколько слов.

…Как иголка за ниткой, как за следом след,
Как звено за звеном в цепи золотой,
Что до дубу вьется, по дубу,
Как слово за словом в песне звонкой,
Что поет Алконост на дубу, на дубу…

Предыдущая страница 13 Следующая страница


Три дня без чародея 14

И так далее! Что тут путать? Нечего путать. Три прихлопа над котлом, три над люлькой, по три раза.

Перо Востока великого, зоркого, сильного,
Силою поделись. Сила пера мне, Упряму, покорись…

Это он уже сам придумал. Теперь касание — магические токи хлынули через пальцы — ой-ой, как в головушку-то отдают, в головушку буйную, неразумную… дурную, коротко говоря. Все, ни в жизнь больше к перцовке не прикоснусь, ну ее! Разве только для спасения жизни… Однако к делу. Где токи силы? Вот они, никуда не делись — конечно, с таким-то мощным источником!

Сила мне, Упряму, покорись,
Где скажу — отзовись, где коснусь — воплотись!

Вот так. Здорово сложено, аж самому понравилось. Непременно рассказать Науму надобно, как верну его, — то-то старик порадуется.
— Готово! — объявил Упрям, пряча перо.
— Откуда это у тебя? — полюбопытствовал волхв.
— Долго рассказывать, потом поведаю. Ну, все вроде бы, можно и в путь.
— Значит, уже связаны?
— Крепче, чем если бы цепью стальною! — похвалился Упрям.
Нещур кивнул и протянул ему толстую веревку:
— Скрепи. Мне спокойнее будет. А я пока теплую одежду принесу.
— Зачем? Дождя нет, да и утро же, тепло, — наивно блеснул неведеньем ученик чародея.
— Наверху всегда холодно, — назидательно сказал волхв и отправился в дом.
Припомнив, какой мороз встретил его за облаками, Упрям не смог не согласиться. Поджидая Нещура, он привязал один конец веревки к краю люльки, а другой пропустил в ушко котла. Прикинул длину — локтей двадцать не захлестнула бы кого в полете. Ох уж эта старость осторожная… Потом, сбегал за сарай, разжился охапкой сена. Вот, теперь с удобством лететь можно.
Вышел Нещур в теплой накидке, Упряму он вынес его ночную добычу. Окинул взором свое жилище, будто прощался навек, выдохнул краткую молитву восходящему солнцу, и кряхтя устроился в люльке. «Храбрый старик, — понял Упрям. — Ведь он очень боится…»
Он занял свое место в котле и легким усилием воли направил его вверх. Однако котел не тронулся с места, зато люлька с волхвом резво взмыла над землей, разматывая кольца веревки… рывок!
Ученик чародея вцепился пальцами в края. Котел полетел на магии, но почему-то в точности повторяя путь… веревки!
У Упряма потемнело перед глазами, когда котел протянуло над землей в точности по всем извивам веревки (которую он, привязав, сложил кольцами — дюжиной проклятых колец!). Он, кажется, позавтракал? Зря, зря…
— У-упря-ам! — донеслось сверху.
Куда там! Ученик чародея, борясь с беспамятством, прилгал все усилия, чтобы удержать себя в котле.
— Упря-ам, почему я лечу первым? Куда нас вообще несет?
Уф, полегчало! Обидно, конечно, что со вчерашнего дня ни один кусок не пошел впрок, но это мелочи. Свежий ветер обдувал лицо, утихомиривал головную боль, приятно играя волосами, малахай упал на землю еще подле избушки.
— Что ты молчи-и-ишь? Отвеча-а-ай… ай-ай-а-ай!
«Вниз глянул, — догадался Упрям. — Зря он это».
— Упрям, пришибу-у-у!
— Все в порядке! — пересиливая слабость, крикнул ученик чародея.
— В каком порядке? Если ты управляешь полетом, то почему нас несет на восток? Мы уже Перемык проско-чили-и!
Правда, что ли? Упрям, повозившись, устроился в скособоченном котле, вцепился в веревку и, убедившись, что ему уже не грозит вывалиться на радость врагам отчизны, осмотрелся.
Все-таки он что-то напутал. Невпопад прихлопнул или строчку недосочинил — потом надо обдумать. А сейчас важно, что заклинание перекинулось на люльку не частично, а в полной мере, котлу остались только его крохи. В сущности, это ничего не меняло, однако управлять люлькой на расстоянии Упрям не мог. В обычном состоянии, наверное, не затруднился бы, а сейчас… ну очень паршиво ему было. Может, стоило остаться при насморке?
— Нещур! — Как бы подсластить новость? — Нещур. Заклинание сработало! Больше того — оно намного мощнее, чем можно было предположить!
Вроде звучит ободряюще.
— И что из этого следует?
— Будет лучше, если ты возьмешь управление на себя!
— А-а-а! Убивец, погубитель!
— Нещур, это просто! Ты взглядом предметы двигать умеешь?
— Нет!
— Плохо.
— Человек — не птица. Птицы мудрее. Они сначала учатся, потом летают. А человек сперва пролетит, потом ума набирается.
Ухватившись покрепче за веревку, Упрям стал подтягивать котел к люльке и скоро оказался подле волхва, хмурого — куда там туче грозовой.
— Протяни сюда посох, Нещур.
Когда старик выполнил его просьбу, Упрям достал перо и коснулся им посоха. Повторил часть прежнего заклинания и добавил новую:

Дерево, птиц приютившее, тайну узнай.
Дерево, в море поплывшее, тайну узнай.
Дерево, дерево, как мачтой можешь стать,
Как веслом — стань правилом, тебе силу даю, великую силу.
В том порукой камень Алатырь,
Что на острове лежит, дерево сторожит,
Дерево, на коем Восток сидит.

Нещур не перебивал, хотя и морщился. Ну да, нескладное заклинание, некрасивое. Зато слова верные. Должны сработать. Еще раз помахав пером, Упрям вернул посох волхву.
— Вот, теперь это правило. Вверх-вниз, влево-вправо.
— А быстрее-медленнее? — спросил Нещур, но, вглядевшись в откровенно болезненное лицо Упряма, смягчился: — Ладно, по ходу дела выясню.
Ученик чародея стал стравливать веревку — с превеликой осторожностью, памятуя, что котел в полете готов повторить все ее случайные извивы. Наконец веревка натянулась как струна, и он расслабился.
Если сидеть боком, упираясь только одной ногой, а веревку захлестнуть вокруг предплечья, то держаться можно, не прилагая особых усилий. Да садиться и неохота, все равно все сено над Перемыком рассыпалось. А так — виси себе, ни о чем не думай…
Нет, вот этого он все-таки не умел. К добру ли, к худу ли (Наум порой говаривал, что «к худу» — еще слабо сказано, но это когда журил), однако голова Упряма никогда не бывала пустой. Он летел и думал об учителе: как он там, в загадочном иномирье с бесстыжими девицами и полуживыми зверьками? Второе его, может, и заинтересует, а вот первое — едва ли. Скорее, напротив, раздражать будет. Немудрено, в его-то годы. Вот кабы мне туда… Э, нет, негоже так думать, — не очень убедительно попрекнул себя Упрям. Потом он подумал о Василисе. Вот же выпало знакомство — и смех и грех. Но вообще, все хорошо получилось. Лишь бы только ей избежать свадьбы с вендским уродом. Как она там? Нашла ли доказательства? Не взбрело ли ей в голову заветные слова задом наперед перечитать? Не сунулась ли, наконец, куда без спросу? Вина Бурезова непременно на вендов перейдет (вот как заклинание с котла на люльку), она это понимает и, как знать, вдруг захочет что-то сверх намеченного разведать? Норов-то непоседливый…
А вот еще о ком тревожиться стоит — о Буяне. Куда запропал? Нашел ли логово — да сам не попался ли? Там ведь оборотень, страшный противник. Да и нави не совсем дураки. Ох, большую силу Бурезов собрал — черную, жуткую! И ради чего?
Неужели для того только, чтоб направить через Дивный поток запретной магии? Как-то не укладывалось в голове. Злой чародей, конечно, может собрать вокруг себя уйму мерзопакостной нечисти, история знает тому много примеров, но чтобы целые страны в замысел вовлечь? Однако же и последствия замыслов куда большие: тут не только Дивный на кону — все земли славянские под ударом.
Решится ли злой ум разрушить единство славян, веками спаянное, хлебом и потом, дымом и кровью скрепленное? Отдать на откуп западникам… да ведь сами же славяне не потерпят!
Можно разбить дружину, даже соборную, постаравшись. Баклу-бей как раз для этого в Угорье и запущен. И подготовлен, что скрывать, на славу. Но это еще не значит землю взять. Людей-то, чай, не перекроишь.
И вдруг вспомнились Упряму «лекарственные мальчики» из Перемыка. А что, таких и перекраивать не надо — уже готовы. К ним любой чужеземец приди, даже с мечом окровавленным, они его расцелуют и, в рот заглядывая, учиться станут. Учиться забывать заветы отцов, учиться презирать самое существо свое…
Упрям мотнул головой. Нет, это чушь, бред болезненный! Похмельный. Таких мало, правда ведь? Они погоды не делают, как первая ласточка не делает весны.
Однако если уж думать всерьез, то стоило бы задаться вопросом: а откуда они вообще взялись? Как завелись-то? Должно быть, от безделья. «Надо будет, наверное, князю рассказать про «лекарственных мальчиков» — он умный, получше моего сообразит». И все же Упряму казалось, он верно чувствует: от безделья все и от зависти. Чего увидят — захотят, истинной цены не ведая.
Но если Бурезов и правда рассчитывает на таких — он просчитался. В Дивном не много найдется «лекарственных мальчиков»… хотя, с другой стороны, в Дивный и чужеземцы не вторгнутся. Не скоро, во всяком случае, даже по задумке Бурезова, посмеют. И все равно, хоть бы он свое коварство на полвека вперед продумал, — просчет. В столице воздух другой, не заведутся там «лекарственные мальчики». Бездельничать некогда, а завидовать нелепо, глядя, как полмира к славянам на поклон идет. Нет, не коснется Дивного зараза. И Ладоги, и прочих городов престольных. И нарочно их не разведешь: ведь дураков, как известно, не сеют, не жнут — они сами родятся.
Или сеют? И жнут? Пословица-то говорит только о том, что никто этим намеренно не занимается — а ну как найдется умник, займется?
«Нет, это я о чем-то не том думаю, — попрекнул себя Упрям. — Мне бы стоило список Маруха в памяти еще раз прогнать, записи Наумовы вспомнить — ведь не успею уже поработать с ними. А я тут нелепицу разрисовываю: дураков растить — вот глупость-то!..»
Ой, как нога затекла… ему, кажется, было удобно? Упрям шевельнулся, распуская петлю вокруг занемевшей руки — и тут котел с небывалой силой рвануло куда-то вверх.
— Э-ге-ге-ге-гей! — донеслось оттуда.
Ветер упруго хлестнул по лицу, забил воздухом глотку, заставил зажмуриться. Упрям успел заметить, как земля внизу понеслась с невероятной скоростью. Отвернул лицо, приоткрыл глаза — точно: лес в сплошной зеленый ковер слился, ручьи и озерца мелькают голубыми росчерками. И живот вроде как пустотою сводит, к спине прижимает, приплющивает.
— О-го-го-го-гооой! А-ха-ха-ха-ха-ааа!
Упрям извернулся и, щурясь, разглядел волхва. От удивления челюсть отвисла: старик стоял в люльке, как лихой наездник на возке и, держа посох вдоль линии полета, мерно раскручивал наговоренную часть посолонь. Седые волосы, бороду и накидку трепало ветром. Теперь он летел на одной высоте с Упрямом, и котел тянула за люлькой не столько магия, сколько веревка, на которой Упрям и повис, ибо котел закрутило, и он вращался на схваченном веревкой ушке.
А Нещур просто плакал от восторга:
— Ох, силы небесные, хорошо-то ка-а-ак! С ветерко-ом! Э-ге-гей!
«И-го-го», — мрачно подумал Упрям. Руки слабели, а до волхва сейчас, поди докричись.
Однако Нещур скоро вспомнил о приличествующей возрасту степенности, замолчал, оглянулся назад… и поспешно закрутил посох обратно. Веревка ослабла, котел выровнялся, и Упрям смог в него залезть. Некоторое время он только глубоко дышал да тряс затекшими руками, глядя в небо, по которому бежали редкие облачка. Потом в поле зрений возникли очертания знакомой башни, и мягкий толчок возвестил о посадке.
Подошедший к котлу Лас помог Упряму выбраться и утвердиться на земле. Приблизился Нещур:
— Не умотал я тебя, малый? Как славно-то было! Эх, где годы мои молодые… Жаль только, быстро все кончилось.
Быстро? Упрям был уверен, что полет длился около недели. Однако, посмотрев на восток, убедился, что положение солнца почти не изменилось. А недурно это получается, надо признать.
— Почище тайных троп, — будто читая мысли, сказал Нещур. — Однако тут большие запасы силы нужны. Таких источников, как твое перо, — раз, два и обчелся. Будь иначе, люди по небу косяками бы летали… Так, может, оно и к лучшему?
Осторожная старость! Упрям представил себе косяки людей верхом на чем попало… забавно. И, пожалуй, очень полезно. Сократи для всех людей расстояния — это ж от скольких бед человечество избавится! Все будут всегда и всюду успевать, много времени появится свободного — а значит, каждый сможет науки превзойти, доброту и любовь постигнет, вдвое, втрое больше пользы принесет окружающим.
Упрям осадил себя. Он, бывало, подкатывал в детстве к Науму с подобными замыслами, как осчастливить человечество с помощью магии. Ответ всегда касался нехватки магических сил, но порой учитель пояснял, что у каждой мысли есть оборотная сторона. По дороге, проторенной благими намерениями, с легкостью идут только серость и злоба. Наверняка Наум сейчас сказал бы: твое свободное время один во благо использует, а десять — во зло. Свободного времени избыток — безделья признак и лени.
У человека нельзя отнимать выбор, но искушать заведомо ложным путем — еще хуже.
Упрям опять припомнил «лекарственных мальчиков» и подумал, что согласился бы с учителем, произойди их спор сейчас
И так вдруг накатило, так захотелось с ним действительно поспорить, пусть даже нагоняй получить за скудоумие и отсутствие воображения — лишь бы Наум рядом был…
— Что? — переспросил он, спохватившись: Нещур уже, быть может, третий раз о чем-то спрашивал.
— Я говорю: не худо ли тебе? Может, зелье какое сварганить?
— Да нет нужды, дедушка, спасибо. Нам поторопиться бы, время не ждет. Лас, ты чего такой мрачный? Случилось что?
— Теперь уже нет. Но случится — сердечный приступ со мной. Ты бы хоть предупреждал. Я уж думал, какими словами Болеславу объяснять, что не уберег тебя.
— Прости, Лас, я думал, быстро вернусь, а пришлось задержаться.
— Ладно, чего уж теперь. Завтракать будешь?
Упрям подавил неясное возмущение в желудке.
— П-попробую. Вроде полетов больше не предвидится.

* * *

Буян не вернулся, зато от Василисы прибыл посланец. Как раз в то время, когда Упрям и Нещур, уплетая кашу, вели ученую беседу о построении заклинаний, больше походившую на урок. Волхв по памяти записал слова, связавшие котел и люльку, и теперь размахивал ими перед носом Упряма:
— Оно и не могло сработать. Я тебя слушал — морщился, али не видел ты? Так ведь я думал, ты знаешь, что делаешь. Ни крохи музыкальности, лада — особенно вот в этом месте… Или, скажешь, Наум тебе не рассказывал о весомости Заклинаний?
— Рассказывал, — чавкая, покаялся Упрям.
— Ну вот, а ты средоточие весомости так коряво сочинил! Слова неровно подогнал — и заклинание легло соответственно.
— Да я же на вдохновении… На вдохновении много чего прокатывает.
Нещур чуть не поперхнулся:
— Ага, как корова на льду прокатывает. Законы словосложенья никто не отменял, как ты со словом — так и оно с тобой.
В столовый покой зашел один из дружинников:
— Посланец от княжны Василисы. Звать?
— Конечно, зови! — обрадовался Упрям.
Посланец, из кремлевых слуг, был довольно молод, но держался гордо, вошел, поздоровался едва разборчиво, со всеми чохом, и спросил: «Который тут Упрямом будет?»
— Я.
— Пресветлая княжна Василиса Премудрая, и Ласковая, и Добрая, достойная дочь многомудрого и отважного удельного князя Дивнинского и Твердичского Велислава свет Радивоича, денно и нощно об народе пекущегося, за благо княжества твердо стоящего, крепкого щита земли нашей…

— Молодой человек, — перебил его Нещур. — Лишние слова не заменяют искренности.
— А? — удивился посланец.
— Ты чего передать-то должен? — спросил Упрям.
— Вот, — нахмурился тот, выкладывая на стол письмо. — Грамота, собственноручно рукою пресветлой госпожи княжны нашей Василисы свет Велиславовны Премудрой и Ласковой, как народ величает, высочайше начертанная и печатью…
— Я вижу, — сказал Упрям. — Спасибо. Княжна просила ответа ждать?
— Нет.
— Тогда не задерживаю. Еще раз спасибо. До свидания.
Посланец удалился безмолвно.
Нещур посмотрел ему вслед и вздохнул:
— А я-то думал, такие только в Перемыке водятся. Что княжна пишет?
В грамоте значилось:
«Упрямушка! Радуйся: прав ты, Разведала я, что за всем стоит тот, о ком ты и думал. Однако доказательств мало. Сомневаюсь, говорить ли? Но сваты на крючке. Нам бы встретиться… В.»
Ученик чародея показал грамотку Нещуру. Тот пробежал глазами и понимающе кивнул, без труда разгадав нехитрую иносказательность: о ком думал Упрям — это Бурезов, сваты — венды, а сомнения — говорить ли князю.
— Что скажешь?
— А что тут сказать? Шустрик этот, посланец, все равно удрал, так бы хоть велел ему передать: «да, говори». С другой стороны, что даст спешка? У князя сейчас и времени нет, потому Василиса и не приказала парню ответа ждать. На Смотре все решится. Оттуда и в кремль весть пошлем Василисе, вон, хоть ребят попрошу, ласовичей.
— На Смотр вместе пойдем, — решил Нещур.
— Так ведь не положено.
— Не положено посторонним проводить его, а присутствовать — дозволяется. Учи правила, отрок. Уже то хорошо будет, что мое присутствие заставит понервничать… нашего супротивничка.
Упрям подивился про себя, почему это волхв не назвал Бурезова прямо? Василиса еще могла опасаться, что письмо попадет в чужие руки, а здесь-то кого бояться? И вдруг осенило: ну конечно, рассказывая Нещуру о случившемся, он упомянул, что князь уже не спешит доверять Науму. И хотя выходило, что на самого Упряма недоверие не распространяется в той же мере, волхв предположил, что Лас и его дружинники…
— Кроме того, так вернее будет, — продолжал Нещур. — У тебя глаз свежий, а у меня опытный. Даже если порознь чего пропустим, потом сравним впечатления, и ты подашь князю прошение об изъятии.
— Можем не успеть, — возразил Упрям. — Бурезов ведь мне тоже яму копает: оговорит немедля, как только я пропущу хоть одного.
— Вдвойне полезнее мне рядом быть.
Есть уже расхотелось. Письмо Василисы внушало надежду, но Упрям не мог отделаться от какой-то дрожи — видимо, вызванной близостью развязки. Он все-таки заставил себя доесть, выпил сыто и сказал:
— Пора!
Лас объявил, что сопровождать Упряма будет он, сам шестой. Когда седлали коней, ученик чародея не утерпел:
— Лас! Ребята!
Все обернулись к нему, кажется, не очень довольные употребленным обращением.
— Я знаю, что князь мне не слишком доверяет. И понимаю: вы против приказа не пойдете. Но скажите правду, Велислав Радивоич велел вам присматривать за мной?
Десятник спокойно выдержал его взгляд, но остальные отвели глаза.
— Ты прав, против приказа мы не пойдем, — сказал, видя это, Лас. — И отчитываемся, конечно, за каждый шаг. Что еще ты хочешь услышать?
— Да нет, ничего. Сказать хочу. Верите вы мне или нет, но я лиха в душе не держу. А… ладно, забудем. Сам не пойму, к чему это я.
Он вскочил на Ветерка под неодобрительные взгляды. Сглупил. Который раз в жизни. А хотел как лучше. Вечная история… Ну и ладно! У него впереди большое дело, о нем думать надо. Скоро все кончится…
По дороге он поделился с Нещуром досадой: собирался же Скорита попросить найти Маруха, но так отвратны были эти «лекарственные мальчики», что все из головы повылетало.
— Марух? Ах да, — ответил волхв. — Под утро, пока ты был в беспамятстве, Скорит намекал мне на наши общие трудности. Среди прочего он сказал, что потерял одного из лучших своих упырей по имени Марух.
— Потерял — зимой?
— Нет, вчера. Он сказал, что упыря убили.
— Бурезов… заметает следы, — вздохнул Упрям. — Или со зла убил — дознался, что Марух мне все рассказал?
— Да нет, больше похоже, что это убийство было продумано заранее. Лишь бы только не была задумана и болтливость Маруха.
— Нет, этого не может быть, — возразил Упрям. — Я уже думал: обстоятельства не те. Другое дело, что он не выполнил задания, а разорвать узы крови может только смерть. Бурезов избавился от помощника.
— Потому что перестал в нем нуждаться, — согласился волхв. — Вот только знает ли он о выданном списке? Если да, то вынужден будет всех приглашенных торговцев задержать. Кстати, ты обещал показать мне этот список.
— Ой, правда! Вот он, держи.
Нещур взял бумагу, развернул, вчитался. Второй список Упрям составил уже без сокращений, кроме тех мест, в достоверности которых не был уверен, вроде «сот» при упоминании о зерцалах Абрахама Тоца. Так что волхв быстро разобрал, что к чему, и вернул бумагу со словами:
— Трудно будет. Здесь названы многие вещи, которые никогда не обсуждались в Совете Старцев. Если на что-то нет запрета — во власти Надзорного только приостановить товар до решения Совета, каковое должно воспоследовать не более чем через две недели. А Ладоге сейчас будет не до того.
— Если только Светорад от имени Совета не закроет волшебные торги совсем, — предположил Упрям.
— Этого не будет, — покачал головой Нещур. — Совет не пойдет на такое. Представляешь, как уронит себя Твердь, а вместе с нею и вся Словень в глазах мирового сообщества? В другое время сложное положение оправдало бы такие меры, но не сейчас.
Все одно к одному! Неужели Бурезов и это предвидел?

День третий

В кремле Упрям представил князю Нещура и испросил для него дозволения побывать на Смотре. Возражений не было. Вместе с Велиславом Радивоичем ехали глава Иноземного приказа Непряд, ошуйник Болеслав с двумя бравыми десятниками, одесник Накрут — первый советник князя, к старости расплывшийся, но острого ума отнюдь не утративший, и еще несколько думных бояр. Еще были трое волхвов из святилищ Рода, Перуна и Велеса во главе с Полепой, верховным, обрядником Дивного. А еще слуги и, само собой, семеро из башни — Ласа со товарищи Болеслав отсылать не стал. В общем, поезд получился изрядный.
Бурезов сел на коня по левую руку от князя, оттеснив Болеслава. Упрям знал, что это неправильно — места одесника и ошуйника неприкосновенны. Однако Велислав Радивоич не возразил, и это очень не понравилось ученику чародея. Что там на уме у князя-батюшки, с чего такое доверие?
Застоявшийся Ветерок нетерпеливо перебирал ногами. Все в сборе, сейчас князь даст знак трогаться. Упрям попросил Неяду сходить в кремль и передать Василисе такие слова: «Когда князь вернется со Смотра, расскажи ему обо всем». Быть может, в этом не возникнет нужды, но если Бурезов подстроит ловушку — надежда останется только на княжну и Нещура.
Князь махнул рукой, и поезд двинулся, рассыпая копытами дробь по крытой горбылем улице. Вперед сорвался глашатай, у въезда на ярмарку начавший вещать:
— Сторонись, люди добрые, горожане и гости, продавцы да покупатели! Князь Велислав со товарищи по делу спешит!
В Волшебных рядах он будет призывать «люд торговый, чародейный» готовиться к Смотру, «товар лицом показывать, ничего не прятать». Хотя, разумеется, там с вечера все готовы.
Несмотря на уверения глашатая, никакой спешки не было. Князь с отеческой улыбкой приветствовал народ, и тот степенно расступался, выкрикивая здравие. Никто бы и не подумал, глядя на Велислава Радивоича, что у него смута на душе.
Не раз и не два обращались к Упряму — передавали «доброму чародею нашему» пожелания здоровья и долгих лет. Тот отвечал по чину, а искоса поглядывал на Бурезова: должно ему скрябать по душе! Однако лицо у чародея оставалось каменным.
Волшебные ряды посреди бурливой ярмарки смотрелись необычно и таинственно — здесь не было шумной толпы, не мельтешили любопытствующие, не ходили покупатели, не кричали зазывалы, не бродили попрошайки. До обеда даже предсказатели закрыли лавки — таков обычай. Но не было уже и пустоты — со вчерашнего дня вознеслись на свободных местах просторные пестрые палатки с диковинными вышивками и крашеными узорами, развернулись стяги. Ветер лениво колыхал полотнища. Торжественная тишина. Даже гул простых торгов доносился сюда приглушенно.
Были и срубы — постоянные торговцы волшбой из Ладоги и Крепи, из Чуди и Ледяни держали в Дивном «торговые представительства», для которых и рубились строения. Не беда, что они пустовали подолгу — в месяц волшебных торгов прибыль за весь год приносили. Среди таких представительств имелись и иноземные — два вязантских, булгарское и половецкое.
На порогах срубов и палаток стояли купцы. Хотя магами были далеко не все (чародеи вообще редко отличаются предприимчивостью, все больше сдают свои изделия на продажу людям пошустрее), каждый носил на одежде особый знак: железную или деревянную бляху с изображением раскрытой ладони, говорившей о разновидности товара.
Начали, как положено, с ладожан. Стольному княжеству во всем надлежит быть первым, а дальше Надзор пойдет по порядку — никого не выделяя, никого не пропуская.
Столичное представительство занимало целых три сруба, соединенных навесами. Надзор встретили хлебом-солью:
— Здрав буди, Велислав Радивоич!
— И вам поздорову, чародеи да бояре честные…
Закончив с обрядом приветствия, ладожане провели гостей под один из навесов, где были выставлены «штуки» товара. Столичные купцы умели крутиться — магия северных стран, от корелов, финнов, норманнов и даже от чуди шла главным образом через них.
— Чем торг порадуете, гости дорогие? — спросил Бурезов, выступая вперед.
Упрям встал от него по правую руку, исподволь заглядывая в лицо врага. Пока не было похоже, чтобы присутствие Нещура или что-то еще заставляло его нервничать.
— Чем всегда радовали, тем и нынче порадуем, — ответил Щука Острослов, глава представительства. — Чары охотничьи по большей части. Вот стрелы корельские, на зайца оговоренные, вот остроги, корельские тож, на рыбу всякую…
Бурезов простер над названными товарами руку с зажатой в ней серебряной цепочкой, на конце которой висел оберег. Грузик тотчас стал раскачиваться, закручиваясь посолонь — это значило, что стрелы и остроги еще в Ладоге проверены, и тамошние чародеи шепнули над ними Слово Дозволения.
Ну, тут и думать нечего — товар ходкий, привычный. И купцы — Щука их назвал, хотя нужды не было — уже который год с ним приходят.
То же самое и с чудинскими оберегами от бесноватого зверя. Для себя чудь изготавливала подвески на копья и рогатины, которые «заметали след» охотника, не давая возможности мстительному звериному духу отыскать своего убийцу. Но эту магию Совет Старцев Разумных давно запретил: негоже охотникам лениться и честь забывать, существуют же обряды — их и нужно исполнять. Другое дело, что самим чудинам не грех себе жизнь облегчить, у них и без того быт суровый, охота трудная. Однако похожие подвески от бесноватых животных во всем мире очень ценились. Еще были сети-невидимки и силки-самоловы — их продавать по Словени разрешалось, но только в ограниченном количестве; ножи-охранители, лапти-самоходы — как всегда недолговечные, но все равно покупаемые охотно по полста кун за пару; лыжи-самокаты — вопреки ожиданиям ленивцев, их «самости» хватало только на то, чтобы не застревать в заносах и скользить по снегу несколько легче обычных, да санки-самовозы — они действительно обходились без лошадей…
Но вот и что-то новенькое.
— Острога-самобойка, — объявил Щука. — Селином Ходоком от финнов привезенная. Радимичи такими уже пользуются, нахваливают. Остроге сей довольно слово сказать, рыбу назвать и в воду бросить — сама проплывет, что надо найдет, поразит и всплывет. Нарочно вот здесь к ней яркую тряпицу привязывают, чтоб издали увидать — плыви и подбирай.
Оберег Бурезова не выявил наложенного Дозволения и Острослов пояснил:
— Совет той остроги еще не видал, но радимичские волхвы зла в ней не отыскали.
— Надеюсь, что и я не отыщу, — кивнул Бурезов. — Сейчас смотрим.
Он вооружился другим оберегом, тоже на цепочке, и убедился в отсутствии вселенных в предмет злокозненных духов воды. Затем еще тремя оберегами проверил на духов остальных стихий. Подозвал Селина Ходока и спросил, какими чарами острога заклята.
Купец почесал в затылке, припоминая:
— Э, значит, словами успокоения для водяных, отводом для русалок и куляшей, потом… Да вот, у меня записано все.
Он протянул Бурезову пергаментную грамотку. Упрям догадывался, что в ней по просьбе Селина кто-то составил краткое описание чар: какие силы использовались для их наложения, какие слова, чьи имена. Скорее всего, это постарались для щедрого купца радимичские волхвы, но, как знать, может, он и сам к финнам ходил, у них описание выпросил? Чай, не зря его Ходоком кличут.
Упряму Бурезов грамотку не показал. Подумав, объявил:
— Сегодня волхвам передашь все остроги для освящения. С завтрашнего дня продавай, но только в этот месяц. На следующий год хочу видеть, что товар Советом Славянских Старцев Разумных одобрен.
Справедливое решение. Но Упряма покоробило, как прозвучало это «хочу видеть». Не сомневается, гад, что Надзор за ним останется!
А еще коробило то, что Бурезов его как будто бы не замечал.
Князь вчера говорил, что Упрям на Смотр выйдет помощником. Это означало быть на подхвате, глядеть по сторонам, хоть какие-то мелкие поручения выполнять. Но Бурезов смотрел на Упряма ни больше ни меньше как на пустое место. А Велислав Радивоич, видя это, признаков недовольства не проявлял. Перед гостями города держится? Или Бурезов уже убедил его в правоте навета, заодно и на Упряма бросив тень? У него было время вчера…
Упрям этого знать не мог, но Бурезов действительно прошедшим вечером разговаривал с князем о нем и о Науме, поделился своими догадками по поводу происходящего. После чего Велислав отправил человека к Ласу с приказом следить за каждым шагом Упряма и, собрав верных людей велел им приглядывать за Василисой. Поход дочери по Иноземному подворью убедил его в том, что ученик чародея успел дурно повлиять на нее. И сейчас он исподволь наблюдал за «бесчестным отроком», на свой лад истолковывая отчетливо читавшиеся на его лице волнение и раздражение.
Неясным для князя пока оставалось одно: неужели мальчишка и правда надеется, что его подлость пройдет незамеченной?
Бекеша и Микеша среди ладожан явились последними. Щука представил их очень сдержанно — явно не ожидал увидеть братьев в Дивном после стольких лет. Упрям почувствовал себя сродни застоявшемуся Ветерку, или, скорее, охотничьей собаке, взявшей след.
— Товар у них редкий и заморский, из самой Персии — скатерти-самобранки с блюдами дивными, — закончил Острослов.
Бекеша, высокий и сухой, как жердь, махнул рукой, и низенький, плотный Микеша ловко развернул самобранку прямо на полу. В глазах запестрело от ярких узоров.
— Тай-ка наги-па! — воскликнул он, и самобранка явила золотые подносы и блюда с заморскими фруктами, щедро сдобренное приправами жаркое из дичины, мигом наполнившее воздух ошеломительным запахом, чашки с чем-то напоминающим мед, горку свернутых трубками лепешек, три кувшина с вином и украшенные самоцветами кубки. — Извольте отведать, уважаемые!
— Набор яств для дорогих гостей, — пояснил Бекеша. — Просим князя Велислава Радивоича и иже с ним — угощайтесь!
Упрям недоуменно хлопал глазами. Самобранка? Что в ней запретного? Да это один из самых ходовых товаров, У каждого третьего купца в Волшебном ряду есть. Неужели Марух напутал… или обманул?
Или он, Упрям, чего-то не видит?
Бурезов тем временем провел над кушаньями еще одним брегом, сказав:
— Не в обиду гостям, так положено… яства не отравлены, в чем я и не сомневался.
Князь пригубил вина, Бурезов отведал фруктов, бояре утянули со скатерти и за спинами растерзали жаркое. Упрям, мрачный, как еж на дереве, съел виноградину. Щука объявил:
— Ладожское представительство порешило Велислава Радивоича именно этим подарком порадовать. Скатерочка сорокатрапезная!
— Держать ее нужно в месте сухом, но светлом. Ночью она не работает, — взялся растолковывать Бекеша. — Да, и от пыли стряхивать не надо — обмахивать легонечко. Вот, прилагается у нас к самобраночке-персияночке перьевая метелочка. А вот и списочек слов — трижды трехвидные: для гостя дорогого (это уж явлено), для девицы красной (сластей поболее будет) и для друзей близких на праздничек (на ней уж поболее винишка).
Князь велел слуге принять дар и сказал:
— Уважили меня, ладожане. И вам, купцы, и тебе, Щука Острослов, и всему стольному городу — благодарность моя. Торгуйте самобранками невозбранно. Коли у чародея возражений нет.
— Какие же тут возражения? Дело благое, — развел руками Бурезов.
— А прочие скатерти такие же? — встрял Упрям.
На него покосились с неодобрением, однако Бекеша ничуть не смутился:
— Не совсем, но похожи. Есть двадцатитрапезные, большие — их по редкому случаю доставать советуют, на число гостей до полусотни. Есть простые, на дюжину человек. Есть охотничьи, на пятерых. Хороши — они влаги не боятся и в количестве трапез не ограничены, но приготовляют лишь то, что на охоте добыто. Скажем, подстрелил ты утку, завернул ее в скатерочку такую, и через минуту жаркое доставай. Удобнейшая в походе вещица, одна беда — ее стирать нельзя.
— Покажите, ладожане, и такие самобранки.
На Смотре купец и чародея, и помощника его слушать равно обязан. Бекеша пожал плечами и дал знак, его брат вынул из сундуков еще три скатерти. Разворачивали их уже без волшебного слова, чтоб запас не расходовать. Упрям придирчиво осмотрел их, наугад еще две вытянул. Спросил, какими нитями заклинание нашито.
— А по всему полотнищу, — ответил Бекеша. — Тута все нити наговоренные.
Славяне ткали самобранки иначе: чародей завораживал скажем, лен или коноплю, и волшебством растение напитывалось само. Потом свивались нити — тут уж от мастериц зависело, сколько магической силы перейдет в изделие. Ну а дальше — смотря по узору, что и как соткано — таким и волшебство будет. Довольно простая магия, чуть ли не повседневная. Хотя, Наум сказывал, в былые времена, как была придумана, много споров вызвала. Опасались тогда: а ну как славяне честь и стыд позабудут, перестанут очагу да государыне печи кланяться, перейдя на самобранное питание? Напрасная, конечно, вышла опаска. С одних чудесных скатертей кушать в итоге не очень полезно, да и накладно — это ж сколько их в дом надо принесть, чтобы на каждый случай жизни трапеза была? А запас-то в них не бесконечный. И, кроме того, всякий знает, что нет хлеба, вкуснее, чем родными руками испеченного, — этого никакое чародейство не подарит. Так что самобранки не заменили очага. Берут их, спору нет, — похвастать перед кем либо диковинкой угоститься, а вперворяд — на случай внезапной непредвиденной нужды. Княжеский двор тоже самобранки закупает — самые простые и дешевые, — и всегда запас в кремле имеется, если где беда приключится, неурожай, например, туда тотчас набор отсылают.
Штука в том, что славянские самобранки особых изысков не предлагали. А персы, значит, с каждой ниточкой в отдельности работают, за-ради роскоши.
Упрям рассмотрел узоры, проводя по ним пальцам. Ему не понравилось, что на пурпурной основе кроме золотого шитья, похожего на виноградные лозы, имеются еще пурпурные же нашивки. Словно невидимая часть узора… в них чувствовалась магия — но какая? Упрям и предположить не мог, какими оберегами ее выявлять — не хватало опыта представить, ибо каждая нить что-то свое несла.
Он оглянулся на Нещура. Тот чуть заметно качнул головой: не мое, не знаю. Бурезов смотрел в сторону, а князь наблюдал за отроком с плохо скрытым раздражением.
Делать нечего, ученик чародея отступился. Не все еще потеряно, в конце концов. Смотр — обычай важный, но по-настоящему работа Надзорного начинается позже: все дни волшебного торга он обязан следить за товаром, за продавцами да покупателями. И, в иных случаях, имеет право придержать даже товар, несущий печать Дозволения из самой Ладоги. Даже если сам разрешил на Смотре какую-то вещь к продаже — Надзорный может потом изменить свое решение, и никто не сочтет это зазорным. То есть если чародей не ошибется.
Ошибаться в таких делах нельзя. За обиду честному торговцу княжеская казна расплачивается золотом, а нерадивый Надзорный… даже думать не хочется.
— У меня нет возражений, — сказал Упрям, спиной ощущая недовольство князя со свитой.
Да что такое напел ему Бурезов?
Но это еще не самый важный вопрос. Гораздо важнее — ж самого Бурезова зацепить?
После показа товаров Бурезов вместе со всеми прошелся к срубам, высматривая, нет ли где укрытой магии. Упрям не отставал. Он основательно собрался, прихватив все необходимые на Смотре обереги, даже те, которыми не умел пользоваться. Присутствие магии он ощущал и даже распознавал, помня, как воспринимались показанные «штуки», вон в том сундуке — персидские самобранки, в этом свертке — остроги-самобойки. Ничего лишнего, незнакомого…
Бурезов, уперев в локоть плашку переносного письменного прибора, быстро делал записи. Упрям и в самом деле почувствовал себя пустым местом — уж это-то точно обязанность помощника!
Щука Острослов получил грамоту, скрепленную княжеской печатью, гласившую о том, что все купцы ладожского представительства прошли Смотр.
Поезд двинулся дальше.
Купцы приветствовали Надзор подарками и дивными зрелищами, гостинцами и пожеланиями блага, какие только можно услышать на свете. Твердичи, крепичи и ладожане желали здоровья, древляне — лада под крышей, поляне — меру солнца и дождей, половцы — гладких дорог и тучных пастбищ, хазары — тучных пастбищ и смерти врагов, булары — обильных стад и смерти врагов, туркуши — смерти врагов и благосклонности судьбы, чурайцы — тихих вод и обильных плодов, дулебы — верной руки и твердости духа, вязанты — улыбки богов; три свея (редкие гости) посулили попутного ветра.
Для упрощения Смотра купцы, не входившие в представительство той или иной земли, объединялись с соседями и, бросив жребий, определяли главного, который проведет Надзорных, все им покажет и расскажет. Дело спорилось, ведь много времени отнимали только новинки, а их не каждый год увидишь. Хотя, сказать по правде, нынешний торг новинками был богат. Но в основном такими же безобидными, как персидские самобранки.
Из вязантских представительств одно было областным, второе жреческим, а третье опиралось на торговую сеть Абрахама Тоца. Израэль Рев, соответственно, выступал одиночкой. Был он маленьким и тощеньким, кожа да кости — откуда только силы брал, чтобы по свету шастать? Редкие волосы облепляли вытянутый череп, бородка напоминала растрепанный веник. Ему было около пятидесяти, однако лицом он казался заметно старше, а подвижностью — заметно моложе. Глазки у него поблескивали масляно, и выглядел он очень самоуверенным, ан все же проглядывало в его внешности что-то издерганное и затравленное. Язык не поворачивался назвать Израэля Рева ни иудеем, ни евреем, ни жидом — только жиденочком. И как-то совсем не верилось, что он — создатель крупной торговой сети.
Уставший таскаться за Бурезовом бессловесной тенью, Упрям обрушился на Израэля, аки коршун на цыпленка:
— Каков твой основной товар? Какая магия в нем? Где еще им торговал? Что люди говорили?
— Ой, молодой человек, как ви бистро торопитесь! Я совсем готов ответить по порядку. Мине нечего скривать, а привез в ваш чудесный город — а ваш город всегда манил меня, ведь я решительно слушал рассказы путешественников, которые отзывались об вашем городе исключительно благожелательно — и ви знаете, приехав сюда, мне показалось, что я попал в сказку! Честное слово, я таки восхищен вашим хваленым во многих странах гостеприимством…
— Так что с товаром?

Предыдущая страница 14 Следующая страница


15 Игорь Мерцалов

— С товаром? А что с ним может случиться, молодой человек?
— Я говорю, что ты на продажу привез, дорогой гость?
— Ах, как приятно слышать такие слова, — всплеснул руками Рев. — Еще нигде, кроме как тут, меня не окружали таким вниманием!
— Ты ведь уже бывал в Дивном, — напомнил Упрям.
— Да! — как будто обрадовался Рев, — Таки об этом я и говорю! Ваш дивный город с таким чудным именем восхитил меня четырнадцать лет назад — об этом я и рассказываю, а потом я могу рассказать, как он меня восхитил два года спустя…
— Израэль Рев, — тихо зверея, подступил Упрям. — От имени Надзора я задал вопрос, изволь на него ответить.
— Какой вопрос? — выражая полную готовность удовлетворить любое самомалейшее любопытство, подался к нему торговец.
Ученик чародея глубоко вздохнул и повторил:
— Что ты привез на продажу?
— Ах, ви об этом… Это ничего, что я говорю на вас «ви»? Знаете, сейчас так принято говорить на уважаемых людей в цивилизованных странах. Ви, молодой человек, бесспорно, знаете слово «цивилизованный»?
— Израэль Рев!..
— Ой, как ви громко спешите! Таки на чем ми остановились? Ах да, мой товар. Ви желаете знать, что я привез в ваш замечательный город. Я прав?
— Совершенно верно, — стиснув зубы, кивнул Упрям.
— Да практически ничего! То есть я говорю: ничего особенного, и ви можете проверить и убедиться. Что у меня есть? у меня есть вот этот сундучок, в который я положил кое-какие вязантские редкости. Ви, должно быть, желаете их видеть?
— Да, конечно, и поскорей.
— Аи, молодой человек, ви все торопитесь, как будто на пожар, хотя знаете, что и без вас все сгорит. Ви знаете у нас на Эгейском побережье говорят: торопится тот, кому лень подождать!
Говоря так, он, впрочем, открыл сундук и извлек вещи которые Упрям сразу определил для себя как предметы «оргиастического культа»: золотую тиару, плетеную обувь состоящую, казалось, из одних дыр; а еще легкий черный плащ, расшитый весьма своеобразными узорами, и жезл, подозрительно похожий на… в общем. Упряму почудилось, что он понимает слово «оргиастический». Были и кольца, браслеты, подвески, подвязки и прочая мелочь.
— Что это? — спросил Упрям.
— Что именно?
— Все это в целом!
— Мой товар.
Наверное, на лице Упряма отразилась близость опасной грани, поэтому Израэль не стал дожидаться нового вопроса:
— Сущие мелочи. Ви спрашивали, какая магия заложена в эти вещи? Да практически никакой, если ви имеете в виду что-то серьезное. Но если говорить со всей откровенностью, а ваше лицо, молодой человек, должен заметить, весьма располагает к откровенности… то конечно же во всем этом таки есть магия. Меня только затрудняет ваш беспрекословно юный возраст. Я гляжу на вас и спрашиваю себя: Израэль! Вправе ли ты рассказывать об эти вещи столь молодому человеку? Будь ми с вами в Вязани, я бы не сомневался и молчал как риба, но, может, в вашем прелестном городе зрелость наступает несколько раньше?..
— Израэль Рев, я сейчас — сотрудник Надзора, и ты обязан отвечать на все мои вопросы.
— Ну таки хорошо. Мой товар — это культурная древность. Когда-то давно — даже когда я был маленьким счастливым мальчиком и смотрел на мир широко открытыми наивными глазами, это уже были совсем далекие времена — в просвещенной Вязани жили очень дикие народы. Они жили, как звери и порой вели себя очень неприлично. Ви меня понимаете?
— Да, так что дальше?
— Дальше они не жили, и хвала богам. Но когда еще жили, уже старались из своего непотребного существования извлечь культуру. Возьмите для примера южные племена, которые кушали виноград и пили вино, и у них было много свободного времени, о чем я, бедный странствующий иудей, давно забыл помечтать. В свободное время эти племена предавались утехам — об которые я, старик, уже и не думаю. Хотя в мине и нет зависти, и не помыслите, молодой человек! Но им все равно было скучно, и вот они стали строить культуру. Делать это они таки не умели, потому что были практически непросвещенными. Но кое-что им удавалось. Умение радоваться жизни они обожествили и сделали культ, который помогал радоваться жизни. Все свои магические силы они вложили в этот культ, но потом силы кончились, и культура скончалась, а вместе с ней и сами племена. Такая вот печальная, но поучительная история, молодой человек, ви не находите?
— Какое отношение это имеет к товару?
— Разве я еще не сказал? Ах да, ви опять-таки торопитесь, я же за вас не успеваю. Отношение прямое: дикари радовались жизни с помощью этих предметов и вложили в них много магии. Современный просвещенный человек уже не рискует впасть в ошибку поклонения неправильным древним богам, но радоваться жизни эти вещи все еще помогают. И как! Не дай вам боги узнать, зачем это надо, но я таки вижу: я, бедный старый иудей, потерявший здоровье в долгих странствиях, совсем забыл думать об эти радости, но теперь начал думать обратно!
— Разложи вещи.
К концу разговора Упрям готов был выгнать Израэля Рева за Дикое Поле немедленно и без объяснений. Как-то сразу вспомнилось, что похмелье еще толком не прошло, Что он сегодня ночью успел и поболеть, и выздороветь, но только не поспать. Однако свои обязанности он знал четко.
Выбрал оберег, определяющий основное свойство магии, и простер руку над вещами. В отличие от коварных персидских самобранок, чары здесь были однородны, и оберег без малейшего промедления закрутился противосолонь так четко, что если кто и не знал, сразу мог догадаться, магия в вещах заложена чернейшая. Израэлю объяснений не потребовались.
— О боги, боги, какой позор! Конечно, мине следовало об этом подумать, но куда же бедному старому иудею уследить за всем миром? Я таки прямо готов спросить: куда? Морально-этические нормы славян таки отличаются от вязантских, у нас дома любовная магия не числится запретной просто некоторые ее формы практически изжили себя и уже не находят поощрения в социуме и религии, абсолютно лишившись сакрального смысла… э, я понятно изъясняюсь?
— Вполне, — проворчал Упрям, потирая виски. Он знал довольно много греческих и ромейских корней, так что общий смысл сказанного был ему ясен: Рев пытается сыграть на разнице в законах. Обычная уловка. Только очень грубо исполненная. На что рассчитывал Бурезов, как собирался разрешать торг? — Товар снимается с продажи именем Волшебного Надзора и Славянской Правды. Израэль Рев, если ты не имеешь иного товара, покинь Волшебный ряд, в этом году тебе запрещено здесь появляться. Мм, сам товар изымается и до твоего отъезда будет содержаться на причале под стражей.
— Если я правильно помню, формулировка звучит-таки несколько иначе, — заметил Рев.
— Но суть верна, — вклинился Бурезов и провел над предметами «оргиастического культа» новым оберегом: — Налагаю запрет на сей товар, видимый и ясный каждому чародею в славянских землях. Отлучаю тебя от торговли в Дивном на пять лет.
Ну вот, а Упрям только-только собирался сделать это сам. Можно сказать, из-под носа у него перехватил Бурезов последнее действие. Однако же круто он обошелся — отлучение более чем на год присуждается обычно за недоказанное подозрение на преступный умысел — «до дальнейшего разбирательства». За оплошность так могли бы наказать, наверное, в престольной Ладоге… однако все в рамках закона.
И вот что странно — Израэль Рев не только не возражал, он выглядел даже… удовлетворенным. Что-то тут неясное творится. В чем замысел Бурезова, который от самого Каспия тащил несчастного жиденочка, помнящего наизусть «формулировку» запрета?
Ответ пришел неожиданно, будто медленно зрел в голове и вдруг предстал во всей красе: да ведь они сговорились! Отлучение на пять лет и не могло взволновать Израэля Рева: у него все равно не было дел в Дивном. Ему требовалось только одно — избавиться от неудачного товара. И Бурезов вполне мог пообещать ему деньги за это маленькое представление перед князем. Почти наверняка Рев, уплывая, откажется взять с собой «оргиастические предметы», от которых гораздо больше хлопот, нежели проку…
Да, Упрям понял ясно, но чувствовал, что это еще не все. Что-то осталось недосказанным, что-то стояло за все более хмурыми лицами Нещура и Велислава. Особенно — Велислава.
Ошуйник подал знак, и воины Охранной дружины поскидывали «вещи, дарящие обратно радости жизни», в мешок и унесли с глаз долой. Рев неспешно складывал свой нехитрый скарб, не обращая внимания на подозрительные взгляды стоящих поблизости купцов.
Смотр продолжался. Недовольство Упряма нарастало — похожее представление разыгрывалось с каждым торговцем, о котором Марух говорил со всей определенностью, точно называя запретную магию. Бурезов старательно изображал растущий гнев (Упрям отчего-то не сомневался, что чувства его врага поддельны), лицо князя становилось все более холодным.
Зато купцы, о товаре которых Марух ничего не знал, точь-в-точь как Бекеша и Микеша, удивляли новинками: камнями-самопалами для возжигания огня, персидскими же очками-духовидами…
Насчет этих последних Упрям, все более терзаемый туманным предчувствием какой-то беды, чуть не сцепился с Бурезовом в открытую:
— Недостойно славянина нарушать покой усопших!
— Очки не воздействуют на духов, — снизошел до ответа Бурезов. — Они только позволяют увидеть, есть ли поблизости духи, и если да, то какие. Для нас, чародеев, — это он умудрился сказать так, что слышалось: постороннему объясняет, отнюдь не подразумевая «мы с тобой», — по всей видимости, очень полезная вещь, я непременно куплю себе
— Ни в коем случае! — запротестовал встревоженный купец, получураец-полутуркуш с Малого Кавказа. — И князю достославному, и чародею мудрому, и его помощнику бдительному я подарю духовиды! Поверь, прекрасный и ответственный юноша, эта безделица совершенно безвредна.
Упрям упорно проверял каждую пару очков — однако раскачивания оберега взад-вперед говорили о том, что духовиды несут в себе магию неопределенную — ни злую, ни благую. Смотря как человек распорядится. Почему Бурезов позвал этого купца (в списке Маруха стояло «ос-приг»)? В бумагах Наума о нем, к сожалению, не говорилось.
— Какими чарами создавались очки?
Бурезов, вроде бы наклонившись к нему, сумел прошептать достаточно громко, чтобы услышали все:
— Упрям, ты стараешься больше, чем нужно.
Это о чем он, любопытно?
— Чары тайные, не оглашаемые мастерами, — успокаивающе ответил купец. — Но мне точно известно, что они преломляют восприятие мира, приоткрывая частицу истины.
— Какую именно частицу? — не отступал Упрям.
— Помощник, — уже в голос окликнул Бурезов. — Ты задерживаешь Смотр.
— Однако же вопрос вполне понятный. — Купец, хоть и жил на Малом Кавказе, явно обучался где-то в вязантских колониях. — Всякое новшество обязано вызвать профессиональный интерес. Знай же, о бдительный юноша, что чары этих очков позволяют увидеть духов, которые находятся поблизости от человека, их носящего. И еще одним замечательным свойством обладают они: если посмотришь ты сквозь них на собеседника, который намерен тебя обмануть, непременно узришь туманное облачко вокруг его головы. Испытай очки и посмотри на меня.
Упрям не замедлил воспользоваться предложением. Тяглые дымчатые стекла в оправе из слоновой (как уверял купец) кости давили на переносицу, вызывая сильный приступ головной боли. Но мир они показывали довольно чисто — и работу свою выполняли. Ученик чародея разглядел вьющуюся над ярмаркой парочку вил, но не чародейским зрением, а как обычный человек, которому духи позволили увидеть свой облик. Две довольно милые беззаботные девушки со спутанными волосами, крыльями и ногами вроде птичьих. Только одно из обличий вил, но довольно частое.
— Очки не показывают сущность? — уточнил Упрям, хотя уже и сам понимал — нет, с помощью духовидов не разглядеть, не ощутить ни намерений, ни нрава.
— Только облик, — подтвердил купец. Никакого облачка над его головой не было.
Упрям глянул на Бурезова и чуть не вздрогнул: он вообще не увидел чародея! Только его тень на земле, уже короткую — близился полдень.
— Вот видишь, юноша, я говорю правду. И никаких более свойств, помимо названных, эти очки не имеют.
Велислав Радивоич, получив подарок, тоже водрузил его на нос — и первым делом осмотрел Упряма и Нещура. Вздохнул. Странно — ведь он должен был убедиться, что ученик чародея не замышляет обмана, но во вздохе не слышалось облегчения… Потом брови князя поползли вверх.
— Посвященный чародей — уже не вполне человек, хотя, разумеется, и далеко не дух, — поспешил объяснить купец.
— Для магов эта безделушка бесполезна, — заметил Упрям, держа в руке свой подарок и словно не решаясь положить его в карман.
— Наверное, ты прав, любознательный юноша, — пожал плечами купец. — Но мои покупатели — обычные люди, а им безделица будет очень интересна
— Довольно тратить время, — решительно объявил Бурезов и произнес Дозволение
Солнце взошло до макушки дня, когда Надзор добрался до вязантского представительства, в котором обосновался Абрахам Тоц. Этой встречи усталый Упрям ждал, хотя уже без надежды на победу над врагом, — очень уж любопытно было посмотреть на загадочные «сот-зерц».
Тоц был прямой противоположностью Израэлю Реву Спокойный, благообразный толстяк в роскошных одеждах, десяток самоцветных перстней на пухлых пальцах — все чуточку волшебные, Упрям узнал охранение от ядов, от сглазов, от порчи, от колик в печени и даже ключ-камень для волшебных замков. Магия в торговой сети Тоца была отнюдь не последним товаром.
«Сот-зерц» оказались «зерцалами сотовыми». На вид обычные круглые зеркальца, не очень высокого (да что там, скверного) качества — мутные, кривые, хотя и стеклянные, с зарядом столь же неопределенной магии, как и очки-духовиды. Необычной выглядела внушительная оправа, вырезанная из кости в виде пчелиных сот, и давших, видимо, вещице название. При этом в верхней части имелся узор, стилизованно изображавший курицу.
Вязанты из представительства, судя по хитрым улыбкам, хорошо знали эти зерцала сотовые, однако Абрахам Тоц никому не доверил рассказа о новинке.
— Магия сия чудесная изобретена индусами в давние времена и много веков держалась в величайшей тайне от непосвященных. Однако с тех пор, как всякого рода союзы и объединения магов во всех развитых странах подлунного мира самостоятельно освоили и усовершенствовали ее, индусы решили, что старинная магия может быть доверена людям. В Индийском, а также в Персидском царствах сотовые зерцала уже стали излюбленной забавой просвещенной молодежи. В последние годы и Вязань обратилась к достижениям мировой магии, в многошумном Константинополе не отыскать вельможи, который не приобрел бы сотовых зерцал для себя и для всей семьи. Заранее сказать считаю нужным, что забава сия чрезвычайно полезна для деловых людей, а с точки зрения воспитания молодежи поистине бесценна.
Упрям уже начал догадываться, о чем идет речь. Индийское и Персидское царства сильно удалены от Словени, и тамошние дела редко занимают чародеев. Но слухи о том, что константинопольские жрецы доверяют простым людям средства магической связи, заставили однажды Наума при ученике назвать просвещенных вязантов стадом недоумков.
— Нет нужды в Дивном рассказывать о том, что славянские князья и маги имеют в своем распоряжении так называемые «петушки» — зерцала волшебные, через которые могут общаться между собой, презрев расстояние, — продолжал Абрахам Тоц. — Привезенные мною «курочки» попроще, но обладают сходными свойствами.
Подняв одно из зерцал, он указал на дырочки-соты в оправе.
— На каждую соту можно заговорить вызов одного человека, также, имеющего «курочку». Сделать это можно прямо здесь, в представительстве Вязани. Служащий маг за умеренную плату создает заговор и заносит его в «улей» — или, как еще можно сказать, в «курятник». Каждая «курочка» имеет свое тайное имя, которое знает только служащий маг. После того как заговор наложен, человеку достаточно коснуться пальцем соответствующей соты — и вызываемая «курочка» заквохчет, приглашая своего владельца к разговору! Более, чем сот на зеркальце, заговоров создать нельзя, и «курочка» бессильна, если окажется далее чем в двадцати верстах от «курятника», но в остальном волшебство работает безукоризненно. Ну, разве только «курочка» порой устает — тогда нужно отнести ее опять-таки служащему магу, и через сутки вновь забрать готовой к труду. Да, и в грозовую погоду отражение собеседника не очень четкое…
Голос Тоца как бы плавал, то воздымаясь до лекторской патетики, то делаясь доверительным, приятельским, но в каждую минуту он оставался самодовольным, точно и само изобретение волшебства принадлежало ему, умнице и миляге Абрахаму.
— Купцы Константинополя не расстаются с «курочками» Даже во сне, имея возможность в любой момент узнать от своих помощников, как идут дела, тем более что, опираясь на скромные средства вашего покорного слуги, жрецы Всебожественного храма столицы предприняли создание целой сети «ульев», благодаря чему магический голос сотовых зерцал разносится все дальше и дальше. Золотая молодежь столицы после каждого посещения театра начинает общаться со своими друзьями, обсуждая новые драмы и тем способствуя распространению культуры. А их почтенные родители и умудренные менторы всегда могут узнать, где находится и чем занято юное поколение, не соблазняется ли оно искусами тропинок Тьмы, следует ли ежеминутно дорогою Света…
Бурезов слушал хвалы чудесным зерцалам с таким лицом… только что не мурчал, а вообще был до крайности похож на шкодливого кота, нашедшего в углу позабытую кринку сметаны. И Упряму это крайне не понравилось. Опять и опять! Неведомая, не виданная прежде в Дивном магия объявлена будет безвредной безделушкой.
— Безделушка совершенно безвредна, — благосклонно объявил Бурезов.
Он что, издевается?
— Именно что безделушка, — вставил слово Нещур. — Не слишком ли много безделушек выставлено на торги в этом году?
— Мы не можем приказывать миру, когда и какое новшество имеет право появиться на свет, — прохладно заметил ему Бурезов и вновь обернулся к князю: — Я не вижу причин, почему мы должны запретить сотовые зерцала.
— О запрете речь и не идет, — кивнул Велислав. — Наш гость вправе усомниться, как и всякий, кто присутствует на Смотре, однако решение остается за Надзорным.
Нещур обратился к Абрахаму:
— А какие еще свойства у этих… «клушек»?
— У «курочек», — миролюбиво поправил Тоц. — Более свойств никаких.
— А можно ли наложить на них другие заклинания?
— Нельзя. Сами по себе зерцала магии почти не содержат, лишь откликаются на нее. Все заклинания лежат в «курятнике» под охраной служащего мага. «Курочки» не могут причинить никакого вреда, это уже проверено опытом Индии. Персии и Вязани. Они также ничуть не умаляют магической мощи властителей, ведь их зеркала позволяют связаться с кем угодно, а «курочки» — только с десятью другими людьми — по количеству сот, как и было сказано ранее, — растолковывал Тоц, все еще удерживая на лице улыбку, но, чувствовалось, не без труда.
— Оставим бесполезные споры, — вмешался Бурезов, поднимая оберег и направляя на зерцала магическую печать. — Дозволяю продажу этого товара на Дивнинской ярмарке!
Вот и еще один «пустячок» запущен. Смотр заканчивался, а Бурезов так и оставался неприщученным.
Трижды встречались Надзору купцы с явно преступным товаром, последним был мелкий шаман из половцев, с детской наивностью предлагавший к продаже средства наведения порчи на домашний скот — давненько не встречавшееся на ярмарке событие. Каждый раз Упрям набрасывался на нарушителей с яростью раненого медведя, шаману даже пригрозил за пререкательства проклятием, которого не сумел бы наложить. И каждый раз оставался осадок в душе — Бурезов снисходительно подтверждал приговор «помощника», Нещур хмурился, а князь кивал головой, имея при этом на лице такое выражение, что удавиться тянуло.
Вязанты получили грамоту, и Смотр завершился. Зазвучала музыка, рядом со знаменами и хоругвями представительств взметнулись и заплескались на ветру праздничные полотнища. Толпы народа хлынули на площадку Волшебного ряда.
Торг открыт! Целый месяц будут здесь устраиваться завлекательные представления и учиняться небывалые зрелища. Будут люди дивиться чудесам заморским, запасаться острогами-самобойками, охранительными оберегами и зачарованными средствами борьбы с сорняками на полях. И — гоняться за пустячками и безделушками.
Которых слишком уж много в этом году.
В то время как вся Словень находится под ударом. В то время как в Дивный вот-вот хлынут обрадованные удачной женитьбой принца венды с бургундскими деньгами. В то время как Ладога вот-вот может сказать: Твердь опозорила славянские земли, князь Велислав недостоин править.
Наконец, в то время как дольная дружина будет лить кровь из-за несуществующей вины славян в Ромейском Угорье!..
Звенья одной цепи — только где ее начало? И где конец — хоть виднеется ли вдали?
Скорее, как можно скорее нужно вернуть Наума. Он разберется, он поймет, предугадает и подскажет, что делать.
Поезд начал подъем по холму, и Упрям подъехал к Велиславу:
— Пора мне, князь-батюшка, поеду к себе…
— Нет, ты поедешь с нами в кремль, — без выражения ответил тот.
И Болеслав подал знак. Бойцы Охранной дружины — и то хорошо, что не ласовичи — заняли места по сторонам от Упряма. Они не выглядели довольными, скорее смущенными, однако на ученика чародея посматривали с приязнью.
Полон! Но почему?!

* * *

В кремле Велислав удалил посторонних, велев остаться Упряму, Бурезову, одеснику и ошуйнику. Непряд, не получив прямого приказания, устроился в уголке. Нещур заявил, что у него есть что сказать, потому князь и ему дозволил присутствовать. Еще был оставлен Лас — для охраны от Упряма, что ли?
— Ты все видел своими глазами, Велислав Радивоич, — выступил вперед Бурезов. — Смотр совершился именно так, как я предполагал.
— Князь-батюшка! — воскликнул Упрям. — Что происходит? Если вину на меня возлагают, скажи хоть, какую?
— Чародей Бурезов обвиняет Наума в потворстве незаконной торговле запретной магией, — ровно ответил князь. — Хотя нет, это не обвинение как таковое… только лишнее доказательство в пользу уже существующих подозрений. По меньшей мере, двенадцать лет назад Наум преступил закон — и скрылся теперь, когда понял, что вина его обнаружена. А ты помогал преступному чародею — вот суть обвинения Бурезова.
— Но это ложь! Предатель — Бурезов!..
— Мальчишка! — загремел чародей, — Подумай, прежде чем сотрясать воздух! Сегодня ты, по малоумию своему, с неопытности, прекрасно показал всем, кто способен увидеть правду, как вел дела твой Наум. Сговор с купцами, а если кто слишком мало платил за торговлю запретным товаром, Наум его прогонял, давая дорогу лишь тем, кто набивал его карманы золотом. Но сегодня это не получилось бы — Наум сбежал, а сам ты бессилен, возгряк. Тех, о ком ты знал наверное, что они попадутся на запретном колдовстве, ты прогнал. А с кем у Наума сговор был — тех пропустил. Я ведь намеренно позволил тебе дать «добро» на персидские самобранки. Ты хорошо разыграл сомнение, но просчитался! А ну-ка, Лас, дружочек, яви подарок братьев ладожских!
Десятник, не меняясь в лице, хоть видно было, что обращение «дружочек» его отнюдь не радует, выполнил просьбу чародея и развернул скатерть.
— Смотрите все! — Бурезов подержал над самобранкой обepeг — и тот, покачиваясь на цепочке, закрутился противосолонь. — Это знак, что в скатерти есть скрытый вредоносный узор. — Подняв полотнище, он провел по нему пальцами, задумчиво глядя в окно. — Сегодня же вечером Бекеша и Микеша будут схвачены и во всем сознаются, Но, я думаю, и так все ясно: в самобранку вплетены отравленные блюда. Сильнейшие яды, в чужой стране не распознаваемые… Нужны ли другие доказательства сговора? Я могу привести их. Вот например — попытка задержать заведомо безвредные товары. Все объясняется просто: Наум не пропускал забавные новинки именно из-за их безвредности. Всякому ясно, что сотовые зерцала и очки-духовиды принесут купцам больше всего денег — но ни куны, ни ногаты не осядет в карманах Наума. Не за что приплачивать купцу честному!
— Что скажешь ты, Упрям, на все это? — спросил князь. — Вчера чародей Бурезов, поразмыслив, предсказал твое поведение на Смотре — с великой, убедительной точностью. Что ответишь ты, ученик Наума?
Упрям ответил — но не сразу. Горло перехватило от обиды и беспомощности. Все вдруг ясно сделалось.
Конечно, Марух пришел в башню за княжной, тут сомневаться нечего. И, не выполнив задания, был обречен на гибель, не по силам ему с Бурезовом тягаться. Но перед тем как убить упыря, вызнал у него коварный враг все подробности провала. И про Невдогада все узнал, и про рассказ Маруха…
— Если я правильно понял предательство Наума и твое участие в нем, — опережая Упряма, сказал еще Бурезов, — то у тебя должен быть список купцов. Ты ведь не знаешь всех наизусть, наверняка составил себе памятку, чтоб не запороться на Смотре. Сам его покажешь или Ласу велеть обыскать тебя?
Ученик чародея выдернул список и протянул Бурезову, как-то по-детски досадуя, что на второй раз обошелся без сокращений. Тот, лишь мельком глянув, передал грамотку князю:
— И снова я оказался прав.
— Спроси у Василисы, князь-батюшка, как был этот список составлен, — сказал Упрям. — Она подтвердит: на службе у Бурезова состоял упырь по имени Марух, вчера своим хозяином умерщвленный. По воле Бурезова он призывал торговцев незаконным товаром на нынешнюю ярмарку. С его слов я все и записал.
Велислав, в отличие от Бурезова, читал внимательно.
— Твой список подтверждает слова чародея, — сказал он. — Ты обрушивался лишь на тех, о ком знал, что у них нет надежды пройти Надзор. Хотя дочь я, конечно же, расспрошу…
— Но только после того, как я осмотрю княжну — не наложено ли на нее какое заклятие, — с легкой улыбкой сказал Бурезов. — В возрасте Упряма уже вполне можно овладеть внушением. Впрочем, я опять предсказываю события… Но что же удивляться? Ведь я уверен, что это ты похитил княжну, в безумной попытке помешать воле князя. А может быть — выполняя приказ Наума, не думая о том, что Наум сбежал и не сможет завершить свой черный замысел.
— Ты лжешь! Мерзавец, ты готов очернить кого угодно, лишь бы скрыть свои преступления! — взорвался Упрям. — Велислав Радивоич, ведь ты смотрел на меня через духовиды — разве видел туман лжи?
— Не видел, — кивнул князь. — Потому и не спешу бросать тебя в темницу. Я все больше склоняюсь к мысли, что сердцем ты чист. Да, Бурезов, не возражай! Мальчишка выполняет волю Наума, но не из преступного побуждения. Для заговорщика он слишком открыт и честен. Я наблюдал за ним во время наших разговоров — и очки-духовиды только подтвердили догадку. Отрок обманут, но сам не склонен ко злу. Тебе, Упрям, даю я возможность одуматься. Поразмысли над всем случившемся — и приди ко мне, честно скажи, что надумал. От одного лишь предостерегаю тебя: если сделаешь хотя бы шаг, подсказанный — сейчас или прежде, до бегства — Наумом, быть тебе полоненным и осужденным. Таково слово мое.
Бурезов не изменился в лице, поклонился князю низко и смиренно:
— Надеюсь, ты окажешься прав, князь-батюшка.
Упрям почувствовал, что готов заплакать.
— Велислав Радивоич! — срывающимся голосом воскликнул он. — Да ведь сам Бурезов тебя разыграл. Он-то лучше всякого знал, какие купцы и с каким товаром будут! Он и убийц к Науму подослал, он Огневую Орду создал…
Слова! — резко оборвал его Велислав. — Редко я повторяю сказанное дважды, но сейчас повторюсь: подумай! И смотри, больше снисхождения не жди.
— Позволишь ли мне слово молвить, князь? — выступил вперед Нещур.
— Говори, гость из Перемыка.
— Я не чародей, вся магия моя — в служении богам, как и положено волхву. Однако прожил я немало и в чарах немного разбираюсь. Я помню, каким оберегом Бурезов проверял самобранки на Смотре — тем, что на яды откликается. А к тому оберегу, которым сейчас нам злое колдовство показал, он и не прикоснулся, хоть и должен был.
— Я ведь уже сказал, что намеренно позволил мальчишке пропустить товар, который был мне подозрителен, — поморщился Бурезов, — Извини, старче, не в свои дела ты встреваешь. Князь был предупрежден заранее.
— Ты прибег ко лжи и обману, чтобы обвести вокруг пальца неопытного ученика. И думается мне, что список подтверждает и слова Упряма — в зависимости от того какой стороны посмотреть. Мне, например, не понравилось, что ты решил «разоблачить» Упряма не на Смотре, не при всех, а только перед князем.
— Нам не нужна смута, — возразил Велислав.
— А если верить отроку, то Бурезову не нужно глубокое разбирательство в деле. Если верить Упряму, Бурезов слишком спешит…
— Что же ты предлагаешь? — спросил Велислав. — Божий суд? Чародеи ему не подвластны, ты знаешь. Остается все решать нам, людям. Нашим умам и сердцам.
— И я к тому же призываю, — кивнул Нещур. — Расспроси свою дочь — но прямо сейчас, не оставляя ее наедине с Бурезовом. Я ведь волхв, тоже смогу почувствовать, если она станет говорить под магическим принуждением. А коли не веришь мне — позови волхвов из городского святилища Рода, они подобное непотребство учуют и не солгут.
— Так и сделаем, — кивнул князь.
Бурезов вздрогнул. Едва заметно, никто и внимания не обратил — только Упрям успел приметить, потому, должно быть, что знал, куда смотреть. И понял, что в княжне — вся надежда его на спасение! Сам он может говорить что угодно, Бурезов хитер и все сумеет вывернуть наизнанку. И наверняка уцепится за такие мелочи, как то, например, что Василиса своими ушами не слышала рассказ Маруха. Но все же многое сейчас подтвердится.
Князь кивнул Болеславу, и тот уже хотел отправить за волхвами Ласа, но был остановлен:
— Нет, десятник еще мне нужен. Кого-нибудь другого отряди. А ты, Лас, ответь, можешь ли добавить что-то к тому, о чем услышал сейчас?
— Нет, Велислав Радивоич, уж не осердись, — покачал головой десятник. — Позволь мне до святилища сбегать. Нечего мне сказать. Против приказа никогда не пойду, о чем велено, докладываю исправно, но выводы пускай боярин Болеслав делает. А я свидетельствовать против Упряма не хочу.
— Вот как, — в раздумчивости погладив бороду, протянул князь. — Бурезов, не скажешь же ты, что отрок и десятника со всеми бойцами подкупил? Добро, Лас, сходи в святилище. А ты, ошуйник, между тем…
Однако в этот миг дверь распахнулась и возникший на пороге дружинник провозгласил:
— Велислав Радивоич, вендский принц Лоух последнюю заставу миновал! Все к встрече готовы, тебя только ждем.
Князь поднялся на ноги, на скулах его играли желваки. Очень хотелось поскорее разрешить загадку предательства, но ничего не попишешь, чести гостю не оказать — последнее дело.
— Болеслав, разыщи Василису и никого к ней не подпускай, — велел он. — Накрут, волхвов предупреди, что понадобятся, как только гостей примем. Упрям, тебе волю оставляю на прежнем условии. Лас, продолжай приказ выполнять. Бурезов, ничего не предпринимай, не спеши. Все разрешится сегодня.
Он быстрыми шагами покинул горницу.
Все разошлись по делам. Упрям в сопровождении волхва и десятника медленно побрел во двор, к Ветерку. Занятно, ему казалось, что Непряд оставался вместе со всеми — а теперь его уже не было…
Подумал, что хорошо бы Ласа поблагодарить: пусть и не прямо, но ведь поддержал. Однако передумал, мельком глянув в лицо десятника. И ведь наверняка опять глупо получится… Ну да неважно.
Надо спешить в башню и вместе с Нещуром возвращать Наума. Как можно скорее!
Ощущения, что беда миновала или вот-вот минует, у него не было.

* * *

— Поздно! — с досадой воскликнула Звонка, глядя на отъезжающего князя. — Эх, не надо было с твоим Упрямом возиться, еще до Смотра бы рассказали.
— Может быть, — согласился Невдогад. — Что ж, все когда-то ошибаются. Ладно, зато теперь мы точно знаем, что на Вендском подворье никого из чужих нет.
— Так если бы кто-то сомневался в этом, Василисушка.
Парень, который был княжной, пожал плечами и поправил на голове малахай.
Три подруги, переодетые юношами, прогуливались по Иноземному подворью, неумело заигрывая со встречными девушками и исподволь наблюдая за вендским посольством.
Действительно, сомнений в том, что вся нечисть убралась оттуда, не возникало. Однако княжне пришло на ум присмотреться, что будут делать венды, и понять: останутся ли они на стороне Бурезова или решат покаяться перед Велиславом. А главное, если Бурезов что-нибудь заподозрил (должен заподозрить!), он непременно попытается переиграть сделку с вендами. Опять же, если во главе заговора стоит кто-то еще, он должен будет дать о себе знать.
Утром спозаранку Василиса изложила подругам эти соображения, и они согласились: да, понаблюдать стоит. Только кому доверить это дело? Никому, решила княжна. Лишь мы и справимся. И достала наряд Невдогада.
Пока она отправляла письмо Упряму, девушки разжились мужской одеждой и даже напялили ее на себя, но парни из них не получались, покуда Василиса не научила их держать себя как надо. Короткий, но весьма впечатляющий опыт жизни в мужском теле немало помог.
Рослая Звонка, постоянно бывавшая при батюшке и мужицкую повадку знавшая хорошо, быстро усвоила, что к чему. А Милочке велели изображать мальчишку лет двенадцати, не больше. Вот это у нее получилось на удивление славно, и княжна, подвесив к поясу полюбившуюся сечку, с грустью подумала, что из всех троих она выглядит наименее естественно.
Это было несправедливо и неожиданно обидно. Ей надлежит играть мужскую роль лучше всех — после того, что она прошла! Жаль, заклинание опять не сработает. Стоя перед зеркалом, она не то что без надежды, а даже без какой-то четкой мысли достала с трудами добытую сточку и пробежала глазами по строчкам.
Девушки как раз на что-то отвлеклись — вроде пририсовывали Милочке веснушки, решив, что мальчишкам они к лицу.
Ну конечно, не сработает! Хоть ты трижды его прочти, хоть задом наперед… За спиной послышался дружный вздох восхищения.
— Как ты это сделала? — удивилась Звонка. — Под плечи, что ли, чего напихала?
— Ой, как похоже-то… а личико — гляди, Звонушка, личико-то чистое как перекосило…
— Ничего не перекосило, — ответил ей голос, вроде бы и похожий, но другой, — Называйте меня Невдогадом.
Звонка только с завистью щелкнула языком, а внучка одесника, неожиданно оказавшись рядом, сдернула с Невдогада малахай. И отступила, сраженная пониманием.
— Сознавайся, подруга, — грозно потребовала Звонка.
Пришлось сознаться.
Никто из прохожих ничего не заподозрил даже поначалу, когда спутницы «зачарованного» парня, не пообвыкшись, глядели вокруг себя затравленно, ожидая разоблачения каждый миг. Потом опаска прошла, а с ней и напряженность. Идут себе двое юношей и мальчишка — и пускай один из них с оружием, что за беда? На Иноземном подворье чего только не увидишь. Малахай и тот не привлекал внимания — утро после дождя выдалось свежим.
И эти великолепные личины работали впустую. У вендов царило оживление, слуги сновали туда-сюда, выметали, вымывали, вычищали, подправляли, указывали друг другу, что и как делать, и сами, в свою очередь, получали нагоняи. К полудню роскошный посольский поезд выстроился у распахнутых ворот.
Первый гонец прибыл еще утром, теперь прискакал второй — знать, принц уже совсем близко. С холма спустились Думные бояре, дружинники, кого-то послали в кремль — и вскоре для встречи Лоуха выехал сам князь. Тронулись и венды — соединенный поезд, звеня веселыми рожками и голосами глашатаев, отправился к воротам города.
И за все это время ни единый посторонний человек — или орк, или навь, если уж на то пошло, — даже не приблизился к посольству, а Клемий Гракус и его ближние оставались на виду. Одна пара глаз могла бы ошибиться, но сразу три — нет.
— Видно, слишком важные дела вот-вот начнутся, и не до вендов теперь злоумышленникам подлым, — подумала вслух Милочка.
— А вендам, кроме принца, тоже сейчас ни до кого дела нет, — согласилась княжна.
— Верно, так, — кивнула Звонка. — Эй, гляньте, девки, кто торопится.
По улице, покачиваясь, брел боярин Непряд.
— Обратно пьяный или как?
— Ой, не знаю, Звонушка! Был он уже недавно пьяненьким — иных тверезых обскакал.
— Сейчас увидим, девоньки. Похоже, прямо к нам идет.
И точно, дошаркал Непряд да замер перед подругами.
Смотрел-смотрел, наконец, решился:
— А никак знаю я вас… Ну так и есть — Звонка и Милка. И, стало быть, Василиса?
Последнее утверждение прозвучало неуверенно. Если издали и можно было, хорошо зная княжниных подружек, признать их и, соответственно, заподозрить в Невдогаде саму княжну, то вблизи «Василиса» разочаровывала. Невдогад хмыкнул и спросил:
— Княжну, что ль, шукаешь?
Боярин отшатнулся.
— А где княжна? — оглядываясь по сторонам, спросил он.
— Тебе зачем? — произнесла Звонка хриплым голосом.
Непряд не был пьян, только разыгрывал, как и позавчера. Но сейчас лицо его и впрямь стало таким, будто он с утра не просыхал. Удачно у Звонки получилось с голосом.
— А… надо мне! Я — боярин Иноземного приказа, у меня дело до Василисы. Знаете ли, где она?
— Не-а, дядь боярин! — тоже пустив хрипотцы в голос и кривя нижнюю губу, подыграла Милочка. — А чо, она тута?
— Н-нет. Как тебя звать, малец? — беря себя в руки, спросил Непряд, уже забыв делать вид, будто он под хмельком.
— Неяка, — ответила Милочка, уперев руки в боки.
— А меня Задира, — хмуро сообщила Звонка.
— Ну а меня так Невдогад, — заключил парень, бывший княжною, и положил руку на сечку. — Что-то не припомню я тебя, боярин Иноземного приказа.
Непряд отступил на шаг, еще раз осмотрел «задиристых парней» и… окончательно уверился в ошибке.
— Не мне перед вами ответ держать, вам передо мной! — заносчиво заявил он. — Княжну Василису не видали с подружками?
Невдогад подался к нему, вроде как готовый обнажить клинок:
— Хочешь сказать, ты за баб нас принял? Да знаешь, что у нас за это?
— Не надо, не надо! — Звонка повисла у него на руке. — Мало тебе того раза, опять нарваться хочешь?
— Порешить за такое! — буйствовал Невдогад.
Боярин, сообразив, что, коли ошибся, слова и впрямь произнес обидные, побелел и попятился:
— Э-э, я не то хотел сказать. Вы не так поняли, молодые люди!
— Порешить! — рычал Невдогад.
Весело смеявшаяся Милочка подначивала:
— Верно, братка, покажи ему, кособрюхому, как девками обзываться!
— Молчи, возгря! — сурово, изображая рассудительного старшего, осадила ее Звонка. — За каждого дурака с языком без костей виры платить — батю разорим! Добро бы раз, ну два, а так-то?
Народ вокруг уже останавливался посмотреть, что выйдет. Кто-то предложил сбегать за стражниками, но кто-то (из иноземцев, из северных) сказал, что стражу звать нельзя: мол, негоже отнимать у мужчины право на месть. Он стал сбивчиво объяснять, что «у них за такое и не такое, у них за такое всякое»… Невдогад сделал вид, что заслушался, и тут выяснилось, что Непряда и след простыл. Невдогад оставил в покое сечку:
— Удрал! Жаль, я бы ему… Айда, братки!
Нырнув от любопытных глаз в ближайшую подворотню, они от души посмеялись.
— Здорово у тебя получается! Будто всю жизнь штаны носишь.
— Да, Василисушка, я и впрямь поверила, что ты убить готова.
— А что, девоньки, и готова была. Вернее сказать — был готов. Я же на самом деле мужчиной оборачиваюсь. И, знаете, как представил, что парню такое оскорбление бросили, — кровь прямо вскипела. Да, девоньки, не Василиса я сейчас, а Невдогад. Самый что ни на есть настоящий.
— Вот это да!.. — протянула Звонка. — И что, даже мысли, мужские?
Невдогад пристально посмотрел на нее и кивнул:
— Да, видимо, это они и есть.
— И… как оно?
— Все-то вы о глупостях, девочки… и мальчики. А ведь хорошо бы подумать о том…
— Нет, погоди. Милочка, мне любознатно. Ты скажи… Невдогад. Вот каково оно?
— Да сам не пойму. Но… если это то, о чем я думаю, когда на тебя смотрю, Звонка… То есть если оно — это и есть то самое, о чем ты думаешь, что я думаю…
— Ой, не выматывай душу, пропасть тебя побери, скажи просто!
— Ты красивая, — послушно завершил путаную речь Невдогад.
И, наверное, впервые в жизни Звонка, услышав о себе такое, не обиделась. Только покачала головой, по привычке недоверчиво, да призадумалась.
— Ну довольно же с вас глупостей, «братки»! — воскликнула Милочка. — Лучше бы сказали мне, недалекой, как это так: узнал нас боярин, мельком посмотрев, а обманулся, приглядевшись.
— Да из-за Василисы это… то есть из-за Невдогада.
— Э нет, Звонка, Милочка права, не так тут что-то. Я-то понятно, но ведь и вы хорошо держались. Ноги ставили широко, плечами поводили… С чего Непряду нас издалека узнать?
— И ведь народу, Звонушка, немало вокруг, — напомнила Милочка. — Дивнинцы до зрелищ-то охочи, всем же любопытно, как послы поедут. А боярин, хмельным прикинувшись, среди всех нас узнал…
— Верно, — кивнула Звонка, — Так, выходит, ведал, что мы — это мы?
— Похоже на то, — согласился Невдогад. — Может, кто-то заметил, что вы мужское платье брали? Нет, не то. Шум бы поднялся, а Непряд все одно на Смотре был. Не от Маруха ли врагам известно о моем переодевании?
— Не годится, — возразила Звонка. — Ты ведь сказывала, Упрям всю правду Маруху выложил. Значит, Бурезов должен знать, что ты не просто переодеваешься, а перекидываешься чародейно.
— А почему он об этом и Непряду должен рассказать? — подумав, спросил Невдогад. — Нет, такой тайной он делиться не поспешит. Боярину он мог сказать, что княжна, в случае чего, переодеться мужчиной может. И Бурезов же, думаю, сообразил, в каком краю искать меня надо… Плохо! Значит, ему уже известно, что венды от него отворачиваются.
— Сомнительно, — возразила Милочка. — Если бы знал, то и следить за нами не послал — для чего? И вообще, не слежка это, думаю. Непряд, может, годится с деньгами носиться, но только не следить, хотя пьяным очень ловко прикидывается.
— Так для чего же он, по-твоему, княжну искал?
— Не знаю, — ответила Милочка. — И не представляю, почему так спешно. Только что Смотр закончился — не из-за него ли?
Невдогад, привалившись спиной к забору, поразмыслил и решил:
— Вот что, девоньки. Возвращайтесь обратно и переодевайтесь. Разыщите Непряда, наплетите ему, что я жениха смущаюсь, прячусь, вызнайте, что ему надо. Да постарайтесь, чтоб побольше людей вас в поневах видело — тогда и меня в мужском обличье искать бросят.

Предыдущая страница 15 Следующая страница


Три дня без чародея 16

— А ты? — спросила Звонка.
— А я схожу, на женишка поглазею. Любопытственно!

* * *

— Удивительный состав! — признал Нещур, оторвавшись от записей. — Сущности его я не могу понять, но уже по свойствам составляющих частей скажу: это что-то невероятное! Как вообще можно было додуматься смешать все это?
Упрям потупил взор:
— Да как сказать… скорее, это была случайность.
— Запомни, вьюнош: всякая случайность закономерна, ибо чем-то подготовлена. В случайном создании столь удивительного состава я вижу долгую и напряженную работу великого ума.
Хотя это и не было похвалой — во всяком случае, похвалой заслуженной, — Упрям почувствовал себя смущенным и поспешил сменить разговор:
— Легко читается?
— В общем, да. Правда, тут много слов, связанных с глубинным чародейским знанием, но главное очевидно. Состав пробил дыру в невероятный мир — это… что-то вроде необязательного будущего.
— Как так? — удивился ученик чародея. — Будущее определено судьбой.
— Не совсем. То есть это правда, но неправильно понятая. — Нещур откинулся, прислонясь к стене. — Когда-то, в дни нашей молодости, Совет Старцев очень увлекался вопросами судьбы, часто обращался за помощью к волхвам, и мы с Наумом немало спорили… Эх, как мы спорили! Окружающие порой боялись нас слушать. Однажды мы, будучи в пути, остановились переночевать в корчме и так увлеклись очередным спором, что не заметили, как проговорили два дня без перерыва! Мы кричали и размахивали руками, мы ругались, ссорились и опять мирились, требовали у корчмаря пиво, не помня, что еще не допили прежних кружек, а то вдруг начинали бить посуду. Наум использовал чары, вызывая картины далекого прошлого — он наводил их из посоха прямо на стену и пояснял, что происходит в тех видениях. А я читал самые редкие песнопения и сказания из жизни богов и божественных предков. Люди вокруг пугались поначалу. В первый вечер даже разбежались, и корчмарь умолял нас провалиться к чертовой бабушке, к лешему, к водяному — куда угодно, лишь бы подальше от честного заведения! — Погрузившись в приятные воспоминания, Нещур сцепил руки на животе и смотрел уже не на Упряма, а в потолок. — А мы продолжали спорить… Потом народу стало любопытно. На следующий день послушать нас, посмотреть диковинные живые картины, внять старинным былям собрались люди изо всех окрестных селений. Они принесли корчме такую выручку, что, когда наш спор закончился, корчмарь уже на коленях умолял погостить еще денек. Куда там — мы и так уже опаздывали! — Волхв довольно хихикнул. — Однако же корчма с тех пор стала пользоваться успехом. Люди требовали старинных песен, зрелищ и мудрых разговоров. Корчмарь стал зазывать волхвов, бродячих сказителей и скоморохов. Забавно, но споры любомудрствующих оказались любимы больше прочего. Вскоре уже многие мудрецы и маги нарочно заворачивали в ту корчму, зная, что всегда найдут там собеседника. Это под Старомином было, на севере Крепи: Там теперь известная школа магов. А в корчме — хозяин назвал ее «Просветление» — и учителя, и ученики столуются.
Упрям слушал с улыбкой. О боги, боги, почему так мало счастья в мире? Ведь это счастье — сидеть вот так в тишине и спокойствии, непринужденно беседовать с умным человеком о самых неожиданных вещах и предвкушать пусть сложную, зато невероятно увлекательную работу.
Но ведь есть еще так много забот…
Он вспомнил глаза Ласа, теперь почти неотрывно его сопровождавшего, даже в читальню поминутно «ненароком» заглядывавшего, и ему стало не по себе. Похоже, десятник сомневался, а это Упряму не нравилось больше всего. Он побил определенность. И за сомнения готов был возненавидеть пуще, чем за измену.
— Так что такое «необязательное будущее»? — спросил ученик чародея.
— В тех спорах все стороны сошлись на том, что будущее хоть и определено, все же не является единственным, — пояснил Нещур, — Как думаешь, почему предсказания всегда туманны? Мы привыкли считать, что таково их изначальное свойство. Однако некоторые чародеи, и Наум в их числе, а среди волхвов, скажу без ложной скромности, это наблюдение первым сделал я, — заметили, что чем больше магической силы вложено в попытку прозреть будущее, тем более невнятный ответ ждет прорицателя. Отчего так? Мы долго думали, проводили другие наблюдения и в итоге поняли: наш мир — я говорю обо всей Вселенной со всеми ее мирами, как небесными, так земными и исподними, — не единственный. Есть другие, похожие на наш, но — соседствующие. Представь себе несколько домов. Они очень похожи. У каждого есть крыша — Небо; есть погреб — Исподний мир; есть светлицы и горницы — миры земные. В светлицах разные люди живут — как разные народы. Дома в чем-то сходны, а в чем-то различны. Но все они стоят на одной улице, и точно так же разные Вселенные, друг на дружку похожие, соседствуют в одной Сверхвселенной. Видимо, есть какие-то связи между ними, и можно из одной попасть в другую, как из одного дома в другой перейти. Вот потому-то прорицатели и темнят. Не по природному свойству своей предсказательной магии и не по привычке морочить людям головы. Просто они, стремясь прозреть далекое будущее, затрачивают много сил — и тем самым затрагивают связи Вселенных. И видят, как развиваются события не только в нашем «доме», но и во всех соседних.
— А почему же тогда бывают совпадения? Правильные предсказания?
— Да как раз потому, что соседствующие Вселенные схожи. Сравни опять с домами: какие бы разные люди ни жили в них, общее найдешь всегда. В любой семье есть свой хозяин, хозяйка, дети. Имеется красный угол и печь. Коли дети провинятся — наказаны будут, коли отличатся — похвалят их. В каждой семье, как говорится, баба полы метет, мужик дрова колет, да языки по-разному молотят.
— Понимаю. Значит, необязательное будущее — это то, что предначертала судьба другому миру?
— Да. Будущее — но не наше. Просто заранее всегда трудно угадать, потому любомудры и говорят осторожненько этак: «необязательное».
— И Наума занесло… не только в другой мир, но еще и в грядущий? Как такое возможно?!
— Почему нет? — пожал плечами Нещур. — Время может по-разному течь в разных мирах даже внутри одной Вселенной. История — и, заметь, летописная, совершенно достоверная — изобилует примерами, когда божественный предок или герой попадал в царство волшебного народа и проводил там один день, а в мире вокруг проходил месяц или год. Бывали и обратные случаи. В общем, не удивлюсь, узнав, что один из соседних миров обогнал нас в истории.
— Неужели, пока у нас прошли три дня, Наум прожил тридцать лет? — ужаснулся Упрям, так и не выговорив главного страха: как бы для старого чародея это не оказалось слишком много.
— Да нет, не обязательно, — отозвался Нещур. — Ну, представь себе, что на улице Вселенных какой-то дом выстроен раньше, а другой позже. В конце концов, мы гадаем впустую. Надо вернуть Наума — и мы все узнаем наверняка.
— Ты сможешь сделать это, правда?
Волхв потеребил нос, рассматривая бумаги:
— Возможно. Да, пожалуй, я смогу прочесть заклинания, составленные Наумом, даже не понимая смысла всех слов. Но нужны две вещи. Во-первых, очень четкое направление на цель, то есть на Наума, иначе мы можем пробить ход в другой мир, ошибившись на тысячи верст, а может, даже лет. Состав, сам по себе, действует случайно.
— А второе что нужно?
— Сила. И, полагаю, это окажется посложнее… Только божественные источники могут дать такое огромное количество магической силы, но боги, боюсь, не захотят нарушать равновесие миров.
— А мое перо? — спросил Упрям. — То есть перо Востока?
— В нем содержится невероятный запас силы, — кивнул Нещур. — Но… ты должен знать, что волшебные предметы — или даже просто вещи, подвергавшиеся воздействию чар — обладают очень сильной магической памятью. С пером то же самое. Черпая его силу, можно поднять в воздух полгорода и отыскать человека в Исподнем мире. Я рассчитываю на него при поиске Наума. Но перелить его силу в новые заклинания едва ли получится. Нет, нужен другой источник…
— Светорад поможет нам, — убежденно сказал Упрям.
— Да, я надеюсь… однако поправь меня, вьюнош, если я не прав, но ведь полдень уже миновал? Ему давно следовало бы появиться.
Поднявшись на ноги, Нещур подошел к окну читальни.
— Говоришь, они из того перелеска выйдут?
— Да, там удобнее всего тайную тропу завершать, так Наум говорил.
— Скорее всего, лесочек содержит в себе какой-то своеобразный природный источник… Знаешь что? Давай-ка выйдем и встретим их.
Упряму хотелось остаться в башне и побольше узнать о соседствующих Вселенных и тайнах перехода между ними, хотелось поскорее обсудить возвращение Наума. Но тревога Нещура, хоть и не высказанная вслух, коснулась его. Кроме того, он подумал, что следует поговорить со Светорадом прежде, чем тот повстречается с Бурезовом. Нет, он верил в ладожского чародея, но на всякий случай осторожность не повредит.
Лас увязался за ними следом, прихватив еще четверых дружинников. Все они были настолько хмурыми, что Упряму и тошно стало, и жалко их: как не устанут с такими лицами ходить?
Лесочек лежал в полуверсте от башни, на берегу Кудрявки. Они вышли за ворота и прошли шагов двадцать, когда Нещур замер и заслонился от солнца, вглядываясь в сумрак меж деревьев.
— Что там? — насторожился Упрям
— В нашу сторону бежит волк… нет, пожалуй, пес. И я чувствую нарастание магии. Тайная тропа вот-вот раскроется и отпустит путников.
Серая тень вырвалась из-под сени древесных крон, полетелa по изумрудным, залитым лучами весеннего солнца, гривам. Упрям радостно воскликнул:
— Да это же Буян, волкодав наш! Хвала богам, наконец-то…
— Тот, который что-то знает? — уточнил Нещур.
— Ну да, он у нас один говорящий.
Лас оглянулся на Упряма с явным подозрением, и ученик чародея поспешил объяснить:
— Он не совсем пес. Но говорить недавно выучился. Я и сам обалдел, честное слово… — Нет, не верят ему. Вот к чему приводит скрытность. — Буян, сюда!
Пeс и так мчался со всех лап. Не добегая саженей сорока, уже закричал:
— Хозяин! Беда! Нави… нави в лесу!
Высунув язык, он припал к земле в двух шагах и запыхавшимся голосом выдал:
— Засада это! Там нечисти нагнано — не продохнуть… уф! Ну, Упрям, с тебя прошение перед Наумом — все, не могу я больше в шкуре серой!.. Ох, в гроб меня вгонит эта собачья преданность… Короче, торопись — чародеи на подходе, тайной тропой шуруют, а нечисть наготове — убивать их будет.
Выпалив это и не дав себя даже обнять, Буян сорвался песта и помчался обратно к лесочку.
— Ты куда? — крикнул вслед ему ошарашенный Упрям.
— Навьев би-ить! — донеслось в ответ.
Люди переглянулись.
— Надо помочь им, — заявил Нещур. — По коням!
Однако Лас заступил ему дорогу, держа руку на мече:
— Прости, старче, но мне строго приказано… не допускать, коли Упрям или кто-то с ним злоумышлять против ладожских чародеев надумает.
— Так ведь мы на помощь спешим!
— У меня приказ. Личный, князя…
— Лас… неужели ты поверил? — упавшим голосом сил Упрям. — Неужели поверил этой лжи?
— Не мое дело думать, — отрезал Лас. — Приказ у меня. Откуда мне знать, пойми ты, что это не вы же сами согнали? Знать-то не могу, а приказ имею!..
Чувствуя, как от бешенства сами собой сжимаются кулаки, Упрям горько воскликнул:
— Да пропади ты со своим приказом!
Дружинники окружили его, не давая ступить ни шагу. А ступишь — так, пожалуй, еще мечи в ход пустят. Не прорваться… Не прорваться? Упрям вдруг вспомнил недавний удачный опыт. Ну, держитесь, дурни! Думали, не прорвусь?
И, собрав волю в кулак, Упрям воззвал к своей внутренней силе — как позавчера, останавливая падение из котла как осенью, когда перебрасывался камнями с крапивой — бросил вверх собственное тело. Легко перемахнув через головы дружинников, через забор, одним прыжком добросил себя до окна читальни!
Ставни были открыты. А стекло… что ж, одним больше, одним меньше. Он, правда, в последний миг сообразил, что запросто может изрезаться вусмерть, но поделать уже ничего было нельзя. Упрям сжался в комок, втягивая голову в плечи… и рухнул, ни за что не задев, на пол читальни. Потерев ушибленный затылок, удивленно осмотрелся и увидел заспанного Пикулю, который, стоя у окна, вновь закрывал раму.
— Больше так не делай, — невнятно пробормотал домовой.
— Спасибо, суседушко! — облегченно выдохнул Упрям.
— Да на здоровье… Слышь, это, с девкой своей сам разбирайся.
— Она не моя!
— Вот это ты с ней сам и решай: кто чей, а кто ничей. А мне из-за ее болтовни пустопорожней все утро работать, да вечером засветло просыпаться! Лады, давай. — Он сладко зевнул и растворился.
Снизу слышались крики ласовичей, бросившихся к башне. Но, как они ни торопились, Упрям поспел раньше: подхватил разорви-клинок, оставленный в читальне, скатился на нижнее жилье, выбежал во двор и вскочил на спину оседланного Ветерка.
— Айда! Не подведи, дружок, айда! Но!
Ветерок любил скачку. Не был в ней особенно умелым, да и тележки, если надо, тягал, что для стати не очень полезно, но вольный бег любил больше всего. А вот и хозяин понял вкус наслаждения. Что ж, Ветерок не столько размялся за время сегодняшней прогулки по городу, сколько раззадорился, дважды просить не пришлось. Держись, хозяин!
Упрям обхватил ногами его бока и вцепился в гриву. Вылетел за ворота, мало не стоптав торопящихся наперехват дружинников и крикнул им:
— Кто на помощь ладожанам — за мной!
Оглядываться уже не стал.
До лесочка Ветерок домчал его на одном дыхании, и вдруг остановился, норовя встать на дыбы. Не ему, коню, при чародее живущему, нечисти пугаться, но, видно, и впрямь ее много собралось.
— Тише, Ветерок, тише, — едва удерживаясь у него на спине, приговаривал Упрям. — Давай-ка туда, а то опоздаем…
И вдруг понял, что уже опоздал. В глубине лесочка кипел яростный бой. Ослепительная вспышка света на миг прорвалась сквозь заросли, прокатился навий вой — сперва испуганный, потом торжествующий.
— Айда! — Упрям толкнул пятками бока Ветерка.
Но не успели они въехать под сень листвы, как сбоку раздалось:
— Стой, убью! — на пределе рычал чей-то хриплый, но лакомый голос.
Потрепанный, с окровавленной спиной, выкатился из кустарника Буян, нырнул между ног заплясавшего коня, Ветерок вскинулся-таки на дыбы, сбрасывая Упряма. Хорошо хоть стремян нет, ногам не в чем путаться. Предчувствуя падение, ученик чародея подобрался и, вовремя спрыгнул, устоял на земле. И тут вслед за Буяном из кустарника свалился огромный запыхавшийся волк. Оборотень! С клыков капала пенная слюна, а морда была расцарапана собачьими когтями.
— Поймаю — убью! — хрипел он.
— Догони сперва, — на бегу хватая пастью воздух, подзадоривал Буян.
Волкодавы сильны, но не слишком проворны, уклоняться да увертываться не созданы. Однако лесок давал преимущество: судя по всему, гораздо более могучий оборотень давно уже и безуспешно гонялся за псом.
Не видя преграды, он слепо рванулся вдогон, мимо Ветерка, но конь, оказалось, не от испуга на дыбы поднялся. Он резко опустил передние копыта на затылок и холку оборотня, свалив его наземь. Буян, недолго думая, метнулся к поверженному врагу и, пренебрегая открытой, но слишком уж мощно заросшей глоткой, цапнул за нос. Ветерок и готовый вступить в бой Упрям отшатнулись — оборотень взбесился окончательно!
Не зная о чудо-оружии хозяина, верный пес подстраховался, добившись того, что полностью завладел вниманием страшного противника.
— Буян, на меня его веди! — крикнул Упрям, отходя в сторону, чтобы развоевавшийся Ветерок не попал под замах.
Волкодав успел глянуть на него с сомнением, но колотящийся в припадке оборотень уже вскочил с земли, и рассуждать стало некогда.
— Еще хочешь? — задорно кинул Буян оборотню и помчался вкруговую.
Опасный прием! Срезав расстояние прыжком, волк едва не зацепил его, но, к счастью, пасть его была занята грязнейшими ругательствами — вкладывая все, что еще оставалось у него от человеческой души, в отборную брань, он просто не успел цапнуть клыками Буяна. А в следующий миг его туша мчалась уже мимо Упряма. И тот нанес удар.
Две половинки грозного чудовища еще прокатились по траве несколько шагов. Ветерок отпрянул, фыркая, будто сдерживал тошнотные порывы. Даже волкодав сказал сначала:
— Бе-э, гадость, — и только потом сообразил удивиться: — Как это ты его?
— Меч, — коротко ответил Упрям. — Он волшебный.
— Это хорошо. Тогда шевели лапами, а то спасать некого будет, — кивнул пес и ринулся на шум боя.
— Как там? — крикнул Упрям, бросаясь вслед за ним.
— Хреново!
Ветерок рысил поблизости, но ученик чародея не соблазнился скачкой. Вершником в лесу делать нечего, только ветки лбом считать. Да и невелик лесочек, вот еще саженей полста — и открылась поляна, на которую так удобно выводить тайные тропы.
Упрям сейчас ни о чем не думал. Не вспоминал о своем намерении в жизни больше не брать в руки меча, тем паче этой магической жути, предназначенной в подарок князю, и пытался припомнить советы Василисы-Невдогада. Не старался продумать бой. Просто шел на выручку ладожанам — даже то из головы выветрилось, что они полезны будут, по крайней мере, Светорад.
Был меч в руке, был ненавистный враг впереди — вот единственное, что осознавал Упрям. И, быть может, только потому не застыл он на краю поляны соляным столбом.
Ладожане успели создать вокруг себя волшебный щит — непреодолимый круг шириной в десяток шагов. Но врагов было слишком много, по меньшей мере, сотня одних только навей, а при них еще топляки, какие-то твари, похожие на Черных сов, метались в воздухе, скрипели сучьями сухие волоки — обезумевшие древолюды, отщепенцы народа лесных духов. Два или три странных клыкастых чудища ломились к чародеям, расталкивая союзников, Упрям и прозвания их не знал. Бывают и такие, особо редкие — овеществленные злобные духи, вроде тех же черных сов. Эта орда теснила магический круг, топляки лезли на него, пережигая себя, но заодно истощая защитную силу. И там, где круг истончался, внутрь прорывались сразу двое-трое навей.
Чародеи отбивались, как могли: выкрикивали заклинания, выпускали из посохов лучи испепеляющего света, разили мечами. Однако возраста они все были, мягко говоря, почтенного и сравниться в ловкости с коварными навями, Конечно, не могли. Белые одежды Светорада уже окрасились кровью, еще один чародей едва стоял на одной ноге, тяжело опираясь на посох — вторая, поврежденная сулицей, не слушалась.
Две черные совы ударили разом, но напоролись на яркий луч и рассыпались пеплом. Тут же еще три последовали за ними. Чародеи волей-неволей отвлеклись — и одно мохнатое чудовище, ни на что не похожее, всем весом навалилось на волшебную преграду. Ненадолго обретенная плоть мигом прогорела, но страшилищу удалось пробить в щите большую дыру, а чародеи не успели ее залатать. Сразу с десяток навей прорвались к ним. Зазвенела сталь.
Упрям врубился в ряды нечисти без промедления. Испугаться не успел, только рассмотрел, кто где, и пошел рубить. Чего бы и не рубить, коли рубится? Меч не встречал сопротивления, черная кровь хлестала во все стороны. Рядом грыз кого-то Буян.
Ученик чародея не кричал, не шумел — только рубил, поэтому его заметили не сразу. Но уж и вой поднялся, когда заприметили наконец! Ближние нави завопили от страха и ярости, вожаки отрядов выкрикивали приказания. Упряма тотчас стали брать в кольцо. Двое сунулись к Ветерку — и жестоко поплатились: один рухнул с проломленной башкой, второго оглушило. Но врагов накапливалось все больше, и круг замкнулся.
К сожалению, это уже не могло спасти ладожан. Отвлеченные дракой, они не удержали щит, и нечисть хлынула на них волной. Светорад, воздев посох, прокричал заклинание, полностью разрядив последний оберег, и поток ослепительного света вновь обрушился на врагов. Погибло второе чудовище — третье успело пригнуться — и попадали последние черные совы, но больше всего полегло топляков, а нави и волоки уцелели почти все. На миг очистившееся пространство вокруг чародеев опять затопил поток рычащей нечисти.
Упрям бился отчаянно, но быстро понял, что никакое волшебство не заменит воинской сноровки. Да, враги, оказавшиеся с ним лицом к лицу, были обречены. Но отбиваться, скажем, от четверых противников одновременно ученик чародея не умел и, хотя вертелся волчком, так и ждал, что его достанут со спины. Знал, что так будет — с необычным для возбуждения схватки хладнокровием понимал, в настанет миг, когда он не успеет обернуться. Пока еще выручал Буян. Глотки уже не грыз — время доpoгo. Кидался под ноги и рвал клыками сухожилия. В толпе кто-то попытался достать его мечом — только своего прибил на замахе, за что случившийся рядом вожак отряда снес неловкому голову. После чего выдернул нож и протолкался к волкодаву. Отчаянный собачий визг заставил сердце Упряма сжаться. Еще и Ветерка сейчас… тоже ведь вояка — так и рвется еще по чьей макушке копытом приложить.
Прыжок в башню изрядно исчерпал внутренние силы Упряма, но сейчас хватило и оставшихся крох. Все равно другого выхода не было. Неловко повернув руку, ученик чародея ударил в щит одного из противников плашмя. Щит все равно разлетелся, но Упрям чуть не вывихнул себе кисть и потерял равновесие. Краем глаза заметил, как слева в него целят сулицей. Да еще спиной — всем нутром! — чувствовал занесенную сзади секиру.
Напряжение духа пришло мгновенно. Взмыв над ордой врагов, Упрям увидел, как брошенная сулица поражает кого-то из навей, как сокрушает другого сучковатая лапа древолюда (а вот его, справа подошедшего, ученик чародея и не заметил!), как секира третьему ключицу вместе с доспехом рассекает.
Увидел и то, что Ветерок жив пока, мечется по краю поляны, отбиваясь от троих навей. И что Буян лохматым пятнышком сереет, придавленный тушей того же навьего вожака — успел до горла дотянуться. И то, что двое чародеев уже мертвы — изрубили их, как могли сейчас Упряма изрубить. Светорад и его уцелевший товарищ, стоя спиной к спине, пережигали уже не обереги — внутреннюю силу, сколько ни оставалось ее. Навей вокруг них разрывало, сжигало, скручивало, волоков ломало. Сулицы трескались в полете или отклонялись в сторону, ножи летели обратно в метателей. Могучие противники — чародеи!
Но ясно становилось с первого же взгляда, что долго им не протянуть. Слишком яростен натиск, слишком проворны нави, слишком живучи волоки…
Прижимаясь к земле, прячась за спинами болотники кралось последнее чудовище. Покрупнее кабана, пожалуй. Сейчас оно прыгнет — и сдохнет в воздухе, конечно, и если его туша, даже изломанная и обожженная, рухнет на ладожан, им кон! Чувствуя, что больше не может держаться в воздухе, Упрям последним усилием направил себя к чудищу. То место над головами болотников, где он только что находился, пронзили несколько сулиц, метательных ножей и топориков; не найдя цели, все это добро, к неудовольствию навей, рухнуло вниз. Упрям этого уже не видел.
На мягкую посадку сил недостало — исчерпались до донышка. К счастью, мохнатая спина чудища и сама его туша, оказавшаяся будто бескостной, отвратительно податливой, смягчили падение. Не удосужившись спрыгнуть, Упрям взмахнул мечом. Разорви-клинку все едино, что располовинивать, лишь бы длины клинка хватало — хватило и теперь. Бьющиеся в агонии половинки чудища заставили ближайших навей отшатнуться, Упрям упал, но успел вскочить на ноги и. широким взмахом зарубив сразу двух болотников, пробился к ладожанам.
— Держитесь! Сейчас мы их…
Будто сглазил — тотчас по ногам хлестнула цепь, шипастый шарик кистеня только чудом не раздробил колено. Рывок — и Упрям растянулся на траве, ткнувшись лицом в морду мертвого болотника, разорви-клинок ушел в землю по рукоять. Ученик чародея поспешно перекатился на спину, выдергивая меч из объятии почвы, но было уже поздно. Двое ближайших навей опустили на него оружие — кривой меч и секиру.
Меч Упрям перерубил разорви-клинком, и обломок, падая, рассек ему щеку. А вот секира почему-то врезалась в землю, рядом с головой. Державший ее навь захрипел и упал. Упрям, не размышляя, подсек ноги второму болотник; и вскочил. И оторопел: рядом с ним, сдерживая натиск навей, сражался… орк!
— Даффай, мальтшик, даффай! — кричал он.
Что ж, думать будем после. Упрям, хоть и не понимал происходящего, «дал» — от всей души, зацепляя взмахом по два-три болотника сразу.
Метко брошенный нож вонзился в грудь второму из чародеев, но Светорад, воспользовавшись мигом свободы, притянул к себе магическую силу — с высочайшей искусностью черпая, должно быть, из самого лесочка, из обрыва тайной тропы, и нанес сокрушительный удар — точно огненный вал прокатился по навям.
Вблизи остался только волок, размахивавший опаленными сучьями. Упрям ринулся к нему, подрубил самый толстый корень. Бешеный древолюд покачнулся, огрел парня по плечу, но, не удержав равновесия, промахнулся — не оторвал руки, только скользнул по ней. Взвыв от боли, ученик чародея рубанул по середине древесного туловища. Волок вскинул скрипучие лапы — уже бездумно. И упал.
А напротив него упал Упрям. Еще бы — судорожным рывком сучка да прямо в лоб! Орк оказался рядом, прикрыл от нападения не заставивших себя ждать навей.
— Даффай!
Упрям снова встал, пошатываясь, правда, не хуже, чем в гостях у Нещура. Вот сейчас последний натиск будет. Последний. Выдержать его — и хоть по домам расходись. Только как выдержать-то?
Внезапно новые голоса пробились сквозь хрипло булькающие выкрики навей, и на поляну ворвались Нещур и весь десяток Ласа. Затрещали копья, пробивая навские доспехи, опрокидывая последнего волока, засверкали мечи.
И болотники обратились в бегство. Должно быть, не подозревали, что Светорад, тоже исчерпавший свои силы до капельки, уже не может разить их смертоносными чарами. И что странный паренек со своим ужасным мечом, прикрываемый со спины предателем-орком, с трудом сосредоточивает взгляд. Свежие воины сломили навей.
Хэк поспешил бросить меч наземь и, отступая за спину Упряма, прокричал надвигающемуся Ласу, безошибочно угадав в нем главного:
— Я есть кароши! Спроси у мальтшик!
— Не трожьте его, — согласился Упрям.
Ласовичи проскакали по поляне, но от деревьев отвернули, окружили уцелевших в бою. Нещур спешился и подбежал к Упряму:
— Жив? Цел?
— Вроде жив… и почти цел.
Волхв, ободряюще хлопнув его по плечу, тут же подался к Светораду:
— Как ты, старче?
Чародей не ответил. Покачнулся, держась за посох, и рухнул на руки Нещуру.
— Помогите мне! — крикнул тот.
Неяда и Карась посадили Светорада в седло, остальные бойцы уложили на спины лошадей погибших ладожан.
— Кто таков? — грозно спросил Лас у орка, отводя взор от загубленных чародеев.
— Меня называют Хэк, — успокоившись, готский нелюдь говорил по-славянски довольно чисто. — Мне надоело прислуживать вашему врагу, который представлялся другом, но погубил моих верных соратников и вознамерился предать меня, а вместе с тем и весь мой народ. Я отрекаюсь от такого служения. На мне есть вина перед славянами, но не спеши судить, храбрый воин. Я — вождь большого народа. Пусть меня судит ваш правитель.
— Он помог нам, — сказал Упрям, у которого перед глазами наконец-то перестала раскачиваться поляна. — Если бы не Хэк, меня бы убили. И Светорада тоже. Разреши ему остаться свободным, Лас. Если только ты, — повернулся он к орку, — не солгал и действительно готов искупить вину, сказав всю правду нашему князю.
— Я только об этом и думаю! — объявил орк, клятвенно прижимая лапу к груди. — Мой народ предан, и я смогу отомстить лучше всего, ответив на все вопросы. У нас общий враг.
— Ты знаешь его имя? — с надеждой спросил Упрям.
Хэк развел лапами:
— Мы все называли его Хозяином, и только. Но я знаю, что он местный чародей.
— Тьфу, пропасть! — ругнулся Упрям, ловя недовольный взгляд Ласа. — Слушай, ну он старый или… не очень?
— Да мне трудно сказать, — робко ответил Полководец, чувствуя, что от его ответа зависит что-то важное; вернее, могло бы зависеть. — Вы же, не ромеи, все бородатые, а люди для нас и так-то на одно лицо. Ну, пожалуй, все-таки не очень старый.
— Ага! — радостно воскликнул Упрям.
Лас, однако, не разделил его чувств:
— Это еще ни о чем не говорит. Вот если ты, Хэк, узнаешь его в лицо…
— Узнаю! — пообещал орк. — Я на его рожу насмотрелся.
Лас, поразмыслив еще, решил:
— Оставляю тебе свободу, иноземец Хэк, но обязываю разоружиться и быть поблизости. Ты предстанешь перед княжеским судом. Залогом милости князя да пребудет твоя честность.
Упрям побрел на край поляны. Там разгоряченный Ветерок передними копытами и мордой, фыркая, отваливал навя, что Буяна придавил. Ученик чародея, не говоря ни слова, помог ему — и обнаружил, что пес еще дышит!
— Нещур! — позвал он. — Буян-то жив! Сможешь залечить его?
— А Светорада кто лечить станет?
— Нещур, это же тот самый пес. Он нам поможет, честно-честно! Пожалуйста, Нещур…
— Грузи на коня, — согласился волхв.

* * *

- «Необязательное будущее»! Прекрасно сказано, а самое удивительное — это абстрактное понятие выражено просто и ясно, без использования заимствованных терминов. Да, велик и могуч русский язык.
- А что, были какие-то сомнения? — повернулся к собеседнику Наум.
Toт лишь руками всплеснул:
- Дорогой мой, в мире, где ты находишься, под сомнение ставится практически все!
- И это меня тревожит, — вздохнул чародей. — Потому что наши миры, несмотря ни на что, очень похожи.
- Позволь не согласиться. Уже различная судьба древних — с нашей позиции — государств говорит о многом. В вашем мире определяющим фактором является магия, в то время как у нас в основе социальной и политической эволюции лежит научно-технический прогресс. Э-э, то есть…
- Я понял, — успокоил Наум. — Но ведь главное — итог, верно? Меня в вашем мире больше привлекает основное вероисповедание — та же суть, что у ромейского единобожия, но, по всей видимости, совершенно иная судьба.
- Конечно! В мире магии эта вера и не могла распространиться…
- Уверен, все еще впереди, — возразил Наум. — Суть одна: прощение грехов и утешение страждущих. Представь себе руины горделивой империи. Что должны чувствовать ее жители, понимая, что своими руками выкопали себе яму и погубили великое наследие? Вина терзает обитателей Старого Рима — единобожие дает прощение. Горечь накатывает при каждом взгляде вокруг, ибо все говорит об утратах — единобожие утешает. А как не озлобиться на весь мир и не превратиться в варваров, которых еще недавно презирали? На то есть заповедь любви… Суть одна, а значит, одним должен быть и итог. К одной и той же вершине можно прийти разными дорогами.
Собеседник чародея улыбнулся:
- Все пути ведут в Рим — так у нас говорят. Сами римляне, конечно.
- Вот это и наводит на размышления. Скажи, друг, мне показалось или сотовые зерцала действительно напоминают кое-что, виденное мною здесь, у вас?
- Напоминают? Да один к одному! Если бы торгаш не уверял, что это индийское изобретение, я бы заподозрил, что кто-то из моих соотечественников уже осчастливил ваш мир своим посещением.
- И что ты можешь сказать об этом сотовом чуде?
- Ну что… очень удобная вещь. Настолько удобная, что многие к ней привыкают и уже не могут расстаться. Молодежь особенно подвержена сотовой заразе — это предмет ее мечтаний, предмет гордости и постоянного любования, предмет зависти и частенько, подозреваю, предел мечтаний.
- Скажи, мой друг, а это техническое чудо меняет образ мыслей?
- Не то слово. Как и всякая новинка…
- Вот об этом я и подумал, — печально вздохнул Наум.
- В нашем мире волшебники стараются создавать только то, что соответствует образу мыслей, а не перекраивает его под новые нужды.
- У нас это назвали бы консерватизмом и реакционерством.
- Боюсь, этих страшных слов я не понял, — сознался Наум. — Но звучат они как ругательства.
- В определенном смысле так оно и есть.
- Разве у вас считается, что ломка мышления — это благо? Впрочем, почему я спрашиваю: в мире, где под сомнение ставится решительно все, иначе и быть не может.
- Ну, это вопрос развития! Человек не должен останавливаться на месте, ему надлежит всегда идти вперед.
- Идти — а не мчаться как оглашенному, не разбирая дороги. А у вас, куда ни посмотри, всюду говорят о повышении скоростей… Впрочем, извини, не мне ругать ваш мир. Всяк сверчок хвалит свой шесток.
- Да нет, ты во многом прав.
- И при этом завидую. Любой из наших волшебников был бы счастлив изобрести хоть какое-то подобие ваших чудес.
Собеседник Наума сказал с улыбкой:
- Позволь повторить твои же слова: все еще впереди.
- Да, — кивнул Наум. — Это и радует, и тревожит. Я не хочу, чтобы в Словени, да и в любой другой земле люди ставили все под сомнение. Поэтому меня так беспокоят новинки нынешней ярмарки.
- А по-моему, если не считать сотовых зерцал, ничего страшного там нет.
- Не скажи. Взять хотя бы очки-духовиды. По счастью, мне кое-что известно о них, хотя это волшебство довольно секретное. Персидские маги изготавливают такие очки только для судебных нужд. Но, похоже, кто-то из волшебников решил нажиться и создал — как это у вас говорят? — левую партию товара. У каждого народа своя Правда богов, свои судебные обряды, и в редкой земле суды не польстятся на чужое новшество. Остается продавать очки простым людям как дорогую, но полезную диковинку, и желательно подальше от своего дома.
- Этот маг поступил нехорошо, но разве диковинка получилась не полезная?
- О, да! Если не вспоминать о том, что очки слепы в отношении искренности, добра, любви, милосердия — они показывают только неправду! Представь, что ты носишь их — уже через год ты будешь убежден, что на свете живут исключительно лжецы, только некоторые из них пока не успели открыть рот.
- Ломка мышления! — понял собеседник Наума. — Твоя зоркость восхищает меня, мой друг.
- Пора проявить зоркость после того, как много времени блистал одной слепотой! — горько воскликнул Наум. — Однако что же с Упрямом? Послушай, ты не мог бы еще раз приподнять завесу?
- Боюсь, я слишком устал. Мы ведь довольно подробно наблюдали ярмарку и даже уловили многое из разговора твоего ученика с волхвом.
- Мне кажется, они близки к разгадке. До многого додумались — и вдруг куда-то ушли. Я опасаюсь, не случилась ли какая-то беда?
- Я попробую, — сказал собеседник Наума, втайне очень гордый своим неожиданно качественным (он добился не только четкого звука, но даже цвета) контактом с «небывшим прошлым». — Но гарантии дать не могу.
- Не надо никаких поручительств…

* * *

Принц не впечатлял. Хотя красавчик был — девчонки на такого не то, что неровно дышать, задыхаться должны. Копна черных как вороново крыло волос, перехваченная на лбу тонким серебряным обручем, падала на широкие плечи. Сильные руки открыты только наполовину, но и под короткими рукавами легкой рубахи видно, как мышцы перекатываются. Стан точеный, гибкий — вязанты назвали бы его атлетическим. Осанка величавая, но не заносчивая. Волевой подбородок с ямочкой, красиво очерченные скулы, смоляные росчерки бровей, правильный нос. Губы тонкие, но улыбчивые. А глаза под длинными ресницами — большие, синие, подернутые мечтательной поволокой. Даже бледность у него была изящной, не поганочной.
Невдогад так и подумал: «Ну, не поганка, и ладно…»
Слышно было, как ахают красны девицы и томно вздымают женщины постарше, почтенные матушки — видно, молодость вспоминают. При которой неказистый муж топчется — глянут на него и снова вздыхают, но уже не томно.
Мужики смотрели на принца вендов снисходительно, а вот молодые парни — нарочито свысока, старательно расправляя плечи, играя бровями и кривя губы. В общем, неосознанно желая показать, что они ничуть не хуже. Только красны девицы им не верили и не отводили взоров от Лоуха.
Невдогад народных волнений не разделял. Проталкиваясь поближе к пышному поезду, он с неудовольствием размышлял: да что они в нем нашли? Ну, не урод. Внешне. Так все равно же ничего особенного. Чего же девки-то стараются, на глаза ему лезут? Только что из черевичек не выпрыгивают…
Потом он подумал: нет, что-то не так. Хоть и в мужском теле, но я ведь тоже девушка! Однако мысли в голову шли исключительно мужские. Колкие, ехидные. Но, в отличие от многих парней в толпе, ничуть не завистливые. Единственный проблеск девичьего сознания привел к тому, что Невдогад вспомнил собственную внешность и пришел к убеждению, что сам выглядит гораздо лучше.
Венды ехали до того довольные, точно в красоте Лоуха была заслуга каждого.
Лицо князя казалось бесстрастным. Василиса, отца наизусть знавшая, непременно догадалась бы, что его тяготит какая-то дума. А Невдогад, не только знавший князя, но и открывший для себя мир мужских мыслей, с первого взгляда отчетливо понял: жалеет Велислав дочь. Любит до смерти, но понимает, что не может ради нее державой пожертвовать. Хочет — да так, что Невдогаду страшно стало, но не может.
Велиславу Радивоичу Лоух тоже не нравился.
И чего это венды такие счастливые? Ведь слова хватит чтобы их через одного в поруб кинуть, а прочих выгнать из Словени поганой метлой.
Под приветствия толпы — самые общие, поскольку об истинной причине прибытия принца в городе до сих пор точно ничего не знали, хотя, пожалуй, уже и догадывались, — поезд доехал до холма и начал подъем к кремлю. Народ расходился. «Пора и мне, — решил Невдогад. — А то, чего доброго, совсем обмужичусь». Он уже ловил на себе взоры поблескивавших, задорных глазок дивнинских девушек. И его пугало, что сердце все отчетливей отзывалось сладкой радостью.
Он вспомнил Упряма, представил, что должен был чувствовать бойкий ученик чародея… и Василиса в глубине души отчего-то обиделась. А сам Невдогад чему-то ухмыльнулся.
Все, домой, домой! Пока с ума не сошел… не сошла.
Не сошло?
Частая дробь копыт вплелась в рокот поезда: от ворот, разгоняя прохожих криками, мчался дружинник. Невдогад узнал его — это был Ослух. Что-то в башне?
— Расступись!
Князь обернулся и дал знак, чтобы дружинника пропустили. Но, когда Ослух осадил перед ним коня, жестом велел ему молчать, пока не въехали в ворота. Невдогад не раздумывая помчался прочь, ко вторым воротам — через главные сейчас не пропустят.
— Кто таков? — остановили стражники.
— К Болеславу, по делу, — не задерживаясь, бросил Невдогад, но был оттеснен щитом.
— Занят Болеслав!
Вот тебе раз. Невдогад вдруг понял, что выйти из кремля незнакомому парню — это одно, а зайти — совсем другое. Тогда, вместе со Звонкой и Милочкой, он и не мог привлечь внимания: выходят юнцы, и ладно — кто пускал их, знал, что делал. Но сейчас, во время прибытия важного гостя, вооруженного незнакомца, разумеется, должны прогнать.
— Вы чего, парни? А Василиса-княжна говорила: нужда будет, заходи…
— Кто таков, спрашиваю?
— Да Невдогад я, — признался Невдогад.
Стражники переглянулись. О ночном бое в башне чародея они конечно же слышали, как и о том, что бок о бок с учеником Наума дрался некий приятель его Невдогад. Ласовичи отзывались о нем хорошо… Однако долг пересилил:
— А Болеслав тебя знает?
— Ну… лично не встречались, но он обо мне слышал.
— Как освободится, мы его кликнем, — пообещал один из стражников. — Ты пока обожди, — прибавил второй.
— Да с каких пор честного твердича в кремль не пускают?! — возмутился Невдогад безо всякой надежды — и так заранее знал ответ.
— Случай особый, — пожал плечами первый стражник. — Слышь, а правду говорят, будто Упрям, врагов истребляя, небесные громы призывал?
Как назло, оба были новенькими, и Невдогад, кремлевскую сотню болеславичей знавший поименно, именно этих двоих не помнил.
— Врут, — ответил он. — Упрям огнем повелевал.
— Здорово!
— А княжну откуда знаешь? — спросил второй, глядя без особого доверия.

Предыдущая страница 16 Следующая страница


17 Игорь Мерцалов

— Да встретил, когда Упрям до князя ходил.
— Ходят до ветра, деревенщина, — попрекнул стражник.
«Я тебе это припомню», — подумала Василиса.
Вдруг за их спинами возникла Звонка — в приличествующем одеянии, взволнованная.
— Невдогад! — окликнула она. — Где тебя носит? Эй, парни, чего встали, пропустите его, княжна заждалась.
— А он говорит, что к Болеславу наметился, — усмехнулся второй стражник.
— А ты сама-то кто будешь, красавица? — подмигнул первый.
Звонка хотела уже вскипеть по старой привычке, но подумав, согласилась:
— Ну да, красавица и есть. А кто я такая, на вечернем Смотре узнаете. Так, — обвела она стражников пугающим взором. — Значит, державу позорите? Молчать! В кремле гости важные, ну как посмотрят на вас — что увидят? Пояса криво сидят, шеломы — вообще как треухи… так и думала: оружие не чищено, кольчуги не блестят. Имя разводящего! — грозно наступила она на первого.
— П-порскун, — ошалело пролепетал тот, вжимаясь в распахнутый створ ворот.
— Кон, — сообщил ему второй, догадавшись: — Это дочь Болеслава. Кон нам.
— Почему хоругвь криво стоит? — продолжала Звонка, глянув наверх, где колыхалось на ветру полотнище со знаками княжеской власти.
— Ветер, — доложил второй.
— Ветер? А вы на что? На карауле в кремле стоите — даже ветер должны пресекать! А у вас ума хватает только нужных людей задерживать. Идем, Невдогад.
Парень прошел мимо стражников, и Звонка повела его в глубь двора. Оглянулась только, чтобы прикрикнуть:
— Что застыли? Хоругвь сама не выпрямится, железо само не начистится! Ох, набрали новичков…
Отойдя от ворот, Невдогад потянул подругу на передний двор:
— Скорее, там что-то случилось — из башни гонец примчался в мыле.
— Там батя, — мотнула головой Звонка. — Я не пойду.
— Ждите с Милочкой в моей горнице. Одежку мне через окно подадите…
Как ни странно, без праздношатающихся горожан подобраться к князю оказалось проще. Болеславичи разошлись, посольские охранники подались на свое подворье вместе со слугами, бояре — кто в терем поспешил, кто вокруг толокся. Князь, одесник с ошуйником и Лоух с Гракусом, не слезая с коней, о чем-то жарко спорили.
— Это нарочно подстроено! — кричал принц, отмахиваясь от Гракуса, кажется, пытавшегося его утихомирить. — Ваша дружина, похоже, и не собирается выступать в поход. Вы бросаете мою страну на растерзание диким ордам!
— В городе предательство, — стараясь говорить размеренно и негромко, втолковывал ему Накрут. — На ладожан напали наши общие враги.
— А было ли нападение? — воскликнул Лоух.
— Не забывайся! — рявкнул на него Болеслав. — Хоть Яго ты будь, а князя во лжи обвинять — язык попридержи!
— Мы готовы выполнить свои обязательства, — ровно сказал князь.
— Как?! — вскрикнул Лоух. — Гибель моей страны вы называете выполнением обязательств?
— Все не так, мой господин, — безуспешно утешал принца Гракус.
— Довольно! — оборвал князь новый поток обвинений, готовый сорваться с уст Лоуха. — Поговорим в тереме.
Это подействовало, и все направились к крыльцу. Слышавший окончание разговора Невдогад притаился за выступом стены. Мимо него прошел Ослух, стягивая с мокрой головы шлем. К нему подошли двое дружинников, поднесли ковшик кваса и, дав напиться, спросили:
— Что у вас там стряслось?
— Мрак! — коротко ответил тот. — Надо возвращаться… Позовите лекаря, боярин Болеслав дозволил взять полкового.
— Кто? — в голос спросили дружинники.
— Из наших все целы, ни царапины… Извините, ребята, не могу сейчас рассказывать. После. Ведите лекаря.
Те понимающе кивнули и разошлись — один за полковым целителем, другой за лошадью для него.
— Ослух! — не выдержав, подошел Невдогад. — Здоровья тебе
— Ты?! — удивился он. — И тебе поздорову. Какими судьбами?
— По делу. По общему нашему делу. Ослух, дружище, что там произошло, в башне?
— Не могу сказать.
— Ослух, ну мне-то… я ведь и так во всем по уши увяз! Ну, ради дружбы моей с Упрямом! Он-то хоть цел?
— Цел, — вздохнул Ослух. — Уж, не знаю, как ему это удалось… Ты знаешь, зайди в башню, тебя пустят. Упряму друг сейчас нужен. Князь-батюшка сегодня прямо сказал, что не видит оправданий для Наума. Ну, и Упряму, конечно доверие не прежнее. Лас наш сперва закипел, хотел отказаться башню стеречь. Потом остыл… а сейчас, похоже, сам не знает, что думать. Хотя, что тут думать? Все видели, как Упрям и Нещур за ладожан дрались…
— Когда дрались?! Ослух, прошу тебя — кто такой Нещур, с кем была драка?
— С навями. Опять… — сдался дружинник. — Тебя там не было. Ну, может, оно и к лучшему. Нещур — это волхв пришлый, Упрям его где-то раздобыл ночью. А бой… Ладожские чародеи, слышь, со Светорадом во главе, тайными тропами прибыли. А навье засаду устроило. Троих убили. Светорада изранили — еле живого мы его довезли, всего-то полверсты до башни. Буяна, песика говорящего, и то не пожалели, тоже чуть жив.
— Вот о чем Лоух верещал…
— Ага, — кивнул Ослух. — Ладожане, говорят, должны были перебросить нашу долю к соборной дружине в Угорье Ромейское. Без наших туго там придется всем.
— И теперь свадьбы ему покажется мало… — пробормотал Невдогад. — Спасибо, что рассказал — помог мне. Мы многое прозевали, но, может, теперь спохватимся. Спасибо! — крикнул он уже на бегу, огибая терем.
Звонка ждала его в глухом закутке с одеждой. Невдогад уже по памяти прочел заклинание, глядя на свое отражение в оконном стекле, и вновь обернулся Василисой. Девичье тело казалось одновременно таким родным — и таким незнакомым…
— Рехнуться можно, — проворчала княжна, меняя одеяние. — Пора кончать с превращениями. Что разведали?
— Айда к Милочке, она Непряда трясла — пусть и рассказывает.
Милочка ждала, сгорая от нетерпения. Выскочила навстречу княжне, порывисто обняла, будто давно расстались.
— Ну, что тебе удалось узнать у него?
— Да ничего особенного, Василисушка. Бродит, пьяного изображает наш Непряд. Ищет княжну, чтобы в чем-то покаяться.
— Вот как?! — удивилась Василиса.
— Да, покаяться. Должно быть, в том, что вендам прислуживал. Он теперь отговорить тебя хочет от брака с Лоухом. Даже намекал, что побег устроит. Уродом назвал принца вендского… Видела его, солнышко? Красивенький какой, правда?
— Правда. Ох, хитер Бурезов! Уверена, по его наущению Непряд старается. — Княжна обхватила голову ладонями и прикрыла глаза, размышляя. — Одно к одному. Мы вендов на крючок поймали, а Бурезов это понял и решил ими пожертвовать. Стоянка навей потаенная… Забыли мы о ней… Нападение на ладожан давно задумано. А Лоух ведет себя, исходя из прежнего замысла. Но свадьба Бурезову уже не нужна — вендов он в жертву приносит. Он думает, что у нас нет доказательств вины угорцев, ведь иначе мы еще вчера бы все князю поведали. И вот он подкидывает нам Непряда, который наверняка скажет, что козни строил, будучи вендами подкуплен. Простенький такой рассказ, который должен сойтись с нашими подозрениями, как о них Бурезов думает… Так, а дальше что? Сейчас у князя — Лоух с Гракусом. Если Гракус понял, что вендами жертвуют, то он во всем сознается. Но слишком они счастливые, посольские… Ага, вот что: они знают о нападении на ладожан. Ну конечно! И будут играть по-старому, веря, что твердичи вину перед ними признают. Айда к батюшке, девоньки! Самое время сейчас все рассказать. Удумает Гракус хитрить — мы его за жабры быстро возьмем. Главное, чтобы имя Бурезова прозвучало, понимаете? Идемте, девоньки, по дороге коротко расскажу, о чем сейчас услышала. Близ I башни чародея был бой…
На ходу, запретив подружкам ахать и охать, княжна поведала о случившемся. Однако, едва подошли они к парадному крыльцу, столкнулись с Велиславом, спешившим вниз.
— Василиса! — подозвал он дочь. Положил руки ей на плечи, долго смотрел в глаза, точно не зная, что выбрать из слов, толкущихся на языке, а потом вдруг водрузил на нос какие-то стекла в роговой оправе и спросил: — Дочка видела ты упыря по имени Марух?
— Да, — кивнула удивленная княжна.
— Что он делал?
— Марух… меня искал. Упрям просил меня не спешить и не открывать все сразу, и он прав оказался. Мы врага в заблуждение ввели, и теперь я все тебе поведаю…
— Не сейчас, — остановил ее князь. — Только скажи еще, дал он Упряму имена?
— Дал. При мне они, вот этот список. Правда, тут ничего не разобрать, наспех было писано…
Велислав без особого любопытства повертел бересточку и вернул княжне со словами:
— Никуда не девай. Впрочем, что я — сама никуда не девайся. Не слушай никого и никому не верь. Жди, пока я вернусь.
Поцеловал князь Василису в лоб, будто прощаясь, и поспешил к конюшне.
— Отец! Верь Упряму! — крикнула вслед ему княжна. — Я все знаю — ты верь!..
— Иди к себе! — ответил ей отец, полуобернувшись.
— Идем, Василиса Велиславовна, — сказал, подойдя сзади, Болеслав, — Радивоич велел мне присмотреть, чтобы никуда ты не уходила — уважь меня, не подведи.
«Опоздала», — с горечью попрекнула себя Василиса, глядя, как отец покидает кремль. Чутье подсказывало ей, что больше сегодня говорить о тайне предательства не доведется.

* * *

И права оказалась.
Вечером того дня, когда по городу уже разнеслась печальная весть, когда ярмарка опустела раньше времени и торговцы закрыли лавки до утра, когда все собрались провожать сынов Тверди в далекий — и самый необычный из памятных жителям города — поход, Василиса отыскала ошуйника.
— За главных остаемся, — сказала она. — Я, ты да Накрут.
— Ничего не попишешь, — вздохнул боярин. — Слово дадено, нужно ответ держать.
— Я и не спорю. Об одном хочу попросить… Башня Наума осиротела, а в ней сейчас находятся люди, от которых многое зависит. Я знаю, отец не поверил бы мне. Он считает, что во всем виноват Наум, он и Упряму верить не хочет…
— Ну, если бы не верил, то не случилось бы сегодня то, что случилось, — улыбнулся боярин.
— Я о другом. Дядька Болеслав, усиль охрану башни. Вся надежда наших врагов сейчас — убить людей, которые там. Я уверена, что ночью будет еще одно нападение.
— Уже усилил, — сказал Болеслав, — Не стал дожидаться, пока князь-батюшка решится. Отправил всю сотню, в которой Лас состоит.
— Спасибо. Но как ты понял?
— Вас, молодых, поди пойми! Держите старших за из ума выживших, должно быть. Все сами сделать хотите, скрываете… Пока тяжелой дланью не напомнишь, что отцов слушать надо, — ни за что не откроетесь.
— Звонка? — догадалась княжна. — Проговорилась.
— Еще бы смолчала! Та дочь плоха, что отцу не доверится. Тем паче после трепки… Да ты не дуйся, Велиславна, а коли дуться — так лучше на себя. Давно бы все поведали.
— А кто бы поверил? — возразила княжна. — Отец до сих пор не хочет слушать.
— Не может! Сегодня уж началось разбирательство, да сама видишь, как все закрутилось. Ладно, айда на пристань. Проводим дольников — вернемся и подумаем, как быть. К Непряду я пару ловких пареньков приставил, чтоб следили, над вендским подворьем тоже надзор учредил. Но что с Бурезовом делать — это купно с Накрутом думать станем.
— А он тоже знает?
— Еще бы нет! Он-то первый и приметил, с какими хитрыми лицами вы, три подружки, ходите. А своих домашних он в строгости держит, Милочку, конечно, пуще жизни любит, но ежели отшлепать надо — не остановится.
Вот так, проболтались подружки. Но Василиса не злилась на них. Слово отца священно… А, кроме того, легче на душе стало. Велислав усомнился бы в ее рассказах, Бурезов бы все переиначил и опять запутал правителя. Но прямолинейный Болеслав и молчаливый, себе на уме, Накрут, куда меньше сомнениям подвержены. Не им глаза от правды отводили, в уши ложь вливали.
И очень хорошо, когда есть на кого положиться.

* * *

Лицо у князя было таким, что душа поневоле в пятки уходила. Можно быть тысячу и тысячу раз правым — встретив такой взгляд, почувствуешь себя лжецом.
— Выживет? — спросил он волхва, кивнув на дверь, за которой остался Светорад.
— Конечно. Он просто истощен, и это делает раны особенно опасными, но я умею лечить чародеев. Доводилось… Ты только вели полковым целителям не переусердствовать. Здесь одними травами не обойдешься, чародею подпитка силой нужна. Я нашел для него источник — и самое страшное теперь позади.
— Не торопись разносить радостные вести, — вздохнул Велислав. — Для всех нас самое страшное только начинается. Что скажешь? — обратил он взор на Упряма. — Кто бы ни был виноват, мы должны решать, что делать. Какое бы имя ни носил враг, он своего добился. Лоух проехал до Дивного беспрепятственно, в сопровождении почти всей Охранной дружины, а удар пришелся по Светораду. По всем нам!
— Светорад жив, — с робкой надеждой сказал Упрям.
— А толку нам теперь с того? Дольная дружина — вот что значение имеет. Вся собрана, воины наготове стоят за городом. Все впустую… ведь ты, конечно, не умеешь пользоваться тайными тропами? Нет? Ну вот… — Помолчав, князь добавил: — Я должен связаться с Ладогой и обо всем рассказать. Я не стану называть Наума предателем, но это теперь уже не имеет значения. Не завтра так послезавтра сюда нагрянет весь Совет. Великий князь ладожский сместит меня с престола, а уж после чародеи установят истину.
— Нет, княже, — возразил Нещур. — Чародеи посадят на престол наместника и отсюда в Угорье умчатся. Да, видно, опоздают…
— То-то и оно! — воскликнул Велислав. — Потому я и не спрашиваю у вас двоих, можете ли вы немедля Наума вернуть, можете ли чем-нибудь совершенно невиновность его доказать. Ибо все это уже неважно. Наум или Бурезов — или кто-то еще — своего добился!
Упрям вдруг понял, что за личиной сдержанного гнева Велислав прячет отчаяние. Что он сейчас и сам не знает, для чего говорит с двумя людьми, стариком и отроком, которых подозревает, если не в преступном, но невольном пособничестве предателю.
Увидел это и Нещур. Но если ученику чародея стало еще страшнее, то волхв, казалось, что-то придумал.
— Тайными тропами мы не владеем, княже, — сказал он. — Но, быть может, сумеем помочь.
Велислав приподнял бровь.
— Пока что ничего не обещаю, — продолжал Нещур. — Упрям, помнишь заклинание, которым ты меня сюда перенес? Я ведь и правда до ума его доведу, там работы — раз плюнуть. Созвучие привнести, выровнять — это я умею, чай, в песнопениях смыслю. И будет оно работать, как надлежит.
— Что же, для всей дольной дружины люльки сколачивать? — удивился Упрям.
— Зачем? Есть уже все, в готовом виде. Весь причал на Дону в кораблях…
Упрям даже покачнулся от неожиданности предложения.
— Да ты что, Нещур! Где столько силы взять?! Таких источников ни у одного чародея нет. Если только Совет Старцев всем составом да с помощниками звать…
— Можно созвать, — согласился Нещур. — И дожидаться, пока чародеи соберут все свои источники воедино — если вообще согласятся. А это тоже вопрос, ведь если совокупный источник иссякнет, все они без силы останутся. Но можно и вспомнить о подарке Востока.
Перо! С которым, по словам волхва, полгорода можно на воздух поднять.
— Разве его хватит? — спросил Упрям, уже ощущая, однако, знакомый задор, какой охватывал его каждый раз, когда он увлекался необычной мыслью, например, в ходе войны с крапивой. Правда, далеко не всякая необычная мысль оказывалась удачной. Но ведь теперь подал ее умудренный жизнью, многоопытный волхв!
— С избытком, — ответил Нещур. — Иначе и быть не могло. Я думал над смыслом подарка. Восток ведь знал, что с его помощью самого главного не сделаешь: Наума не вернешь. Даже не найдешь, потому что у пера нет связи с Наумом. Но и напрасным дар быть не может. Восток знает многое о грядущем, он — сокол мудрости и свершений. Он знал, что придет день, когда тебе потребуется чудо. И он его тебе дал.
— Значит… по воздуху, аки по воде?
Нещур кивнул.
— О чем это вы? — насторожился князь.
— О том, что наш юный друг может превратить все корабли, стоящие сегодня на Дону, в самолеты. И довести их до Ромейского Угорья. Покажи князю перо, Упрям.
Ученик чародея сунул руку за пазуху и нащупал дар Востока. По руке, по всему телу, здоровому, но начисто лишенному волшебной силы (оказывается, он так привык к ней, даже не умея толком пользоваться, что теперь чувствовал себя голым), растеклось приятное тепло. Перо пообтрепалось, но все равно сияло прекрасным золотым блеском.
— Это дар высших сил, — сказал он. — Второй день как он при мне, а я и подумать не смел. Но в нем и правда столько силы…
— Человеческий ум не привык мыслить о великом, — пояснил Нещур. — Потому тебе и не приходило в голову, каким огромным количеством магии ты располагаешь. Нужно пережить потрясение, чтобы по-новому взглянуть на вещи.
— А ты пережил? — спросил Упрям.
Волхв улыбнулся:
— Конечно. Я всегда боялся высоты, а сегодняшним утром… я полюбил летать. Если бы не раненые, я с удовольствием отправился бы с вами. Однако тебе следует поторопиться. Дары богов предназначены для одного свершения, чудеса происходят лишь единожды — и в нужное время.
— Погодите, — прокашлявшись, воскликнул князь. — Вы что, всерьез думаете, что я соглашусь на это безумие?
— Выбор у нас, кажется, невелик, — заметил волхв.
— Вот так запросто отдать дружину на произвол юнца, который, быть может, мечтает окончательно погубить княжество?
— Велислав Радивоич, — не стал обижаться Упрям. — А очки-духовиды у тебя при себе? Давай я тебе расскажу, как Нещур в Дивный прилетел и что я сделаю с кораблями. Ты мне вопросы будешь задавать, а я отвечать. И если хоть заподозришь, что появилось облачко лжи, — руби мне голову прямо на месте. Я тебе слова против не скажу.
— Да уж, наверное, — непроизвольно усмехнулся князь.

* * *

Велислав Радивоич никогда не давал своей дружине скучать. Сколь угодно прочен мир — воины всегда в учении. Полки сменяли друг друга на границах, вернувшиеся отдыхали и вновь отправлялись в поля, хоть потешно, но воевать. Так что сбор дружины неподалеку от города никого не встревожил: новый переход затевается, только и всего. Слухи о том, что переход будет отнюдь не учебным, возникли еще вчера, но, поскольку о положении дел в Ромейском Угорье народ не знал, никто в них и не поверил. Сегодня же весть быстрее пожара облетела город. Люди бросали дела и спешили к причалам — почему-то войско собиралось там. Повидать напоследок родных, пожелать удачи друзьям, просто подбодрить бойцов — все же славяне, все свои. Необходимость похода связывали с принцем Лоухом — и в общем не ошибались, хотя домыслов, понятное дело, разошлось море. У тех же, кто знал правду, не было ни времени, ни, что таить, малейшего желания будоражить народ рассказами.
«Быть может, это и неправильно, — думал Велислав Радивоич, озирая дивничан, пестрым ковром укутавших половину причала. Вторую половину, чтобы обеспечить дольникам свободный проход к кораблям, держали в оцеплении болеславичи. Князь слушал взволнованный голос народа и все острее чувствовал свою вину. — Нельзя правителю что-то скрывать от людей. Нельзя отговариваться тем, что-де не поймут, не примут… Продержи народ вот так поколение-другое — тогда действительно перестанут понимать и принимать. Нет, недостойно это славян!..»
На Упряма, летающего в своем котле от ладьи к ладье и размахивающего пером, поглядывали, особенно когда он ловко огибал мачты и нырял под канатами, но не слишком удивлялись: ученик чародея как-никак — самого Наума болезного. Ему и пристало волшебствовать.
«На Бурезова, пожалуй, смотрели бы больше, — подумалось князю. — Упрям свой, а тот за десять лет так и остался пришлым. Упрям, Упрям… ты чист, я вижу, но оправданна ли вера твоя? И если да — то не сам ли ты виноват в моих сомнениях, коль скоро не поведал мне сразу всего? Однако я не буду тебя упрекать. Моей вины ничуть не меньше. И ведь я сам подтолкнул тебя к молчанию, когда велел ни слова никому не говорить. В час, когда о людях надо было думать, — за престол испугался. За себя на престоле…»
Упрям взлетел повыше и помахал сияющим пером: все готово. Велислав подал знак.
Стройными рядами дружинники загрохотали по доскам причала, по сходням. Красиво, как на смотре, шли — в ожидании ладожских чародеев все равно нечем было заняться, вот и начищали брони да оружие.
Крики толпы стали радостными. Занятное свойство у людей — в любом настроении вид воинов, защитников родины, бальзам на сердце проливает. И не только у простого народа — в душе владыки тоже расцветает необычное восторженное чувство. Вятшие идут!
Велислав тронул пятками коня и выехал на всеобще обозрение. Когда последние воины взошли на палубы, поднял руку — покров тишины спустился на причалы.
— Народ Тверди! В далекой вендской земле, в Угорье Ромейском, беда стряслась. Все вы, твердичи, слышали про хана Огневой Орды — обрушил нечестивец полчища на Угорье. По вендам прошел, славянам грозит. Ладога кинула клич о дружине соборной — можем ли остаться в стороне мы, когда кровь братьев наших льется на Западе? Можем ли предать их, когда есть у нас чудо чудное, диво дивное — перо волшебное, что перенесет полки над землею и карою небесною обрушит на мерзкого хана, булгарами отринутого! Не за наживу, не за тщеславие на битву идем — за честь Тверди и жизнь братьев! Благословите нас, боги благие, благослови нас, народ честной!
Опять не все сказал. Но поздно — в такой миг уже не дознаешься, что оставляешь город под предательством. И все равно ведь остаться нельзя. Не простится правителю, который от боя уклонился.
Причалы взорвались согласным гулом. Запели волхвы, из каждого дивнинского святилища прибывшие. Пели «Восхваление светлым богам», для всех служений единое.
К Велиславу приблизились Василиса, Болеслав и Накрут. Князь возложил на голову дочери венец — она главной остается. Этим можно было бы и ограничиться, но, памятуя слова Бурезова о том, что княжна может находиться под влиянием чар (и чувствуя себя последним подлецом), скипетр — знак власти — подал одеснику. Ему в отсутствие князя власть осуществлять. Это уж если не вернется правитель…
«Вернусь, — подумал Велислав, поднимаясь по сходням. — Конечно, вернусь. И разберусь во всем».
Только сначала нужно отдохнуть от тайн и загадок. Как ни страшна война, именно она закаляет дух. И хорошо, что, пусть ненадолго, впереди ждет хрустально ясное будущее, где все будет понятно и просто…

* * *

Поскрипывали мачты, хлопали на ветру паруса. Бока ладей казались несоразмерно большими, с днищ до сих пор стекала вода. Каждый звук с небывалой ясностью разносился в небесной тиши.
Дружинники разделились примерно поровну: часть, спасаясь от головокружения, сбилась на середине палуб, остальные не отходили от бортов. Кто зачарованно смотрел вниз, кто вглядывался в даль, не сдерживая восторженной улыбки.
Здесь не было качки. Ладьи шли на удивление ровно и даже под порывами ветра, нагнетавшего паруса до звона, не давали крена.
Ладей было восемьдесят. Двадцать восемь боевых, длинных и стройных, с горделивыми носами, вырезанными в виде конских голов, — крепкогрудые красавцы, снабженные бивнями таранов. И пятьдесят две торговые посудины — широкие, пузатые, с высокими бортами. Князь мог бы взять и больше, положение властителя позволяло в случае опасности не только просить, но и требовать помощи, но прочие корабли были не в лучшем состоянии: прибывшие на них купцы намеревались заняться ремонтом под конец торгов, когда будет чем оплатить работу знаменитых дивнинских мастеров корабельных.
Да в общем большего дольникам и не требовалось — на каждом судне разместилось в среднем по сотне воинов. В доле пошла не только Старшая дружина, но и полки союзных половцев и полян.
Кормчие, пообвыкнув, принялись упражняться в управлении полетом. Сперва осторожно, потом все смелее. Упрям не додумался бы, но Нещур подсказал, что можно заклинание «перетягивать» по частям. Старый волхв пожертвовал для похода свой посох, еще отлично «помнивший», как править в воздухе, и Упрям перетянул его круговые движения на паруса, пологие — на правила, а махи, задававшие высоту, — на якоря. Теперь каждая ладья могла лететь так, как нужно именно ей. Движения правила разворачивали влево-вправо, подъем и спуск якоря заставляли взлетать под облака или никнуть к земле. С парусами получилось труднее: хотя управление скоростью зависело только от площади паруса (распустили — быстрее, подобрали — медленнее), кормчие долго не могли привыкнуть, что направление воздушных потоков никак не влияло на полет. И каждый раз, стоило ветру измениться, налегали на правила, норовя подставить борт под ветер. Из-за этого две ладьи чуть не столкнулись, после чего князь велел передать, чтоб корабли разошлись подальше.
Скорость, конечно, была не такой, как в прошлую ночь, во время путешествия до Перемыка. Упрям отлично понимал, что, во-первых, разогнавшись, переморозит всех к чертям, а во-вторых, корабли все же не выдержат. И, тем не менее, леса внизу не плыли — неслись. Низкие облака, удивительно четкие в косых лучах заката, сменялись над головами одно за другим.
Красивыми они были, облака. Серые с теневой стороны, С другой они были расцвечены с радужной яркостью — золото и красная медь всех оттенков растекались по их белизне. И летела, стремилась в костер заката армада кораблей. Несокрушимая сила, вид которой наполнял сердце гордостью и восторгом. Крутобокие ладьи с сотнями воинов в жаром горящих кольчугах, с грозным отблеском заката на концах копий. И впереди — Упрям в неизменном котле.
С этим он ничего поделать не мог. Кормчие могли сколько угодно править полетом, но для того, чтобы корабли летели, должен был лететь и котел. Оставалась, правда, возможность прочесть заклинание и стать на палубе одной из ладей, но делать это ученик чародея просто побоялся — мало ли что с котлом случится без присмотра. А вещь ценная. И уже полюбившаяся.
Зелья в нем, конечно, уже никому не варить никогда. Котел ничего не станет делать, кроме как летать. И все равно… привык Упрям к нему!
И теперь, хотя и надавали ему подушек, страдал, предчувствуя затекание конечностей и ломоту в спине.
Проскочила внизу деревенька. Несмотря на поздний час, жители ее толклись на темнеющей улице. Праздник у людей, что ли? Пляшут вроде…
Закат отгорал.
Подгребая посохом Нещура, Упрям приблизился к княжеской ладье.
— Велислав Радивоич! Корабли желательно на воду сажать. Будет там поблизости озеро или река?
— Едва ли, — ответил князь. — Там есть ручьи, текущие с гор, но нам они не подойдут.
— Жаль. На земле ладьи лягут. Впрочем, я могу остаться в воздухе, и пусть кормчие подвесят корабли, скажем, на высоте локтя.
— Увидим на месте. — Кажется, князю не хотелось говорить.
— Велислав Радивоич… я хотел сказать…
— Не надо. После.
Помолчав, ученик чародея спросил:
— Сколько нам времени нужно? Я этих мест не знаю — не скажу, где мы.
— Сверху и я их не узнаю, — пожал плечами князь. — Но, думаю, к утру будем в Угорье.
Леса под днищами тонули во мраке. Облака редели, и в небе одно за другим распускались созвездия.
Люди на палубах быстро привыкали к полету. Кутались в плащи и ругали кормчих, если тем приходило в голову испробовать какой-нибудь особенно замысловатый поворот, но в целом настрой был приподнятым. Слышались разговоры и смех, потом где-то запели, на других ладьях подхватили. Песня была веселая, но лихая, разбойничья: о жизни вольной, коне буланом да мече булатном, о золоте звонком и жемчуге самокатном, о девках красных и о пиве хмельном. Упрям никогда бы не подумал, что дружинники станут петь такое. Правда, слова «купчина пугливый» и «мытарь трусливый» заменяли на «вражину» и «татя», но суть от этого не слишком менялась.
Князь, меряя шагами площадку на носу ладьи, разговаривал с кем-то по «петушку».
Кормчие подравняли движение до скорости ветра, и стало совсем спокойно. Если бы не редкие облачка, призрачно белеющие снежными комьями в лунном свете, да серебристые змейки речек внизу, могло показаться, что армада стоит где-то в тихой заводи.
Упрям, найдя наконец удобное положение, не заметил, как задремал. Даже обнаружив себя дома (почему-то на крыше овина), не сразу понял, что это сон. Сообразил, только когда к нему взобралась по приставной лестнице Крапива. Все такая же бледная, со спутанными волосами-стеблями. Слегка поддернув рубаху, села рядом и какое-то время молчала, любуясь луной.
— Ты как здесь оказалась? — спросил ученик чародея.
— И тебе поздорову, — грустно ответила девушка, и Упрям почувствовал укол стыда. — Пришла. По лесенке вот.
— Да нет, я имею в виду — как во сне моем очутилась? Я ведь далеко.
— А я ведь сильная. Очень сильная. И любовь помогает — будь ты на другом краю земли — все равно дотянусь.
Упрям поежился.
— Крапива, послушай… Ты девушка славная, красивая… но то, о чем ты думаешь, невозможно.
— Почему? — с детской непосредственностью удивилась Крапива, но, вспомнив что-то, кивнула головой, опечалившись: — Да, Пикуля говорил, что ты меня не любишь. Но нет, он не так говорил! Он сказал: ты не можешь любить меня. А я подумала, он врет. Он злой, Пикуля, и я подумала: завидует, вот и врет.
— Нет, Пикуля никогда не обманывает. Он только суровый, но хороший.
— Он кричал на меня…
— Ну, раздражается порой, — пожал плечами Упрям. — Так на нем вишь, какое хозяйство, от зари до зари в трудах. Сегодня вон даже днем проснулся… Кажется, эти три дня он и не высыпается вовсе.
— Хорошо. Я не люблю, когда кто-то злой. Вот орки — они злые, правда?
— О да, очень…
— Я одного съела. Такая гадость!.. Упрямушка, а зачем живой орк в башне? Обидно: мне нельзя, а его пустили. Можно, я его съем?
— Ни в коем случае. Он… не очень злой. И обещал нам помочь. А что в башне приютили… так он же весь — какой есть. А ты… на заднем дворе растешь.
— Где создана, там и расту. Только мне все равно. Расти и там можно, а духом в доме быть. Да мне неважно где — лишь бы с тобою рядом, любый мой!..
Она потянулась к Упряму, и тот поспешно отодвинулся.
— Крапива! Я хотел сказать, что Пикуля совершенно прав. Люди и духи… несовместимы.
— А овинник рассказывал, что очень даже совместимы! — воскликнула девушка, — Он, говорит, со многими совмещался, не сосчитать.
— Трепло он, овинник! Ты его, кстати, поменьше слушай Лучше вон Пикуле помоги, будет у него время — он и поговорит с тобой, уму-разуму поучит.
— А я хочу у тебя уму-разуму учиться.
— Ну… учить, конечно, могу. Но не больше того. Пойми, Крапива, я не стал бы тебя обманывать. Ты мне очень нравишься… — Она снова попыталась прильнуть к его плечу, и он был вынужден опять отодвинуться, уже с опаской поглядывая на край — крыша, понятно, не бесконечна. — Но мы не можем быть мужем и женой.
— А как это — быть мужем и женой?
— Это… ну, видишь, ты таких простых вещей не знаешь!
— А ты объясни.
— Да некогда мне! Вот с Пикулей пообщайся, он еще с кем познакомит из толковых духов. Тебе нужно обжиться в своем кругу, среди себе подобных. Тогда сама все узнаешь.
— Да разве нельзя просто так, без мужа и жены? Ведь если любят — разве недостаточно просто быть вместе?
— Нет, Крапива. Может, иногда… но не всегда. И не всем. И… ну не могу я сейчас долго говорить. Во-первых, ты меня с крыши сейчас столкнешь, а во-вторых, у меня война вот-вот начнется.
— Я знаю. Я потому и пришла. Боюсь за тебя, любый. Ты поосторожнее там.
— Хорошо, обязательно. Ну, мне пора…
Упрям заторопился, встал, неловко ступив, рухнул-таки с крыши и проснулся.
Ничего не изменилось вокруг, разве что луна прошла часть пути по ночному небу. Дружинники притихли — кто задремал, кто призадумался. Только на корме ближней купеческой посудины звенели струны и чистый низкий голос пел о перелетных птицах. Князь по-прежнему сжимал «петушок», наверное, вызывал кого-то.
Дождавшись, когда князь отговорит, Упрям взялся за посох и подгреб ближе.
— Что нового, Велислав Радивоич?
— Горазд же ты спать, — усмехнулся тот. — Привычка, видно, сказывается?
— Ну, пожалуй.
— Днепр перемахнули. По горам судя, верно идем, через чаc притоки Буга пойдут. Но поспешить надо. Знаю, что опасно, но… Нашим там туго приходится. Очень туго. Как думаешь, сдюжат ладьи, если скорость наддать?
Упрям помедлил с ответом. Пока он спал, ветер сменился на встречный, и суда жалобно скрипели, преодолевая его противление. Рассохнутся, промерзнут… но, пожалуй, выдержат.
— Можно, если нужда большая.
— Больше не бывает. Бой прямо сейчас начнется, — ответил князь. — Баклу-бей, наверное, узнал о нашем приближении и предпринял ночное нападение на стоянку.
— Тогда и думать нечего. Вперед!
На носах кораблей с наступлением ночи были зажжены факелы. Князь подал знак, и факельщик, размахивая огнем, передал приказ: паруса поднять, полный ход! Упрям стал накручивать скорость, натянув малахай до бровей. Придется-таки дружинникам изведать, как воздух становится плотным и не проходит в грудь.
— Держись, ребята! — слышались в лунном сумраке голоса, заглушаемые воем ветра и треском ошеломленных кораблей.
То один, то другой факел гас, задуваемый жутким постом…

* * *

Нукер лениво шевельнул плетью, и пленник сжался в комок, ожидая удара, но кожаная змейка так и осталась на Песке.
— Я думал. Хапа Цепкий предал меня, — задумчиво проговорил Баклу-бей. — Ты сам видел его пленение?
Толмач перевел вопрос, и валах замотал головой:
— Нет, но я слышал, как рассказывали о ночном бое. Мы тогда шли на выручку бургундскому барону, и один из отрядов напал на обоз… венценосного хана. Я видел Хапу после, уже в клетке.
— Что с ним было потом?
— Не знаю… его передали кому-то в Готии, это все, что мне известно! — воскликнул пленный валах, краем глаза наблюдая, как по утоптанному полу шатра ползает кожаная змейка плети.
Нукер не собирался его бить — хан не любил, чтобы это делали в его присутствии. Просто ему скучно было стоять без дела, и он разминал мышцы еле заметными движениями. Но валах об этом не знал.
— Кому именно?
— Честное слово, клянусь, я не знаю! Это было в местечке под Зидойчем, но кто именно забрал Хапу, нам не говорили. Да мы и не спрашивали! Я даже имя пленника узнал случайно…
Баклу-бей кивнул и сказал писарю:
— Пометь: допросить всех пленных о судьбе Хапы Цепкого. Потом — узнать, кто владеет землями под этим… Зидойчем.
— Дозволь сказать, светлоликий, — склонился над плечом султан Беру. — Хотя твой огненный взор еще не озирал земли Зидойча, я кое-что слышал о них. Там стоит замок барона Шпреха.
— Кто он такой?
— Мелкая сошка. Барон Шпрех ун Зидойч — готландец, но прислуживает бургундам.
— Опять бургунды… Вокруг становится слишком много бургундов, ты не находишь, мой верный Беру?
— Нет, мой повелитель, — подумав, ответил султан. — Мы так и не схватились с ними во время шествия по Готии, хотя все бароны взывали к ним, и они обещали прибыть. Но что-то подсказывает мне, они не придут и теперь. Перед нами снова множество врагов, которые взывают к бургундам, но те, кажется, не любят воевать… во всяком случае, своими руками
— Едва ли бургунды заинтересованы в нашей победе, — заметил хан.
— Скорее, они заинтересованы в ослаблении прочих нардов. Но пока мы сильны, они не посмеют напасть на нас. Значит, нужно оставаться сильными.
— Хорошо сказано, мой верный Беру, — усмехнулся Баклy-бей. — Что ж, врагов много, но они разрозненны. Валах, что ждет мое войско впереди?
Толмач перевел, выслушал ответ и не удержался от усмешки:

Предыдущая страница 17 Следующая страница


Три дня без чародея 18

— О венценосный, он говорит, что тебя, без сомнения, ждет легкая победа над кичливыми вендами и самодовольными славянами.
— Сообщи ему, что он идиот, — попросил хан. — Мне нужды сведения о местности, где засели угорцы.
Валах не слишком хорошо знал эти места. Он уже несколько лет со своим отрядом служил вендской короне, но в основном на границе с Готией. Однако, отступая в смешанной толпе славянских и ромейских угорцев, много расспрашивал о землях, лежащих впереди — его тайным желанием было, очутившись среди славян, покинуть вендские рады и увести уцелевших парней на родину. Все равно граф, которому они приносили клятву верности и который платил им за службу, уже больше месяца назад задал роскошную трапезу воронью, взобравшись для этого на кол.
Баклу-бей вслушивался в речь валаха, выхватывая знакомые слова (он с детства отличался способностью к языкам): северный склон долины, каменистый распадок, две тропы…
Когда толмач все изложил подробно, Беру усмехнулся:
— Они думают, что хорошо укрылись.
— И мы этим воспользуемся, — сказал хан, давая знак: валаха увести и обезглавить.
Своими глазами еще раз перечитав показания, он вернул бумагу писарю и вышел из шатра. Пылал закат, с гор несло холодный, бодрящий воздух. В становище было шумно, словно воины предчувствовали бурную ночь.
Долина лежала впереди, и казалось, она распростерлась ниц. Это было привычно, но в первый раз за долгие годы Баклу-бей подумал, что эта покорность обманчива.
Что осталось у него за спиной? Опустошенные, затаившиеся, но готовые вернуться к прежней жизни земли. Кто шел за ханом? Отщепенцы, жаждущие только добычи, порой славы, славы и добычи, и снова добычи. Но даже они оглядываются по сторонам и спрашивают себя: к чему добыча, если ее нельзя обменять на роскошную, ленивую жизнь, нельзя порадовать ей покорных жен, ожидающих дома? К чему слава, когда ты не видишь завидующих тебе обывателей, а видишь только смертельный ужас в глазах будущих мертвецов? И главный вопрос: что ждет впереди?
С исчезновением — как теперь выяснилось, пленением — Хапы Цепкого связь с Советником оборвалась. Иссякли колдовские подарки, не стало указаний, подсказок… Приказов тоже не стало, и это обрадовало Баклу-бея, хотя даже сквозь радость он понимал, что отныне дела пойдут не так хорошо.
И ведь в какой момент все произошло! Огневая Орда, ужас степей, оказалась между молотом и наковальней — между ромейскими царствами и славянскими княжествами. Что ж, первые разобщены — надо продержаться против вторых, остаться сильными… На Западе стоит опасаться только бургундов, но они не придут, пока Орда сильна. Значит, нужно выдержать натиск славян — и отступить. Вернуться в междуречье Буга и Днестра, еще дымящееся после прохода Орды, и остаться там. Закрепиться. Утвердить престол. Вязанты не станут трогать его, потрепавшего ромеев. Ромеи не посмеют выступить без помощи бургундов. А вот славянам еще надо внушить, как опасно нападать на Баклу-бея.
Хан, прозванный Безземельным, отдал приказ. Словно ураган пронесся по становищу, сметая шатры, гася костры.
Султан Беру стоял поблизости. Хан подозвал его и спросил:
— Ты веришь в пленение Хапы Цепкого?
— Боюсь разгневать тебя, венценосный, но нет, — склонился перед ним Беру. — У Хапы всегда были свободные дороги — его хитростью вкупе со стараниями твоих лучших нукеров. Чтобы попасть в плен, ему мало было разом потерять всю свою удачу — следовало сделать еще сто шагов навстречу беде.
Хан не ответил, но слова Беру полностью совпали с его сомнениями.
— Здесь, в этой долине, мы должны остановить нашу войну, — проговорил он. — Сейчас разобьем угорцев, потом отразим ладожан… Деру! — позвал он.
Султан Деру, как всегда, был неподалеку, хотя и не мозолил глаза. Трудно мириться ему с благосклонностью правителя к Беру. Он, представитель древнего рода биев, был уравнен в заслуженном султанстве с беспородным выскочкой! Мучимый такой несправедливостью, Деру старался не появляться там, где был Беру, но на призыв хана отвечал мгновенно.
— Я у твоих ног, венценосный.
— Разведчики вернулись?
— Да, светлоликий, но ты был занят, и я не стал отвлекать тебя. Крепичи придут не ранее чем через три дня. Большая рать, в точности как было предсказано тобой. Угорцы, которых мы настигли, уже полностью смешались. Они готовятся к долгому сидению на склоне — копают рвы и собирают камни. Но я думаю, завтра они снимутся с места и, оставив небольшой отряд для прикрытия, уйдут за перевал, навстречу крепичам.
— Нет, проницательный Деру, здесь ты ошибся. — Баклу-бей понимал, что наносит очередную рану сердцу султана, и все же выждал, прежде чем продолжить. Покуда Деру не сломит свое высокомерие, от него будет мало толку. — Но не печалься — нет в том твоей вины. Магия вновь открыла мне правду. Ладожская рать уже в пути, движется за завесой видимого. Она выйдет в мир здесь, в этой долине. И угорцы не уйдут — они ждут ладожан. Но мы сами займем северный склон и перебьем их всех до единого. Ведите тумены вперед и ждите: скоро угорцы сами выскочат из укрытий на наши копья!

* * *

Болеслав был недоволен.
Орк Хэк сообщил, что в засаду на чародеев пошли далеко не все нави, бывшие на стоянке, — для чего-то еще приберегал их враг.
Теперь сотня воинов Охранной дружины стерегла башню Наума, сотня — кремль. Еще двести бойцов блюли покой города и окрестностей. Вообще же под началом ошуйника состояла всего лишь полутысяча. Прежде этого было достаточно…
— А теперь что? Только сотня бойцов на отдыхе, что мы завтра делать будем? И так пришлось Младшую дружину поднимать, да толку с нее… молодь и есть.
— Нужно отыскать логово врага и уничтожить, — сказала Василиса.
Сказала — и отошла к окну, чтобы бояре не видели ее лица. Глупые слова. И без них все знают, что надо, но как? Третий день болеславичи прочесывали леса на пятнадцать верст вокруг Дивного. Дольники собирались — тоже без дела не сидели. И не то, что логова, даже следа никто не нашел. Следы к башне и от башни были, к поляне, где на ладожан нападение произошло, и от поляны — тоже. Но все в разных направлениях и быстро терялись.
Очень сильная магия защищала навей. Последним подтверждением тому был попытка Хэка объяснить местонахождение стоянки. Он прошел туда вчера вместе с Хозяином, а сегодня вышел вслед за навями, но по пути видел места, которые никак не могли находиться на одной дороге, что было ясно любому местному.
Бояре не ответили княжне; ответ был ясен — без чародеев из Ладоги нечего и думать о разгроме логова, а все сильные маги сейчас брошены на войну.
Что действительно можно было сделать, так это предугадать следующий удар врага.
— Ополчение поднимать нельзя, — вздохнул Накрут. — Только переполошим всех, а случись что, так народу положим без счету — все ж таки не ратники. А вот купеческую охрану к делу привлечь можно. Объяснить ватажникам, что, мол, в связи с войной помощи просим, приплатить…
Василиса поняла, что Накрут, говоря утвердительно, все же спрашивает ее мнения, и кивнула:
— Верно, дядька Накрут.
— Завтра с утра займусь. Соберу их и к тебе приведу, ты им должна все сказать.
— А я уже разослал вести по заставам, — сказал Болеслав. — Кто по Дону стоит — уже завтра людей на ладьях прислать смогут, это сотни полторы будет. Но от тех, кто дороги стережет, помощи ждать придется четыре-пять дней. И это будет сотни четыре самое большее — ослаблять заставы тоже нельзя.
— В общем, силу соберем, — подытожила Василиса. — Вопрос: куда направить ее?
— Слежка за Бурезовом ничего не дает, — развел руками Накрут. — Сидит у себя, никуда не выходит, никого не призывает. Книги читает. Слежку видит — и трудно было бы не увидеть, по совести говоря, но только усмехается.
— Книги читает, — поморщилась княжна, — А может, колдует?
— Может, — согласился Накрут. — Только в силах ли мы это доказать, да по всей правде, прямо сейчас? Чтоб без сомнений? Нет. Пока Наум не оправдан, останутся и сомнения.
— А мои молодцы Непряда упустили, — мрачно добавил Болеслав. — Похоже на то, что он вообще исчез из города. Не понимаю…
— Вот это как раз немудрено, — ответила Василиса. — Думаю, он узнал, что его слуга проболтался Милочке о похождениях с бургундским золотом. Тогда ему точно нечего рассчитывать на снисхождение: либо князь осудит, либо Бурезов убьет. А что слуга?
— Дома сидит, Непряда ждет. Слежки не чует, — хмыкнул ошуйник. — Хотя парни уже чуть ли не прямо во двор заходили. Причем, говорят, видно, как волнуется бедолага за хозяина — сразу понятно, что не знает, где он.
— Уверена, в бега Непряд подался, — кивнула княжна. — Как Сайгула… Послушайте, а что, если к ярмарочным магам обратиться за помощью? Не смогут ли они прозреть, где враги укрылись да как их найти?
— Попробовать можно, — сказал Накрут. — Однако на ярмарку больше купцы прибывают, сильных магов, знаменитых, в этом году вообще нет. И, боюсь, те, что есть, с нашим врагом связываться не посмеют — в точности как Сайгула. Однако попробовать стоит.
— Завтра же пойду в Волшебный ряд…
Слова княжны прервал дробный стук в окно. Бояре вздрогнули, но Василиса сразу поняла, кто просится в терем. Подошла, распахнула ставни в ночь и впустила птицу. На сей раз это был молодой сокол.
— Опять от Нещура, с письмом, — пояснила княжна, снимая с лапы устроившегося на столе сокола туесок. Послание было начертано на бумаге. Старый волхв, уже десятки лет если что и писавший, то в лучшем случае на пергаменте, Наумовы запасы бумаги расходовал с варварской щедростью. — Посмотрим, что тут… «Раненые без изменений, но жизнь их вне опасности. Ко мне прибывают верные птицы. Сокол Зоркий, коего посылаю в кремль, один из лучших. Надеюсь, птицы найдут логово врага. Зоркий на навей чуток, скажите ему «ищи» и пустите в полет. Найдя навей, он прокричит и сделает круг. Попробуем? Вдруг получится? — с надеждой обернулась она к двум боярам.
— А если сокол улетит далеко? — засомневался Болеслав, который что-то никак не хотел приободриться. — А если в логове будут не только нави? А главное — знает ли сокол кому весть подавать? Не мы же сами бегать будем…
— Думаю, тому, кто скажет «ищи», — ответил Накрут.
— И со всем остальным как-нибудь разберется, — добавила Василиса, осторожно погладив перья птицы и заглянув в пронзительные желтые глаза. — Зоркий умный, Зоркий знает, что делать. Давайте прямо сейчас его отпустим?
— Ночь… — поморщился Болеслав.
— Самое время для нечисти, — возразил одесник.
— Где сейчас отпускать? Все люди в дозорах.
— А над городом? — спросила Василиса. — Орки-то поначалу именно в городе устроились, помнишь? Бурезов хитер, как знать, быть может, пока все встречали вендского принца, он сюда нечисть и отвел? Или еще хуже, что если прямо сейчас нави к кремлю подбираются?
Ошуйник поразмыслил и кивнул:
— Я в это не верю, но убедиться не помешает, что городе врагов нет. Хоть поспать можно будет спокойно. Айда сюда, друг крылатый, — он протянул руку, охваченную кожаным нарукавником (воевода всегда ходил в броне и при оружии). Зоркий пристально посмотрел на него и перепорхнул, лязгнув когтями по железным бляшкам. И замер, как идол.
Накрут остался, сказал, что из окна посмотрит. Княжна и ошуйник вышли во двор.
Ночь была прохладной, ветреной, и Василиса запахнула летний плащ. Не говоря ни слова, вокруг них с Болеславом немедленно выстроились дружинники.
— Надо было с крыши, а то из-за ограды не все видно.
— Ночью-то? Напротив, Велиславна, хоть видеть будем его под луной. Ну, дружок, ищи!
Серая тень сорвалась вверх, шумно взлетела, а потом, расправив крылья, замерла, паря в потоках ветра. Сперва Bacилисе показалось, что опасения ошуйника напрасны — сокол был отлично виден в серебряном сиянии светила. Но вот Зоркий отдалился, княжна сморгнула и потеряла его из виду.
— А я что говорил, — вздохнул Болеслав, — Утром, на заре надо.
— Подождем, — решила княжна. — Все равно не спится.
Ждали недолго. Зоркий вынырнул из-за ограды, словно к вершине холма над самой землей летел. Скользнул почему-то к Василисе — и, кружа над ее головой, заклекотал.
— Ты что? — удивилась она.
— Никак нашел… — тиxo произнес Болеслав и протянул руку. Сокол с готовностью устроился на ней. — А ну-ка, ребята, веди лошадей. Десяток Вислоуха и Карачая — со мной! Княжна, тут останься.
— Еще чего! И не спорь, дядька Болеслав, сам видишь — ко мне Зоркий летит. Так ему, видно, Нещур наказал.
— Ладно, но, как только увидим навей — сей же миг в кремль повернешь под охраной, — согласился ошуйник и велел присоединиться к отряду еще двум десяткам.
Привели коней. Василиса через окно сказала Накруту, что, возможно, Зоркий справился с работой, и наказала действовать по обстановке, после чего поскакала вместе со всеми за ворота.
И вниз по склону.
Болеслав, конечно, не допустит, чтобы с ней что-то случилось, И не поспоришь с ним; если назад погонит. И все-таки хорошо, что она так и ходит с сечкой…

* * *

Со стоном, почти с криком живым, на миг опередившим крики людей, вылетела доска из борта одной из ладей. Тотчас судно отчаянно заскрипело, и, словно отзываясь на его боль, с оглушительным треском надломилась мачта на другом. Устойчивые торговые посудины, такие надежные на воде, в воздухе сдавали первыми.
Но это было еще не страшно. Великий Дон уже потребовал бы себе дань, однако, пока корабль не развалился на куски, заклинание по-прежнему верно держало его.
Упрям заложил круг над каждой из пострадавших ладей, крича:
— Спокойно! Сбрасывайте скорость! Спускайтесь ниже и догоняйте на веслах!
Та же часть «перетянутого» заклинания, что легла на паруса, досталась и веслам — на всякий случай. Конечно, здесь волшебная сила раздробилась, и весла, по мысли Нещура, не могли дать высокой скорости, но про запас и это сгодится.
Между тем князь повелел факельщикам отмахивать боевую готовность. Было чуть за полночь, и армада скользила над скалистыми ребрами Славянского Угорья, приближаясь к перевалу, служившему границей с Угорьем Ромейским. За ним лежала Долина Цветов — уже вендская земля.
— Там что-то происходит, — услышал Упрям, подлетев к Велиславу. Князь глядел в зеркальный круг «петушка» и говорил: — Что-то очень нехорошее…
Ученик чародея положил руку на один из оберегов, восприимчивый к магии, но на таком расстоянии это было бессмысленно.
— С кем ты говоришь, Велислав Радивоич?
— Уже ни с кем. «Петушок» угорского князя Мстислава лежит на земле.
Он протянул зеркальце Упряму. Тот, снизившись к самой палубе, заглянул в него, но увидел только звезды. Хотя нет… какие-то неясные тени мелькали над «петушком» Мстислава.

* * *

Мертвые! Бледные, как сама смерть, лица, глаза без выражения… Не узнать их было нельзя — все сплошь товарищи, полегшие в прежних боях. Им полагалось лежать в Вендии — кому в общих могилах, а кому и под небом, пока ордынцы не позаботятся о погребении. Но все они были здесь, шли с тыла, от перевала, к наспех оборудованным укреплениям, с оружием в руках.
Мстислав поймал себя на том, что до сих пор не произнес ни слова. Люди ждали приказа, а он смотрел на мертвых и думал: сколько их… сколько их, оказывается, забрала чужбина!
Что-то крикнул волхв — но то ли голос его подвел, то ли Мстислав не расслышал. Мертвые шли и шли нескончаемым потоком. Угорцы, давно за время отступлении позабывшие делиться на славянских и ромейских, пятились от них.
Но вот один решился — и встал на месте.
— Старый! — крикнул он одному из мертвецов. — Это ты? Не узнаешь меня?
Мертвец, подойдя вплотную, не задержался. Холодно сверкнула сталь, человек рухнул ему под ноги. Новая пища для черного колдовства Баклу-бея… Много загадок подбрасывал хан, не один и не два раза заставлял вспомнить самые зловещие слухи о себе, но никогда еще не пускал в ход подобной магии. Конец, понял Мстислав…
Тем не менее, обнажив меч, он крикнул:
— Это не наши друзья! Разите их, воины, разите порождения Тьмы! Во имя Света!
И сам бросился вперед.
Но еще прежде, чем добежал, увидел, что это бесполезно. Воины вступили в бой решительно, однако оружие не причиняло мертвым вреда. Сталь проходила сквозь тела, а мечи чудовищных врагов разили наповал. И если сталкивались два клинка, то оружие мертвого проходило сквозь оружие живого бесплотной тенью, чтобы рассечь брони и тела. Это был бой с тенями, которые обретали плоть лишь на короткий убийственный миг.
— Бежим!
Уже не узнать, кто первым прокричал это слово. Угорцы, смешав ряды, бросились вниз. Ужас гнал их на клинки Огневой Орды, гнал по узким тропам и прямо по осыпающемуся склону, вслепую. Они оступались в темноте, падали, скатывались, увлекая за собой валуны. Кто-то вставал, а кто-то оставался лежать — неподвижно или содрогаясь от боли.
— Что делать, князь? — трясущимися губами спросил вендский воевода, встав рядом. Передовые мертвецы были уже совсем близко. — Их нельзя убить. Что делать, друг?
Друг. Давно ли, по наущению своего короля, он чуть не по два раза на неделе выезжал к славянским заставам, нарываясь на драку? Да, несколько последних лет были мирными, но с явным холодком в отношениях. А вот пришла общая беда — и все забыто, и в смешанном войске воевода признает старшинство чужого правителя. Друг…
Мстислав не знал, что ответить. Ему казалось, он вот-вот додумается до чего-то очень важного. Их нельзя убить… а сами они убивают. То духи, то во плоти… Так не должно быть. Что-то неправильно. О чем хотел крикнуть волхв?
— Что ж ты столбом стоишь, как истукан? — чуть не плача, спросил венд. Решил, видать, что князь угорский от страха оцепенел. Но, что любопытно, сам никуда не побежал. Словно не властен был страх над ним.
— Да это же морок! — понял вдруг Мстислав, — Они мерещатся нам… Угорцы! Воины! Это только морок! Не бойтесь их!
Мертвец со знакомым вроде бы лицом (Мстислав, однако, так и не вспомнил имени), шагнув к нему, нанес удар наискось, разрубая князя от ключицы до бедра. Но князь даже не ощутил призрачного клинка.
Все встало на свои места в голове: мертвые погребены и упокоены, лежат по всей Вендии, а если и потревожены черным колдовством, то должны быть либо призраками, либо умертвиями во плоти, но никак не тем и другим одновременно. Морок!
Кое-кто, видя, как рассеялся перед князем зловещий дух, прислушался и понял. Однако было уже поздно большая часть угорцев перемахнула через линию укреплений, и теперь воины пытались принять хотя бы видимость строя, оказавшись лицом к лицу с ордынскими полчищами.
Князю ничего не оставалось, как последовать за ними.

* * *

Городская стража несла дозор пятерками. Вокруг ярмарочных рядов и Иноземного подворья их должно было ходить немало, однако ни один разъезд не встретился отряду, выехавшему из кремля.
Стук копыт должен был перебудить полгорода, но Василиса ни огня не увидела лишнего, ни звука не услышала. Пропасть, даже собаки молчали! Как будто не осталось в Дивном никого, кроме нее и полусотни воинов Охранной дружины во главе с ошуйником.
Болеслав уже третий раз отпустил сокола в полет. И снова Зоркий пропал из виду, а вернувшись, принялся кружить над Василисой, и в клекоте его прорезывалось отчаяние от людской непонятливости.
Все же отряд продвигался. Поначалу они с разгону проскочили Иноземное подворье, но после второго полета сокола вернулись к нему, и теперь Зоркий повел их вдоль полукольца посольств.
И ведь ни ставень не хлопнет нигде…
— Дядька Болеслав! — подъехала к ошуйнику княжна, вдруг поняв: — Вендское посольство, принц Лоух!
Ошуйник велел гнать лошадей. Отряд обогнул харчевню, отсюда оставалась до вендов сотня саженей по улице — и слышны стали крики и звон мечей. Болеслав отыскал глазами десятника Карачая. Молодой половец, одержимый мыслью доказать, что его народ ничуть не хуже славян (с чего бы — никто не знал, потому что в Тверди не принято целить народы на лучшие и худшие), был самым выдержанным и исполнительным десятником в Охранной, скоро ему предстояло повышение в сотники.
— Карачай, ну-ка, бери княжну и быстрее ветра — в кремль ее
Половец кивнул и тронул поводья, становясь рядом с Василисой. Острые глаза его высматривали свободный путь, — по широкой улице, затем по проулку до Ската и вверх, к воротам кремля.
— Ко мне, воины, ко мне! — зычно кричал Болеслав. — Карачай, ты здесь еще?
Однако в тот же миг из распахнутых ворот вендского подворья выкатилась толпа навей. Оставив за спиной защитников посольства, они бросились на славян, крича:
— С ними девка! Девку убить!
«Значит, и я им нужна?» — отрешенно подумала Василиса, откидывая плащ с правого плеча и поудобнее перехватывая сечку.
— В круг! — прорычал Болеслав, обнажая меч.
Уточнять не потребовалось — дружинники мигом взяли княжну в плотное кольцо обороны.

* * *

— Что это? — прохрипел Деру, поднимая руки к горлу.
Он смотрел вверх, в ночное небо, где над перевалам вырастали тени кораблей. Самых обычных славянских речных ладей, но летящих по воздуху как по воде. Нет, быстрее! Намного.
— Что сказала тебе магия об этом, хан? — взвизгнул Деру. — Или она промолчала? Не развеяла завесу грядущего перед твоим просветленным взором? Что с твоей могучей магией, о всесильный наш хан?!
Баклу-бей подавил в себе желание немедленно снести голову бьющемуся в истерике султану. Но это надо сделать позже, перед всеми осудив безумца, посмевшего поставить под сомнение мудрость и мощь повелителя. Ни у кого из султанов, стоящих рядом, не должно возникнуть и тени мысли, будто хан в гневе зарубил человека, говорившего правду.
— Уведите труса, — бросил Баклу-бей нукерам, и те немедля выполнили приказ. До суда над нечестивцем нужно еще дожить… но если не доживу, ведь мне уже будет все равно, не так ли? Нет, не так. Хан любил смотреть, как умирают люди, усомнившиеся в нем. Когда-то именно эта страсть подвигла его прислушаться к Советнику и бежать от отца. Убить родителя он не мог, зато созданием собственной Орды, несомненно, показал старому ослу, чего он стоит в действительности.
Что ж, постараемся дожить!
Не оглядываясь на безмолвно вопрошающие лица султанов и биев (им, кажется, тоже хотелось услышать ответ на слова Деру), он щелкнул пальцами, и слуга принес ярко раскрашенную шкатулку из покрытого красным лаком дерева. Отомкнув замок золотым ключиком, Баклу-бей вынул из шкатулки две глиняные статуэтки драконов и разбил их оземь. Повалил густой дым, скапливающийся над головами людей в две тяжелые тучи, постепенно обретавшие очертания своих расколотых подобий.
— Пусть передовой отряд громит угорцев, — велел хан. — Всем остальным разбиться на сотни и вооружиться крючьями и веревками, луками и огненными стрелами. Заставьте корабли опуститься пониже…

* * *

— Не снижаться! Вве-э-эрх! — напрягая горло до предела, орал Упрям, проносясь между ладьями. — У них огонь! Вве-э-эрх!
Не все успели, пылающие росчерки хлестнули снизу по днищам трех ладей. По счастью, влага еще не совершенно выветрилась из досок, и поначалу огонь разгорался не слишком охотно, но скоро займется смола… Упрям подлетел к одной из них:
— Кормчий! Садись там, где бой! — прокричал он и помчался к следующей.
У северного склона кипела ночная битва. Растерянные угорцы, которых неизвестно что погнало вниз со сравнительно надежного естественного укрепления, рубились с передовым отрядом ордынцев. Численностью обе стороны были примерно равны, но кочевники сражались в обороне и до последнего держали строй.
Хотя какой уж тут строй в неверном свете луны, когда облачение, запыленное и забрызганное кровью, становится неразличимым, а лица одинаково перекошены яростью. Но ордынцы не были напуганы, вот что их отличало и давало огромное преимущество.
С полетом кормчие освоились недурно, но правила воздушного боя еще никто не пытался осмыслить, учиться приходилось на ходу, и это было не очень хорошо. Ордынцы опомнились быстро. Упрям видел, как рассеиваются по долине их сотни. Сверху они будут едва различимы, зато сами, отлично видя корабли в озаренном луною небе, смогут метать стрелы наверняка. А уж из зарослей, которых тоже немало в долине…
Ученик чародея, видя, как начинают метаться бойцы на трех загоравшихся кораблях, понял, что должен остаться с ними. Ведь это он привел их сюда.
— За мной! Снижайся, по головам иди! — орал он, увлекая ладьи вниз и дальше — к тылам передового отряда ордынцев.

* * *

Такого ужаса Накрут не испытывал никогда в жизни.
Тревога кольнула, уже когда он заметил, что на призыв рожка умчалась только часть дружинников, охранявших кремль, а прочих даже видно не было. Но понять, что это значит, он не успел. Огни светильников вдруг потускнели и погасли, и навалилась Тьма. Именно так: не сумрак, не темнота, а живая, душная Тьма, в которой что-то скользко шевелилось, перемещалось, шурша, как по влажному песку, проникало сквозь двери и стены…
Искало.
Перед внутренним взором смятенного старика возникло видение Василисиной спальни, где сейчас находились Звонка и Милочка. Ни в какую не желали настырные девчонки оставлять подругу в эти дни. Василисе по душе было, пригласила она их к себе.
И боярин, тяжело опираясь на посох, побрел к двери, а потом по проходу. Наощупь, вслепую. Думая о том, что сейчас кто-нибудь из перепуганных стражников начнет так же вслепую размахивать мечом. Но больше — о том, что станет с внучкой, когда нечто, сокрытое во Тьме, доберется до нее.
Не то чтобы ему часто доводилось бывать в жилой части кремля, но за шестьдесят лет службы было бы странно не изучить терем вдоль и поперек. Вот здесь налево — посох ткнулся во что-то живое, глухо стонущее на полу. Прямо, направо. Уже близко, в нескольких шагах…
Образ в голове опять возник с пугающей четкостью: две девушки, пробудившись от жуткого сновидения, тянутся друг к другу сквозь мрак, а зловещая Тьма сгущается посреди спальни… и звучит вопрос.
Накрут застыл, когда осознал, что именно спрашивает ужасный дух.
— Убирайся! — перебарывая дрожь в голосе, крикнула в ответ храбрая Звонка, закрывая собой Милочку. — Иди прочь, здесь для тебя нет поживы!
Она действительно храбрая и воинственная, дочка славного ошуйника. Напрашиваясь гостить у княжны, прихватила с собой длинный, в локоть, широкий тесак, которым отлично владела. И когда исчадие Тьмы склонилось над ней, не раздумывая нанесла удар. Сталь, наверное, ничего не могла сделать бесплотному чудовищу, но, должно быть, оно приходилось сродни морокам, которые сильны лишь страхом жертвы — и безрассудная смелость Звонки сделала свое дело. Чудовище отхлынуло из покоя.
Оно сгустилось вновь по эту сторону двери, перед старым боярином. По-прежнему ничего не видя, Накрут чувствовал его нечестивое присутствие в каком-то шаге от себя. Исчадие Тьмы безошибочно нашло человека, который в точности знал, где сейчас находится княжна.
«Где она?» — смрадом окутал старика беззвучный вопрос.
Накрут покрепче обхватил посох и собрался ответить, подобно Звонке, но обнаружил, что язык прилип к гортани, что губы трясутся, а в голове против воли возникает воспоминание о том, как Василиса вместе с Болеславом спускаются с холма, следуя за полетом сокола по имени Зоркий.
— Я не… скажу… — прохрипел Накрут. Хотя едва ли его было слышно.
«Где она?»
— Оставь дедушку! — чистым колокольчиком прозвенел в ватной Тьме голос Милочки. — Не найти тебе княжны не сыскать. Пошел прочь!
Тьма не желала слушаться маленькой девушки. Но, видно, бесстрашие в людях было для нее слишком сильным испытанием. И Тьма схлынула. Испарилась, как дым. Вновь затрепетали развешанные повсюду светильники.
Накрут медленно сполз по стене.
— Дедушка, что с тобой? — Милочка подбежала к нему, обняла и даже попыталась поднять. — Оно ушло, все кончилось! Дедушка, миленький, да все уже хорошо. Его только бояться не надо. Не бояться и ни о чем не думать, совсем-совсем ни о чем, и тогда оно сразу отступит.
Несмотря на пережитый ужас, Накрут слабо улыбнулся. Hи о чем не думать… От подобных чудищ молодежь способна отбиться сравнительно легко. Старость не может позволить себе такой роскошной защиты.
— Все в порядке, Милочка, — успокоил он внучку и потянулся к упавшему посоху. — Подай-ка.
— Дядька Накрут, — окликнула его стоявшая в дверях Звонка, все еще державшая свой тесак, — Ты ничего ему не сказал?
— Как ты можешь такое думать? — возмутилась Милочка. — Дедушка храбрый и бесстрашный!
— Но он знал… где Василиса. Дядька Накрут?
Боярин покачал головой:
— Нет. Чуть было уже не проболтался, — сказал он, хотя слово «проболтался» и звучало нелепо. — Но смолчал. Вовремя ты, внучка, появилась. Спасибо тебе.
Его покачнуло, и девушки поддержали боярина с двух сторон.
— Звонушка, солнышко, дедушке лечь надо…
— Нет, внучка, дедушке надо по делам… у дозорных кое-что спросить. Проводите…
Дозорным было не до его вопроса. Как раз в тот миг прорвался шум битвы с Иноземного подворья. Со всех сторон туда устремлялись отряды Охранной и Малой дружин, избавившиеся от наваждения, пробудились-таки от странного цепенящего сна стражники в прочих посольствах.
Столица под нападением!
Тем не менее, даже в этой сумятице Накрут сумел установить порядок. И довольно скоро ему передали сообщение от людей, которые наблюдали за домом Бурезова. Чародей уже с полчаса как закрыл книгу и лег спать. Так и не совершив ничего предосудительного.

* * *

Корабли с пылающими днищами пробороздили толпу кочевников, оставляя в их рядах широкие просеки. Дружинники, стоя на палубах, стреляли сквозь дым — огонь еще не добрался до верха бортов — и метали сулицы. Ордынцы пытались разбежаться с пути кораблей, но кормчие вели суда извилистым путем, настигая каждое вопящее скопление врагов.
Пять тысяч человек сражались с той и с другой стороны на северном склоне долины. Проход трех горящих кораблей стоил Огневой Орде не менее тысячи.
Кормчие посадили ладьи на ровном месте. Суда легли, завалившись набок, резко накренив палубы. Не всем удалось спрыгнуть, кто-то падал, но, по крайней мере, им не пришлось прыгать через огонь. Пылающие днища на миг отгородили твердичей от ордынцев. А когда те все же навалились, сверху на них упала с жутким завыванием какая-то тень… какое-то неведомое чудовище, с руками и головой, но без крыльев, ног или хвоста, с чугунным полушарием внизу, которое сильно и гулко било с налету по шлемам и лбам. В руке чудовище держало меч, от которого не спасали ни щиты, ни доспехи.
Первый натиск ордынцев захлебнулся, а потом сплотившиеся твердичи пробились к угорцам.
На левом краю поля боя, подле пылающих адскими кострами судов, ордынцы дрогнули и побежали. Теперь не только восставший боевой дух, но и численное превосходство оказались на стороне угорцев. Передовой отряд Орды таял, как снег на печи.
Упрям, пока его не приласкали стрелой, взлетел повыше и поспешил на подмогу остальной армаде.

* * *

— Девку убить! — неслось среди навей.
Болеслав, на миг вынув ногу из стремени, отпечатал подковку своего сапога на лбу болотника слева и мечом зарубил другого справа от себя.
Было мгновение, когда свирепый натиск нечисти мог завершиться успешно. Венды, слишком малочисленные и слишком потрепанные в неравном бою, не могли преследовать врага. Прорвав строй славян, нави пробились к княжне, однако здесь непонятное замешательство охватило их.
— Девку, девку хватай!
— Это? Это парень переодетый! Нас обманули!
О чем они? Болеслав отбил удар рослого навя и опрокинул его кулаком в подбородок. На него наседали теперь только двое противников, один больше лез на глаза, мельтешил, выгадывая время для второго. Но тот почему-то вдруг опустил меч и завопил:
— Покровитель ушел!
— Защиты нет! Бежим! — отозвались булькающие голоса слева и справа.
Но какой там бежать — поздно! Покров цепенящей тьмы распался, и отовсюду к месту боя заторопились славяне-дружинники, a из дверей посольства стали выныривать вооруженные венды во главе с Маркусом, яростно бившемся двумя мечами. Один за другим вспыхивали огни, заливая светом загудевшие улицы. Молодцы Карачая вклинились между навями и княжной, и вот уже сомкнулось вокруг нелюдей кольцо окружения.
Все было кончено в минуту. Болеслав опустил меч и протолкался к княжне:
— Жива ли, Велиславна?
Василиса, широко улыбаясь, сидела на пляшущем от волнения коне и почему-то смотрелась на себя в сечку.
— Велиславна?.. — Ошуйник вдруг замер: вся одежда на девушке была разодрана по швам!
Княжна опустила оружие в ножны и успокаивающе сказала:
— Жива-здорова, дядька Болеслав! А что одежа распоролась — не смотри, это от усердия. Довелось и мне тут мечом поработать.
— И как! — воскликнул Карачай, впервые не скрывавший возбуждения. — Я видел, как ты учил княжну приемам боя, но и представить себе не мог, что она способна на такое! Клянусь, она дралась, как сорок мужчин.
— Да будет тебе, — смутилась Василиса. — Об этом после. Маркус! — позвала она.
Помощник посла приблизился. Рубаха на груди у него было разорвана и пропиталась кровью, короткие клинки потемнели до рукоятей.
— Ты ранен?
— Только моя душа, — хрипло ответил он. — Княжна, твоя подруга была права: нас предали. Вендия брошена на растерзание… О боги!
Он выронил мечи и закрыл лицо руками.
— Маркус, что здесь произошло? — спросила Василиса, спешиваясь.
— Самое черное из всех возможных злодеяний!
— Неужели принц Лоух…
— Нет, он жив, — не открывая лица, мотнул головой Маркус. — Но Клемий Гракус мертв. И многие, многие другие достойные люди…
Голос его сорвался, и он рухнул на колени.
— Велиславна, — тронул Болеслав княжну за плечо. — Надо бы нам вернуться.
— Нет, подожди, — ответила она. — Кажется, я начинаю понимать… Эй, кто здесь начальник стражи?
К ней подошел седовласый человек с жестким лицом, иссеченным шрамами. Болеслав видел его сегодня днем, это был Угорь, старый рубака, отряженный в путешествие с принцем самим королем Вендии.
— Это я, достойная княжна, — сказал он, поклонившись.
— Помоги мне отвести Маркуса внутрь, Угорь, и расскажи, что произошло.
Начальник стражи отдал приказ воинам, они подхватили беззвучно рыдающего помощника посла и понесли в терем. Княжна последовала за ними.
— Это было колдовство, — говорил Угорь. — Я слышал о таком, но никогда не встречал даже лично видевших его и переживших. Мертвенный сон сковал людей. По счастью, оказалось, что я ему не подвержен…
Внутри царил полный разгром. Несколько навей и людей лежало в гостином зале и у двери, ведущей в ту часть терема, где располагались личные покои вождей посольства. Дверь была сорвана с петель и валялась в стороне. Ошеломленные венды (многие, судя по всему, так и не успели обнажить оружие) бродили от стены к стене или просто стояли столбом.
— Что вы толчетесь? — прикрикнул на них Угорь. — Уберите тела павших, а эту падаль снесите во двор! Где лекари? Четыре лекаря в посольстве, а раненые еще не перевязаны! Прости, достойная княжна, — обратился он к Василисе, — но этих разгильдяев надо привести в чувство.
Нескольким следующим распоряжениям явно не следовало бы звучать в присутствии приличной девушки, но Василиса и не подумала оскорбиться. Угорь знал, что делал.
Порядок был восстановлен быстро, но тут из проема вывороченной двери появился принц Лоух. В вязантской тунике до колен, с длинным и тонким мечом в руке, он отнюдь не выглядел грозно.
— Что это было? Почему?.. — Он осекся, завидев Болеслава и Василису: — Славяне? Арестуйте их, это все их происки! Угорь, что же ты?
— Если бы не славяне, нас бы там, в капусту порубили, — ответил начальник стражи.
— Как ты смеешь спорить?! — возмутился принц. — На меня совершено покушение, а ты не задерживаешь подозреваемых? Может быть, они пришли полюбоваться моим трупом, а ты…
— Придержи язык! — прикрикнула на него княжна. — Получше расспроси своих людей, после будешь говорить про заговоры и покушения.
На миг в покое воцарилась тишина, потом Лоух, убирая меч в ножны, слегка склонил голову и заговорил, без особого смущения рассматривая княжну:

Предыдущая страница 18 Следующая страница


19 Игорь Мерцалов

— Прошу простить мне дерзкие слова, прекрасная дева. За меня говорила моя тревога о людях. То, что здесь произошло, не поддается описанию…
— Как раз это описание я и хочу услышать от Угря. Продолжай, — попросила она начальника стражи.
— Мертвенный сон, — повторил тот. — Не более одного человека из десяти устояли перед ним. Чудовищ было несравнимо больше, и мы не удержали их. Они ворвались внутрь…
— Чтобы убить меня, — перебил Лоух.
— Нет, — возразил Угорь. — Чтобы убить Гракуса.
— Как это Гракуса? — удивился принц. — А почему не меня?
— Потому что ты ничего не знал, — тихо сказала Василиса, но ее никто не услышал.
— Ты говоришь глупости, Угорь, — продолжал возмущаться принц. — Говорю же, меня они хотели убить! Зачем еще стоило врываться в охраняемое посольство, разве может сравниться чья-то жизнь с моей? Только моя смерть значила бы немедленный разрыв с Твердью — и, стало быть, гибель Вендии…
— А кому это надо? — горько усмехнулся вдруг Маркус, дотоле сидевший беззвучно. — Мой принц, твоя персона уже никого не волнует, извини за прямоту. Нави пришли именно за Гракусом… Я был с послом, когда они ворвались. Мне чудом удалось сбросить оцепенение, о котором сказал Угорь, и я дал бой. Я убил несколько навей, а они все лезли и лезли… а потом отступили. Только тогда, когда убили Клемия и прирезали всех его слуг, бывших поблизости.
— Да, был момент, когда чудовища хлынули обратно, — подтвердил Угорь. — Не знаю, почему они остановились во дворе и снова повернулись к нам — это было, когда прозвучал рожок городской стражи.
— Когда мы подверглись нападению, — вставил Болеслав.
Княжна кивнула:
— Все сходится.
— Прекрасная и отважная дева видит во всем произошедшем какой-то смысл? — осведомился Лоух.
— Похоже на то, — задумчиво ответила Василиса. — А вот теперь, Болеслав, нам пора в кремль.
— Но не пожелает ли прекрасная и мудрая дева провести со мной время наедине, чтобы объяснить свое озарение?
Василиса вдруг поняла, что вендский принц изо всех сил заигрывает с ней. Здесь, среди пятен крови?! Сейчас, когда еще слышатся стоны раненых? Это казалось невероятным, но было правдой.
— Нет, принц, у девы есть дела поважней, — холодно сказала она. вставая.
— Но, может быть, ты расскажешь мне о чем-нибудь еще? Например, о моей невесте, местной здешней княжне? — поспешил предложить Лоух, тоже вставая и приближаясь. — Ты могла бы отдохнуть после боя и поведать мне…
— Могла бы, — согласилась княжна. — Если бы была полной дурой. Идем, Болеслав.
Лицо ошуйника казалось каменным, но Василиса хорошо его знала и видела: он с трудом сдерживает усмешку.
Его веселье, впрочем, было недолгим. Нескольких погибших славян положили на коней и медленно тронулись к Скату. По улицам то и дело проносились дружинники, всюду горели огни, но звуков боя уже ниоткуда не доносилось. Шли пешком, ведя лошадей в поводу. Зоркий устроился на луке седла княжны.
— Ну а мне ты расскажешь, Велиславна, что тебе стало ясно? — спросил боярин. — Признаться, я так смысла и не увидел. Искали тебя, но почему-то в вендском посольстве, где могли бы разделаться с принцем, но убили посла…
— Ты просто прослушал, как Маркус сказал, что принц уже никого не интересует, — ответила Василиса. — Гракус все-таки доверился тому, кого нави называли Покровителем, но про Маркуса умолчал. И враг решил убить его и меня. Он навеял чары на весь город, к вендам направил отряд навей. А что творилось в кремле? Я боюсь возвращаться, дядька Болеслав. Понимаешь? Наверняка главный удар пришелся именно туда…

* * *

Еще три ладьи ордынцам удалось поджечь издали, четыре — зацепив крючьями при попытке высадить отряды. Дружинники на них большей частью погибли. Один из кормчих на занявшейся жарким пламенем боевой ладье велел поднять паруса и, задыхаясь от дыма, направил судно к большому цветастому шатру в середине ордынского становища.
От удара содрогнулась земля, пылающие обломки разлетелись на десятки саженей, сбивая людей и поджигая другие шатры.
Однако вскоре ход битвы изменился. Князь сумел-таки подстроиться под необычные условия. Для первости он поднял армаду повыше, и воины, перегнувшись через борта, сыпали вниз тысячи стрел, высматривая мелкие отряды противника по движению огней.
Ордынцы огрызались роями горящих стрел, которые не долетали до кораблей. Для стрельбы им приходилось открываться, забрасывая за спины щиты, и ответные залпы с бортов выкашивали целые сотни. Скоро ордынцы разобьются на десятки, затаятся, и стрельба по ночной земле потеряет смысл, но на этот случай Велислав уже наметил место для высадки. И даже понял, как следует ее провести.
Потери Огневой Орды по-прежнему не были сокрушительными. Пятьдесят тысяч лучших степных воинов следовали за Баклу-беем, гоня к границе Ромейского и Славянского Угорий вдесятеро меньшее число защитников — жалкие остатки соединенного войска. И все-таки воздушная атака давала надежду покончить с Ханом Безземельным раз и навсегда.

* * *

Два дымных облака над центром ордынского становища не сразу привлекли внимание князя, но вскоре взволнованные возгласы бойцов заставили его перевести взор на вражеский лагерь. Зрелище ужасало: два исполинских дракона, чьи тела даже издалека казались длиннее ладейных хребтов, роняя искры из пастей, мощными взмахами необъятных крыльев набирали скорость, поднимаясь к армаде.
Эти чудовища сожгут войско за минуту!
— Вверх! — закричал Велислав. — Поднимайтесь вверх! Готовьте копья!
Понадобилось время, чтобы факельщики передали приказ с борта на борт — в шуме битвы такой способ сообщения был вернее привычных рожков, однако и медленнее. Драконы успели подняться вровень с армадой и преодолеть большую часть разделявшего их расстояния.
Ладьи взмывали ввысь одна за другой, одновременно пытаясь уйти с линии столкновения, однако по сравнению с летающими змеями они были слишком неповоротливы. Вот уже первая огненная струя разогнала сумрак ночного неба, но рассеялась, не достигнув кораблей — по счастью, было еще слишком далеко.
Велислав ловил на себе испуганные взгляды воинов. Что ж, ничего зазорного в этом для дружинников нет. Невероятный перелет, необычное сражение, оказавшееся не столь уж и безопасным, как могло представиться на первый взгляд, и без того потребовали от них высокого напряжения. Всем чудесам магии они предпочли бы несокрушимый строй, чувство плеча товарища, крепкий щит и острый меч. И каково теперь им видеть, как сама смерть в обличье грозного порождения адского колдовства стремится к ним!
Смерть неизбежна, понимал князь. Сам он не имел права на страх. Мысль работала со скоростью молнии. На высадке сожгут непременно, стрелы и дротики едва ли сумеют поцарапать шкуры чудовищ. На тараны надежды мало, гибкие драконы едва ли попадутся на ладейный бивень. Только тяжелые пехотные копья, наверное, сумеют пробить их броню, однако они не предназначены для метания. Вот если бросать их сверху…
— Готовьте копья! — кричал он. — Лучники, к бортам ищите уязвимые места, глаза, пасть — что угодно!
Вот оно, сейчас начнется — вторая огненная струя запалила мачту на ближайшей ладье. Дружинники ударили по воздуху веслами, пытаясь отвести судно от второго дракона, резко вырвавшегося вперед. С ладей, поднявшихся выше, уже летели первые копья, несколько попали в цель, и летающий змей взревел от боли, но атаки не остановил. Корабль был обречен…
Спасение пришло неожиданно. В тот миг, когда раздвоенный язык дракона порскнул между клыков (было видно, как на концах его пляшут искры), позади него возник Упрям в своем котле. Подлетев вплотную к чудовищу, он взмахнул мечом.
Разорви-клинок смахнул два зубца роскошного костяного гребня, тянувшегося вдоль драконьего хребта, и оставил глубокую рану, однако удар оказался несмертельным. Массивность цели и неточность замаха подвели Упряма. Зато ошеломленное чудовище мигом оставило ладью с горящей мачтой в покое. Извернувшись в воздухе, оно лязгнуло стальными челюстями в локте от Упряма.
Второй дракон тоже временно оставил армаду без внимания. Куда от него денутся эти неповоротливые корабли? А вот загадочное существо, маленькое, но со страшным жалом, по всей видимости, могло доставить уйму неприятностей.
— Нужно подкрасться к ним, — передал князь кормчему, неотрывно наблюдая, как отважный юнец, мечась из стороны в сторону, уворачивается от сосредоточенно пытающихся закогтить его драконов.
Необычный приказ был немедленно передан на корму, и бывалый мореход, правивший княжеской ладьей, принялся исполнять его, не считая нужным уточнять, представляет ли себе кто-нибудь, как можно подкрасться к кому бы то ни было в воздухе

* * *

Очевидно получив от своего повелителя самые общие приказы, действовали драконы по собственному разумению. Во всяком случае охоте на Упряма они отдались с самой искренней увлеченностью.
Ученик чародея уже понял свою ошибку. Конечно же атаковать следовало не сверху, а снизу. Там и костяная броня заметно тоньше, и разглядеть его чудовищам будет труднее. Весь вопрос теперь — как туда добраться? С завидным проворством драконы не давали ни единого мгновения, чтобы толком осмотреться. Все, что удавалось Упряму, — это держаться примерно на одной линии между чудовищами, чтобы они, из опаски задеть друг друга, не испепелили его ударами пламени. Страшно было до ужаса, но, сказать по правде, ученик чародея только много позже осознал собственный испуг — в ту минуту ему попросту не хватило времени, чтобы толком испугаться.
Дважды ученик чародея был близок к тому, чтобы поразить крылатых противников, но волшебный меч оставлял на чешуйчатых шкурах только глубокие царапины. Расстояние удара — вспомнились ему наставления Невдогада. Нужно сократить его, ведь сейчас все зависит не от силы, а от точности.
Между тем, похоже, драконы поняли, что отлавливать верткого человечка таким образом можно долго, и вдруг подались в разные стороны. Наверное, чтобы полить огнем издалека. Упрям устремился вслед за одним из чудовищ — и чудом успел увернуться от хлесткого удара хвоста. Дракон тотчас развернулся, вынуждая Упряма ввязаться в ближний бой, а его собрат завис неподалеку, выжидая удобный миг.
Неожиданно поблизости раздались человеческие голоса, и на обоих драконов посыпался град выпущенных с близкого расстояния стрел и копий. Дрогнувшие драконы заметались, один вслепую хлестнул огнем.
Быть может, в другое время это имело бы смысл, но ученик чародея видел, что бесстрашная атака армады грозит обернуться многими жертвами. И поэтому, не раздумывая, поднырнул под ближайшего дракона.
— Прекратить стрельбу! — закричали дружинники. — Парня не заденьте!
В мгновение ока проскользнул Упрям под желтым брюхом и ударил в основание шеи. Громоподобный рев едва не оглушил его, но тотчас смолк. Содрогнувшись всем огромным телом, чудовище полетело вниз.
Второй дракон не видел участи собрата. Наудачу извергая пламя, он ринулся напролом сквозь корабельный строй, со страшной силой хлеща хвостом по бортам. Но многочисленные и глубокие раны уже затмили его сознание, и он со всего маху врезался башкой в грудь подвернувшейся купеческой ладьи — самую прочную часть судна. Доски, конечно, затрещали и щепа полетела, но хвостом их дробить одно дело, а лбом — совсем другое. Оглушенный дракон пал с ночных небес.
Радостные крики разнеслись над армадой.
— Молодец, малый! Даешь, Упрям!
— Вниз, — приказал князь, не дожидаясь, пока угаснет восторг маленькой победы.
Главная работа еще впереди.

* * *

— Что это было? — спросил Баклу-бей, наблюдая гибель последнего дракона.
— Отсюда не разглядеть, — пожал плечами Беру. — Что делать дальше, венценосный?
— Готовиться к достойной смерти, — просто ответил хан.
Беру посмотрел на него с удивлением.
— Но, солнцеликий, наше войско все еще вчетверо превосходит неприятельское. И даже будь наоборот, я бы поставил на наших бесстрашных бойцов…
— У нас кончилась магия, мой верный Беру.
Султан помолчал и ответил:
— Что ж… мне давно хотелось узнать, сколько все-таки силы в моих руках. Я уже много лет сажусь на коня, чтобы проехать по трупам врагов, убитых не мной. И, премудрый, я позволю себе повториться: нас по-прежнему больше.
— Зато они сверху, — вздохнул хан, и, сложив руки за спиной, побрел к шатру. — Идем со мной.
Он отослал прочих, а когда слуга наполнил кубки чурайским вином, прогнал и его.
— Выпьем, Беру. Выпьем за участь, достойную великих мужей. Ты всегда нравился мне, и я хочу разделить последние вздохи именно с тобой — храбрым, умным, своевременно честным и достаточно верным.
— Прости, повелитель, но мне непонятно твое настроение, — осторожно сказал султан, смущенный необычной похвалой, и чуть пригубил драгоценный напиток.
— Я, наверное, мог бы стать великим, — сказал ему Баклу-бей, жестом пресекая возражения. — Великим дано предчувствовать час своей гибели. Во всяком случае, великим поэтам… Правители, как правило, лишены этого дара. Они могут сколько угодно ловить удачу за хвост, но обязательно настанет день, когда они забудутся. И это будет их последний день. Я же предчувствовал гибель уже со дня исчезновения Хапы Цепкого.
— О венценосный…
— Беру, я хочу отдать тебе приказ. Возможно, последний, но ты все равно должен выполнять его. Отныне и навсегда независимо от того, как закончится эта битва, называй меня Ханом Безземельным.
Султан поставил чашу на дастархан и склонил голову.
— Да ты пей, дружище, пей! — улыбнулся Баклу-бей. — Там справятся и без нас.
— Неужели нет никакой надежды, хан…
— Не думаю, — сказал бывший беглый султан, зачерпывая пригоршню шербета. — Вместе с фигурами драконов, которые берег я многие годы для самого крайнего случая, Хапа Цепкий передал мне такие слова Советника: «С этой магией только небо сможет остановить тебя». Теперь уже нет у меня доверия ни к Хапе, ни к Советнику. Иной правитель на моем месте счел бы это достаточной причиной, чтобы забыть о пророчестве. Однако оно сбывается. Наши враги ближе к небу. И небо благоволит им. Впрочем, если тебе совсем уж не сидится… Сходи, повоюй. Ты ведь хотел узнать, сколько, силы в твоих руках?
Беру с готовностью вскочил на ноги.
— Я вернусь с победой, повелитель… Хан Безземельный. Я принесу тебе эту землю!
— Буду рад, если ошибусь в своих предчувствиях. Как знать, быть может, именно… а, неважно. Но если мы выживем сегодня, я в ближайшее время постараюсь избавиться от прозвища, о котором велел тебе напоминать.
Султан Беру поклонился и выбежал из шатра. Хан хлопком призвал слугу.
— Проследи, чтобы мои жены выпили отравленное вино, если враги ворвутся на стоянку, — велел он. — И насыпь яду вот в эту чашу, — указал он на кубок Беру.
Как бы ни сложилось будущее, готовым нужно быть ко всему. И к поражению, и к победе. Только предусмотрительность делает «видимо, великих» людей истинно великими.

* * *

Корабли пошли на посадку на восточном склоне Долины Цветов, густо поросшем зеленью. Купы деревьев здесь островами выдавались над морем кустарника, окруженного сочной травой. Как и ожидал князь, ордынцы стали стягивать разрозненные сотни воедино, сходясь перед зарослями, по меньшей мере, двадцатитысячной толпой.
Луна вот-вот должна была скрыться за горами, но пока что света хватало.
— По десятку с каждого судна, — напомнил он.
Ордынцы видели, как с зависших кораблей сбрасывают веревки, как по ним спускаются воины. Наилучший миг для удара…
— Не торопиться, — невольно понизив голос, бросил Велислав.
Его приказы передавались только факелами — среди множества огней кочевники не разглядят точного смысла знаков, а вот гудки славянских рожков знают почти наверняка. Все, что им следует видеть, — это движение людей по веревкам; слышать — шум высадки; думать — что сейчас наилучший миг для удара.
И ордынцы клюнули. Спешенные воины выстроилась клиньями и помчались сквозь заросли вверх по склону. Скорее, скорее, пока высадка не завершилась и противник не построился за непробиваемой стеной щитов!
— Стреляй!
Более мощные славянские луки, бившие к тому же сверху вниз, сразу достали до кочевников. Это должно только успокоить их: славяне защищаются в том положении, в котором застигнуты врасплох…
Якобы.
Вот и снизу полетели стрелы. Десять тысяч, двадцать тысяч, сто тысяч стрел… Тысячи ног крушили заросли; стаптывали травы, сминали кустарники. Не хуже саранчи Орда опустошала склон. Но славяне притаились за бортами, а высадившаяся на землю полутысяча, сойдясь, выставила два ряда щитов. Потери были, но в сравнении с мощью смертоносного ливня — просто незаметные.
Ближе, ближе…
— Сейчас? — спросил Упрям, который в своем котле висел рядом с князем, прячась за горделивым носом ладьи.
— Нет. Ждем, еще ждем…
Упрям на миг выглянул:
— Шагов четыреста… и сотня стрел в носу ладьи.
— Я знаю, — спокойно ответил князь. — Ждем.
Почти приземлившиеся корабли занимали площадку саженей двести шириной. Двадцатитысячное войско валило гораздо более широкой полосой, ощерившейся зубьями клиньев, которые, впрочем, то и дело распадались сами собой из-за сложности подъема.
— Велислав Радивоич, — робко начал Упрям. — Я тебе сказать хотел…
На мгновение князь чуть не потерял приличествующее полководцу твердокаменное хладнокровие.
— Знаешь, Упрям, вот за что я тебя особо ценю, так это за своевременность!
— А, да я не про то, не про Наума. Хотя, может, и стоило бы. — Он снова выглянул из-за деревянной конской шеи — триста пятьдесят шагов, не больше. — Нет, я вот про меч. Твердята и мы с Наумом его в подарок тебе готовили. Он волшебный. Прими дар, князь-батюшка…
— А почему именно сейчас? Нет уж, не морочь мне голову. Ты с ним ловко обращаешься, вот и придержи у себя, пока все не кончится. И не отвлекай князя от войны!
Двести пятьдесят шагов…
То один, то другой кочевник во время подъема падал и погибал под сапогами товарищей — сказывались камни, барсучьи норы и корни, выпиравшие из земли. Так что не сразу они поняли, что в двухстах шагах от кораблей столкнулись с заграждением. Именно там при заходе на посадку князь велел разбросать широкой полосой «ежи» — три скрепленные посередине палки, смотрящие в разные стороны — как ни упади, стоять будут. Они были связаны веревками попарно, и на каждое судно перед отлетом с пристани успели погрузить по две-три пары. Острия клиньев окончательно распались, первые ряды попадали наземь — и пусть на короткий миг, но это дало необходимую долю замешательства.
— Вперед!
Не выбирая якорей, славяне распустили паруса и ударили веслами. Ладьи сорвались с места, будто сторожевые псы, которым разрешили рвать вора. Не все ордынцы успели понять, что происходит.
Как Упрям провел три горящие ладьи по головам спешенных кочевников, так теперь семьдесят судов утюжили вражье войско! По первым рядам еще прошлись весла, а потом дружинники втянули их и заняли места по бортам, рассылая вокруг жалящие стрелы.
Ученик чародея не принимал участия в этом разгроме. Никакой волшебный меч не будет заметен в такой чудовищной бойне. Рядом стоял князь и, время от времени, высмотрев в толпе ордынца со знаками отличия, метал сулицы. А Упрям висел над палубой в своем котле, прикидывая, не сросся ли с ним уже, и пошевеливал Нещуровым посохом, подлаживаясь под движение судна.

* * *

— Как идет битва? — спросил Баклу-бей у вошедшего, не размыкая усталых век.
— Это поражение. Это полный разгром…
Странно, но хан не узнал по голосу султана. Или это тысячник? Похоже. Значит, султаны уже разбежались.
— Беру погиб?
— По всей видимости, да. Летучие корабли славян. — Это сущий кошмар. Они разметали двадцатитысячный отряд на восточном склоне. Луна ушла, и тень затопила долину. Но еще перед этим славяне обратили в бегство передовой отряд, уже готовый уничтожить угорцев на северном склоне. Моя тысяча встретит врага огненными стрелами, но, венценосный… язык отказывается произносить это… владыка, остальные полки, похоже… бежали. Темнота не позволяет ничего увидеть, но у нас должно было остаться еще, по меньшей мере, десять тысяч войска. Однако ни один человек не присоединился к нам здесь, в этом становище…
— Не переживай, мой преданный воин, — Баклу-бей открыл глаза и одарил тысячника лучезарной улыбкой. — Жаль, тебя не было здесь, когда мы разговаривали с султаном Беру… но неважно. Видишь ли, я — Хан Безземельный, как ты, безусловно, слышал. Я — без земли, а мои нынешние враги так близки к небу…
— Венценосный. Еще не поздно бежать! В этом не будет позора после того, как тебя предали все султаны, — торопливо заговорил тысячник. — Мы вихрем пронесемся по Вендии и соединимся с отрядом Вору-бея, кликнем новых батыров. Мы еще погуляем по этой земле!..
Хан снял с груди золотую пайцзу на цепи и бросил тысячнику. Тот поймал не думая, но чуть не уронил, когда понял, что в ладонях у него лежит знак ханской власти.
— Не надевай на себя, — посоветовал Баклу-бей. — иначе сочтут моим убийцей и самозванцем. Пусть она только подтвердит мои слова. Мой последний приказ безземельному народу… Слушай и запоминай. Пока не выбран новый хан, пусть Огневой Ордой правит султан Деру. Он корыстолюбив, но не жаден сверх меры и внимателен к людям. Так долго ожидая власти, он сумеет использовать ее разумно. Уходите из Вендии в междуречье Днестра и Буга. Одарите и приласкайте местных, не будите больше ненависти ни в жителях покоренной земли, ни в соседях. Я прошел многие страны — пора моему народу успокоиться в одной из них. Живите мирно, если никто не покусится на ваши рубежи. Ты слушаешь меня, вестник моей последней воли?
— Да, великий хан…
— Не забывайте прославлять мое имя. Жителей междуречья, буде захотят, принимайте в Орду и, приняв, не делайте различий между теми, кто двенадцать лет работал мечом, а кто — с плугом и стадами. И главное… никогда, слышишь, никогда не соглашайтесь выполнять чью-то волю в обмен на магию. А теперь иди.
— Слушаюсь, великий хан, — в печали поклонился тысячник. — Но что будет с тобой?
— Со мной все будет хорошо, — ответил Хан Безземельный. — Я буду пить вино и кушать сладкий шербет, поджидая гостей. Да, последняя просьба. Видишь вон ту чашу? Поставь ее, пожалуйста, поближе ко мне.

* * *

Кое-кто из дружинников не утерпел — прошелся по становищу, подбирая, что плохо лежало. К ладьям они собирались, волоча тюки с добром и недотравленных ханских жен. Князь велел выбросить и отпустить добычу, пригрозив, если кто бесчинствовать будет, усекновением. Чего именно усекновением, не пояснил, но его послушались, узнавать подробности на собственном опыте никому не хотелось, а Велислав слов на ветер не бросал.
Ошеломительная победа не затуманила его разум.
Более того — князь… боялся.
Упрям понял это, когда с первыми лучами рассвета, стоя в котле (уже почти ненавистном), облетел висящие в воздухе суда и объявил, что возвращаться нужно немедленно.
— Почему? удивился Велислав.
— На то много причин, князь-батюшка. Вперворяд, даже уцелевшие ладьи скоро окончательно рассохнутся от полета, и мы уже ни одну не сможем посадить на воду, а иные могут и развалиться под ветром. Вдругоряд, делать здесь нам больше нечего. Войско, конечно, оставить надо, но вот-вот ладожане прибудут, там и крепичи подойдут. И угорское ополчение воедино соберется. Мстислав же говорил, что ополченцев много, — будет кому Вендию вычищать. Да и бургунды тоже обещались быть… Но самое главное — пора суд чинить. Я готов выступить с обвинением Бурезова. Мне только в башне побывать — и судиться можно.
— Суд… на суд все мы скорые. А как я войско брошу, ты подумал? А о том, что бургунды спешат не кровь проливать, а пироги делить? Едва ли подумал.
— Да ведь есть же кому вступиться за Угорье, — удивился Упрям.
— Как на меня Ладога посмотрит — вот еще возьми в разумение.
— Да все поймут — дело, чай, исключительное! Нельзя нам больше ни единого дня тянуть с Бурезовом! Князь-батюшка, да ты как будто боишься этого суда…
Сказал и сам испугался слов таких.
— Прибереги свою прозорливость для более подходящего случая! — сурово осадил его Велислав.
И Упрям понял, что угадал.
Это не укладывалось в голове. Князь мудр и храбр — и отнюдь не потому, что эти качества дарит престол, как уверяют, например, вязанты. Князей, одним престолом отмеченных, славяне не терпели. Нет. Велислав не раз за свое правление доказывал, что достоин власти. Он мог тревожиться, беспокоиться, болеть душой. Он мог, наконец, просто сомневаться в том случае, если не знал чего-то важного, а боги устами волхвов давали туманные ответы.
Но бояться?! Да еще когда все, в общем-то, уже ясно? Этого Упрям не понимал.
И все-таки вскоре князь отдал приказ: раненых и убитых на ладьи снести, полутысяче воинов на палубы взойти. Назначил воевод, велел им дожидаться ладожан и, поднявшись последним на свою ладью, позволил поднимать якоря.
На сей раз Упрям сообразил привязать котел к мачте и оставил его парить в двух локтях над палубой. А сам, кряхтя и постанывая, размявшись, с наслаждением растянулся на досках, нежа ноющую спину. Он даже вздремнуть умудрился.
Крапива не снилась.
Когда проснулся, Днепр уже остался позади, а солнце поднялось над окоемом лишь на две ладони. Ветер стойко держался попутный, и потрепанная армада могла позволить себе высокую скорость.
Князь по-прежнему стоял на носу. Так и не прикорнул за все время, даже не присел, от завтрака отказался.
Упряму показалось, что он начинает понимать: Велислав страшится признания своей неправоты, с которой внутренне, похоже, стал уже смиряться. Однако подступать с разговорами о Науме ученик чародея не счел возможным. Захотелось вдруг просто поговорить с князем, возможно, успокоить, подбодрить. Хотя он совершенно не представлял себе, как это сделать.
— Есть еще одна причина, — заметил Упрям, становясь рядом. — Нещур, думается, прав был: дары богов даются на один раз.
— А разве он сказал так?
— Ну, если не в точности, то очень похоже. Чудо не может длиться вечно. Если бы мы остались, сила пера скоро иссякла, и мы бы застряли. Это же не меньше месяца возвращаться.
— В Крепи хорошие дороги, — неспешно ответил князь. — А меня бы ладожские чародеи вернули тайными тропами. Но это еще дня два. Ты прав, ученик чародея, медлить нельзя.
Больше он ничего не сказал — замер, глядя вперед. Леса и поля, изумрудно искрясь на юном весеннем солнце, убегали под днище. Свежий ветер обдувал лицо.
— Хорошо идем, — произнес Упрям.
Опять помолчали.
— Велислав Радивоич… а разорви-клинок-то! Помнишь, я говорил, что это Твердята для тебя ковал. Так вот, я ножны-то зачаровал, и теперь…
Князь повернул к нему совершенно страдальческое лицо:
— Это ты вовремя. Хвалю. Знаешь, Упрям, давай договоримся: сперва суд, потом все остальное. После суда и говорить будем, и подарки друг другу делать.
Упрям кивнул и, облокотившись о борт, стал смотреть на бегущие навстречу волны лесов и полей.
Пролетели над двумя селениями, и Упрям не стерпел.
— Гляди, княже, и у этих праздник! — почти с завистью воскликнул он. — Не работают, стоят посередь пашни… то ли пляшут, то ли так руками машут.
Велислав ничего не ответил ему, только странно как-то посмотрел и вздохнул.

* * *

До полудня оставалось два часа. Завершались третьи сутки, проведенные Дивным без чародея.
Третьи сумасшедшие сутки.
Сажали ладьи в стороне от пристани — сразу за Дивичиной, на мелководье. Убедившись, что всех раненых вынесли на берег и люди покинули суда, Упрям снял с них заклинание. Более дюжины кораблей сразу же легли на дно, но остальные худо-бедно держались.
Толпы народа уже заполняли берег, и Упрям, коротко перемолвившись с Велиславом Радивоичем, улетел в башню. Летел не садясь, стоя одной ногой на днище, а другой на краю котла.
Дневной полет понравился ему куда больше.
Нещур встретил ученика чародея на заднем дворе, где стоял, меланхолически разглядывая крапиву. Не объясняя присутствия сотни стражников, разбивших вокруг башни настоящий военный лагерь, он быстро поздоровался с Упрямом и повлек его в башню:
— Я прочитал все записи и уже посовещался кое с кем в Ладоге, не называя, конечно, имен и не объясняя, для чего мне это нужно. Дела наши плохи, Упрям, во всяком случае, мне ничего на ум не приходит.
— Дядь Нещур, мне бы пожевать чего, — сказал Упрям, складывая меховой плащ и вешая на стену ножны с разорви-клинком. — А то я из солидарности на корабле завтракать не стал.
— Сейчас сообразим, — кивнул Нещур, кликнул кого-то из дружинников и распорядился насчет стола. Потом протер красные после бессонной ночи глаза и спросил: — Как у вас там прошло?
— Да прилично, — пожал плечами Упрям, садясь за стол, — мне-то сравнить не с чем, но дружинникам понравилось. Говорят, воздушная война — сплошное удовольствие. Не знаю, я особого удовольствия не заметил. Хотя, конечно, удобно. Ну, и счет неплохой…
— У нас тут тоже веселье было. — Пока Упрям уплетал завтрак, Нещур рассказал ему о ночных событиях, о которых во всех подробностях узнал от сокола Зоркого. Единственное, в чем сокол не разобрался — а стало быть, и волхв тоже, — это во внезапном исчезновении с поля боя княжны Василисы и ее появлении после того, как все закончилось, хотя при этом она все же никуда не девалась. Упрям, услышав это, чуть не поперхнулся.
— О боги, да научусь ли я когда-нибудь вовремя снимать заклинания?! — воскликнул он. — Ладно, все равно некогда было это сделать. Я потом объясню, что к чему. Первым делом: все ли живы?
— Все. В башне тихо было. Буян уже шевелится — на нем как на собаке заживает, — пошутил волхв. — А вот Светорад по-прежнему без сознания. И это очень плохо, потому что, боюсь, без него мы не справимся.
— Так ведь ты сказал, что все перевел, — сказал Упрям, убирая посуду.
— Почти все. Вот смотри. — Нещур разложил на столе бумаги. — Здесь в основном описываются предположения насчет необязательного будущего. Вот здесь, отдельной подшивкой, собраны сведения об открытии врат: состав зелья и заклинания. А вот тут — примечания. Они изложены простым языком, читаются легко, но на сердце от них тяжко делается. Поскольку врата в башне уже пробиты, нам понадобится только заклинание. Однако к Науму оно нас, скорее всего, не приведет. Во-первых, мы не сможем прицелиться. Будь Наум хоть где-то в нашей Вселенной, достаточно было бы обычного поиска какой-нибудь личной вещью. Но для другой Вселенной наводка должна быть… двусторонней. Понимаешь, не только мы к цели должны потянуться, но и цель к нам.
— Значит, если просто открыть врата…
— Мы окажемся в любой случайной точке на той земле. Или на небесах того мира, или еще где. Можно рассчитывать только на попадание во времени.
— Вот так дела, — помрачнел Упрям, — А если уйти в ту Вселенную и провести поиск Наума уже в ней?
— Занятная мысль, — согласился Нещур. — Но, скорее всего, не сработает. Наши заклинания в том мире почти наверняка окажутся недействительными, по крайней мере, сложные. Наум прямо говорит об этом в записях. Чтобы они работали, нужно хорошенько изучить тот мир и подогнать заклинания под него, а это — годы, если не десятки лет работы.
— А что еще может помочь? — спросил Упрям.
Волхв только руками развел:
— Не знаю, все-таки я не чародей. Я очень надеялся на Светорада, но пробуждать его сейчас преступно. А в Ладоге вообще ошалели, когда я начал расспрашивать. Похоже, Наум ни с кем не делился своими исследованиями.
— Да, я же говорил, мы и открытие-то сделали случайно.
— Поэтому в Совете Старцев необязательное будущее представляют себе, как и раньше, умозрительно и, кроме бесполезных и бездоказательных споров, ничем поделиться не могут.
— А что, если… — припомнил Упрям. — У нас есть одна вещица из того мира. Она нам не поможет?
Брови Нещура подскочили на полпяди.
— Мы сначала думали, что это язык странной зверушки, но он не подвержен тлению и вообще больше походит на очень плотную бумагу… Да я сейчас принесу, покажу. Только Наум говорил, что эта штука может оказаться опасной. Он выдернул ее из пасти карманного василиска.
— Ты неси, неси, — поторопил Нещур.
Ученик чародея сбегал в чаровальню и там вынул из тайника кожаный кошель, в котором содержалась диковинка. Принес и, стараясь не касаться, вытряхнул на стол.
— Вот… сначала оно было черным и влажным, а потом высохло, из черноты проступили краски и возникло изображение учителя.
Нещур повертел плоскую вещицу в руках, выслушал краткий рассказ Упряма и сказал:
— Во всяком случае, я все больше склоняюсь к той мысли, что наша магия будет бессильна там — законы наших миров, по-видимому, слишком различны. Удивительное колдовское создание. Василиск, который создает образ противника, а уж потом, притаившись в логове, глазит его сколько душе угодно… Коварный мир! Однако твоя догадка верна, прозорливый вьюнош: с этой вещью, тем более хранящей образ Наума, мы не только сможем притянуть иную Вселенную, но и нацелиться на твоего учителя с поразительной точностью!
— Значит, за дело? — обрадовался Упрям.
— Нет. Осталась еще одна забота. Источник силы. И здесь я опять-таки не вижу выхода, — понуро сообщил волхв. — Нам потребуется огромное количество силы. Признаться, я просто не представляю себе, где можно добыть столько.
— Но перо, по-моему, все еще полно силы…
— Я ведь говорил — оно навряд ли поможет нам. Впрочем, покажи-ка его.
Упрям запустил руку за пазуху, и лицо его вытянулось.
— Его нет! Неужели я потерял…
— Не думаю. Мне казалось, что оно исчезнет само собой, — кивнул Нещур, ничуть не удивляясь. — Ты распорядился им, как предполагал Солнечный Луч, и Восток отозвал свой дар обратно. Обычное дело… Не расстраивайся, мы все равно не смогли бы преобразовать силу пера для наших нужд. Светорад — смог бы, наверное… но, сам знаешь: на если бы да кабы далеко не уедешь.
— А как же Наум сумел?
— Ну, тут загадки нет. Ему нужно было только скрыться, неважно куда. И то, что он не может вернуться сам, доказывает, как трудно странствовать между Вселенными.
Упрям взъерошил волосы.
— А какой должна быть сила?
— Ты имеешь в виду — по направленности? Думаю, подошла бы такая, которая открывает тайные тропы. Хотя, опять же, поблизости есть только один знаток, и тот лежит без сознания, и говорить об этом больше нечего. Магия крови… и вообще — личная магия, созданная внутренней силой… Лучше всего, конечно, подошел бы божественный дар, но, во-первых, даже он не всегда содержит столько силы, а во-вторых, божественные дары не приходят на заказ. Они всегда — испытание: разгадаешь ли, сумеешь ли использовать? Да и не любят боги тех, кто сам ничего не делает.
— Надо подумать. Надо хорошенько подумать, — сказал Упрям, прохаживаясь от стены к стене.
Подступал полдень. Велислав обещал созвать суд, когда Упрям будет готов, но ясно, что затягивать с этим нельзя. Он так надеялся на разгадку записей…
— Какие-нибудь источники силы при Светораде?
— Не смеши меня, недоученный вьюнош, — нахмурился Нещур. — Это его личные источники, которыми только он и может пользоваться. А, кроме того, все его обереги и посох были разряжены в бою!
— Да, это я глупость сморозил, признаю. Но надо же думать!
Нещур, помявшись, как бы с неохотой проговорил:
— Вообще-то у меня была одна мысль… Я тут с Ласом, понимаешь ли, разговаривал, так кое-что узнал от него. Но, признаться, особой надежды это не внушает.
— Да что именно? — в нетерпении воскликнул Упрям.
Однако прежде чем волхв успел ответить, посреди покоя возник Пикуля. Растрепанный, невыспавшийся и опять чем-то, мягко говоря, недовольный. Яростно зевнув, он сказал:
— Извиняюсь, что при посторонних… Доброго денечка, кстати. Но твоя девка меня со свету сживет скоро.
— Она не моя девка, — привычно ответил Упрям, сразу поняв, о ком речь.
— Ну уж и не моя, даром такое добро не нужно! Разберись ты с ней, Упрям, последний раз говорю. А не то, ей-же-ей, чего-нибудь и сделаю…
— А что она?
— Да к тебе рвется, покою не дает. В полдень домового, куляшего заслуженного, разбудить — придумать надо! Ломится, про силу что-то лопочет. Пустить, что ль?
— Пусти, — насторожился Упрям.
— Воля твоя. Но учти, я твердо сказал: не угомонишь ее — ей-ей, и сделаю… самому страшно станет, но сделаю!
Упрям согласно кивнул и, когда домовой растворился в воздухе, оглянулся на Нещура. На губах волхва играла несмелая улыбка.

Предыдущая страница 19 Следующая страница


Три дня без чародея 20

— С другой стороны, почему бы и нет? — сообщил он в ответ на вопросительный взгляд. — Может, и сработает…

Последние часы

Вечерело. Город еще волновался, гудел, взбудораженный стремительным возвращением князя и военными вестями. В святилищах неустанно совершали обряды — заупокойные и заздравные — и приносили жертвы за победу оставшихся на чужбине. Город грустил о павших и радовался удачному исходу самой важной битвы. Город воспевал хвалу князю и ученику Наума, приговаривая: вот сам Наум поправится, так вообще берега Дона Великого кисельными станут, а по стремнине молоко потечет. Почему именно по стремнине? Ну, не целиком же молоко пускать, вода тоже нужна. Зато на островах не иначе сливки будут сами собою взбиваться. Умудренные старцы, слыша это, сокрушенно качали головами: прокиснет молоко-то на жаре. Жизнелюбы помоложе все равно радовались: зато простокваши будет — хучь залейся!..
Князь повернулся от окна к Упряму, завершавшему обличительную речь:
— Свидетельствую и обвиняю!
— Свидетельствую, — подал голос орк по имени Хэк. — Человек, называемый Бурезовом, пообещал моему народу возвращение законных земель в Угорье, а взамен позвал нас в Твердь для совершения убийств и прочих преступлений, чтобы никто не мог их раскрыть с помощью магии, потому как мы — нелюдь неместная. Все, что говорил Упрям, — правда.
В торжественной обстановке суда он говорил чисто, почти не коверкая слова.
Волхвы, собранные князем, невольно загудели. Невиданное дело: чужеземная нелюдь перед ликом славянских богов свидетельство дает! Но молнии вроде не пали, гром не прогремел. Можно слушать.
Суд проходил в капище кремля, и суровые лица идолов бесстрастно взирали на собравшихся.
— Свидетельствую, — поднялся со своего места Маркус. — Бурезов втянул моего короля в коварный заговор, имевший целью потрясение Тверди. Он обещал моему народу небывалое влияние в богатом славянском княжестве, если мы пожертвуем толикой земли, пустив обратно в Вендию орков. В подтверждение своих слов он обеспечил королевству денежную поддержку Бургундии — в обмен на несколько клочков земли в Готии. Долгое время я и Гракус слепо исполняли приказы нашего короля, но теперь, когда стало ясно, что Бурезов замыслил погубить и мою страну тоже, я не могу молчать. И пусть меня за ослушание покарает мой правитель, свидетельствую: слова юноши по имени Упрям — чистая правда.
— Свидетельствую, — выступила Василиса. — С помощью предателя, боярина Непряда, Бурезов пытался сперва отвести подозрения от вендов, опорочив кузнеца Твердяту…
И так дальше, по кругу. После Василисы и Твердята-артельщик свое слово сказал, и слуга Непряда подтвердил обвинения. Самого Непряда так и не сыскали. Уже по велению князя были проведены расспросы — никто не видел главу Иноземного приказа со вчерашнего дня. По мнению Упряма, это было весьма красноречивым доказательством вины.
После того как высказались и прочие свидетели (Лас, соглядатаи Накрута, слуги и другие люди, случайно ко всей круговерти прикоснувшиеся и потому подтверждавшие те или иные слова Упряма и Василисы беспристрастно), Велислав обратился к Бурезову:
— Твое слово. Можешь ли что-нибудь сказать в свое оправдание?
Удивительно спокойный за все время судилища чародей вздохнул:
— Оправданий требуешь, княже… Значит, уже решил для себя, что я виновен?
— Суд еще не окончен, — ответил ему князь, — Но мне трудно представить, чем можно опровергнуть все эти свидетельства. Так будешь ли ты говорить?
— Конечно!
Бурезов вышел на середину помещения, стараясь держаться с горделивым достоинством и невозмутимостью. И у него это, надо признать, превосходно получалось… если закрыть глаза на смертельную усталость, которая заставляла его тяжело опираться на посох и шаркать ногами.
Глядя на чародея, Упрям вспомнил рассказ Нещура о ночных событиях в кремле. Для него все было очевидно: Бурезов измотал себя вызовом с помощью черной книги одного из самых ужасных демонов Исподнего мира. Но как это доказать?
Ладно, уже прозвучавших обвинений хватит с лихвой.
— О да, произнесенная под сводами этого святилища ложь, а вернее сказать, извращенная правда — выглядит убедительно, — начал Бурезов. — Конечно, лестно мне услышать, будто я в состоянии, отвлекаясь на подкуп единичных людей и нелюдей, повелевать народами… Даже соглашусь — ничего невероятного здесь не прозвучало. Однако поясните, — возможно, я прослушал, — но что же указывает собственно на меня? Или, можно спросить, кто на меня указывает? Упрям? О нем уже было сказано, что своему учителю он верит слепо и может совмещать свое искреннее стремление ко всеобщему благу с выполнением тайной воли истинного предателя. Это тем более доказывается тем, что собственные догадки Упряма во многом разумны, но он, безусловно, считает меня виновным — и только эта ошибка заставляет его ошибаться дальше. Кто еще свидетельствует? Княжна Василиса? Я по-прежнему утверждаю, что она поражена ужасными чарами, хотя мне и не дозволили ее осмотреть. Но, быть может, кремлевские волхвы скажут нам сейчас, прав ли я?
Велислав кивнул головой, и верховный волхв проговорил:
— Чародей, по-видимому, прав. Даже при беглом взгляде очевидно, что на княжне лежат некие чары.
— Отец, — немедленно откликнулась Василиса. — Насчет этих чар я тебе уже сознавалась. Они, кстати, дважды спасли мне жизнь.
— В таком случае ничего страшного в них нет, — заметил князь, хотя по лицу его нельзя было сказать, будто воспоминания о рассказе дочери доставляют ему удовольствие.
Упрям поспешил отвести глаза в сторону, чувствуя, как лицо заливает краска.
— Однако есть такое явление, как двойные чары, — возразил Бурезов. — Их очень сложно накладывать, зато и очень трудно обнаружить. Одни чары отвлекают внимание окружающих, создавая вид благополучия, другие же, гораздо более глубокие, заставляют человека действовать против воли и превратно осознавать происходящее. Посмотрим, однако, дальше на обвинителей, — продолжал Бурезов. — Против меня прозвучал голос венда Маркуса. Думаю, что и все прочие его соотечественники скажут то же самое. И это немудрено. Маркус прямо сознался в продажности вендов, ибо им просто некуда деваться. Страна лежит в руинах, доказательства преступления налицо, и вдруг появляется возможность свалить всю вину на нового человека. Княжна Василиса проявила смекалку и рассудительность, не в обиду буде сказано, несвойственные ее возрасту (что и наводит меня на мысль о двойных чарах) и провела блестящее расследование, но здесь ничего неожиданного нас не ждет. Я не сомневаюсь в том, что именно Гракус содержал орков в подвале посольства, и злоключения бургундского золота целиком и полностью на его совести…
— Клемий Гракус выполнял приказы нашего короля, — не утерпел Маркус. — А он повелел нам слушаться тебя…
— Ты противоречишь себе, посол, — возразил Бурезов. — Ты только что утверждал, что получал советы и распоряжения от Клемия и от Непряда, и вот уже говоришь, будто слушался меня. Но дело, по сути, в другом: Маркус не заслуживает доверия. Про орка я вообще молчу. Василиса зачарована. Упрям верен учителю. При этом в обвинениях то и дело возникает имя боярина Непряда и якобы умерщвленного мною упыря Маруха, чьи слова, как я понимаю, подтвердить невозможно. Так где же твердые доказательства? Что остается от обвинений, если вспомнить, кто обвинители?
Упрям на миг восхитился самообладанием врага.
— Быть может, божий суд и явил бы истину, — произнес князь. — Но, если я правильно понимаю, он невозможен.
— Конечно, — кивнул Бурезов. — Я, будучи чародеем, ему не подлежу. Что же касается остальных, то даже если я в чем-то ошибаюсь, божий суд не укажет нам последней истины. Маркус только что говорил, что никогда не видел лица человека, который иногда навещал посольство. Он видел только Непряда, а имя таинственного незнакомца в плаще он знает лишь со слов Гракуса, которого допросить, увы, невозможно. Что, кстати, очень удачно для моих обвинителей. Орк жив, но тоже не может давать ответ на суде славянских богов. Василиса зачарована. Упрям верит своей правоте свято, но располагает только догадками, которые на испытании, конечно, подтвердит самым блестящим образом, но ничего не докажет. Конечно, Непряд мог бы опровергнуть обвинения против меня — на божьем суде ему пришлось бы сказать правду. Именно поэтому я подозреваю, что боярин уже мертв. Мои враги — или, вернее будет сказать, мой враг — слишком старательно продумал поклеп.
— Я мог бы снять чары с княжны, — сказал Упрям, внутренне готовый к провалу и здесь: Бурезов в своей речи разбросал немало намеков на то, что хорошо подготовил свою защиту.
— Это тоже не привело бы нас к имени главного врага, — подтвердил его худшие опасения Бурезов. — Точно так же, как испытание божьим судом прекрасных и верных подруг княжны. Они все называют мое имя с чужих слов. Со слов Гракуса. Он чувствовал, что у него осталась последняя надежда отвести беду от своего народа и сохранить при этом преступный договор, который обеспечивал бы казне новые мешки бургундского золота. И со слов Маркуса, который, кроме Непряда, никого не видел. Ради чего же устраивать божий суд?
Князь кивнул:
— Да, здесь мы ничего не можем поделать. Остается думать, ибо этот дар богов у человека не отнять.
— И давайте подумаем вот о чем, — вдохновенно подхватил Бурезов. — На меня стараются свалить сейчас все вины и все беды, произошедшие в последнее время. Но попытайтесь, собрав все воедино, сказать: в чем же тогда должна заключаться моя цель? У древних ромеев и нынешних вязантов есть такое слово «логика», по-нашему — разумность. Где же разумность в совокупности обвинений? К чему стремлюсь я, по мнению врагов моих? К торговле запретной магией? Или к уничтожению Словени? Как связать все это? И если я, а не Наум, начал двенадцать лет назад торговать запретной магией в Дивном (хотя меня тогда тут и не было), то как должна была развиваться моя мысль? Почему, начав торговлю уже двенадцать лет назад, я так и не успокоился? Объясните мне. А заодно вспомните, что у нас есть доказательства, данные совершенно посторонним человеком. Я говорю о переданных в Ладогу показаниях Хапы Цепкого.
— Итак, — объявил князь, — как видно, все вопросы сводятся к тем загадочным событиям двенадцатилетней давности. Отчасти я могу пролить на них свет. Нынче ночью, ворвавшись в становище Хана Безземельного, оставленное почти всеми воинами, я нашел Баклу-бея в его шатре. Хан принял яд и готовился умереть, однако не отказал мне в последней беседе… Не буду излагать всего нашего разговора, но вот что он сказал, желая на пороге смерти, думаю, совершенно искренне предостеречь меня от своих ошибок. Хан Баклу поведал, что все эти двенадцать лет продвижение Огневой Орды управлялось неким загадочным Покровителем, который обеспечивал Хана Безземельного магией, а взамен требовал двигаться на запад, на запад… Последним велением этого Покровителя было вторжение в Готию, а потом — в Вендию. Хапа Цепкий, неизменно остававшийся посредником, передав этот приказ, исчез. Был захвачен в плен, но Хан Безземельный, всегда обеспечивавший безопасность посредника, сильно сомневался в возможности такой неудачи. Он полагал, что Хапа предал его. Сдался сам, получив на то приказ Покровителя. Получается, что его показания против Наума также могут быть недостоверными, не так ли, Бурезов? Стало быть, нам важно понять, кто именно подрядил Хапу Цепкого и снабжал Баклу-бея. Тогда станет ясно, кто задумал дальнейшее разорение Вендии и позор для славянских княжеств, а также поражение соборной дружины, которого удалось избежать только благодаря поистине чудесной победе этой ночью. Упрям говорит, что у нас есть подходящий свидетель.
Бурезов метнул на ученика чародея удивленный взгляд, но ни один мускул на его лице не дрогнул.
— Человек, который сегодня ни в какой корысти не может быть заподозрен, — согласился Упрям. — Строго говоря, он до сих пор и понятия не имеет, что будут значить его слова. Разрешено ли мне привести его?
Князь дал добро, и Упрям ввел в святилище нового человека, которого никто из присутствующих прежде не видел. На вид ему было за сорок, но лицо он имел моложавое. Длинные волосы и борода аккуратно расчесаны, хотя, видно, давно не подравнивались. Ступал он нетвердо, одной рукой держась за бок, где даже под рубахой виднелись очертания повязки, но глаза его светились неподдельной радостью.
Войдя, он первым делом поклонился изображениям богов, затем учтиво поздоровался со всеми.
— Кто таков? — спросил его князь.
— Буяном меня зовут, Велислав Радивоич, — представился человек.
Василиса вздрогнула, но больше никто не проявил осведомленности. Все ждали.
— Человек я вольный, безродный и бездомный — то есть по большому счету. А вообще, до недавнего времени пребывал, прошу прощения, в собачьем облике. Псом то есть был.
— Расскажи, как это случилось, — потребовал князь.
— А по милости чародея Наума это случилось, — ответил Буян. — Ну а также, конечно, по собственному несовершенству. Как дело-то было? Ватажничал я, ну и попался десять лет назад. Кара меня ждала суровая, а Наум предложил меня в собаку превратить. Поживу, мол, в шкуре честного зверя, в стороне от соблазнов человеческих, и поумнею, исправлюсь. Ну, не буду тут подробно все рассказывать… В общем, благодарен я Науму. Ничего не скажешь — изменился, сам вижу, другим человеком стал. Может, и правда лучшим… не мне судить. А сегодня вот срок мой вышел, и снова я человеком сделался.
— Чем подтвердишь свои слова? — спросил князь.
— А разве некому здесь подтвердить? — удивился Буян.
Верховный обрядник Полепа подошел к нему, присмотрелся и кивнул:
— Действительно, припоминаю этого человека. Мне предстояло судить его, и у меня Наум испросил разрешения на этот опыт. Правду говорит он, княже.
— Не понимаю, какое отношение он имеет к нашим делам, — подал голос Бурезов.
— Прямое, — сказал Упрям. — Буян, будь так добр, скажи, с кем ты ватажничал?
— Так с Хапой, — ответил тот, — Большой ватажник был — Хапа по прозвищу Цепкий.
Бурезов пошатнулся, но снова овладел собой.
— Узнаешь ли ты этого человека, Буян? — вперед князя спросил ученик чародея, указывая на Бурезова.
Не по чину ему было вести допрос, но Велислав возражать не стал.
— Как не узнать. Знатный торговец был. Мы от него в Булгарию ходили, к султану Баклу, а потом в Дикое Поле, к нему же. Много товара возили дивного.
— Навет! — каркнул Бурезов, до побеления костяшек стискивая посох.
— Обижаешь, мил человек, — степенно отозвался Буян. — Зачем неправду говоришь? Или, скажешь, не тебя я видел в корчме «Заулок»? На Иноземном подворье? В лесу зачарованном, откуда еле вырвался, да в становище навей? Не ты на меня оборотня науськивал? Что молчишь, совестно ото лжи? — Эх, жаль, я тебя не сразу признал, а как припомнил — не ведал, что задумал ты, вражина. Не то бы еще у корчмы тяпнул за… — смутившись обилием вокруг уважаемых людей, он закончил явно иначе, чем собирался: -…за ногу.
— Навет! Его подговорили! Пообещали вернуть облик человеческий — он и согласился на поклеп…
— Обижаешь! Я за свои слова перед лицом богов отвечать готов.
— Согласен ли ты, Буян, коли не встретишь веры своим словам, на божий суд? — спросил князь.
— Без сомнений, — ответил бывший волкодав, гордо поднимая голову, и вдруг во всем его облике проявилось что-то от спокойного и справедливого могущества этой благородной породы.
— Он сам сказал, что был зачарован, — попытался еще опровергнуть показания Бурезов. — Двойные чары…
Князь кивнул:
— Я предполагал, что нечто подобное может потребоваться. Никакие чары не спасут лжеца от гнева справедливых богов, но на всякий случай я загодя связался с Ладогой, и при необходимости сюда прибудет тайной тропой еще один чародей. Теперь, после победы над Баклу-беем, многие Старцы из Совета освободились для других дел. Я не знаю его имени. Совет пообещал, во избежание подлога, выбрать посланца по жребию. Вместе с волхвами он проверит, не зачарован ли человек, рекомый Буяном, и может ли он быть допущен к божьему суду. Тот же чародей проверит, через чьи руки проходили золотые монеты, представленные суду ковалем Твердятой. А мы пока еще кое-что проверим. Князь хлопнул в ладоши, на пороге святилища появились двое дружинников.
— Передайте страже мое повеление: пусть немедленно приведут сюда содержателя корчмы «Заулок» и заодно расспросят всех людей, которые были в корчме позавчера и могли видеть, кто встречался с орком.
Дружинники исчезли. Бурезов проводил их долгим взором, после чего, не говоря ни слова, отошел к стене напротив идолов и тяжело опустился на лавочку для стариков. Безумный взор его метнулся к ликам богов и погас. Здесь, в святилище, использовать магию посмел бы только самоубийца.
— Что теперь скажешь нам, Бурезов? — спросил его Велислав.
— А нужно ли теперь что-то говорить? — ответил тот вопросом на вопрос. — Лучше вы мне скажите… Насколько я знаю, такие чары, какие испытал на себе Буян, может снять лишь маг, их наложивший. Означает ли это…
— Означает! — не утерпел Упрям, у которого перед глазами плыло от пьянящего чувства победы. Сладок ее вкус… — Означает! Сегодня, за час до полудня, Наум вернулся! Он здесь, в Дивном. В башне! Он еще слаб после путешествия, но он вернулся — и тебе больше никогда не добраться до него, слышишь, ты…
— Не надо, Упрям, — тихо-тихо остановила его Василиса.
И Упрям остановился. Проглотил гнев и восторг. Не стал оплевывать поверженного врага. А просто прислонился к стене и понял, что вот-вот упадет. Может, и упал бы, не поддержи его Болеслав с одной стороны и княжна с другой. Победитель и побежденный смотрели друг на друга через святилище и не находили больше слов.
Но у князя еще был вопрос. Он подошел вплотную к Бурезову и проговорил:
— Одно ты должен сказать прямо сейчас. Я желаю знать, что же все-таки двигало тобой. Ты говорил о логике — так в чем она? К чему ты стремился?
Бурезов внимательно посмотрел ему в глаза.
— Я-то? — переспросил он. — Наума свалить хотел и спокойно наживаться на Дивнинской ярмарке.
— Где же твоя логика?
— А нет логики. Есть, говоря другим ромейским словом, гений. Мой гений… Баклу-бей был вначале для меня случайным покупателем. Честолюбивый султанчик. Я начал играть с ним и вскоре обнаружил… одну забавную вещь. Понимаешь, князь, все люди в мире чего-то хотят. Я — власти над умами. Хапа Цепкий — наживы и жизни вольной. Баклу-бей — славы. Орки — Угорье. Бургунды — Готию. Венды — хоть чего-нибудь, лишь бы подешевле. Непряд — хоть чего-нибудь, лишь бы побольше… Все ромейские царства — ослабления, а лучше всего разорения Словени. Ты, думаю, поймешь меня, князь. Это и есть настоящая власть, когда ты ничего не делаешь, а только подталкиваешь людей к мысли, что желания исполнимы. И подсказываешь им, какие желания как исполнить. Султанчик Баклу купил заговоренные мечи, которые Хапа приобрел для него в глухом местечке в верховьях Дона. Потом я подумал, что вести торг через глушь, по старинке, неудобно, и решил подложить свинью дивнинскому Надзорному. И понеслось, и понеслось… — Он горько рассмеялся. — Истинная власть… Хочешь, князь, я скажу тебе, что это такое? — внезапно подался он вперед. — Истинная власть — это кабала! Двенадцать лет кабалы в рабстве у логики, когда все крутится само по себе. Власть — это когда ты бросаешь один камешек с вершины горы и смотришь на обвал. Власть — это когда ты гонишь баранов и громко смеешься, чтобы не думать о том, что сам вынужден идти вместе с баранами по бараньей дороге. Вот что такое истинная власть… Но, согласись, внушительный замысел получился.
— Не соглашусь, — покачал головой Велислав, — Внушительная подлость получилась — это да.
— Ты слеп, князь! — пренебрежительно бросил Бурезов. — Ты не в состоянии даже помыслить о конечной цели моей, а берешься судить о нескольких шагах долгого пути.
— Подлость одинакова во всем продолжении пути, — в тон ему ответил Велислав. — Ты предал всех своих союзников и продолжал бы поступать так и дальше, пока не воцарился в Тверди.
— Слепец! — воскликнул чародей, и на сей раз в усмешке его скользнула горечь. — Что такое твоя Твердь, когда передо мной открывался весь мир? Да, я бы воцарился. Но не в твоей глуши, на границе с дикарями и варварами, а в самой Ладоге!
— Безумие, — отрезал князь. — Чародеи не стоят у власти.
— Конечно, — кивнул Бурезов. — Престол не так надежен, как кажется. Мне хватило бы уютного места у его подножия, а державу я доверил бы другому человеку. Например, Непряду. Что ты так смотришь на меня, многомудрый князь? Знаю, что хочешь сказать: совсем ополоумел Бурезов, жалкого пьянчугу в Ладогу наметил! Ха-ха… Забыл, кем правишь, княже: славяне любят чудесные превращения. Явись пьянчужка Непряд, с моей, разумеется, помощью, нежданным избавителем Словени от напастей — и примет его народ. Как не принять, коли полегли бы на полях сражений и ты, и Владислав Ладожский, и князь Поспатеньки… И почивал бы Непряд во славе, попивая меды сладкие, а я бы из-за спины его вел Словень тяжелой поступью по миру.
На лице Велислава застыло смешанное выражение ужаса и брезгливости. Он не прерывал безумца, однако Бурезов говорил, все более горячась, словно радовался впервые за долгие годы открыто высказаться:
— Ах, князь, кабы на миг вообразил ты, какую великую будущность уготовил я Словени! Всю мощь ее выявить желал… Какая еще держава сумеет править миром? Ромеи замкнулись в себе, Вязань, повторяя путь их Империи, загнивает в самодовольстве. Страны Запада мелки в своем презрении к окружающим — им надо, чтобы все были похожи на них. Страны Востока мудрее, признавая за народами право на своеобразие, но и они считают всех прочих недочеловеками, и обмануть иноверца у них почитается не грехом, а добродетелью! А скороспелые исполины вроде Огневой Орды только и годятся, чтоб всех взбаламутить и упокоиться в пыльных летописях под именем зачинателей войн! И только Словень, дивным образом сочетающая в себе все противоречия мира, способна править им! Под присмотром ока зоркого, направляемая твердой рукой…
Невольно побледневший от этой речи князь изрек, нагнувшись к Бурезову:
— Безумец! Ты называл меня слепым, а того не видел, что все твои замыслы обречены. Величие Словени в том, что не стремится она подмять под себя другие народы. И вовеки пребудет сила ее, ибо никогда не возжелают славяне покорения мира. Потому что славяне, — это правда, — способны на самые великие свершения, но лишь в том случае, если веруют! Уверовать же в твои бредни, к счастью, невозможно…
— Ты так думаешь? — недобро усмехнулся Бурезов. — У меня бы нашлись средства изменить этот недостаток славян. Взгляни на себя. Если бы не болтливость Баклу-бея, ты до сих пор верил бы в то, что я тебе подсказал. Если бы не Баклу… если бы не орк, если бы не княжна… А главное, если бы не этот мальчишка, которого я просто не брал в расчет… Scrupulosus!2
Уже не споря, лишь покачав головой, Велислав сурово отчеканил:
— Ты останешься в подвале святилища, в кандалах, до тех пор, пока чародеи не доставят тебя в Ладогу для суда. Стража! Сковать этого человека.

ПОСЛЕСЛОВИЕ

За столом ужинали трое: Упрям, Нещур и Буян. Они сидели в спальне Наума, предоставив столовую оставшемуся на всякий случай десятку ласовичей. Ошуйник Болеслав не стал полностью снимать охранение: Бурезов сказал, что после ночного боя нечисти у него в услужении не осталось, но никто ему, ясное дело, на слово верить не собирался.
Буян за столом еще чувствовал себя неловко. Время от времени ему приходило на ум, что он смотрит на бывшего хозяина с собачьим обожанием, и тогда он хмурился, морщил лоб, кривил губы и вообще старался показать свою обособленность. Но потом расслаблялся, и лицо его становилось обычным лицом доброго человека, склонного к молчаливым размышлениям.
С трудом верилось, что это тот самый пес, который еще недавно ругательски ругал Упряма, и Наума, а также все светлое и доброе, что есть на свете, включая саму мысль кого-то перевоспитывать. Собственно, Упрям, памятуя некоторые высказывания пса, сто раз бы усомнился, прежде чем вернуть ему человеческий облик. А вот учитель ни минуты не колебался. И как только прозрел в ядовито злословящем волкодаве этого степенного мужчину? Но на то он и Наум, учитель. Знает: когда, кого и в кого превращать.
Светорад после ран, а Наум — после действительно оказавшегося очень трудным прохождения через врата были еще слишком слабы. Оба, утопая в подушках, сидели, привалившись спинами к стене, на постели и прихлебывали бульончик.
За окном сгущались сумерки.
— Так, значит, то не василиски были? — не отставал Упрям. — Значит, зря я им дули казал?
— Не зря. Штуковины эти не василиски, они даже не живые — ну, может, самую малость. Однако опасаться их все равно следовало. Приютивший меня человек старательно прятал меня от людей с такими штуками, — пояснил Наум.
— А вот…
— А вот ты, кажется, так и не вручил меч князю?
Упрям хлопнул себя по лбу:
— Забыл! Ну до того ли было? А вообще, оно и к лучшему. Его все-таки Твердята делал, я завтра ему верну меч, пусть он дарит. А вот скажи, учитель, как там…
Светорад булькнул бульоном, вроде бы хихикнув, а Нещур сурово сказал:
— Дай отдохнуть человеку!
— Верно, — согласился Наум. — Тем более, в конечном счете, ты узнаешь все, что тебе любопытно. Но сначала я должен узнать у тебя все, что мне нужно. Я уже кое-что ведаю о нынешней ярмарке, обо всех этих «пустячках» и «безделушках», и очень они мне не нравятся. Завтра же займусь ими вплотную.
— Что ты, учитель, завтра ты еще будешь отдыхать!
— К сожалению, времени для этого нет и не предвидится
— Почему же, учитель? Ведь все самое страшное позади. Бурезов схвачен и во всем сознался, ход войны переломлен. Работы еще, конечно, много предстоит, но главное уже сделано!
— Ох, и наивный ты у меня… — усмехнулся Наум. — Неужто впрямь думаешь, будто Бурезов нам все рассказал? А подумай — зачем бы? Чтобы нам легче жилось? Вот уж что его меньше всего заботит, так это наше удобство. Нет, Упрям, как раз о самом главном преступник умолчал. Сказанное им в святилище — не признанием было, только средством глаза ваши отвести. Или ты тоже поверил, что Бурезов на одну только войну рассчитывал?
— Как не поверить, если он такие надежды возлагал на битву в Угорье? — пожал плечами Упрям. — Ведь ясно как день: кабы не подоспели мы на летающих ладьях, многие князья и чародеи славянские непременно погибли бы.
— Да, конечно, — кивнул Наум. — Однако Бурезов отлично знает, что бог войны изменчив и непредсказуем, а в огне раздуваемых им пожаров народный дух закаляется, но не меняется. Конечной же целью Бурезова было то, о чем он не сказал, но, судя по вашим с Нещуром словам, проговорился под конец. Изменить сознание людей, внушить им свою безумную веру…
— Разве можно хоть на миг допустить, что у него и впрямь был способ сделать это? — осторожно спросил Светорад.
— К сожалению, да. И самое страшное — этот способ сработает независимо от того, будет Бурезов рядом или нет, — объявил Наум.
— Ярмарка? — спросил Упрям.
Учитель внимательно посмотрел ему в глаза:
Наобум спросил или действительно что-то подозреваешь?
— Да скорее наобум, — сознался парень.
— Однако мыслишь верно. Вы с Нещуром хорошо поработали на Смотре, но вам не хватило опыта, да и коварство Бурезова было слишком изощренным. Только в удивительном мире необязательного будущего мне удалось отыскать некоторые ответы.
Все ждали продолжения, но чародей, убедившись, что завладел вниманием слушателей, сперва приложился к своему вареву, а потом обвел их долгим взором:
— Бурезов отнюдь не случайно столько сил и средств потратил на подготовку этой ярмарки. Он не мог быть совершенно уверен, что Совет Старцев не вышлет своего человека ему в помощь — и в этом случае все должно было пройти без сучка без задоринки. Подбор товаров он осуществил как очень глубокое, тщательно продуманное заклинание. Соединясь вместе, все эти невинные «безделушки» и «пустячки» должны образовать своего рода ауру потребительства, эпидемию вещизма, которая меньше чем за год до неузнаваемости изменила бы население Дивного. Позже я объясню подробно, что означают эти слова, а пока просто поверьте: самые коварные демоны Исподнего мира не смогли бы измыслить более верное средство к уничтожению славянского духа. Все эти сотовые «клушки» и очки-духовиды, роскошные самобранки и даже «предметы оргиастического культа», которые Израэль Рев конечно же никуда с собой не повезет, должны, по мысли Бурезова, распространиться по Словени, обратив ее великие силы, о которых так страстно вещал он нынче в святилище, к целям самым низменным и недостойным.
— Но как, учитель? Разве не прав был князь, когда сказал, что славяне никогда не пойдут покорять другие народы — в том и сила их… Разве это не правда? Прости, учитель, в это я не могу поверить.
— Князь умен, — кивнул Наум. — И он прав: сегодня славяне не станут никого воевать. А вот если в будущее посмотреть…
— Хотя бы и в необязательное? — догадался Нещур.
— Да. Как иная хворь, вовремя не излеченная, оставляет память о себе на всю жизнь, так и поветрие вещизма не проходит бесследно. Что такое «безделушки» Бурезова? Такие славные пустячки — сплошное удобство… которое скоро станет для всех обязательным. Без разбора: надо, не надо — а каждый хочет того же, что у всех есть. И метится общее для всех счастье. Такие оспины в душах оставляет вещизм.
— Вещизм? Дикое какое-то словечко, — проворчал Светорад. — Вроде бы понятное, славянское, но не наше. И что же дальше?
— Дальше проще некуда, — вздохнул Наум. — Достаточно уверовать каждому, что благо — это то, что хорошо для него, и нет такого преступления, которого не совершил бы человек во имя всеобщего блага. Думать уже не надо, ибо все давно кажется ясным и простым. Возражений можно не слушать, потому что всякий, кто спорит с твоим благом — либо желает зла, либо не понимает своего счастья. Можно самозабвенно верить в собственную святость и жертвенность. И убеждать спорщиков огнем и мечом… Всеобщее благо легко умещается на конце копья.
— А при том правителе, которого хотел Бурезов посадить в Ладоге, все случилось бы еще быстрее и проще, — заметил Светорад. — Вот когда мощь славян обернулась бы неукротимым бешенством.
— И все из-за нескольких проданных на ярмарке вещиц?— спросил Упрям.
— Все начинается с чего-то, — пожал плечами его учитель.
Нещур закивал, припомнив:
— Не случайно Бурезов обмолвился о камушке, брошенном с вершины торы.
— Вот именно. Поэтому настоящая работа ждет впереди, — несколько утомившись речью, вздохнул Наум. — Но прежде я желаю услышать подробный рассказ о твоих приключениях. Упрям. Приютивший меня человек и сам был до некоторой степени чародеем, он порой мог показать мне тебя, но слишком многого я не видел. Что это за паренек тут крутился? Шустрый такой, даже подозрительный.
Буян фыркнул, но промолчал.
— Я все расскажу, учитель, честное слово, но… только один вопрос, ладно? А то ведь помру от любопытства. Один коротенький вопрос.
— Задавай, — вздохнул Наум.
Упрям сосредоточился, подбирая нужные слова, и спросил:
— Как там… в целом?
Несколько мгновений царила тишина, а потом покой взорвался от хохота. Даже очень слабый Светорад смеялся, хватаясь за повязки.
— Ну ты даешь!.. — протянул Наум. — Вопрос короткий, ничего не скажешь. Попробую ответить так же: недурно. Не так страшно, как могло бы быть… Любопытно, но суматошно.
Упрям вздохнул:
— Каков вопрос — таков ответ. Хорошо, теперь я готов рассказывать, учитель. Только вот посуду уберу…
— А мыть ее опять дружинникам доверишь? — послышалось из угла.
— Пикуля! — обрадовался Упрям. — Молодец, что зашел. Садись к столу.
Домовой в кои-то веки выглядел довольным. Хотя нет — что-то его все же беспокоило.
— Некогда мне, — ответил он. — Спасибо, конечно, но я в другой раз. Ты бы это… вышел, что ли. А то там девка твоя…
— Она не моя девка. А что она? Опять в дом ломится?
— Не… помирает вроде.
— Как?! — поразился Упрям, невольно вскакивая с места.
— Как… — буркнул домовой. — Любопытствуешь — выдь да посмотри, чего у меня-то спрашивать? Я и сам хотел бы знать, как она это делать собралась.
— Ну, так я выйду? — наполовину утвердительно спросил Упрям у трёх мудрых старцев
Ответа, конечно, не получил. Никто из присутствующих, даже Нещур, не знал всего, и поводов для возражений не нашел бы даже при желании. Только сам куляший заметил:
— Нет, если хочешь знать, что я обо всем этом думаю, так дурит тебя твоя девка. Разжалобить хочет — и в дом навечно напроситься.
— Она не…
— Но, сказать по правде, я таких чумичек допрежь не видывал. С нее станется.
— Ну, так я выйду, — уже без тени вопроса сказал Упрям и направился вниз.
Домовой задержался. Поклонился Науму и поприветствовал:
— С возвращением, чародей. Хорошо, что вернулся. Я соскучился по тебе.
— Я тоже рад тебя видеть, друг суседушко.
— Я потом, попозже загляну, — начал было растворяться домовой.
Однако Наум удержал его:
— Нет, Пикуля, останься. Тут все свои. Садись к столу да поведай, пожалуй, что это за девку тут Упрям завел, покуда меня не было.
— Да она не то чтобы его девка… — начал Пикуля, присаживаясь.

* * *

Судьбы духов различны. По сути своей бессмертные, они могут в конце существования на земле зачахнуть, могут быть изгнаны, могут сами перейти в иной мир — на небеса или под землю. Однако понятие смерти применяется к ним лишь условно, а сами они подобные слова в отношении друг друга не употребляют вовсе. «Ушел» — и все тут. В особых случаях — «сгинул». Но «помереть»…
Если есть хоть малейшая возможность того, что духи могут умирать, да еще без видимых причин, многоопытный куляший, разумеется, просто обязан проявить беспокойство.
Крапива сидела на земле, на краю своих зарослей, по-прежнему густых и сильных. Чуть поддернутая рубашка ненароком обнажила стройную ногу до колена. Упрям приблизился к ней и взял в руку ее холодные тонкие пальцы, тотчас ответившие на пожатие.
— Упрямушка… — прошептала она слабым голосом.
Вроде бы ничего не изменилось в ее внешности, однако выглядела она и впрямь не ахти. Всегдашняя бледность имела явный болезненный оттенок, вокруг глаз обозначились круги, а в самом взоре угнездилась тоска.
— Крапива, что это ты тут?
— Умираю я, Упрямушка, милый.
— Брось. Ты дух, а духи не умирают.
— Да? — удивилась она и пожала плечами. — Надо же… ну и ладно. Я завидовать не стану. Ведь не любишь ты меня, а без тебя мне и жизнь не мила.
— Послушай, мы же вроде бы договорились не поминать об этом… пока ты не подрастешь.
— Жестокий ты, Упрямушка. Не подрасти уж мне никогда. А могла бы — и зимой, и летом зеленеть, цвести, колоситься… все могла бы, много силы ты в меня вселил. А теперь вот забрал. Но я не жалею, совсем — раз нужно тебе было Наума вернуть, значит, так тому и быть. Что для тебя хорошо, то и мне по сердцу…
— Крапива, я понял. Ты просто истощена. Я виноват, что сам тебя не предупредил… После того как ты отдала мне силу для открытия врат, такая слабость естественна. У меня недавно так было — дрались с навями в лесочке неподалеку, так я весь исчерпался, аж голова кружилась, представляешь? А ведь я человек, у меня еще телесная сила есть. А ты — дух. Но в самой траве силы остались. Тебе надо только отдохнуть — и сможешь черпать их…
— Не смогу, хороший мой. Трава-то, приглядись — уже пожухла местами.
Упрям присмотрелся. И к ужасу своему убедился, что девушка-дух права: стебли только на первый взгляд казались свежими и бодрыми. В налетевшем порыве ветерка они зашуршали сухо и скорбно. Края зубчатых листьев охватила желтизна.
— Сохну, помираю, — вздохнула Крапива. — Спасибо, что пришел. Хотела попрощаться, повидать тебя напоследок.
— Постой-постой, да ведь такого быть не может. Ты ведь отделяешься от своей вещественной сущности, как и всякий дух. Не могла ты напряжением траву погубить. Тут что-то не так! Неужели напряжение было… слишком сильным? Это что-то новое!
— Сладко-то как слушать тебя, милый. Вот и похвалил меня — ах как славно! Ты побудь со мной — так я совсем счастливой отойду…
— Ну нет! — воскликнул Упрям. — Не бывать тому! Благодаря тебе и Наума спасли, и всех славян от позора избавили!
— Правда, что ли? — От удивления в голосе Крапивы даже возникла прежняя звонкость, но тотчас она совсем слабо произнесла: — Это все неважно.
— Очень важно, очень, ты просто не понимаешь. Ты… молодая еще слишком, можно сказать, маленькая совсем, чтоб такие вещи понимать. Поверь, после всего просто свинством будет дать тебе помереть.
Он вынул поясной нож, с каким любой славян каждодневно ходит, и прежде чем Крапива успела что-то сообразить, полоснул себя по запястью. Тугая струя крови хлынула на землю, питавшую корни травы. Щедро полоснул…
— На море-океане, на острове Буяне камень Алатырь лежит, Древо сторожит, — торопливо заговорил Упрям. — А под камнем тем ручей журчит. В ручье вода — что в жилах руда, живая вода, приди сюда…
— Ты что творишь? — взвизгнула Крапива, без следа былой слабости вскакивая на ноги.
А Упрям продолжал творить заклинание, отмечая, как упруго выпрямились крапивные стебли. Подействовало! Вроде даже желтизна стала отступать, но этого он утверждать уже не мог — перед глазами все поплыло, и язык стал заплетаться от нахлынувшей боли. Слишком поздно он сообразил, что перестарался и рассек руку до самой кости. Ноги подогнулись…
И тогда Крапива подхватила его, с неожиданной силой поддержала, укладывая на землю. Брезгливо отбросила нож, взахлеб ругая Упряма дураком, ослом и бессердечным тупицей. Схватила и крепко сжала его руку выше и ниже пореза, не замечая, что кровь пятнает па ней рубаху.
Несколько долгих мгновений ничего не происходило, а потом мощный толчок теплой, нежной, живящей силы наполнил Упряма небывалым ощущением. Он словно воспарил над землей, а рука, зажатая в тисках белых девичьих пальцев, задрожала странной, колючей какой-то дрожью. Голова прояснилась, и ученик чародея увидел, как мягкое зеленоватое сияние, окутавшее кисть, на глазах заживляет порез. Через несколько ударов сердца на том месте не осталось даже шрама — только тонкая полоска на коже.
Крапива, молчавшая во время лечения, не отпустила, а отбросила исцеленную руку и опять обрушилась:
— Ничего другого придумать не мог? Да у меня чуть сердце не разорвалось — ты же мне все-таки не совсем посторонний… Ну, думать же надо! Ох, — прижала она ладонь к груди. — Чуть в могилу не свел, дубина бездушная… Нельзя же так пугать! Уйди ты к лешему с глаз моих, видеть тебя не могу, урод бесчувственный!
— Не переживай так, Крапива, — сказал Упрям, вставая. Его снова немного пошатывало, но уже не от боли — скорее от того, что тело не знало, куда девать влитую в него силу. — Зато я тебе помог…
— Больно надо было! — вскинулась Крапива, и ученик чародея увидел слезы у нее на глазах. — Да не помирала я нисколько — жалобила тебя! В доме жить хотела, как вы с Наумом, как домовой… Вот и… Да уйди же ты, сил нет на тебя смотреть!
— Ну, как раз сила у тебя теперь есть, — ответил ей Упрям.
Поднял с земли нож, вложил в ножны. Оглянулся на Крапиву: она стояла к нему спиной и старалась не показать, как вздрагивают плечи. Упрям чувствовал себя дурак дураком. Нахально, по-детски обманутым. И все же почему-то не обиженным.
В магии крови заключена великая мощь. Несмотря на признание девушки-духа, ему не казалось, что он потратил ее зря. Хотя бы потому, что благодаря ней они с Крапивой, полностью растратившие свои запасы силы, восстановили их. Нет, не только поэтому… Он не знал почему.
— Ладно, пойду, — сказал Упрям. — Спасибо тебе, Крапива. Пока!
Он повернулся и пошел к башне.
— Упрям! — окликнула его девушка-дух.
— Что?
— Ты… прости меня, — помявшись, сказала она, стоя к нему вполоборота, по пояс скрытая травой — своей вещественной сущностью, — Прости за обман…
— Я не сержусь, — улыбнулся Упрям. — Правда-правда. Все хорошо! Теперь — все хорошо…

1 До крайних пределов; самый лучший, непревзойденный (лат.).
2 Букв.: мелкий камушек в сандалии (отсюда — скрупулезный) (лат.).

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • День первый (Страница 1)
  • День второй (Страница 4)
  • День третий (Страница 14)
  • ПОСЛЕСЛОВИЕ (Страница 20)


Игорь Мерцалов

Три дня без чародея

 Читать книгу

Аннотация

Вы думаете, быть чародеем легко и приятно? Не всегда, ох не всегда! На собственном опыте убеждается в этом Упрям, недоученный ученик чародея, когда его наставник Наум исчезает незнамо куда. Ибо со всех сторон подступают беды к Славянским землям: на границах бесчинствуют орды хана Баклу-бея, ромейские царства немирьем грозят, против княжеской власти плетутся черные заговоры, нави распоясались, упыри требуют пересмотра Договора о непокусании, в столице иноземные орки объявились. А тут еще ярмарка, Волшебный торг па носу и чародейская «текучка» время отнимает. Однако врагам отечества предстоит убедиться, что Упрям отнюдь недаром получил свое прозвище!

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel