Игорь Ковальчук - Скиталец

1 Игорь Ковальчук

Пролог

Ветер нес с востока запах песка и корицы. Еще полчаса назад он был удушающим и жарким, живо напоминая о тяготах пути через пустыню, но потом широкой полосой потянулись мрачные облака, темно-серые с густой синевой. Легкий ветерок изменил направление и теперь дул с моря, неся с собой прохладу и свежесть морской воды, а также запах водорослей. Ненадолго на побережье воцарились тишина и покой, которые вскоре должны были смениться неистовством бури.
Волны в мгновение ока налились угрожающим свинцово-серым оттенком. Ветер усилился и вскоре заметался меж валунов с ревом, достойным доисторического чудовища размером с замок. Он, словно взбесившись, рвал в клочья пену на гребнях воли и клонил к земле пальмы. Сети, которые рыбаки не успели снять с шестов, были подхвачены и унесены в море.
У подножия невысокой, но обрывистой скалы волны били в берег; начал сечь косой дождь, однако даже он не мог усмирить бушующее море. Под могучими ударами волн иногда раскалывались валуны. На побережье Сирии бури, как и дождь, случались нечасто, особенно такие сильные, и никто, конечно, не догадывался, что непогода привлечена в Палестину магической силой некоего уроженца Корнуолла. Впрочем, даже если бы крестьяне и узнали об этом, они бы не заинтересовались. Какое им дело до магических сил? Тем более - до причин благословенного дождя.
Сидящий на скале человек все кутался в плащ, натягивал мгновенно промокший капюшон на голову поеживался, когда струи или ветер начинали хлестать особенно сильно, но не уходил. Он сидел на самом юру, и казалось настоящим чудом, что его оттуда все еще не снесло. Потом ветер ослаб, но усилился дождь. По скалам вниз катились мутные потоки. Казалось, что на этом обыкновенно выжженном солнцем побережье в одночасье появился миллион рек, а может, даже и больше. Но жизнь этих потоков была так же коротка, как и существование пылинки в пламени свечи.
Перед тем как утихнуть, ливень усилился. Он хлестал прямо в лицо сидящему, но тот и не шевельнулся. Когда потоки воды, стекающей с вершины, стали напоминать полноводные реки, из-за камня, похожего на нелепо приплюснутый гриб, появилась огромная черная змея с опаловыми бликами на длинном теле. Она свернулась клубком и замерла. Вода, омывавшая ее, превратила матовую чешую в нечто мягко искрящееся, и, как обычный окатанный прибоем камешек в воде подобен изысканному полудрагоценному камню, а на воздухе становится скучным серым булыжником, так и огромная змея превратилась в подлинное произведение искусства.
Может, именно потому она и не внушала никакого страха. Хотя бояться змей - в крови человека.
Потом ливень превратился в дождь, а дождь - в мелкую морось, которая тоже скоро иссякла. С моря потянуло холодным ветерком. Промокший до нитки человек вздрогнул - должно быть, от холода - и повел плечами.
В тот же миг змея встала с земли в облике девушки с бледной матовой кожей и черными волосами до плеч. Длинное синее платье, широкий плащ неопределенного цвета - обычная одежда небогатых людей. Единственное, что удивило бы стороннего наблюдателя, если б ему удалось рассмотреть подробности, - поверх простенькой ткани на девичьей груди сиял крупный драгоценный камень, а у пояса висел кинжал в ножнах.
- Ты весь промок, - сказала она сидящему мужчине. - Замерзнешь.
- Как промок, так и высохну, - хрипловато ответил он, поднимаясь. - Боже, я об этом мечтал почти год.
- Меньше, родной. По нашему времени мы провели в Сирии одно-единственное лето. - Она помолчала. - Как ты себя чувствуешь?
- Уже значительно лучше.
Мужчина встал и зашагал в сторону суши. Склон был пологим, лишь в двух местах пришлось прыгать.
В пещерке с низким сводом, в которую вел узкий, неудобный проход, горел костер. Дождь вполне мог добраться даже сюда, потому что проход был хоть и тесным, зато коротким. Но на сухом песчаном полу не оказалось ни одной капли. Костер потрескивал весело и умиротворенно; над двумя горящими поленцами, пристроенный со знанием дела, висел котелок с похлебкой. В стороне, задумчиво пережевывая овес, стояли две лошади - обычный мерин и иссиня-черный, дивно красивый арабский скакун, укрытый от ветра попоной.
Сбросив мокрый плащ на пол, мужчина стал без стеснения раздеваться и отжимать одежду.
- Где ты раздобыла овес? - спросил он девушку-змею.
- Наколдовала, - спокойно ответила она. - Главное, что кони довольны.
- Молодец. А одежду просушить можешь?
Он отжал рубашку и, развернув, встряхнул ее над костром. На угольях зашипели капли воды.
- Могу. Но не стану. Тебе следовало раньше думать.
- Хорошо. Тогда буду красоваться перед тобой голый.
- Ничего. Я не падаю в обморок при виде обнаженного мужчины.
Он разложил свою одежду возле костра - на сумках, заготовленном валежнике, просто на песке - и подсел к огню. Тепло охватило его, и на короткое время он почувствовал себя на верху блаженства. Но ненадолго. Скоро слишком близкое пламя стало обжигать колени, и он отодвинулся. Повернулся к костру спиной.
- Что, решил подрумяниться с разных сторон? - фыркнула девушка.
- Пожалуй… Кстати, ты не пыталась связаться с Трагерном?
- Нет. А ты?
- Я пытался. Мне не удалось. Почему - не знаю, хотя теперь и я склонен с тобой согласиться - он жив. Должно быть, чудом оказался вместе со своими друидами в каком-нибудь тайном, хорошо защищенном убежище. Все-таки я еще не до конца восстановил силы.
- Боюсь, ты их вообще не восстановил, родной. Тебе нужно на Кипр, искупаться в твоем источнике, иначе никак. - Она помолчала, потянулась к котелку и помешала варево ложкой. Пламя почти касалось ее руки, но боли девушка словно бы совсем не чувствовала. - Я, честно говоря, поражена, что ты вообще жив. Не представляю, как ты смог выдержать схватку с Далханом. Да еще заставить его улизнуть первым. Я думала, это невозможно.
- Магический дар, сама понимаешь.
- Твой магический дар - обычная сила медиума, ничего больше. Да, ты в силах набрать и выплеснуть большой объем энергии, но, чтобы на его основе создавать сильные заклинания, надо долго учиться.
- Так уж и медиум. А природное умение перемещаться между мирами?
Девушка задумалась. Она попробовала варево и решительно сняла котелок с огня.
- Об этом я не подумала. Возможно. Но, во-первых, умение перемещаться между мирами у тебя не совсем природное, а во-вторых, учиться все равно надо.
- Так я учился.
- Да сколько ты там учился! Год в диаспоре друидов, потом кое-чего нахватался от меня. Несерьезно. Чтобы стать настоящим магом, надо пару десятилетий потратить на учебу.
- Зачем, если я и так справился с Далханом?
Она вздохнула, но не ответила ничего. Впрочем, ее неодобрение мужчина прекрасно чувствовал и сам. Рассмеявшись, он поднял ладонь.
- Да я не спорю! Не отказываюсь учиться. Я просто шучу.
- Дошутишься… Бери ложку.
- Мясо там есть? - Он запустил ложку в котелок.
- Дик, ну ты что. Какое тебе мясо? Откуда я его возьму? Скажи спасибо за капусту.
- Спасибо. Но мяса все-таки очень хочется.
- Можем съесть твоего мерина. Пойдет?
- Я не хочу конины. Я хочу свинины.
- Ну и хоти. Привередливый мой.
- А еще я хочу тебя.
Она посмотрела на него с ласковым терпением, свойственным добрым матерям. Какое-то время они молча ели из одного котла, стараясь не зацеплять ложку ложкой, а потом он оделся в подсохшую нижнюю одежду, решив, что досушит на себе. Девушка не имела ничего против того, чтобы ее обняли, но прикосновение холодной мокрой рубашки никому не придется по вкусу. Она покосилась на спутника, пробормотала: «Не мытьем, так катаньем…» - и жестом руки высушила ему одежду. Правда, только ту, что была на нем.
- Что будем делать? - через какое-то время спросила она.
- Неторопливо собираемся и отправляемся в Италию.
- Почему в Италию?
- Потому что оттуда ближе к Германии. Можно будет обновить багаж слухов.
Девушка склонила голову набок и частым гребнем, купленным накануне в ближайшем селении, принялась расчесывать волосы. Густые пряди цвета мокрой змеиной кожи в свете костра скоро заблестели, как дорогой шелк. Хоть и одетая в самое простое платье, она выглядела изящной, как дочь короля, и прелестной, как мечты юного рыцаря.
- Ты уверен, что слухи верны? - проговорила она, помолчав.
- Насчет судьбы короля? Увы. Кажется, все так и есть, как говорят.
- Но как такое могло случиться? Как можно взять в плен короля самого могущественного королевства Европы, если он посреди своего войска…
- А он не находился посреди войска. В том-то и дело. Помнишь его поведение во время путешествия по Италии?
- Конечно, помню.
- Тогда ему повезло. Но, должно быть, государь решил, что ему будет везти до смертного часа. И в результате оказался в плену.
Девушка смотрела на своего спутника с тревогой.
- И что ты собираешься делать?
- Сперва надо выяснить, что именно произошло. Кто предал короля, если его кто-нибудь предал. Куда и как его увезли. И кому это выгодно.
- Ну и как же ты будешь это узнавать?
Дик неотрывно смотрел на огонь. В оранжевом свете черты его лица обострились, словно осунулись от усталости или горя, губы сжались. На самом деле никакого горя он не испытывал - только решимость.
- Кое-что я уже узнал, - сказал он.

Глава 1

Два месяца понадобилось гонцу, чтобы из французского графства Нормандия добраться до Кипра с известиями, предназначенными королю Английскому. Командор тамплиеров, обосновавшийся в лефкосийском замке, потребовал гонца к себе и беседовал с ним больше часа. Хотя все это время оба угощались лучшим кипрским мавроном, гонец стойко держал при себе свои тайны. Он пересказал тамплиеру только те французские и английские новости, которые в Европе давно были известны всем. Командор, не так давно благополучно уморивший Исаака Комшша, бывшего императора Кипра, а потому чувствовавший себя совершенно свободным от дел, решил вместе с гонцом «прогуляться» в Сирию.
Ему хотелось увидеть выражение лица короля Ричарда.
Выражение превзошло все его ожидания. Созерцая, как его величество то краснеет, то бледнеет, командор испытал глубокое наслаждение и счел себя отмщенным (еще год назад Ричард как-то походя оскорбил командора, даже не заметив этого, но тамплиер-то ничего не забыл…).
А новости и в самом деле были не самые приятные. Во-первых, выяснилось, что графу Моргену, то есть Иоанну Безземельному, в простонародье известному как принц Джон, надоело сидеть и покладисто ждать возвращения брата, который некогда обещал со временем выделить ему какое-нибудь королевство в Сирии. Больше всего на свете Иоанн желал, чтобы его брат и вовсе погиб на Востоке. В этом случае корона вполне могла оказаться на голове самого младшего сына Генриха. Но всем известно - человек верит в то, во что хочет верить. Принц верил, что его брат погибнет, и забыл, что это лишь его желание. Он решил, что именно так все и произойдет.
А раз дело обстоит подобным образом, то не следует терять времени. Ричард, считая себя слишком молодым, чтобы думать о завещании, не распорядился о том, кого в случае его смерти считать наследником - Иоанна, младшего брата, или Артура, малолетнего племянника. Кто должен это решить в случае гибели короля в Сирии, было неясно, но Иоанн понимал одно - если он еще до этого «печального» и такого долгожданного события захватит в Англии власть, вопросов ни у кого и не возникнет.
Но как же быть с клятвой, данной Иоанном Ричарду, - не совать носа па Британские острова до возвращения воинов из похода в Святую Землю?
Принц думал недолго. В конце концов, нарушение клятв было для него привычным делом, как и для всех представителей европейской знати (впрочем, дела на Западе обстояли не лучше чем на Востоке), и он быстро нашел лазейку. Ведь во Францию уже вернулся король Филипп-Август! Не так ли? Так. Он был в богоугодном походе? Был. Значит, поход закончился, а клятва выполнена. Значит, хитроумный принц может вернуться в Англию.
Там он первым делом выгнал в три шеи ставленника своего брата - Вильгельма Лоншана, канцлера и юстициария, назначенного наместником. Лоншан едва успел избежать казни, а принц начал распоряжаться, как в собственной вотчине. Разумеется, снабжать воюющего в Сирии брата деньгами он не собирался. С чего бы это? А вдруг тот погибнет? И куда в таком случае денутся деньги? Пропадут? Может, король уже погиб. Зачем зря волноваться?
Но и это было еще не все. Добравшись до Парижа, Филипп-Август вздохнул свободнее, пересчитал имеющихся у него солдат, деньги и вассалов, после чего объявил свою клятву не воевать против Англии, пока не вернется Ричард, недействительной. И напал.
Что ж ему - в самом деле ждать, пока английский правитель всласть навоюется в Сирии?
Да и глупо это. Клятва клятвой, а королевское достоинство - королевским достоинством. Филипп-Август счел свое королевское достоинство ущемленным.
От такого известия Ричард стал равномерно-малиновым, и Эдмер Монтгомери решил, что короля сейчас хватит удар. Он поддержал было сюзерена за локоть - и едва увернулся от мощной оплеухи. Хоть и граф, он не был застрахован от подобного обхождения со стороны короля. Приходилось мириться.
- Fumier! - завопил его величество. - Grue! Salope!
Придворные переглянулись. Вне всяких сомнений, все сказанное относилось к королю Французскому, и хоть ругательства звучали несколько не в тему, никто из сановников и не подумал заступиться за Филиппа-Августа, то есть объяснить своему суверену, что обзывать Капетинга женщиной… да еще легкого поведения по меньшей мере несправедливо. Иметь дело с разъяренным королем было попросту опасно. Этак можно схлопотать под горячую руку.
Что, в конце концов, вассалам английской короны до репутации французского государя?
Правда, покричав немного, Ричард Львиное Сердце глубоко задумался.
- Но, государь, - осторожно возразил граф Суссекс. - Вы не можете так просто покинуть Сирию, где уже полстраны пало к вашим ногам. Допустимо ли оставить Иерусалим в руках сарацин, когда до него - лишь один шаг?
В аду вопит тот, кто последним посмел указать, что я могу, а чего нет! - крикнул король, и графу стало очень не по себе. - По-твоему, я должен безропотно отдать свое наследие этому надутому индюку? Этому a set avoiton de tribu Capete? Pourquoi donc?
- Государь, я…
- Молчать, Суссекс! Пока еще я - ваш король!
С этим никто не стал спорить.
Принимать решение было мучительно. Больше всего король желал быть одновременно в двух местах. В Нормандии - чтобы наподобие своего предка Рольфа де Маршала, первого герцога нормандского, всадить длинную иглу в жирную задницу французского короля. Но и здесь, в Сирии, ему тоже хотелось находиться, причем неотлучно. Ему казалось, что Сирия - осенняя яблоня: стоит лишь потрясти как следует, и города спелыми яблоками сами попадают в его корзину.
Первая мысль была о маге - если кто VI в состоянии сделать так, чтобы король смог поспеть и там и там, так это лишь он. Но Дик Уэбо, граф Герефорд, совершал паломничество и до сих пор не вернулся. Предполагать можно было что угодно - в том числе и то, что он не вернется уже никогда. Дороги охваченной войной страны всегда очень опасны.
Вторая мысль была о том, что во Франции осталось некоторое количество его войск. Пока Филипп-Август будет брать один замок за другим, он истощит свои силы в боях (ведь французский король - не самый талантливый военачальник), и тогда-то из-за моря накатит на него волна английских войск…
Конечно, добрая половина солдат в армии английского короля говорила на разных французских диалектах, но это не имело никакого значения. В те времена нападали не на страну, а только на конкретного барона или графа или короля, и воюющие никогда не делились на англичан и французов или, скажем, французов и испанцев - только на своих и чужих. Вчерашний враг на следующий день мог по каким-нибудь своим соображениям перейти на другую сторону - и немедленно становился союзником. До «великих отечественных» войн было еще очень далеко.
Поразмыслив, Ричард просветлел лицом. Он решил, что и в самом деле, если уж Сирия так просится в руки победителю, лучше быстренько захватить Иерусалим и тогда возвращаться в Европу. Король не сомневался: потребуется совсем немного времени, чтобы разделаться с султаном, а потому приказал готовить корабли.
Знать приуныла. В первую очередь новость заставила погрустнеть тех графов и герцогов, которые были спокойны за свои земли, поскольку те располагались не во Франции, а на Британских островах. Им, конечно, не было дела до земель французских собратьев. Куда больше интересовали их собственные приобретения. Лишь тогда королевство Иерусалимское могло стать королевством, когда Иерусалим оказался бы в руках франков. И лишь тогда Генрих Шампанский принялся бы на радостях одаривать всех землями направо и налево.
А новые земли - это новые доходы. Кто ж откажется?
Противоречить королю Английскому было опасно, но иногда жажда наживы оказывается сильнее страха смерти. Несмотря на всю свою репутацию жестокого тирана, король не сомневался: его вассалы не станут подчиняться, на подготовку к отплытию они смотрят косо. Они мечтали подмять под себя Сирию. А еще неплохо было бы заполучить в свое распоряжение сокровищницу султана и его гарем.
Знать всегда охотно исполняла лишь те приказы, которые были ей по вкусу.
Королям, даже самым жестоким, приходилось идти на уступки.
Франкские войска неправдоподобно быстро собрались под стенами Акры и, на этот раз не заходя в Яффу, отправились через пустыню прямиком к Святому Городу. Мрачный Ричард, ехавший верхом на своем огромном черном жеребце, невольно поглядывал по сторонам. Он думал о том, что его «придворный маг» и превосходный телохранитель все-таки может попасться ему на глаза. Вдруг он не погиб, вдруг просто заплутал в пустыне? Или задержался в Иерусалиме у какой-нибудь покладистой девицы? Король слишком привык видеть рядом его неизменно спокойное лицо. То, к чему он привыкал, быстро становилось законом (Ричард умел настоять на своем), и отсутствие Дика раздражало короля не меньше, чем все остальное.
Саладин прекрасно понимал, куда будет нацелен следующий удар франков, уже успевших овладеть прибрежными городами. Если в руках врага оказались все торговые центры от Берута до Дарумы, все караванные дороги и морские торговые пути - значит очередь наконец дошла и до Святого Города с его христианскими реликвиями. Когда султан понял, что Даруму ему не удержать, он поспешил перебраться под Иерусалим и приказал рыть укрепления. Да побольше, да повыше, да побыстрее…
И пока в Тире претенденты на иерусалимский престол делили вдову бойкого Конрада де Монферра, вокруг Святого Города росли валы и углублялись рвы. Сарацины работали день и ночь, таская камни и землю, а из Египта и Месопотамии постепенно прибывали войска. Правда, не так много, как хотелось бы султану, но он не падал духом.
А король тем временем ехал по пустыне и размышлял. Он все еще сомневался, что решил правильно. Бог его знает, что успеет начудить Филипп-Август в его французских владениях. Равно и младший брат способен на многое. Иоанн на фоне своих буйных братьев, постоянно воевавших, мирившихся, опять ссорившихся или что-то деливших, казался тихоней. Но не зря поговорка «В тихом омуте черти водятся» есть почти в каждом языке - младший сын Генриха начал с отца, а теперь и брата поражал своим поведением. Ричард, который никогда ни с кем не считался (и сам, сказать по правде, на месте брата поступил бы так же), теперь лишь воздевал руки к небу. Он не притворялся, что изумлен наглостью и бессовестностью брата - он действительно был поражен.
Впрочем, общеизвестно, что любой порок куда труднее простить ближнему, нежели себе.
Ричард помнил, как чуть более трех лет назад Иоанн, почувствовав, что рука отца-короля ослабела (и, кроме того, за много лет убедившись, что батюшка, хоть и топает ногами, и угрожает, на деле все спускает сыновьям), решился на участие в заговоре. Его расчет был верен - дело не дошло даже до встречи на поле боя лицом к лицу. Генрих, в самое сердце пораженный предательством любимого младшенького отпрыска, скончался.
Впрочем, благородный сын и наследник Жоффруа Плантагенета и сам был виноват. В течение десяти лет он тиранил сыновей, не считаясь ни с их чувствами, ни с самолюбием. Когда же то один, то другой сын, то все разом восставали против него, воюя, пока хватало сил и гонора, а потом прося прощения, Генрих охотно прощал. Он мнил себя великодушным, а на самом деле просто не понимал, что нельзя быть и тираном, и добряком одновременно. Он не умел справляться с нежданно возникшими перед государством трудностями, опасался непокорных, властолюбивых сыновей. Сперва провоцируя бунт, а потом прощая, он будто косвенно намекал своим отпрыскам, что бунтовать можно.
Из всей этой истории Ричард вынес твердое убеждение: никому и ничего нельзя прощать.
Так что нынче он жалел лишь о том, что, когда братец впервые оказал ему сопротивление, он не пресек его в зародыше. И опасался Иоанна в первую очередь потому, что слабо себе представлял, чего ожидать от этого тихони.
Слухи о поведении принца доходили до него и раньше - правда, сперва Иоанн не рисковал распоряжаться Лоншаном, наместником, - и Львиное Сердце потихоньку подумывал «слетать» в Англию, оставив кого-нибудь за себя. Мыслью он поделился всего с парой своих приближенных, те - еще с парой, и через несколько дней до Плантагенета добралось известие, что знать уже выбрала себе предводителя на случай, если король решит привести свой смутный замысел в исполнение. И этим предводителем был объявлен Конрад де Монферра.
Ричард внутренне взбесился, увидев в намерении соратников выбрать вице-короля лишь попытку обрести самостоятельность, которую он собирался пресекать. Но свою ярость, как ни странно, не показал, отнесся к новости почти равнодушно, и в этом хорошо знающие Ричарда люди позже нашли лишнее подтверждение слуху, будто именно он приказал убить короля Иерусалимского. Известие о смерти Конрада де Монферра добралось до Акры через пару дней после собрания знати. Тогда о наделении Конрада особыми правами еще даже не было объявлено.
- Вам следовало бы решительно объявить о своем отношении к этому убийству, - осторожно сказал Монтгомери своему суверену.
- Тебя ничему не научила судьба предшественника? - лениво спросил Ричард, припомнив между прочим, что когда-то казнил прежнего главу дворцовой стражи. - Не тебе указывать, что мне следует делать, а что нет.
- Кто же скажет вам правду, раз уж под рукой нет Герефорда…
Король метнул на Эдмера предостерегающий взгляд, и тот не решился продолжать. Лишь осторожно добавил:
- Ваше отношение к этому убийству…
- Я очень рад этому убийству и не вижу причин скрывать это. Де Монферра правильно сделал, что умер. Плакать по нему никто не будет. - Ричард слегка усмехнулся. - Даже его жена.
- Но обвинять в его смерти будут вас, государь.
- Пусть обвиняют, - нетерпеливо отмахнулся он и отослал Эдмера. - Доказательств ни у кого нет.
Король Английский действительно был очень рад. Его беспокоило растущее влияние Конрада, а наглая и беспринципная ловкость последнего вызывала у Плантагенета смутную зависть. И Ричарда совершенно не волновало, обвинят его в убийстве Конрада или нет. Кто и как сможет потребовать от него ответа?
- Всем известно, что де Монферра убили исмаелиты, ассасины-убийцы, рабы Старца Горы. Кто может подозревать меня в том, что их отправил я? Разве они подчиняются моим приказам? - холодно возразил король на чей-то осторожный намек. - О чем же говорить?
Он считал, что привел весьма веский довод. Поэтому беззастенчиво воспользовался своевременной смертью Конрада, чтобы посадить на трон иерусалимского королевства своего родича и вассала. И теперь знал, что Генрих Шампанский будет ему верен, довольствуясь тем куском, который ему предназначен, и исполняя указания Англичанина.
Но, даже имея в Тире своего человека, королю Английскому не хотелось оставлять Сирию, не завоевав ее окончательно.
Войско встало лагерем все у той же Бэйтнубы - а по-гречески Бетанополиса, - откуда до Иерусалима было рукой подать. Уже второй раз Ричард смотрел с вершины Модинской возвышенности на Святой Город, который никак не давался ему в руки. Иногда от досады королю хотелось зареветь, словно раненому кабану, но он лишь скрипел зубами. Сарацины, чувствуя за спиной последний и самый лакомый для франков город, дрались как сумасшедшие. Но самое главное - за зиму Саладин снова набрал армию, может, не слишком многочисленную, но со свежими силами. Теперь под началом у султана было приблизительно столько же солдат, сколько у франков год назад.
Тогда французы и англичане потеснили и почти разбили сарацин. Но это было год назад. Теперь у Ричарда не было тех сил, что раньше.
Иерусалим окружали скалы с узкими проходами между ними. За год сарацины возвели среди естественных укреплений искусственные, и стало ясно - с налету город не взять. Теперь Святой Город имел несколько кругов обороны, не хуже, чем самый неприступный европейский замок, а отсутствие воды - то есть рвов - вполне возмещали лишние стены и валы. Да и небольшое количество родников и колодцев играло немалую роль - попробуй драться, если в горле ежом засела жестокая жажда.
На совете, который Ричард собрал в угоду традициям, вовсе не ожидая, что кто-нибудь сможет предложить ему что-то ценное, знать раскололась на два лагеря. Половина носителей громких титулов настаивала на дальнейшей войне в Сирии, требовала немедленного захвата Иерусалима, чего бы это ни стоило. Вторая половина твердила, что Святой Город не взять, что укрепления неприступны, воды слишком мало, солдаты устали - словом, пусть Саладин подавится Иерусалимом, побережья пока вполне достаточно для того, чтобы получать значительные доходы, и вообще, не пора ли наведаться на родину?
Легко догадаться, что настаивавшие на возвращении были французами, всерьез озабоченными судьбой своих имений и замков.
Словно очнувшись ото сна, король Английский с недоумением оглядел присутствующих, будто видел их впервые. А они совсем забыли о своем короле - их спор уже перешел в скандал. Каждый поминал соседу все его грехи, в том числе и не имеющие отношения к войне. Косточки, кажется, перемывались уже и отсутствующим родственникам - и все это на повышенных тонах.
- Молчать! - рявкнул Ричард, стукнув кулаком по подлокотнику кресла. Подлокотник треснул.
В шатре мгновенно воцарилась тишина. Голос у государя Английского был такой зычный, что мог, наверное, перекрыть даже трубы Иерихона. А уж вопли ссорящейся знати - свободно.
Король оглядел графов и герцогов хмурым взглядом и бросил:
- Еще три дня. - Он незаметно поморщился. - Если за три дня город не будет взят, мы снимаем осаду и возвращаемся в Акру. Где и сядем на корабли.
- Но как же так! - Гийом де Дрэ, который все еще мечтал о богатых владениях, пусть даже и в Сирии, побагровел.
- Через три дня мы снимаем осаду - я сказал.
- Если государю Английскому угодно уйти, пусть так и будет. - Сеньор де Дрэ набрался смелости так говорить с Плантагенетом лишь потому, что не был его вассалом. Ну и еще потому, что мечта, которая вот-вот должна была осуществиться, опять ускользала от него. - Но мы, истинные христиане и добрые рыцари, останемся отстаивать Гроб Господень.
И тут Гийом осекся - он увидел глаза Ричарда. Из-под черных бровей англичанина на французского барона смотрела сама смерть, и деньги, владения и положение в обществе сразу показались де Дрэ сущей ерундой.
- Если барон не подчиняется приказу короля, - медленно сказал Плантагенет, - он становится мятежником…
И ничего не стал добавлять. Все было понятно, причем не только французу, но и всем остальным. Графы и герцоги, достаточно влиятельные и могущественные, чтобы иметь собственные армии и быть практически независимыми от воли кого бы то ни было, ощутили себя мелкими букашками на безбрежных песках. Это было для них непривычно и оттого смирило их особенно быстро.
Через три дня, так и не взяв Иерусалима, армия Ричарда оставила Бэйтнубу и вернулась в Акру. То, что на ближайшие несколько лет война закончена, было очевидно всем, в том числе и султану. Дело осталось за малым - заключить перемирие.
Почуяв лишнюю возможность для себя выторговать какие-то преимущества, Саладин решил набраться терпения. Эта война надоела ему не меньше, чем Филиппу-Августу, который воспользовался первым же предлогом, чтобы вернуться во Францию. Огромное сирийско-египетское государство волновалось. То на юге, то на востоке вспыхивали очаги недовольства и мятежа - как всегда, если не прошло и столетия после образования нового государства. Мир был выгоден султану - он мог воспользоваться им, чтобы навести порядок у себя в стране. Но упускать свое он не желал и, кроме того, как государь просто не мог себе этого позволить.
Переговоры заняли несколько дней. Поэтому наряду с решением важных вопросов два правителя вместе пировали, любезно общались через переводчика и наслаждались зрелищами, которые только мог предложить им обоим пышный двор султана. Иногда на подобные трапезы Ричарда сопровождали супруга и сестра, а Саладина - его любимая наложница, которая ничего не ела просто потому, что не могла - густая паранджа не позволяла ей даже отпить из бокала.
В какой-то момент, обсуждая с султаном эту войну, король Английский предложил ему в жены Иоанну. В Европе брак был самым простым способом заключения мирного договора, неважно, заключался ли он между двумя королями или между мелкими дворянами, не поделившими заливной луг (надо сказать, во втором случае подобный мир, как правило, оказывался прочнее). Для Саладина, впрочем, такой обычай тоже был не совсем чуждым, только на Востоке союз через брак воспринимали несколько иначе.
Но жениться на христианке?
Но выдать вдовствующую королеву Иоанну замуж за мусульманина?
Присутствующие на пиру христиане и мусульмане переглянулись.
Султан прекрасно владел собой. Он помолчал, после чего спокойно заметил, что уже имеет четырех жен, положенных по закону, и больше не может вступать в брак.
- Но у тебя есть сын! - воскликнул Ричард.
Да, есть… Даже не один. И старший, Малек Адель, наследник, пожалуй, мог бы жениться, поскольку пока имеет только двух жен. И королева могла бы даже считаться его старшей женой - из уважения к ее высокому происхождению и богатому приданому.
Но разве такое возможно?
Малек Адель, присутствующий на этом пиру, невольно взглянул на королеву Иоанну. Выросший на Востоке, он не привык смотреть в лицо женщинам, если они, конечно, не были его женщинами, и потому до сей минуты не обращал внимания на сестру английского короля. Перспектива женитьбы на вдове сицилийского правителя не так угнетала его, как то, что она была христианкой, то есть неверной, которая всю жизнь ходила с непокрытым лицом, словно блудница. С другой стороны, он не мог не оценить красоту ее бледного лица и яростный блеск прелестных глаз.
Иоанна впервые за свою жизнь подняла на брата глаза. Ее взгляд нельзя было назвать кротким. Она промолчала, тем самым признавая, что брат имеет право распоряжаться ею, но бешенство, отразившееся в глазах, удивило Ричарда. Он никогда не думал, что Иоанна хоть когда-нибудь осмелится так на него посмотреть.
Впрочем, не она одна на это осмелилась. В шатре поднялась сущая буря. Мусульмане доказывали, что Малек Адель может жениться на вдовствующей королеве лишь в том случае, если она обратится к истинной вере, то есть мусульманству, а христиане твердили, что даже мысль о подобном брачном союзе невозможна. Хоть и захваченный своей замечательной идеей (в конце концов, Сирию можно было бы взаимовыгодно поделить с Саладином, а потом вместе, в добром союзе разгромить всех врагов как английского короля, так и султана - со временем), Ричард понял, что предложение его не принято ни одной, ни другой стороной.

1 Следующая страница


Скиталец 2

На то, с каким облегчением вздохнула Иоанна, он, конечно, внимания не обратил.
Переговоры растянулись на целую неделю. По ходу дела стало ясно, что Саладин если и смирился с потерей большей части прибрежных торговых городов, то уж от последнего не намерен отказываться. Султан заявил, что, пока не будут срыты укрепления вокруг Аскалона, Газы и Дарума, война продолжится. Непонятно было, кому же на самом деле сейчас принадлежат эти города. Вроде бы франки их благополучно захватили и удерживают, но, с другой стороны, войска султана стоят почти под стенами, и практически некому оказывать им сопротивления, если война пойдет своим чередом.
И если вокруг этих городов не будет укреплений, сарацины легко возьмут их.
Но Ричарду нужно было перемирие. И, решив, что, если понадобится, все три города можно легко вернуть обратно, король Английский согласился. Был отдан соответствующий приказ, и те же солдаты, которые всего год назад, ругаясь на чем свет стоит, таскали на валы камни, теперь должны были растаскивать их прочь от города.
Далее пошло обсуждение совсем уж несущественных дел - где, сколько и каких войск можно поставить, когда и каких купцов пропускать, сколько податей с них брать и так далее. О древе Честного Креста, которое франки всегда категорически требовали вернуть им, больше не поминали, словно его и не было. Не до Честного Креста было и даже не до Гроба Господня - решались важные денежные вопросы.
Король Английский благополучно заключил с Саладином мир на три года и восемь месяцев. Разговаривая с султаном, Ричард, как никогда в своей жизни, был уверен, что на этот раз договор будет соблюден - правитель Сирии все больше и больше внушал ему доверие и симпатию. Этот мусульманин очень нравился правителю Англии и производил впечатление настоящего рыцаря без страха и упрека.
Прощальный обед в акреком замке был пышным и обильным. Саладин даже согласился понюхать вино в кубке, который ему поднесли, а потом церемонно сплеснули в огонь. Судя по выражению лица султана, запах внушил ему отвращение - так любому человеку, никогда в жизни не пробовавшему спиртного, запах вина кажется омерзительным, - но все-таки он вежливо согласился, что напиток хороший. Сперва перед государями и их свитой пели франкские менестрели, затем сирийские певцы, сладкоголосые не по-мужски. Конечно, разговаривали «сильные мира сего» исключительно через переводчика. Но оказалось, что и подобная беседа может быть увлекательной.
А на следующий день Саладии вместе с армией отправился по своим делам, прочь от городов и замков, завоеванных франками.
Ричард с торопливостью, достойной разве что купца, улаживал сирийские дела. Он отдал распоряжения Генриху Шампанскому (с тех пор как граф надел корону иерусалимского царства, следовало именовать его Иерусалимским, но старое прозвание оказалось живучим), а потом дошла очередь и до Ги де Лузиньяна с его проблемой. Ричард согласился, что дальнего родственника, привыкшего к королевским почестям, оставлять без короны как-то… нехорошо. Но судьба королевства Иерусалимского была решена раз и навсегда, а Кипр уже поручен заботам тамплиеров (в извинение за оскорбление, нанесенное одному из рыцарей-монахов этого могучего ордена), и невозможно отнять у них этот богатый остров просто так.
Недаром же в Европе ходили сплетни и шутки: мол, уж если монах во что вцепился, ни за что не отпустит. Сие утверждение всецело могло быть обращено и в адрес рыцарственных монашеских орденов, пусть даже их служители облачены не в сутану, а в доспехи.
Что ж, оставался лишь один путь - выкупить Кипр у ордена. Остров мог потянуть на изрядную сумму, но де Лузиньяну очень хотелось царствовать. Он согласился.
Король Ричард распрощался с Генрихом Шампанским, который, в восторге от того, что остается в стране полноправным и единственным хозяином, без бдительного присмотра своего царственного благодетеля, охотно набил трюмы английских кораблей отборными продуктами и преподнес прощальные дары. Ценность их была вполне соразмерна радости расставания.
Попрощаться пришла и королева Иерусалимская. Толстушка Изабелла снова повеселела - она довольными, сытыми глазами следила за мужем и, похоже, не сожалела, что все так обернулось. Супруг, желая поскорее обзавестись наследником, а лучше даже несколькими - про запас, - посещал жену очень часто, почти каждую ночь. Он не скупился задабривать ее подарками, обходился с ней любезно, и младшая дочь Балдуина совсем перестала грустить о своем тихоне Готье Торонском, первом муже, - ее вполне устраивал третий. И теперь, болтая с придворными дамами, она нередко, смеясь, шутила, что Бог, должно быть, и в самом деле любит троицу, а значит, «три» - удачное число.
Может быть, поэтому Изабелла равнодушно отнеслась к тому, что в Тир, осмелев после гибели Конрада де Монферра, вернулся «ее» Готье. Она его уже забыла…

Глава 2

- Так это правда? - спросила Серпиана.
- Что именно, милая?
- Что Конрад де Монферра развел Изабеллу с мужем? Я думала, это невозможно, чтобы супругов разводили по желанию кого-то третьего.
- Вообще-то в нашем мире расторгнуть брак очень сложно. Почти нереально. В этой ситуации развод был незаконным.
- А что за ситуация?
- Ты не знаешь этой истории? Мне казалось, ее все знают.
- Раньше я не интересовалась. Так что там произошло?
- Да очень просто. Все получилось из-за того, что у последнего короля Иерусалимского, Балдуина, не было сына. Вернее, был, но умер еще ребенком… Неважно. Важно то, что после Балдуина осталось две дочери - Сибилла и Изабелла.
- Сибилла старшая?
- Да. Она вышла замуж за Лузиньяна.
- Это я слышала. Потом она умерла, и ее вдовец загремел с трона.
- Именно. Хотя звучит довольно вульгарно. Когда умерла Сибилла и господа графы и герцоги, которые были недовольны Лузиньяном, стали оспаривать его право на трон, Конрад Монферратский, который никогда не упускал своего, тут же понял, чем пахнет. Из сестер в живых осталась только Изабелла, вот ее он и решил прибрать к рукам. Налетел на дом де Торона, супруга Изабеллы. Думал убить соперника, но тот сбежал. К своему счастью.
- Как романтично, - рассмеялась девушка.
- Было бы романтично, если б ссора вышла из-за женщины. Но Конраду было наплевать на Изабеллу. Ему нужна была ее корона.
- Да я понимаю…
- Таким вот образом маркиз оказался в дурацком положении. Изабелла-то здесь, а муж ее - незнамо где. Поди его поймай. А поймать надо, чтобы убить. Но поскольку у де Монферра в запасе оказалось очень мало времени - свои права надо было предъявлять поскорее, пока знать еще не распорядилась судьбой короны, - он решил сделать свою жертву не вдовой, а разведенной. Созвал духовный совет…
- Какой?
- Духовный. Совет высших духовных чинов, какие оказались под рукой. Епископы, архиепископы, один кардинал. Конрад их собрал и побеседовал с ними. Не знаю, о чем и как. Но в результате все эти священники проголосовали на удивление дружно и заочно развели Изабеллу с ее супругом.
- Так это было законно? - с любопытством спросила Серпиана.
- Ни в коей мере. Подобное решение должен принимать Папа. И надо сказать, Папы очень неохотно дают согласие на развод.
- Чей папа должен был решать? Конрада?
Дик от смеха опрокинулся на спину.
- Папа - глава католической церкви. Он - преемник святого Петра, наместник Бога на земле.
- А кто его назначает? - Девушка улыбалась.
- Конклав. Совет кардиналов. Совместными усилиями выдвигает из своих рядов. Голосованием.
- Как вы не уважаете своего Бога, раз позволяете людям выбирать его наместника.
- Это не мы не уважаем Бога, - проворчал рыцарь-маг. - Это кардиналы его не уважают. - Он помолчал. - Брак Конрада де Монферра и Изабеллы Иерусалимской в любом случае был незаконным. И потому, что супругов развели без их согласия, и потому, что силой заставили дочь Балдуина сказать «да»… И еще потому, что до брака с Изабеллой Конрад де Монферра уже был женат. Но по византийскому, а не по римскому обряду - на дочери византийского императора. Свои земли он получил как приданое за константинопольской царевной.
- Вот ловкач!…
- Да уж. Не то слово…
Девушка привстала, чтобы передвинуть поближе к огню перевернутый шлем Дика, в котором грелось вино. В дешевый кисловатый напиток она добавила душистых трав и немного меда; теперь получившуюся смесь надо было вскипятить на огне, а потом настаивать. Она утверждала, что таким образом на ее родине многие превращали дурное вино во вполне приличное горячительное - правда, как правило, слишком сладкое на мужской вкус. Ее спутнику, конечно же, немедленно захотелось попробовать.
Они жили в пещерке недалеко от Аскалона уже почти неделю. Немного магии - и о существовании этого уютного закутка среди невысоких прибрежных скал забыли все пастухи, которые обычно заглядывали сюда. В подобных случаях Дик и Серпиана без зазрения совести пользовались магией - в конце концов, речь не шла о краже или убийстве. Эта забывчивость должна была развеяться без следа через пару десятков дней, и пастухи даже не вспомнят, что какое-то время обходили пещеру стороной.
Дик хотел понять, что произошло за то время, пока он сражался со своим врагом, перепрыгивая из пространства в пространство.
Едва выбравшись из пещерки, откуда Трагерн перенес их в хрустальный грот с магической печатью, молодой рыцарь понял, что с его миром случилось что-то непонятное. Впрочем, поосмотревшись, он сообразил - все в порядке, все как всегда. Просто в Сирии бушует весна - а прошли, казалось бы, лишь сутки, как он покинул страну, где царило позднее лето. Ссылаться на ошибку или кажущуюся видимость скоро стало невозможно, и пришлось осторожно вызнавать у местных жителей, а какой же на дворе год. Хорошо хоть, что освоившаяся в чужом мире Серпиана дала ему формулу отличного заклинания, позволяющего учить чужой язык в мгновение ока.
- Правда, по-моему, тебе стоило бы сделать это раньше, - упрекнула она. - Странно: прожить больше года в Сирии и только сейчас решить овладеть языком этой страны.
- Зачем мне это было раньше? Я же был с войском.
- А, понятно! Язык силы… Раньше за тебя говорил твой меч?
- Ну что-то вроде… - рассмеялся он. С тех пор как невеста привыкла к его родному миру, ее суждения стали острыми и меткими на диво. Это очень нравилось графу Герефорду…
Или, может быть, уже не графу?
- Я опоздал к своему королю на целый год, - объяснил Дик, когда не осталось никаких сомнений. - Возможно, я уже и не граф.
- Тебя это сильно огорчает?
- Ничуть…
На этот раз смеялась Серпиана, а он смотрел на нее светящимися ласковыми глазами и объяснял:
- Сама посуди - ну зачем мне эта канитель? Все равно ни один граф или герцог из числа английской знати, что так гордится своими благородными предками, не признает законного права на титул ни за мной, ни за моими детьми. Ни стоящего брака, ни приглашения вместе поохотиться…
- Пива попить! - подсказала она.
- Тоже нет. Кроме того, все соседи будут пытаться отнять у меня землю. А Герефорд - графство большое. На всех границах дозоры не выставишь.
- Разве ты не сможешь отстоять графство?
- Смогу, конечно. Но скольких сил это будет мне стоить. Золота… Представь себе.
- Представляю. - Девушка внезапно погрустнела. - Очень даже представляю… Так что же было дальше? Ну распрощался Ричард со всеми-всеми…
- Да, распрощался…
…Корабль мчался. Морской ветер, напоенный ароматом водорослей, без конца менял направления, то залепляя волосами лицо короля, стоящего на носу, то, наоборот, отбрасывая длинные пряди назад. После пыльной, удушающей жары Сирии морской ветер был сладок. Он не перестал быть приятным даже тогда, когда окреп, а с запада запахло штормом - холодок, водяная пыль и особый привкус, который остается после удара молнии, - есть такие, кто это испытал.
В юности Ричарду пришлось испытать настоящий ужас, когда в нескольких шагах от него в дерево ударила молния. Принца не задело, но он навсегда запомнил странный запах, пропитавший воздух после разряда. Как ни странно, бояться грозы он после этого не начал, наоборот. Буйство стихий всегда вызывало в нем восхищение и страстное желание ввязаться в какую-нибудь схватку.
А приближение грозы он приветствовал громким смехом или песней, новой или просто давно забытой. За его спиной моряки, боязливо оглядываясь на черно-синие облака, тащили канаты, сворачивали почти все паруса - король ни на что не обращал внимания. Любуясь небом и морем, на котором волны вырастали все выше и выше, он чувствовал, как песня щекочет ему нёбо и просится на волю.
- Притягиваю я их, что ли? - произнес Ричард, а потом запел по-французски:
Море волнуется, чайки кружат,
Чайки кружат над водой.
Волны шумят, волны с ревом летят
Прямо на мокрый песок.
Вырван из моря, на скалы корабль
Падает, ветром гоним.
Рухнул корабль, и - палубы треск -
Море сомкнулось над ним…
Тучи вокруг, и не видно небес,
Ветер и страшен, и сер.
Жалобно плачет какой-то журавль,
Знать, не туда залетел.
Море волнуется, чайки кружат,
Чайки кружат над водой.
Волны бушуют, и брызги летят
Прямо на мокрый песок…
Эти строки вряд ли могли выразить всю его страсть к буйному, как он сам, ветру и волне, подбрасывающей к небу корабли. Он не знал, насколько прав, и, конечно, не трудился замечать, что всякий раз, когда его охватывает настоящая ярость - такая, что темнеет в глазах, - над головой неизменно начинают стягиваться тучи. Он не понимал, что непостижимым образом способен управлять миром вокруг себя. В юности это случалось чаще, теперь - реже.
Теперь он бесился потому, что из Франции прибыл гонец, известивший короля Английского, что Филипп-Август взял Руа. Этот большой торговый город находился уже на территории Нормандии - было из-за чего взбеситься!
Король Английский пришел в такую ярость, какой давно не испытывал. Небо над армадой английских кораблей немедленно потемнело, потянуло запахами бури. Впрочем, никто не связал происходящее с почерневшими от гнева глазами Плантагенета. Последствия этого были так естественны, так непредсказуемы, что Ричард, хоть и гордился своим происхождением от колдуньи Мелюзины, хоть и кичился магической силой, на самом деле в нее не верил. Нет, магия, которую наглядно демонстрировал пропавший граф Герефорд, несомненно, существует. Но король был уверен, что в нем самом этой силы нет. А если б была, так он бы уж… ух! Уж он бы всем показал, что такое достойный сын Альенор Аквитанской.
Впрочем, магия - ремесло не слишком достойное короля. Пусть им занимается тот, кто это умеет.
Отсутствие Герефорда беспокоило английского короля, как камешек в сапоге. Как было бы прекрасно, окажись граф под рукой. Он, Ричард Английский, сделал безвестного рыцаря графом, и тот, конечно, понимает, чем обязан. Такого преданного слуги у Ричарда давно не было. А теперь Герефорд пропал. Безобразие! Как было бы замечательно выступить против Филиппа-Августа с ручным чародеем у стремени. Пара огненных шаров - и французская армия разбегается. А потом, опомнившись, возвращается - и подносит ему, Плантагенету, парижскую корону… Ричард размечтался.
Он настолько углубился в сладостные образы коронации, что даже не заметил, как вокруг корабля завертелась буря, как ветер натужно загудел в канатах, а за бортом понеслись целые водяные горы, грозящие разнести крепкие суда в мелкую щепу.
- Государь, пожалуйста, спуститесь вниз, - проорал Эдмер Монтгомери прямо на ухо своему королю, потому что иначе тот бы просто его не услышал.
- Я что, по-твоему, должен торчать в этом деревянном гробу? - заревел король Английский. - И не подумаю!
Монтгомери пожал плечами и остался рядом, надеясь, что, если не ко времени налетит большая волна, он успеет схватить своего государя за пояс.
Но Ричард и не думал сдаваться какой-то волне. У него были сильные пальцы, которые цепко держались за добротные деревянные перила. В один миг король вымок с головы до ног, но его это ни капли не волновало. Душа Ричарда была полна искреннего ликования.
Небо было почти черным, на мир спустилась поистине доисторическая темнота - словно кто-то дотянулся и похитил светило. Буйство стихии было таким всеобъемлющим, что порой пропадало даже ощущение воздуха - казалось, что вокруг царит одна вода. Плотный, как кулак, ветер нес с собой столько водяной пыли, что каждый вдох резал легкие. Ни морской глади, ни неба, ни земли вдалеке - с легкостью можно было решить, что великая буря разыгралась на самом Праокеане. При мысли о том, что нигде от горизонта до горизонта нет ни намека на сушу, ослабевали колени, соскальзывали с канатов пальцы.
Палуба уходила из-под ног, но тут же снова била по ступням, и это еще было хорошо. А то ведь случалось и так, что вместо твердого дерева ноги касались податливой толщи воды и тут же погружались в пучину. Продержаться на плаву в бушующем море, если тебе не за что уцепиться, практически невозможно. И если кто-то рассказывал иное, в рассказе непременно был подвох. Или скрываемые подробности.
Но руки короля никогда не ослабевали. Ричард не знал, что такое страх перед стихией, потому что никогда не тонул и был напрочь лишен воображения, чтобы всерьез забеспокоиться из-за доброй мили холодных глубин под килем его корабля. Государь жил настоящим мгновением, самыми конкретными образами, и не сомневался в собственном всесилии, а иногда это полезно.
- Ваше величество, умоляю, спуститесь вниз! - заорал перепуганный Монтгомери, видя, как прямо на него по морю несется волна размером с добрую гору.
Налетела, ударила по пальцам, оторвала от фальшборта и швырнула спиной вперед… Ошибка Монтгомери состояла в том, что он привязал себя к мачте слишком длинной веревкой. Несчастного графа, до сих пор с трудом переносящего длительные путешествия по морю, перебросило через противоположный фальшборт, и он по пояс остался висеть за бортом. Его трепало волнами, душило водяной пылью, через каждую секунду окунало в море, натягивающаяся веревка пережала Эдмеру живот, и он едва мог вдохнуть.
Пока моряки заметили его бедственное положение (а произошло это лишь потому, что кто-то из них налетел на веревку, туго растянутую от мачты до фальшборта на уровне пояса) да собрались его вытягивать, граф уже почти задохнулся. Вытащили его лишь с третьей попытки, когда у Монтгомери выкатились глаза - от боли и удушья. Его поволокли в трюм - откачивать.
Король ничего не слышал и не видел. В кипящей пене и плещущих брызгами гребнях волн ему чудились острия копий, лезвия мечей, летящие по ветру плащи (плащи поверх доспехов - это неудобно и невероятно, зато красиво, поэтому такое можно видеть лишь на турнире) и края нарамников, накинутых поверх доспеха. А потому, когда шторм немного успокоился, а из-за выглянувшего вдали островка вынырнули три побитых штормом корабля, Ричард нисколько не удивился. Казалось, он ждал чего-то подобного.
За спиной государя испуганно закричали матросы, среди которых были и французы, и англичане:
- A pirate! Pirate! Ah, diable!
Судя по обводам, один из этих кораблей когда-то построили в Венеции, второй - на Сицилии, а третий, самый потрепанный, - во Франции. Несмотря на сбитые надстройки и переделанные реи, - чтобы можно было растянуть более широкие паруса, а значит, быстрее двигаться, - опытному глазу было видно, что это бывшие торговцы. Судя по всему, суда были захвачены и кое-как переделаны в боевые. Такие довольно тихоходны, неповоротливы, но зато куда устойчивее на волне - наверное, потому и уцелели во время бури.
На лице короля Английского появилось хищное выражение. Он смотрел на приближающихся пиратов так, словно целился в них из лука, но в то же время был благодарен им за внезапное появление. Теперь Ричарду было с кем сразиться.
- К оружию! - приказал государь. - Монтгомери, неси мои доспехи! Монтгомери, где тебя черти носят?
- Государь, граф Монтгомери при смерти, - с надлежащей сдержанностью и скорбью произнес один из ближайших матросов - тот, что посмелее. Скорбная маска словно прилипла к разудалому и хитрому лицу.
- Кто ему разрешил? - возмутился Ричард. - Эй, кто там есть! Что мне, самому идти за своей кольчугой и шлемом?
В сундуке, закрытом плотнее других, обнаружилась сухая одежда, и кольчугу не пришлось натягивать поверх насквозь мокрого подкольчужника. Король снарядился быстрее, чем иная дама успевает зашнуровать платье, и скомандовал атаку.
Команды пиратских кораблей были ошеломлены: они привыкли, что от них всегда спасаются бегством и приходится долго гнаться за добычей, чтобы набить себе карман. А здесь жертва, кажется, хотела сама превратиться в охотника. Впрочем, знай пираты, что это боевые суда короля Английского, известного своей свирепостью, они, возможно, и задумались бы, не попытаться ли удрать. Но пока двое оруженосцев искали королевский стяг, да потом отжимали из него воду, да разыскивали веревки, с помощью которых полотнище можно было поднять на мачту, - корабли почти сошлись борт к борту.
Из- за фальшбортов и с той и с другой стороны выглянули лучники и осыпали врага стрелами. Кто-то с воплем полетел на палубу, а кто-то и вовсе за борт. Ветер подгонял суда, и скоро скрип бортов возвестил начало рукопашной. На палубы бывших торговцев полезли прекрасно вооруженные воины, озверевшие от страха во время бури и теперь жаждущие на ком-нибудь отыграться. Одновременно с этим на мачту наконец взметнулось мокрое, жалкое, но еще сохранившее следы былой роскоши полотнище королевского флага: львы и шитые серебром мелкие цветы и узкие листья planta genista, ветки дрока - символа дома Плантагепетов.
Как только с корабля на корабль перекинули мостки, по ним, тяжело ступая подкованными сапогами, спустился Ричард. По знаменитому шлему и знакам, вышитым на сюрко, его, конечно, узнали - и дрогнули. Иметь дело с профессиональными воинами пираты совершенно не желали, тем более что на три их корабля у Ричарда было четыре - все, что осталось у него от огромной армады, разбросанной штормом. Бог весть, где находились остальные суда, в каких уголках Адриатики они искали своего короля.
Пиратам захотелось поскорее оказаться как можно дальше отсюда. Это был разношерстный сброд, по большей части состоящий из рыбаков, по тем или иным причинам лишенных возможности забрасывать сети. Были, конечно, и бывшие наемники, но совсем мало - подобный люд предпочитает, оставшись без твердой руки хозяина, щедро оплачивающей их услуги, бродить отрядами по твердой земле, где привычнее и всегда есть чем поживиться. Стоять насмерть они не умели, да и не видели смысла. Но и умирать не желали, конечно.
Схватка заняла равно столько времени, чтобы Ричард успел утолить зуд в ладонях, стиснувших меч, и вспомнить, что главная добродетель хорошего правителя - умение договариваться. В мгновение ока он сообразил, какая может быть выгода от пиратов. Конечно, их всех стоило бы повесить, но они промышляли в водах Двух Сицилий и Италии, не во французских, не в Английских водах - то есть у государя английского к ним нет и не может быть претензий. А значит…
- Ну что, довольно вам? - прогудел его величество.
Битва прекратилась, как только воины Ричарда поняли, что королю хочется поговорить, и отступили. Пиратам подобная передышка была только в радость - они тоже сделали шаг назад. Подумав, прогудели согласно: мол, вполне хватит.
- А теперь давайте-ка поговорим.
Разговор не затянулся. Ричарду до тошноты надоели светские любезности, а пираты болтать попусту не привыкли. И тот и другие разговаривали только о деле. Кроме того, морские разбойники - в большинстве своем итальянцы - с трудом понимали то, что говорил король Английский и переводил на местное наречие его капеллан, отец Ансельм. Священник был полиглотом, прекрасно знал и латынь, и итальянский, и английский, но на любом языке говорил с таким ужасающим французским акцентом, что понять его можно было с трудом.
Итальянцы решили, что умирать им ни к чему, и согласились помочь знаменитому государю. А за самую символическую плату капитан пиратского корабля вызвался скрытно провести английские корабли в любой уголок Адриатики… В Венецию? Нет-нет, рядом с Республикой лучше не появляться. С тех пор как тамошние долей забрали такую силу, у Венеции замечательный флот. Там пиратов не любят…
- Тогда можно в Градо - это не Венеция, это уже Верона.
- Верона в союзе с Республикой. Их корабли ходят вместе.
- Вот как? - Ричард задумался. - Что ж, пусть будет Истрийская марка. Сможете?
- С легкостью. Я же сказал - любой уголок Адриатики. Какой город?
Король Английский покосился на капитана своего корабля, который заодно служил здесь лоцманом. Капеллан бегом принес карты, и после долгого обсуждения решили, что берег между Капо д'Истрия и Паренцо подойдет как нельзя лучше.
Еще в Сирии, обдумывая возвращение на родину, Ричард впервые в жизни вспомнил о том, сколько у него врагов.
А врагов было много. Родившись знатным и сильным, Ричард не снисходил до слабостей окружающих, не старался избежать конфликтов и лишь теперь понял, что не так просто будет ему найти монарха, расположенного к нему по-дружески. На жалких четырех кораблях, к тому же здорово пострадавших от непогоды, нечего и думать добраться до Англии. Так или иначе, но придется приставать к берегу. Где? На Сицилии? Вряд ли Танкред де Лечче уже успел забыть, как качественно его ободрали англичане. Священная Римская империя? Там правит Генрих VI, отпрыск Фридриха Барбароссы, женатый на Констанции Гвискар. Он до сих пор глотку Ричарду готов перегрызть, что не сумел получить наследство своей жены - королевство Двух Сицилии. Он помогать не станет.
Франция? Там люди Филиппа-Августа. Кроме того, там Раймон Тулузский, с которым у короля Англии вышла ссора в последние дни сирийской войны. И повод-то пустяковый, но граф ударился в амбиции, стал чего-то требовать - словом, вел себя неподобающе. Пришлось его осадить. А Раймон сразу вспомнил какие-то пустые ссоры, произошедшие в давние времена между старым графом и королем Генрихом, еще до похода на Восток, в Аквитании. Этим злопамятным графам и герцогам палец в рот не клади - мигом найдут, к чему прицепиться. Дело-то наверняка в том, что Раймон передумал получать Вель от Ричарда и решил получить его от Филиппа-Августа.
Вольному воля, они еще сквитаются.
Также отпадает и Арль, Южная Галлия, потому что в большинстве своем бароны Прованса не любили Ричарда - с тех пор, как его обвинили в убийстве Конрада де Монферра. Лишь теперь он вспомнил слова Монтгомери о том, что нехорошо, если его, властителя Англии, обвинят в этом. Да уж… Но, впрочем, уже поздно. Вся знать Европы в той или иной степени состоит в родстве, а в Провансе родичей Конрада особенно много, поскольку его отец оттуда родом.
А до Испании не добраться. Даже если и удалось бы - через Испанию не пройти. Это все равно что в одиночестве тащиться через Сирию.
В состав Священной Римской империи входила Австрия, довольно большое герцогство, где правил Леопольд. Вот уж кто не любил Ричарда, и надо признать, было за что… Плантагенсту быстро надоело считать.
Что же ему оставалось? Очевидно - пытаться пробраться по этим землям скрытно. Тем более теперь, когда от его флота осталось только четыре корабля, а отряд, который он мог сплотить вокруг себя, вовсе ничего не стоил.
И король Английский приказал своим людям отправиться в Англию на кораблях - как только он сам и несколько его слуг сойдут на Истрийский берег. Государю никто не противоречил - тот, кто мог бы встать на его пути, граф Эдмер Монтгомери, лежал в трюме на вонючей подстилке, едва дыша от боли в сломанных ребрах, и неизвестно было, выживет он или нет. Со своим сюзереном вызвались идти Балдуин Бэтюнский, Вильгельм Этангский, пара оруженосцев, капелланы Филипп и Ансельм, да еще несколько слуг, которых, впрочем, никто не спрашивал.
На берег сгрузили небогатый (сравнительно, конечно) скарб его величества, коней и провизию, после чего корабли развернулись и растаяли в голубоватой морской дымке.
А король отправился в глубь враждебной ему страны, стремясь пересечь границу и оказаться в другой, не менее враждебной стране… Впрочем, выбора у него не оставалось…

Глава 3

- Да, - протянула Серпиана, глядя в огонь. - Бревнышко почти прогорело, пламя угасало, колода рассыпалась углями, дающими устойчивый и сильный жар. Девушка пристроила в центр кострища котелок с остатками похлебки. - Только откуда ты это узнал?
- Из Франции в Тир прибыл гонец. Он был на одном из этих кораблей и, понятное дело, видел все сам. Я прочел его память.
- Ты уже многому научился… Еще год назад смотрел на меня растерянно, когда надо было мысли читать, а тут - память… А что еще ты узнал?
Дик пожал плечами:
- Только то, что король в плену. Гонец ведь и сам узнал об этом из третьих рук.
- И что ты собираешься делать? - спросила она опасливо.
Молодой рыцарь слегка улыбнулся:
- Я буду выручать из плена своего короля.
Девушка долго молчала. Она помешивала остатки похлебки в котелке, потом придвинула его к себе и стала есть медленно и церемонно, словно на приеме у короля.
- А зачем тебе это нужно? - наконец спросила она.
- В каком смысле?
- Зачем тебе нужно спасать Ричарда?
- Как зачем? Он мой король.
Еще одна пауза, уже покороче. Серпиана придвинула ему котелок, в котором вот-вот должно было показаться дно, протянула ложку.

Предыдущая страница 2 Следующая страница


3 Игорь Ковальчук

- Ты ничем не привязан к этому миру, Дик, - сказала она тихо. - Мы с тобой можем уйти туда, где твой король просто не сумеет дотянуться до тебя. В иной мир он и носа не сунет, куда уж ему. Там мы с тобой обретем новую родину. Что тебя здесь держит?
- Я ничем не привязан к своему миру? - воскликнул он. - А ты? Разве ты не мечтаешь вернуться к себе на родину?
- Мечтаю, - прошептала она. - Но раз речь зашла о родине, то я повторю вопрос: при чем здесь король? Зачем его спасать? Пусть выкарабкивается сам, как хочет.
- Он - мой король. Я приносил ему присягу.
- Разве ты лично ему приносил присягу? Ты клялся любому королю, который будет сидеть на его месте. Ты клялся трону. А затруднения короля - дело самого короля.
- Я клялся…
- Он - очень плохой король! Просто отвратительный.
Дик поскреб подбородок. Он не брился уже больше недели, - а где здесь, в глуши, найдешь хотя бы сносного цирюльника? - и уже успел отрастить маленькую бородку.
- Возможно. Но - не самый плохой. Впрочем, даже это не имеет значения. Он - мой отец.
Серпиана поджала губы.
- Хорош отец. Он даже не знает об этом, не так ли? И матушку твою он не спрашивал, хочет ли она от него рожать. У меня на родине подобное поведение не одобряется. А виновному потом всю душу выматывают. Или делают что-нибудь похуже.
- Кто выматывает?
- Родственники.
- У Алисы Уэбо, урожденной Эшлии, не было таких родственников, которые могли бы вымотать душу сыну короля, - мрачно ответил Дик. - А у Этельвольда Уэбо и вовсе нет никаких родственников. Но это не имеет значения. Мне плевать, какой Ричард отец и король. Я клялся, и выполнить клятву нужно не кому-то, а мне. Мне самому. Только это имеет значение.
Она опустила глаза, больше не смея возражать. На миг ей показалось, что из его глаз на нее взглянул отец, глава Дома Живого Изумруда, который был и остался для нее самым лучшим в мире мужчиной… Впрочем, не только в мире - во вселенной. Она никогда не думала, что встретит человека, который станет для нее так же дорог, как отец, которого она будет так же уважать и так же любить…

Глава рода всегда говорил ей: «Неважно, что думают остальные. Главное - всегда поступать так, как требует твое сердце. Только совесть - твой судья. Клятву нужно сдерживать всегда и везде, но не потому, что кто-нибудь может узнать о твоем бесчестье. А потому, что иначе и быть не может».
Она все-таки взглянула ему в глаза.
- Да, конечно. - Голос девушки звучал устало. - Если так, то, конечно, ты должен спасти своего короля. Если я смогу чем-то помочь тебе…
- Я надеюсь на твою помощь.
- Итак, что же ты решил? Отправляемся в Италию?
- Сперва на Кипр. По твоему совету искупаюсь в источнике и приведу себя в порядок. Как я понимаю, если б не этот источник, я не смог бы справиться с Далханом?
- Само собой. Источник напитал тебя силой, а поскольку ты в первую очередь проводник, то есть способен накапливать в себе больше энергии, чем любой другой маг, тебе было чем сопротивляться.
- Значит, надо обновить запас. Потом заглянем на Италийскую Сицилию. А потом, пожалуй, мы с тобой отправимся в Истрийскую марку. Это не сама Италия, это рядом. Владение, граничащее с Венецианской республикой и Веронской маркой. Думаю, там мы сможем добыть самые свежие новости.
- Надеюсь…
- А теперь ложимся. Утром на Кипр отбывает корабль. - За последние несколько дней манеры Дика изменились, он стал похож на знатного человека, привыкшего распоряжаться и встречать повиновение. Его спутница не возражала. - Надо с утра пораньше успеть договориться с капитаном. Ты же не бросишь своего скакуна?
Серпиана дотянулась и погладила жеребца по храпу.
- Ни за что, - улыбаясь, сказала она.
- Кстати, - раскладывая плащ на песчаном полупещеры, припомнил молодой рыцарь. - Давно хотел тебя спросить…
- Да?
- Как тебя зовут на самом деле? Не Серпиана же, я прав?
Девушка рассмеялась:
- Что ж… Живем бок о бок уже почти три года. Самое время наконец узнать, а как же зовут девушку, с которой давно спишь…
- Ладно, Ана, я виноват. Признаю. Но теперь-то ты мне скажешь? У тебя ведь есть настоящее имя?
- Конечно, есть. - Она улыбалась и медлила. - Только оно длинное.
- Ну так назови. Уверен, я заучу с первого раза.
- Ну смотри… Ингреи Эмдей Иерел, Геалва Белая.
- Хм… Не так уж длинно. Постараюсь запомнить.
- Это неполное, - улыбнулась она. - Я назвала только личное. А есть еще родовое и два семейных - по матери и по отцу. - Девушка не выдержала и расхохоталась, глядя в его ошеломленное лицо. - Не трудись. Если захочешь, я тебе потом все растолкую.
- Но называть-то тебя как?
- Называй Серпианой. Или, если угодно, Йерел. Мне так привычнее.
- М-да… Где уж освоить все это за один раз. Я, пожалуй, буду сбиваться. Мне Серпиана удобнее.
- Серпиана тоже хорошо, - тихо сказала она. - Потому что я - последняя в своем роду. Таких оборотней, как я, больше не осталось. Все были на том поле.
Она поскучнела и, повернувшись спиной, улеглась отдыхать. Он чувствовал, что девушка на него нисколько не обиделась, но между ними появилась некоторая напряженность, она леденила его, словно холодный северный ветер.
Наутро они пустились в путь к акрской гавани, оттуда и должен был уйти в море корабль под флагом с огромным красным крестом тамплиеров. Договориться с моряками удалось быстро и сравнительно недорого. Дик назвал свое настоящее имя, и к нему отнеслись, как ко всем рыцарям Креста, возвращающимся на родину, с пониманием и снисходительно. А благодаря кладу Килани и былой щедрости короля Ричарда молодой граф и его спутница могли ни в чем себя не стеснять. На Кипре все еще распоряжались тамплиеры, хотя уже год, как остров по соглашению был передан во владение Ги де Лузиньяна. Возможно, дело было в том, что бывший король Иерусалимский никак не мог набрать денег на выкуп. Тамплиеры его не торопили - остров был богатый, а после показательного подавления мятежа налоги стали платить все.
О бунте и его подавлении все, кто не был коренным киприотом и не испытал этого на себе, говорили с восхищением. Рассказывали, как против огромных толп разъяренных жителей, вооруженных чем попало, без колебаний выступила одна-единственная сотня рыцарей Тампля - больше их на острове и не было. Закованные в железо, великолепно обученные и вооруженные, они строем пронеслись сквозь толпу. И крестьяне побежали. После этого несложно было справиться с остатками мятежа.
В Лимассоле все ничего не изменилось, разве что с берегов были убраны временные укрепления да пристань надстроена в длину. Здесь грузилось и разгружалось множество торговых кораблей, на ярмарках города вовсю шел торг, жителям было куда нести плоды своего труда, и если б не налоги и подати, они, наверное, даже были бы счастливы.
За деньги здесь, как в любом торговом городе, можно было получить что угодно. Купцы с удовольствием выкачивали из воинов Креста все награбленные ими ценности, словно волновались, как бы в Англию не попало слишком много золота. Дик и Серпиана сняли комнатушку в таверне, и девушка, едва захлопнув за слугой дверь, с облегчением принялась переодеваться в платье - последнее сохранившееся во вьюке.
Жених подшучивал над нею:
- Помнится, ты говорила, что в штанах чувствуешь себя лучше.
- Все хорошо в меру, - ответила она.
Вечером они оба покинули город и углубились в сады расположенные к востоку от людских жилищ, и примыкающие к лесу у подножия горы. Оттуда уже можно было докарабкаться до вершины. Шли пешком, оставив коней на конюшне при постоялом дворе.
В садах - одичавших, должно быть, давно лишенных ухода, - бесновалась поздняя весна. Солнце еще не село за горизонт, и в красноватом свете ароматная метель, состоявшая из яблоневых и грушевых цветков, казалась чем-то неправдоподобно-прекрасным. Затаив дыхание, смотрел молодой рыцарь, как его невеста, изящно подобрав подол, ступает по бело-розовой земле, овеваемая ветром, несущим тысячи душистых лепестков, как оборачивается и вопросительно улыбается в ответ на его ошеломленный взгляд. Она походила на принцессу из легенды, от красоты которой останавливается сердце, мутится взор, одного слова которой достаточно, чтобы покорить, одним взглядом способную погубить мужчину - но он все равно жаждет этого взгляда… Почему похожа? Дик задохнулся. Она и есть принцесса. Она так прекрасна, что у него кружится голова и слабеют ноги…
Молодой рыцарь бросился к ней, взрывая ногами груды невесомых лепестков, крепко обнял, словно боясь, что она сейчас улетит, прижал к себе и стал целовать. Серпиана покачнулась - и они вместе полетели на кучу сухих листьев, оставшихся с осени.
Девушка увернулась и, когда они повалились на землю, оказалась не под ним, а рядом. Дик больно ушиб локоть о камень, но отметил сей факт лишь краем сознания. Он ожидал, что Серпиана даст ему пощечину за столь грубое нападение - характер у девушки был независимый, это давно уже стало понятно, - но вместо этого она гибкой, подвижной рыбкой приникла к нему, обняла и стала ласково гладить по лицу и плечам.
- Я тебя тоже люблю, - прошептала она, хотя рыцарь-маг не произнес ни слова. Он молча целовал ее глаза.
- Ты не обиделась? - тихо спросил он чуть погодя.
- Нисколько. - Серпиана покосилась на него с вызывающей улыбкой. - Я знаю: вы, мужчины, по-другому не умеете выражать любовь… - Она помолчала. - Может, все-таки пойдем?
Сквозь тонкие, как кружево, ветви деревьев с неба просачивалась ночь. Она сгустила туман, наползающий с далекой реки, принесла с моря прохладу, которую привыкшие к местной жаре люди могли бы, пожалуй, счесть холодом. В глубине души Дик тосковал по Корнуоллу, по расцветающим весной яблоням и вишням, по запахам распаханных полей и вкусу хлеба, смолотого па каменных жерновах мельницы, что была лишь десять лет назад построена в Уэбо. Украдкой поглядывая на Серпиану, бесшумно пробирающуюся по чахлому леску в двух шагах от него, он представлял ее, поднимающуюся по корнуолльским скалам, собирающую вишни в плетенную из лозы корзинку или пекущую хлеб в огромной печи, поставленной рядом с донжоном… Впрочем, если это будет донжон герефордского замка, то хлеб будут печь служанки, а она - лишь присматривать.
Границы источника начинались у подножия горы. Здесь уже мерцал воздух, наполненный энергией больше, чем обычно, чахли деревья и неохотно росла трава. Только мох по-прежнему покрывал серые скалы плотным зеленым ковром; его, пожалуй, стало даже больше, чем раньше. Но, как известно, мох да еще грибы охотнее всего впитывают в себя чужую энергию. Дик наклонился, потрогал его ладонью и с улыбкой сказал Серпиане:
- Его теперь можно использовать как артефакт.
- Кого?
- Мох.
- Хм… Разве что очень слабенький артефакт, - ответила изумленная необычной идеей девушка. - Да и зачем?
- Низачем. Я просто так сказал.
Он шел, вспоминая, как в первый раз поднимался сюда магической тропой, сократившей путь до одного шага. Трагерна, молодого ученика Гвальхира, который теперь обретается неизвестно где, всегда тянуло к масштабный действиям. Это по его настоянию тогда Дик ненадолго остановил время - чтобы успеть сделать друиду посох и вернуться к берегу, к спрятанному в кустах кораблю. Теперь, кое-что узнав и поняв, Дик осознал, что поступать так не следовало. Но, впрочем, было поздно. Своим деянием он оповестил всех магов своего мира и всех окружающих миров, что стоит на вершине горы близ Лимассольской бухты, на собственном источнике, и собирается шалить дальше.
«Ты же и тогда это понимал, - упрекнул он сам себя, но сразу поправился: - Почти понимал. Не понимал, но чувствовал. И хотел спровоцировать Далхана. Думал, что это правильнее, чем каждую минуту ждать нападения из-за спины. Ну дождался. Спровоцировал. Лучше тебе стало?» Молодой рыцарь долго размышлял над этим вопросом, но потом все-таки пришел к выводу, что да, лучше.
Не зря говорят, что практика - самая надежная форма обучения. После гонки по мирам и настоящей, без поблажек, схватки с врагом Дик многому, очень многому научился. Он чувствовал, насколько увеличились его силы, сколь многое он понял, на что сделался способен - и заодно как он слаб по сравнению с Далханом, по сравнению с тем, на что он будет способен когда-нибудь. И как много ему еще предстоит освоить и выучить.
Он с готовностью пообещал себе, что уж теперь возьмется за дело всерьез.
Серпиана скользила по склону горы с легкостью лунного луча. Не раз она останавливалась и поджидала мужчину, обдирающего колени о неустойчивый камень или выступ скалы. В какой-то момент ей это надоело, она вынула из-за пояса моток веревки, развернула его - и обратилась в змею. Здоровенное пресмыкающееся зажало конец веревки во рту и заскользило по склону. Вверх.
Дик мгновенно потерял ее из виду. Но через несколько минут девушка как ни в чем не бывало поднялась над выступом далеко вверху и махнула ему рукой.
«Поднимайся, - понял он. В тишине ночи девушка не стала бы кричать. - Все в порядке».
Когда он вскарабкался на уступ, Серпианы там уже не было, но веревка скоро перекочевала выше, и так далее. Они почти не обсуждали этот путь, но Дику было понятно, что демонстрировать силу и снова призывать на свою голову неприятности он не хочет. Серпиана ни о чем его не спрашивала. Она просто принялась помогать ему.
До вершины горы они добрались к рассвету. Небо посерело, потом порозовело на горизонте, края облаков украсились изысканными узорами, в которых можно было рассмотреть и завитки листков, и венчики цветов, и гибкие лианы. Казалось, что весна, изукрасив землю, решила добраться до небес и там тоже зацвели сады. Облачный многоцветный узор менялся каждую минуту, и красотой его нельзя было вдоволь насладиться, как нельзя до дна испить чашу радостей самой жизни. Полюбовавшись морем, постепенно расцветающим под прикосновениями солнца, Дик отвернулся и присел на корточки возле магического источника.
Источник наполнял туман. Густой, словно снег, он пахнул магией и с радостью тянулся к хозяину. Сила признала своего господина и была готова наделить его магической властью. Дик помедлил - и погрузил в туман обе руки.
Сияние ослепило его. На мгновение рыцарю-магу показалось, что он смотрит на свой мир с ошеломляющей, непредставимой высоты. Далеко внизу проплывали облака, и земля была… круглая… Она показалась ему похожей на раскрашенный пряник. Потом зрение замутилось, и он увидел… нет, не увидел. То, что развернулось перед его внутренним взором, невозможно было видеть.
Он воспринял сразу множество миров. Они предстали перед ним рдеющими узкими полосами, собирающимися в пучок и истекающими бледным мерцанием на фоне черной бездны, пронизанной острыми иглами света. Титанический султан, словно страусовые перья на ветру, покачивался, рассыпая вокруг себя живые подвижные искры, завивался в спираль, которая время от времени замыкалась сама на себя. Не сосчитать, сколько нитей составляют этот султан.
Но и это видение стояло перед его взглядом лишь несколько мгновений. Потом он увидел систему миров, но не как спираль из перепутанных нитей, а в образе кругов, перекрывающих друг друга. Эти круги были пронизаны неисчислимыми магическими каналами и канальчиками, узлами, от которых расходились узкие, как лучики, полоски, и потоками. Дику казалось, что достаточно сделать лишь один шаг, чтобы оказаться в любом из миров, и в то лее время теперь он чувствовал, насколько это сложно - попасть из мира в мир. Сколько энергии поддерживает каждый из них - подумать страшно. Человеку, какими бы способностями он ни обладал, опасно даже касаться этой бешеной энергии - он немедленно развоплотится.
Источник, до которого рыцарь-маг дотянулся рукой, был лишь незначительной точкой на ткани вселенной. Но одновременно - неотъемлемой ее частью. Положив ладонь на светящийся «стебелек» силы, который связывал источник с единой энергетической системой, Дик потянул на себя ниточку, осторожно сделал петельку - и накинул ее на ближайший силовой узел. Издалека, опасаясь даже приблизиться, где уж там касаться. Накинул - и затянул. Он и сам еще не до конца понимал, зачем это делает, и догадался лишь тогда, когда разорвал контакт с источником и поднялся на ноги.
Контакт он разорвал, но понял, что теперь при необходимости сможет дотянуться до «своего» источника из любого уголка мира, даже из другого мира, если понадобится. Теперь ему не нужно было жить на Кипре, чтобы пользоваться всей этой силой, достаточно просто найти какой-нибудь приличный магический канал. В какой-то момент ему захотелось отправить послание Далхану Рэил - при необходимости его обиталище можно было найти, - что-нибудь забавное, вроде рожицы с высунутым языком. Но он передумал.
Дик обернулся к девушке - той не было. Рядом на камне свернулась кольцом змея с черной чешуей и посматривала на него выжидательно.
- Хочешь, и тебя искупаю? - спросил он, показывая на выемку, полную поредевшего тумана.
Змея отпрянула вбок, свернулась плоской пружиной, напоминающей жиденькую бухту каната, выставила голову на длинной шее, изогнутой вопросительным знаком. Подумала. Неловко кивнула.
- Так превращайся. Или тебе так удобнее?
Кивок.
- Ну, ползи.
Отрицательное покачивание плоской головки, но сравнению с телом кажущейся совсем игрушечной.
- Мне что же - на руках тебя тащить?
Кивок.
- Родная, да я тебя боюсь. Ты же меня задушишь…
Змея смотрела бесстрастно, без выражения, но он и сам почувствовал, что говорит глупость. Пожал плечами, сделал к ней шаг, примерился.
- Я тебя не подниму. Ты тяжелая.
Кивок. Бесстрастное тихое шипение, которое почему-то показалось Дику насмешливым.
Он поднатужился и поднял Серпиапу с камня.
Змея и в самом деле оказалась тяжеленной. Девушку в человеческом облике он поднимал с легкостью. Гибкая и стройная, в объятиях она казалась ему пушинкой. А эта змеища, похоже, была весом с доброго кабана. Но с женщинами не спорят, особенно когда они в обличье змеи. Спотыкаясь, молодой рыцарь доволок Серпиану до выемки и попытался ее туда уронить. Но гибкий хвост в мгновение ока обвился вокруг него, и в туман они упали оба.
Такого Дик никогда еще не видел и надеялся больше не увидеть. В одно и то же мгновение он сжимал в объятиях и огромную змею, и прелестную обнаженную девушку, и какое-то упругое средоточие энергетических полей, своеобразный кокон. Он видел, что светлые полосы, которые соединяли между собой энергии разных цветов, кое-где перемежаются с темными, и тут же понял, что они - след неумелого возрождения. С внезапным ужасом он сообразил, что почти три года его любимая находилась в теле, возрожденном лишь наполовину. В друидической диаспоре Озерного Края он слышал рассказы о живых мертвецах. Вернее, живыми их нельзя было назвать. Жалкое подобие жизни…
И это подобие жизни, это нелепое существование было ее уделом, и по его же собственной вине… Дику стало стыдно. Одновременно в нем вспыхнула яростная досада на друидов, которые могли же сказать, что с Серпианой что-то не так. Он осадил себя замечанием, что далее Гвальхир мог ничего не заметить просто потому, что не присматривался к девушке. Зачем? Она не враг, она необычное существо из другого мира, ее не хотелось обижать.
Чувствовала ли девушка, что с ней что-то не так? Наверняка чувствовала. Недаром же магия подчинялась ей лишь наполовину, а знания возвращались постепенно, и до сих пор она не могла точно сказать, все вспомнила или нет. Он заключил ее в объятия с особенной нежностью и стал осторожно поглаживать обмякшее, дрожащее тело. Под его ладонями медленно и неуверенно пропадали полосы темного, а светлые начинали играть всеми оттенками зеленого и желтого. Казалось, что зачахнувший было цветок снова оживает, расправляет листки, поднимает венчик - и возвращается к солнцу, рожденный заново.
А потом он понял, почему она медлила. Под его ладонями дрожало, открытое его воле, не только сплетение энергий ее тела и магическая ткань сознания, но и мысли, чувства, нежные, как рассветное видение. То, что составляет саму душу, трепетную индивидуальность человека, было открыто перед ним - только взгляни. Но Дик, поколебавшись, отвернулся. Это все равно что коснуться ладонью усыпанной блистающими капельками паутинки, которая тут же прилипает к коже бесформенными комками. Он не хотел лезть в ее душу, тем более сейчас, когда она настолько в его власти. Рыцарь-маг понимал, что в этот момент может сделать с ней - ее телом, магической силой и душой - все, что угодно.
Соблазн оказался огромен. Тем более он был горд тем, что устоял.
Он вынес ее из выемки на руках, на этот раз в человеческом облике, одетую в лохмотья. Находясь в средоточии Силы, она несколько раз меняла облик, да гак стремительно, что ее человеческая одежда треснула по всем швам и разлезлась. В закатном солнце ее обнажившаяся кожа была подобна перламутру изысканной раковины из таинственных глубин морей, откуда ее извлек отважный ныряльщик… В закатном? Посмотрев на небо, Дик убедился, что уже вечер.
Так же, как когда они вышли из кольца лимассольских стен, свет солнца, похожего на темно-желтый бриллиант, через который человек смотрит на лампаду, заливал осыпающиеся сады. Ветер нес лепестки - еще на пару дней должно было хватить этого бело-розового великолепия, потом наступит время другой красоты. Море в чешуйках расплавленной бронзы дышало, словно живое, прибой разбивался о скалы и уходил обратно осколками волн.
Он положил ее на мох, и девушка обняла его. Ее губы были необыкновенно теплы, и, вспомнив, какими холодными казались ему ее прикосновения, он порадовался, что не пожадничал и сделал все как надо. У него мутилось сознание от усталости, холодный пот выступал на лбу, к горлу подкатывала тошнота - отчего было особенно стыдно, - но он не желал этого показывать. Серпиана ласкала его, а ему больше всего хотелось закрыть глаза и заснуть еще на годик.
Она прижималась к нему, потом вдруг нашарила его ладони и приложила их к своей обнаженной груди, помяла холодные пальцы. Он почти терял сознание.
Ее ароматное дыхание тревожило его волосы.
- Ты надорвался, верно? - прошептала она. - Я чувствую. Отдохни… Отдохни…
А больше он не слышал ничего. Его унесло в небытие, вязкое, как смола, где не было снов, а только усталость.
Он не думал, что проснется утром, но тем не менее проснулся - слабый, как младенец, с ноющей, колкой, как еле, болью в груди, с плывущими перед глазами цветными пятнами - но живой. Даже близость источника не помогла ему ничем, наоборот. При попытке зачерпнуть оттуда энергии Дик едва не потерял сознание, как глупая барышня, и решил больше так не позориться.
Серпиана хлопотала вокруг него с ненавязчивой и мягкой заботливостью. Она устроила его на мху, а когда он очнулся, уже ждала его пробуждения с ободранной тушкой какой-то птицы. Протянула ему:
- Ешь.
- Это? - Он с недоумением взглянул на сочащееся кровью мясо. - А приготовить?
- Где, чем и из чего я, по-твоему, должна развести костер? - невозмутимо спросила она. Обвела свободной рукой вершину приземистой горы, где был только мох - и ни единой веточки. - А заодно придумай, в чем это можно приготовить.
Он посмотрел на нее, стоящую перед ним практически обнаженной, но без всякого смущения, а потом на голые камни, которые их окружали.
- Ну я понимаю, но… Но не могу же я есть сырое мясо.
- А ты пробовал? - лукаво спросила она, отрывая у птицы одну из ножек.
- Только рыбу, - признался он. - Однажды.
- Птица довольно нежная. Попробуй. Всяко лучше, чем сидеть голодным.
Он пожал плечами и, взяв себя в руки, решительно вонзил зубы в сырое мясо.
Птица и в самом деле оказалась довольно нежной. Дик справился с одной ножкой и потянулся за следующей.
- Соли бы, - вздохнул он. - Или хотя бы золы…
- Мне всегда казалось, что кровь сама по себе достаточно соленая.
- Я не люблю кровь.
Серпиана вытерла с губ бурые пятна, смахнула перышки и улыбнулась.
- Я тоже не люблю. - Она сделала сложный жест рукой. - Так лучше?
Он попробовал. Мясо стало солоноватым.
- Это магия? - уточнил Дик. Он чувствовал себя настолько усталым, что даже не мог распознать магию, какой бы она ни была.
- Магия. Кулинарная. Кстати, несмотря на внешнюю простоту, это заклинание куда сложнее, чем огненный шторм. Или, скажем, вихрь ледяных искр.
- Ты все вспомнила?
Девушка задумчиво ковырялась в спинке несчастной птицы. Оторвала длинный кусок мяса и сунула в рот.
- Да. - Она смотрела на море. - Вспомнила. Все. Правда, лучше бы не вспоминала.
Он отшвырнул обглоданную кость и попытался встать. Ноги не повиновались, но с третьего раза ему удалось принять более или менее вертикальное положение и шагнуть к ней. Обтерев окровавленные руки о штаны, он обнял ее и мягко поцеловал. И потянул присесть на камень, словно хотел устроить поудобнее, хотя на самом деле просто-напросто сам не мог стоять.
- Что-то очень неприятное?
- Я вспомнила плен. Раньше тоже помнила, но так… Знаешь, раньше все было словно в тумане. А теперь очень ясно… Так отчетливо…
- Я отомщу за тебя, родная, - спокойно сказал он.
- Не надо, - рассеянно ответила она. - Некому мстить. Да и незачем. Все это в прошлом. - Серпиана взглянула на жениха, отражая, словно зеркало, его нарочитое спокойствие. - Я не должна была рассказывать тебе об этом. Не надо было…
- Надо, родная. Я не буду беспокоить тебя этим… - Он помолчал. - Может, двинемся вниз?
- А разве ты уже пришел в себя?
- Нет. Но завтра рано утром корабль уходит на италийскую Сицилию. Мы должны на него успеть. А кроме того…
- Что?
- Меня уже мутит от этого места. - Рыцарь-маг покосился на выемку, полную густого тумана. - Не обижайся, дружок…
- Еще бы, - прыснула она. - Ты надорвался, а по-прежнему пытаешься впитывать энергию. Вот тебя и мутит.
- Я не прилагаю никаких усилий.
- Естественно. Ты же проводник. Это у тебя получается инстинктивно. Впрочем, неважно. Считаешь нужным, так пойдем. Не торопись, у нас ночь впереди. - Она вздохнула и, зачем-то подняв к лицу ладонь, посмотрела на подрагивающие пальцы. - В крайнем случае я смогу перенести нас… Надеюсь, у меня получится.
Дорога назад оказалась не так трудна, как опасался Дик, хотя в какие-то мгновения он держался только на силе воли. Несколько раз он срывался и скользил вниз, но гора была пологой, ничего особенного не произошло, он просто еще разок разорвал одежду и заработал пару лишних ссадин. Иногда Серпиана протягивала ему руку, но достоинство не позволяло воспользоваться ее помощью, и он шел сам. Миновали предгорья, где молодой рыцарь все-таки согласился немного отдохнуть - присел у ствола огромного дуба и задремал, - потом сады и к вечеру добрались до Лимассола.
Девушка накинула на себя иллюзию платья, и только он один видел, что по улицам города она идет совершенно обнаженной. Несмотря на смертельную усталость, его разбирал неудержимый смех, когда встречающиеся им на пути простолюдины - мужчины и женщины - торопились поклониться его невесте, непринужденно переступающей голыми ногами по ореховой шелухе и мусору, которым были засыпаны осклизлые булыжники. Они видели только ее роскошное платье, отороченный соболем короткий плащ, высокомерно поджатые губы и равнодушные глаза. А он смотрел на ее подвижный круглый задок, на обнаженную, дивной белизны гибкую спину и представлял, что было бы, если б акрцы увидели то, что есть на самом деле. Взгляд его жег девушке спину, она то и дело оборачивалась и предостерегающе окидывала спутника строгим взглядом.
На постоялом дворе Дик и Серпиана тут же поднялись в комнатушку, за которую заплатили вперед. А поскольку девушка весьма решительно дала ему по рукам, причем неоднократно, он смирился и блаженно растянулся на соломенном ложе. Такой усталости он прежде никогда не испытывал.

Глава 4

- Ну и куда это вы, господа, собрались путешествовать без меня? - вызывающе спросил Трагеры.
Дик уже понял, в чем дело. Он продолжал расслабленно лежать на палубе «торговца», неспешно шлепающего на запад, не пытаясь ни вскочить и оглядеться, ни сосредоточиться. Просто лежал и смотрел в сердитое лицо друга, окруженное встрепанными кудрями. Смотрел и улыбался.
- Нетрудно ответить, - сказал Дик, поняв, что больше ничего не услышит. - Мы с Серпианой отправляемся в Италию. Искать следы короля Ричарда.
- А как же я?
- Что значит «как же ты»? Где тебя носит, хотел бы я знать?

Предыдущая страница 3 Следующая страница


Скиталец 4

- Где меня носит?! Да я уже месяц ищу тебя по всей Британии! А до того искал в Галлии… В смысле во Франции.
- И как это ты меня ищешь по всей Британии? Ты удесятерился?
- Что за глупый вопрос?
- У меня чисто научный интерес.
- Какой?!
- Научный.
- Вот слов откуда-то набрался…
- И это мне говорит ученый друид? Стыдись! Это слово я услышал от друидов. А теперь потрудись объяснить - куда это ты исчез из хрустального грота?
- Э… Трудно объяснить. Скажу только, что у меня были основания удрать оттуда. Я приблизительно полгода провел на Авалоне, в другом хрустальном «гроте». Под названием гроб.
- А-а… Вот в гробу я тебя еще никогда не видел!
- И не увидишь, - огрызнулся Трагерн. - Хватит с меня одного раза.
- Постой, ваша многоумная братия пришла к выводу, что ты умер?
- Как они могли сделать такой вывод? Меня из-под носа у Далхана вытащил Гвальхир. Подумал, что сейчас там у вас начнется черт знает что…
- Не чертыхайся.
- Извини. Короче, учитель решил, что меня надо спасать. Я согласился и стал ему помогать. Перенапрягся. И оказался в гробу.
- Так друиды подумали, что ты убит?
- С ума сошел? Если б это произошло, меня бы сожгли. На погребальном костре. Нет, о похоронах речи не было. Просто в авалонском хрустальном гробу сделана центровка энергетики. Это нужно для восстановления…
- Итак, когда можно будет тебя увидеть вживе? - перебил Дик.
Трагерн протянул ему руку:
- Тяни.
- Знаешь что, давай-ка через пару дней. Я сейчас не смогу тебя перенести - здорово выложился на Кипре.
- Была драка?
- Нет, так… Частные дела.
- Давай, тяни, не сомневайся. Подать мне руку у тебя сил хватит?
- Что, могуч стал, спасу нет? Уже и сам справляешься?
- Не все ж в учениках ходить.
- То-то я смотрю, и связь на этот раз устойчивее.
- Посох хорошо работает, - огрызнулся друид. - Ну что, даешь руку, лентяй? Или я вам уже без надобности?
- Позволь хоть в трюм спуститься, - усмехнулся Дик, приоткрывая один глаз - чтобы не налетать на людей и мачты, - но при этом не прерывая контакта. - Не хочешь же ты вывалиться на палубу на глазах у всех!
- Так вы на корабле? - вскричал Трагерн.
- А где же еще?
- Я думал, вы по суше путешествуете…
- С Кипра?
- Хм…
- Ну что, передумал?
- Нет, - решительно ответил друид. - Оборванцем больше, оборванцем меньше - думаю, моряки и не заметят, что появился лишний пассажир.
Как только Дик оказался в безлюдном уголке трюма, он протянул другу руку и решительно дернул его на себя.
Трагерн, впрочем, ступил на доски нижней палубы с достоинством и даже с важностью, не присущей ему прежде. Он был облачен в длинный и широкий друидский плащ с капюшоном - того цвета, который позволяет неподвижному человеку оставаться совершенно незаметным в лесу. Под плащом на нем было что-то вроде длинной - до щиколоток - котты с разрезами от колена. На голове Трагерна оказался золотой налобный венец с рисунком из колосков, переплетенных с рунами огама. На поясе висел золотой серп и какие-то мешочки, пряно пахнущие сухими травами, а на груди - вырезанная из дерева фигурка. Что она изображала, понять было невозможно.
- Каким ты франтом, - заметил Дик, оглядывая друга с головы до ног.
- Да, я наконец-то стал друидом, полноправным членом Круга, - гордо ответил Трагерн.
- А до того?
- До того был только учеником. Я думал, ты знаешь.
- Вот как? Я вижу, твои заслуги по снятию печати оценили довольно высоко.
- А тебе жалко? - обиделся друид. - Тебе-то с печатью тоже ничего не удалось сделать!
- Ладно, без ссор… А где твоя змея?
- Какая еще змея?
- Ну всем известно, что друидов всюду сопровождает хотя бы одна змея.
- Неверный признак. Ты же не друид…
- Но и я не змея, - улыбаясь, сказала выступившая из темноты Серпиана. - Я - серпентис, разница все-таки есть… Вы бы не кричали о друидах и змеях, господа, на весь корабль. А то придется не только глушащее заклинание накладывать, но и мозги морякам прочищать. А эти мозги еще искать надо, лишняя забота… Потише, ладно? Рада тебя видеть, Трагерн. - Она обняла его одной рукой.
На ней наконец-то было нормальное платье, которое они купили в Акре в тот же вечер, как вернулись с гор, от источника. Покупать пришлось ношеное, у дочки трактирщика, и самое дорогое, праздничное, поскольку лишь его Серпиана могла надеть без гримаски недовольства на лице. Дик, конечно, купил ей ткани на новое платье, но не желал ждать, пока она что-то там сошьет: ей было холодно нагишом - иллюзия хоть и создает видимость приличий, но при этом совершенно не греет. Пришлось мириться с чужим платьем.
- Прекрасно выглядишь, - объявил друид, любуясь невестой друга. - Румянец, глазки сияют…
- Не продолжай, - оборвал молодой рыцарь. - И не пяль глаза на чужое. И, кстати, снимай-ка свои друидские шмотки. Не будешь же ты в таком виде расхаживать среди христиан. Быстро окажешься за бортом и никому ничего не докажешь.
Он стащил с друга плащ, длинную котту и наголовник. Под друидическим облачением Трагерн оказался одет вполне обычно - рубаха да штаны. Герефорд решил снять с ремня все, что там было - серп, нож с роговой рукояткой, мешочки.
- Не пугай народ, - назидательно закончил он. - Заворачивай в плащ, живо. И в сумку. Вот сюда.
- Только-только стал друидом, а ты и покрасоваться не даешь.
- Терпи. Нечего тогда было ко мне проситься.
- Да вы ж без меня пропадете!
- А с тобой попадем. В неприятности…
- Мужчины, хватит препираться. Пива на корабле нет, вино под запретом, - рассмеялась Серпиана. - Нечем будет мириться.
- Женщина, мы не ссоримся, мы принципиальный вопрос выясняем - кто кому задолжал, за кем, стало быть, выпивка.
- Наверное, за мной, - со вздохом признал Трагерн. - Признаю, что в хрустальном гроте поступил нехорошо, готов при случае выставить бочонок эля и жду ваших распоряжений.
Друид и рыцарь-маг обнялись. Все эти препирательства были чем-то вроде доброй шутки - а как иначе двое мужчин могли показать, что они чертовски рады видеть друг друга? На палубу они выбрались, лишь обсудив все, что смогли. Дик узнал, что во время магической драки Трагерна ранило каким-то боевым заклинанием, прилетевшим то ли от Далхана, то ли от Герефорда, и он, осознав, что в этой ситуации способен только погибнуть, но ничем не сможет помочь, обратился к учителю. Тот его услышал и вытащил к себе. Впрочем, без активной помощи ученика он не смог бы сделать этого. Впервые в жизни Трагерн безупречно и мгновенно создал врата прямого перехода. Но ему, перенапрягшемуся, сразу после спасения потребовалось серьезное лечение. И лишь через полгода он смог предпринять первую попытку найти потерявшихся друзей.
Историю схватки с Рэил он выслушал затаив дыхание, как ребенок слушает любимую волшебную сказку. Впрочем, его суждения были вполне трезвыми и обдуманными. Он предположил, что Далхан сдался в первую очередь потому, что оказался оторван от своих «соратников», снабжающих его энергией. «Любой служитель Ангела Зла слаб тем, - объяснил он, - что в одиночку стоит очень мало. Последователи Сатаны сильны, когда они сплочены. И сплотиться им нетрудно - образ Зла слишком привлекателен. Он - как соль, которая придает жизни вкус. Стезя Добра большинству кажется слишком пресной. И все потому, что они ценят в жизни только телесные блага. Они не способны найти разнообразие в самих себе».
- Все это слишком умно для такого тупого рубаки, как я, - оборвал его Дик. - Соль, Стезя Добра и Зла… Я вот о чем хотел спросить - значит, чтобы одолеть Далхана, я должен тащить его на окраины вселенной?
- А ты собираешься с ним биться?
- Ну как же иначе. Нюхом чую, что этот красавчик еще появится на сцене. И придется мылить его холеную шею… Не люблю высокородных. Все они настолько изнежены, что кажутся бесполезными существами… Впрочем, нет, вру. Не все. Мой король - мужик что надо.
- Потому ты и собираешься его спасать? - спросил Трагерн, глядя па друга с необычной серьезностью.
- Не только потому. Или ты, как и Серииана, будешь меня убеждать, что этого делать не стоит?
- Мне, говоря по чести, нет дела до короля Англии. Но мне дорога Британия. А сейчас там творится черт знает что…
- Не чертыхайся, - машинально поправил Дик. - Что там творится?
- Ты легко догадаешься сам. О том, что государь попал в плен, уже всем известно. И началась дикая грызня за власть. Бедного Артура чуть не задушили…
- Артура? Сына принца Готсррида?
- Его самого. Одного из двух предполагаемых наследников. Поскольку Ричард поспешил женить его на дочке Танкреда, все решили, что именно он и должен быть правителем. Тем более - он еще мальчишка, пяти нет, и Регентский совет во главе с королевой Альенор Аквитанской…
- Стоп, какой еще Регентский совет? Его же не было!
- Уже есть. Регентскому совету пришлась по вкусу мысль править за малыша. Когда еще ему стук нет шестнадцать… Но тут принц Иоанн Мортен напомнил о своем существовании. Помнишь латынь? Cui prodest scelus, is fecit! То есть…
- Я знаю, что это значит.
- Разумеется, принц постарался не оставлять следов, да и не сам он отправился душить несчастного мальчика. Но факт остается фактом - кто-то стремился устранить препятствие с пути Иоанна. Младший сын Генриха настаивает на том, что трон Англии должен принадлежать ему - при том, что его брат еще жив. Так что на Британских островах льется кровь, и лишь потому, что знать решает, кто будет править страной в отсутствие Ричарда - его мать или брат. Представь себе подобную тяжбу…
- Я вижу, ты увлекся политикой, - развеселился Дик.
- Но это же захватывает, совсем как тараканьи бега! Особенно если не тебя при этом топчут боевые кони.
- Смерть как интересно, что в ответ на подобный дележ сказал бы мой король.
- Можно себе представить. Нет, что ни говори, хоть Ричард и дурной король (как сказал мой учитель, со времен Альфреда Великого он припоминает лишь парочку таких же бестолковых королей), все-таки лучше он, чем война за власть. Он драл лишь положенные и оговоренные налоги, а сейчас войска вытаптывают поля, убивают англичан сотнями и тысячами, а у выживших выгребают из амбаров все подчистую.
- Так обычно и бывает, когда знать начинает рядиться, у кого больше прав на престол.
Они поднялись на палубу. Любой, кто смотрел на Трагерна недоумевающе, вопросительно или удивленно, встречался с его безмятежным взглядом и непринужденным жестом - и уходил, твердо помня, что это Джон Форестер, оруженосец графа Герефорда, и плывет на этом корабле от самой Акры, как и все. Магия была такой слабой, что Дик почти не ощущал ее.
То ли после путешествия по Сирии, то ли после посвящения, но Трагерн стал держаться намного увереннее и даже солиднее. Ушли юношеская порывистость, склонность к необдуманным поступкам, подсознательное желание блеснуть обретенным искусством. Друид по-прежнему пользовался магией там, где надо, и там, где, по зрелом размышлении, без нее можно было обойтись, но теперь молодой рыцарь видел, что его спутнику не шестнадцать лет.
Он знал, что другу далеко за пятьдесят.
Все втроем они уселись у мачты торгового корабля и продолжили разговор.
- Так расскажи мне подробнее, - попросил Дик, усевшись на каком-то мягком тюке и притянув к себе шьющую Серпиану.
- О чем?
- О принце Иоанне. О мадам Альенор.
- О, Альенор… Прелестная королева! Я когда-то подумывал ухлестнуть за ней. Даже всерьез собирался.
- Пробрался бы в королевский дворец?
- Нет ничего проще. Или на охоте. Последнее было бы даже удобнее.
- Так что же тебя остановило?
- Уверенность в успехе. Когда знаешь, что обязательно добьешься своего, пропадает азарт.
В ответ Герефорд усмехнулся настоящей светской улыбкой. Для него, бывшего деревенского жителя, женская добродетель значила очень много. Он ценил в женщинах скромность и верность. Но в свете в последнее время на подобные вещи начинали смотреть иначе. Может, потому, что удалившиеся в Святую Землю сеньоры и думать забыли о своих супругах. Они развлекались с мусульманками, и им не было дела до того, с кем развлекались их жены - тем более что подробности оставались в глубокой тайне. При королевском дворе ценилась не христианская добродетель, а доблестная изворотливость.
Рыцарь-маг не любил таких женщин, как Альенор Аквитанская или Альенор Йоркская, но ему не было дела ни до них, ни до их поведения. Потому он был снисходителен.
Он погладил Серпиану по руке. Она хоть и ответила ему улыбкой, выглядела растерянной и смущенной. И задумчивой - с тех самых пор, как вернулась от источника. И когда Трагерн, утомившийся после перехода, отправился в трюм отдыхать, она шепотом спросила жениха:
- Ты подумал о нашей первой встрече? С трудом вспоминаю, но, кажется, я вела себя тогда довольно… вызывающе.
- Родная, я все прекрасно понимаю. Знаю но опыту, что, скажем, после боя человек иной раз ведет себя настолько странно… А уж после воскрешения… - Он поколебался. - Ты знаешь, что именно тогда произошло?
- Откуда же мне знать?
- Я воскресил тебя только наполовину… А наполовину… поднял… как живого мертвеца.
Надо признать, этот удар она перенесла с честью. Лишь на мгновение ее глаза потемнели, словно Серпиану опьянил гнев. Но потом она справилась с собой и опустила взгляд.
- Я понимаю, - сказала она с усилием. - Немудрено совершить ошибку, если плохо представляешь, что именно надо делать.
- Теперь все в порядке, - заверил он. - После купания в источнике.
- Я знаю. В магическом источнике живые мертвецы рассыпаются прахом. Раз этого не случилось со мной, значит, теперь я по-настоящему жива… И, конечно, прекрасно понимаю, почему при нашем первом разговоре вела себя так неприлично. Я всего лишь отвечала твоим внутренним желаниям… - Она помедлила и пояснила: - Как желаниям хозяина.
Он обнял ее и поцеловал, хотя на самом деле ему хотелось залезть в щелку между досками от стыда. Тяжело было говорить, тяжело просить прощения, но мужчина должен отвечать за свои поступки. Может, именно потому, что был слишком занят своими переживаниями, он не заметил ее отчужденности и слабой попытки избегнуть объятий.
- Ты сердишься на меня? Справедливо.
- Нет, не сержусь, - грустно сказала девушка. - Ведь ты все исправил.
Дик целовал ее пальцы, стараясь не обращать внимания на то, как кровь приливает к лицу. Не хотелось, чтобы это кто-нибудь заметил, потому он не поднимал головы.
- А любовь? Родная? Твоя любовь - она тоже… Тоже - след моих желаний?
Серииана отвела глаза:
- Теперь не знаю.
Он закрыл лицо руками. Но ненадолго. Не годится показывать всем, что ты чувствуешь.
- Как бы там ни было, я тебя люблю, - сказал он тихо, но решительно, усилием воли притушив невыносимую тоску в сердце. - А ты, разумеется, вправе делать выбор.
- Я дала тебе слово, - сказала она медленно. - Это я помню.
- Не желаю, чтобы к только что сказанному тебе хотелось добавить «к сожалению». Я буду ждать, пока тебе не захочется опять дать мне это слово. Но уже от всей души.
- А если этот момент не наступит? - подумав, спросила она.
- Тогда я буду ждать вечно.
Он встал и ушел вслед за Трагерном в трюм - у него внезапно разболелась голова.
Несколько торговых кораблей неслись по ласковым лазурным волнам Средиземного моря - в одиночку никто из торговцев не решился бы пересекать эти воды, кишащие пиратами. Солдаты и рыцари свысока смотрели на купцов, но зря. В те времена торговцы прекрасно понимали, что иначе чем силой отстоять свой товар в этом безумном мире невозможно. В большинстве своем торговлей занимались крепкие ребята, знающие, с какой стороны у меча рукоять, решительные, смелые и безжалостные. К себе на службу они нанимали таких же, и потому торговые корабли отличались от боевых только грузоподъемностью и скоростью.
А уж собравшись группой в шесть-восемь судов, путешествовать в далеких краях куда спокойнее и безопаснее.
Эта «армада» заходила в каждый крупный порт на своем пути, и оттого дорога до Италии получилась очень долгой. Мира, Родос, Крит, даже Коринф, и лишь после того как торговцы загрузили трюмы амфорами с отличным греческим вином и оливковым маслом, они направили корабли в сторону италийского полуострова, юг которого принадлежал Танкреду де Лечче, а север - Генриху. В мессинском порту хозяин корабля, на котором плыли пассажиры, не собирался останавливаться надолго - лишь пополнить запасы провизии и воды. И поэтому, когда купец со встречного «торговца» прокричал ему суммы поборов, которые ждут собрата в Мессине (похоже, король Танкред решил таким образом возместить суммы, выплаченные английскому государю), владелец груза, хмурясь, подошел к Дику с предложением:
- Давайте-ка я высажу вас где-нибудь в Реккьо. Нет уж, в Мессину я заходить не буду, и вообще на остров ни ногой. Решайте, ваша светлость, куда вам надо. Если именно в Мессину, так можно высадить вас в Гриффене. Оттуда вы переправитесь в городок на любом пароме.
- Пожалуй, Реккьо мне подойдет как нельзя лучше, - равнодушно ответил Дик, которому такой вариант был даже удобней. - Высади меня там.
- Ну вот и поладили, ваша светлость.
Как фамильярность, так и непривычное обращение «ваша светлость» граф Герефорд перенес бесстрастно. В последнее время он был очень замкнут и молчалив, но ни в чем ином его мрачный настрой не проявлялся. При этом даже Трагерн, целиком поглощенный своим недавним превращением из ученика в полноправного друида, заметил, что что-то идет не так, как всегда. Какое-то время он лишь молча следил за другом и его невестой (по крайней мере, внешне все осталось почти как было), за тем, как он дарит ей подарки и как она их принимает, а потом тихонько спросил:
- Ты поссорился с Аной?
Молодой рыцарь лишь молча посмотрел на него, и друиду сразу стало ясно, что это не его дело.
Первым человеком, который в Реккьо поднялся на борт купеческого корабля, был сборщик податей. Но его король был далеко, и служака оказался покладистым: он взял мзду в мешочке и согласился считать, что эти шесть «торговцев» к городу никогда не подходили. Они и в самом деле не заходили в порт - отрабатывая взятку, сборщик сам прислал суденышки, груженные провизией и бочонками с водой. Возвращаясь обратно, плоский, как паром, грузовой кораблик увез на берег графа Герефорда, его оруженосца и молчаливую девушку, а также двух коней.
На берегу граф расплатился.
- Спасибо, ваша светлость, - по-французски сказал итальянский перевозчик. Это была единственная фраза, которую он потрудился выучить на всех расхожих языках Средиземноморья.
Когда путники немного отошли, Трагерн взглянул на Дика с лукавой улыбкой:
- Неплохо бы и пообедать, а, ваша светлость? И чем-нибудь свежим, не солониной.
- Прекрати меня так звать, Джон. Какой из меня граф?
- Самый настоящий… Ладно, monsieur le comte, пошли пожуем чего-нибудь.
Они нашли вполне приличную таверну, где перед английским сеньором, возвращающимся из Святой Земли, склонились в три погибели, не дожидаясь, пока он начнет орать. Молодой рыцарь сперва удивился, как они угадали, а потом вспомнил золотую цепь, которую в память об отце и государе продолжал носить на груди, да камзол, да прекрасного коня и шпоры. Пожал плечами и не стал никого ни в чем разубеждать. Услужливость была тем более, кстати, что он слишком устал и не желал ругаться, грозиться и требовать, равно мог не особенно считать деньги.
Впервые в жизни мелкие суммы перестали быть для него проблемой. В самом крайнем случае он мог бы попробовать поискать клад - рыцарь-маг готов был биться об заклад, что сможет подобрать соответствующее заклинание. А не он, так Трагерн что-нибудь придумает.
Путники заказали поросенка, рыбу, запеченную с морковью, лепешки с оливковым маслом и колбаски с перцем. Трактирщик заверил, что мясо для колбас он рубит собственноручно, что кишки набивает фаршем его супруга, из рук которой выходят лучшие колбасы в Италии, - словом, господа останутся довольны. А что касается вина… Что пожелают благородные посетители?
- Какое-нибудь хорошее, - равнодушно ответил Дик.
- Красное, белое, розовое, темное, сухое, сладкое, спокойное, игристое, крепленое?
- Кхм… - поперхнулся Дик, знавший толком лишь два типа вина - «хорошее» и «мерзкая кислятина».
- Могу предложить отличное кьянти. Самое лучшее кьянти, изготовлено строго в соответствии с «говерно аль узо Тоскано». Это очень затейливый процесс, когда винное сусло приготавливают из частично увяленного винограда, - чтобы было больше вкуса и меньше воды, - а потом его добавляют к новому вину, после того как его брожение уже закончилось. А в результате… О! - Трактирщик при щелкнул языком. - Какой напиток!… Он бродит повторно, выдерживается, а после получается такое энергичное, приятное вино, полное аромата, слегка шипучее, радующее язык и душу, что… Есть у меня орвието из Умбрии, великолепное вино бледно-золотистое, как волосы красотки, нежное, как ее ладони… Есть соаве, белое, как невинность, и совсем молодое - а его, как вы, господа, конечно, знаете, следует пить именно молодым… Поверьте, синьоры, мой винный подвал сможет удовлетворить все ваши взыскательные вкусы.
- Давай каждого по бутылке, - потребовал Трагерн, опьяневший от одного перечня. - И еще какого-нибудь сладкого для дамы.
- Для дамы есть орвието сорта «аббокато», замечательное сладкое золотистое вино…
- Давай, неси-неси…
Дик молчал. Разговаривать ему не хотелось. Он лишь слегка наклонился к Серпиане и спросил:
- Может, ты предпочтешь заказать что-нибудь другое? Он так по-хозяйски распоряжается…
- Пусть. Я с удовольствием поем то, что подадут.
Он не удивлялся ее задумчивости, ее смятению и грусти. Она пыталась разобраться в себе, как и он. Но у девушки ее чувства к жениху вызывали больше сомнений, чем у Герефорда - его чувства. Теперь он точно знал, как относится к Серпиане - или Йе-рел, уж как угодно - и чего хочет от нее. Но видел, что она в себе сомневается.
Молодой рыцарь помнил ее слова: «Мы выбираем супруга один раз и на всю жизнь» - и понимал, что никакие силы не изменят ее стремления сперва разобраться в себе, а потом уже решать. Девушка не позволяла себя обнимать, сторонилась поцелуев, о большем и речи не было, и Дик перестал делать попытки. Он обходился с ней ровно, ласково и пытался оказывать любые знаки внимания, какие только приходили ему в голову, но ни на чем не настаивал. «Не делай ее выбор еще более сложным, - говорил он себе, когда так хотел обхватить эту гибкую тонкую талию, погладить плечи. - Держи себя в руках».

Предыдущая страница 4 Следующая страница


5 Игорь Ковальчук

Он отправил Трагерна спать на конюшню, а Серпиану уложил на единственную в комнате кровать. Раньше они легли бы вдвоем, но теперь он устроился на полу и долго не мог уснуть. Слишком там было жестко и непривычно.

Глава 5

Королю не спалось, а потому он не дал отдохнуть своим людям. Ричард направлялся на север, видимо, полагая добраться до купеческого тракта, проходящего по северной границе Веронской марки. Там легче было затеряться. Впервые оставшись без войска (прежде, даже пускаясь в рискованные авантюры вроде прогулки по Италии в одиночку, то есть с маленьким отрядом рыцарей, государь знал, что в случае необходимости ему есть на что опереться - армия не так далеко), король понял, что и с ним может случиться несчастье.
Это открытие поразило его не на шутку. Прежде небо было таким ясным, а солнце - таким теплым и ласковым, но теперь оно смотрело с небес не без угрозы. Государь Английский гнал свой маленький отряд почти без передышки, он стал беспокойным и нервным. Ричарду и в самом деле захотелось выглядеть незаметнее. Он больше не надевал одежд со своими гордыми гербами, слугам и оруженосцам тоже приказал поснимать расшитые сюрко. Ему казалось, что он ничем не отличается от обывателей-итальянцев или путешественников.
Государю Английскому и в голову не приходило, что оружием и доспехами он выделяется в толпе, как прокаженный с колокольчиком, - дорогой одеждой и обувью, арабским жеребцом и изрядной свитой, манерами, в конце концов.
Миновав Триесте, он решил, что надо непременно раздобыть разрешение от местного сеньора, как это делают купцы, чтобы не привлекать к себе лишнего внимания. Вряд ли поверят, что этот рослый, явно богатый путешественник со свитой - торговец, но, может, увидев хозяйский разрешающий знак, не станут присматриваться? Быть может. Но как же получить это разрешение?
Явиться к местному сеньору? Ну нет. Назвать себя нельзя, потому что владетель Горица, хозяин этих земель, состоит в близком родстве с фамилией Конрада де Монферра… Это ж как много у него родственников, уму непостижимо!… Может, назваться другим именем? Тоже нет. Сеньора не обманешь. Высшая знать слишком немногочисленна, здесь как в небольшой деревне - все всех знают, и вряд ли удастся кого-то обвести вокруг пальца. Только еще больше насторожатся.
Ну хорошо, нельзя так, можно иначе. Зачем существуют слуги? Правильно, чтобы прислуживать, угождать и решать проблемы хозяев. А если при этом слугам приходится рисковать жизнью… Что ж, такова их доля.
Одному из прислужников короля был вручен перстенек с огромным рубином, имеющим форму сердца, - дорогая вещица, от которой у любого графа глаза разгорятся. Рубин, вставленный в оправу, имел густой кроваво-красный оттенок и был знаменитым индийским камнем из Пегу, который английскому правителю продали пизанские купцы. Стоил он изрядно, и Ричард очень надеялся, что жадность сеньора из Горица перевесит его же любопытство.
В первый момент, когда слуга садился в седло резвого конька, ощупывая дорогое кольцо, повернутое камнем к ладони, его, конечно, посетила заманчивая мысль о том, что неплохо бы сделать ноги. Ну их, этих сеньоров, пусть разбираются сами. Однако слуга, владеющий подобной драгоценностью, вызовет столько подозрений, что любой власть имущий почтет своим долгом засадить его в подземелье и добиваться подробного рассказа - как, когда и у кого. А узнав правду, повесит хотя бы просто в назидание собственным слугам. Нет уж, тут поневоле будешь честным.
До Горица скакать и скакать…
Замок Горица стоял на берегу реки, на скальном основании, его окружал неглубокий ров, с огромным трудом выдолбленный в камне. Разумеется, никто не взялся бы долбить скалу, если б там уже не было хоть какой-нибудь выемки, облегчающей труд. И в самом деле, скалу, на которой возвели замок, окружало несколько изрядных промоин, по которым весной и осенью в реку шла вода. В некоторых местах их пришлось лишь чуть-чуть углубить.
По мосту слуга перебрался благополучно, дальше его остановили, и объяснения, что он пришел от своего господина по делу к местному владетельному графу, не помогли. Пришлось уточнить, что он явился за разрешением на проезд по землям.
Ждать, пока у графа выдастся свободная минутка, пришлось долго. Слуга успел полюбезничать с кухаркой, получить миску пареной фасоли с оливковым маслом и подремать на сытый желудок в большой копне сена. Он не торопился - с чего бы, ему и так хорошо.
Граф приказал привести посланника к себе; он сидел у камина в широком, убранном дорогущим бархатом кресле. Его супруга, полненькая светловолосая дама с высокомерно поджатыми губами и маленьким носиком, похожим на пяточку стрелы, сидела за вышиванием, тем же занимались и две молоденькие дочки. Вышивали покрывало на алтарь. В стороне служанки латали платье госпожи, пытаясь сделать так, чтобы заплатка была незаметна - госпожа была большой модницей. Кланяясь графу Горица, слуга мимоходом оглядел служанок и одну, пухленькую, мысленно выбрал на ночь.
Сеньор скучающе покосился на незнакомца и небрежно спросил:
- Ну чего?
Графиня сжала губы так, что они превратились в ниточку, и неодобрительно взглянула на супруга. На ее лице было написано: «Вот учу, учу, а все без толку. Так и продолжает говорить, будто пейзан какой-то». Мадам явно гордилась своими манерами, надменными и претенциозными.
На всякий случай поклонившись еще разок, слуга объяснил, что тревожит графа по поручению своего господина, который просит разрешения на проезд по этим землям и посылает подарок. Тут он с явным сожалением снял с пальца кольцо и протянул графу.
Как только граф увидел рубин, в его глазах тут же вспыхнул интерес. Он взял украшение, повертел в пальцах, посмотрел на свет. Красивая безделушка привлекла внимание и супруги владетеля Горица. Она оставила вышивание и подошла к камину. Дочкам, судя по всему, тоже хотелось взглянуть, но они не смели подняться с места, не получив разрешения суровых родителей.
Полюбовавшись светом, играющим в кроваво-красном камне, местный сеньор перевел взгляд на принесшего перстень слугу. В его глазах тлела легкая ирония. Впрочем, чтобы ее заметить, нужна была изрядная доля проницательности, а подобное умение слугам ни к чему.
- Кто послал тебя просить у меня проезда? - спросил он.
- Странники, возвращающиеся из Иерусалима, - заученно ответил тот.
- Как их зовут?
- Один называет себя Балдуин Бэтюнский, а другой, который послал вам этот перстень в подарок, - Гуго, купец.
Граф внимательно рассматривал рубин, имеющий форму сердца, поворачивая кольцо то так, то эдак. Долго молчал.
- Ты говоришь неправду, - сказал он наконец и усмехнулся. - Человека, который послал мне в. подарок этот перстень, зовут не Гуго, купец, а Ричард Плантагенет, король Английский. Не так ли? - Сеньор взглянул на съежившегося от ужаса слугу, и его насмешка стала зримой. - Но так как он, не зная меня, решил почтить своим подарком, то я не буду его удерживать. Отвези перстень обратно королю и скажи, что я даю ему полную свободу проезда по моим землям.
В глазах перепуганного до полусмерти королевского слуги мелькнула радость. Слуга поспешно выскочил из покоев хозяина, пока тот не передумал, а владетель Горица взглянул на своего оруженосца, пажа, возящегося с собакой у его кресла.
- Позови капеллана. Пусть принесет тот кусок пергамента, который хранится у нас в ризнице. Надо бы братцу несколько слов черкнуть. Ты отвезешь послание да передай братцу чтобы пергамент отправил обратно. Насколько я помню, он сейчас в Градиске. Не заплутаешь. - Граф задумчиво посмотрел в огонь. - Думаю, ему будет интересно узнать, что по нашим землям бродит сам король Английский, да еще и без войска. Пусть он и ловит его, а я в сторонке постою…
Когда слуга добрался до таверны, где остановился король, он передал ему перстень и слова графа, и от великого облегчения, что с ним не сделали ничего страшного, наговорил множество комплиментов местному хозяину. Ричард был удивлен - он не привык к бесплатным любезностям тех вельможных сеньоров, которые не зависели от него. То ли граф желал в будущем получить какую-нибудь выгоду от английского короля, то ли боялся чего-то, например мести? Плантагенет отправился в путь с опаской, решив обойти замок Горина стороной - мало ли что. Но на землях графа его никто не пытался задержать, никто не препятствовал путешествию. Успокоившись, государь Английский приказал остановиться в таверне при дороге и отдохнуть.
Свита неуемного Ричарда буквально повалилась с коней. Балдуин Бэтюнский и Вильгельм Этангский со стонами доползли до постелей, устроенных не на кроватях, - откуда в этом захолустье настоящие кровати? - а на соломенных тюфяках, по даже этому были несказанно рады. Слуги, шатаясь, расседлывали и обтирали измученных лошадей, переносили сумки с пожитками, король же тем временем ввалился в общий зал и громовым голосом, от которого завыли собаки, потребовал вина.
Он решил отдохнуть на этом постоялом дворе, и как можно дольше. Где это видано, чтобы король гнал по чужой земле без передышки, поедая что попало, приготовленное его слугами на кратких стоянках? Король должен двигаться по стране величаво и неспешно, в окружении огромной свиты, останавливаясь в каждом встречном замке и наслаждаясь гостеприимством хозяев - подобострастным гостеприимством, надо отметить. Ужасно, что приходится тащиться по окраинам Священной Римской империи и в самом деле словно купчишка какой.
Чтобы утолить горечь своего нелепого положения, Ричард приказал принести самое сладкое итальянское вино, которое только было. Смакуя густое и крепкое речиоте амароне, он пытался понять, в самом ли деле так ужасно это путешествие или нет. С одной стороны, унизительного положения беглеца он не заслужил, видит Бог, не заслужил. С другой стороны, в подобном странствии есть что-то романтическое. Будет что вспомнить потом - так подумалось ему, и тут же в глубине сознания чей-то незримый голос добавил: «Если все закончится благополучно». Казалось, эти слова очень похожи на то, что мог бы сказать Эдмер Монтгомери. Английский государь вдруг очень пожалел, что с ним рядом нет Эдмера. Уж он бы нашел самый безопасный путь в Англию.
В трактире Ричарду понравилось. Это заведение при дороге было совсем маленьким - общий зал и комнатушка, предназначенная для случайного знатного или просто очень богатого путешественника. Там только и был соломенный тюфяк, но уставшему Ричарду и он показался удобным. Король заказал сразу несколько поросят, гусей и каплунов, даже не спрашивая, есть ли у хозяина припасы. Тот не стал спорить, но тут же махнул дочке - и она ускакала на неоседланной кобылке в соседнюю деревеньку. Вино трактирщик подал сразу же, надеясь, что упившиеся господа не вспомнят, сколько всего они разом назаказывали.
Расчет был верен: попробовав неббиоло, вальполичеллу и речиоте амароне, господа развеселились и с удовольствием поедали омлет, колбаски с перцем, лепешки с чесноком и оливками, пока на кухонном очаге поспевали поросята и гуси, нафаршированные яблоками и сливами нового урожая. Первая супруга трактирщика (или скорее уж не супруга, поскольку была не единственной) принесла фрукты, вторая подала миски, которых на постоялый двор было всего три, а третья, самая молодая, смуглая, стыдливо закрывая лицо грязной ладонью и передником, носила из подвала вино кувшин за кувшином. Судя по всему, у трактирщика дела шли на лад, раз уж он мог содержать и трех женщин, и всех детей от них.
Потом подали горячее мясо. Свита английского короля, с жадностью расхватывала куски поросят и гусей, и было уже неважно, граф или слуга, - кто дотянулся, тот и получал еду. Ричарду подали обед па отдельном блюде, и, глядя, как его люди отталкивают друг друга от яств, он смеялся. Почему бы и не посмеяться? Положение оберегало его от подобной толкотни, он мог наслаждаться своим мясом без спешки.
В первый же вечер король заплатил трактирному хозяину несколько золотых. На пяток подобных монет византийского образца - тяжелых, крупных номисм - можно было, наверное, купить целую деревню. Трактирщик кланялся, как китайский болванчик, и предлагал гостям разные лакомства, которые только мог изобрести.
Да Ричард, впрочем, и сам решил немного отдохнуть.
А через несколько дней на постоялый двор явился незнакомец. Он был при шпорах, верхом на малорослой итальянской лошадке - ухоженной, с подстриженной гривой, - и при длинном одноручном мече с красным камешком в рукояти. В трактире приезжий заказал себе мяса и самого слабенького вина, какое только было. Он внимательно присматривался к королю Ричарду и его свите, а потом заговорил на французском, причем не просто французском, а чистейшем нормандском наречии. От изумления король Английский даже забыл о том, что ему надо бы скрываться, и набросился на рыцаря с расспросами.
Тот рассказал, что звать его Рожер из Аржантона, что он и в самом деле нормандец, а здесь на службе у сеньора Градиски и сейчас едет в Горицу с посланием. Что ж, для того времени ситуация была самой обычной. Рыцарь, не способный выжать из своей жалкой деревеньки достаточно податей, чтобы наесться, напиться и одеться (в особенности если он был шестым сыном после семи дочерей), вынужден был искать себе пропитание где-нибудь еще. А что он умел, кроме как воевать? Ничего. Так что ему приходилось наниматься на службу к любому знатному и богатому сеньору, который мог оплатить удовольствие иметь под рукой десяток рыцарей в придачу к личной гвардии наемников. Нормандец, видимо, искал себе хозяина побогаче, вот его и занесло в Северную Италию.
Он был уже немолод, годы походной жизни наложили свой отпечаток. Шрамы пятнали и руки, и щеку, и даже шею. Взгляд, привыкший пристально следить за противником и крестьянами, прячущими добро, был глубоким и проницательным. У него не было ни жены, ни детей, и всю страсть к жизни он перенес на войну. Удовлетворив любопытство собеседника, он сам начал задавать вопросы.
Сперва Ричард вспыхнул: что за дерзость, какой-то рыцарь смеет разговаривать с ним, королем, словно с равным! Но потом он вспомнил о своей роли (тем более что Рожер из Аржантона беседовал с ним уважительно, не так, как стал бы болтать с собратом или, скажем, с купцом, то есть простолюдином) и постарался отвечать на все вопросы охотно, как можно туманнее.
Желая сойти за торговца, но и оправдать прекрасное знание нормандского диалекта, он заявил, что родом из Алансона, городка на границе Нормандии, Перша и Мана, но рыцаря оказалось не так легко провести. Он, как выяснилось, прежде погулял по просторам родной страны, прекрасно знал эти края и потому стал расспрашивать мнимого Гуго о подробностях. Ричард с ужасом понял, что ничего толкового ответить не может. В Алансоне, хоть это и его земля, он никогда не был, не представлял себе, как выглядит этот городок, даже с окрестностями был знаком мало. И сказать ему было нечего.
А Рожер все следил - пристально, внимательно - за каждым изменением лица собеседника, и надо было хоть как-то делать хорошую мину при плохой игре.
Король принужденно рассмеялся:
- Ну хорошо. Отдаю должное твоей проницательности, рыцарь. Признаюсь. Да, я не купец и не из Алансона. Я не Гуго. Я - Ричард Плантагенет.
Он ожидал, что Рожер вскочит и поклонится. Рыцарь так и сделал, но неспешно, с чувством собственного достоинства и, надо отдать ему должное, с полным пониманием ситуации. В самом деле, он хоть и бедный рыцарь, но вне опасности. Он на земле своего господина, где его знатному собеседнику грозит опасность быть взятым в плен.
Но! Даже взятый в плен, король находится в более привилегированном положении, чем какой-то рыцарь. С ним, даже заключенным под стражу, будут обращаться с должным уважением, а рыцаря, если он попадется в плен к какому-нибудь правителю, могут и попросту казнить. Что с ним возиться?
- Вы рискуете, ваше величество, находясь на этих землях, - сказал он медленно.
В общей зале постоялого двора воцарилась тишина - вся свита прислушивалась к щекотливому разговору.
- Но граф Горица дал нам разрешение на проезд! Разве он кривил душой?
- Лишь чуть-чуть, ваше величество. Он и в самом деле ничего не собирался предпринимать против вас. Но зато известил о вас своего брата, который и отправил меня проверить все окрестные таверны.
- Salle bkte! Crapule! Gredin! - закричал Ричард, не слишком стараясь, чтобы его не было слышно - итальянцы все равно не поймут, а присутствующие здесь французы все прекрасно понимают. - Ну и что же теперь?
- Ваше величество, я должен буду известить своего сеньора о том, что вы находитесь здесь, - вежливо сказал рыцарь.
- Почему же?
- Ваше величество, это мой долг.
- Но разве ты не был моим вассалом, рыцарь?
- Я поступил на службу к сеньору Градиски, когда истек срок присяги сеньору Руанскому.
- Однако согласись: служить королю Английскому куда выгоднее, чем местному мелкому владетелю. Не так ли?
- Согласен.
И тут всем стало ясно, куда клонят оба. Рыцарь Рожер из Аржантона желал получить вознаграждение за свою преданность королю, а король… А король желал, чтобы эта преданность была ему явлена.
Когда два человека так единодушно приходят к общей цели, договор заключается быстро. Рыцарь посоветовал правителю Англии бежать отсюда, и как можно быстрее, в ответ Ричард заверил его в своей благодарности, подарил золотой кубок и перстень - менее приметный чем, тот, с рубином, который так и не принял граф Горица, - а в придачу мешочек золотых. Якобы на подкуп. На подкуп кого - было неясно, и даже самый наивный человек понял бы, что рыцарю просто платят за измену, стараясь представить неблаговидный поступок как благовидный.
Впрочем, Рожер, получив щедрую мзду, свое слово сдержал. Вернувшись в Градиску, он объявил своему сеньору, что никакого Ричарда не нашел: возможно, слух о прибытии короля был ложным (кто-то из купцов, наверное, глупо пошутил). Но в одной из придорожных таверн обнаружился его соотечественник, Балдуин Бэтюнский, возвращающийся из Палестины. Врал он убедительно - иначе в суровом и взыскательном христианском мире не проживешь. Владетель Градиски пришел в ярость. Он так рассчитывал на поимку знатного пленника, за которого либо с Генриха VI, либо с Леопольда Австрийского можно было бы получить изрядный выкуп, и теперь ему казалось, что кто-то оставил его в дураках.
Конечно, обвинить в этом исполнительного рыцаря, нормандца Рожера, не было никаких причин. Он стоял перед своим сеньором с суровым выражением лица и равнодушно смотрел на него - истинный воин, неизменно верный присяге. Граф смягчился.
- Отдохни, - милостиво разрешил он. - С этим Балдуином разберутся и другие мои люди.
Разумеется, получив от Рожера из Аржантона заверения, что никто ни о чем не узнает, Ричард и не подумал немедленно покинуть постоялый двор. Вернее, собирался, но для него «немедленно» означало «немедленно после обеда». Ну нельзя же, в самом деле, пускаться в путь на голодный желудок! Это чертовски глупо, особенно если вспомнить о великолепной кухне этого трактира, о винах и вкуснейших колбасках. Хозяин заведения не зря расхваливал свои колбасы - они и в самом деле показались избалованным сеньорам на редкость вкусными.
Потом из подвала появилась новая порция молодого белого вина альто адидже - его изготавливали неподалеку от Градиски, чуть севернее Удино. Досталось и слугам, они с удовольствием наполняли деревянные и глиняные кружки, славя своего короля. Сеньоры выпили за благополучный исход дела.
Стук копыт по булыжнику и легкий звон металла - так позвякивают наплечники по кольчуге да пояс бренчит, если он обшит металлическими бляхами, - услышали не сразу, а когда услышали, самое время было хвататься за оружие. Заржали у коновязи лошади, им отозвались кони новоприбывших, и Ричард вскочил, выхватывая свой меч. За ним следом повскакивала вся свита.
- Эй! - Чей-то громовой голос перекрыл шум неразберихи во дворе. - Где тут этот граф Бэтюнский? Где Балдуин?
На миг на лице короля Англии появилась обида. Как же так? При чем тут Балдуин Бэтюнский? Почему гоняются за ним, если тут есть более знатный вельможа, сам король? Зачем им какой-то граф? Но в следующее мгновение неуместная спесь была вытеснена настоящим беспокойством за свою жизнь. Значит, Рожер из Аржантона не обманул, он и в самом деле скрыл, что здесь английский государь. Но не скрыл наличия других рыцарей, возвращающихся из Палестины, подданных английского короля, и назвал их имена.
А впрочем, что ему было делать? Должен же он был хоть что-то сказать.
Бледный как смерть, Балдуин из Бэтюиа мысленно подсчитывал, сколько сможет предложить за себя в качестве выкупа. Потом он в любом случае заставит Ричарда заплатить ему эту сумму. Ведь все из-за него.
Слегка успокоившись, он великодушно предложил:
- Бегите, ваше величество. Бегите через кухню. А я прикрою ваш уход.
- Благодарю, Балдуин, этого я не забуду, - пообещал Ричард и, прихватив свой меч, выскочил в кухню.
За стенами постоялого двора он, конечно, почти сразу забыл о Балдуине - у него и без того была уйма проблем. Он подозвал хозяина трактира, вручил ему две золотые монеты и приказал, во-первых, молчать о том, что кто-то убежал, а во-вторых, потихоньку привести хотя бы двух коней. Ради двух золотых итальянец готов был рискнуть головой. Он пообещал помочь.
И в самом деле помог. Бодуэна Бэтюиского и тех слуг, которые не успели удрать вслед за своим королем, взяли и, отобрав у них оружие, посадили на коней. Пока с ними возились в общей зале, маленькая дочка хозяина трактира, незаметная и юркая, как хорек, успела увести двух лошадей прямо из-под носа у людей графа Градиски, за что получила от отца лепешку с салом и чесночную колбаску. Отец же вручил государю объемистый сверток с едой, флягу кьянти - все это вместе стоило не больше одной серебряной монетки, - получил в награду золотую номисму и исчез на кухне.
Все остались довольны. Доволен король, который все-таки не лишился своего любимого жеребца, доволен Вильгельм Этангский, довольны возвращающиеся с добычей к хозяину солдаты, отправленные за путником-французом, доволен и сам пленник, избавленный от необходимости куда-то скакать сломя голову. Доволен остался даже владетель Градиски. Пусть он не смог запереть в своих подземельях пленника, на которого так рассчитывал, но зато заполучил в свое распоряжение отличного рассказчика и собутыльника на ближайшие пару-тройку месяцев - до тех пор, пока до супруги графа Бэтюнского доберется послание и она соберет выкуп. Уже этим вечером он собирался распить со своим пленником бутылочку крепкого речиоте амароне и поговорить о войне в Палестине и о жизни в целом.
А Ричард гнал коня на север, к Вене. Он опасался встречи с людьми Генриха VI, потому что помнил, какие неприятности тот ему обещал. Его претензии и требования, пожалуй, выглядели вполне законными - с неожиданным раскаянием признал король Английский. С другой стороны, выудить сорок тысяч унций золота у скряги-императора было, наверное, попросту невозможно. Нет, правильно, что тогда корона Сицилии досталась Танкреду де Лечче. Но если бы Плантагенет смог распорядиться этой же короной еще раз, он бы отдал ее Генриху, сыну Барбароссы. И пусть бы они с бастардом последнего Гвискара сами выясняли отношения.
Король Английский боялся лишний раз остановиться на постоялом дворе. Известно, что владельцы подобных заведений очень внимательны к своим посетителям - иначе дохода не получишь, - а к знатным и уверенным в себе особенно. Не надеясь больше сойти за купца, Ричард рассчитывал, что ему удастся затеряться в более или менее крупном городе вроде Вены. Кроме того, Австрия казалась ему страной более безопасной, чем Священная Римская империя, поскольку обид, нанесенных Леопольду Австрийскому, он не помнил.
Какое это простое дело - забыть обиды, нанесенные другому. И как это трудно - забыть обиду, нанесенную тебе…
Поскольку Леопольд-то не забыл ничего. У него была удивительно хорошая память, обидчивый характером и бдительная, прекрасно вышколенная стража. В Сирии воевал небольшой отряд австрийских солдат под командованием рыцаря Стефана из Ратисборна, который состоял с герцогом Австрийским в близком родстве - был его племянником. А кроме того, вассалом. Когда его люди захватили одну из башен города, он приказал укрепить на ней знамя своего сеньора. Ричард же, не терпевший никакого ущерба своей славе, приказал знамя сорвать.
Нетрудно догадаться, что известие об этом добралось до герцога довольно быстро. В этом поступке короля Английского ратисборнский рыцарь усмотрел удар по собственной чести и своему сеньору эту историю расписал в красках и с ярым негодованием. И, надо отдать ему должное, сумел зажечь в Леопольде Австрийском такие же чувства, какие испытывал сам.
Но обо всем этом Ричард не знал. А вернее, не помнил.
Он скакал по чужой стране, напуганный охотой, открытой на него, редко слезал с седла, едва смыкал глаза ночью и не давал покоя тем, кто его сопровождал. В первый день они съели почти все, что дал им с собой трактирщик, и король разразился негодующими выкриками в адрес мошенника, который взял с него золотой и положил в сверток так мало еды. То, что днем раньше он принял этот сверток с удовольствием, нисколько не повлияло на его дурное настроение.
А раз путники не заглядывали по дороге на постоялые дворы, понятное дело, и есть им было нечего. Слуги, сопровождавшие их, умели готовить только самые простые блюда. Но из чего их готовить, если ни в один трактир нельзя заглянуть за припасами? Кроме того, сам король не давал времени на готовку - он гнал своих людей вперед. Скорее, скорее, на Вену, благословенный богатый город, где в толпах крестьян, ремесленников, купцов и солдат, даст бог, затеряется даже могущественный король Англии!
Он был зол как пес, которого раздразнили кнутом, и от непривычного голода иной раз доходил до исступления. Но через некоторое время стал опасаться срывать дурное настроение на тех, кто его сопровождал, в том числе и на слугах, потому что один из них, которого он, в ярости на свою горькую судьбу, хорошенько поколотил, к утру умер, а второй удрал, опасаясь, что его постигнет та же участь. Остался только один, самый преданный и, кроме того, отлично умевший говорить по-немецки. Его и пальцем нельзя было тронуть, потому как, если он убежит, кто же будет разговаривать с хозяевами трактиров в Вене? С Вильгельмом Этангским тем более приходилось осторожничать - его обороняло графское достоинство и крепкие кулаки.
Плантагенета поддерживала только сладостная мысль о том, как он отомстит всем сильным мира сего, добравшись до своих владений.
А через несколько дней изнурительного путешествия перед взором измученного Ричарда развернулась величественная панорама крепостных стен Вены. Он так вымотался, что даже не стал прикидывать, как будет захватывать этот город, когда снова окажется в силе. Отметил лишь массивные квадратные башни, высокие стены, сложенные из едва обработанных каменных глыб, скрепленных раствором, и прочные ворота. При желании, конечно, можно взять любой город, но этот дастся не так легко.
«Впрочем, иначе и неинтересно, - подумал Ричард. - Что за удовольствие сражаться с врагом, который мнется, как трава? Что за удовольствие в женщине, которая уступает сразу?» При мысли о женщине он испытал неясное раздражение. Во-первых, потому что хотел есть, а во-вторых, потому что вспомнил свою жену. Насколько она глупее, чем его мать, мудрая и прекрасная Альенор Аквитанская, насколько она никчемнее… Один толк с принцессы Наварры - приданое.
Вена оказалась большим городом с булыжными мостовыми меж высоких каменных домов, в стенах которых по привычке прорубали совсем маленькие окошки, больше похожие на бойницы. Их скрывали деревянные ставни с набитыми рейками, которые все-таки пропускали немного света. На верхних этажах окна, казалось, были побольше, но и заглянуть в них могли разве что соседи через улицу - из своих окон. На улицах кипела жизнь - катились тележки торговцев зеленью и глиняными горшками, хозяйки препирались из-за выгодной покупки или выясняли отношения из-за белья, кто-то ругался с соседом через улицу.
Улочки попадались всякие - и узкие, по которым только-только пройти, даже тележка проедет едва ли, и широкие, где по сторонам, у самых стен, сделаны канавы для стока нечистот. По осклизлому грязному булыжнику до омерзения противно было бы пройти босиком, но по пути королю и его спутникам встречались те, кто, видно, не имел возможности обзавестись кожаной обувью, - попрошайки, самые отбросы городского общества. Еще царил закон, по которому крестьянин, продержавшись в независимом городе год, месяц и день, становился свободным. Должно быть, среди бедноты Вены таких толклось немало, поскольку этот город не принадлежал никакому сеньору.
Зато трактир оказался богатый - двухэтажный, с несколькими комнатушками для постояльцев, которые могли заплатить за подобную роскошь, с мебелью и даже посудой. Хозяин принял путников почтительно, хоть и с легкой насмешкой. Он знал цену рыцарям, возвращающимся из Святой Земли: спеси много, а в карманах свищет ветер. Взгляд его Ричарду не понравился, и он решил, что не стоит расплачиваться здесь византийским золотом. Мало ли что могут подумать…
И слуга короля, владеющий местным наречием, отправился к менялам.
Но слугам, как известно, особое разумение ни к чему. Почувствовав в кармане приятную тяжесть пусть и не своих, но доверенных ему на время больших денег, он представил себя важным человеком. Расхаживая в рядах менял, - здесь сидели сплошь крепкие мужчины с весами и коробами, в которых хранили золото, серебро и медь; за порядком приглядывали стражники, - королевский слуга надувал щеки и поглядывал высокомерно. Менялы на его взгляды не реагировали. Они никогда не зазывали клиентов. Зачем? К ним и так придут.
В Европе ходило несметное количество разнообразных денег. Их чеканили и короли, и герцоги, и графы, да еще привозили с Востока паломники и купцы - словом, разобраться во всем этом изобилии могли только весы. Монеты оценивались по весу, затем меняла высчитывал равное по стоимости количество местных монет и, конечно, свою долю. В одних городах доля эта определялась городским магистратом, в других - спросом и предложением, но в обоих случаях была невелика. Ибо каждый торговец или хозяин постоялого двора принял бы монету любого достоинства, лишь бы она была по-настоящему серебряной или по-настоящему золотой. Главное - драгоценный металл, а что там на нем написано - неважно.
- Эй, любезный, - окликнул слуга шепотом, считая, что меняла и так должен услышать, если захочет. - Во что оценишь эту монету? - и вынул византийский золотой.
Меняла взял предложенное и бросил на весы. Уравновесил чашечки. Попробовал монету на зуб, оглядел знаки, до блеска натер о свой матерчатый пояс…
- Что за монета? - спросил он.
- Поживее, любезный, - с миной благородного лорда заявил слуга. - Я спешу.
- Что за монета? - невозмутимо повторил меняла.
- Византийская номисма. Разве ты не знаешь? Должен бы.
- Тяжелая. - Флегматичный австриец передал монету соседу. - Стоит никак не меньше французского ливра.
- Больше. Ливры за последние годы измельчали, - рассмеялся сосед.
Меняла открыл короб.
- На что меняешь?
- На серебро. - Слуга поднадул щеки. - Только хватит ли у тебя монет? - Он не удержался и потряс перед глазами собеседника увесистым мешочком.
Глаза у менялы загорелись. Он еще раз осмотрел монету, прикусил ее и снова потер о кушак (за неделю материя на кушаке тяжелела, и тогда он сжигал ткань, а после выковыривал из золы несколько крупинок золота; это был его дополнительный доход). Покосился на приятно побрякивающий мешочек.
- И что у тебя там?
Королевский слуга, не желая отказывать себе в удовольствии, распустил завязки и продемонстрировал целую пригоршню золота.
Но его ожидание не оправдалось. Лицо менялы осталось каменным.
- Откуда у тебя столько золота? - только и спросил он.
- Думаю, это не должно тебя касаться, - надменно бросил англичанин.
Меняла пожал плечами:
- Возможно. Тогда это дело нашего судьи. Сам пойдешь или позвать стражу? - и кивнул на стражника, как раз вытащившего меч - поведение чужестранца ему тоже показалось подозрительным.
Слуга побледнел. Лишь теперь он понял, в какую ловушку угодил, и отвертеться было уже невозможно. На мгновение он со злобой подумал, что уж королю-то его ничто не грозит. Ну подумаешь, подержат в плену, так и угождать небось будут получше, чем папе римскому. Ну выкуп заплатит. Так он богат, как никто. Но потом англичанин представил, что сделает с ним король, если узнает об измене. Ведь рано или поздно он обретет свободу, и тогда изменнику не поздоровится.
- Пожалуйста, - спокойно ответил слуга, хотя внутри у него все оборвалось. - Мне скрывать нечего.
Пока его вели к судье, он успел придумать убедительную версию и в магистрате рассказал о том, что служит богатому купцу, который вот-вот должен прибыть в Вену. Разумеется, нужно приготовить достойный прием. Кроме того, купец подумывает купить здесь дом и поручил своему доверенному лицу все разузнать и осмотреть. Потому и вручил ему мешочек с золотом. Судья, ненадолго вышедший на крыльцо магистрата и слушавший вполуха, в ответ лишь махнул рукой, и королевского слугу освободили. Меняла отдал ему серебро, равнодушно объяснив, что оставил себе пять медных монет за обмен и беспокойство, и англичанин вздохнул с облегчением.
- Где ты задержался, черт тебя побери? - раздраженно спросил его король, мрачно сидящий над кубком вина.
Вино было так себе, кисловатое, и это не добавляло Ричарду хорошего настроения. Кроме того, он заказал поросенка, но хозяин бесцеремонно напомнил постояльцу об обязанности каждого доброго христианина по пятницам обходиться без мясной пищи и предложил запечь карпа.
Ричард терпеть не мог рыбу.
- Государь… - шепотом ответил слуга, но король перебил его:
- Поменял ты монеты?
- Да, государь, но…
- Ты купил на рынке то, что я велел?
- Нет, государь, но…
- Как ты посмел не выполнить моего приказа?
- Ваше величество, меня заподозрили и отвели к судье.
- Ты что-то украл, болван?
- Ваше величество… - Слуга сделал оскорбленное лицо. Нутром чувствуя, что король зависит от него, он стал немного нахальнее. Но притом прекрасно понимал, что перегибать палку не стоит - его господин весьма вспыльчив и в какой-то момент может рубануть, не разбираясь, кто ему нужен, а без кого он может обойтись.
- Тогда зачем тебя потащили к судье?
- Из-за золота. Мне пришлось сказать, что я служу богатому купцу, ваше величество, и что мой господин прибудет лишь через три дня… Ваше величество, люди здесь слишком бдительны. Пусть и большой город, но затеряться здесь, похоже, не так просто. Умоляю, государь, давайте поспешим уехать отсюда!
- Вот еще! - Король фыркнул и сунул нос в кубок. Все-таки вино здесь плохое. Или может, хозяин постоялого двора из осторожности не подает своего лучшего? Ничего, когда увидит настоящее серебро, сразу станет покладистым. - Ты поменял золото?
- Да, ваше величество.
- Так что же еще надо? Больше нет причин нас в чем-либо подозревать. Ты будешь расплачиваться местным серебром… - Он вдруг дотянулся и сжал горло Слуги, да так, что тот разом побагровел. - И не распускать язык. Ты понял меня?
- Да, ваше величество, - прохрипел тот, жалея, что вообще полез с советами. Король ненавидит советы.
- Вот и замечательно. - Плантагенет отпустил слугу и вернулся к своему вину. - Мы вполне можем отдохнуть здесь несколько дней. Никто ни о чем не догадается.
Но как бы Ричард ни старался быть незаметным, он все равно вызывал подозрения. Трактирщик сдержанно поглядывал на него - впрочем, лишь чуть чаще, чем на остальных постояльцев. За слугой, любящим хвастаться деньгами, присматривали попрошайки и беднота, которыми кишели городские улицы и в особенности рынок, - вдруг да решит кинуть монетку. Возможно, если б король Английский внял совету своего слуги и покинул город в тот же день, он еще побыл бы на свободе… по крайней мере, какое-то время. Но он задержался в Вене, и финал стал неизбежным.
В одно прекрасное утро постоялый двор был окружен войсками герцога Австрийского…

Глава 6

Дик оттолкнулся рукой от пола и вскочил на ноги. Он находился в трактирной комнатушке под самой крышей. Над ним темнели старые стропила, а дальше были видны жерди и солома, покрывавшая крышу. Он понял, что это всего лишь сон, когда увидел кровать, а на ней - крепко спящую Серпиану.
От напряжения у него дрожало все тело, дыхание с хрипом вырывалось из груди. Молодой рыцарь прижал ладонь ко лбу и переступил с ноги на ногу. От его резкого движения девушка проснулась. Она приподнялась на локте, глядя сонно и немного сердито. Она спала в одной камизе, тонкой, сшитой словно бы из настоящего шелка.
- Что с тобой? - спросила она испуганно.
Он молча смотрел на девушку дурными от удивления глазами.
- Что-то случилось? - Серпиана спустила с кровати голые ноги.
- Ничего. - Он очнулся. - Прости, что испугал.
- Что происходит?
- Я видел… Я видел короля, и его путешествие по Империи, и то, как его взяли в плен.
- С ним случилось что-то непоправимое?
- Нет. Но я видел. Это был не сон, сны такими не бывают.

Предыдущая страница 5 Следующая страница


Скиталец 6

- Они бывают очень разными, - решительно сказала девушка.
- Но это был не сон. Я видел все четко, подробно. Я видел несколько дней его путешествия, от Горицы до Вены, видел все, что…
- Я понимаю, - перебила она. - Но это просто видение, вот и все.
Рыцарь-маг, потирая висок, неотрывно смотрел на свою бывшую невесту.
- Видение, понимаешь? - повторила она, подтягивая одеяло к груди и прикрывая то, что по меркам чопорного Средневековья вполне могло считаться наготой. - Обычное дело. Их можно вызывать и силой воли, если владеешь необходимым умением и концентрацией, понимаешь?
- Понимаю.
Он медленно опустился на свою солому и теперь смотрел на нее снизу верх. В бледном свете, просачивающемся сквозь рейки ставней, она была волшебно-прекрасной, нежной и трепетной, как утренний туман. Казалось, дунь - и не останется даже следа. И оттого, как она далека от него сейчас, хоть лежит под одеялом на расстоянии вытянутой руки, было больно.
- Прости меня.
- За что? - Серпиана приподняла бровь. Девушка была спокойна, но почему же ему все казалось, что она вот-вот обернется огромным черным удавом?
- За то, как я вернул тебя к жизни. Прости меня.
- Как я могу на тебя сердиться? Ведь ты фактически дал мне вторую жизнь.
- Но вопрос в том, как именно это произошло. То, что я сделал, просто издевательство.
- Ты не знал, - ответила она. В изгибе ее темных губ витала ирония, легкая насмешка, но не над ним - над собой.
- Прости меня. - Он протянул к ней ладонь.
Она вздохнула и пожала его пальцы.
- Все в порядке. К этому надо просто привыкнуть.
- К чему? Ведь все уже исправлено.
- Да, конечно. - Она отвернулась и улеглась на тюфяке. - Позволь, я все-таки досплю.
Он замолчал.
А наутро они двинулись дальше - мимо Реккьо и горы Монтальто, мимо Мелиды и аббатства Святой Троицы. Трагерну пришлось купить лошадь. Средств у Дика хватило бы и на французского жеребца, которого в Мелиде предлагали за огромные деньги - двадцать три ливра, - но друид предпочел спокойного италийского меринка с лохматой гривой и пушистым хвостом, послушного и ласкового. Герефорд не торговался, поэтому в придачу торговец дал ему седло и сбрую.
Дороги в Калабрии были на удивление хороши - почти нет выбоин, мало пыли, землл, выжженная солнцем до звонкости терракоты, красивые кусты, растущие по обочинам. Дальше тянулись оливковые рощи, пашни и пастбища, иногда деревеньки, прячущие от чужих глаз соломенные крыши в зарослях фруктовых деревьев. Все это они уже видели на пути в Мессину, но тогда Дик не имел возможности всматриваться - он был очень занят. При таком беспокойном короле, как Ричард, до созерцания окрестностей дело не доходило. Теперь он с удовольствием вертел головой, то и дело тянулся за веточкой оливы или цветком шиповника - просто так, от полноты чувств.
Трагерн тоже с удовольствием полюбовался бы на освещенную ярким солнцем Калабрию, но торговец, который продал им коня, похоже, решил сэкономить на седле и всучил им негодное. Теперь на нем постоянно ослабевал ремешок. Сам друид даже не пытался его поправить, объясняя, что во всей этой сбруе понимает меньше, чем в телегах.
- На чем же ездят эти ваши друиды? - спросил Дик, соскакивая на землю и пытаясь затянуть подпругу.
С тихим щелчком ремень лопнул, конец его шлепнул мерина по боку. Тот взбрыкнул и обиженно покосился на человека.
- Спокойно, одр! Ну вот, приехали. Снимай.
Трагерн помог другу снять с конька седло.
- И что теперь?
- Чинить, конечно. - Дик огляделся. - Должен же здесь быть какой-нибудь трактир… Нам надо остановиться и заняться торным ремеслом. Заодно и поедим.
- Вон там. - Серпиана, зрение у которой было острым, как у ястреба, махнула рукой вдоль дороги.
- Очень хорошо, - обрадовался Дик. - Идем.
Конька пришлось вести в поводу. Друид заявил было, что отлично умеет ездить и без седла, но не учел, что его новый меринок не привык к такому обращению. Когда хозяин попытался закинуть ногу ему на круп, животное взбрыкнуло и отскочило в сторону. Трагерн не удержался на ногах и шлепнулся в пыль. Повторять попытку он не стал и согласился идти пешком.
Путники добрались до постоялого двора. Это был небольшой глинобитный домик, крытый свежей соломой, еще не успевшей потемнеть от времени. Прячась в зарослях ежевики и винограда, он выглядел таким уютным, что пройти мимо него казалось невозможным. Хотелось подобраться поближе к накаленной солнцем серой стенке построечки, свернуться клубком и уснуть, если уж не хватает медяков заплатить за ужин и постой. У входа в трактир молодая женщина в зеленом платье развешивала мокрое белье. Она обернулась, тряхнув длинными черными косами из-под белого платка, и замахала рукой.
- Подходите, господа, - крикнула она на французском. - Здесь и ужин, и отдых, и если что не в порядке, мой хозяин поможет исправить.
И тут увидела Дика. Ее глаза расширились от изумления, и, уронив в пыль мокрую свежепостиранную камизу, она кинулась к нему. С визгом повисла на шее.
Ошеломленный, молодой рыцарь машинально приобнял ее за талию, потом заметил взгляд Серпианы и убрал руку. Чернокосая девушка в сбившемся на затылок платке подняла залитое слезами лицо, и он увидел в ее глазах настоящий восторг. Казалось, она любуется им, но не как возлюбленная, а как, может быть, мать, дождавшаяся сына из далеких стран, или пленница, увидевшая избавителя.
В следующий миг Герефорд подумал, что она ошиблась. Но выражение счастья было таким неподдельным, что у него просто не поднялась рука оттолкнуть ее. Молодой рыцарь осторожно обнял ее за талию и поставил на дорогу. Она не сопротивлялась.
Из дверей выглянул высокий молодой парень с куском полотна через плечо и широким поясом - должно быть, хозяин трактира и, наверное, муж порывистой итальянки (судя по ее платку, она и в самом деле замужем). Вспомнив о горячем нраве местных жителей, Дик отступил на шаг, потому что вовсе не желал спорить с каким-нибудь трактирщиком из-за женщины, которая к тому же совсем ему не нужна. Но парень и не подумал хватать колун и кидаться в драку. Он прислонился к притолоке и стал смотреть.
- Salve! Salve, francese! Salve, milite! - радостно кричала она, и Дик начал смутно о чем-то догадываться. Кажется, она и в самом деле знает его. И кажется, он ее тоже. Просто не помнит.
- Я не француз, - сказал он.
- Ну да, конечно, ты же воин короля Риккардо! - обрадовалась девица, ловко управляясь со словами французского языка. - Ты англичанин. Но английского я не знаю.
- Оно и понятно.
Дик все ломал голову, где же он ее видел. Лицо не казалось ему знакомым, а вот голос… повадки… и волосы…
А она, словно почувствовав его мучения, отступила на шаг и с улыбкой назвалась:
- Джиованна. Джиованна. Ты помнишь? Мы ехали из аббатства Святой Троицы. Ты вез меня в мою деревню почти с самого ложа короля Риккардо. - И прыснула. Казалось, то, что прежде вызывало у нее дрожь колен, бессильные слезы и желание броситься в омут, теперь стало лишь поводом для шуток.
А он вспомнил. Конечно, это же та самая девушка, которую приказал поймать и привести к себе его отец и король. Та самая, которую он пожалел, насыпал полную горсть золота и довез до дома, потому что сомневался, что она пешком доберется до родительского крова живой и невредимой. Он уже почти забыл это происшествие. А она, оказывается, помнит.
- Добро пожаловать, - твердила Джиованна. - Входите и будьте гостями. Ты должен посмотреть мое хозяйство, воин. Если бы не ты, у меня не было бы ни мужа, ни трактира. Входите, входите, не по жалеете. У нас лучшие колбасы в Калабрии. - И убежала в трактир. Видимо, готовить угощение.
- Где-то я это уже слышал, - пробормотал Трагерн, подтягивая своего меринка к коновязи. Он растерянно оглянулся на друга - такое радушное и настойчивое приглашение его даже испугало.
Дик заметил его взгляд и мотнул головой:
- Ну заводи коня. Мы же все равно собирались где-нибудь остановиться на отдых.
Полный сомнений и самых мрачных предположений, друид повел всех трех коней на конюшню. Арабский жеребец, принадлежащий Серпиане, немного нервничал. Он оглядывался и поджимал задние ноги. Но хозяйка впервые не обращала на него никакого внимания. Она холодно смотрела на Дика.
- Я вижу, ты ее знаешь.
- Знаком, - согласился он, медля у коновязи.
- Ты не хочешь говорить об этом? Мне не вставать между вами?
Молодой рыцарь с удивлением смотрел на свою возлюбленную. Ее губы дрожали, а во взгляде была такая ярость, какой он прежде никогда не видел, тем более у нее, мягкой и всегда сдержанной. Но пламя ее ярости соседствовало с таким холодом, что даже притронуться к ней было страшно.
- О чем ты говоришь? Джиованна, в конце концов, замужем.
- Это единственное, что тебя останавливает?
Он посмотрел на нее:
- Я думал, мои слова для тебя все-таки что-то значат. Я говорил, что люблю тебя. Впрочем, могу и повторить. Причин сомневаться во мне, кажется, у тебя нет никаких.
- Никаких причин? Эта замужняя женщина вешается тебе на шею!
- Итальянки очень импульсивны. У меня с ней ничего не было.
- Тогда почему?!
- Помнишь, как мы ехали с королем по Калабрии в Мессину? Близ Мелиды он приказал своим людям прихватить трех девиц. Джиованна была в их числе.
Ярость из взгляда Серпианы постепенно ушла, как огонек свечи, на который дули-дули и наконец задули. Губы ее все еще дрожали, но Дику показалось, что это происходит уже по другой причине, нежели раньше.
- Так вот что она имела в виду, говоря о ложе короля Ричарда? Странное у нее отношение к случившемуся. Со смехом…
- Тогда у нее было другое отношение.
- Так это ты способствовал возвращению ее веры в лучшее? - язвительно произнесла девушка. Казалось, она провоцирует его на грандиозную ссору.
Ему это надоело.
- Прекрати, - сказал он.
Она осеклась. Неизвестно, что было в его голосе такого, но она немедленно подчинилась, и не со злостью или раздражением. И то и другое ушло в один миг, словно по мановению руки мага. Осталось только смущение. В этот момент он видел ее насквозь: его возлюбленная мучилась сомнением - порвать с ним или нет, - и скандал мог облегчить ей выбор. Она жаждала хоть какого-нибудь выхода, неустойчивость ситуации была для нее тягостна.
Дик взял ее ладонь в свою и мягко поцеловал. В его поцелуе была только нежность, только восхищение и признание того, что она - первая и единственная, выше всех первых и единственных на свете. Серпиана зарделась.
- В ту ночь я вывел Джиованну из аббатства Святой Троицы и повез в деревню. У нас был очень короткий разговор. Я говорил ей, что случившееся - не повод ставить на себе крест, что удача еще повернется к ней лицом. Еще я дал ей денег. Золото. Не помню, сколько. Это все.
Девушка кивнула в знак того, что верит, и он заметил, что ее глаза стали еще больше от напитавшей их соленой влаги.
Из низенькой дверки трактира вынырнула Джиованна с огромным блюдом на ладони правой руки и со свернутым грубым покрывалом в левой. Она радушно улыбалась.
- Решили на солнышке остаться? И правильно. - Итальянка махнула тяжелым покрывалом. - Вон там, под виноградными лозами, будет очень даже уютно.
На утоптанную траву ложилась резная тень от листьев винограда, по крепко вкопанным шестам тянущегося к небу. Джиованна расстелила покрывало прямо на земле, ловко управляясь левой рукой, и аккуратно поставила поднос. Оплетенная соломкой фляга кьянти, стопка горячих лепешек, колбаски, жареные перцы и кружочки моркови, соленый овечий сыр, большой кусок пирога с эндивием, спелыми оливками и изюмом… Это был замечательный ужин. Улыбающаяся итальянка с поклоном подала Серпиане тонкостенный глиняный бокал, и та, растерявшись, взяла его.
- Попробуйте, - предложила итальянка. - Лучшее кьянти из того, что могут предложить в деревенских трактирах. Густое и сладкое. Попробуйте, синьора.
- Ана! - Из-за угла трактира вывернул Трагерн и замахал рукой. - Иди успокой своего жеребца!
- Что такое? - Девушка вскочила, едва не плеснув себе на юбку вином. - Он разносит конюшню?
- Пока нет. Но есть уже отказывается.
- Вот капризная скотина, - пробормотала Серпиана, сунула Дику свой бокал и побежала кормить жеребца, которого называла Адэурон.
Джиованна проводила ее взглядом и прыснула.
- Что ж за конек такой? - спросила она.
- Арабский, - объяснил Дик. - Породистый и в самом деле очень капризный.
- Это тот черный красавец с длинной гривой? Я сперва решила, что он твой.
- Я подарил его невесте.
- Она все еще твоя невеста? Ты так долго терпишь? - Итальянка залилась смехом. - Вас, французов, не поймешь.
- Я англичанин.
- Ах, да. Я помню.
- А ты, я вижу, пристроилась, как я и предполагал.
- Ты был прав. Нашелся и на меня охотник. - Она вновь рассмеялась. Похоже, в этот солнечный день у нее было не менее солнечное настроение. - Даже не один. Видел бы ты, как я выбирала. Когда сперва за меня посватался наш деревенский бортник, мать меня ругала: мол, выходи, пока зовут, кому ты, порченая, нужна.
- А что не пошла?
- Да он дерется больно. Его жена рассказывала. Ее в прошлом году на кладбище снесли.
- Да уж…
- Дело, конечно, житейское, но он мне не нравился… А потом, когда уже сразу трое посватались, мать по-другому заговорила. Сам знаешь, как бывает. Тут уж она стала носом вертеть и выбирать, мол, тот нехорош, этот нехорош. - Джиованна хохотала неудержимо. - Ты же понимаешь, в деревне вести быстро разносятся. Уже через пару дней все знали, сколько за мной приданого будет. Все твое золото, деньги большие.
- Ну-ну…
- А потом ко мне посватался Виченцо. Он славный… Я его спрашиваю: как же так, мол, ты, такой видный, красивый парень, возьмешь в жены порченую девицу? А он мне: ты ему, мол, на один раз досталась, а мне на всю жизнь, так кто в выигрыше? Я уж так смеялась…
- Ты и сейчас не умолкаешь, - подбодрил ее Дик. Поднял кубок. - За тебя и твою удачу.
- Да уж. Виченцо оказался парень с головой. На мое приданое купил эту таверну и привел ее в порядок. Заглянешь внутрь, увидишь.
- Так, значит, тебе попался неревнивый итальянец? Я думал, это невозможно.
- Ну уж… - Она опять засмеялась. - Он не то чтобы совсем неревнивый. Он спокойный.
- Наверное, это лучше всего. - Дик задумался. - Я очень рад за тебя. Должно же хоть кому-то в этом мире везти.
- А тебе - не везет? - Она лукаво наклонила головку и стала похожа на любопытную сойку.
- Мне? - Он ненадолго задумался. - Мне - везет. Но речь не обо мне. Ты слышала о судьбе короля Ричарда?
- Риккардо? Конечно. Кто же не слышал? По всей Италии идет молва о его пленении. А мы в трактире новости узнаем первыми.
- Возможно, ты слышала что-то такое, о чем не слышал я. Ты сможешь мне помочь?
- Я буду рада тебе помочь, воин. Кстати, ты ведь даже не назвал мне своего имени. Как тебя зовут?
- Ричард.
- Как твоего короля?
- Мать не знала, как меня назвать. Назвала в честь отца.
Джиованна, которой он так бездумно на ночной дороге от аббатства до маленькой калабрийской деревеньки по первому движению души рассказал свою историю, понимающе покивала.
- Да, конечно, понимаю. Если б я родила, тоже назвала бы Риккардо. Я рада буду тебе помочь. Рас скажу все, что знаю.
- Я хочу найти его, понимаешь?
- Понимаю.
- Я хочу его вытащить… Так о чем ты слышала?
- Я слышала, что короля взял в плен герцог Леопольдо из Австрии.
- В Вене, так?
- Ты уже что-то об этом слышал?
- Ну… Кое-что. Как с ним обошлись?
- Я слышала, герцог обошелся с ним почтительно, хоть и велел его запереть и сторожить лучшим воинам. Днем и ночью. Его поместили на самом верхнем этаже донжона. Там на окнах были решетки, но слуги едва не каждые полчаса проверяли, не подпилил ли он. Но яства подавались самые отборные. И даже служанок отправляли самых красивых. Самых сочных. Стражники только облизывались.
- А король?
- А король выбрал самого крепкого слугу и избил его. Слуга потом умер. Видно, государь пар выпускал. Впрочем, его тоже можно понять.
- Боже мой, откуда ты все это знаешь?
Джиованна таинственно улыбалась:
- Трактирные хозяйки всегда все знают… Ладно, у нас останавливался один из рыцарей австрийского герцога. Он ехал на Сицилию, к королю Танкреду, с каким-то тайным поручением.
- Продолжай.
- Вот… Ну а потом о пленении короля Риккардо узнал император, кесарь Германский. Он потребовал к себе герцога Австрийского, - а тот его вассал, ты помнишь, - и заявил, что лишь император может держать в заключении короля. Герцог сделал вид, что согласен с таким странным рассуждением, но при этом выговорил себе долю выкупа. Риккардо тогда перевезли из Вены па берега Рейна - название замка вот запамятовала; может, муж помнит. А потом император…
- Генрих?
- Он самый. Отправил королю Франции, Филиппо-Аугусто, письмо, в котором объявлял об этом.
- Думаю, Филиппу известие понравилось.
- Еще бы. Он все возится с нормандскими графствами, и ему очень надо, чтобы английский король там не появлялся. Филиппо предложил императору огромную сумму - ту же, которую император потребовал от матушки английского короля как выкуп, - если Риккардо передадут под его надзор. Сердце Дика екнуло.
- Генрих согласился?
- О, он созвал… consiglio…
- Совет? Сейм?
- О, сейм. Он созвал сейм. Обсуждение шло день и ночь. Император изложил основания - просьбы французского короля, обвинение Риккардо в убийстве маркиза де Монферра, обида, которую он нанес австрийскому герцогу, перемирие с сарацинами…
- Понимаю. Вспомнить можно было многое.
- И придумать тоже. И вот… riunione… reunione… Да, собрание. Собрание решило, что Риккардо подлежит имперскому суду по возводимым на него обвинениям, но в выдаче королю Французскому отказали. Правда, Филиппо не растерялся. Получив отказ, он заявил, что больше не признаёт английского правителя своим вассалом, вызывает его на бой и объявляет ему войну. И даже нарочного отправил к пленнику, чтобы сообщил об этом.
- А он шутник…
- Почему же? - захохотала Джиованна. - Все сделал как надо. Но как бы там ни было, своего врага он не заполучил.
- Ну и слава богу!
Джиованна с любопытством смотрела на собеседника.
- Это так страшно?
- Если и есть кто-то, кто метает королю Филиппу жить в свое удовольствие и подгребать под себя Францию, то это только мой король. Ты понимаешь, живым он бы оттуда не вышел.
- Ты думаешь, будет лучше, если выйдет? Говорят, он уже разорил свою страну…
- Зато, как только его не станет, в Англии ко всему прочему начнется еще и хаос. Представляешь, что будет там твориться?
- Нет.
- И я не представляю. И не хочу. Так что лучше я его выручу.
- И правильно, - покладисто согласилась Джиованна. - Он тебя тогда пожалует. Не меньше, чем баронством.
- Он меня уже пожаловал графством.
- Ну так тем более! Сейчас, попытаюсь припомнить, что за замок… Эр… Ур… Дюр… Помню только, что заканчивается на «штайн».
- Названия всех знаменитых замков Германии заканчиваются на «штайн», - заявил Трагерн, подходя к расстеленному покрывалу и ловко укладываясь возле подноса. - Или «штейн»… Мне хоть немножко оставили?

Предыдущая страница 6 Следующая страница


7 Игорь Ковальчук

- Чего? Кьянти?
- К черту кьянти! Пирога с эндивием! Всю жизнь мечтал попробовать неаполитанский пирог…
- Не чертыхайся.
- Виноват.
- Держи свой ломоть. Что там Ана? Она не заблудилась?
- Нет. Занята. Ублажает Адэурона. Тот кокетничает и ревнует. У арабов это бывает.
- Ты, я вижу, разбираешься в арабских скакунах?
- Немного. Я бывал в Арабистане Даже на верблюдах катался. На беговых.
- А какие они, верблюды? - Джиованна буквально вспыхнула любопытством.
- Здоровенные, вонючие, волосатые твари с горбами, - проворчал Дик, перебив Трагерна. - Уродливые, как черти, да еще и плюются.
- Не чертыхайся, - злорадно сказал друид.
- Виноват.
- Я слышала, на Востоке только на них и ездят.
- Не только на них, но верблюды в Сирии встречаются частенько. Целый караван таких ужасных тварей, представляешь? Вонь стоит, как в выгребной яме.
Джиованна прыснула.
- Это потому, что верблюдов никогда не моют, - объяснил улыбающийся друид. - Даже вычесывают редко. В пустыне пресная вода ценится на вес золота, тратить ее на таких огромных животных не возможно.
- А в море искупать?
- Нельзя по той же причине, что и коней. Как ты сможешь проследить, чтобы они не сделали ни глотка?
- Jiovanna, il caldalia! - Из дверей трактира выглянул хозяин, Виченцо, и его супруга, вскочив с покрывала, бросилась к нему. Видимо, проверять готовность похлебки.
Дик задумчиво отщипывал по кусочку от лепешки, запивал ароматный хлеб с салом отличным кьянти и обдумывал услышанное. Значит, его король в руках Генриха VI, на территории Германии, в каком-то из замков на Рейне. Впрочем, сведениям этим уже почти год, короля наверняка перевезли куда-нибудь еще. И придется искать его по всей Священной Римской империи.
Впрочем, для мага, наверное, это будет не так сложно. Раз - залез в голову какому-нибудь стражнику, два - увидел все, что тебе надо, три - отправился в путь. Главное - выбрать того, кто наверняка знает…
А может, залезть в голову самому императору? Эта мысль показалась Дику интересной. Он даже привстал с места, но тут же лег обратно. Неплохая мысль. Остановка лишь за тем, чтобы где-нибудь повстречаться с ним. И, кстати, выяснить, где именно император находится сейчас.
- Он в Риме, - сказал Виченцо, когда гость задал ему этот вопрос. - А потом, как говорят, намерен направиться в Геную. Впрочем, это только слухи.
- Но даже слухи бывают полезны, - завершил за него молодой рыцарь, понимая, что хозяину трактира проще соглашаться или не соглашаться с гостем, чем заставлять себя говорить на малознакомом французском языке. - По крайней мере, они дают направление.
- Che cosa e?
- Direzione… Dare…
- А… Да, конечно.
- Ну и что ты решил делать? - спросил друга Трагерн, когда хозяева трактира отправились готовить еду еще нескольким постояльцам, доковылявшим сюда к вечеру. Из дверей домика давно уже замечательно вкусно пахло похлебкой с овечьим сыром, и друид невольно облизывался, прислушиваясь, что там происходит внутри. Тем не менее он готов был внимать всему, что скажет ему Дик.
- Мы отправляемся в Рим.
- Что, в паломничество?
- Да, больше нам нечем заняться. Тем более что к Папе меня проводят со всеми почестями.
- Не остри. С чего это ты решил посетить оплот Католической церкви? Что, хочешь исповедаться и причаститься? Далхан нам вроде не угрожает.
- Не говори «гоп». Кроме того, я слышал, туда собирался заглянуть император. Вдруг застанем.
- Зачем тебе император? Ты что, решил его убить?
- Джон Друидович, если будешь и дальше высказывать такие идиотские предположения, лучше вообще молчи. Я хочу точно знать, где держат короля. У Генриха в голове, я уверен, окажется уйма полезной информации.
- И стоит добиваться встречи с императором, чтобы узнать такую ерунду? По всей Италии ходят слухи, мы наверняка и без того скоро станет известно, где держат такого знатного пленника.
- Не сомневаюсь, мы узнаем названия десятка мест, где его держат. Если не полусотни. Ты прекрасно знаешь цену всем этим слухам. А я должен знать точно.
Трагерн пожал плечами:
- Ты среди нас троих главный, решай.
Дик повернул голову и посмотрел на Серпиану. После дневной размолвки, чуть не закончившейся ссорой, она весь день промолчала, но не от обиды. Возможно, все так же решала непростой вопрос, желает она оставаться рядом с бывшим женихом или нет. Или думала о своем. Молодой рыцарь догадывался, о чем еще она может размышлять. Изумленные взгляды, которые Серпиана бросала на молодую итальянку, были красноречивы. Девушка не могла не вспомнить плен, который пережила сама, и не понимала, как по истечении всего одного года Джиованна, тоже познавшая унижение насилия, могла снова стать жизнерадостной. Счастье окружало итальянку зримым облаком, она то и дело ластилась к своему неразговорчивому, философски спокойному мужу, и сияние любви делало ее очень красивой женщиной, хотя внешность Джиованны была, в общем-то, самой обычной.
Герефорд осторожно взял руку Серпианы в свою большую грубую ладонь и слегка сжал, стараясь быть нежным.
- А ты что думаешь об этом?
- Я думаю, - ответила она, с трудом отвлекаясь от своих мыслей, - что так или иначе, но мы без особого труда узнаем местонахождение короля. Надо только не стоять на месте и ловить свежие слухи. Рим в качестве направления подходит не хуже, чем любой другой город.
- Я в меньшинстве. - Трагерн развел руками. - Значит, на Рим.

Глава 7

Италия была удивительной страной. Земля несла на себе бремя прежней великой истории. То и дело попадались окруженные тополями старые патрицианские виллы, когда-то отделанные мрамором, а теперь обветшавшие, превращенные в винодельни или отведенные под жилье работникам полей. Некоторые были отремонтированы, и там жила знать. Но италийские князья, постоянно воевавшие друг с другом, все-таки предпочитали замки, а тех, что соглашались тратиться еще и на эту старину, находилось немного. То и дело в зарослях плюща или травы показывался обломок колонны или кусок расколотой статуи. Чаще всего обработанный камень растаскивали крестьяне, в хозяйстве которых именно таких кусков и не хватало, и нередко в хижинах подпирающим стену камнем служил какой-нибудь языческий алтарь.
Разумеется, только если крестьянин, приспособивший удобный плоский валуи, не знал, что это за штука. Крестьяне загадочным образом сочетали веру с суеверием. Они каждую неделю ходили к мессе, но если встречали в рощах или лесах разрушенное святилище какого-нибудь старого бога, оставляли приношение и ему. Они считали, что это проще, чем навлекать на себя чей-нибудь гнев. Еще они верили в огромное количество духов и иных существ, которых тоже следовало задабривать. Им носили в лес лепешки, сметану и свежее оливковое масло первого отжима, но всего понемножку, на всякий случай уговаривая войти в положение бедняков - у самих мало.
Земля Италии была поделена между огромным количеством князей. Порой казалось, что их владения перекрывают друг друга. Борьба за спорные земли могла продолжаться годами, а пока крестьян, живущих там, обдирали оба князя. Чтобы им не было обидно глядеть на остальных, тех отягощали всевозможными дополнительными поборами и повинностями вроде дорожной, мостовой или повозной. Рождающиеся и умирающие в частоколе всех этих обязанностей, крестьяне лишь иногда роптали, но чаще сидели тихо. Как известно, бунтуют лишь те, кто не слишком крепко прижат, и если здесь все-таки случались беспорядки, то лишь потому, что и среди сеньоров иногда встречаются более или менее человечные.
Дороги разбегались по равнинам и невысоким холмам. Из рощи оливковых деревьев, увитых диким виноградом, путники то и дело выходили на простор, открывавшийся с вершины холма, - вид на далекий город и десяток деревенек, каждая из которых старалась спрятаться от посторонних глаз, словно в этом случае сборщики податей ее просто не найдут. На полях паслись овцы и коровы, к склонам лепились виноградники, где каждая лоза была обложена галькой и подвязана к своему шесту. За растениями ухаживали едва ли не тщательней, чем за суягными овцами, но зато италийское вино было известно повсюду. Каждый год развозили по всему миру сотни бочонков настоявшегося вина - и на запад, и на восток, и па север, и на юг.
Когда путники останавливались в трактирах, Дик оглядывал собравшихся под гостеприимным (за плату) кровом и прикидывал, кто может что-нибудь знать. И всегда ошибался. Нередко сведения о местонахождении императора он вытягивал из головы какого-нибудь замызганного углежога или торговца горшками. И неважно, насколько эти сведения были верны - они хотя бы вообще были, тогда как сознание солдата со значками Генриха на нарамнике отзывалось звенящей пустотой.
А потом от зеленщика, одетого в такой убогий наряд, что на него, казалось, не стоило и времени тратить, рыцарь-маг внезапно узнал, что император направляется в Вормс, и это совершенно точно. Зеленщику важно было знать наверняка, поскольку он, оказывается, собирался везти на север шесть возов овощей! Дик с интересом оглядел торговца с ног до головы. По виду итальянца нельзя было предположить, что его хватит больше чем на одну котомку капусты. Но зеленщик, яростно торгуясь с хозяином трактира за свою кружку пива и миску похлебки (все это стоило два медяка, цена на удивление низкая), думал лишь о том, что ему надо поскорее вернуться, пока его сеньор не узнал, сколько же возов он снарядил в дорогу.
А значит, следует выбрать тот город Священного королевства Германия, где все раскупят единым духом. Надо выбрать место, где собралась знать, желающая плотно покушать, с большим количеством слуг, поедающих тушеную капусту целыми возами. Это, конечно, Вормс, где предстоит заседание очередного сейма…
Дику было стыдно. Ему прежде и в голову не приходило, что простой торговец может знать такие вещи. Впрочем, чтобы преуспеть в этом сумасшедшем мире, надо быть или гением, или волшебником. Крестьянин, способный одновременно получить хорошую прибыль от торговли и надуть своего сеньора, и волшебник, и гений. А такой, конечно, знает все даже о сильных мира сего.
- Мы едем в Вормс, - объявил он Трагерну и Серпиане, когда они остались втроем в маленьком закутке, отделенном от общей залы лишь плотной занавеской (это называлось «отдельные покои», но ничего лучшего найти было нельзя).
- Ты что-то узнал? - оживился друид.
- Узнал. Императора ждут в Вормсе, поскольку там состоится заседание сейма. Хотелось бы знать, о чем у них пойдет речь.
- Думаю, узнать будет несложно. Притворимся чьими-нибудь пажами и проберемся на заседание.
- И как, интересно, ты собираешься притворяться пажом? - хмуро спросил молодой рыцарь. - Ты и по-немецки-то плохо говоришь.
- Я же владею кой-каким искусством, - напомнил Трагерн. - Если захочу, смогу притвориться даже девицей. Да так, что никто не определит подмены.
- Тьфу на тебя! Никогда не подозревал друидов в содомии…
- Болван, я говорю о магии внушения!
- Не ругайтесь, - вмешалась, смеясь, Серпиана. - Вы будете притворяться пажами, а я - дамой, если угодно.
И они двинулись в путь. Серпиана ехала немного позади мужчин, хотя ее жеребец все норовил вырваться вперед. Иногда девушке приходилось уступать ему, и она пускала жеребца вскачь. Дику с Трагерном тоже приходилось отправлять своих коней в галоп. Но тяжеловесный бургундец молодого рыцаря очень быстро отставал, а вслед за ним выдыхался италийский лохмач друида. И Герефорд понимал, почему арабы так ценят своих породистых скакунов. Сказать, что черный конь Серпианы был быстр как ветер, означало ничего не сказать.
- Ана, вернись! - кричал ей вслед молодой рыцарь, но конь уносил ее прочь, и звук угасал в потоках ветра.
- Да не волнуйся ты, - каждый раз начинал успокаивать Трагерн. - Она сидит отлично. Не упадет.
- Я и не думаю, что она упадет, - отвечал Дик. - Я опасаюсь, как бы она не встретила кого дурного. Как бы ее кто не обидел.
- Ее обидишь! Девушка не так уж беззащитна. Дурному, полагаю, не поздоровится, если он и в самом деле на нее нападет. Ты, сдастся мне, чрезмерно ее опекаешь.
- А ты, будь добр, читай морали своему сыну, а не мне. Я обойдусь собственным умом.
Потом Серпиана благополучно возвращалась - раскрасневшаяся, веселая, с сияющими глазами. Ее конь выгибал шею, красовался и всячески требовал к себе внимания. Но рыцарь не смотрел на животное - только на свою возлюбленную.
- Родная, не уезжай так далеко, я волнуюсь за тебя.
- Не волнуйся, у меня есть меч. - Девушка хлопнула себя по пустому поясу. Оружие (которое, вне всяких сомнений, все время было при ней) оставалось невидимым, как и раньше.
- Меч - не панацея. А если стрела в спину?
- Какие же разбойники будут стрелять в спину молодой красивой женщине? - Она сделала большие глаза и губки бантиком, не осознавая, что кокетничает. - А кого они потом будут насиловать?
- Поверь, некоторым из разбойников без разницы, живую насиловать или не очень.
- Тьфу на тебя, - смутилась Серпиана.
- Не сердись, родная. Я просто волнуюсь. Не уезжай далеко, ладно?
Он смотрел на нее с нежностью. Перед этим взглядом невозможно было устоять.
- Ладно, - согласилась, как обычно, девушка, хотя и знала, что не сдержит слова.
И в следующий раз, как водится, все повторялось снова.
Он был терпелив и никогда не упрекал ее. На остановках успевал соскочить с седла первым и протянуть руку, чтобы помочь ей спуститься. В трактирах сразу спрашивал, что хотела бы съесть и выпить его спутница. В городах делал ей мелкие подарки, и самым приятным для него стало видеть, как румянец удовольствия заливает ее щеки, как вспыхивают ее глаза. Ему прежде и в голову не приходило, насколько это приятно - делать подарки.
И Серпиана не отвергала его знаки внимания. Но разговаривала с ним лишь в ситуациях, когда без этого не обойтись. И опять горячила арабского жеребца, охотно пускающегося вскачь.
- Что поделать, женщины обычно не держат слова, - утешал Дика Трагерн. - У них свое представление о чести.
- У них просто другая честь, - возразил Герефорд. - Они верны не слову, а чувству. - Он следил за фигуркой в синем, скачущей на черном коне. - Так что там с принцем Иоанном и королевой Альенор? Ты так и не рассказал.
- Разве нет?
- Нет. Отвлекся на обсуждение прелестей королевы, если не ошибаюсь.
- Не было обсуждения, не ври!
- Но и рассказа не было. Давай, повествуй. В подробностях.
- Изволь. Я говорил о короле Филиппе-Августе и о том, как он заочно объявил Ричарду войну?
- Не говорил, но я слышал об этом.
- Ну вот, отправив нарочного к пленному королю Английскому, он счел, что все формальности выполнены и о Ричарде можно забыть. Тогда Филипп-Август попытался заключить союз с Иоанном. Ну поскольку крошка Артур скончался, остался только один претендент на престол - младший брат Ричарда…
- Дальше, дальше! Полагаю, Иоанн радостно согласился.
- Согласился, но, надо отдать ему должное, не сразу и не безоговорочно. Он был осторожен и сперва решил точно выяснить, выгодно ему это или нет, а уж потом обещать.
- Что там были за условия?
- Ну как же… Верное союзничество…
- Ха-ха-ха!…
- Вот именно. Смешно. Кроме того, король Филипп пожелал отхватить изрядный кусок территории - часть Нормандии, Гасконь, Беарн там, Бигорру, еще чего-то… Ну и женить Иоанна на Алике.
- На многострадальной Алисе? Что, француз никак не может пристроить свою сестру? Он се, по-моему, уже всем предлагал.
- Он старается. Иоанн, знаешь ли, против женитьбы на Алике не возражал и против союзничества тоже. А вот касательно земель - тут у них вышел спор. И изрядный. Принц тем временем - и чтобы приблизить заветный момент, и чтобы снизить цену помощи французского короля - во всех крупных владениях брата стал требовать от местных сеньоров присяги.
- Вот мерзавец…
- Да у них у всех ни стыда, ни совести, ни морали! Вспомни хоть своего короля!
- Не согласен. У Ричарда есть мораль, просто она своеобразная. Впрочем, в этой ситуации он, наверное, поступил бы так же.
Трагерн пожал плечами:
- Тут и спорить не о чем. Расхождение в деталях. Ричард, насколько я помню, предпочитает путь прямого грабежа. А принц Иоанн обожает интриги.
- И не скажу, что мне это больше по душе.
Трагерн снова дернул плечом:
- Ну и, конечно, принц стал особенно активен, когда Ричард отказался от королевства…
- Что-о?!
- Ну я имею в виду, что он принес клятву верности императору…
- Ф-фу, ну что ж ты меня так пугаешь!… Так бы и сказал, что это все формальность.
- Я этого не знал. Формальность, значит? Хороши формальности. Ричард обещал платить своему сеньору по пять тысяч фунтов золотом ежегодно! Да еще за себя сто тысяч марок серебром.
Дик вздохнул. Он напряженно следил за дорогой, извивающейся по долине, - двое мужчин пока еще ехали по склону холма, - пока не заметил, что Серпиана возвращается. Она скакала одна, судя но всему, невредимая и спокойная. Герефорд перевел взгляд на друга.
- Сумма, конечно, приличная. Но платится-то она за короля.
- А за короля надо платить еще меньше, чем за землекопа. Он же никакой пользы не приносит!
Молодой рыцарь расхохотался:
- Ну скажи это королю.
- Хе… Ну вот, пока Ричард в Вормсе торговался, Иоанн тоже времени не терял. Он уговаривал всех, кого мог, присягнуть ему на верность, признать его королем.
- Ну и?
- Большинство, конечно, отказалось. Можно даже сказать, подавляющее большинство. Зачем, мол, им сдался этот хилый Иоанн? Кумиром большинства является все-таки Ричард - ну тех, кого он еще не успел оскорбить. Так что Иоанн понял: без договора с Филиппом-Августом не обойтись. Но, говоря по совести, этот договор ведь ничего не стоит. Иоанн не король и королем не будет, пока жив его брат. Но он тем не менее поклялся жениться на
Алике Французской и уступить Филиппу-Августу изрядную часть Нормандии, Тур, Лош, Амбуаз, Монтришар…
- Остановись! Я уже понял, что принц просадил почти все французское наследство.
- Ничего подобного. Аквитанию он сохранил неприкосновенной. Правда, очень странно бы выглядело, если б Иоанн отдал ее, а Француз забрал, коль скоро еще жива Альенор, принесшая Аквитанию в приданое своему мужу, Генриху.
- Но остальное принц отдал…
- А куда ему деваться? Младший брат пленного короля уже вляпался в измену по самые уши. То, что я рассказал, - еще не все. Ведь в Англии остается королева Альенор. Хотя англичане ее и не любят, сторонники у нее есть. А также армия и средства… Все-таки она не объявляет себя королевой в обход законного правителя, не перетягивает одеяло - она просто регентша и ничего больше. Многим это нравится. Так вот, Иоанну приходится и с нею воевать. А сторонников мало. Поэтому полгода назад он передал солидную сумму Гвиннедскому дому Ллевеллина.
- Валлийцу?
- Да. Поскольку королева Альекор сдаваться не собиралась и не собирается, принц решил занять ее восстанием валлийцев под предводительством Ллевел л и н а.
- А тот и рад стараться.
Трагерн неодобрительно покачал головой:
- Я вижу, тебе не нравятся валлийцы.
- Да мне до них, откровенно говоря, нет дела. Но как здравомыслящий человек, родившийся на Британских островах, я не рад, что на землях моей родной страны идет война. А тут еще и валлийцы ввязываются…
- Ах, как возвышенно! Сам-то ты кто? Солдат, только что высокопоставленный…
- О чем спор?
Серпиана осадила коня рядом с ними, и жеребец, красуясь, встал на дыбы. Дик дернулся к ней, но девушка сидела в седле как влитая.
- О валлийцах, - проворчал Трагерн. - Они сражаются за свою независимость. Англичане ведут себя так, что валлийцы готовы на все, только бы избавиться от английской угрозы…
- Скажи, друг мой, а почему они сражаются за независимость па чужой территории? Это уж, извини меня, называется вторжением. Пусть даже его осуществляют немытые дикари.
- Сам ты дикарь! - разозлился друид. - На себя посмотри!
- Только не подеритесь, ладно? - Девушка озабоченно поглядывала то на одного, то на другого спорщика.
- Что ты так кипятишься? Ты что, валлиец?
- Какая разница? Все люди - братья!…
- Еще есть сестры…
- …И не тебе обзывать валлийцев дикарями. Сами вторгались и в Гвиннед, и в Гламорган…
- Лично я никуда не вторгался.
- Хватит! - вмешалась Серпиана, вклинившись между ними. Как-то незаметно путники остановились посреди дороги, выясняя отношения, и итальянец, неторопливо проезжавший мимо на телеге, посмотрел на спорщиков с пониманием. - Хватит развлекать местное население.
- Да уж, без пива тут не обойтись, - проговорил удивленный Дик, - Ладно, я вовсе не хотел обидеть тебя или валлийцев. Я, говоря по чести, уважаю Ллевеллина. Он отличный воин. А теперь расскажи, чем все закончилось. Валлийцам удалось справиться с королевой и ее приверженцами?
- Нет, - сердито ответил хмурый Трагерн. - Их слишком мало, да и организованы они были кое-как. В общем, из их похода ничего не вышло. Впрочем, может, оно и к лучшему. Принц, конечно, обманул бы Ллевеллина. Попользовался его помощью, а потом выждал момент - и ударил в спину. Так что война быстро прекратилась и валлийцы ушли обратно.
- Ну и слава богу…
- Ты думаешь, твоим ненаглядным англичанам сразу стало легче жить? Ошибаешься. До сих пор по всей Британии собирают деньги на выкуп. И простолюдинов твоих обирают до нитки.
- Почему это они мои?
- Да успокойтесь вы оба! Хватит спорить!
- Обирают, оно и понятно. Их всегда обирают.
- Знаешь, как легче всего определить, в меру ли обирают пейзан или нет? Посмотреть, сколько в стране развелось грабителей и убийц. Сейчас в лесах тесно от разбойников, и все норовят пограбить - все равно кого…

Предыдущая страница 7 Следующая страница


Скиталец 8

Дик покачал головой. Больше всего он хотел закончить затянувшийся спор, поскольку друид раскипятился не на шутку, а ссориться с ним молодой рыцарь не собирался. Он развел руками и примирительно сказал:
- Значит, надо вызволить короля поскорее, до того как будет внесен выкуп. Деньги, по крайней мере, останутся в Англии, и король сможет употребить их на что-нибудь полезное стране. Например, на постройку крепостей.
Трагерн отвернулся и на друга не смотрел. Но и спор продолжать не рвался. Наверное, тоже не хотел ссориться.
- Поехали, - сказала Серпиана, и они продолжили путь.
В Риме императора не оказалось, и слухи подтверждали сведения торговца зеленью - Генрих VI находился в замке Нойшванштайн, но собирался в Вормс, и туда же съезжалась почти вся знать Священной Римской империи. Очевидно, предполагалось заседание большого сейма, иначе зачем бы знати беспокоить себя переездами? Что за вопросы должны решать на сейме, никто не знал - крестьяне и торговцы, у которых путники могли об этом спросить, такими пустяками не интересовались. Они знали, что, сколько бы знать ни заседала на сеймах, жизнь легче не становится. Только новые налоги назначают. А любой здравомыслящий человек больше всевозможных налогов и поборов ненавидит только новые, не освященные многолетними традициями налоги и поборы.
До Вормса Дик, Серпиана и Трагерн, несмотря на спешку, добирались больше месяца. За три года совершенно необычной жизни молодой рыцарь странным образом научился смотреть на жизнь окружающих не как на нечто незыблемое, но критически. Прежде его не занимали судьбы посторонних людей - и беднейшие, и богатейшие жили так, как было положено. Крестьянин платил подати и умирал крестьянином потому, что таков был порядок вещей. Но, оглядывая страну, по которой ехал, этим новым взглядом, он замечал, как плохо устроена жизнь. Наверное, ее можно было бы устроить и получше…
Странная мысль для рыцаря, пусть даже и считающегося графом. Он никогда не представлял себя человеком, распоряжающимся землями. Но желание быть хозяином куска земли и править им по своему усмотрению начало зарождаться в нем, как во многих мужчинах, переступивших порог юности. Прежде Дика занимала только война, и хоть он не был человеком, жаждущим крови, но жизнью сперва оруженосца, а потом рыцаря, скитающегося от сеньора к сеньору, он был вполне доволен. А теперь нет. Теперь ему хотелось постоянства - ведь только живя в собственном доме или замке, можно безбоязненно обзаводиться семьей.
Обдумывая это, молодой рыцарь все чаще украдкой поглядывал на Серпиану. Девушка обычно принимала его знаки внимания, когда охотно, когда с долей безразличия (впрочем, напускного), но сама никаких шагов навстречу не делала. Порой она вела себя так, словно между нею и Диком вовсе ничего не было, а ее взглядов, брошенных на него украдкой, он не замечал и не мог замечать - девушка всегда чувствовала, когда он смотрит на нее. Между ними сохранялась видимость хороших отношений, но даже Трагерн, не слишком интересующийся личной жизнью друга, все прекрасно понял.
Однако давать советы или отпускать замечания не стал, вовремя вспомнив, что это не его дело.
Вормс встретил их жарой и тяжелым неприятным запахом, которым отличались все города, возведенные из камня. Жара заставляла нечистоты, накапливающиеся в стоках по обеим сторонам улочек, разлагаться быстрее - именно потому Дик, выросший в деревне, терпеть не мог городов. Конечно, летом и в деревне царят самые разнообразные запахи, многие из которых под определение «благоухание» не подпадают никак. Но в городе тяжелый дух, не разгоняемый даже легким ветерком, ложился на путников, словно каменная плита на мученика. От запаха хотелось отмыться, он прилипал к коже, как жир, и привыкнуть к нему удавалось с большим трудом.
Впрочем, горожане, живущие здесь десятилетиями, свыклись с запахом настолько, что, наверное, даже не чувствовали его.
Сейм заседал в королевском дворце, куда было так же просто проникнуть с магией, как и без магии. С помощью магии можно было притвориться торговцем или разносчиком - таких стражники пропускали на задний двор, даже не обыскивая. Дик же поступил еще проще. Он подошел к одному из гвардейцев в нарамнике со знаками императора и показал ему золотой.
- Слышь, на знатных хочется глянуть - сил нет, - проговорил он негромко. Магия была нужна ему лишь затем, чтобы окружающие понимали его, а он их.
Стражник со знанием дела осмотрел золотой и попробовал его на зуб. Он и не заметил, что щедрый парень в кольчуге и при мече говорит не по-немецки.
- Странная монета, - сказал он, чтобы потянуть время. - Откуда?
- Византийская.
- Что, из похода в Святую Землю?
- Ага.
Гвардеец покивал головой не без уважения. Но и себя забывать он не собирался:
- Слушай, солдат, я не один. У меня напарник.
- Ну так и я не один, - сказал в ответ Дик, доставая еще один золотой. - Со мной оруженосец. И девица.
- Вот эта? - Стражник опробовал и вторую монету. - Баба-то тебе зачем?
- Да вот хочу попытаться ее продать, - не моргнув глазом с ходу изобрел Дик.
Серпиана за его спиной и не шелохнулась.
- Сарацинка, что ли? - полюбопытствовал собеседник Герефорда.
- Не совсем.
- Ну и правда все равно. Красивая… Кому будешь предлагать, императору?
Молодой рыцарь кивнул.
- Не советую. Лучше знаешь кому? Графу Утрехтскому. Или архиепископу из Аугсбурга. Они оба, говорят, любители. Погоди. - Стражник отступил на шаг вбок и заглянул в низкую дверь сторожки. - Хей, Гансус, тащи сюда свой ленивый зад. И два нарамника прихвати. Свой и напарника.
- Это еще зачем? - пробурчал кто-то из-за деревянной дверки.
- Разболтался! - гаркнул гвардеец. - Живо делай как велено!
Внутри кто-то повозился, а потом из-за приоткрывшейся наружу двери высунулась пятерня, сжимающая два нарамника - таких же, как на стражниках. Сговорчивый мздоимец кивнул на них Дику.
- Бери. Выходить будешь - вернешь. Живо, пока никто не видит.
Молодой рыцарь и друид быстро накинули на себя чужие нарамники и затянули поясами. Прошли в ворота.
- Мне придется соблазнять этого графа? Или архиепископа? - невозмутимо спросила Серпиана.
- Ну что ты, родная. У меня просто от усталости воображение не срабатывает. Соврал первое, что в голову пришло.
- Ну-ну.
Она окинула его взглядом, далеким от любезности. Но и такой его порадовал, потому что последние несколько дней девушка почти совсем не смотрела на него.
- Что дальше? - спросил Трагерн, пытаясь расправить на себе нарамник.
- Немного магии. Как думаешь, лучше сделаться невидимками или как-то иначе?
- Как-то иначе. Существование невидимки чревато неприятными последствиями.
- Короче, умник! Держи свои ученые слова при себе!
- А если короче, то на тебя все будут натыкаться. Я вот о чем подумал - у меня в запасе есть отличное заклинание. Правда, оно не сочетается с заклятием, позволяющим понимать чужой язык, потому давайте-ка я схожу на сейм и послушаю, о чем речь, а вы меня подождете где-нибудь здесь.
- Ты что же, знаешь местный язык?
- А ты думал, я в трактирах по-французски говорю?
- Я за тобой не следил.
- Итак, согласен?
- Надеюсь, не придется потом еще раз идти и слушать? Ты не пропустишь ничего важного?
- Ты с кем разговариваешь? С младенцем?
- Иди-иди… Старый друид…
Время до вечера, пока Трагерн отсутствовал, Дик и Серпиана провели в кухне. Поскольку в замок съехалось немыслимое количество слуг и стражников, сопровождавших своих господ и их скарб, сбившиеся с ног кухарки не разбирались и кормили всех, кто более или менее прилично одет. Воин со значками императора тем более мог рассчитывать на хорошую еду. Правда, не сразу - приходилось ждать своей очереди, иногда даже довольно долго. Но наконец Герефорду и его спутнице навалили по полной миске каши с мясом, дали несколько яблок прошлогоднего урожая и кувшин пива. Служанка, которая подала все это, тут же убежала исполнять какую-то еще работу, и молодые люди остались наедине. Чтобы не пугаться под ногами, они взяли свои миски и перебрались на стену, где между камней росла трава и гулял ветерок с полей.
Серпиана молчала, пока ела, молчала, пробуя неплохое местное пиво, и даже тогда, когда отдыхала с закрытыми глазами, подставляя лицо солнцу. Дик и раньше замечал, что, сколько бы она ни находилась на солнце, загар не приставал к ее мягкой, шелковистой, как теплая вода в ручье, тонкой, почти прозрачной коже. Сам он привез из Сирии густой загар и, если б не черты лица, больше походил бы на араба, чем на настоящего англосакса по матери и норманна по отцу. Он любовался тонкими чертами ее лица и яркими губами, которые так хотелось поцеловать, а потом дотянулся и погладил по руке.
Она приоткрыла глаза и бесстрастно посмотрела на него.
- Родная, - проговорил он одними губами.
Она долго ничего не отвечала.
- Только не здесь, - сказала она наконец.
- Я просто хочу сказать тебе, что люблю. Хочу, чтобы ты знала.
Ему показалось, что под черным росчерком ресниц блеснула влага, но глаза тотчас скрылись в густой тени ровных ажурных полукружий, и ничего больше нельзя было разглядеть.
- А может, тебе тоже лишь показалось? - выдохнула она.
- Что - показалось?
- Что ты любишь.
- Мне не показалось и не кажется. - Он помедлил. - А тебе - показалось?
- Не знаю…
Ответ был легкий, как выдох, в нем звучало сомнение, острое, как боль, но Дик не решился обнять ее. Даже не потому, что боялся оскорбить. Откровенно говоря, молодой рыцарь просто не имел представления, как следует вести себя с женщиной в таком странном состоянии… Особенно если не знаешь, как все исправить, одновременно не испортив то немногое, что еще осталось. Двадцатитрехлетний незаконнорожденный сын короля, за свою недолгую жизнь научившийся быть очень проницательным, теперь не мог понять, как это возможно - одновременно и желать, и не желать чего-то. Именно такое смешение чувств угадывал Дик в душе своей спутницы. Он испытывал полную беспомощность перед таинственным миром женской души.
К откровенному облегчению молодого рыцаря, довольно скоро объявился Трагерн. Он сделал неразличимый жест - и вокруг его фигуры перестало рябить радужное облако магии, которое Дик воспринимал магическим взглядом. Друид присел рядом с ними на скудную травку.
- Ты что-нибудь узнал? - спросил Герефорд, отвлекаясь от мыслей о Серпиане.
- Узнал. И многое. Король находится в замке Дюренштайн. Это на Дунае. Он был там с самого начала. Вопрос о выкупе давно решен.
- Какова сумма?
- Сто пятьдесят тысяч серебряных немецких марок или сто тысяч английских фунтов золотом - это уж как посмотреть. Часть, говорят, уже собрана и ждет в порту Дувр. Ее вот-вот переправят.
- Значит, надо спешить. - Дик поднялся. - Что еще ты узнал?
- Что император не хочет освобождать короля Ричарда. Насколько я понял, граф Иоанн де Мортен, который, кстати, недавно короновался на английский престол, предложил ему семьдесят тысяч серебряных марок за каждый год заключения своего старшего брата, или тысячу серебряных ливров за каждый месяц содержания, или же сто пятьдесят тысяч марок, если тот выдаст пленника под надзор короля Французского.
- Замечательно. - Герефорд поглядывал по сторонам, следя, чтобы их разговор никто не услышал. Но стражники, сидевшие с кувшином пива в десятке шагов от них, интереса к чужому разговору не проявляли. - Впрочем, от Иоанна я ничего иного и не ожидал. Принцу безумно хочется повластвовать. Его можно понять, ведь он едва не стал королем Англии вместо Ричарда. Проживи их отец, король Генрих, подольше, может, и…
- Что ты говоришь? - изумился друид. - В самом деле так?
- Я тебе потом расскажу эту трогательную историю. И что же император? Какое предложение он принял?
- Насколько я понял, он был готов принять все предложения сразу, но сейм заартачился. Знатные графы, герцоги и архиепископы упирали на то, что они пообещали пленному королю освобождение после того, как будет внесен выкуп. И намерены сдержать слово.
- Ты уверен? Ничего не перепутал?
- Уверен. И слова, и жесты, и мимика говорили одно и то же. Не волнуйся, я смотрел внимательно. И слушал не только слова, но и мысли.
- С ума сойти… Исполнение обещания в среде власть имущих, когда нет ничего проще, чем нарушить его? Я такое вижу впервые.
- И тем не менее. Насколько я понял из намерений императора, он собирается в любом случае извлечь из пленника определенную прибыль, и не один раз. Как только тот будет освобожден, его снова схватят и передадут Филиппу-Августу за обещанные сто пятьдесят тысяч марок.
- Что ж… Приятно видеть, что в этом мире хоть что-то незыблемо - например, жажда наживы, - и сильные мира сего так предсказуемы в своих поступках. Итак, замок Дюренштайн? Что ж… В путь…

Глава 8

На ужин его величеству королю Английскому подали двух отличных каплунов, рыбный паштет, оленину на вертеле и «отварные свиные ножки». К последнему блюду полагалась тушеная кислая капуста, но миска с капустой полетела в слугу, который поставил ее на стол, и слуга понял, что таким знатным господам подобной простонародной еды не подают. К пленному королю слуги вообще ходили неохотно - редко кто из них возвращался из его покоев без синяка. Порой случалось и нечто более серьезное, вроде сломанных рук или ребер.
В заключении Ричард оброс, поскольку категорически отказывался стричься и бриться. Длинные пышные черные волосы струились по его плечам, и, несмотря на свое могучее телосложение, король теперь больше всего походил на менестреля. Сходство становилось еще заметнее оттого, что теперь, сидя в заключении, Плантагенет выбирал самые яркие ткани на одежду - то ли потому, что изнемогал от серости окружающих его стен, то ли просто желая выделиться. Поскольку все прихоти пленника выполнялись, если не превышали пределов разумного, то в его распоряжении имелась неплохая лютня. Кроме того, к Ричарду время от времени допускали столь любимых им певцов.
Более чем за год плена государь Английский осунулся, хоть ни дня не голодал, и его характер испортился вместе с аппетитом. Он часто напивался - а что еще прикажете делать пленнику, у которого есть такая возможность? Но ни вино, ни женщины (в замок Дюренштайн завезли самых ядреных, самых хорошеньких служанок), ни песни не отвлекали его от тягостных мыслей. Король Английский мрачно поковырялся в мясе и сам налил себе вина.
- Что за кислятина? - поморщился он. - Где бургундское?
- Бургундское не привезли. - ответил слуга.
- Что ты там бормочешь? Что у тебя за ломаный французский?
- Я не знаю диалекта ок. Только парижский.
- У тебя и парижский диалект ломаный. - Ричард поковырялся в блюде со свиными ножками. Попробовал. Запил вином. Поморщился. - Что за гадость?
- Айсбайн. «Ледяные свиные ножки», - ответил слуга и, помедлив, решился дать совет: - С айсбайном лучше всего пить пиво.
- Так какого черта ты не подал мне пива?! - взревел король.
- Потому что вы не велели его подавать.
- Молчать! Подать немедленно!
Слуга выскочил из покоев, и на мгновение в дверном проеме показался шлем одного из четырех стражников, постоянно дежуривших за порогом. Только раз в день они водили пленника во внутренний дворик, где был разбит маленький садик, и обратно. Дверь была крепкой, окна забраны решетками, стены толщиной в десять футов, никак не меньше, и порой, в минуты отчаяния, Ричарду хотелось грызть камень зубами, только бы выбраться на свободу.
Плантагенет раздраженно вытер руки о цветной камзол и взялся за лютню. Прикосновение к ней было почти ласковым. Он привычно ударил по струнам, и под сводами богато убранной комнаты зазвучала незатейливая, но приятная мелодия. Ричард пел:
Рrо п'аy d'атis, таs раиrе sоп li don
Апсtа lur es si per ma rezenson
Soi sai dos yvers pres…
Левая рука, странствующая но ладам, слегка дрожала, и это добавляло мелодии особой нежности. Король Английский и в самом деле был прекрасным музыкантом. Наверное, менестрель из него получился бы столь же незаурядный, как и солдат. Чего никак нельзя сказать о его умении править.
Об этом думал Дик, зажимая храп своей лошади в паре миль от замка Дюренштайн. Он изо всех сил старался сохранить действие заклинания, позволяющего ему видеть, что происходит в покоях его величества, но оно требовало хорошей концентрации. А с этим как раз была проблема. Какая может быть концентрация, если рассерженный копь упрямо пытается вывернуть морду из-под твоей руки и толкает тебя в плечо? Если рядом Трагерн и Серпиана ведут негромкий разговор о том, как кто из них будет пробираться в замок, а ты, слыша все это, больше всего на свете хочешь высказать обоим собственное мнение? Например, что их решение не играет никакой роли, потому что оба останутся в лесу и в замок не полезут…
Отчаявшись вторично сосредоточиться, рыцарь-маг мотнул головой - и видение мрачного короля, терзающего струны красивого музыкального инструмента, растворилось в ночной темноте. Только (деревья были рядом, только спутники, обсуждающие, где лучше оставить лошадей, чтобы не возбудить подозрений местных жителей, и шум у замка, который уже можно было слышать, даже не напрягаясь.
Пока они добирались сперва до Вормса, а затем до Дуная, прошло лето, ранняя осень и наступили первые холода. В воздухе чувствовалась кристальная чистота горных источников, что берут начало в ледниках, и такой же холод. Спать на земле было уже неразумно, приходилось непременно подстилать циновку или лапник - что случалось под рукой. Даже самые стойкие путешественники больше не спали у трактиров под открытым небом, непременно набиваясь в общую залу, где тесно, душно и очень чадно. В большинстве постоялых дворов печи топились по-черному, а хозяйка затапливала очаг не позже чем с первыми петухами. Спать в задымленном помещении, само собой, было невозможно, так что на сон обычно выпадало меньше пяти часов, но с осенней погодой не шутят.
В таких случаях Дик, привычный к холодам Северной Англии, все-таки предпочитал сеновалы при трактирах, хотя и беспокоился за Серпиану. Но девушка объяснила ему, что, если замерзнет, просто-напросто примет облик змеи. А змеи не мерзнут.
Но в ее стойкость все-таки верилось с трудом. И теперь, почувствовав, что осенний ветер пробирает его до костей, Дик поплотнее завернулся в плащ и посмотрел на спутницу:
- Тебе не холодно?
В темноте подступающей ночи он едва различал ее лицо, но понял, что она отрицательно покачала головой.
- Все в порядке.
- Что будем делать? - бодро спросил Трагерн, наматывая на руку поводья.
- Я буду делать. - Молодой рыцарь выделил «я» голосом. - А вы останетесь снаружи.
- Но почему? - возмутился друид. - Мы сможем тебе помочь. Скажи, Ана!
- Сможем, - подтвердила она.
- Вот что, слишком много магии - это плохо. Замок набит священниками, и, боюсь, они могут что-нибудь почувствовать. Думаю, я один наделаю значительно меньше шума.
- Ты же медиум, проводник. Да твоя магия все реликвии в замке поставит на уши…
- Кто бы говорил, а? Я пока еще ни разу не собирал яблоки с помощью тайфуна и не наполнял котелок водой из грозовой тучи.
- Интересно, мне что, до смертного часа будут это поминать?
- А ты не слышал, что за грехи юности приходится расплачиваться всю жизнь?
- Я могу помочь без всякой магии, - необычайно кротко сказала девушка. - Я смогу в змеином облике забраться и па степу, и даже на донжон, где держат короля. А в темноте меня никто не увидит и не услышит.
- Откуда ты знаешь, что короля держат в донжоне?
Серпиана слегка пожала плечами:
- Легко догадаться. Пленников обычно держат именно в башнях. А разве я не права?
- Права. Но я не хочу подвергать тебя опасности. Надеюсь справиться и сам.
- Я буду осторожна. Я не попадусь и не поймаю стрелу.
- Прошу тебя, останься. Я уверен, ты была бы неоценимым помощником, но так мне будет спокойнее.
Она вдруг шагнула к нему и встала так близко, что он ощущал на своей ладони, поднятой к лошадиному храпу, ее теплое дыхание. Дрожь пробила Дика с ног до головы, но холод здесь был ни при чем.
- Я поеду с тобой, - сказала она негромко. - А буйный Трагерн пусть остается с лошадьми.
Он взял ее руку в свою, поцеловал пальцы, показавшиеся ему ледяными.
- Родная, нельзя. И накинь мой плащ, ты совсем замерзла.
Серпиана больше не настаивала. Она отступила на шаг, и для Трагерна это словно бы стало знаком, что споры бесполезны, - он тоже замолк. Молодой рыцарь отвел спутников в сторону от дороги, наказал не разводить огня, закутал девушку-змею в свой плащ и, не слушая больше ничего, растворился в темноте. Друид переглянулся с Серпианой - и оба с одинаковым вздохом уселись на снятые с коней седла.
А Дик, который с помощью простенького заклинания стал прекрасно видеть в темноте, сразу из кустов бросился бежать. Передвигаться по лесу бесшумно он не умел, но это было и не нужно. Ветер, начавшийся еще днем, к вечеру только усилился, и шум ветвей заглушал шум шагов. Ухудшение погоды было кстати, хотя осенний дождь мог стать очень серьезной неприятностью.
Подлесок закончился через милю, и дальше пришлось передвигаться по открытому пространству. Молодой рыцарь не испытывал усталости - нагрудник и наплечники он оставил в своих вьюках, наручи и поножи тоже, из оружия взял только меч и короткий нож, так что нести на себе ему приходилось лишь двадцать пять фунтов - ерунда для опытного и тренированного воина. Выбравшись из зарослей маленьких елочек, неудачно сгрудившихся на его пути, рыцарь-маг наложил на себя еще одно несложное заклинание, призванное обеспечить ему безопасность на открытом пространстве, где было пока не так темно, как в гуще леса. Это заклятие позволяло быть лишь незаметным, не обеспечивая невидимости, но зато даже настоящий маг вряд ли почувствует его. А тем более священники.
После годового обучения в диаспоре друидов Дик усвоил, что хороший, искренне верующий и внимательный священнослужитель вполне способен почувствовать творящуюся рядом волшбу. Более того, в непосредственной близости к храмам или возносящим искреннюю молитву священникам магия начинала действовать не так, как надо, заклинания могли потерять силу или - хуже того - непредсказуемо изменить действие. И чем мощнее было заклинание, тем вернее ошибка. Единственное исключение из этого правила - так понял рыцарь-маг - это случай в Уэльсе, в пещере соляных столпов. Должно быть, соляные столпы каким-то образом действовали не только на магическую, но и на клерикальную силу.
Так что в Дюренштайне Герефорд решил по возможности воздерживаться от магических действий. Еще в Вормсе он услышал, что к королю Ричарду допускают только священников, потому при нем находится обычно сразу три-четыре прелата из Нормандии, включая бывшего канцлера короля Английского Вильгельма Лоншана. При прелатах, конечно, хватает младших священников, монахов и служек. Можно себе представить, что вся эта братия способна сотворить с одним-единственным заклинанием невидимости.
Проскочив по подъемному мосту к воротам, которые как раз собирались закрывать, молодой рыцарь прижался к краю каменной арки и осторожно подобрался к стражникам. Они его не замечали, как и должно было быть, но не следовало искушать судьбу. Он избегал даже смотреть на них слишком пристально. При всем при том заклятие действовало кратко. Следовало торопиться. Одновременно торопиться было нельзя, потому что быстро движущийся человек обращает на себя внимание. То и дело замирая, рыцарь-маг задержался у смыкающихся створок и в последний момент успел проскользнуть внутрь следом за последним стражником. Прошмыгнул - и тут же отскочил в сторонку. Если об него кто-нибудь споткнется, заклятию опять же придет конец.
Двор замка был освещен одиноким костром. Впрочем, этот дворик оказался так узок, что затененных уголков не имелось. Повсюду ходили люди, и чавканье возвещало, что настало время солдатского ужина. Герефорд не стал рисковать и от ворот свернул налево, к ступеням, ведущим на стену. Там царила полутьма, и, кажется, даже стражников можно было пересчитать по пальцам.
Дик передвигался, прижимаясь спиной к стене и путаясь ногами в траве, еще длинной, но уже пожухлой и огрубевшей. Здесь, у каменных блоков, образующих высокие и толстые стены, полынь и пижма вымахали в рост человека. Из редких окошек-бойниц над головой молодого рыцаря струился свет, доносились голоса. Неудивительно, что замок набит обитателями от крыш до подвалов! Можно себе представить, сколько человек должно обеспечивать комфорт пленному королю и присматривать, чтобы он не сбежал.
Пробираясь вдоль стены за спиной у стражников, которые с нетерпением ждали, когда же их придут сменять, рыцарь-маг прикидывал, что ему делать дальше. Как он понимал, ему придется обойти по периметру по крайней мере добрую половину замка. Хорошо хоть, что Дюренштайн не слишком велик. Зато он окружен глубоким и широким рвом и расположен так, чтобы его сложно оказалось штурмовать и чтобы сбежать было нелегко.
Значит, обогнуть замок, добраться до места, где можно спуститься во внутренний двор, и пробираться к донжону. Там будет нелегко - дверь в главную башню, конечно же, одна-единственная, ее наверняка стерегут. Во дворике перед донжоном пользоваться магией нельзя категорически - туда выходят двери домовой церкви Дюренштайна, и по времени там как раз должно свершаться вечернее богослужение. Вместо магии может получиться что-нибудь неприятное.
Кроме того, Герефорду казалось, что подобный поступок будет граничить с богохульством. Все равно что переспать с чужой женой под сводами собора - неприлично и омерзительно. Веры и служение Богу не должны караться ничем. Пусть хоть где-то на этой земле можно будет верить, что пороков и вовсе не существует.
Стена оборвалась ступеньками во дворик. Поскольку рядом не было ни единого человека, Дик преодолел пролет одним прыжком. И затаился в тени, которую отбрасывала поставленная с краешку телега.
Как было бы хорошо содрать с кого-нибудь нарамник и шлем подходящего вида. Тогда его, может быть, примут за своего… Подумав так, Дик обругал себя дураком. Какое там «за своего»! К королю, конечно же, пускают только особо отборных стражников, их знают в лицо, они, естественно, отдыхают отдельно ото всех, отдельно едят, несут дозор только у дверей в королевские покои… Молодой рыцарь покачал головой. Следовало придумать что-нибудь другое.
Конечно, если наложить на себя любимое заклинание удачи, возможно, и получится прорубиться через всю стражу донжона… Вдруг и вправду повезет. Однако вряд ли повезет. Народу там, должно быть, хватит на целую армию. Ну зарубит он всех стражников на первом этаже - так на следующих этажах на люки винтовой лестницы положат каменные плиты, а в отверстия по бокам польется кипяток и полетят стрелы. Герефорд представил себе штурм донжона в одиночку - и ему даже не захотелось смеяться. Пробраться на самый верхний этаж быстрее, чем там закроют проход, было просто невозможно. Подобное разок удалось в Сирии, в Яффе, но лишь потому, что в донжоне оказалось слишком мало защитников - они не успевали сдвинуть плиту, когда снаружи уже наваливались франки.
Глупо изображать из себя могучего и непобедимого. Он оставался непобедим лишь потому, что помимо подманенной чародейством удачливости неизменно бывал окружен целой армией солдат. А сейчас он одинок.
И даже если, предположим, невозможное свершится и он пробьется на вершину башни, обратно они с королем уже не выйдут. Достаточно будет просто закрыть те же люки снизу и стеречь их в этой тюрьме уже вдвоем. А можно будет еще и голодом поморить - на усмотрение тюремщиков. Значит, надо придумывать еще что-то. Дику пришла в голову дурацкая мысль. Он отогнал ее, но мысль назойливо вернулась, и он неохотно стал ее обдумывать.
Как ни крути, ничего другого ему не остается - только нечто совершенно идиотское.
Он оглядел себя критически, попрыгал на месте, проверяя распределение тяжести. Снял с пояса ножны с мечом, привязал их к спине - и, подобравшись поближе к стене донжона, полез наверх по отвесной стенке.
Башня была сложена из больших каменных блоков, края которых выровняли кое-как. В результате выступов, за которые можно зацепиться пальцами и даже поставить ногу в сапоге, хватало. Самым главным было не поддаться панике, и Дик, аккуратно переставляя ноги, уговаривал себя, что с ним ничего не может случиться. Он успокаивал себя и тем, что если сумеет забраться достаточно высоко, то во время падения как раз успеет раскрыть портал (при всем его здравомыслии и, как следствие, уверенности, что магия перемещения при такой близости от церкви не сработает, мысль эта укрепляла его решимость).
Он старался не грохотать по стене мечом. Привязать ножны половчее он не мог, страшно было даже просто думать об этом. Отвлечешься мыслью от основного дела - сорвешься и погибнешь. Задрожав, иссякло заклинание незаметности. Возможности обновить его у Дика не было. Впрочем, темнота сгущалась очень быстро, и он мог надеяться, что никому из усталых стражников не взбредет в голову разглядывать отвесную стену донжона.
Потом он встретил первую преграду, сперва показавшуюся ему неодолимой, - довольно широкий карниз, проходящий под четырьмя окнами третьего этажа. Пройти по нему было сложно, да и страшно - он был слишком гладок, и молодой рыцарь боялся сорваться. Но и замирать на месте нельзя. Только постоянное движение придавало уверенность и устойчивость. Герефорд был все еще молод и гибок, как кошка, но сейчас казался самому себе неуклюжим стариком.
Он наконец решился, выпустил надежную опору, уцепился за еле заметную трещину над головой, подтянулся и выбрался на карниз весь в холодном поту. Окно находилось совсем рядом. Добравшись до него, Дик вцепился в решетку мертвой хваткой, на мгновение забыв о том, что его могут заметить. Ничто не шло в сравнение с неодолимым страхом смерти, заполнившим его, как сосуд, до самого горла. Молодой рыцарь задыхался, и ему потребовалось не меньше минуты, чтобы взять себя в руки. Он и прежде испытывал прикосновения смерти, но никогда прежде она не разевала свою пасть так близко от его ног, оскальзывающихся в пропасть, не такую уж, надо сказать, и бездонную. Само по себе падение грозило ему, наверное, не более чем переломом йог.
Следующий этаж дался Герефорду уже намного легче. Он прижался к стене, едва умещая ступню на карнизе, и немного передохнул. А потом, цепляясь за выступы в камне, дополз до окна.

Предыдущая страница 8 Следующая страница


9 Игорь Ковальчук

Это оказалось окно в покои короля. Его величество сидел у очага и раздраженно швырял туда кости, оставшиеся от каплуна. Зловоние горящих остатков мяса и хрящей, похоже, нисколько его не волновало.
Дик закрыл глаза и распространил свои ощущения в покои Ричарда. Кажется, государь в самом деле один. Молодой рыцарь прислушался еще - нет, не ошибся. Человеческое присутствие ощущается только за пределами залы, за дверью, и там стоят… Три… Нет, четыре стражника. И, похоже, слуга.
Рыцарь-маг собрал пальцы в щепотку и поднес к одному из прутьев решетки. Это заклятие было хорошо тем, что действовало очень кратко, но в эту ничтожную долю мгновения в одной точке сосредоточивалась огромная сила. Кусок прута не просто сломался - он исчез, растворился, и осенний ветер унес невидимую глазу металлическую пыль. То же произошло и со следующим прутом.
Решетку некогда сделали на совесть, ничего не скажешь. Но долбить камень не так уж просто. Потому рабочие сделали лишь пять отверстий, вставили туда пять концов толстых прутьев и залили раствором. Вот и получалось, что достаточно было бы перепилить лишь пять железных отростков - и решетка выпадет. Но пилить - это слишком шумно.
Король не слышал, что происходило за окном, и это успокаивало Дика - если не слышит Ричард, не услышит никто другой. Оставалось убрать последнюю опору, когда рыцарь вполне резонно подумал: а что он будет делать, когда металлическая конструкция выпадет? Правильно, с нею в обнимку полетит в замковый двор.
- Ваше величество! - прошептал Дик.
Король поднял голову.
Они встретились взглядами, и на миг глаза и губы Плантагенета округлились. Лишь на миг. Он в самом деле хотел возопить: «А ты кто такой, болван, и что тут делаешь?» - но почти сразу понял, что за «болван» висит за окном на решетке и зачем он здесь появился. Английский государь кинулся к окну.
- Герефорд! - шепотом воскликнул он. - Как ты сюда забрался?
- Ловкость рук, ваше величество, - едва различимо выдохнул Дик. - Я пришел спасти вас. Но надо, чтобы вы меня подержали.
- Как ты собираешься меня спасать? - В глазах Ричарда вспыхнули бешеная надежда и радость. - Ты один?
- Да, государь.
Радость мгновенно потухла.
- Как же ты собираешься меня спасать?
- Магией, конечно. Держите меня за что-нибудь, ваше величество. Сейчас я разделаюсь с решеткой.
- Да как ты с ней разделаешься? Если примешься пилить, сюда вся стража сбежится.
- Я не буду пилить. Но для пущей тишины, если можете, пожалуйста, спойте что-нибудь. И погромче.
Ни на миг не растерявшийся король тут же затянул «Рrо n'аy d'атis, mаs раurе sоn li don…», а его правая рука между тем нырнула сквозь прутья и. схватила молодого рыцаря за пояс, да так крепко, что, пожалуй, даже бык не оторвал бы вассала от его сеньора.
Дик поднес щепоть к последнему целому пруту, к которому пришлось тянуться изо всех сил, поскольку он был расположен высоко над головой. В следующий миг на Герефорда из окна выпала решетка. Она оказалась тяжеленной, и если б не огромная сила Ричарда, рыцарь-маг упорхнул бы вниз со скоростью брошенного из окна камня, да еще спиной вперед. Поднатужившись, Плантагенет втащил своего верного сподвижника в покои вместе с решеткой.
- И что теперь? - спросил король деловито, оглядываясь в поисках подходящей веревки.
Он уже пришел в себя от удивления. Происходящее казалось ему неправдоподобным, как сон, но раз уж это случилось, надо пользоваться. Правитель Англии оглядел своего вассала с явным удовольствием во взгляде и, улыбаясь, шепотом спросил:
- Где ты пропадал?
- Я попал в переделку, ваше величество. - Дик поежился. - И пришел, как только смог.
- Мне просто не следовало тебя отпускать, вот в чем дело. Уверен, не стоило.
- Если б вы меня не отпустили, государь, я бы вляпался куда в более серьезную беду. Поверьте мне.
- Это что, все твои магические штучки?
- Да, ваше величество. У нас, магов, есть и свои беды, и свои обязанности.
- Ладно, говори, что ты задумал. Как будем выбираться?
В следующее мгновение, не успев ответить, что он особо не обдумывал этот вопрос, рыцарь-маг ощутил присутствие силы. Это была всесокрушающая, неправдоподобно сконцентрированная мощь, всколыхнувшая округу. На какое-то мгновение магическая и - как следствие, ибо все в мире связано - клерикальная силовая ткань пространства сдвинулась, в ней образовалась брешь. Еще миг - и все должно было встать на свои места. Раздумывать было некогда.
Но Дик и не раздумывал. Он схватил короля и втащил его в образовавшийся проход. На нормальное заклинание для перемещения, способное должным образом сократить расстояние, времени не было. Он вывалился на траву из портала неловко - в полутора метрах над землей. Но самое неприятное, что вслед за ним на то же место полетел массивный Ричард. Молодой рыцарь едва успел откатиться в сторону.
Король, обрушившись на землю, издал звук, немного напоминающий хрюканье, и застонал.
- Что, черт побери, происходит? - проворчал он на южнороманском наречии.
Дик подумал, что и сам хотел бы это знать. Он встал на ноги и поискал взглядом Дюренштайн. Замок, сияющий огнями, стоял неподалеку. Судя по всему, это был именно Дюренштайн. Ветер доносил запах влаги - несомненно от Дуная, который с одного боку подступает к замку почти вплотную.
Но ощущения силы больше не было. Не осталось ничего, хоть как-то напоминающего об этом необычайном всплеске, ничего, что объяснило бы молодому рыцарю произошедшее.
Но, похоже, непрошеное явление стоило поблагодарить. Если б не оно, выбраться из замка так тихо, быстро, да еще и с королем ему бы не удалось.
- Вставайте, ваше величество, - сказал Дик. - Постараемся поскорее найти моих друзей - они ждут меня с лошадьми.
- Так ты все-таки не один?
Ричард поднялся на ноги и отряхнул запачкавшийся камзол. В светло-алой одежде он выглядел довольно нелепо.
- Со мной мой оруженосец и Анна Лауэр.
- А, твоя невеста… Она тоже с тобой… - Государь хотел было отпустить какое-нибудь замечание в адрес мужчины, таскающего с собой женщину, но передумал. Вместо этого заявил: - Ты верный слуга, Герефорд. Будь уверен, я вознагражу тебя по-королевски. Даже более, чем ты можешь ожидать.
- Ваше величество, сперва надо выбраться отсюда. И благополучно добраться до Британии.
- Ты прав.
Дик прекрасно умел ориентироваться в лесу, но он так долго искал оставленных друзей, что уже начал злиться и нервничать. Наконец на него пахнуло знакомым запахом лошадиного навоза, тихонько заржал арабский жеребец любимой, которого, как и своего, Герефорд умел узнавать по голосу, и он ринулся туда.
Увидев полянку, где стояли кони, он сперва не поверил своим глазам. Даже в темноте было заметно, как истоптана земля - словно здесь плясал дикие пляски демон преисподней. На остатках травы валялись рваные лохмотья длинных лиан. Дик узнал в них рукотворные друидические растения, способные и запутывать ноги врага, и сплетаться в шалаш, и даже душить. Кое-где на влажной зелени были видны проплешины, оставленные огнем. Лошади сбились в кучу и, пораженные несказанным ужасом, прижимались к стволу огромного дуба.
Поникший Трагерн стоял у другого ствола. Подойдя поближе, рыцарь-маг с ужасом увидел, что его друг буквально пригвожден к дереву огромным колом. Мокрый от крови кол засел так глубоко, что ствол дерева треснул. Серпианы рядом не оказалось. Почувствовав чужое присутствие, друид поднял голову, и на искаженном болью лице Дик увидел слезы. Голос Трагерна, впрочем, прозвучал ясно и довольно громко, хотя это казалось абсолютно невозможным.
- Он забрал ее, - простонал друид. - Забрал с собой.
- Кто забрал? Кого?
- Ану.
- Кто? - Дик побелел.
- Далхан. - Друид застонал и попытался пошевелиться. - Рэил… Да позови ты Гвальхира наконец! Я же не хочу умирать!

Глава 9

Дик совсем забыл о короле, а тот, выбравшись из кустов, с любопытством оглядывался. Ночь давно спустилась на мир, окутав его плотно и заботливо, но на полянке кое-где еще тлели лианы, и мелкие огоньки давали какой-никакой, но свет.
- Что здесь за бойня? - спросил король зычно, и молодой рыцарь резко развернулся к нему. Пожалуй, обходительности в его движении было немного. Тут Ричард увидел Трагерна, и глаза его округлились. - Ох ты, как парнишку обидели! Это твой оруженосец, Герефорд?
- Да, - коротко ответил рыцарь-маг.
- А что кол не вынешь? Силенок не хватает? Давай-ка я.
- Не трогайте. - Дик пытался сосредоточиться, но то ли от усталости, то ли от потрясения ему это никак не удавалось.
- Ты что, хочешь, чтобы он подольше мучился? Так со слугами не поступают, - назидательно произнес король и взялся за кол.
- Не трогайте. Я хочу, чтобы он жил.
- Жил? - Государь Английский оглядел несчастного и с сомнением хмыкнул.
Образ Гвальхира возник за мгновение до того, как полянку осветило зеленоватое сияние, а расступившиеся деревья открыли проход сквозь лес.
- Здесь я, здесь, - ворчливо сказал старый Друид.
Высокий осанистый старик с длинной седой бородой и снежно-белыми кудрями, опираясь на посох с навершием в виде обвившейся вокруг дерева змеи, выступил из густой лесной темноты, оглянулся на короля - и тот мягко осел на траву.
- Ненадолго, - объяснил Гвальхир Дику.
- Что ты с ним сделал?
- Усыпил. Он ничего не будет помнить.
- Совсем ничего? А жить-то как будет?
Гвальхир сердито топнул ногой:
- Хватит твоих шуток, Ричард Уэбо. И не отвлекай меня.
Он вцепился в кол, торчащий чуть ниже грудной клетки Трагерна, и потянул на себя.
Толстая деревяшка вышла наружу, словно нож из масла. С едва слышимым щелчком сомкнулась трещина, рассекавшая тело дерева. Трагерн всхлипнул и мешком свалился на траву.
- Уложи его, - велел старый друид. - Уложи ровнее. - Он вынул из-за пояса серп и дубовую веточку, очищенную от коры. - Отойди.
- Ты и в самом деле поставишь его на ноги?
- Если ты отдашь немного своей природной силы.
- Отдам. - Рыцарь-маг протянул руку. - Что нужно делать?
- Погоди. Я скажу когда. Надо все подготовить, а то я могу ненароком вместе с природной силой забрать у тебя несколько лет жизни. Ни к чему это.
Гвальхир что-то делал с раной Трагерна, и та на глазах затягивалась - это было видно даже сквозь лохмотья одежды. Все время молодой друид оставался в сознании Он жалобно смотрел то на Дика, то на старика и по-девичьи хлопал ресницами.
- Учитель! - тяжело дыша, простонал он.
- Помолчи, недотепа. Да что же это такое?! Как младенец, иначе и не скажешь.
- Я не виноват. Неприятности словно сами ищут меня.
- Да уж… Молчи и не мешай… Ричард, клади ладонь. Вот сюда.
- Трагери, что с Серпианой? Ты можешь объяснить?
- Помолчи, Уэбо. Он пока не может с тобой говорить.
Вскоре по знаку друида Дик убрал руку с груди Трагерна. Он чувствовал легкую дурноту, которая, правда, довольно быстро прошла, а больше ничего особенного. Но Гвальхир, обернувшись, с деланным безразличием сказал:
- Ближайшие три года ни в коем случае не соглашайся на подобную процедуру. Для тебя это может стать гибельным.
- Сколько же сил ты забрал?
- Ровно столько, сколько может восстановиться естественным образом. Еще чуть-чуть - и «твой чан начнет подтекать». Ты можешь и вовсе лишиться силы. Понимаешь?
- Вполне.
С помощью старика-друида Трагери поднялся с земли. Он еще нетвердо стоял на ногах, и взгляд у него был удивленно-дурной, но умирать, кажется, он больше не собирался. Молодой друид раскрыл Гвальхиру объятия.
- Учитель!… - прочувствованно взвыл он.
- Так, избавь меня от твоих благодарностей. - Старик вытирал руки лоскутом материи. - И не дергайся, иначе будет плохо. Что здесь произошло, рассказывай… Или скоро проснется король.
- Гвальхир, ты что же, на страже стоишь и ждешь, когда тебя позовут? - медленно спросил Герефорд.
Старый друид обернулся и отдал ему испачканный кусок ткани.
- Вытрись, ты тоже в крови… Вообще-то я связан с Трагерном. Он - мой ученик, я его посвящал… Но это неважно. Рассказывай, юный неудачник.
- Я не неудачник! - вспыхнул молодой друид. Затем он пошатнулся, поморщился - и стал рассказывать.
По его словам, Далхан неожиданно появился из-за деревьев и, ни слова ни говоря, швырнул в Трагерна какую-то магическую дрянь. Молодой друид едва успел вырастить на пути заклинания живой щит…
- Вырастить? - изумился Дик, с уважением глядя на истерзанного друга.
Тот слегка приосанился:
- Я же все-таки друид…
- Чему удивляться? - проворчал старик. - Подобное заклинание у любого друида должно быть заготовлено заранее. Разворачивается формула за считанные мгновения.
Трагерн сник.
- И что же? - подтолкнул рыцарь-маг.
- Ну и пока я возился с той гадостью, что на меня насела, Далхан сцапал Ану. Она даже ничего сделать не успела.
Заметив это, Трагерн кинулся на похитителя, одним движением руки умудрившись вызвать из-под земли сразу пять живых лиан (Гвальхир одобрительно крякнул). Те выросли, сплелись в полотно, готовое накинуться на врага, а за «стеной» зеленых стеблей и листьев молодой друид уже готовил кол, который - по его мнению - являлся единственным средством справиться с верным слугой сатаны…
- Так он тебя твоим же собственным колом прибил к дереву? - Дик и сам не знал, смеяться ему или вздыхать, воздевая к небу руки.
- Ну да.
Трагерн и не думал смущаться. Он держался за живот, пытаясь осторожно почесать кожу на краях затянувшейся раны. К животу под ложечкой он прижимал огромный ком ткани, пропитанной кровью, а из-под ткани были видны лучики ужасающего шрама, которые постепенно сглаживались и бледнели.
- Перехватил и врезал.
- А Серпиану куда дел?
- Уронил на траву, кажется. Она лежала неподвижно. Наверно, спала.
- Ну зачем она ему, боже мой! - не выдержал молодой рыцарь. Он с досадой ударил себя кулаком по бедру.
- Давай скорее, - приказал Гвальхир Трагерну.
- Что?
- Что-что… Собирайся, живо. Идешь со мной. Думаешь, ты исцелен? Я дал тебе немного сил, чтобы ты мог ответить на вопросы, но эйфория скоро пройдет. Тебя надо лечить.
- Опять?
Но времени на выяснение отношений учитель молодому друиду не дал - схватил за шиворот и утащил в лес.
За спиной Герефорда зашевелился распростертый на влажной траве король. Он подтянул под себя руки и довольно легко вскочил на ноги, хотя был не только высок, но и несколько грузен.
- Что-то я споткнулся, - сказал его величество, оглядываясь. Он совершенно не удивился исчезновению тела, прибитого к стволу, и валяющемуся теперь в стороне огромному колу.
- Думаю, нам надо торопиться, государь, - заметил Дик. - Пока за нами не выслали погоню.
Не ответив ни слова, Плантагенет поймал за повод черного жеребца Серпианы. Сел в седло, предоставляя своему спасителю собирать разбросанные вещи, и снова стал похож на себя прежнего - величавый и могущественный, поглядывающий сверху вниз на мельтешащих под ногами подданных.
- Быстрее, Герефорд, - властно бросил он.
Конь под ним горячился, недовольный незнакомым и намного более тяжелым седоком. Руки короля уверенно стиснули поводья и вздернули голову коня вверх. Боль в губах, прижатых удилами и трензелями, должна была заставить его смириться. Но жеребец был слишком горд и смиряться так просто не умел.
Герефорд торопливо нагрузил сумками со скарбом Трагернова мерина и привязал его повод к седлу своего коня. Запасная лошадь в дороге еще никогда не бывала лишней.
- Вперед, Герефорд!
Ночь раскрыла беглецам свои неласковые объятия. Она оказалась холодна, как глыба прозрачного льда с вершины горы, и ветер с брызгами мороси безжалостно хлестал в лицо. Но для Ричарда это была ночь свободы, а Дик просто не чувствовал холода. Он ничего не чувствовал.
Путешественники едва не загнали коней, добираясь до ближайшего города. Король ничего не ел больше суток, но впервые в жизни смог равнодушно переносить спазмы в желудке. У Дика в сумке нашлось несколько сухарей, которые он и отдал своему сеньору. Его величество не стал отказываться. Наученный горьким опытом, английский государь больше не желал засиживаться в трактирах. Дик, который сохранил кошелек с золотыми монетами, полученными в Вормсе за крупный рубин, без возражений оплачивал все покупки своего сеньора. Лишь когда приходила нужда подумать об этом, он радовался, что держал золото при себе - все их богатство оставалось с Серпианой, в таинственном «искусственном внепространстве». На постоялых дворах, глотая густую простонародную похлебку и ночуя в общей зале, Ричард держался на удивление тихо. Он больше молчал, не обращая внимания на окружающих, и в какие-то моменты Дику казалось, будто его король и в самом деле что-то понял в жизни. Впервые за много лет правитель Англии обходился без слуг, но ни на что не жаловался. Странное чувство справедливости, присущее Ричарду с детства, иной раз принимало довольно уродливые формы, но на сей раз диктовало абсолютное требование - не шпынять своего спасителя и не поручать ему работу, могущую оскорбить его достоинство. Так что всю дорогу до Кельна, города, расположенного на Рейне и считающегося портовым, король проходил в нечищеных сапогах и заляпанном грязью камзоле. Не мог же он сам взяться за щетку…
До Кельна они добрались уже в конце декабря. С самого начала стало ясно, что во Францию и даже в родную Нормандию Ричарду, пока он не обзаведется хорошей армией, нечего и соваться. И там и там стояли отборные отряды короля Филиппа-Августа, осаждающие замки баронов, верных законному правителю Англии. Так что бывшему пленнику следовало направляться прямиком на острова.
Но зимой море бурное. Даже самые отчаянные капитаны соглашались ходить только по реке, и то лишь в спокойные дни. И за очень хорошее вознаграждение.
- Государь, нам следует спешить, - сказал Герефорд. За время путешествия он открывал рот едва ли три-четыре раза, и его молчание успело изрядно поднадоесть суверену. Но и указаний тот не терпел.
- Замолчи, я сам знаю.
Плантагенет был раздражен препятствиями, встающими на его пути, и сильно обеспокоен.
Дик, пожав плечами, охотно замолчал, но королю скоро стало тоскливо, и он с недовольством обратился к своему рыцарю, интересуясь, почему тот будто воды в рот набрал.
- Я молчу, как вы мне и велели, ваше величество.
- Так теперь я приказываю тебе говорить. Только не о возвращении в Англию. Я и сам все знаю.
- Как прикажете, государь. Три месяца назад его высочество Иоанн де Мортен короновался в Лондоне.
- Что?!
Ричард развернулся так резко, словно ему угрожал сокрушительный удар булавой по спине. Впрочем, таковой, пусть в иносказательном смысле, как раз и был нанесен брату братом. Да, Иоанн очень любил преподносить подобные неприятные сюрпризы своим горячо любимым родственникам.
- Короновался?! Но как это возможно?
- Государь, вы, я полагаю, лучше меня знаете, как это происходит. Я не присутствовал на вашей коронации и не могу…
- Замолчи, Герефорд! Иногда ты просто выводишь меня из терпения.
- Простите, государь.
- Что еще ты слышал о моем предприимчивом брате?
- Он изгнал Вильгельма Лоншана…
- Я давным-давно знаю это от самого Лоншана, не корми меня новостями, давно известными всем!
- Я к тому, что принц сумел наложить руку на казну.
- Мерзавец! Так вот почему мои сборщики так долго собирали выкуп!
- Ну сборщикам тоже хочется красиво пожить…
- Повешу всех до единого!
- Выкуп собирала королева Альенор, и, насколько я знаю, он уже почти весь собран. По слухам, из Англии уже вышли корабли, везущие золото.
- По такой погоде?… Ладно, что еще ты слышал?
- Я знаю точную сумму, которую Иоанн де Мортен посулил императору, если тот и дальше будет держать вас в плену или, к примеру, передаст под надзор Француза.

Предыдущая страница 9 Следующая страница


Скиталец 10

- Филиппа?
- Его самого.
- Отлично.
Ричард грохнул кулаком по луке седла. Он сразу помрачнел и больше не говорил ни слова до того самого момента, когда они подыскали близ Кельна приличный трактир и пришло время заказывать ужин.
- Сколько у нас денег? - спросил он у Дика.
- Около пятнадцати золотых.
- Так мало?
- Это очень много, государь. На эти деньги мы с вами сможем добраться до Дувра.
- Закажи что-нибудь стоящее. Поросенка, например. Или гуся. Гороховой похлебки уже нутро не принимает.
- И пива?
- Само собой. - Король невесело усмехнулся. - Вина у них, конечно, нет.
Они сидели на соломе в самом темном углу. В Майне молодой рыцарь купил королю коричневый камзол взамен его алого, который был уместен в замке, но в пути придавал ему слегка шутовской вид. И теперь двое путешественников выделялись в толпе разве что своим мрачным видом да высоким ростом. Но и то и другое не редкость среди наемников, на которых сейчас смахивали король Английский и граф Герефордский. Так что если на путников и косились, то лишь с опаской - как бы не рубанули.
Пышнотелая служанка принесла им по кружке пива. Она постреливала глазками то в одного, то в другого мужчину и, похоже, была не прочь подзаработать на сеновале. Но Ричард не обратил на нее внимания - его занимали более серьезные заботы, - а Дику стало просто противно. Девица фыркнула и ушла.
Мужчины неторопливо пили свое пиво, ожидая, пока дожарится заказанный поросенок.
- Ты остался мне верен, Герефорд, - тихо сказал Плантагенет. Хоть здесь не многие знали лангедокское наречие, он старался говорить едва слышно.
- Государь…
- Ты остался мне верен. Я знал, что ты сохранишь мне верность, и не ошибся. Но от многих других я этого не дождался. Как это можно объяснить? Разве я оказался для вас плохим королем?
Дик поднял на него глаза, за долгое время впервые вспомнив, что говорит со своим настоящим отцом. Кажется, Ричард уже слегка выпил, и на него напал стих: захотелось пооткровенничать. Оставалось лишь радоваться, что его любимый диалект ок здесь никто не поймет. Ну и конечно, за последние полтора года его величество от безделья выпил целое озеро вина и, наверное, привык к нему.
- Отвечай мне, Герефорд. Я был вам плохим королем?
- Нам - нет.
Молодой рыцарь был уверен, что государь не почувствует разницы, и тот действительно не обратил внимания на то, что Дик выделил голосом. Потому что уроженец Корнуолла, родившийся в крохотном замке, чьи обитатели кормились за счет бедной деревеньки, прекрасно знал, как и чем живут крестьяне. Но не решился бы даже очень пьяному королю объяснять, что наемникам, конечно, всегда хорошо, когда идет война, и им всегда придется по вкусу правитель-вояка. А вот крестьянам нужен мир. И королю, который живет в своей стране, само собой - потому что содержать государя и его двор на родной земле куда дешевле, чем за границей. Тем более - в далеком походе.
- Но почему же тогда почти все меня предали?
- Далеко не все, государь. Многие замки в Нормандии держат ваши сторонники. Если бы это было не так, Филипп-Август уже завоевал бы все ваши французские земли.
- Да. - Ричард задумчиво допил пиво и показал рукой, чтобы подали еще. - Но многие. Многие не одобряют меня. И даже ты - не всегда. - Он усмехнулся, и его улыбка, почти потерявшаяся в усах и бородке, получилась необычайно дружелюбной. - Признайся, ты не всегда одобрял мои поступки. Даже спорил. Ты единственный, кто осмеливался со мной спорить.
Появилась служанка - на этот раз другая, долговязая и нелюбезная. Она не швырнула лепешки и сплетенную из лозы миску на стол лишь потому, что явно опасалась всяческих неприятностей от господ наемников. Всем известно, какие они звери. Но лепешки были теплые и пышные, овечий сыр в плетеной мисочке - свежий, так что жаловаться мужчинам оказалось не на что. Показав служанке серебряную монету, Дик послал ее в кладовку за куском копченого окорока.
- Да, я порой не одобрял вас, - согласился он, когда девица ушла выполнять заказ. - Простите, что не именую вас как положено. Слова «государь» и «ваше величество» могут привлечь к нам лишнее внимание.
- Неважно, как ты обращаешься. Продолжай.
- Порой ваши поступки казались мне излишне жестокими. Нет, я понимаю, почему вы считали, что противника надо проучить. Но в ситуациях, когда можно поступить мягко, вы поступаете жестко.
- Что ты имеешь в виду? - Король сдвинул брови.
- Ну к примеру, те полторы тысячи сарацин, которых вы приказали казнить.
- Все не можешь простить мне того случая? - расхохотался Ричард. - С ума сойти, как долго могут занимать ум молодого графа несколько сотен грязных сарацин. Это же не христиане, черт побери…
- Они такие же люди, как мы с вами, только с более темным цветом кожи.
- Откуда ты набрался подобной ерунды? Они же не веруют в Бога!
- Это не так. У них свой Бог, и они служат ему не менее ревностно, чем иные хорошие христиане - Деве Марии и Иисусу Христу. А за их заблуждения пусть их судит сам Бог. Это не наше дело.
- Тебя послушать, так и пытаться освободить от них Иерусалим не следовало.
- А городу не все равно, кто в нем живет? И кстати, Гроб Господень вызывает у сарацин достаточно уважения. Правда, они именуют Бога Сына Исой, а Матерь Его - Девой Марьям и вряд ли признают его Сыном Божьим, но и плевать на его могилу не станут.
- То, что ты говоришь, можно счесть настоящей ересью. - Король улыбнулся. Довольно миролюбиво. - Мне всегда нравилось, что ты способен иметь свое мнение. Это полезно. Но особенно хорошо то, что ты умеешь молчать, когда тебя не спрашивают. Если и дальше будешь держать свое при себе, проживешь до старости.
В его словах был призрак угрозы - впрочем, настолько неясной, что даже самый мнительный человек, наверное, не обиделся бы. Кроме того, на королей не обижаются, это всем известно.
- Я сказал вам тогда, что убийство полутора тысяч пленных выглядит некрасиво для того, кто носит шпоры и перевязь рыцаря.
- Do not deprive us of our heritage; we cannot help acting like devils, - рассмеявшись, ответил Ричард.
Дик оглянулся, опасаясь излишнего внимания со стороны других постояльцев, но на них никто не смотрел.
- Только не по-английски, умоляю вас, государь.
- Я сказал тебе это тогда, говорю и сейчас.
- Каждый человек - хозяин своему наследию.
- Ты, очень молодой человек, считаешь, что можешь поучать меня? Я намного старше тебя.
- На тринадцать лет.
- Вот-вот. Я тебе в отцы гожусь. Почти. - Дик слегка усмехнулся. - Что улыбаешься?
- Я говорю так потому, что сам с трудом справляюсь со своим наследством.
- Что же за наследство? - с интересом спросил Ричард. Разговор уже давно перешел в беседу, больше напоминающую болтовню равных, но король не обращал на это внимания и не пытался «подтянуть вожжи». Ему все интересней становилось разговаривать с молодым рыцарем.
На мгновение Герефорд отвел глаза. Посмотрел в кружку.
- Вы помните восстание корнуолльских баронов двадцать три года назад?
- Чуть больше, - ответил Плантагенет, усмехаясь. Он прекрасно помнил первый бунт, который подавил. - Двадцать три с половиной.
- А женщину, которую приказали привести к себе в лагерь под Элдсбери, помните?
- Помню. Молодая дворяночка. Ее звали Алиса, как мою тогдашнюю невесту. - Ричард внимательно посмотрел на собеседника.
Еще мгновение - и он все понял. Улыбка тронула его полные яркие губы, почти скрытые отросшими усами. Он рассматривал своего вассала так, словно никогда прежде не видел. Во взгляде был глубокий интерес.
- Ее звали Алиса Уэбо, я прав? - спросил он легко.
- Да. - Дик пожал плечами. - Ее муж год пробыл в отлучке, так что никаких сомнений у нее не было.
- Потому она и назвала тебя Ричардом?
- Да.
- Забавно. - Король покачал пустой пивной кружкой. - Закажи-ка еще.
Дик заказал. На этот раз кружки с шапками жиденькой пены принес сам хозяин. Как ни странно, в противоположность привычному образу трактирщика - пузатого, краснощекого, довольного собой, - этот был тощий и высохший, как вяленая рыбина, с такими же выпуклыми и мутными, ничего не выражающими глазами. Когда с ним говорили, казалось, что он ничего не воспринимает - выражение глаз никогда не менялось. Но распоряжения он выполнял безукоризненно и никогда не ошибался в счете. Трактир мог быть набит посетителями до крыши, еду и питье могли заказывать в несколько глоток одновременно - хозяин никогда не ошибался, кто сколько съел и кто что заказал.
Король и его бастард пили пиво, не чувствуя вкуса, и заедали напиток сыром и хлебом, не обращая внимания на то, что кладут на язык. Может, оно и к лучшему. Голод, конечно, лучший повар, но трапезы бедноты слишком отличались от трапез богачей, и если бы Ричард стал воротить нос от лакомств, подаваемых на постоялом дворе, это могло бы вызвать подозрения.
- Ты ни разу не говорил мне об этом, - помолчав, сказал Плантагенет.
- Было бы чем гордиться. Мое происхождение - не моя заслуга.
Король фыркнул.
Больше они об этом не говорили. Отношение Ричарда к Дику не изменилось, но теперь король с большим интересом следил за молодым рыцарем и одобрительно усмехался. Похоже, он был доволен, что может приписать необычайную доблесть и незаурядность этого вассала собственной заслуге.
В Кельне, к своему удивлению, король Английский встретился со своими сторонниками. Трое баронов из Нормандии жили здесь с осени - они пытались нанять отряд наемников побольше, но пока не могли сойтись на том, кто станет платить. В Кельне, как в любом портовом городе, было неимоверное количество всякой рвани, толпы головорезов, готовых за деньги на что угодно. Были и такие, что давно уже опьянели от запаха крови и не видели себя нигде, кроме как на войне. Таких на свете жило немало, и с их легкой руки войны на землях Европы не прекращались никогда.
Сейчас жители Германии, Италии, Венгрии и многих других королевств могли успокоиться: все отребье перебиралось во Францию, где два короля повздорили из-за земли.
Бароны пришли в восторг, увидев своего обожаемого монарха на свободе, и мгновенно образовали вокруг него личную гвардию, слегка оттеснив Герефорда. Теперь уже не вставал вопрос, кто будет платить наемникам: бароны справедливо решили, что король заплатит за все. Тот не возражал. Желание Ричарда набрать армию поскорее и побольше было так неодолимо, что он не скупился на обещания. И сам он, и наемники - все понимали, что большая часть обещаний останется невыполненной. Но то, что оставалось после «большей части», вполне удовлетворяло наемников, готовых добирать недополученное жалованье грабежами.
К этому привыкли все - и солдаты, и знать, которая их нанимала, и даже местные жители, которых грабили.
Постепенно в Кельн стягивались французские вассалы английской короны со всех окрестностей. А оттуда расползались слухи. Когда столько человек знают, кто именно скрывается в портовом городе под личиной обычного лангедокского барона, ничто не может удержать эту информацию в тайне. Известие о том, что Ричард в Кельне, добралось до императора со скоростью курьера, ночующего в седле.
Император, разумеется, испытал только облегчение. Пленник сбежал, тем самым унизив пленителя, заключившего его в свою лучшую крепость и приставившего лучшую стражу. Чтобы получить за него хоть какие-то деньги, пленника теперь требовалось изловить и водворить обратно.
Но все оказалось не так просто. О собирающемся на окраинах Кельна отряде, который должен был снова захватить короля, Ричарду стало известно очень быстро.
В плен он больше не хотел.
Предыдущая неудача многому его научила.
Миновал декабрь, отпраздновали Рождество, и начался новый, 1194 год (хотя тогда люди еще не отмеряли время от Рождества Христова). Король перебрался из Кельна в Утрехт, а оттуда - в Антверпен. Император знал об этом, но толком ничего не мог предпринять. Его люди не успевали за английским государем, а гвардия Ричарда росла так стремительно, что это начинало внушать Генриху VI опасения. Плантагенет еще не набрал армию, которой хватило бы на то, чтобы воздать принцу Иоанну по заслугам, но уже спокойнее укладывался по вечерам в постель, не боясь, что проснется пленником. С собой в комнате он оставлял только Дика. Тот спал когда на тюфяке в углу, когда на охапке соломы, когда и вовсе на голом полу, но не жаловался и никому не уступал этой обременительной чести.
Да и король никого другого не желал видеть рядом с собой.
Они почти не разговаривали друг с другом.
В Антверпене импровизированный английский двор задержался, потому что ни один капитан по-прежнему не решался пересечь Ла-Манш. Стояла отвратительная погода, такая же, что некогда не давала Вильгельму Бастарду возможности спустить на воду свои корабли, чтобы добраться до Гастингса. А теперь природа делала все более опасным положение прямого потомка Вильгельма.
- Государь, слухи, которые доходят до нас, слишком настораживают, - однажды не выдержал Герефорд. - Надо как можно скорее покинуть империю, иначе позже нам могут просто не позволить сделать это.
- Отлично, ты не подскажешь мне как? - с раздражением осведомился король. - Вплавь? Плавание по-собачьи несовместимо с королевским достоинством.
- Вам надо лишь приказать, - холодно ответил Дик. - Прикажите - и я все улажу.
- А что, без приказа ты не можешь?
- Вы же не отпускаете меня от себя ни на мгновение.
- Ладно, отправляйся.
Молодой рыцарь спустился в порт. У пристаней, как всегда, стояло больше десятка кораблей. Среди них имелись самые разные. Приземистые, остойчивые рыбачьи суда, на которые легко затянуть сеть, полную рыбы, но которым в бурю лучше и носа из бухты не показывать. Торговые когти с вместительным трюмом и высокими бортами (для купцов, и это не секрет, главное - довести до места товар, красота - дело десятое). Даже два военных корабля, правда, маленьких - должно быть, сторожевых.
Неторопливо проходя мимо каждого, Дик внимательно оглядывал корпуса «торговцев», оценивая их крепость, новизну дерева, такелаж и даже матросов, которые кишели на каждом борту. Выросший в Корнуолле, с трех сторон окруженном морем, молодой рыцарь прекрасно разбирался в судах. Он знал, что неказистые и неуклюжие на вид «торговцы», если не нагружены товаром до рей, легче всего переносят бурю. В пустом трюме такого корабля проще будет разместить лошадей, и капитан, зная о надежности своего судна, за впечатляющее вознаграждение скорее всего согласится отвезти кого угодно почти куда угодно.
Молодой рыцарь выбрал судно покрепче, взошел на борт по сходням и спросил капитана. Дожидаясь его, он лениво следил за моряками, перекладывающими с места на место тюки. Такелаж на корабле оказался по большей части новым, кое-где на палубе виднелись свежие доски, видимо, положенные недавно. Хорошо - значит, корабль обкатанный, но не изношенный.
Капитан выбрался из каютки на корме с большим трудом. Дверные проемы на кораблях были узкие, а у капитана в плечах была косая сажень. Одет он был ярко и грязно, но взгляд оказался ясным и очень пронзительным. Мореход был совершенно трезв.
- Что угодно? - спросил он на хорошем французском. Нормандское наречие, определил Дик.
- Угодно в Англию.
- По такой погоде? - Капитан хмыкнул. - Мессир не понимает, что говорит.
- Мессир понимает так, что бесшабашная храбрость оплачивается высоко.
Герефорд запустил пальцы за пояс и вытащил единственный камень из клада Килани, который хранил при себе еще с тех пор, как воевал на Кипре. Густо-багряный красивый рубин, очень ценный.
Сперва нормандец даже не понял, что ему показывают. Но, как опытный торговец, он разбирался сразу во множестве вещей. Осторожно взяв камешек размером со среднюю виноградину двумя пальцами, капитан корабля поднес его сперва к правому, потом к левому глазу. Поскреб пальцем. Камень был огранен неровно, но в этой корявости, допущенной, скорей всего, из-за работы «на глазок», крылась какая-то необычная прелесть и затейливая игра рубина.
Нормандец неохотно вернул драгоценность Герефорду.
- Ладно, - сказал он. - Завтра выходим, раз так. Меня зовут Ален Траншмер. Я купец.
- Из Нормандии?
- Да. Шербур. Сколько вас будет?
- Не знаю. Человек двадцать и лошади. Немного, штук пять.
- Плата вперед.
- Плата в море. На полпути.
- Идет.
На следующий день король Ричард, три его барона, двенадцать солдат и граф Герефорд с тремя конями отплыли из Антверпена, опередив людей императора, задумавших нападение, лишь на несколько часов. Слуги Генриха не смогли преследовать английского государя на море.
Должно быть, у них не нашлось подходящего рубина.

Глава 10

После благополучного прибытия в Сандвич Плантагенет задержался в приморском городке ненадолго. Он узнал, что королева Альенор с пятью кораблями, кучей солдат и частью выкупа ждет его в Дувре. У слухов длинные ноги, и то, что Ричард Львиное Сердце сбежал из плена и объявился в одном из портовых городов Германии, стало известно повсюду. Королева Альенор, только заслышав о том, что, возможно, выкуп платить будет и не за кого, торопливо повернула корабли с полдороги. Принц Иоанн, почувствовав, что под ним начинает гореть земля, почел за лучшее сбежать из Англии во Францию, надеясь затеряться там.
Но старшему брату было не до младшего - он торопился в Дувр. Ален Траншмер, получивший свой рубин и уже прикинувший, где и за сколько он его сбудет, охотно согласился еще немного прокатить короля Английского, тем более что от Сандвича до Дувра - меньше суток пути по морю. Наверное, купец рассчитывал на награду.
Первым, что государь, загодя пристроившийся на носу корабля, увидел в дуврской гавани, оказались несколько знакомых ему кораблей. Подаренные Генрихом II своей молодой супруге в день свадьбы, они так и остались при ней, и Альенор Аквитанская всегда выходила в море на одном из них.
Когда Ричард Львиное Сердце взошел на борт ее корабля, королева грациозно преклонила пред ним колено. Она была уже немолода, по меркам своего времени - старуха, но на старуху нисколько не походила. Альенор прятала поседевшие волосы под вдовьим покрывалом, но зато выставляла напоказ нежные белые руки с длинными тонкими пальцами, почти не тронутыми временем. Она двигалась почти так же легко, как юная дева, и, несмотря на свои семьдесят лет, сохранила редкостную красоту. Королева была прекрасна, словно демон. Бешеный блеск ее глаз таил в себе страсть, и, утонув в ее взгляде, мужчина редко обращал внимание на морщины или суховатую кожу щек.
Альенор Аквитанская принадлежала к числу тех женщин, что остаются женщинами до самой смерти. А это значит, что в любом возрасте она одним взглядом могла послать смертельную стрелу в сердце мужчины и лишить его покоя.
Сын нежно любил мать, и странно было вспоминать о сотнях перебитых пленных и десятках взятых городов, глядя, с каким уважением он предложил ей руку, чтобы помочь подняться. Королева встала и тут же произнесла заготовленную речь о том, как она рада видеть своего сына и короля, счастливо спасшегося из плена.
- За это, матушка, - усмехнулся Ричард, - благодарите моего верного вассала, графа Герефорда.
Дик удержался и не покраснел. Подобное публичное признание заслуги было великой монаршей милостью. В ответ следовало шагнуть вперед и поклониться, чтобы весь двор видел, кого же это король изволил выделить из общего числа придворных. Королева Альенор окинула молодого рыцаря оценивающим взглядом, и тот ощутил неприятную щекотку в горле. Взгляд был слишком откровенным. «Везет мне на Альенор, - невольно подумал он. - Как моему отцу на Алис». О короле как об отце подумалось неожиданно легко, и Дик тут же успокоился. Он низко поклонился.
- Благодарю, рыцарь, - елейным голосом произнесла королева. - Уверена, награда не заставит себя долго ждать. - И многозначительно улыбнулась.
Дик не ответил ей. Он отступил на свое место и отвернулся.
Улыбка застыла на губах Альенор Аквитанской.
«Что я, притягиваю их, что ли?» - с досадой подумал Герефорд. Он никогда не считал себя привлекательным мужчиной и не полагал, что в него должны влюбляться все женщины.
Но он считал себя удачливым.
Он чувствовал это сам, и словно усыпанные звездами крылья распахнулись у него за спиной - их стали видеть и женщины.
Успех мужчины влечет к себе женщину, как муху - мед. Возносящийся к вершинам славы и власти мужчина увлекает за собой и ту, что держится рядом. А любая женщина мечтает воспарить.
Но Дик мог представить рядом с собой только Серпиану. И дело даже не в том, что королева оставила свою юность далеко позади, в прошлом, - немало нашлось бы молодых рыцарей, которые и теперь восприняли бы благосклонность королевы как удачу.
Пир, который считалось необходимым устроить по случаю возвращения короля (а как же без пира?), стали готовить прямо на бортах трех накрепко счаленных кораблей. А тем временем королева повела сына показывать ему деньги, которые теперь не нужно было никому отдавать.
Ричард обернулся к молодому рыцарю:
- Герефорд, не хочешь ли взглянуть на шестьдесят тысяч фунтов? Небось и суммы-то такой себе не представляешь?
Тот с равнодушным видом последовал за его величеством.
В трюме стояли сундуки. Король выдернул из ушек штырь, служивший своеобразным «засовом», с усилием поднял тяжелую крышку и поднес факел поближе.
Внутри лежали серебряные монеты.
Впрочем, нет, не только монеты - и куски серебра, и украшения, и проволока, и даже обломки посуды. На некоторых кусках еще были видны отпечатки находившихся в оправе камней, которые выковыряли для того, чтобы не сбивать с толку слугу императора, который будет все это взвешивать. Должно быть, сборщики, прошедшиеся частым гребнем по всей Англии, не брезговали ни домашней утварью богачей, ни плодами трудов бедноты, которые можно продать за звонкую монету. Король открыл другой сундук - его наполняло золото.
Ричард захохотал. В его смехе звучала и отеческая радость, и наслаждение любовника, и восторг дитяти перед новой игрушкой, и страстное вожделение демона - не к человеческой женщине, но к возможности сотворить нечто неестественное, противное мировым законам, нечто злое по своей сути. В смехе короля скоро не осталось ничего человеческого, и Дик поймал себя на том, что мысленно читает молитву.
Черты лица Альенор смягчились, она чуть ли не помолодела лет на двадцать и стала чарующей и поистине неотразимой. Королева с нежностью смотрела на золото, и лишь Господь мог угадать, о чем она думала. А потом развернулась и покинула трюм.
Король извлек откуда-то мешочек и стал набивать его золотом. Мешочек оказался довольно велик, и туда уместилось много монет самого разного размера и происхождения. Государь черпал ладонью, не разбирая. Набив огромный кошелек, он затянул завязки и протянул его Дику:
- Бери. Пусть все знают, как я щедр к верным мне людям.
- Не надо, ваше величество. - Молодой рыцарь отстранился от золота как от чего-то нечистого - он еще не забыл выражения, появившегося на лице Ричарда, когда тот любовался содержимым сундуков. Конечно, металл не был виноват ни в чем, но неприятный осадок остался.
- Что случилось?
- Ваше величество, эти деньги собраны вам на выкуп.
- Выкуп теперь платить не надо.
- Ну вот, значит, деньги можно вернуть тем, с кого их собрали. Например, тем, что победнее.
Ричард посмотрел на Дика с недоумением. Да тот и сам понял, что сморозил глупость, которая просто не уместится у короля в сознании.
- Ну например, - постарался исправиться он, - например, что-то построить. Что-то, что послужит вящей вашей славе. Увеличить подачки. Милостыню.
- Какую ерунду ты говоришь! Деньги уже собраны. Они мои. Никому из пейзан не нужно знать, что выкуп останется у меня. Я найду, куда пристроить эти деньги. - Львиное Сердце покачал головой. - Ты умный мальчик, Герефорд, но тебе еще учиться и учиться. Запомни: смердов жалеть нельзя. И нельзя, чтобы они становились слишком сытыми. Будучи голодными, они тратят все свои силы на то, чтобы изыскать способы пропитания. Насытившись же, они начинают требовать странного - свободы и даже, черт побери, равенства. Это уже ересь. Ты, как образованный человек… Ведь ты грамотный, даже, кажется, латынь знаешь, я прав?
- Знаю.
- Вот, образованный. Ты должен знать, что свобода и равенство - это ересь. А первая задача господина какова? Правильно, заботиться о своих слугах. У них в головах не должно появляться ни единой мысли, способной загубить их душу. - Король любовно огладил крышку сундука. - Кроме того, они привыкли платить налоги. Их удивит, если с них не потребуют денег на войну с Францией, на празднование возвращения короля. Пейзанам вредно удивляться.
Дик нагнулся и поднял мешочек с золотом. Он был тяжелый, как корабельный якорь.
- Государь, не надо денег. Я хочу просить вас о другой награде.
- Какой?
- Отпустите меня.
Брови правителя Англии поползли наверх, под самую челку, неровно обрезанную антверпенским цирюльником.
- С чего это вдруг? Хочешь заняться своим графством? Я прикажу своим людям все сделать за тебя, не волнуйся. Даже доходы станешь получать. Не с этого года, но со следующего.
- Ваше величество, дело не в доходах. Дело в том, что мой враг похитил мою невесту. Я должен спасти ее.

Предыдущая страница 10 Следующая страница


11 Игорь Ковальчук

Ричард усмехнулся в бороду. В усмешке была доля высокомерия и снисходительности старшего к младшему, еще ничего не понимающему в жизни. Но не только это. Очень глубоко в душе Плантагенета дремал тот мальчишка, который заслушивался историями об Артуре, короле Британии, и рыцарях Круглого стола. Прежнее увлечение не прошло даром. В глубине души короля вместе с чувством справедливости дремало восхищение рыцарскими принципами и красотой рыцарских подвигов. Числу женщин, которых Ричард попробовал за свою жизнь, он потерял счет так давно, что далее не помнил, вел ли его. Но следы романтических представлений о рыцарской любви и верности даме остались.
Он немного подумал:
- А не проще будет выбрать другую невесту?
- Другая мне не нужна.
- Кто ее похитил? Требуют выкуп? Может, я смогу уладить это дело?
- Нет, государь. Это не кто-то из сильных мира сего и не из-за выкупа. Я и сам не знаю, из-за чего.
- Да знаешь, наверное. - Львиное Сердце снова усмехнулся, на этот раз понимающе. - Я помню, какая она у тебя красавица. Вот увидишь, когда ты ее найдешь, она уже будет чьей-нибудь женой. Приданое у нее богатое?
- Ну как посмотреть.
- Но есть? Хоть какое-то?
- Какое-то… Есть.
- Ну вот.
- Государь…
- Ладно, ладно… Ну что ж, посмотрю, как Англия подчинится моей законной власти, и, глядишь, в самом деле отпущу тебя. Но смотри, чтобы вернулся!
- Да, государь.
Пир на кораблях получился бедноватым - готовили в спешке. Подавая на стол, слуги то и дело обнаруживали, что не хватает того, сего, но ничего уже не могли поделать. Сеньорам пришлось обходиться без горчицы, свежих карпов и розовых лепестков, которые добавлялись в воду для омовения рук. Знатные господа сперва ворчали, но, приняв по два полных кубка вина, забыли об отсутствии таких мелочей.
Король усадил Герефорда поближе к себе, и природным графам и герцогам пришлось примириться с тем, что выскочка так обласкан. Король ясно выразился - он желал почествовать верного слугу. А если король чего-то желал, спорить с ним было опасно. Никто и не спорил. С Диком пытались беседовать о походе на Восток. Молодой рыцарь отвечал неохотно, и его скоро оставили в покое. Молчание королевского любимчика устраивало всех.
Пожалованный мешочек Львиное Сердце так и не забрал назад. Он считал золото самой главной в жизни вещью и потому стоял на своем: нет лучшего способа вознаградить своего вассала, коль скоро сделать это очень хочется. Дик отнес раздувшийся кошель к своим вещам и перед пиром заглянул внутрь. Ему стоило большого труда пересчитать имеющиеся там деньги, но в результате его усилий получилась совершенно запредельная сумма в две с половиной тысячи золотых. Пришлось пересчитывать. Вторая цифра отличалась от первой только на три монеты, так что Герефорд бросил это бестолковое занятие и запихнул золото обратно в мешок.
Даже если он подсчитал неверно, подаренного золота хватит, чтобы собрать целую армию наемников и взять пожалованное графство силой, коль скоро законный владелец не смирится с решением короля и не захочет его отдавать… Дик покачал головой.
Но тем лучше. Если его невесту увез к себе Далхан, вряд ли удастся обойтись без армии. А где армия, там нужно золото. Золото - оно везде ценится, что бы ни было отчеканено на металлических кругляшках. Молодой рыцарь слегка воспрянул духом и покосился на короля. Но тот, уплетая жареного поросенка, не обратил внимания на взгляд своего любимчика. Отпускать его сейчас и немедленно он не собирался.
Отпраздновав, король скупой рукой одарил своих баронов и купца Алена Траншмера (довольный и тем, что ему перепало, торговец поспешил отплыть) и, окружив себя жиденькой армией - прибывшие с ним, гвардия его матери да несколько лесничих из Сандвича и Дувра, - отправился в глубь страны. Он уже прикидывал, как будет выстраивать свою пехоту из полусотни разрозненных гвардейцев, как поставит в засаду в ближайшем леске свою конницу - Двадцать одного рыцаря, а сзади армию будут поддерживать лучники - целых восемь.
Ричард Львиное Сердце был уверен, что даже в этом случае сможет показать себя.
Правда, блеснуть военным искусством ему не пришлось. Гарнизон первой же крепости Уэйверстоун оказался не готов к отражению атаки. Солдаты, валяясь на траве у ворот или занимаясь своими делами в кустах и на склонах рва, сперва просто с недоумением смотрели на приближающееся воинство, а потом стали оглядываться в поисках своих десятников, чтобы те подсказали им, как поступить. Тем временем король успел подняться на холм и, едва шевелясь в неудобных для него, но зато черненых - на его вкус - доспехах, приказал знаменосцу развернуть знамя, а гарнизону замка - сдать Уэйверстоун.
Гарнизон не возражал. Когда люди Ричарда разместились в маленьком покосившемся донжоне замка, местные наконец отыскали коменданта - он как раз пребывал в объятиях пышной дочки кузнеца - и спросили, как именно им поступать. Комендант был не дурак и понял, чем ему в этой ситуации грозит принятие стороны принца Иоанна.
Он, естественно, изъявил полную покорность законному королю и присоединился к его армии.
Так повторилось еще три раза. Все эти маленькие замки остались Ричарду I в наследство от королей Британии, которых он не мог считать своими предками, - от Эгберта, Этельвольфа и Альфреда Великого, знаменитого в том числе и строительством множества «бургов» - небольших прибрежных фортов. Все эти форты занимали сторонники Иоанна де Мортена, но, говоря откровенно, пламенных и искренних сторонников среди них было не много. Большинство исходило из того, что служить надо тому, у кого сейчас в руках сила.
И потому они очень охотно складывали оружие, едва завидев развернутый стяг короля Ричарда.
Да и то сказать, он - законный король, а Иоанн - так, правитель на случай, хоть и поспешил короноваться. Принц бросил своих сторонников и, спасаясь от гнева вспыльчивого брата, сбежал во Францию, так почему они теперь должны класть за него головы? Порой очередной гарнизон присоединялся к разбухающей армии Ричарда раньше, чем государь предлагал сдать замок… Что ж, репутация короля Английского была всем хорошо известна: за измену или неповиновение он всегда карал смертью.
Народ, изнуренный поборами, как ни странно, приветствовал Львиное Сердце восторженно. Но это легко можно было объяснить. Ведь государь отсутствовал в Англии, когда со всех и каждого сдирали огромные суммы в дополнение к освященным столетиями податям. Он сидел в тюрьме, и это придавало королю-крестоносцу ореол мученика. Сознание крестьянина было слишком прямолинейным, чтобы связать находящегося в плену правителя и деньги, которые собирают по всей стране ему на выкуп. Простолюдина больше занимали дожди, урожай зерна, приплод у любимой коровы, а его ненависть была направлена - вот на этого гнилозубого сборщика налогов, вот на этого шерифа, который сажает недоплативших в тюрьму, вот на этого толстобрюхого монаха, болтающего о Божьей благодати, когда дома жрать нечего.
Но теперь король вернулся, и в душе каждого, кто его приветствовал, дремала надежда - вот приехал государь, уж он разберется. Уж он уймет беспокойных сборщиков, уж он поможет беднякам, которым деньги брать неоткуда. Что королю, скорее всего, не до таких мелочей, как чьи-то пенсы и шиллинги и чья-то разбитая жизнь, в сознании уже не умещалось.
Ричард принимал восторженный прием как должное. Он то и дело оглядывался на Дика, неизменно державшегося поблизости, и многозначительно кивал: мол, помнишь, что я тебе говорил? Молодой рыцарь не реагировал никак, и его величество остался в приятной убежденности, что сумел наставить графа Герефорда на путь истинный. А Дик думал лишь о том, что его отец совсем не знает настоящей жизни - лишь вершки, то есть то, что можно разглядеть с высоты трона.
До Лондона отряды короля добирались две недели. От замка к замку, от городка к городку армия все росла, и скоро улыбки крестьян стали кривоваты - по прежней памяти они, чествуя государя, прикидывали, во что им обойдется один постой этой оравы, где все требуют еды и питья. Его величество ничего не хотел знать. Он не слишком-то любил Англию, предпочитая пологим холмам и рощам дубов и тиса равнины и леса Франции. Ибо хоть и родился тридцать шесть лет назад именно в Англии, в Оксфорде, но вырос на материке. Он почти не знал английского, зато прекрасно владел добрым десятком французских наречий и чувствовал себя настоящим французом.
Плантагенет являлся в свое королевство только за деньгами.
И теперь, несмотря на перехваченный выкуп, он собирался содрать с Англии сколько сможет. Его внутреннему вожделеющему взору уже открывались целые груды золота, в которое он погрузит руки до локтя, а потом потратит его по своему усмотрению - и на корабли, и на доспехи, и на оружие, и на лучших воинов - и, конечно, на предметы роскоши. Как же без этого? Какой король без золотой посуды, без драгоценных тканей, без фавориток, увешанных ожерельями и браслетами?
Лондон встретил своего короля гирляндами, связанными из еловых и сосновых веток. Зимой неоткуда взять цветы, но купцы, надеясь на снисхождение вернувшегося государя, раскрыли двери своих хранилищ и отдали сотни ярких лент и десятки кусков цветастой ткани. И то и другое ненадолго превратило серый, угнетенный туманами и дождями город в место праздника.
Золота, которое Ричард но случаю вступления в Лондон навешал на себя, хватило бы, чтобы украсить рождественскую елку. Он все еще ездил на арабском жеребце, который недолюбливал венценосного седока за изрядную тяжесть, но повиновался его сильной руке, хоть и норовил цапнуть зубами за ладонь или колено. Лондонские улицы не пришлись коню по вкусу, он заплясал прямо под одной из триумфальных арок, едва не скинув его величество, отяжелевшего от доброго десятка фунтов драгоценного металла. Ричард легко совладал с жеребцом.
Эта короткая борьба властителя с конем встретила отклик в душах лондонцев, и те, лишний раз увидев в своем короле великого воина и рыцаря Креста, разразились приветственными криками. В качестве уступки своему духовнику и Герефорду Львиное Сердце метнул в толпу горсть серебра. Монеты сверкнули в воздухе бледным веером и полетели под ноги людям, стоящим по щиколотку в грязи. На месте, где серебро упало в лужи, немедленно образовалась дикая свалка и нередко случалось так, что одетый в отрепья нищий давал по зубам наряженному в дорогое сукно преуспевающему мастеру, тоже потянувшемуся за королевской подачкой.
Ричард расхохотался и поехал дальше. Для него раздача милостыни была еще одним светским развлечением.
Дик ехал с каменным лицом Он не видел ни драки, ни серебра, ни триумфальных арок, ни мрачного Лондона: он думал о Серпиане и о Далхане, потом мысль перескакивала на раненого Трагерна - где-то он сейчас. Наверное, не на Авалоне. После встречи с Далханом его к Авалону и близко не подпустят, куда уж там. Он может быть в Уэльсе, где-нибудь в Гвиннеде или в том же Озерном Крае, где Дик прожил почти целый год. О том времени молодой рыцарь вспоминал с нежностью. Покой и мир, которым он насладился в диаспоре друидов, стали для него настоящим откровением. Сердце отдыхало при одном воспоминании об этом.
Но прожить там всю жизнь Дик не согласился бы. Это не для него.
Вечером в королевском дворце, больше напоминающем замок и помнящем еще Вильгельма Завоевателя, шумел пир. К нему готовились более тщательно: и горчицы, и карпов, и розовых лепестков хватило на всех. Подавали разнообразное мясо, от птицы до дичины, и необычные блюда, которые называли изысканными, - например, так называемый паштет из соловьиных язычков. Попробовав его, молодой рыцарь засомневался, что повара изготавливали его именно из язычков этих невзрачных на вид, по таких сладкоголосых птиц. Скорее уж для экономии времени взяли язык теленка или поросенка, смололи в паштет, добавили пряностей и объявили «изысканным».
Подавались пышные пироги - огромные, длиной в три фута и шириной в полтора, - которые слуга резал острым ножом, похожим на скрамасакс. Кусок давался один на двоих, а поскольку кавалер, как это водится, разделял одну тарелку на двоих с дамой, то расковыривать для нее пирог должен был именно он. Так уж вышло, что Герефорда снова посадили рядом с принцессой Иоанной. С одной стороны, это была милость: соседство с особой королевской крови - не шутка. С другой - уступка самой Иоанне. О том, что принцесса не пользуется признанием при дворе своего брата, знал даже последний паж, да что там - последний слуга. Выбрать для нее кавалера стоило большого труда, а в отношении Герефорда никто не сомневался, что он сумеет найти подход к принцессе. Куда он денется?
Молодой рыцарь выдернул из-за пояса нож и рассек кусище пирога вдоль. Учтиво протянул одну половину ее высочеству.
Она на миг подняла на него сияющие глаза. За те два года, что Дик ее не видел, можно было ожидать, что скромная красота ее окончательно поблекнет. Но все получилось совершенно иначе. Он поразился, какой цветущей она стала. Только теперь, когда принцесса уже подошла к тридцатилетнему рубежу, стало заметно, что она все-таки дочь Альенор Аквитанской и унаследовала материнскую красоту. Но хоть и похожая внешне на мать, принцесса очень сильно от нее отличалась. Красота Альенор была демонической - Иоанна казалась мягкой и очень человечной. В ее взгляде не таилось черной бури, что, как самум, сметает все на своем пути. Глаза младшей сестры Ричарда сияли ласковой голубизной ясного неба.
Принцесса была рада видеть Дика, это чувствовалось. На пир она явилась одетой с особенным тщанием. Она грациозно приняла предложенный кусок и принялась копаться в начинке кончиком небольшого ножа, Ела она на удивление изящно.
- Я рада видеть вас в добром здравии, граф.
- Благодарю вас, принцесса.
- Где вы пропадали? Неужели тоже попали в плен?
- Увы. Прошу вас. - Он подал ей хороший ломоть телятины - как положено, на кончике ножа.
- Вы немногословны, граф. - Она улыбнулась ему уже куда свободнее, чем прежде.
- Я робею, - пошутил он. И уже серьезнее добавил: - Как вы поживаете?
Иоанна вскинула на него смеющиеся глаза:
- Неужели вы волнуетесь из-за меня?
- Мне хотелось бы, чтобы вам повезло.
- О, насколько я понимаю, мой венценосный брат собирается меня за кого-то выдавать, - небрежно сказала принцесса. - За кого-то из французских графов, чтобы обеспечить себе их преданность. Только вот еще не решил, за какого.
- Надеюсь, ваше супружество будет счастливым.
Она слегка пожала плечами:
- Я тоже надеюсь. И хотелось бы, чтобы это оказался кто-нибудь из южных областей Франции.
- Почему, ваше высочество?
- Там теплее, - просто объяснила она. - И земли богаче. Хотя я, - она подняла на него глаза, выражение которых на этот раз было очень серьезным, - предпочла бы остаться в Англии.
В ее взгляде, в самой глубине, по-прежнему дремала тоска. Женщина, которая так долго считала себя несчастной, рада любому поводу посмеяться и насладиться жизнью. Дик чувствовал, что захоти он - и она вспомнит тот разговор в Тире, и между ними может возникнуть что-то вполне серьезное. Принцесса не любила его, но готова была вообразить, что любит, и это чувство, больше подобающее пятнадцатилетней девушке, томящейся неизвестно по кому или по чему, заставляло принцессу дышать полной грудью.
Но Герефорд не хотел превращать ее радость в слезы. А это очень сложно - остаться на тонкой грани между галантностью и соблазнением. Ему не хотелось обижать Иоанну.
Он ухаживал за ней весь вечер, подкладывал то рыбы в сливовом соусе, то свинины с хреном, подливал вина и говорил прелестные комплименты, которые, впрочем, даже на самый придирчивый взгляд пребывали в рамках обычной вежливости, но заставляли женщину поверить, что она способна покорять мужские сердца, если захочет.
Прошло еще несколько дней. Ричард веселился, а между балами и пирами интересовался только состоянием казны. Золото продолжало притекать из разных уголков Англии - нужную сумму выкупа еще не набрали, но сундуки постоянно пополнялись. Кроме того, конечно, поступали и налоги, которые тоже радовали монаршье сердце. Король, не разбираясь, повесил нескольких сборщиков, которые, по его мнению, наворовали больше других (Дик был совершенно согласен с его величеством, поскольку пребывал в уверенности, что воровали все без исключения). Казнь этих надоедливых субъектов, постоянно требующих каких-то денег, порадовала народ еще больше. Зеваки свистели и аплодировали, глядя, как в муке извиваются тела повешенных, и казалось, что вместе со сборщиками умирают и поборы, хотя это было совсем не так.
Зима все тянулась, дорожали продукты. Разговаривая с торговцами, Герефорд узнавал почему. Непомерные налоги разорили множество крестьян. Оставшись без запасов на зиму, они бросали свое хозяйство и подавались в леса - грабить. А что делать? Им неоткуда было взять провизии: сборщики, набирая нужную сумму, сводили со двора последнюю корову, ловили последних кур, выметали из углов семенное зерно.
А в лесу дичь, в лесу болота, на островках посреди которых можно построить хижинку, и тебя никто не найдет. Если нет другого выбора, остается идти на большую дорогу, по которой то и дело ездят те, у кого карман набит деньгами. У бедных, вынужденных считать каждый пенни, волей-неволей возникает ненависть к богатым, тут уж ничего не поделаешь, и вчерашние мирные крестьяне с удовольствием всаживали вилы в живот тому, кому повезло больше.
Но брошенные участки некому обрабатывать - они зарастают травой. Таким образом обезлюдели целые деревни. Зерно, привозимое с материка, все поднималось в пене, дорожали и местные продукты. Шерифы могли сколько угодно ловить и вешать разбойников - их количество не уменьшалось, а только увеличивалось. Чем можно было припугнуть крестьян, чтобы они не уходили в лес? Виселица? Ну это еще когда. А смерть от голода придет очень скоро, если не набивать брюхо мясом и хлебом каждый день.
И обнищание можно было остановить только прекратив всяческие войны. Войны стоят слишком дорого. В уплату наемникам шло полновесное серебро и золото, солдат надо кормить, осадные орудия - строить. Мародеры разоряли села и города, и кто-то должен был платить за восстановление.
Но прекратить войну было нельзя. Сейчас, в дни борьбы за власть, война стала так же естественна, как ругань одного претендента на престол в адрес другого. Хорошо еще, что боевые действия скоро переместятся во Францию, подумал Дик. Бедные французы.
Он вновь заговорил с королем об уходе, но тот лишь отмахнулся.
- О чем ты говоришь, когда Иоанн еще не пойман? - воскликнул он.
- Ваше величество, принц наверняка находится во Франции и попадется вам, когда вы победоносно закончите войну против Филиппа-Августа.
- Несомненно. Но я желаю, чтобы ты был рядом со мной, когда начнется война.
- Ваше величество, война может растянуться на годы.
- Да, я понимаю, на что ты намекаешь. - Король был до изумления серьезен. - Что ж… Вот наберу армию, соберусь переправляться через Ла-Манш - и отпущу тебя.
- Я прошу вас, ваше величество, отпустите меня сейчас. Я вам уже не нужен. Англия изъявила вам покорность, армия готова выступить под вашим началом, так зачем я вам?
- Я сказал - ты слышал.
И Дик понял, что спорить бесполезно.
Его обнадеживало лишь то, насколько Плантагенет рвется на материк. Ричард нисколько не наслаждался пребыванием в Англии - он не видел в ней родину. Его родиной был Лангедок, ну еще немного Нормандия. Туда-то его и влекло после долгого пребывания на чужбине, в Сирии.
И к исходу месяца Львиное Сердце дал своему незаконнорожденному сыну и вассалу разрешение покинуть его.
- Но - временно! - заявил он. - Ты понял? Лишь временно. Я желаю видеть тебя рядом с собой не позже чем через год.
- Да, государь.
- Больше не подводи меня, хорошо?
- Да, государь.
- Когда ты вернешься, Герефорд уже целиком и полностью будет принадлежать тебе. Бывший владелец этих земель имел наглость заявить мне в своем послании, что не только не собирается освобождать отнятое у него графство, но даже и воевать во Францию со мной не поедет! Я этого так не оставлю, можешь быть уверен.
Мысленно Дик пожалел бывшего графа Герефорда: заявлять подобные вещи королю Ричарду не следовало. Но у молодого рыцаря были свои заботы, и о горькой участи предшественника он забыл в тот же миг, как подумал о будущей цели.

Глава 11

В Англии зима была в самом разгаре, а здесь цвели вишни, и аромат влажного мха наполнял воздух. Кружевные папоротники, светло-зеленые, как ростки молодой травы, красовались в тени деревьев, лишь недавно расцвели первоцветы, белоснежными бусинами сверкали мелкие цветки ландыша, по коре сосен катились слезы свежей, еще прозрачной, как вода, смолы, и мир наполняли запахи, от дивного аромата хотелось родиться заново и жить, жить…
Дик понял, что с тех пор, как оказался здесь в прошлый раз, он совсем забыл это место. Нет, конечно, теперь он припомнил эти необхватные стволы вековых деревьев, такие старые, что бархатной зеленью заросли даже нижние ветви, с которых мох свисал длинными бородами. Откуда-то наползал туман. Свет с трудом пробивался сквозь пышную листву; невозможно было определить, какое время суток царит в этом лесу. Но теперь молодой рыцарь чувствовал себя куда лучше, чем в прошлый раз, когда появился здесь, еще ощущая в пальцах тепло сияющего ободка друидической печати. Увереннее.
Ему не составило большого труда найти этот мир. Казалось, браслет, в который почти пять лет назад превратилась печать Большого Круга друидов, запомнил это пространство, куда перенесся в первый раз, и с охотой помог своему владельцу раскрыть пути между мирами. Дик подошел к ближайшему огромному дереву и огладил моховую шкуру. Она была нежной, как мех зимней рыси или волка, в нее хотелось запустить пальцы и прощупать густоту.
Рыцарь-маг больше не испытывал трепета при виде чужого мира. Это в первый раз он всей душой рвался на родину. Теперь вся необъятная вселенная ощущалась им как родные места - так, наверное, бродяга постепенно привыкает к своему образу жизни.
Разумеется, Дик не сразу направился в родной мир Серпианы. Да и мысль эта лишь спустя какое-то время пришла ему в голову. Сперва, конечно, он подумал о том, что нужно разыскать Далхана Рэил и его замок (в том, что сатанист живет в каком-нибудь высоченном мрачном замке, он не сомневался).
- Как ты думаешь, где мне его искать? - спросил он Гвальхира, с которым смог связаться на удивление легко - стоило только войти под зеленые своды ближайшего леса.
Старый друид нахмурил брови. Он размышлял.
- Сказать по правде, мне неизвестно, где находится гнездо служителей сатаны. Тем более что тебе оно и не нужно. Там всего лишь их главный храм и место жертвоприношений.
- Храм?
- Конечно. Они же как попугаи - не могут изобрести ничего нового. Только повторяют. Делают это, естественно, глупо и примитивно.
- А… жертвоприношения?
- Как? Ты не знаешь! - На мгновение Гвальхир показался Дику совсем молодым. - Я думал, слухи об этом уже распространились по селениям всех миров. Человеческие жертвоприношения, которые устраивают слуги сатаны.
- Какая мерзость…
- Согласен. Тем более что Богу, каков бы он ни был, человеческие жертвоприношения пи к чему.
- Странно слышать это от тебя! Всем известно, что друиды приносили человеческие жертвы.
Старый друид нахмурился. Он смотрел на собеседника тем же взглядом, которым время от времени одаривал Трагерна, когда тот говорил или делал уж вовсе несусветную глупость. И не имело значения, сколько миль лежало между ними на самом деле, - молодой рыцарь видел огоньки, загоравшиеся в зрачках Гвальхира, видел тонкую белую прядь, прилипшую ко лбу, всклокоченную бороду. И мрачное негодование, которым пылала каждая его черта.
- Ты ничего не понимаешь. Строго говоря друиды никогда не приносили человеческих жертв. Никогда - запомни!
- А не строго?
- Не строго? Нетрудно ответить. В те времена, когда друиды занимали то же положение, которое сейчас занимает Церковь, они казнили виновных в различных серьезных преступлениях. Самыми разными способами. В смерти преступники и негодяи должны быть отделены от доблестных воинов.
- Это как раз те самые случаи, когда друиды кого-то сжигали на кострах или топили в болоте?
- Именно так. Мерзавцы и подонки были всегда, не только при христианстве. Кроме того, происходили и иные вещи. Те самые, для которых нужны ритуальные кинжалы. Когда человек по доброй воле желал отправиться к богам, дабы сообщить им что-то, или попросить о чем-то, или служить им, друиды отправляли его душу в путь с помощью этих кинжалов.
- По доброй воле?
- Именно так.
- Но как такое возможно?
- А ты думаешь, фанатики, люди попросту искренне верующие или глубоко преданные своему народу, готовые ради него пожертвовать земной жизнью, бывают только в сказках?
- Нет. Уверен, что такие встречаются.
- Вот. Именно их я и имею в виду.
Дик пожал плечами:
- Ну а что делают сатанисты?
- Они приносят жертвы якобы в честь своего Господина, но на самом-то деле лишь ради собственной выгоды.
- То есть?
- Когда умирает человек, полный сил и жизни, его энергия выделяется в пространство и ее может воспринять любой человек, оказавшийся рядом. И уж тем более тот, кто привычен обращаться с энергией. Слуги сатаны впитывают эту силу и используют ее в своих целях.
Молодой рыцарь почесал пальцем подбородок, где уже успела вырасти небольшая бородка, хотя он заглядывал к цирюльнику не далее как месяц назад. В голову лезли неприятные мысли.
- Значит, этот Далхан сможет использовать против меня и заемную силу?
- Сможет, конечно. И ты бы смог. - Друид помолчал. - Только я тебе не советую идти по стопам отца. Это слишком опасно.
- Почему?
- Опасно тем, что, пользуясь заемной силой, силой других людей, причем умирающих, ты рискуешь своей душой. - Гвальхир улыбнулся. - Ну, конечно, не в том смысле, какой в эти слова мог бы вложить священник. Я имею в виду твою собственно жизненную силу, а также возможность перерождения. Душа, поступки и совесть слишком тесно связаны. Если ты будешь поступать так, как в глубине души считаешь неправильным, и уверишь себя, что все средства хороши, коль скоро хорош внешний результат, ты рискуешь после смерти умереть окончательно. И больше не вернуться в этот мир. Никак и никогда.
Дик не совсем понял, что имел в виду старый друид, но переспрашивать не стал. Сказанное очень походило на назидание, но от этого назидания почему-то сделалось очень тяжело на душе, и путь обретения дополнительных сил через принесение кого-то в жертву показался совсем непривлекательным. Более того - опасным.
Впрочем, он ведь и не собирался предпринимать что-либо подобное. Просто поинтересовался.
- Хорошо, буду иметь в виду, - сказал он невозмутимо. - Так что ты можешь мне посоветовать? Как искать Далхана?
- Думаю, для этого тебе надо наведаться в Уэльс. Помнишь пещеру неподалеку от монастыря Святой Вирджинии?
- Конечно, помню.
- Далхан был там, и оттуда, подозреваю, он направился прямиком к себе. Найти след и по нему построить проход между мирами - кропотливая и тонкая, почти ювелирная магическая работа. Но тебе пора становиться мастером. Пора оставить твою юношескую страсть бить врага чем посильнее и поувесистее - эдакой магической дубиной. Учись тонкому фехтованию.
- Попробую, - ответил озадаченный Дик. - Пещера в Уэльсе? Ладно, попытаюсь найти след… А может, ты мне поможешь?
- Нет. Извини, мне нет пути в эту пещеру. Но даже если б я в состоянии был туда проникнуть, не стал бы. И на то у меня есть свои основания. Давай сам.
Молодой рыцарь так и поступил. К полнолунию он уже оказался в Уэльсе (конечно, сокращать путь так непринужденно, как это делают друиды, он не умел, но кое на что теперь мог решиться сам), без труда нашел пещеру и вошел в нее.
На мгновение его охватил страх. Воспоминания о первой встрече с Далханом были неприятны. Поколебавшись на пороге, он все-таки вернулся и наведался в монастырь. Дик знал, что проход останется доступным еще три дня и у него есть время.
Молитва, исповедь и причастие успокоили его. Теперь он казался самому себе снаряженным к бою с Далханом, хоть это, наверное, было и не совсем так - в последний раз, сражаясь с верховным жрецом Ангела Зла, он даже не вспомнил о Боге, обошелся магией. «Должно быть, так и впадают в грех гордыни», - подумал Герефорд и покаялся еще и в нем, хоть и не пояснил священнику, с чем это связано.
В пещере, где он опасался смотреть и на родник, и на соляные столпы, которых, казалось, стало еще больше с тех пор, как он побывал здесь пять лет назад, Дик без труда нашел следы Далхана. К его изумлению, Верховный жрец сатаны и не подумал как-то спрятать свою магию, а та почти не развеялась от соседства с мощнейшим источником. Возможно, потому, что вода несла с собой чистую, ничем не запятнанную энергию природы, а след Далхана отметила сила, обращенная во тьму. Потому они и не могли слиться.
Составить заклинание, которое позволило бы открыть путь в нужный мир, оказалось очень трудно. Рыцарь-маг корпел над следом своего врага несколько дней - он не покидал пещеру, боясь, что вход закроется и войти удастся только через месяц, и спал рядышком, прямо на песке. Конь, который, как все животные, очень чутко реагировал на любую магию, скоро начал беспокоиться; его пришлось усыпить и держать в сонном состоянии все это время. Он помнил, как Серпиана называла его медиумом и проводником, объясняя, что он способен впитывать и пропускать через себя большие объемы энергии. И наверное, дело обстояло именно так, не зря же друзья удивлялись, с какой легкостью он обращался с источниками. Но теперь, проведя несколько дней в усаженной соляными остриями пещере, Дик чувствовал, что его начинает тошнить от магии, наполняющей это место.
В мир Далхана Рэил он переместился с облегчением.
Мир оказался неправдоподобно уютным. Зеленые леса, желтеющие нивы, - здесь была ранняя осень или позднее лето, рыцарь-маг не стал это выяснять, хорошенькие домики при дороге в зарослях ягодных кустов. Всюду работали люди, одетые просто, но опрятно. Кое-где разъезжали всадники в кольчугах и при оружии. Видя, как почтительно селяне кланяются любому, у кого на поясе меч, Дик даже ощутил приятную гордость за свое положение.
Обычная дорога, вымощенная булыжником, обычные кусты, а потом деревья, обычная пыль у дороги, такая же, как в Англии. Придорожный постоялый двор, где Дик остановился ненадолго - лишь затем, чтобы перекусить и сразу ехать дальше, - был лишь ненамного больше, чем корнуолльские или мерсийские. В трактире ему предложили неизменную фасоль с рубленым тушеным мясом, и англичанин почувствовал себя как дома.
Переночевал он в лесу, немного отдалившись от дороги - чтобы спокойно отдохнуть, но при этом не сбиться с пути. Он боялся расспрашивать о замке - мало ли какая репутация у Далхана в этих местах - и был уверен, что и так сумеет отыскать его жилище. Очень слабый, незначительный, след Рэила все же ощущался в воздухе этого мира. Глава культа Ангела Зла находился где-то здесь, никаких сомнений.
Через несколько дней Дик выбрался из густого леса, где кроны деревьев почти смыкались над дорогой, подобно сводам храмового нефа, и оказался на пригорке, откуда дорога сбегала в долину и петляла по зеленеющим лугам, а дальше мимо пожелтевших полей. Там, конечно, были деревеньки, тоже аккуратные и красивые, а дальше, рядом с ними и над ними, высился замок.
Твердыня действительно оказалась огромна, но не так уж мрачна. Высоченные стены светло-серого камня; странно высокие, но при этом очень узкие ворота; скромный ров и башни, поднимающиеся над зубцами этой титанической стены, - все это поневоле внушало уважение. Судя по всему, Далхан знал толк в замках. Как, впрочем, и в красоте - его крепость была по-настоящему красива.
Да, Дик чувствовал - это именно замок Далхана. Присутствие знакомой, отливающей темным, терпкой на вкус силы было несомненным. Подобравшись ближе и походив вокруг, рассматривая деревенские домики и высокие стены, он решил все же расспросить жителей окрестных деревень, поскольку, как известно, за спрос денег не берут. Рыцарь-маг узнал, что местный господин именуется Мор Аогел, а это имя оказалось известно молодому рыцарю. Кельтское имя Далхана. Похоже, сатанист действительно родился где-то в родном мире Дика. По крайней мере, язык кельтов ему, без сомнений, знаком. Словоохотливый трактирщик рассказал путешественнику, что нынешний господин захватил этот замок всего-то сто лет назад и с тех пор живет здесь, время от времени куда-то исчезая. Но кто их, волшебников, разберет. Наверное, какие-то свои дела.
- А он волшебник?
- А то как же? - удивился трактирщик. - Разве неволшебник может быть лордом? Разве он может захватить замок? Этот лорд очень могущественный, он победил всех врагов, и теперь мы живем в мире.
- Он - хороший господин?
Трактирщик пожал плечами и ненадолго задумался.
- Ну что ж… Не хуже, чем любой другой хозяин. Даже, пожалуй, лучше. Он не ведет войн, а это хорошо для торговли. Да и для крестьян тоже. Конечно, у него есть свои странности, как у каждого хозяина. Он требует каждый год десять человек, причем не меньше половины должны быть крепкими мужчинами.
- Они не возвращаются?
- Нет, никогда. Ну да, впрочем, владение у лорда большое, и когда очередь во второй раз доходит до какого-нибудь крупного села, там к тому времени уже вырастает следующее поколение.

Предыдущая страница 11 Следующая страница


Скиталец 12

Дик молча смотрел на собеседника и думал, представляет ли он, что происходит с этими десятью. Вряд ли. Но, наверное, ему действительно лучше не знать.
Переночевав в трактире, молодой рыцарь встал утром пораньше и пошел осматривать замок. Он надеялся, что, может быть, какая-нибудь незначительная деталь или приоткрытый лаз подскажут ему, как быть. При мысли о том, что за этими стенами томится в плену Серпиана, с которой неизвестно что делают, рассуждать спокойно и здраво было трудновато.
Чтобы обойти весь замок, потребовалось немало времени.
У твердыни Рэил имелось две опоясывающие стены - кольцо внешних укреплений, толщина кладки которых, пожалуй, была такая же, как и английских крепостей, а высота - ненамного больше, и внутренние укрепления. Все это Дик рассмотрел еще с холма. Именно внутренняя стена поразила его своей головокружительной высотой. Ее окружал глубокий ров, впрочем, как показалось путнику, не слишком широкий. Ров питала водой ближайшая судоходная река, для чего был выкопан канал. Через него предусмотрительно перекинули мост, и, возможно, не один. Внешнее кольцо укреплений не разрывалось, а образовывало над каналом высокую арку. Судя по огромным петлям, строитель предусмотрел и ворота, которые бы не давали возможности судам проходить по каналу, но их на месте не оказалось. Может, еще не поставили или сняли для какой-нибудь надобности?
По деревянному мостику Дик перебрался на другой берег и продолжил обход. Итак, стена в хорошем состоянии, через каждые двести двадцать - двести пятьдесят шагов высится башня… Ну, положим, штурмовать эту стену не придется - его просто пропустят за ворота. Вон возле них уже собрались телеги и пешие крестьяне, ждут, когда начнут пускать. Вот заскрипели петли, из калитки выглянул солдат и жестом подозвал к себе ближайших мужчин - помочь ему развести в стороны створки. Видно, и здесь, как везде, солдат на воротах не хватает. Потом стражник, не разбираясь, пустил внутрь всех, кто ждал снаружи.
Удивление англичанина продлилось недолю-за стеной обнаружилось целое селение с деревянными и даже каменными домишками. Должно быть, сюда, под защиту стен, собрались ремесленники, желавшие спокойной жизни и не слишком привязанные к своим наделам. Нет сомнений, через некоторое время из селения вырастет настоящий город, и это такая же неизбежность, как рождение и смерть.
Дик походил по улочкам, то узким, а то и очень широким, по рынкам и мимо лавочек, которые в большинстве были устроены на первых этажах обычных домов и так малы, что торговец там не сидел и товар не выставлялся. Только красочная или резная вывеска покачивалась у входа. Если проходящему мимо человеку хотелось что-нибудь здесь купить, он звонил в колокольчик или стучал колотушкой, и хозяин появлялся откуда-нибудь со двора, где работал. Тогда вынимался и показывался товар или обсуждался заказ.
Домики сторонились рва. Возможно, таково было требование владельца. Даже огороды там не разбивали. На лугу, опоясывающем замок, паслись кони и коровы. Рыцарь-маг прошелся по густой траве, разглядывая берег и воду. Берег не слишком крутой, ров, конечно, глубокий, но зато неширокий. Вряд ли там водится какая-нибудь опасная рыба. Переплыть можно… Луг и канал, конечно, прекрасно простреливаются со стен. На противоположном берегу почти от самого водного уреза вырастает высоченная стена. Невесело… Там и встать-то некуда.
Стена сложена из огромных каменных блоков, отглаженных на диво. Пожалуй, в зазоры между ними не вставить и лезвия ножа. Тем более - не уцепиться рукой, не поставить ногу. По стене залезет разве что бесплотный дух, а человеку это удастся, лишь если сверху скинут веревку или здесь, снаружи, установят лестницу. Но кто сделает подобное для него, Дика Уэбо?
Колеблясь, он быстро прочел заклинание магического зрения. Конечно, рыцарь-маг предполагал, что в этих краях магии предостаточно и Далхан, наверное, установил какие-нибудь чародейские штуки для защиты своей твердыни.
Но того, что увидел, Дик никак не ожидал. Замок расцветился множеством огней, и каждый из этих огней представлял собой знак сильной, сконцентрированной магии. Крепость была накрыта чем-то вроде купола. Поразмыслив, англичанин понял, что эта титаническая сфера защищает твердыню от проникновения внутрь всевозможной магии. В том числе препятствует постановке порталов.
Нет, здесь не пройдет та выходка, что так помогла в Дюренштайне. Можно попробовать с помощью магии пробраться внутрь, например раскрыть путь… Интересно, можно ли раскрыть путь в помещение, находящееся в паре десятков футов над землей? В любом случае для этого понадобятся друиды, а они ясно дали понять, что вмешиваться не будут. Да и потом, подобное действие, наверное, будет равносильно открытому вызову.
Очень вероятно, что, если он попытается поставить внутрь портал, в результате окажется в какой-нибудь камере - друиды рассказывали ему о чем-то подобном. А если попробует пройти через ворота, окруженный покровом невидимости, то результат получится обратный - его заметят все.
Да и то - пользоваться магией в мире, где магия известна каждому встречному, все равно что прийти и вызвать Далхана на поединок. Нет, теперь-то сатанист будет намного осторожнее. Теперь он знает, что юный бастард короля Ричарда, наследник друидов Галлии, волшебницы Мелюзины (которая лишь наполовину была человеком, а наполовину - альвийкой) и мастеров человеческой магии, успел кое-чему научиться.
Сидя у воды и время от времени бросая туда камушки, англичанин пытался рассуждать спокойно. Проникнуть в замок с помощью магии невозможно. Под магической защитой - тоже. А если просто? Если просто пройти в ворота, словно так и надо?
Пожалуй, это можно, но его очень быстро опознают. Или нет? Откуда местным знать, как он вырядит? Можно немного перемазаться грязью. И одежду присмотреть попроще. Либо перепачкать свою… Дик посмотрел на свисающий с пояса меч. Если в воротах клинок попытаются проверить на магию, он вспыхнет так, что ни у кого не останется сомнений: оружие непростое. Как же иначе - оружие лорда, не какая-нибудь дешевая железяка.
Значит, перед походом в замок его нужно где-нибудь спрятать. Хоть зарыть, но при себе не оставлять. Так же, как и остальные свои «волшебные» пожитки. Лишь кольчужку можно оставить на себе, она не магическая.
Но как же не хочется расставаться е мечом! Рыцарь-маг представил себе, что будет чувствовать, оставшись безоружным… Нет уж, это испытание не для него.
Можно подойти к главным воротам и вызвать Далхана на поединок… Последствия непредсказуемы, но вряд ли они его устроят. Далхан - у себя дома, у него за спиной куча наемных магов (неизвестно, так ли это, но есть подобная вероятность) или его сподвижников. В одиночку на это осиное гнездо с открытым забралом - надо свихнуться, чтобы предпринимать подобный шаг. Или отчаяться.
Его смерть ничем не поможет Серпиане. Надо искать другой путь.
После тревожных и неприятных раздумий он все-таки решил попытаться проникнуть в замок тишком. Надо все разузнать и осмотреть. Какие есть варианты?
Он вернулся на постоялый двор, где оставил своего коня и пожитки, и, приторочив к седлу клинок (ему казалось, он отрывает от себя частичку души), коснулся пальцами рукояти. Несложное заклинание - и меч исчез. То есть, конечно, он продолжал висеть у седла, просто его не было видно. Дик оставил при себе только нож. Он избавился ото всего, что могло указать на его положение или магические возможности, - от золотой цепи, драгоценного камня на цепочке, который он использовал как рабочий артефакт - для упрощения кое-каких заклинаний, как дополнительный миниатюрный источник силы, - от пояса с красивой пряжкой. А потом поднес правую руку к левому запястью и потер браслет, чувствуя, как кончики пальцев наливаются жаром. Миг - и серебряный дар друидов соскользнул с его руки.
В ладони у Дика снова лежала чуть светящаяся серебряная печать со свернувшейся в клубок змеей, серпом, пучком веток и россыпью рун огама. Он так давно не видел ее в виде печати, что поневоле залюбовался. А потом осторожно пристроил в седельную сумку.
Без браслета, как и без меча, он почувствовал себя голым и беззащитным.
Рыцарь-маг долго дежурил у подъемного моста «малого замка», как он окрестил внутренний круг укреплений, хотя при таких высоченных стенах его следовало бы назвать «огромным замком», - того самого, что окружен рвом. Можно предположить, что в замок каким-то образом доставляют продовольствие. Наверное, крестьяне на повозках. И когда такая повозка подъехала к мосту, Дик, пользуясь тем, что на этом берегу, поблизости от моста, росли кусты и вряд ли кто-то мог разглядеть его с башен или стены, пригибаясь, подбежал к неспешно катящейся телеге, нагруженной мешками, незаметно вскарабкался на нее и спрятался среди мешков.
Повозку досматривали, но небрежно. Дик изо всех сил сжимал себя за запястье, чтобы не применить магию, хотя и очень хотелось - например, заклинание незаметности. Но одно только колдовское действие - и система защиты замка от чужеродных магических влияний выдаст его с головой.
Телегу завели в боковой дворик, где толклось так много народу, что заметить лишнего вряд ли могли. Англичанин ловко сполз с задка груженой телеги и тут же, с озабоченным видом нырнув под нее, принялся осматривать колеса. Выдернул один из колышков, крепивших колесо к оси. Потом выбрался и строго сказал крестьянину, который, сам того не зная, доставил его в крепость:
- У тебя задняя ось разболтана. Не заметил, что ли?
- Да ну? - поразился крестьянин. - Это где?
- Да вот, смотри. - Дик подошел к заднему ко лесу и сильно потряс его. - Когда разгрузят, можешь приподнять да проверить. Я тебе дело говорю. Заметил, еще когда ты мимо ехал.
- Вот незадача, - протянул хозяин телеги. - Только вчера все проверил.
- Может, какая чека была плохо забита? - предположил англичанин со знанием дела. Говорил он уверенно - еще бы, раз сам выдернул нужную деталь. - И отлетела. Ты проверь.
- Благодарствую. - Крестьянин с озабоченным видом полез под телегу.
А Дик поспешил скрыться с чужих глаз.
Он расхаживал по дворику, пытаясь понять, где здесь что. И скоро понял, что проникнуть в жилые помещения замка не сможет.
Местных жителей не пускали дальше хозяйственного двора, а он без оружия на солдата похож не был. Кроме того, местные солдаты носили нарамники с какими-то знаками, ему не очень понятными, - наверное, гербом Далхана. Так что сойти за воина он не сможет. Подрядившись таскать мешки, он смог пробраться в кладовую, а оттуда - в кухню, где ему налили полную миску густой похлебки с капустой и говядиной… Вкусно здесь кормили, ничего не скажешь.
Поглядывая на окружающих, он помалкивал, крошил лепешку и выражал готовность слушать что угодно и соглашаться с кем угодно. Так что в рассказчиках скоро не было недостатка. За час Дик узнал о жизни замка и окрестностей столько, сколько не узнал бы, наверное, даже в том случае, если б собственноручно пытал Далхана. Узнал он и о девице, привезенной хозяином откуда-то издалека, возможно, из другого мира. О ней говорили то как о наложнице, то как о пленнице, но после того, как кухарка, тоже решившая немного передохнуть и посплетничать, пересказала, сколько блюд она готовила специально для этой девицы сегодня и сколько вчера, англичанин немного успокоился - по крайней мере, голодом ее не морят.
Он поинтересовался, а нельзя ли на нее посмотреть, и по ответу понял, что похитить Серпиану не сможет. Она появляется только во внутреннем садике замка, который охраняется не хуже, чем личные покои, и живет в донжоне, где охраны столько, что хватит на целую армию. Выйдя из кухни, он издалека оглядел донжон и понял, что подобраться к нему вплотную не сможет - в тот двор его не пустили. Но даже если б пустили, что он мог бы сделать? Стена донжона такова, что по ней, идеально гладкой, даже таракан не залезет. Башня высоченная, этажей семь или восемь, может, даже больше, и никакая веревка, которую, наверное, могла бы скинуть из своего окна девушка, до земли не достанет.
И потом, охрана начеку. Так они и позволят ему забраться по веревке, перепилить решетку, спустить оттуда Серпиану и спуститься самому. Бесполезно и пытаться. И даже если бы удалось с ней как-то связаться, препятствий на их пути будет множество. Без магии и в одиночестве он здесь бессилен.
Отступать не хотелось, но выбора не оставалось. В любой момент офицеры, проходившие мимо и уже поглядывающие на него с недоумением, могли почувствовать, что он маг (Дик не сомневался, что большинство сотников в замке Далхана так или иначе владеют магией и способны ее ощутить). Если он хотел выбраться из крепости, чтобы продумать другой план, нужно было делать это сейчас. И, бросив полный беспокойства прощальный взгляд на донжон, где держали его невесту, рыцарь-маг вместе с крестьянами покинул замок.
Его угнетало ощущение полного бессилия. Он не может немедленно придумать какой-нибудь ход, предпринять какую-нибудь хитрость, чтобы вытащить Серпиану из беды, в которой, по большому счету, виноват именно он. Надо спешить. Пока он не ощущал никакого беспокойства, кроме осознанного, никакого чувства, что ей там сейчас плохо. Но все может измениться. А что, если Рэил наскучит ждать, пока королевский бастард придет за девушкой, и он станет мучить пленницу?
И кто знает - может, Далхан уже делает это? Просто Дик ничего не чувствует. Он же не в курсе, какие именно образы и мысли должны посещать человека, если его возлюбленной плохо?
Дик постарался взять себя в руки. Рыцарь-маг ничем пока не может ей помочь, а нервозность и беспокойство только лишат его трезвости суждений. Он должен заставить себя временно забыть о любимой и думать только о проникновении в замок Далхана - как о еще одной военной операции. Только тогда, хоть это, наверное, сурово звучит, он сможет что-нибудь изобрести.
Вернувшись на постоялый двор, рыцарь-маг переночевал там и наутро, расплатившись, ушел, стараясь не привлекать к себе излишнего внимания.
Еще не зная, что можно предпринять в сложившейся нелегкой ситуации, он отошел от замка подальше и, сжав левой рукой правое запястье, куда благополучно вернулся браслет друидов, переместился в другой мир. Лишь в последний миг он понял, что перемещается туда, где впервые встретил Серпиану.

Глава 12

Дик задержался в лесу, привыкая к приглушенному свету, и, решив, что пора бы двигаться дальше, потянул коня за повод. Вскоре, как и в прошлый раз, он выбрался на открытое место, и перед ним развернулась долина, которая почти пять лет назад была усыпана бездыханными телами людей и неведомых существ, которых Серпиана называла демонами.
Только тела демонов (вернее, их останки) теперь лежали в траве. От огромных чешуйчатых туш остались лишь костяки и рога с копытами, если таковые имелись - да и те почти совсем исчезли в земле. Осторожно оглядываясь, молодой воин двинулся по склону в долину. Должно быть, кто-то все-таки похоронил людей. В двух местах недалеко от опушки среди травы чернели кострища. Не было видно ни оружия, ни доспехов - наверное, их прибрали вместе с прахом. Только кости демонов, которые, видимо, сочли недостойными христианского погребения…
«Какое еще христианское погребение! - сердито подумал Дик. - Они же тут все язычники».
Он еще не знал, что собирается предпринять, но смутно ощущал, что единственная возможность решить проблему заключена в границах именно этого мира.
Ладно, рассуждая здраво - что мешает ему выручить Серпиану? Недостаток магии? Он надеялся, что нет. Недаром ему все же удалось удивить Далхана, одержав над ним верх в прошлый раз. Тогда что же?
Дик обвел поле задумчивым взглядом. Ему показалось, что впереди забрезжил свет, и загадка разрешилась на удивление просто. Конечно, ему просто-напросто нужно войско.
Он посмотрел себе под ноги. На поле давно завершившегося боя, как это обычно бывает, росла на редкость густая и высокая трава - она скрывала человека с головой, и лишь вытянутой рукой можно было коснуться травяных метелок. Идти по ней, пожалуй, опасно: запросто можно напороться на какую-нибудь железку, которую вовремя не убрали. Поле лучше обойти.
Дик вел в поводу того самого черного арабского жеребца, на котором ездила его невеста. Многострадальный конь, одуревший от пребывания в магической пещере под действием сонных чар, а потом еще и переживший переход из мира в мир - тоже мощная магия, - был непривычно тих, медленно переставлял ноги, то и дело сбивался с иноходи, чего с ним прежде не случалось никогда.
Решив осмотреть вьюки, притороченные к седлу черного жеребца, молодой рыцарь еще в Кельне тщательно разобрал вещи Серпианы - платье, рубашки, гребень, какие-то штуки, которым он не знал ни названия, ни применения, - и обнаружил там кинжал. Не тот, который он ей купил, а тот, что всегда был при ней. Оружием, сохранившимся у нее еще с прежней жизни, - луком и этим кинжалом - она очень дорожила и никогда с ним не расставалась.
Лук позволяла только потрогать, кинжал - иногда и подержать в руках. И по какой причине девушка решила положить бережно хранимую память о родной земле во вьюк, Дик не знал.
Впрочем… Серпиана как-то обмолвилась, что складка пространства, которой она может распоряжаться, имеет ограниченный объем. Возможно, из-за того, что в эту «складку» девушка уложила целый сундук драгоценных камней из Килани да еще кое-какие ценности, полученные молодым рыцарем от короля (Герефорд сам просил ее прятать вещи у себя, чтобы их не могли украсть), да кончар, купленный в Англии… Возможно, для кинжала просто не осталось места. Девушка могла решить, что ни для кого, кроме нее, это оружие не представляет ценности, и потому оставить его во вьюке.
Теперь Дик достал кинжал и принялся его рассматривать. Это был короткий обоюдоострый клинок, тяжелый, черненый, с узкой крестовиной, в центр которой был вставлен черный камень, на свету отливавший густой зеленью. Рукоять обтянута кожей, навершие выполнено в форме свернувшейся пружиной змейки с камешком в зубах - таким же черно-зеленым, как на крестовине.
Осторожно завернув оружие в широкий лоскут плотного льна, молодой рыцарь убрал его обратно во вьюк и повел коня в обход поля.
Он не знал, куда именно ему следует идти. Мысль, которая пришла ему в голову, на первый взгляд вызывала большие сомнения, но чем дольше он обдумывал ее, тем больше убеждался, что иного пути нет.
Дик решил обратиться за помощью к людям, населяющим землю, которой прежде владел род Серпианы. Кажется, он назывался Дом Живого Изумруда. Ведь там должны были остаться какие-то люди. Хоть кто-то. Часть из них могла сохранить верность роду Серпианы. А сколько-то воинов всяко лучше, чем ничего.
Но где же их искать? И где она, земля Дома змей-оборотней? Серпиана что-то сказала о том, что бой происходил на границе земель Изумруда и Мейда-ля. На поле боя погибли все - и нападавшие, и оборонявшиеся. Оба владения теперь должны быть выморочными. Или… Дик горько усмехнулся. Желающих владеть землями всегда можно найти сколько угодно, так что дальних родственников обоих Домов, наверное, нашлось больше, чем надо. Но ему сейчас не до прав Серпианы на графство или на два. Его интересует только ее жизнь и свобода.
Итак, откуда начинать поиски? Молодой рыцарь вел постепенно оживающего коня в поводу и прикидывал, что, будь он предводителем остатков уцелевшего войска какого-нибудь рода, он скрылся бы в лесах - по крайней мере, чтобы разузнать обстановку.
Кроме того, можно расспросить местных жителей. Должны же быть у них какие-нибудь трактиры. А трактирщики всегда все про всех знают. Работа у них такая.
Впереди показалась дорога - широкая, прямая, стрелой рассекающая густую траву лугов. Дик приободрился - где дорога, там и придорожные селения, и постоялые дворы для путешественников, и словоохотливые крестьяне, везущие овощи на рынок, и даже большие города. В больших городах о том, кому теперь принадлежат земли, можно будет узнать поточнее.
И на усталой, одуревшей от происходящего лошади по дороге ехать удобнее.
Жеребец добрался до канавы, вырытой вдоль дороги, обнюхал ее и прихватил зубами клок травы. Дик шлепнул его по морде.
- Но-но, неизвестно что в рот тянешь. Тут тебе не родина, где все знакомо. - Он с сочувствием оглядел жеребца. Тот фыркнул и мотнул головой. - Что, проголодался, бедолага?
Конь смотрел на хозяина круглыми темными глазами.
Дик вздохнул и полез во вьюк. Достал торбу и высыпал туда остатки овса. Надел торбу на морду жеребца, тот радостно захрупал.
Дорога, как и везде, не была прямой, как стрела, хотя в первый момент могло показаться именно так. Вскоре из-за поворота появилась крестьянская лошадка, запряженная в телегу, на которой, свесив ноги на сторону, сидел мужичок. Он был настолько похож на любого крестьянина Англии, Франции и даже Сирии, что на миг молодой рыцарь заколебался - не ошибся ли он и действительно ли находится в родном мире Серпианы.
Дик торопливо прочел заклинание, которое должно было помочь ему понимать чужой язык, и стал ждать, пока телега подкатится поближе.
Ждать пришлось довольно долго. Крестьянин никуда не торопился. Он изредка шевелил вожжами, но на лошадку это ие производило никакого впечатления. Она равнодушно мотала головой и едва переступала копытами. Когда телега поравнялась с молодым рыцарем, крестьянин окинул его не менее равнодушным взглядом (чем-то он был похож на собственного конька) и спросил:
- Куда путь держишь, чужестранец?
- Да вот, думал, может, ты подскажешь мне, где тут ближайший трактир.
- Могу показать. - Крестьянин выплюнул изжеванную травинку и показал на край телеги. - Что, твой конек подустал?
- Да.
- Ну так привяжи повод и садись сюда.
Дик отказываться не стал.
Молодой рыцарь быстро узнал от попутчика, что он и в самом деле находится на границе владений двух больших Домов.
- Правда, - бесстрастно сказал крестьянин, - ни от одного, ни от другого рода ничего не осталось. Последнего родственника лорда Мейдаля - Энхима Оимао, сына его племянницы, - убили на дуэли год назад. Впрочем, не лорд и был. Обязанности свои не исполнял. Уже год, как у нас вообще нет лорда.
- И что же будет?
- Да что-нибудь да будет. Говорят, от Дома Живого Изумруда остался какой-то то ли побратим, то ли приемный сын. Все лучше, чем ничего. Только вот где он… Ну найдется - будет лордом.
- А разве какой-нибудь другой лорд не может, к примеру, посадить здесь своего сына? - спросил Дик.
Крестьянин посмотрел на собеседника с удивлением и укором:
- Как же он это сделает? А Совет на что? Ведь сын какого-то чужого лорда по крови ни к тому, ни к другому роду отношения не имеет. У него прав нету. Путник, видно, издалека, раз не знает таких простых вещей.
- Да, я издалека, - внутренне забавляясь, ответил англичанин.
- Ну так если какой-то лорд решит своего сына здесь пристроить, а заодно захватить и земли, то другие лорды сразу спросят: а почему не мы? - и начнут войну. Но Совет-то следит и войне разгореться теперь уж не позволит. Нарушителей будут ждать суровые наказания. Что поделать, закон суров.
- Разумно, - заинтересовался Дик. - А сам Совет не может здесь кого-нибудь посадить?
- Совет первый должен соблюдать закон. Он, наверное, решает, кто больше прав имеет. По всему выходит, что Дом Живого Изумруда.
- Почему именно он?
- Я-то откуда знаю? Я же не ученый человек. Они как-то там решили… ну, может, потому, что оборотни творили месть и ее таки…
- Натворили!
- Во-во. А мне до всего этого дела нет, мне брюкву сажать. Пусть лорды думают, у них головы для того и существуют.
Дик всецело согласился с такой непритязательной позицией, и всю остальную дорогу до постоялого двора они обсуждали крестьянские дела. Оказалось, что жизнь местных землепашцев немногим отличается от жизни соотечественников Дика, разве что порядку в этих землях было больше. Крестьянин рассказал, что налоги, которые взимаются с простолюдинов, строго определены и давным-давно разъяснены. Если случаются какие-нибудь непредвиденные события вроде войны, то опять же все поборы берут строго по закону.
- А хорошему работнику ничего нет дороже, как только чтобы в его дела не лезли. Бери что положено и отваливай - вот что я скажу. Прежде-то - дед рассказывал - у нас было куда меньше порядку, чем надо. Теперь, при Совете, жить можно.
Совет, как понял Дик, держал всех в черном теле. Все платили налоги и соблюдали закон, за неповиновение следовали жестокие кары. Как англичанин понял еще на родине, простым людям куда проще заранее знать, что от них требуется, платить установленные суммы и жить в мире. Непростым, наверное, тоже.
Единственное, что не сразу дошло до его сознания - что это за Совет и откуда он взялся.
- Совет? - переспросил крестьянин и пожал плечами. - А бог его знает. Говорят, что там заседают лорды и главы Домов - из самых могущественных. Глава Дома Живого Изумруда сидел в Совете, лорд Мейдаль - тоже. Ну вот, теперь их кресла пустуют.
- И тот, кто завладеет этими землями, займет сразу два кресла?
- Нет, конечно. - Здравомыслящий пейзанин хмыкнул. - Одну задницу можно пристроить только на одно сиденье. И голос в Совете можно подать только один. Это, бес его побери, только так и может быть.
Молодой рыцарь охотно с ним согласился.
На придорожном постоялом дворе хозяин, вышедший навстречу новому гостю, с недоумением осмотрел золотую монету, которую протянул ему Дик, но плату принял. Общая зала, куда, передав коня слуге, прошел англичанин, оказалась чистой и уютной, столы выскоблены на славу, на окнах висели чистые занавесочки, которые задергивали только в полдень, от солнца.
Пиво здесь было просто потрясающее, хлеб - пышный и вкусный, поросенок - жирный и отлично прожаренный, но и в еде, и в питье ощущался неясный чужой привкус, Трактирщик охотно пересказал постояльцу все местные слухи и согласился ответить на все вопросы, которые, наверное, могли показаться местному жителю донельзя глупыми. К изумлению молодого рыцаря, хозяин постоялого двора прекрасно знал, кто именно предал земле погибших пять лет назад владетелей этих земель.
- Это сделали люди Дома Живого Изумруда. Пять лет назад. Давно уже.
- А где они теперь? - оживился Дик.
- Бог их знает, - довольно безмятежно ответил хозяин. - Где-то прячутся. Или не прячутся. Когда появится новый лорд, назначенный Советом, или кровный родственник Дома Изумруда, они будут служить ему верой и правдой. А если нет, он их переловит и перевешает. А сейчас они держатся неподалеку от метрополии Дома.
- Это где? - Молодой рыцарь был озадачен. Он не знал, что такое «метрополия», но спрашивать было неловко.
Трактирщик и все посетители стали объяснять ему дорогу, но поскольку англичанин не знал местных рек, лесов, деревень и городов, то ориентировался в основном на жесты. И утром, позавтракав и набив торока овсом, который ему согласился продать проезжий купец, Дик отправился в ту сторону, куда махали особенно настойчиво.
Дорога, по которой он ехал, была непривычно хороша. По сторонам то и дело встречались села, большие и маленькие, ухоженные и не очень. Все они поражали Дика своей обустроенностью. На его родине деревеньки все норовили спрятаться от посторонних глаз да выглядеть победнее, чтобы у сборщиков налогов не возникло предположение, будто тут есть что брать.
В родном мире Серпианы никто ничего не боялся. Домики выглядели нарядно, ладно, был заметен достаток. От крестьянина, с которым он в первый день ехал к трактиру, Дик уже знал, что больше половины урожая земледельцы должны отдавать в казну и своему лорду. Но что-то все равно оставалось, и этого «чего-то» хватало и на прожитье, и на продажу.
И потому задачей хорошего хозяина стало не спрятать денежки в кубышку, зарытую как можно глубже, а показать свой достаток, похвалиться умением распоряжаться в своем хозяйстве. Похвалиться хочет каждый человек. Поразмыслив, Дик решил, что это, скорей всего, признак благосостояния, то есть нормальной жизни обитателей любой страны любого мира. Судя по этому признаку, легко догадаться, что благосостояния в Англии нет с тех пор, как существуют короли с их налогами.
Местность постепенно становилась все каменистее и холмистее. Через три дня пути вдалеке, возносясь над древесными кронами, стали видны бледно-туманные голубые горы. Дорога взбиралась на холмы, потом ныряла в долину и снова карабкалась вверх. Холмы были очень пологие, где-то они густо заросли кустарником и лесом, где-то - лишь травой и мхом.
Ехать пришлось долго, не один день. Первую ночь Дик провел в лесной чаще, забравшись поглубже в заросли от возможных бандитов, а вторую, плюнув, переночевал прямо у дороги. Никто на него не нападал, даже интереса особенно не проявлял. Несколько раз этой же дорогой проезжали телеги, груженые и порожние, иногда попадались верховые, гнавшие коней изо всех сил, - должно быть, гонцы. Попадались и пешие.
Как ни странно, чем дальше, тем больше становилось попутчиков. Рыцарь-маг был уверен, что после гибели Дома принадлежащий ему замок и земли пришли в запустение. Но не похоже, чтобы твердыня Живого Изумруда, или как она там называется, пустовала, решил Дик. Наверное, поблизости от нее много деревень, туда и направляются телеги с поклажей и без.
В какой-то момент дорога сделала поворот и вознеслась на вершину холма. Лес расступился, и англичанин увидел замок.
Он думал, что после крепости Далхана его ничто уже не может удивить, но ошибся. Увиденное поразило его до глубины души. Перед ним на расстоянии двух или двух с половиной миль возносился над кронами деревьев огромный замок. Причем внимание на себя обращала не столько высота стен и башен, сколько их ширина. Стены, ненамного ниже, чем в замке Рэил, казались самыми обычными, потому что от ворот простирались в каждую сторону на добрую милю. Соотношение длины и ширины было гармоничным, и можно было подумать, что эта крепость - самая обычная, только построена неведомыми гигантами для своих надобностей. Одно удивляло - почему эти гиганты прорубили в стенах такие маленькие окошки и возвели такие узкие башни?
За стенами этого замка, наверное, без труда поместился бы целый Лондон или любой другой известный Дику город и еще осталось бы чуток места.
Англичанин не представлял себе, кому понадобилось строить подобную громаду. Внутри могла бы поместиться уйма народу. Потом рыцарь-маг вспомнил рассказы невесты о клане - что маги и всякого рода нелюди (оборотни, как ни крути, имеют в жилах долю нелюдской крови) живут намного дольше обычных людей. И соответственно умирают реже. Может, в этом Доме просто было очень много людей? Все потомки главы Дома, да их потомки, да их… Да прислуга. Да солдаты. Да офицеры. Да приживальщики… Нет, все равно не получается. Даже всем этим народом не населить крепость размером с город.
И потом, ведь этого каменного монстра надо защищать. Сколько же понадобится воинов? Сколько еды для них, питья, жилья… Сколько с ними возни…
Неудивительно, что Дом Живого Изумруда погиб.
Дик покачал головой. Ехать к запертым воротам замка-громады не хотелось. Но потом ему пришло в голову объехать гигантскую крепость кругом, осмотреть лес. Может быть, в округе найдется что-нибудь интересное или полезное.
Вряд ли замок по-прежнему принадлежит людям Дома. Вряд ли там вообще кто-нибудь живет. Остаткам войска не под силу содержать и охранять такую махину. Если они хоть что-то соображают, то укроются где-нибудь в лесах, но поблизости - все-таки Дом для них не пустой звук.
Дик заставил коня повернуть в лес.
Лесок был редкий, без бурелома, с пышными купами папоротников вперемешку с длинными, похожими на листовидные наконечники копий ростками ландышей. Судя по всему, цветы отцвели давненько, раз листья успели лечь на землю. Англичанин поглядывал по сторонам и выбирал путь полегче, чтобы коню было проще передвигаться.
Жеребцу лес скоро перестал нравиться. Он фыркал, принюхивался, а в какой-то момент принялся артачиться. Похлопав коня по шее, молодой рыцарь успокоил его и прислушался. Вокруг царила тишина, ветерок едва шевелил листья на ветвях деревьев, где-то очень далеко противным голосом крикнула птица и тут же замолчала.
Рыцарь-маг призвал свою силу и приготовился читать заклинание магического зрения, решив, что конь почуял какие-то чары и надо бы все проверить, прежде чем соваться туда.
- Стой, - прозвучал из ниоткуда негромкий голос, и Дик немедленно натянул поводья.
Жеребец с явным облегчением встал как вкопанный.
Англичанин старался не шевелиться, полагая, что и в грудь, и в спину, и даже, пожалуй, в лицо ему сейчас смотрят стрелы. Возможно, они магические и от них не спасет даже кольчуга лорда Мейдаля.
- Эй, маг, ну-ка спешивайся.
- Ты кто такой? - спросил Дик, не торопясь выбираться из седла.
- Спешивайся - или придется тебя спешить.
Молодой рыцарь решил, что, пожалуй, арабского жеребца жалко гораздо более, чем его самого, и послушно спрыгнул на землю.
- Убери руку от оружия.
Дик подчинился. Потом он почувствовал, что кто-то едва слышно подобрался сзади. Рыцарь ожидал, что у него заберут оружие, но его лишь коснулось что-то щекотное и легкое, как собачий обнюхивающий нос, но при этом ощутимое даже сквозь кольчугу, прошлось по его спине, плечам - и отодвинулось.
- Магических вещиц нет, - негромко сказал кто-то сзади.
В следующий миг англичанин обнаружил, что из-за деревьев появилось множество людей. Казалось, все они прятались за стволами, хотя стволы были слишком тонкими, чтобы за ними можно было укрыться. В один миг молодой рыцарь оказался окружен десятками вооруженных людей. Кто-то из них держал мечи, кто-то - луки или самострелы. Они были одеты в серое и черное, но оттенки цвета были таковы, что совершенно терялись на фоне леса.
- Кто ты такой? - спросил Дика один из неизвестных, одетый так же скромно, как остальные, но с серебряным ожерельем, напоминающим барму, на шее и плечах. Меч из ножен он не вынимал, лука в руках у него не было.
- Что вас интересует? - настороженно спросил Дик. - Имя?
- Для начала имя.
- Ричард Уэбо, граф Герефорд.
Мужчины переглянулись.
- Странное имя.
- Это имя и титул, - объяснил англичанин. - Я издалека.
- Откуда? - осведомился все тот же воин с серебряной бармой.
- Из Англии. С Британских островов.
- Никогда не слышал о таких.
- Еще бы, - решился Дик. - Это в другом мире.
Незнакомцы переглянулись.

Предыдущая страница 12 Следующая страница


13 Игорь Ковальчук

- Ты из другого мира?
- Да.
- А что тогда здесь делаешь? Искатель приключений?
- Не совсем. Я ищу людей Дома Живого Изумруда. Тех, что остались верны Дому. Тех, кто помнит о клятве верности. - Молодой рыцарь бил наугад. Он и сам чувствовал, что говорит по-дурацки напыщенно, но эти слова первыми пришли ему в голову.
И он изумился тому, как отреагировали на сказанное окружающие. Они зашевелились, запереглядывались, в дальних рядах зашептались, но о чем - англичанин не расслышал. В их реакции не чувствовалось злости или раздражения, как он опасался. Скорее ожидание - мол, что еще скажет этот чужак-чудак?
- Зачем тебе люди Дома Живого Изумруда? - спросил воин с бармой. Он жестом успокоил мужчин, и Дик убедился: это предводитель.
- Хотел спросить их кое о чем.
- О чем?
- Вы - эти люди? - спросил молодой рыцарь, хотя уже сам все понял.
Воин с бармой, помедлив, кивнул.
- Меня зовут Нарроен Идилин, - сказал он. - Я - сын телохранителя главы Дома, Тангайра Ийелана Алхэда. Если хочешь что-то сказать остаткам людей Дома, говори мне.
- Я хотел узнать, насколько простирается ваша верность, - сказал Дик. - И поможете ли вы мне спасти последнюю из рода Живого Изумруда?
Долгое молчание было ему ответом. Предводитель смотрел на него в упор, и от этого неподвижного взгляда англичанину стало не по себе.
- Ты знаешь, чужак из другого мира, что от рода Живого Изумруда никого не осталось?
- Ошибочное утверждение. Я знаю, что… как же ее… Эмдей… Нет. Ингрен Эмдей Йерел, Геалва Белая - так, кажется - еще жива.
Движение было таким стремительным, что смазалось в пространстве исполненного покоя и сонных ароматов лесного воздуха. Миг назад воин с серебряной бармой на плечах еще стоял в двух шагах от Дика - и вот он уже замер в полушаге, пышущим яростью взглядом впившись в лицо собеседника. Рука англичанина против воли дернулась к мечу. Он пожалел, что вообще куда-то пошел. На что он надеялся? Надо было пробираться в замок Далхаыа и вытягивать Серпиану собственными силами. Если его сейчас убьют, ей уже никто не поможет.
- Леди Йерел Геалва Эгемиан Ийелана Белая погибла на поле боя. Я сам видел, как это произошло.
- Так, а когда хоронили погибших, ее тело нашли? - невозмутимо спросил Дик. Безвыходность ситуации его на изумление успокоила - а куда он теперь денется? Да никуда. Так чего нервничать?
Предводитель задумался:
- Нет, не нашли.
- Потому и не нашли, что ее еще рано хоронить.
- Где она? - вырвалось у предводителя. Лицо его дрогнуло. - Как ты можешь доказать это?
Дик медленно повернулся к вьюкам у седла, опасаясь, что в ответ на любое резкое движение кто-нибудь из окружающих воинов выстрелит в него из лука. Англичанин сунул руки в сумку и, нашарив кинжал Серпианы, осторожно вытянул его наружу.
Выражение лица предводителя неуловимо изменилось. Он смотрел на кинжал, как умирающий от жажды мог бы смотреть на чашу чистой родниковой воды. Не глядя и не обращая внимания на Дика, он шагнул вперед, осторожно коснулся кинжала пальцами. Руки его задрожали. Англичанин позволил ему взять оружие, и воин с бармой бережно принял кинжал. Минуту рассматривал его, потом прижал к губам и упал на колени.
Несколько ошеломленный, Дик, которому внезапно кинулись под ноги - или в ноги, - невольно отступил на шаг. Воин, назвавшийся Нарроеном Идилином, казалось, не заметил его движения, не стали реагировать и остальные. Они вслед за своим предводителем тоже преклонили колена.
- Это ее кинжал, - глухо сказал Нарроен Идилин и вскинул голову. - Откуда он у тебя?
Он поднялся на ноги, вслед за ним - остальные.
- Сама ли леди тебе его отдала?
- Она оставила кинжал в седельном вьюке. Мы путешествовали вместе, и когда ее похитили…
- Кто ее похитил?
- Некто Далхан Рэил. В своих владениях он известен как Мор Аогел.
Судя по выражению лица предводителя отряда, это имя он слышал впервые. Помолчав (наверное, пытался вспомнить), он бесстрастно спросил:
- Кто он?
- Служитель Ангела Зла. Кажется, Сер… Йерел называла Ангела богом Зла. Или Тьмы… Не помню…
- Этот Далхан - служитель Темного Бога? Зачем ему миледи? Уж не желает ли он принести ее в жертву?
- Если бы я знал… Но я даже не видел, как все произошло. Я отсутствовал. А когда вернулся, мой друг… и заодно оруженосец… Он все мне рассказал. Объяснил, что похитил ее именно Рэил. При этом, насколько я понимаю, ничего не сказал. Не потребовал. Просто забрал - и исчез.
- Где этот твой друг? Может, нам он расскажет о случившемся более толково?
- Его нет. Сейчас… Он… Как бы это объяснить… Его лечат. Дело в том, что Далхан прибил его колом к дереву.
- А-а…
Нарроен покачал головой. Оглянулся на своих людей, все еще ждавших со стрелами на тетивах, и сделал знак убрать оружие. Посмотрел на Дика более доброжелательно:
- Присаживайся. Думаю, тебе надо рассказать нам все, и как можно более подробно.

Глава 13

В углах большой комнаты с высоким сводчатым потолком лежали густые тени, и Серпиане постоянно хотелось спрятаться там, обратившись в змею. Но это было бессмысленно, поскольку тень дала бы ей лишь иллюзию убежища. А к чему ей иллюзия?
Чувствуя себя неловко в чересчур роскошном платье, она, выпрямив спину, сидела на самом краешке удобного глубокого кресла и читала. Книга была интересная, посвящена вопросам переработки энергий, но сегодня девушка почему-то не могла сосредоточиться на чтении. Она и сама не понимала, что ей мешает, но в который раз уже обнаружила, что впустую пробегает глазами строчки, и опять вернулась в начало страницы. Попробовала снова.
Перед ее внутренним взором вставали образы то Дика, то отца. Их лица и то, что она думала о них обоих, не имело никакого отношения к проблеме переработки энергий, и Серпиана сбивалась, теряла нить рассуждений. Наконец, осознав, что сегодня ей не почитать, швырнула книгу на столик и сердито уставилась в камин.
Камин был роскошный, как и все в комнате. Отделанный черным и белым мрамором, он распахивал огромный зев, выполненный в виде чьей-то белозубой пасти, и с удовлетворением демонстрировал свое содержимое - сложенную пирамидкой растопку и изящный кованый таганок. По сторонам камина, поближе к решетке, стояли два уютных кресла, где хотелось бездумно свернуться клубком и подремать. Между ними - низенький столик, чуть дальше - стол, за которым, сидя на обитом бархатом высоком стуле, Серпиана каждый день ужинала и обедала. Дальше, на возвышении, стояла под огромным балдахином широкая кровать со столбиками и резной спинкой, которая до сих пор вызывала у девушки нервную дрожь. Настолько, что примерно половину ночей она проводила на кушетке или даже в одном из кресел.
В дверь осторожно постучались, и, поскольку ответа не последовало, дверь приоткрылась.
- Можно? - спросил Далхан.
- Если я скажу, что нельзя, разве ты не войдешь? - спросила девушка.
- Я подожду снаружи, пока ты оденешься.
- А если я вообще не хочу тебя видеть?
Не отвечая, он вошел в комнату и аккуратно прикрыл за собой дверь.
Он был опять облачен во что-то длинное, светло-серое, лежащее ровными складками, и это очень его красило. Он отличался высоким ростом, прекрасным сложением и истинно мужской красотой. У него были правильные черты лица, ясные глаза и дивного рисунка бледные губы. Густые темные волосы волнами ложились на плечи и достигали бы лопаток, если б не завивались кольцами на кончиках. На этого мужчину можно любоваться, подумала Серпиана и со вздохом опустила глаза.
- Как спалось? - спросил он, встав рядом и таким изящным жестом кладя руку на спинку незанятого кресла, что у девушки что-то сжалось под ложечкой.
- Отвратительно.
- Что-то не так?
- Все не так. И будет не так, пока ты держишь меня взаперти.
- Если тебе захотелось прогуляться, можешь выйти в садик. Я тебя не ограничиваю.
- А за ворота тоже можно?
- Нет. За ворота нельзя. Но ты должна понимать, как опасно оказаться в одиночестве в незнакомом месте. Я беспокоюсь о тебе, только и всего.
Она покачала головой. Поднесла руку к тщательно, очень красиво уложенным волосам и выдернула одну из шпилек. Каждое утро в комнату к Серпиане являлась девушка и делала ей прически, всякий раз новые. Делала отлично, но порой заколки или шпильки начинали докучать, и Серпиана выдергивала их. Прически ей было не жалко ни капельки.
- Твоя забота вызывает неприятное ощушение неправдоподобия. И сомнение. Что тебе до моей без опасности?
- Я уже отвечал тебе на этот вопрос, но если хочешь, отвечу снова. Я тебя люблю. И хочу добиться взаимности.
Девушка-оборотень покосилась на резную кровать, и ее передернуло.
- Так в чем же дело? Если так хочешь… Вот кровать, вот отличные столбики. Веревка найдется?
Далхан посмотрел на свою пленницу укоризненно:
- Уж кто-кто, а женщина должна понимать разницу между любовью и скотской похотью. Не собираюсь брать силой то, что, полученное насильно, не имеет ни смысла, ни цены.
- Какая любовь, если ты приволок меня сюда и держишь в плену? - закричала она. - Это - любовь?!
Он едва слышно вздохнул и присел в кресло.
- Послушай меня, Йерел. Послушай и постарайся поверить. Ты просто не понимаешь, что происходит. Пойми, твой бывший жених - монстр, который себя не понимает и понять не может. Он обладает чудовищной силой, но управлять ею неспособен. Обучаться тоже, похоже, не собирается. Тебе не при ходило в голову, что он может стать опасен?
Далхан говорил искренне и был очень убедителен. Серпиана смотрела на него молча. Ее взгляд был непроницаем, лицо замкнуто, словно она ничего не слышала. Ее точеное лицо показалась ему совершенным. Он поднялся с места и шагнул к ней.
Но в следующий момент опомнился, взял себя в руки и отступил.
- Я прошу тебя попытаться представить себе, что будет, когда твой молодой человек обретет полную силу. Он неуправляем, как и его отец. И, что самое худшее, в отличие от него одержим идеями справедливости. Поверь мне, нет ничего страшнее людей, уверенных в своей правоте и стремящихся ко всеобщему благу. Именно они обычно заливают мир кровью. Тем, кто трезво смотрит на жизнь и понимает, что всеобщее счастье недостижимо, это не нужно.
- Почему ты говоришь мне все это?
- Ты помнишь, что говорил король Ричард? «Мы ничего не можем поделать с тем, что поступаем как дьяволы». Он таков, каким его сделала природа, - результат того, что в жилы человеческого существа оказалась влита кровь нелюдей. Но когда человек по природе злобный пытается поступать как добродушный, в итоге выходит нечто ужасное. Идти против себя нельзя никому.
- И ты хочешь уверить меня, что Дик - злобная тварь. Так?
- Он - всего лишь сын своего отца. И внук своего деда. Наследник своего рода. Я не говорю, что он в этом виноват. Стремления его рода дремлют в нем, и рано или поздно они пробудятся. Он ничего не сможет с этим сделать.
- Ерунда.
- Ты помнишь легенду о Мелюзине, альвийке леса Коломбье, которая стала праматерью графов де Лузиньян?
- Я ее не знаю.
- Я тебе расскажу. Мелюзина стала супругой Раймона Форезского, первого графа де Лузиньяна. Родила ему десятерых детей, и все они, кроме двоих младших, были уродами. То есть каждый имел какое-нибудь врожденное внешнее уродство. Но не только… У каждого из них такое же уродство было в душе. Многие дети Раймона поражали отца и окружающих своей природной жестокостью и бесчинствами. У двоих или троих из них не было и вовсе ничего святого. Например, у Жоффруа Большезубого, который увенчал свою блистательную карьеру насильника и убийцы тем, что спалил дотла целый монастырь, где укрылся его родной брат Фромонт. Как понимаешь, вместе с братом Большегубого в огне погибли и все монахи, но Жоффруа это не обеспокоило. Граф упрекал во всем свою супругу, но, по правде говоря, они оба были виноваты. Человеческую и нелюдскую кровь ни в коем случае нельзя соединять.
- И что же?
- Твой бывший жених не виноват. Он - лишь наследник первых детей альвийки и смертного. Он стал средоточием всего наследия, всей неестественности, всей чудовищности потомков Мелюзины.
- Я тебе не верю.
Серпиана смотрела на него спокойно, даже равнодушно. Далхан едва заметно пожал плечами:
- Зря.
- Зачем ты мне все это говоришь?
- Я хочу, чтобы ты знала. И чтобы поняла: рядом с Диком Плантагенетом тебе находиться опасно. А я тебя люблю. Я хочу оградить тебя от опасности.
- Я тебя об этом не просила.
- Порой любимые даже не понимают, какой опасности они подвергаются. Тогда их приходится ограждать насильно.
- Хватит. - Она поднялась с кресла. - Неужели ты сам не слышишь, как по-идиотски все это звучит?
- Я говорю правду, - возразил Далхан.
- Допустим. Но я все равно не верю. Ты просто хочешь сделать так, чтобы я обратила на тебя внимание.
- В том числе. Но не только… Йерел, он одержим и для достижения своей цели не считается ни с чем!
- Ты похитил меня только для того, чтобы использовать как наживку. Чтобы Дик пришел в твою ловушку, разве нет?
Он улыбнулся и покачал головой. Поневоле Серпиана обратила внимание на то, как обворожительна его улыбка, как белы и ровны зубы. Что ж, женщина не может не оценивать мужчину с точки зрения внешней привлекательности, точно так же, как мужчина поневоле любуется высокой грудью и крутыми бедрами проходящей мимо красотки, даже если он влюблен в другую. На вкус Серпианы, черты лица Далхана были слишком правильны, а красота - чересчур совершенна. «Но он, пожалуй, вполне способен поразить воображение, - подумала она. - Даже мое. Или влюбить в себя». Она поджала губы. «Тебе это надо? Нет, не надо. Значит, держи себя в руках».
- Поверь, это не так. Я подозреваю, что он может попытаться добыть тебя из моего замка. Но, пожалуй, если он этого делать не станет, я смогу допустить, что был не прав в отношении него. Явиться сюда - настоящее самоубийство. Согласись, только одержимый может сунуть голову под топор, не имея и шанса на победу. Только человек, не способный адекватно оценивать ситуацию.
- Я не желаю тебя слушать.
Но тоска мгновенно сжала ее сердце. Она помнила, как выглядят стены этого замка, хотя никогда не видела их снаружи. В последние несколько дней Далхан позволял ей подниматься на крепостные стены и внутреннего, и внешнего круга обороны, и от взгляда вниз со стены ей становилось дурно. Зачем Рэил понадобилось строить такие высокие стены, она не понимала. Однако, видя, как много в замке стражи и как он неприступен, девушка отдавала себе отчет в том, что ее жениху едва ли удастся проникнуть сюда и спасти ее из плена.
В первые дни после похищения она думала только о себе. Однажды пережив плен, Серпиана до обморока боялась повторения. Она держала себя в руках настолько, чтобы не устроить истерику, но сперва закрывалась руками даже от взгляда Далхана, не только от его попыток прикоснуться к ней.
А потом поняла, что он не собирается ей ничего делать. По крайней мере, пока.
Он поселил ее в удобных покоях, приставил с десяток служанок, роскошно одевал. Он обращался с нею как с любимой женой, но от подобного обращения было даже страшнее. Если б ее бросили в темную сырую камеру, это, по крайней мере, выглядело бы естественно. Объяснимо. Но теперь она не понимала, чего жрец Великого Зла от нее хочет.
Ответ Далхана Серпиану не успокоил и ни в чем не убедил. Рэил заявил, что хочет добиться ее любви, потому собирается ухаживать. Она перепугалась до полусмерти, но ничего страшного не последовало. Он и в самом деле принялся ухаживать - дарил подарки, ужинал с нею при свечах, говорил комплименты и совершенно не торопился. Должно быть, знал цену своей внешности и хотел дать ей время осознать, как он красив и обходителен.
Но за ворота не выпускал. Впрочем, жены и дочери знатных лордов редко покидали пределы замков - это было небезопасно, и внешне все выглядело благопристойно. Только у Серпианы никогда не возникало сомнений в том, что она - пленница.
А теперь это. Приятно ли слушать о своем женихе подобные вещи?
Она очень скоро поняла, что отчаянно скучает по Дику Уэбо. Он снился ей почти каждую ночь - его спокойный взгляд, ласка, его любовь, которую в последние месяцы она чувствовала всем своим существом. Он и в самом деле любит ее - она была в этом уверена. Конечно, то, как Дик поступил в самом начале… Когда Серпиана поняла, что он тогда сотворил, спасая ей жизнь, она готова была убить его собственными руками. Может ли быть что-то более ужасное, чем служить покорной игрушкой чьих-то желаний и побуждений, быть не живой и не мертвой, а так, одушевленным предметом?
Но вместе с яростью она ощущала внутреннюю необходимость признать, что, напортив, он сам все исправил. Мир, прежде казавшийся ей похожим на тщательно раскрашенную картинку, теперь стал настоящим, осязаемым, живым. Она наслаждалась разноцветьем оттенков, нежными и резкими запахами, приятным ласкающим ветерком и даже болью - все это было настоящим, неподдельным, не одной лишь реакцией тела, но и духа.
И чувства Дика она ощущала тоже. И осознавала, что может, если пожелает, оттолкнуть его руку. Теперь ее не связывали никакие обязательства, которые раньше она воспринимала как требования собственной чести.
Но именно сейчас ей больше всего хотелось остаться с ним. Она поняла, что тоскует по нему почти так же, как и по отцу. Только отец мертв, ничто уже не вернет его к жизни.
А Дик жив. Он должен прийти за ней. Иначе окажется, что она ошиблась, а это будет чертовски неприятно. Конечно, он придет. Нужно только набраться терпения. Он не одержимый, нет, Далхан либо лжет, либо заблуждается. Дик не одержимый, потому он не полезет в замок наобум, сперва подготовится. Так и должно быть.
- Прости, любимая, но я говорю правду, - сказал Рэил.
- Не смей меня так называть!
- Прости. Но я говорю лишь то, что думаю.
Он подошел и попытался накрыть ее ладонь своей. Она отдернула пальцы. Далхан коротко вздохнул, не пытаясь настаивать.
- Поверь, со мной тебе будет лучше, чем с этим авантюристом. Он драчун по натуре, ничто, кроме войны, его не интересует.
- Неправда. Его интересует и кое-что еще.
- Добыча? - снисходительно улыбнулся Далхан.
- Нет. Еще Господь.
Если она хотела задеть Далхана, то преуспела - он помрачнел. В глазах вспыхнул тусклый огонек, который тут же погас. Осталась лишь маска отстраненности.
- Религия, которую он исповедует, - вера рабов и господ, которые сами легко становятся рабами. Вера угнетателей и угнетаемых по собственному желанию. В противоположность моей, которая принадлежит духовно свободным людям.
- Сдается мне, я слышала нечто иное. Служение злу, не так ли?
- Уже сама формулировка должна натолкнуть умного человека на мысль, что так говорят о моей вере люди, одержимые манией преследования. Сама посуди, что такое служение злу? Как ты себе это представляешь?
- Ходит адепт и всем делает пакости. - В голосе Серпианы почти не было заметно иронии. Кто-то плохо знаюший ее мог принять это за чистую монету.
Далхан смотрел на собеседницу со снисходительной улыбкой, как на очаровательное в своей наивности дитя.
- Тебе самой не смешно?
- Не очень.
- Зло - понятие относительное. Зависит от того, с какой стороны смотреть. Что для одного человека зло, для другого может быть благом. Порой злом называют стихийное бедствие, верно? А ведь природа не может быть злой или доброй, она такова, какова есть, и с этим приходится мириться. Что же тогда зло?
- Зло - это свойство и предрасположенность человеческой натуры, проистекающие из стремления добиваться выгоды для одного себя. Со стремлением этим надо бороться. А вы его пестуете.
Далхан смотрел на девушку очень серьезно. От снисходительной улыбки не осталось и следа. Всем видом он теперь демонстрировал, что спорит с достойным противником.
- Я не ошибся в тебе, Йерел, - сказал он. - Ты очень умная девушка. И ты поймешь то, что я хочу тебе сказать. Все пороки человеческой натуры проистекают из искусственного принижения ее христианской религией и властью бессмысленно жестокого, злобного Бога. Если на человека непрерывно давить, он поневоле начнет бунтовать в душе, и этот бунт примет самые уродливые формы. В своих проповедях я стремлюсь вернуть людям гордость, заставить их перестать быть «рабами Божьими». Вот мерзость, ну какому нормальному божеству нужны не дети, а рабы, скажи мне? Человек без чувства собственного достоинства - не человек. У раба гордости нет. А пока ее нет, человек неспособен обрести самого себя и понять все хорошие стороны своей натуры. Человек по природе благ!
- Человек по природе своей совершенно аморален.
- Мораль - побрякушка и искусственные шоры, придуманные для принижения человека. Настоящий человек должен следовать лишь велениям собственной чести, а не придуманной кем-то морали.
- Сказанное справедливо для человека с уже сложившимися принципами, воспитанного на доброй почве. Для того чтобы он мог себя развить, должен быть заложен хороший фундамент. Этот фундамент - воспитание.
Хозяин замка укоризненно покачал головой:
- Представь, что кто-нибудь начнет вдруг тебя воспитывать. Как ты к этому отнесешься?
- Не знаю. Зависит от того, как, когда и кто. Христианство, как я поняла, предлагает самый лучший путь воспитания. Оно закладывает добрую основу и выпускает дух в мир вооруженным надежными принципами.
Далхан уже открыл было рот возразить, но тут в дверь постучали.
- Что такое? - недовольно бросил Рэил.
- Милорд… - невнятно донеслось из-за приоткрытой створки.
- Что?
Он подошел к двери и выглянул в коридор. О чем он разговаривал со своим человеком, Серпиана не слышала да, в общем-то, и слышать не хотела. Тем более что хозяин замка разговаривал на незнакомом пленнице языке (прочесть заклятие понимания чужого языка девушка не могла, поскольку Рэил дальновидно наложил на нее магический блок). Она покинула кресло, подошла к окну, боком присела на подоконник. Окно выходило во внутренний двор, и там сейчас полным ходом шла работа.
Далхан, побеседовав вполголоса пару минут, обернулся:
- Тебе придется оставаться здесь. Извини, это для твоей же безопасности, поскольку твой бывший жених мои ожидания оправдал.
Дрожь сотрясла Серпиану с ног до головы, она вскочила на ноги и вскрикнула:
- Не бывший, а настоящий! - И тут же пожалела, что позволила себе вспышку. Нельзя показывать свои чувства тому, кто держит тебя в плену.
Жрец Ангела Тьмы поморщился и закрыл дверь.
- Что там еще за армия? - раздраженно спросил он своего офицера.
- Поднимитесь на стену да и посмотрите, - хмуро ответил тот. - Что уж я буду объяснять.
Когда Рэил оказался на зубчатом гребне внутренней стены, внешний круг обороны был уже взят. Часть нападающих дорезала защитников замка на стенах и валах, остальные рассыпались по долине. Действовали чужие отряды слаженно и продуманно, блокируя замок отовсюду, откуда можно. Даже через канал, соединяющий ров вокруг внутреннего круга стен с ближайшей рекой, сноровисто перевозили сеть.
Побелевший от гнева Далхан повернулся к офицеру:

Предыдущая страница 13 Следующая страница


Скиталец 14

- Как такое могло случиться?
- Они появились сразу из четырех врат. Врата были раскрыты неожиданно. Прямо на стены. И оттуда повалили толпы чужих солдат.
Рэил скрипнул зубами - он подумал о том, что сам виноват, коль растянул защиту от телепортации только на внешнюю стену. Служитель Ангела Зла ударил кулаком по каменному зубцу, и от тесаного валуна откололся кусок. Верховный жрец темного культа и не помнил уже, магия ли виновата в его чудовищной силе или нет. Злость, по крайней мере, хоть как-то выплеснулась и почти погасла.
- Подготовьте оборону. Живо! А ты, - он посмотрел на виновного, и тот втянул голову в плечи, - пойдешь на вылазку вместе со всеми, кто сбежал с внешнего круга укреплений.
- Но, милорд, вылазка сейчас не…
- Мне повторить?
- Нет, милорд. - Нрав хозяина замка был известен всем его людям, и смерть под мечами нападающих сразу показалась виновному не такой уж и неприятностью по сравнению с гневом последователя сатаны.
- Выполнять.
Далхан обладал не только чудовищной силой, некогда приобретенной с помощью чар и сложных обрядов, но и ястребиным зрением. Разумеется, оно появлялось лишь тогда, когда это было нужно. И сейчас он вгляделся повнимательнее в неразбериху на укреплениях, которая постепенно организовывалась в стройную систему, все больше и больше напоминая не нападение, а оборону (впрочем, Рэил мало что понимал в этом, поскольку военным делом не интересовался). Из общей массы выделился один воин - одет он был как все, но с золотой цепью на шее. Ему подвели вороного коня, такого красивого, что у хозяина замка загорелись глаза.
Рядом с ним держался другой, на шее у него было не золото, а серебро. Он тоже сел в седло, на конька попроще, к этой паре присоединились пятеро конных сопровождающих, один из которых упирал в стремя древко знамени - зеленого, с вышитой на нем черной змеей, держащей в зубах камень… Змея? Далхан вполголоса выругался.
Когда процессия оказалась у самого рва, Рэил смог рассмотреть Дика так ясно, словно тот стоял рядом с ним. Хотя на Земле с их первой встречи миновало пять лет, для незаконнорожденного сына короля прошло, по сути, лишь четыре. Но он очень сильно изменился. Казалось, не двадцать, а все тридцать лет исполнилось этому хмурому мужчине. Последователь Ангела Тьмы немедленно оценил тот факт, что, прежде чем приближаться к замку, рыцарь-маг принял все меры предосторожности.
Сквозь возведенный вокруг парламентеров магический щит взгляд чародея пробился бы лишь с большим трудом, да и то навряд ли. Оставалось довольствоваться обычным зрением. Далхан для себя отметил, что молодой человек многому успел научиться: он уже не только использует чистую силу, но дает себе труд составить структуру заклинания. Заклятие простенькое, но надежное.
- Что вам здесь нужно? - крикнул Рэил, поскольку по традиции именно хозяин осажденного замка, как лицо наиболее заинтересованное, начинал любые разговоры с чужаками.
Ответил ему, как ни странно, не Дик, а державшийся рядом с ним воин с серебряной бармой на груди. Правда, предварительно он глянул на рыцаря-мага, и тот едва заметно кивнул.
- Я буду говорить с хозяином замка.

Глава культа Ангела Тьмы откликнулся:
- Он перед вами.
- Правда ли, что ты держишь в плену Ингрен Эмдей Йерел, Геалву Белую, Эгемиан Ийелану…
- Закругляйся, - процедил сквозь зубы Герефорд.
- Дочь главы Дома Живого Изумруда! - поправился Нарроен Идилин. - Это так?
Далхан помедлил.
- А если и так, что с того?
- Держит, держит, - вполголоса проговорил знаменосец, хотя его не спрашивали. - Сам себя выдал.
- А зачем ему скрывать? - ответил Дик бесстрастно, хотя от того, как отнесутся к услышанному люди Дома Изумруда, зависело, станут ли они штурмовать замок и отбивать Серпиану.
В бой солдаты рода змей-оборотней устремились с жаром, но молодой рыцарь все еще с трудом понимал их и не мог до конца быть уверен, что они и дальше будут так рваться в сражение. А вдруг решат, что он солгал?
- Если ее нет в замке, пусть раскроют ворота и пропустят наших людей, чтобы проверить это, - крикнул Идилин, и Герефорд успокоился.
Сын покойного телохранителя главы Дома был скрупулезен и настойчив. Он не поверит на слово и будет стоять под стенами, пока остается хоть смутное подозрение, что Серпиана здесь или хотя бы была здесь.
Далхан на стене побелел от гнева настолько, что стал напоминать мраморную статую или погибающего от бескормицы вампира. Должно быть, требование впустить кого-то в свой замок и в чем-то оправдываться показалось ему донельзя наглым.
- Убирайтесь от стен моего замка! Немедленно! Иначе каждый из вас встретит свою смерть, и те, кто будет взят в плен, позавидуют погибшим в бою.
Нарроен покосился на Дика. Тот лишь улыбнулся в ответ.
- Если же леди Ингрен Эмдей Йерел Геалва находится у тебя в плену, открой ворота и отпусти ее, - крикнул предводитель, словно пропустив мимо ушей реплику хозяина замка. - И если мы убедимся, что леди не было причинено никакого урона, мы уйдем, ничего не тронув.
- У тебя потрясающий лексикон, - тихо сказалДик. - Звучит просто замечательно.
- Шутишь? Я все эти фразы зазубрил наизусть из старинных баллад.
- Вы сами избрали свой удел, - зловеще крикнул со стены Далхан - видимо, тяга к возвышенной архаичной манере изъясняться оказалась заразной. - И он незавиден.
- По-моему, это отказ, - сказал знаменосец.
- У меня тоже создалось такое впечатление, - согласился Дик. Взглянул на Идилина - тот неотрывно вглядывался в стены и башни замка, слишком высокие и несокрушимые, чтобы можно было надеяться на скорую победу. - Поедем? Больше мы здесь ничего не добьемся.
- У меня в глазах темнеет, - процедил воин, - при одной лишь мысли о том, что он может обидеть мою госпожу.
- Мы сделаем все для ее освобождения, верно? Но сейчас лучше не стоять здесь, а начать готовиться к штурму. Так мы ей скорее поможем.
Он молчал, пока кони разворачивались и бежали по густой траве луга. Здесь участок земли был оставлен под пастбище и не изуродован многочисленными деревянными постройками, где жили, торговали, занимались ремеслами и пили пиво местные жители. На пространстве от внешней стены до рва перед внутренней стеной, как и везде, охотно строились предприимчивые крестьяне, которые чувствовали себя здесь в большей безопасности. Но кое-где приходилось оставлять незастроенные участки, чтобы пасти скот.
- Я опасался, что ты со своими людьми повернешь с полдороги, - сказал Дик Идилину. - Что вы не поверите или разуверитесь по пути.
- О чем ты говоришь? Одна только надежда, что леди Йерел, быть может, жива, дает мне решимость идти до края вселенной. Я смету этот замок с лица земли, если только так можно будет убедиться, что ее здесь нет, и до тех пор не отступлю. - Воин посмотрел на молодого рыцаря с грустью. - Пока жива она - жив Дом, а пока жив Дом - мне есть ради чего жить.
Дик не любил пафоса и всегда ощущал неясную брезгливость и стыд, когда при нем выражались выспренно, но на этот раз с почтением склонил голову перед столь всеобъемлющим духом служения.

Глава 14

Сотники раздали толковые распоряжения десятникам, те - солдатам, а последние в мгновение ока заняли внешнюю стену, согнали вместе крестьян и выпустили их из кольца осады, лишив, впрочем, почти всего имущества и скота. Снесли почти все строения: часть дерева должна была пойти на осадные сооружения, часть - на дрова. Дик, следивший за работой с высоты одной из угловых башен, в который раз убеждался, как полезно перед нападением пять-шесть раз все обговорить и подробно решить с командирами, что кто должен делать. Он впервые распоряжался целым войском, но не терялся. Оказалось, что количество солдат не имеет значения: что с двумя сотнями, что с двадцатью тысячами - все едино.
Нарроен Идилин признал его командиром, как только начал подозревать, почему молодой рыцарь так беспокоится о леди Йерел. На воина, мечтающего о возрождении Дома Живого Изумруда, это оказало неожиданное действие - он стал очень вежлив с Диком, словно тот уже был мужем последней из рода оборотней. Должно быть, именно потому он и вручил ему всю власть над войском.
А войско оказалось не маленькое. За считанные дни со всех концов земли, принадлежавшей прежде Дому Живого Изумруда, стянулись десятки отрядов, превратившихся в армию численностью свыше двенадцати тысяч человек. Идилин, ставший при Герефорде чем-то вроде старшего офицера и заместителя, обещал, что это лишь начало.
Для них обоих у стены, в удобном местечке, откуда нетрудно при необходимости подняться на стену и следить за ходом боя, поставили большой шатер, расшитый четырехгранниками и звездами. Рядом развели костер и воткнули в землю древко знамени. Посмотрев на огромную черную змею с камнем в зубах, молодой рыцарь почувствовал себя очень неуютно и пожалел, что даже нарамника со своим гербом (вернее, с тем, что считал своим гербом) не сохранил. Нечего вывесить рядом. Оставалось биться под чужим знаменем, успокаивая себя тем, что это все-таки знамя его возлюбленной.
- Бои затянутся надолго, - сказал Нарроен, присаживаясь рядом с Диком на широкую скамью, которую солдаты притащили из ближайшего домишки.
- Постараемся сократить это время насколько возможно, - ответил рыцарь-маг. - Ты говорил, что возишь при себе книги по магии. Может, там найдется что-нибудь полезное о взятии крепостей?
- Я все время вожу с собой книги. Лорд Тангайр очень ценил их. А я надеялся, что, может, объявится хоть какой-нибудь незаконнорожденный сын моего господина, чтобы я мог передать ему все наследство в целости.
- Я вот чего не могу понять - как же получилось, что никого из клана не осталось в живых? Неужели все участвовали в бою? А женщины? Дети?
- Большинство женщин Дома бились наравне с мужчинами. Все они в той или иной степени владели магией, а многие и оружием. Ну а те, что остались в стороне… - Идилин помрачнел, - Все погибли. За полчаса до начала битвы замок, в котором они находились, накрыло мощнейшим заклинанием. Там не выжили даже мыши.
- Хм…
- Я радовался только одному - что мой господин, лорд Тангайр, так никогда и не узнал об этом. - Молодой офицер повернулся к Дику и слегка развел руками. - А потом пришел ты и сообщил, что леди Йерел жива. О чем еще я мог мечтать?
- Насколько я понимаю, она - законная наследница земель своего Дома.
- Не только. После смерти Энхима Оимао она имеет все права и на земли Мейдаля. У нее и так было больше прав, чем у этого выскочки, но уж теперь даже Совету нечего будет возразить. Совет будет только рад, если проблема так блистательно разрешится.
- Я боюсь, как бы для Йерел это богатое наследство не стало большой проблемой.
- У нее достаточно войск, чтобы продержаться против любого врага хотя бы до тех пор, пока Совет соберет армию. Коль скоро она станет законной владелицей всех этих земель, за нее будет заступаться закон.
- Не слишком-то он вмешивался в войну между лордом Тангайром и его врагом.
- Мой лорд был в своем праве. Он мстил за дочь.
- Насколько я понимаю, то же самое можно было бы сказать и о лорде Мейдаля.
- Глервин из Мейдаля был слишком ловок. Он говорил Совету одно, а делал другое. Совет все равно вмешался бы. Он просто не успел.
Дик пожал плечами. Рассуждения показались ему довольно туманными. Нарроен принес ему книги, которые возил с собой, и рыцарь-маг впервые за долгое время коснулся манускрипта, содержащего в себе нечто иное, нежели библейские истории. Читать книгу по магии сперва было страшновато, но, убедившись, что она - лишь свод формул, которые сами по себе не представляют никакой угрозы ни для души, ни для тела, Герефорд углубился в изучение. Он читал с трудом, тем более что язык, на котором были написаны формулы, имел весьма отдаленное сходство с языком, которому Дика учили друиды.
- Сложно? - участливо поинтересовался офицер. - Может, помочь?
- Сам справлюсь, - упрямо ответил молодой рыцарь, хотя с непривычки от напряжения перед глазами все плыло. Он понимал, что просто обязан справиться сам.
Впрочем, в книге готовых рецептов и не оказалось. Лишь краткие формулы, которые скорее намекали на возможное действие. Над ними надо было думать, гадая, что же хотел сказать автор книги, какое действие имел в виду. Да и то - как можно описать чувства, побуждения, движения воли? Создатель магической книги сделал все, что мог. Просидев до темноты над одной из страниц, Дик внезапно понял, что здесь имеется в виду, и поразился простоте и изяществу идеи.
Он велел принести свечей и склонился над второй страницей, готовый пренебречь даже ночным отдыхом.
Герефорд мог позволить себе заниматься магическими трудами лорда Тангайра, потому что и солдаты и офицеры отлично знали, что им делать. За них рыцарь-маг был спокоен. Солдаты вставали небольшими лагерями; группы по три-четыре человека становились в дозор. Дозоры расположили всюду, где только можно, и кольцо осады стало плотным, как кокон шелкопряда.
На замковых стенах разложили большие костры, такие же горели и на берегу рва, обогревая осаждающих. Солдаты жарили над углями мясо и шутили, нисколько не беспокоясь, что завтра многие из них могут погибнуть. Они ужинали. Балагурили - и следили за замком, так что ни один человек не смог бы проскочить мимо дозоров, хотя вряд ли Далхан стал бы посылать обычных гонцов - куда проще отправить магическое послание или магическое существо. Но Дик считал, что лучше перестраховаться. Кроме того, он воевал как умел.
Как хороший военачальник, он трудился из последних сил до того, как войско явилось под стены замка. Теперь работали офицеры - рыцарь-маг ужинал с Идилином в их общей палатке и вчитывался в магическую книгу. Перед ним все яснее и яснее вставал план, воспользовавшись которым легче будет взять твердыню Далхана Рэил. Лучше всего для этой цели годилась природная магия, основам которой его учили еще друиды. Только надо быть поосторожней. Природная магия масштабна, а замок должен остаться в целости - ведь под обломками могла погибнуть Сер пиана.
Наутро началась подготовка к штурму. Она выглядела традиционно - со стен сыпали стрелами, порой в ход шла кипящая смола, которой, впрочем, редко и с трудом удавалось плеснуть дальше, чем в ров. Иногда кому-то это удавалось. Тогда ошпаренный с воплем катился в воду, где его со стен шпиговали стрелами бдительные лучники. Остальные солдаты продолжали сосредоточенно работать - строить какую-то осадную технику, сбивать лестницы, возводить укрепления.
К вечеру Дик вышел на берег с книгой в руках. Он устроился на остатках перемолотой сапогами травы, чуть в стороне от воды, чтобы до него не до-Гтянулись всплески смолы и кипятка или стрелы. Впрочем, от стрел, обычных и магических, у него имелась отличная защита. Сейчас как никогда он ощущал свою связь с источником. Энергия, конечно, притекала не мгновенно и в ограниченном количестве, зато без отказа.
Энергии было много, а знаний и навыков не хватало. Дик созерцал сложную защиту, лежащую на замке (во внезрении - так его называл автор чародейского фолианта, - то есть на магическом плане, она отливала всеми оттенками перламутра), и догадывался, что ее можно расковырять. Но с какой стороны взяться - вот загадка. Защита куполом накрывала твердыню жреца сатаны, только на ров ее уже не хватило. Рыцарь-маг задумчиво посмотрел на воду.
Он ощущал слабое головокружение и странную легкость во всем теле. Казалось, одно неверное движение - и он улетит в хрустально-синее пространство чужого неба, как пушинка, подхваченная ветром, надо лишь совсем немного напрячься, чтобы почувствовать, как сквозь него струится заемная энергия. Не будь у Дика опыта общения с источником и памяти о том, как он подчинял его и что чувствовал при этом, не миновать ему настоящей паники. Не слишком приятно ощущать, как тебя буквально растворяет в потоках невиданного эфира.
Но он знал, что не перестанет существовать. Откуда взялась эта уверенность - неизвестно. Дик, опасаясь делать резкие движения, лишь перевел глаза на кромку леса справа, за которую как раз садилось солнце. И окаменел, охваченный восторгом.
Закатный свет окрасил все вокруг алым и желтым. Редкие перышки и пышные вороха облаков будто окунули в разноцветные краски и разбросали повсюду, чтобы ярким покрывалом устлать путь усталого солнца.
Там, над головами людей, небо жило какой-то своей жизнью, величественной и церемонной, заключенной в раз и навсегда очерченный цикл. От совершенства тамошнего бытия щемило сердце, поэтому смертные именно там поселили своего Бога - править ими.
Дик и сам пе понимал, почему его так поразило зрелище заката. Теперь он уже не чувствовал ни сомнений, ни страха - лишь ошеломляющую прелесть Божьего мира. Казалось, красота, развернувшаяся перед глазами, теперь прорастает в его душе, пуская корни всюду, куда прежде никаким чувствам не было пути. И вместе с ней прорастала магия.
Он вдруг понял, в чем была его ошибка. Он относился к Богом дарованной ему чародейской способности как к инструменту, которым можно пользоваться по своему усмотрению, пока не устанешь. Но сам по себе инструмент ничего не значит. Лишь в руках мастера, одухотворенный его талантом, резец может высечь из мраморного валуна прекрасную статую. Только напоенная человеческим духом, неравнодушным к созидаемому, магия способна подняться на высоту настоящего искусства.
Только настоящее искусство способно творить чудеса.
Рыцарь-маг снова посмотрел в книгу. Конечно, учиться нужно, но куда важнее отдавать себе отчет в своих желаниях и добиваться поставленной цели. Дик знал, что ему нужно, и приблизительно представлял, как этого добиться. Он закрыл книгу, подошел к самому берегу рва, быстро нагнулся и положил два пальца на взрыхленную влажную землю. Воздух прорезали две стрелы, но, лизнув магический щит, ушли вбок. Эфирная защита на миг обрела твердость стали и даже на вид оказалась серо-голубой, со стальным отливом.
К командиру немедленно бросились ближайшие солдаты - видимо, дабы заслонить его щитами. Дик не стал с ними спорить, лишь усмехнулся и направился к своему шатру, рядом с которым на костре жарился целый теленок. Идилин, развернув на коленях, рассматривал карту. Рыцарь-маг нагнулся над потрепанным листом пергамента, но скоро понял, что разобрать чужие надписи не в состоянии. Наверное, буквами было то, что он сперва принял за узор.
- Откуда? - удивился Герефорд.
- Нашел у книготорговца.
- Книготорговца?
- Да. Он, должно быть, приехал сюда на ярмарку. Ребята посмотрели его товар, забрали карты и отпустили. Взгляни, здесь отмечено владение Далхана Рэил.
- Большое владение? - Дик стал с любопытством рассматривать лист. - Но что толку с этого пергамента? Карты замка у торговца наверняка не было.
- А она тебе нужна? - Нарроен поскреб пальцем запачканный край карты. - Стоило бы узнать, откуда к местному владетелю может прийти помощь.
- Откуда угодно. Он ведь верховный жрец культа Зла, ты об этом знаешь?
- Ах, еще и верховный!… Ты позабыл сказать. - Офицер лишь покачал головой. - Значит, подмога может прийти к нему откуда угодно. Даже из моего родного мира.
- Вполне вероятно.
- Значит, надо взять замок как можно скорее. За несколько дней.
- Думаешь, это возможно?
- Если очень нужно, всегда можно отыскать способ. Из нас двоих ты лучший маг. Придумай что-нибудь.
- Попробую. - Дик сладко потянулся и зевнул. Он чувствовал себя таким усталым, словно перетаскал на плечах целую поленницу дров. - Передай приказ, чтобы к утру войско было готово к штурму.
- Все будут готовы, - пообещал Идилин. - Осадная техника тоже понадобится?
- Конечно.
Офицер лишь кивнул головой, никак не выразив своего удивления приказом, словно для войск Дома Живого Изумруда не было ничего более естественного, чем тащить к стенам тараны и приставные лестницы прямо по воде.
А наутро, едва рассвело, и осажденные, и осаждающие с глубочайшим изумлением обнаружили, что от рва осталась лишь широкая канава глубиной по колено взрослому человеку, поросшая густой травой. Не было и намека на воду, в зеленеющий луг превратилась даже часть потока, ведущего к реке.
Солдаты, довольные тем, что все упрощается, бодро потащили к стенам лестницы. Штурм начался.
Серпиана, приведенная в залу на самом верхнем, седьмом этаже донжона, прильнула к изящной кованой решетке. Хоть и сидевшая взаперти, девушка многое поняла. Если во внутреннем дворе замка мельтешат солдаты, если тащат большие корыта с кусками смолы и воду, нетрудно догадаться, в чем дело. А теперь, с высоты башни, ей было видно и другое.
Далхан заглянул к ней лишь поздно вечером. Глава темного культа был хмур, одет в доспех, который выглядел на нем так же странно, как ряса на акробате, и тщательно причесан. На пленницу он посмотрел испытующе.
- Это Дик, - сказала она утвердительно, хотя все еще не была уверена. Что можно увидеть с головокружительной высоты донжона, откуда люди похожи на муравьев, а лошади - на жучков? У зеленого шатра, который Серпиана быстро нашла взглядом, развевался какой-то флаг, но какой - она не разглядела. - Он пришел за мной.
Жрец Ангела Зла посмотрел на нее с сомнением. Прикоснулся к подбородку.
- Не думаю. Уверен, будь ты при нем, он все равно явился бы под стены моего замка. Твой жених неглуп, он понимает, что ему нужно уничтожить опасность в моем лице…
- Я вижу, жертва сама превратилась в охотника, - с издевательской ноткой произнесла девушка.
- Ты не понимаешь… Потом он примется творить все, что ему в голову взбредет. А что может взбрести в голову потомку демонических детей Мелюзины? Чему ты радуешься?
- У меня свой взгляд на этот вопрос.
- Думаешь, что сможешь остановить его? Держать в рамках? - Далхан покачал головой. - Ты действительно наивна. Неужто сама не чувствуешь, как иллюзорна подобная надежда?
- Я не собираюсь останавливать его или держать под контролем.
- Значит, ты мне не веришь. - Лицо Рэил вздрогнуло и окаменело. - Взываю к твоему разуму, Йерел. Подумай сама, каков может быть его нрав. Он - дитя смешанной крови, той самой, от которой рождаются демоны. Вспомни его отца. Короля Ричарда собственные подданные именуют дьяволом. Вспомни поведение этого юного бастарда. Разве он всегда был безупречен? Так уж чист и безгрешен?
Серпиана прекрасно владела своим лицом. Какие бы мысли ни кипели в ее голове, ее лоб остался безупречно гладким. Только в глазах вспыхнули какие-то искры, но тут же потухли. Она думала о чем-то, что-то вспоминала, сопоставляла, в чем-то убеждала себя или разубеждала - Далхан не мог понять, хоть и старался. Она не хотела признать, что в душе ее жениха всегда дремало что-то темное. И, как в любом воине, привыкшем отнимать чужую жизнь, в Дике жили ростки бездушия - иначе никак нельзя, иначе просто сойдешь с ума. Девушка осознавала, что в словах жреца Ангела Зла таилась слишком большая доля истины, чтобы отмахнуться от них так просто.
Но человеку, которого считала врагом, она не собиралась показывать своих мыслей.
- Плантагенет - наследник древнего рода друидов Галлии, - сказал Далхан. - Тех самых друидов, которые приносили человеческие жертвы и подчинили своей власти огромные земли. Они поклонялись лесам, а людей, пытавшихся без разрешения расчищать пожоги и засевать их, считали врагами. Такие люди нередко исчезали без следа. Не хочу сказать, что эти друиды были злобными существами, - просто они полагали, что именно так, а не иначе, следует поступать, и неуклонно шли своим путем. Никакая цена не могла остановить их. Так что молодому Ричарду было от кого унаследовать свою целеустремленность и безжалостность. И огромную силу, Йерел. Друиды Галлии были самыми могущественными друидами.
- Если жечь леса без рассуждений, не думая о последствиях, можно в конце концов весь свой мир превратить в бесплодную пустыню. Думаешь, попытка разумно распоряжаться землями своего мира - это безжалостность?
- Что же, по-твоему, вечно жить в пещерах?
- Я этого не сказала. Но человек должен понимать, что можно делать ради собственной выгоды, а чего нельзя. Хоть убей меня, но я в друидах не вижу ничего плохого.
- А как насчет магов? Магов, которые в былые времена вели настоящие магические войны? Вследствие этих войн целый континент опустился на дно - там теперь океан. Все это происходило в родном мире твоего Ричарда.
- И именно тогда на магию была положена печать, я права? - тихо спросила девушка.
- Ты очень проницательна, Йерел. Именно так. Только печать, которую так рвался снять бастард Плантагенета, спасла когда-то его мир. На родине Дика люди не знают твердой власти. Таким нельзя давать в руки магическую силу - иначе они просто разнесут мир в клочья. Только представь себе, что было бы, если б у Ричарда Львиное Сердце оказалась и магическая сила.
- Думаю, это способствовало бы появлению огромного единого государства, о котором ты, кажется, радеешь, - почти равнодушно сказала Серпиана. - Но я, в общем, поняла, что ты имеешь в виду.
- Поверь мне, Йерел, твой жених близок к тому, чтобы вернуть в мир всю ту неразбериху, которой едва сумел положить конец один из его предков.
- Предков?
- Да. Причем - заметь - отдав свою жизнь. Он тогда спас этим целый мир. Полагаю, старый друид, который отправил Дика снимать печать, не рассказал ему об этом. А твоему молодому человеку в голову не пришло доискиваться, кто и зачем в действительности наложил ее. Он просто принял на веру, что это сделали злобные церковники, и все. А о том, что они не в состоянии создать подобную печать, поскольку вообще ничего создать не могут, он не подумал.
Серпиана молчала и смотрела в пол. Она была бледна и оттого казалась болезненной и очень нежной. Красавица, что тут говорить. Далхан подошел и ласково убрал с ее щеки длинную волнистую прядь цвета воронова крыла. Открылось маленькое ушко с детской мочкой и искрящейся на ней сережкой в виде листка.
- Я прошу тебя поверить, что Дик Уэбо опасен, в самом деле опасен - не только для людей, но даже для своего родного мира. Для целого мира, и, может, даже не одного. Он отличный парень, но как только вся магическая власть, до которой он в со стоянии дотянуться, окажется в его руках, слишком легко будет потерять голову от доступной ему силы. Власть портит людей, думаю, ты это прекрасно знаешь. Подумай сама, этого ли ты хочешь для своего жениха. Хочешь ли ты, чтобы обстоятельства сделали из него чудовище? Поверь, даже если ты решишь остаться с ним, ты будешь куда счастливее, если сила, дарованная ему случаем, оставит его. Убеди Уэбо отказаться от дара.
- Больше никаких разговоров о любви? - улыбнулась она. Улыбка была очаровательная.
- Сколько угодно разговоров. Я люблю тебя, и ты об этом знаешь. Но заставлять тебя я не собираюсь. Если ты все-таки выберешь Дика, что ж я могу сделать. Я хочу, чтобы ты была счастлива. А с чудовищем, в которое он слишком скоро превратится, ты счастлива не будешь. Я умоляю, попытайся убедить его отдать силу, отказаться от нее.
Серпиана помедлила, прежде чем покачать головой, но жест был настолько твердым, что сомнений у Рэил не осталось - это отказ. Он вздохнул и отступил на шаг.
- Подумай еще раз, - попросил он. - Поможешь мне?
- Нет.
- Очень жаль. - Далхан выглядел искренне расстроенным. - Я хотел как лучше.
Он ушел и запер за собой дверь, но Серпиана даже не обратила на это внимания. Она прильнула к окну.
С такой высоты должно быть видно все, но, из-за того, что решетка была утоплена в глубину бойницы, перед глазами девушки разворачивался лишь кусочек панорамы. Забравшись в проем, она обхватила пальцами металлические прутья и застыла.
Мимо донжона пролетали птицы, иногда доносились крики штурмующих - только их пропускала магическая защита замка.
Девушка не видела, что из-под стен исчез ров, в котором еще накануне вечером плескалась рыба, но зато заметила, как солдаты поволокли к укреплениям осадные лестницы, погнали быков, запряженных в большой таран. Начался штурм.
Он был самым первым, поэтому в какой-то мере пробным. Защитники замка еще не знали наверняка, на что решатся и что могут нападающие, а захватчики не были знакомы с противником и его возможностями. Они присматривались друг к другу, прощупывали друг друга, и хоть при этом по-настоящему гибли люди, в первый день атаки никто не относился к штурму всерьез. Хотя то с той, то с другой стороны прилетали заклинания - самые разные, в основном крайне примитивные по структуре, - штурм был самый обычный, как везде и всегда. Серпиана не могла разобрать, что за заклинания идут в ход, она была лишена магического взора и могла судить лишь по результату атак.
Она всем сердцем желала нападающим удачи, хоть и не знала наверняка, кто они. Знамя, укрепленное возле шатра, развевалось на ветру, но оно было слишком далеко, и разобрать знаков не удавалось. Только сердце почему-то щемило.
А Далхан, стоявший на стене, правда, в самом безопасном месте, на знамя смотрел совсем с другим выражением. Говоря по правде, он был неприятно ошеломлен. Змея, держащая в зубах искрящийся камень, была ему знакома, как и многое другое, связанное с Серпианой, чей образ и настоящее имя занозой засели в его душе. Знамя он узнал, но не мог понять, почему воины Дома Живого Изумруда появились под его стенами вместе с Ричардом Уэбо-Плантагенетом. Откуда они узнали о том, что Йерел у него? Легко догадаться - от неуемного королевского бастарда. Но как он смог найти их? Как договорился?
Далхана больше всего беспокоило то, что юный Ричард умудрялся постоянно удивлять его.
К вечеру солдаты оттащили от ворот тараны, унесли лестницы. Заклинания, которые бросали осажденные, стоили осаждающим нескольких сотен жизней - не так уж мало для первого дня штурма, - но это, похоже, нисколько их не останавливало. Серпиана с высоты донжона заметила, что в первые часы боя магия защитников твердыни то и дело пробивала серьезные бреши в рядах врагов. Затем это стало случаться все реже, потом масштабные заклинания и вовсе прекратились.
Дело, конечно, было не в том, что у осажденных закончились готовые заклятия или магическая энергия. Видимо, нападающие обзавелись своей защитой, она-то и препятствовала магии Рэил и его помощников. Так предположила Серпиана и, хотя проверить свое предположение не могла, так как не обладала сейчас колдовским зрением, осталась в полной уверенности, что так оно и есть.
- Дик, - взволнованно шаря взглядом по неразберихе воинского лагеря, вполголоса позвала девушка. - Где ты, Дик?
Она не ждала ответа, и ответ, само собой, не прозвучал. Где уж там с такого расстояния докричаться до молодого мужчины, даже если он и в самом деле сражается под этими стенами. Сердце билось в груди, как попавшая в силки птица, но что оно чувствует, что угадывает, в чем уверено - Серпиана не понимала. Жажда свободы была так велика, что, не будь на окне решетки, она кинулась бы вниз, не сомневаясь, что ветер подхватит ее и понесет к большому шатру и знамени, развевающемуся рядом с ним. Ее томила та же тоска, которую она уже однажды испытала, сидя взаперти.
Вечером Далхан не пришел к ней, хотя ужин, как всегда, слуги сервировали на двоих. Пленница была этому только рада. Она чувствовала, что красота, приятный звучный голос и привлекательные манеры Рэил отталкивают ее больше, чем могло бы оттолкнуть явное физическое уродство. Когда он находился рядом с ней, она испытывала тягу к нему, смутное томление, странную жажду и, конечно, любовалась им. Не могла не любоваться. Когда его рядом не было, она хотела только одного - никогда его больше не видеть.
Поужинав, она ничком бросилась на кровать как была - в роскошном платье, изысканной прическе, не сняв украшений - и забылась тревожным сном. Ей снился чужой лес, в котором она не может найти дороги.

Глава 15

- Сколько у нас времени? - спросил Нарроен. Дик лениво рассматривал карту. Он чувствовал себя изнуренным, но понимал, что расслабляться нельзя. Впереди несколько часов работы, и на следующий день - тоже.
- В каком смысле? - спросил он Идилина, когда понял, что продолжения не будет.
- За сколько дней мы должны взять замок? Самое большее? Я, сказать по правде, совсем не хочу, чтобы осажденные дождались подкрепления.
- Знаешь, как в таких случаях отвечают на вопрос «Когда нужно взять замок?». Уже вчера.

Предыдущая страница 14 Следующая страница


15 Игорь Ковальчук

- Вчера мы его не взяли. Какие есть варианты?
- Значит, завтра. - Рыцарь-маг откинулся на положенное в изголовье седло и закрыл глаза. Под веки будто песку насыпали.
- Я согласен. Только, боюсь, это будет не так просто… Если б нам удалось пустить в ход какую-нибудь мощную магию…
- А они при этом не могли бы рукой пошевелить… Бесплодный разговор. Если бы да кабы…
- Но ты сегодня неплохо справился. Закрыл наших людей щитом. Я никогда не думал, что подобную силу может продемонстрировать обычный чародей, не имеющий под рукой магического источника.
- У меня есть источник. Правда, в другом мире. Но речь не об этом. Если я держу щит вокруг нашего войска, я больше ничего не могу делать.
- А зачем тебе еще что-то делать? Ты держишь щит, солдаты штурмуют замок.
- И кто же из солдат будет биться с хозяином замка? Или, может, ты?
- Хм. - Нарроен выглядел озадаченным. Его было легко понять - он сам владел лишь самыми простыми боевыми заклинаниями. Выступить против верховного жреца Ангела Зла он не решился бы. Но и держать магический щит вокруг войска не мог - слишком тонкая и одновременно энергоемкая работа. - Что же делать?
- У меня есть идея.
- Да?
- Если кратко. Я знаю, что каждый человек в той или иной степени владеет магией. Я хочу использовать это.
Офицер войск Дома Живого Изумруда вопросительно поднял бровь. Судя по выражению лица, он ничего не понял, но ожидал продолжения. Дик не стал томить.
- Как ты думаешь, твои солдаты доверяют мне?
- Да, конечно.
- Насколько?
- Ну… Думаю, достаточно.
- Достаточно для того, чтобы открыть мне свое сознание?
Идилин нахмурился.
Он верил этому человеку всецело, поведение и стремления Дика не вызывали у него никаких сомнений. Но открыть ему свое сознание? Это означает, что на какое-то время он окажется в полной власти мага. Причем не только физически, но и духовно. Проникнув в чужое сознание, маг может подчинить его себе, и тогда, считай, душа доверчивого человека перестанет существовать. Потому первое, что втолковывает своему ученику любой наставник-маг, - никому и никогда нельзя открывать сознание.
- Зачем тебе это?
- Я сделаю так, что они смогут защитить себя сами. Так, чтобы сознания воинов создали единый щит, опираясь на собственные силы… По крайней мере, надеюсь этого добиться. Тогда моя помощь будет не нужна.
- Ты думаешь, это возможно? - недоверчиво произнес Нарроен.
- Не знаю. Вот и проверим… То есть… Как думаешь, они согласятся?
- Почему ты считаешь, что это возможно?
- О подобном эксперименте я прочел в книге, которую дал мне ты.
- Вот как… - Идилин задумался. Поколебавшись, неуверенно сказал: - Попробую убедить… Хотя, честно говоря, сомневаюсь, что такое возможно.
- Что мы теряем? Надо попробовать.
- Пожалуй… согласен.
Разговор с солдатами, впрочем, был короток. В магии они не понимали ничего, и вряд ли каждый сотый из них слышал о ментальных блоках, накладываемых человеком на собственное сознание. Они выполняли приказ, и пусть не слепо, но своим десятникам доверяли всегда. Так что следовало убеждать именно десятников.
Наутро солдаты, позавтракав и надев доспехи, поснимали все свои амулеты. Большую часть из них они считали заговорами на удачу или чем-то вроде того, не слишком занимая свои мысли рассуждениями о том, что на самом деле висит у них на шее, приколото на одежду или засунуто за пояс. Но Идилин-то прекрасно знал, что носят его солдаты. Все эти амулеты препятствовали проникновению в сознание чужой силы - на свой лад, помогали совсем немного, но все-таки. Потому их пришлось снять.
- Все? - спросил Дик.
- Давай.
Солдаты, толпившиеся вокруг палатки предводителей, выжидательно смотрели на рыцаря-мага. Скорее всего, им и не сказали, что именно должно было случиться. Новоявленный предводитель прикрыл глаза и прислушался к царящей вокруг него магической тишине. Не все люди, стоявшие перед ним, действительно открыли свое сознание, но для начала хватало и тех, кто смог. Ричард-младший погрузился в глубины чужих мыслей и чувств.
Это было как пряная приправа к обычному, давно надоевшему мясу. Он вдруг ощутил то, чего никогда еще не ощущал. Даже тогда, в источнике, когда сознание Серпианы открылось ему, все было иначе, ведь он устоял, не заглянул и не вмешался. А здесь следовало коснуться чужого мира, и не одного, а нескольких тысяч, и внести самое незначительное изменение - такое, чтобы оно не затронуло ничего сокровенного, но зато могло хотя бы ненадолго пробудить спящие духовные силы.
Дику хотелось помолиться о том, чтобы не сделать неверного жеста. И он торопливо помолился, даже не дав себе труда произнести все слова «Pater Noster».
Молитва успокоила его. Расслабив сознание, он накрыл своей магией сразу все войско Дома Живого Изумруда, а потом осторожно сдернул неощутимый покров, который счел преградой на пути естественных возможностей человека. Он старался не думать, верно или неверно поступает, осознавая, что без должного обучения способен лишь с определенной точностью угадать, что нужно делать. Угадал или не угадал - изменить уже ничего нельзя.
Он открыл глаза. Окружающие смотрели на него с прежним выражением, и, удивившись, он понял, что прошло всего каких-нибудь несколько мгновений. Наверное, никто из них ничего и не заметил.
- Все, - сказал он, и Нарроен посмотрел на него с удивлением. - Я сделал что смог.
- Все?
Дик кивнул.
- Амулеты можно не надевать, - сказал он.
- А если надеть?
- Думаю, ничего страшного не случится. Пусть надевают, им будет спокойнее.
Десятники развели своих солдат на позиции, и штурм начался.
Чуть позже, может быть, через какие-нибудь полчаса, в покои Серпианы вошел Далхан. Она проснулась и приподнялась на локте, с недоумением глядя на него. Спросонья она не понимала как следует, где находится, и когда Рэил заставил ее подняться, даже не испытала страха. Он смотрел на ее пышное помятое алое платье, рассыпавшиеся по плечам волосы, на нежные черты лица - и все плотнее сжимал губы.
- Ты хочешь посмотреть, что там происходит, не так ли, дорогая?
- Хочу, - пролепетала девушка, не совсем понимая, о чем идет речь.
- Пойдем. - Он потянул ее за собой.
Далхан был очень силен, и в какие-то мгновения ей казалось, что он оторвет ей руку. Растерянная, она почти бежала за ним, ибо шагал он широко. В глазах Далхана дремала тьма. Слуги и воины, лишь бросив на него взгляд, разбегались с пути. Вытащив Серпиану на стену, он развернул ее лицом к бою, кипящему у ворот замка.
- Видишь?
Она смотрела не отрываясь. Вид поля боя, казалось, мог вызывать у нее только страх и отвращение, но эта битва зачаровывала ее, как змея - птицу. Солдаты рвались к стенам, карабкались по лестницам, и их было так много, что осажденные не могли с этим ничего сделать. Лестницы словно прилипли к зубцам стены. Несомненно, здесь замешана магия. Странно только, что защитники замка не применяют свою магию, чтобы отшвырнуть их прочь или, скажем, испепелить.
Конечно, дело скорее не в жалости одних, а в защищенности других. «Молодец, Дик», - подумала Серпиана - и тут же отвела глаза. Может, это не Дик. Может быть, тот, кто захватит замок, еще хуже, чем сын лорда Мейдаля. Почему она решила, что это именно ее жених? Почему она решила, что Далхан сказал ей неправду? Откуда у Уэбо такая мощь, чтобы вывести из строя всю магическую систему замка - огромного замка, принадлежащего главе культа Ангела Зла? Мощнейшего мага, с которым, наверное, не рискнул бы состязаться даже ее отец?
Откуда вообще такая мощь может взяться у человека?
Ей было страшно, и она уже не понимала, кого же и чего на самом деле боится.
- Кто это?
- Это армия, которую твой Ричард притащил под стены моего замка. Не особенно разбираясь в происходящем, они теперь штурмуют стены. Силы, которую юный Ричард бросает на обычный штурм, хватит, чтобы смести с лица земли целое графство. Ты понимаешь, что это означает? Ты понимаешь, что этот юный разбойник не в состоянии контролировать даже собственные действия? Он не отвечает за то, что делает.
- Почему ты так считаешь?
- Какое еще объяснение ты можешь дать столь странному поведению?
- Я могу дать самые разнообразные объяснения. Например, недостаток опыта.
- Ты понимаешь, что такое недостаток опыта, огромная сила - и яд безумия в жилах?
Серпиана дрожала всем телом. Под взглядом Далхана она чувствовала себя жертвой, которую вот-вот возложат на алтарь неведомого кровожадного божества. И в то же время в этом страхе и ощущении беспомощности было что-то сладостное. Противоестественно сладостное. Она с наслаждением ловила на себе его взгляды - и ненавидела себя за это.
- Я не хочу тебя слушать, - с трудом произнесла она.
Далхан покачал головой.
- Я хочу, чтобы ты была со мной, - сказал он. - Думаю, сейчас ты хочешь того же. Ты ведь любопытна, как все женщины, не так ли?
- Так.
- Что ж, можешь присутствовать. Только…
Он подошел, слегка подтолкнул ее, и девушка уперлась спиной в стену рядом со сводчатым окном, забранным решеткой. Холодное прикосновение металла - запястье левой руки Серпианы охватил браслет. Второе кольцо наручников Рэил закинул за прут решетки.
- Для твоей же безопасности.
Девушка дернулась, но короткая цепочка, соединяющая грубые металлические браслеты, держала накрепко. Она со страхом глянула на жреца культа Ангела Зла, подносящего к ее лбу развернутую ладонь. Через мгновение вокруг пленницы засеребрилась защитная сфера, невидимая обычным глазом.
- Для твоей же безопасности, - повторил он.
Далхана снедали самые противоречивые чувства - от любви до ревности. Он нисколько не кривил душой, убеждая Серпиану, что любит ее, но сейчас, зная, что к Ричарду-младшему ее влечет намного больше, почти ненавидел прелестную пленницу. Ревность терзала его сердце, и он решил, что убьет Дика не как-нибудь, а именно на глазах своей любимой, чтобы у той не осталось ни сомнений, ни надежд. А уж утешить девушку - как он думал - будет несложно.
Кроме того, Рэил надеялся, что, увидев на стене дочь главы Дома Живого Изумруда, нападающие потеряют голову и, отбросив осторожность, ринутся в бой. Тогда их легче будет подловить на ошибке.
Рыцарь-маг не сразу разглядел свою возлюбленную. Он следил за тем, как Нарроеп расставляет отряды, готовый вмешаться, если вдруг ему что-то не понравится, и на вражескую крепость поглядывал лишь мельком. Солнце совсем недавно поднялось над кромкой леса, оно заливало розовым светом белые стены, и потому алое пятно платья девушки на фоне надвратной башни не сразу бросилось ему в глаза. Потом он зацепился взглядом за гибкую фигурку, виднеющуюся между зубцов, - и кинулся к Идилину. Схватил его за руку.
- Смотри!
Сын телохранителя главы Дома Живого Изумруда поднял голову. Вгляделся.
- Госпожа!… - ахнул он. - Лучники, убрать оружие! Пехота, убрать дротики, живо!
- И то и другое вполне можно использовать с противоположной стороны от надвратной башни, - возразил Дик.
- Я не собираюсь подвергать жизнь леди даже малейшей опасности, - назидательно сказал офицер.
- Никакой опасности. Смотри. - Он указал ру кой. Легкое движение пальцев - и вокруг девушки вспыхнул легкий ореол. Буквально на миг, после этого сияние погасло. - Заметил? Вокруг нее - магическая защита. Причем довольно мощная.
- И что с того? Всякое может случиться.
- Отправляйся. Ты будешь руководить штурмом слева от башни. - Дик сдернул плащ и бросил его на землю. - Я поведу людей на правую стену.
- Ричард… Милорд… - Идилин сбился. Покачал головой. - Может, не стоит вам самому лезть? Так не принято. По крайней мере, у нас.
- У нас тоже. Но, думаю, в этом случае традицией можно пренебречь. Где Ана, там и Далхан.
- Кто-кто? Ана?
- В смысле, Йерел. - Рыцарь-маг похлопал его по плечу. - Вперед. Давай.
Солдаты подхватили лестницы и понеслись к стенам. В них полетели стрелы и магия, но ни то ни другое в цель почему-то не попадало. Дик бежал во втором ряду, плечом к плечу с воинами погибшего клана. Его-то окружала обычная магическая защита, а его соседей - нет. Но все-таки что-то было. Какая-то пелена, неощутимая даже для «вне взгляда», которая - никаких сомнений - отлично работала. Доказательство перед ним - ни один солдат еще не упал и строй оставался таким же плотным, как вначале.
Сперва маги, ждавшие на стенах, пе понимали, что происходит. Они продолжали кидать заклинания, не обращая внимания на отсутствие результата. А когда сообразили, что привычный ход событий нарушен, лестницы уже стояли и по ним карабкались чужаки.
Дик понимал: удивительная защита, окутывавшая целое войско, продержится недолго. Значит, надо торопиться и надеяться, что десятники (каждый из которых немного понимал в магии) успеют справиться с вражескими чародеями. Он должен во что бы то ни стало помешать Далхану найти способ сорвать с людей Дома Живого Изумруда тонкую непробиваемую пленку. Значит, Рэил надо отвлечь. Рыцарь-маг первым уцепился за перекладины лестницы и быстро лолез вверх, радуясь, что тяжелую кольчугу английского плетения оставил в вещах и тащил на себе только невесомо-легкий доспех лорда Мейдаля.
Карабкаться пришлось долго - стены даже на глаз были много выше, чем англичанин привык видеть. Наверху, пыхтя, возились несколько воинов хозяина замка в черно-красных нарамниках поверх кольчуг - сперва они пытались оттолкнуть лестницу, дивным образом прилипшую к камню, потом - топорами перерубить верхние венцы. Не удалось. Лестницами накануне занимался не Дик и даже не Идилин - их зачаровал войсковой целитель, и зачаровал качественно.
В густой смеси разнообразной магии, окружавшей предводителя войска, было сложно сориентироваться. Колдовское зрение забивало мельтешение боевых заклинаний, фон, охраняющий силовой купол замка, защитный покров воинов Дома Живого Изумруда и его собственный артефакт. Поэтому солдат со своего пути он убрал без магии - вырвал у одного из них топор и угрожающе взмахнул им. Трое неосознанно отпрянули, один попытался вцепиться противнику в горло, но схватил только за плечо. Дик ткнул топором ему в лицо и невольно поморщился, когда в глаза ему брызнула теплая кровь. Лишь краем сознания подивился, что у этого чужака, наверное, такого же дьяволопоклонника. как Рэил, кровь ничем не отличается от крови англичан, французов и сирийцев.
Когда он перебрался через зубцы стены, его вид, наверное, мог бы внушить куда больший страх, чем спокойный облик Далхана. Весь забрызганный кровью, оскаленный, рыцарь-маг рубился как одержимый. Казалось, он просто не сможет остановиться, когда это будет нужно. Какое-то время бой у каменных зубцов кипел, словно ведьмино варево, а потом распался па отдельные группки. Отшвырнув с дороги последнего врага, Ричард-младший нашел взглядом Рэил и направился к нему.
Жрец Ангела Зла ждал его, стоя неподалеку от надвратной башни и даже не пытаясь закрывать собой Серпиану. По фигуре девушки Дик лишь скользнул взглядом, отметив, что она здесь. Перевел взгляд на противника.
- Ты сделал ошибку, - сказал Далхан. - Ты сделал ошибку, придя сюда. Но зато избавил меня от необходимости за тобой гоняться. Отсюда ты уже не выйдешь.
Рыцарь-маг мерил его взглядом - пристальным и недоверчивым. С чего это, мол, врагу вздумалось побеседовать? Нет ли подвоха?
- Девушку-то отпусти, - сказал он негромко.
- Йерел останется со мной. Здесь ей будет лучше.
«А сама Серпиана так в этом уверена, что ее пришлось приковывать, - мысленно сказал Дик, но вслух не произнес ни слова. - Оно и видно».
Незаконнорожденный сын английского короля лишь на миг отвлекся - он обернулся и сделал своим людям знак не вмешиваться. Теперь следовало привести в порядок собственные мысли. «Забудь о том, что здесь Серпиана, - сказал он себе. - Забудь и думай только о поединке. Сможешь?» Он качнул головой, потому что не был абсолютно уверен в собственной невозмутимости. При виде живой и, кажется, невредимой невесты мучительная тревога, терзавшая его, отступила. Оставалось только страстное желание защитить.
Серпиана стояла неподвижно. Она не пыталась ни крикнуть, ни как-то еще привлечь к себе внимание Дика. Теперь, когда он появился рядом, она испытывала странную слабость, физическую и эмоциональную. Казалось, девушка не может понять, хочет ли быть с ним рядом или же предпочтет Далхана. В самой глубине души она понимала, что подобные мысли, скорее всего, лишь плод чужих чар. А чьих - нетрудно догадаться.
Рэил нетерпеливо отмахнулся от своих офицеров, ринувшихся было закрыть его от врага, и швырнул в рыцаря-мага первое заклинание. Очень мощное. Энергию, которая наполняла его, жрец призвал из другого мира, что ясно прослеживалось, и сила эта была темной, недоброй. Дик теперь точно знал: это была та самая энергия, выцеженная из людей, собранная по капле и еще несущая в себе отпечаток чужой боли и страха. Очень сильное и страшное оружие, которое, впрочем, неизменно наносит вред и тому, кто им пользуется.
Сын короля выставил перед собой меч и принял удар, не отступив ни на шаг.
На стоявших позади него солдат пришлась едва ли четвертая часть заклинания, а если учесть то, на сколько человек она разделилась, то доля каждого была ничтожна. Но начальная мощь была такова, что всех их просто смело со стены. Раскидало и воинов Далхана, ненароком оказавшихся на пути заклинания - они вряд ли могли выжить. Остался только Дик.
Конечно, перенести атаку было непросто, но рыцарю-магу за миг до удара показалось, что он вовсе не здесь. Он над этим местом, над Рэил и даже над собственным телом. Его душе ничто не грозит, его душа - вне страшного давления, такого же ужасного, как в хрустальном гроте, где он пытался снять печать. Чувствуя себя свободным от чужой магии, он с абсолютным спокойствием и осознанием собственной неуязвимости составил формулу контрудара.
Далхан и не ожидал, что все закончится после первого заклинания. У него в запасе хранилось несколько сильных атак, впрочем, и защитой он не собирался пренебрегать. Юный Ричард, видно сразу, научился пользоваться теми огромными возможностями, которые даны ему и его роду. Недооценивать его нельзя. Но служитель Ангела Зла никак не ожидал, что противник с таким олимпийским спокойствием перенесет первый, самый сильный, самый сокрушительный удар. В какой-то момент Рэил даже подумал, что сражается с фантомом, но простая проверка магическим зрением убедила его, что это не так.
Впрочем, и Дик понял, что злоупотреблять новой возможностью не стоит, а то недолго остаться вовсе без тела, если, скажем, плоть просто истает под давлением чужой силы. Молодой рыцарь выставил перед собой щит. Магию он сейчас воспринимал лишь как средство защиты. Так ее и использовал. Энергия вольно и с избытком наполняла его тело, он чувствовал ладонями тепло, а в душе - покой. И главным было - удержать это удивительное состояние равновесия.
Инстинктивно Дик чувствовал, что только оно поможет ему сохранить себя в этом бою. А уж погибнет он или не погибнет - не столь важно. Физическое существование в эти минуты казалось ему чем-то второстепенным. Куда важнее сохранить душу. А Серпиану будет кому спасти, ведь здесь - целое войско. Идилин никогда не отступит, он отобьет последнюю из рода Живого Изумруда, чего бы это ему ни стоило.
Подобные соображения избавляли Дика от оков страха.
Щит действовал - давление ослабело. Рыцарь-маг, почувствовав возможность свободно двигаться, тут же шагнул вперед, потом снова и сильно ударил мечом, дол которого пламенел, словно полоска солнечного огня. Защита Далхана со звоном лопнула, жрец едва успел отшатнуться. Металл свистнул прямо перед его лицом, обдав кожу жаром действующей магии. Рэил выдернул из ножен свой меч. Красивый, с отделанной серебром рукоятью, с изящной гравировкой, он показался бы небоевым, если б не ощущение угрозы, исходящее от клинка. Это оружие тоже было магическим.
Как они скрестили мечи, Дик и не заметил. Поединок слился воедино - не отличить, когда в ход идет магия, а когда металл. Ярясь все больше и больше, Рэил пускал в ход все, что накопил в ожидании следующего боя с юрким бастардом. Он уже не рассуждал, как раньше, что если достать мальчишку поаккуратнее, то можно будет разом убить двух зайцев - и с противником разобраться по-свойски, и силы его получить в целости. Он просто хотел размазать его по стене.
Рыцарь-маг оставался таким же невозмутимым, как в начале схватки.
Далхан прекрасно владел мечом, а его клинок был достойным противником оружию лорда Мей-даля. Двигались мужчины так стремительно, что воздух расступался перед ними с шипением. Окутанные вспышками магических сил, они и сами напоминали ожившие клинки. На стене давно уже не осталось ни одного постороннего: кто не успел скрыться - погиб. Маги раньше других сообразили, что надо бы убежать, и, наверное, уцелели. Только Серпиана, все еще окруженная сферой перламутрового сияния, жмурясь, смотрела, как за нее сражаются насмерть.
В какой-то момент Рэил отступил, будто решил передохнуть, - противник не атаковал его. Ждал.
- Ты еще можешь уступить. Или умрешь сегодня, - тяжело дыша, сказал Рэил. - Твоя сила уже стала опасна. Для тебя и для тех, кто рядом. Ты сам не понимаешь, что творишь. Тебе придется либо отступиться от своего дара - либо умереть.
Дик промолчал.
Схватка продолжилась. Далхан все чаще прибегал к самым мощным заклинаниям, остатки которых жгли воздух на десяток футов вокруг. Он не жалел энергии, ведь это была не его кровная энергия, а заемная, цена которой казалась ему не слишком высокой. Где-то там, в других мирах, слабели его слуги и младшие последователи, чужая битва сокращала их жизнь на месяцы и годы, но это не имело значения для главы культа Ангела Зла. Он считал, что лучше знает, как надо распоряжаться доверенной ему силой, и без колебаний распоряжался ею.
Рыцарю-магу не казалось, что новые атаки врага слишком тяжелы для него, он сопротивлялся хоть и с напряжением, но не из последних сил. А вот купол защиты вокруг Серпиапы очень скоро не выдержал. Он лопнул, как мыльный пузырь, и девушка вскрикнула, чувствуя, что жизнь ее буквально повисла на волоске. Двое сражающихся не замечали ничего вокруг, и достаточно было одного неверного удара, направленного чуть в сторону, - если заклинание попадет в Серпиану, ей конец. Она не могла защититься от него самостоятельно, поскольку была заблокирована, не могла даже отшатнуться. Девушка охнула и попыталась вытянуть кисть из металлического браслета. Безрезультатно.
В следующее мгновение Рэил сорвал с шеи алый камень и сжал его в руке. Кристалл рассыпался в прах, а вслед за тем с ладони жреца вместе с пылью в три стороны рванулись плотные огненные сгустки. От энергии, наполняющей их, загудел воздух, и один из трех понесся прямо в девушку.
Но столкнулся с полосой металла, с усилием втянувшей пламя в себя. Клинок лорда Мейдаля встал на пути заклинания и выцедил из него всю силу. Остатки заклятия опали на белый камень серым прахом.
Далхан повернул голову к врагу - и побледнел. Он, конечно, заметил, куда полетел было осколок огня и куда мог попасть. То, что вокруг Серпианы больше нет магического купола, он заметил тоже.
- Осторожнее, - назидательно сказал Ричард-младший, опуская меч.
Металл на время побелел, по долу пробегали алые искорки - клинок пытался справиться с чужеродной энергией.

Глава культа Ангела Зла опустил взгляд на меч противника, понял, что тот на какое-то время обессилел, - и снова кинулся в бой. Рыцарь-маг отреагировал мгновенно - ушел с его пути и выставил развернутую ладонь. На ней блестели капли, похожие на росу, - овеществленное заклинание. Выросший на пути Рэил щит оттолкнул его оружие и его самого прочь от Дика. Далхан покатился по камням.
Сын короля Ричарда перехватил меч и встряхнул затекшей кистью. Отдача пришлась по пальцам и запястью, но всей своей жизнью он был приучен ни за что, ни при каких обстоятельствах не выпускать оружия из рук. А вот Далхан этого, видимо, не усвоил. От удара в грудь жрец не только упал сам, но и меч выпустил. Подскочив к чужому клинку, рыцарь-маг от души пнул сапогом по рукояти. Оружие, красиво сверкая в солнечном свете, закувыркалось вниз со стены.
Правда, Дика постигло разочарование - когда он повернулся к поднимающемуся на поги Рэил, то обнаружил, что глава культа Ангела Зла встает, держа в руках другой меч - пошире и покороче прежнего и не такой изысканный, но зато, видимо, более тяжелый. Откуда он взялся, Дик не понимал, но ему в общем было все равно. Пытаясь перехватить инициативу, рыцарь-маг впервые напал на Далхана сам.
Они дрались яростно, ничего вокруг не замечая. Солдаты, какое-то время следившие за поединком предводителей, вскоре соскучились и начали коситься друг на друга. Сперва с опаской, потом с раздражением. А потом они вспомнили, зачем собрались здесь, и вяло попытались выпихнуть друг друга с занятой территории. Толчок за толчком, слово за слово - и у ворот разгорелась настоящая битва. И снова, как это обычно и бывает, никто не мог вспомнить, с чего все началось.
Дик напирал, и вскоре Далхан почувствовал, что устает. И, конечно, не физически - он был такой же крепкий, как его противник, - а от чародейства. Энергия не иссякала, ученики и последователи Рэил в любой момент могли наполнить его огромным количеством силы. Но маг не может колдовать бесконечно. С каждым заклинанием уходит часть его собственной силы, и когда уровень ее опасно понижается, человек слабеет: подгибаются ноги, темнеет в глазах, опускаются руки. Жрец понимал, что еще немного - и он переступит порог, за которым не сможет не только колдовать, даже просто махать мечом.
И так за время боя его клинок, казалось, стал вдвое тяжелее, а его противник по-прежнему двигался легко, словно его меч ничего и не весил.
Далхан отбросил смутную, еще теплившуюся надежду убить Ричарда-младшего таким образом, чтобы еще и выгоду получить. Его нужно просто убить, любым способом, или он снова ускользнет, а может, еще и прихватит с собой принцессу. О том, что враг может прикончить его, Далхан даже не думал. Как большинство людей, считающих себя бессмертными, он не представлял себе возможности собственной гибели.
Рэил сложил пальцы в знак огня, которым прежде постыдился бы пользоваться - слишком уж это был примитивный способ смести с дороги неугодного, совершенно не требовавший большого искусства. Мгновение - и пальцы жреца заболели от напора энергии. Сила, сконцентрированная им, была поистине чудовищной. Глава культа Ангела Зла не вложил в огненный знак больше лишь потому, что опасался за целостность собственного замка.
Чутье никогда не подводило Дика, иначе он не дожил бы и до восемнадцати лет. В последний момент предчувствие опасности опалило его лицо и он кинулся ничком на камни. Едва коснувшись руками пыли, откатился в сторону, спиной чувствуя, как его обжигает какое-то мощное заклинание. До слуха донесся вскрик Серпианы, отброшенной к стене. Обернулся - она прижалась к решетке и болезненно кривила губы, но, кажется, была невредима.
Далхан в растерянности смотрел на внешние укрепления замка, изрядная часть которых превратилась в развалины. Слева, целый и невредимый, поднимался с камня Ричард-младший. Он оглядел себя, отряхнул пыль, поморщился от боли в спине и поудобнее перехватил меч. Шагнул к Рэил.
Зазвенели клинки. Чтобы создать заклинание, уставшему Далхану нужно было теперь гораздо больше времени, чем раньше, и больше сил. Но и то и другое уже иссякло. Противник не давал ему ни мгновения, и оставалось только отмахиваться мечом, уповая на свою силу и реакцию. А так он не сражался уже много лет. Жрец даже не помнил, когда он в последний раз дрался с кем-то на мечах просто и без затей.
Дик едва не сбил его, ударив мечом по ногам. Глава культа Ангела Зла отпрыгнул, но, от усталости неловко поставив ногу, подвернул ее, качнулся и поневоле вскинул руки с оружием. Рыцарь-маг торопливо ударил сбоку, не рассчитывая пробить защиту, но вместо металла клинок встретил лишь плоть и ребра. Клинок ударил не слишком сильно, поскольку размах был невелик. Но даже это отбросило жреца к стене, до которой ему оставалось меньше полуфута.
Ужас вышиб воздух из легких Далхана. Кровь отхлынула от лица, и в глазах вспыхнули недоверие и отчаяние, перемешанные так причудливо, что Дику на миг даже стало его жалко. Рэил был из тех людей, которые ничего не знают о телесной боли и полагают себя слишком могучими, чтобы хоть когда-нибудь оказаться в опасности. Но жалость и все остальные чувства жили в англичанине сами по себе, они никак не влияли на его действия. Любой воин знал, что, если противник замешкался или отвлекся, это просто подарок судьбы, и надо бить, пока он не пришел в себя.
Дик полоснул его по животу - так, как было в этот момент удобнее, - локтем прижал к стене его правую руку, оберегая себя от ответного удара, и на миг заглянул врагу в глаза. Он желал ему смерти четыре года, но теперь, когда настал момент освобождения от вечно нависавшей над ним опасности, рыцарь-маг чувствовал абсолютное равнодушие. Из темных глаз обреченного Далхана на него смотрело множество лиц. Дик выпустил на свободу дремавшую в глубине мысль - убив Далхана, он лишь на время решил свои проблемы. Культ Ангела Зла не останется без главы.
Он отступил, позволив Рэил упасть, подождал, когда тот перестанет шевелиться, и повернулся к Серпиане. Чувствуя смертельную усталость, он с усилием поднял руку, потер лоб и, не сразу сконцентрировавшись, шевельнул ладонью. Стальной браслет, замыкавший запястье девушки, распался. Она прижала ноющую руку к груди, охнула, кинулась к рыцарю-магу и дрожа повисла у него на шее.
Дик с трудом устоял на ногах. Поединок с Далханом изнурил его, но, обняв девушку, уже готовую заплакать, он понял, что не может позволить себе слабости даже на пару минут. Она прижималась к нему, и он должен был ее защищать.

Глава 16

На стену, где Дик обнимал свою невесту и умирал Далхан Рэил, не решались подняться ни свои ни чужие. Пока рыцарь-маг бился со жрецом, солдаты Дома Живого Изумруда тараном вышибли ворота, захватили первый дворик, затем второй, самый большой. Нарроен Идилин распоряжался, попирая булыжное покрытие привратного двора. Он то и дело оглядывался назад, на стену, пытаясь разглядеть англичанина и его противника, не зная, кто из них жив, дерутся они еще или уже нет.
Заметив, что общий бой кипит уже на изрядном расстоянии от воротной башни и расколотых створок и им двоим ничего не угрожает, Дик со вздохом облегчения убрал меч в ножны. Он давно так не уставал и впервые с тех пор, как вышел из детского возраста и стал воином, вспомнил, что самый легкий клинок нормандского типа весит не менее восьми фунтов, а то и больше. Запястье ныло, и держать оружие было утомительно. Лишь освободив руку от тяжести, он заметил, что у него дрожат пальцы.
Серпиана плакала, прижимаясь к его плечу, но совсем тихо. Ни всхлипов, ни вздохов - лишь слезы струились по щекам и впитывались в его грязную куртку.
Идилин не выдержал, оставил одного из сотников - самого старшего, с мрачной физиономией и клочковатой бородой - распоряжаться штурмом донжона и бросился назад, к воротам, где у надврат-ной башни обнимались молодой мужчина и девушка. Но уже подбежав к каменной лестнице слева от ворот и поставив ногу на первую ступеньку, он вдруг застеснялся. Объятия этой пары были - сразу видно - неслучайны, привычны, и Нарроен только порадовался увиденному. Целеустремленность Дика, как теперь зримо подтвердилось, не являлась чем-то особенным - молодой воин просто спасал свою невесту.
И судя по тому, как уютно леди Йерел устроилась в кольце его рук, она не имеет ничего против. Что ж, тем скорее Дом Живого Изумруда снова получит право называться Домом, то есть Семьей.
Серпиана, оторвавшись от Дика, взглянула вниз, во двор замка.
- Ой, - по-девчоночьи воскликнула она. - Нарроен… Он уцелел!
- Не просто уцелел. Собрал всех людей Дома и, как только узнал, что ты жива, со всей армией рванул тебя спасать.
- А от кого он узнал? Не от тебя ли?
- От кого же еще?
Как только Идилин заметил, что девушка смотрит на него, он прижал руку к груди и опустился на одно колено. Вслед за ним то же самое сделали и солдаты, толпившиеся в первом замковом дворике. Серпиана покраснела и спрятала лицо на груди Ричарда.
- Я привез тебе твой кинжал, - шепнул Дик. - Ты его оставила во вьюке.

Предыдущая страница 15 Следующая страница


Скиталец 16

Она покосилась на тело Далхана. Он уже затих, но казалось, угроза исходит даже от мертвого. Девушку передернуло.
- Он мертв?
- Успокойся. - Он потрепал ее по плечу. Повернул к себе. - Он что-то делал с тобой?
- Нет. Просто… Он странный. И страшный. Ты уверен, что он мертв?
- Да. - Дик решил оставить при себе соображения о том, что место главы культа Ангела Зла недолго будет пустовать. Это его проблемы. - Конечно.
Он обнял ее за плечи и повел вниз по лестнице, в очищенный от врагов дворик, где леди Йерел ждали люди ее отца.
Солдаты Далхана, убедившись, что предводитель мертв, быстро прекратили сопротивление и сдались. Воины Дома Живого Изумруда облазили замок от подвалов до крыш, кого-то выпустили из подземелий, кого-то, наоборот, туда запихнули. Дик отвел Серпиану в шатер, поскольку чувствовал, что она не желает оставаться в замке, уложил на постель в закутке и улегся рядом - на полу. Он хотел спать, но сперва дождался, пока дыхание девушки станет ровным и глубоким. Затем прикорнул.
- Ричард, - прошептал Идилин, высунув голову из-за полога. - Уэбо.
- Что такое?
- Выбирайся.
Рыцарь-маг потряс головой и выполз из закутка, чувствуя головокружение и слабость во всем теле. Идилин ждал его, стоя у расшитого покрывала, накинутого на складной стол. Поверх была брошена карта, видимо, одна из тех, отнятых у торговца книгами. Англичанин подошел к кувшину и тазику, стоящим на низеньком пеньке у входа в шатер, налил воды и как следует плеснул себе в лицо. Сон отступил, но слабость осталась. Видимо, решил Дик, здесь сыграла роль и магия. Слишком много магии. Это его изнурило.
Он подошел к столу и взглянул на карту.
- Что случилось? - не удержался и сладко, до хруста в челюсти, зевнул.
- Взгляни сюда. - Нарроен смотрел на англичанина с сочувствием. - Мы очень вовремя взяли замок, знаешь ли. Вот отсюда - разведчики донесли - приближается войско, и довольно изрядное.
Тысяч десять, никак не меньше.
- Ты считаешь, что это люди Далхана?
- Конечно, кто же еще?
- Ну тогда непонятно, почему они не переместились под самые стены. Зачем им создавать проход, на несколько миль отстоящий от крепости, и потом маршировать сюда?
- Ты не сердись, но вы с местным хозяином развели здесь такое, что создавать проход слишком близко к замку было просто опасно. Да и, честно говоря, я еще не видел другого мага, который, как ты, мог бы сделать заклинание перемещения с такой точностью. До метра - боже мой, я думал, это просто невозможно. Теперь знаю, что возможно, но догадываюсь, что трудно.
- Очень хорошо. - Дик взял со стола кубок, налил воды и залпом выпил. - Когда они будут здесь?
- Часа через три-четыре.
- Ясно. Значит, нам надо решить, стоит ли отстаивать захваченный замок. Он вам нужен?
- Мне?
- Вам, Дому Живого Изумруда.
- Зачем?
- Понятия не имею. Нужен?
- Нет.
- Мне тоже не нужен. Так что командуй сбор, пусть солдаты строятся, и я попытаюсь открыть проход между мирами как можно более точно. - Дик зевнул. - Хотя, конечно, это будет нелегко. Скажи, чтобы были готовы через два часа. А меня разбуди через час. Ладно?
- Ладно.
Рыцарь-маг сделал движение уйти, но Идилин удержал его за руку:
- Послушай, что у тебя с леди Йерел?
- А тебя это касается?
- Конечно. Она - глава Дома и единственный его представитель. Она будет владелицей земель сразу двух Семей, а я буду служить ей. И я должен знать, какие у тебя намерения в отношении моей госпожи.
- Я сделал ей предложение, - нехотя ответил англичанин. Он вообще терпеть не мог с кем бы то ни было обсуждать свои отношения с женщинами. Но беспокойство Нарроена понятно. Он командует армией, которая теперь должна подчиняться Серпиане, из принцессы ставшей королевой. Ее отношения с мужчиной - не ее личное дело.
- И что же она?
- Пока не ответила.
- Что ж. Судя по ее поведению, леди более склонна дать положительный ответ.
- Бр-р, эту фразу ты тоже заучил из баллад? Какая-то она не балладная. Скорее из какого-нибудь монастырского документа… Ты против того, чтобы она вышла за меня?
- Пожалуй, нет, - поразмыслив, ответил Идилин. - И никто из вассалов Дома Живого Изумруда, наверное, не станет возражать. Ты ее спас - я ведь прав, это ты ее спас?
- Я.
- Спас. Заботился о ней. И, самое главное, ты прекрасный маг. Сильный. Умелый. Ты способен защитить владения своей жены. Так что я буду только рад. Ваш брак решит сразу множество проблем.
- Ну вот и ладно. - Дик зевнул и нырнул под покрывало - подремать рядом с постелью, на которой отдыхала его невеста.
Ему казалось, что он лишь на миг сомкнул ресницы, но тут же проснулся - с трудом, едва разлепив глаза - оттого, что Идилин тряс его за колено. Видимо, разбудить англичанина стоило ему большого труда, потому что в результате его усилий проснулась и Серпиана. Она приподнялась на локте и испуганно посмотрела на обоих мужчин. Заспанная, она казалась такой трогательной! Дик успокаивающе погладил ее по руке:
- Все хорошо. Выбирайся потихоньку из палатки - мы отправляемся в твой родной мир. Нарроен, распорядись, чтобы шатер разобрали.
В той части шатра, которую Дик назвал «гостиной», солдаты разбирали стол, укладывали вещи и сворачивали карту. Англичанин остановил их и еще раз взглянул на разноцветный чертеж. С усилием потер лицо, пытаясь привести себя в порядок.
- Может, приказать принести вина? - спросил Нарроен.
- Нет, от вина только сильнее потянет в сон. Пусть воды дадут. Умыться. Где там наши непрошеные гости?
- Вот здесь, - показал Идилин. - Подойдут через полтора-два часа.
- Думаю, успеем.
- Успеем, конечно. Солдаты уже почти построены.
- Да у тебя талант! Мне бы под Акру такого сотника, который может выковырять солдат из захваченного замка или города за час.
- Дисциплина - золотое дело, - ответил Нарроен, конечно, очень довольный похвалой. - У нас правила строгие. За неповиновение - смерть. Самое меньшее - лишение жалованья и наградных.
- Да уж. Удар по карману - это очень болезненный удар.
- Ну казненному жалованье тоже не полагается.
Посмеялись, хотя многим юмор мог бы показаться неуместным.
Дик вышел из шатра и огляделся - солдат вокруг было много. Некоторые вели или даже несли раненых - и тела убитых, завернутые в плащи. «Правильно», - подумал англичанин. Если есть возможность хоронить мертвых в родной земле, то ее надо использовать - это долг выживших перед погибшими. Похоже, большинство и в самом деле готово было немедленно идти в портал. То ли ценностей в замке оказалось немного, то ли шустрый солдат даже за полчаса успеет очистить чужой замок от «лишних» ценностей, но факт остается фактом - никто не рвется обратно в твердыню Далхана Рэил продолжать приятное занятие.
Магический фон и в самом деле оказался далек от благоприятного. В таких условиях опасно и боязно открывать портал. Но если очень надо, то остальные соображения отступают.
Следом за ним из разоряемого шатра вышла Серпиана - она куталась в теплый плащ Идилина. Подошла, тронула за локоть.
- Ты не мог бы…
- Что, родная?
- Ты не мог бы снять с меня блок на магию?
- Прости, пожалуйста. Не сообразил сразу.
Он приложил большие пальцы к ее вискам и ощутил в естественной энергетической структуре духа своей невесты постороннее присутствие. Нащупав нить затейливого клубка чужой силы, он потянул и осторожно убрал ее.
Девушка вздохнула с явным облегчением.
- Ты выглядишь очень уставшим.
- Кажется, на сегодня для меня было слишком много магии. Ну ничего. Сейчас возьмусь, приведу себя в порядок и…
- А что тебе еще нужно сделать?
- Портал. Из этого мира в твой.
- А-а… Может, тебе это пригодится? - Она, согнув колени, свела ладони и медленно прижала их к истоптанной траве. Перед ней словно бы из воздуха возник сундучок. Она откинула крышку и нахмурилась. - Кажется, здесь еще оставались подходящие камешки.
- Как, Рэил оставил все это тебе? Не отнял?
- Знаешь, Дик, шарить в подпространстве, принадлежащем не тебе, - задача не из легких. Правда, он у меня ничего и не искал.
- Просто держал взаперти?… Прости, родная… Если тебе неприятно об этом говорить, я не буду спрашивать. Не отвечай, если не хочешь.
- Нет, почему же. Мне, в общем, здесь нечего скрывать. Да и говорить не о чем. Он действительно просто держал меня взаперти.
- Ну и слава Богу. - Он перекрестился и скороговоркой прочел «Ave Maria». - Слава Богу.
Она с любопытством смотрела на своего жениха:
- А если я скажу тебе, что Далхан за мной ухаживал, что ты ответишь?
- Ухаживал? - слегка опешил Дик. - Приставал?
- Нет, именно ухаживал. Подарки, комплименты, ужины при свечах. Пару раз пытался поцеловать, но я не позволяла. Говорил, что любит. - Она по молчала, ожидая реакции, но Дик тоже молчал. - Так что ты скажешь?
- Что я должен сказать? Разве только то, что в моих глазах это выглядит совершенно естественным. Разве ты не самая красивая девушка в мире? И во всех остальных мирах, мне доселе неизвестных!
Серпиана вспыхнула и потупила глаза.
- Но ты говоришь, что ничего дурного он тебе не сделал, так? - уточнил Дик.
- Ничего. Точно.
- Рук не распускал?
- Нет.
- Ну и хорошо. - Он нежно обнял ее. - Главное, что с тобой все в порядке.
Он нагнулся над сундучком и запустил туда руки. Разноцветные камни, некоторые ограненные, некоторые лишь очищенные, но таящие в своей глубине красоту подлинной драгоценности, вспыхнули в свете солнца и заиграли всеми цветами и оттенками радуги. Казалось, сундучок наполнило чистое сияние, слепящее глаза. Зрелище было ошеломляющее, но лицо Дика осталось бесстрастным - он запустил обе руки в это сияние и принялся выискивать подходящие кристаллы. Еще со времен ученичества у друидов он усвоил, какие камушки удобнее использовать при создании сложных заклятий, и теперь старательно вспоминал былые уроки.
- Лучше выбрать голубоватые или прозрачные, - подсказала Серпиана. - Отец говорил, что именно такие камни лучше всего подходят.
- В той книге, которую я сегодня читал, об этом было сказано. Помоги мне выбрать, родная.
Она наклонилась и посмотрела на камни.
- Вот, например. И еще один. Тебе помочь построить заклинание?
- А тебе не трудно? Было бы хорошо.
Они разложили на земле треугольником три бледно-голубых камня. Создавать столь сложное заклинание вдвоем действительно оказалось намного легче. Очень мешал сильный фон, и до последнего момента Дик боялся, что проход между мирами получился у него не так, как нужно. Он следил за тем, как в магические врата входили солдаты, отряд за отрядом, и все сомневался. Поддерживать проход открытым было очень сложно, у него кружилась голова, и если бы не Серпиана, ничем хорошим такая сложная магическая операция не закончилась бы.
Самым неприятным было то, что подобные врата раскрывались лишь в одну сторону, и даже если заклинание составлено неверно, а проход ведет в неизвестные бесплодные пустыни или огненный ад, никто не сможет вернуться и сказать ему об этом.
Но когда Идилин намекнул Дику, что ему вместе с невестой не стоит подвергать себя опасности и лучше пройти через врата как можно скорее, пока еще не все их войско покинуло окрестности замка, рыцарь-маг не стал спорить. Он знал, что сможет поддерживать проход открытым, даже находясь с другой его стороны.
И когда на другом конце магического прохода оказался всего лишь лес, уже знакомый ему, и проглядывающие сквозь листву серые стены крепости Дома Живого Изумруда, рыцарь-маг вздохнул с облегчением.
Его спутница смотрела на лес и каменную твердыню невдалеке с таким выражением, какого англичанин никогда прежде у нее не видел и которое растрогало его. В глазах девушки набухали слезы тоски и восторга, и она, должно быть, вспомнив своих погибших родственников, отца, братьев и племянников, все-таки была ужасно рада снова оказаться на родной земле.
Серпиана взглянула на него и с дрожью в голосе сказала:
- Я и не думала, что когда-нибудь снова увижу этот замок.
- Очень рад, что это все-таки случилось, - растроганно сказал Дик и прикоснулся к ее плечу. Всякий раз убеждаться, что она рядом, на расстоянии вытянутой руки, и больше никуда не пропадет, было очень приятно. - Родная, ты поплачь, если хочется. Не надо стесняться.
Она прикоснулась пальцем к уголку глаза и смахнула слезу, щекочущую ее кожу. Улыбнулась:
- Когда это женщина стеснялась плакать?
Последним магические врата прошел Идилин - он считал своим долгом проследить за тем, чтобы в мире, где стоял замок Далхана Рэил, не осталось ни одного его солдата. Конечно, он не пересчитывал по головам всех, кто проходил в портал, кроме того, было неизвестно, сколько же именно людей погибло, а сколько ранено, но он полагал, что если кто остался, увлекшись грабежом, так он сам виноват. Пройдя врата, командир сделал Дику знак, что все в порядке, и рыцарь-маг со стоном облегчения убрал заклинание.
- Ну вот и хорошо, - сказал Нарроен, передавая англичанину повод его жеребца, которого провел через магический проход за собой. - Все в порядке. Все прошли. От камней, кстати, осталась одна пыль.
- Так и должно быть, - ответила Серпиана. - Хорошо, что их силы хватило.
- Вот уж действительно… Миледи, вы, наверное, устали. Вам надо отдохнуть.
- Я полагаю, Ричард гораздо больше, чем я, нуждается в отдыхе, - ответила она, и в голосе своей невесты, прежде такой сдержанной и порой даже кроткой, Дик с удивлением уловил нотки властности. Она распоряжалась преданным ей человеком и явно знала, как именно это надо делать. Рыцарь-маг взглянул на нее с уважением. - В любом случае мы направляемся к замку… Или вы устроились где-то еще?
- Нет-нет, в замке все готово, я уверен. Там оставались слуги. Кроме того, крепость нисколько не пострадала. Ее не штурмовали.
- Ну и замечательно, - вздохнула она.
Дик еще ни разу не был в стенах твердыни Дома Живого Изумруда, только видел со стороны. Твердыня не была окружена рвом, как обычно, она была выстроена на каменистой возвышенности, и ворота открывались прямо на широкую дорогу, вымощенную булыжником. Размер замка ошеломил англичанина и испугал. Он попытался прикинуть, сколько нужно людей, чтобы просто расставить дозоры по всем стенам, а потом вспомнил о магии и немного успокоился. Потом англичанин увидел у ворот двух существ - высоких, под три метра, покрытых мелкой чешуей, с огромными рогами и клыками, то есть именно таких, каких он представлял себе, когда говорил о демонах, - и, несмотря на крайнюю усталость, тут же схватился за меч.
Но Идилин заметил это и успокоил его:
- Все в порядке. Не надо. Это просто охрана.
- Боевые демоны, - пояснила Серпиана. - Вместо людей. Помнишь, я тебе рассказывала.
- Помню.
Дик перекрестился и с недоверием покосился на существ, стоявших в воротах совершенно бесстрастно. Чудовища не исчезли, даже не забеспокоились, как следовало бы созданиям преисподней. Когда Серпиана приблизилась, они оба поклонились ей.
- Вот почему этот замок такой большой. По стенам можно расставить этих страшилищ. А чем они питаются?
- Могут магией, могут мясом. Зависит от того, что есть под рукой.
- А чьим мясом?
Нарроен сперва опешил, а потом рассмеялся:
- Ну уж не человеческим, конечно. Говядина, свинина, дичь… Главное, чтобы было свежим. Парным.
- Бр-р…
За воротами оказался полукруглый аккуратный дворик, куда выходили двери высокого массивного здания. Во дворике, как и за стенами крепости, было очень много солдат, но перед леди Йерел они расступились, а те, кто стоял на широком крыльце, даже открыли перед ней двери, хотя, как представлял Дик, это скорее работа слуг. Но бог его знает, какие у местной знати слуги. Может, они тоже чешуйчатые и с рогами… Лучше б их и вовсе не видеть.
Двери были резные, двустворчатые, а за ними - великолепный холл с высоким сводчатым потолком, роскошная изящная мебель, а посреди холла - огромная каменная чаша на ножке, откуда на высоту фута, а может, и больше, била струя воды. Что это такое, Дик не знал.
Он очень устал, но от вида замкового убранства усталость сразу куда-то девалась, остался только интерес. И даже не роскошь трогала его (хотя вся эта мебель, украшения, отделка должны стоить безумных денег), а красота. Поглядывая на спутника участливо, Серпиана провела его по коридору, увешанному дивной работы гобеленами, к широкой мраморной лестнице, по которой они поднялись на второй этаж. Здесь перед англичанином развернулась целая анфилада комнат, уставленных и увешанных множеством предметов роскоши. Оттуда они вдвоем попали в другой коридор, где девушка остановилась возле первой же двери и открыла ее.
- Это гостевые покои. Думаю, тебе важней всего поскорее добраться до кровати. Не будем выбирать. Потом тебе приготовят покои моего отца.
Он вошел и с недоумением огляделся. Комната была небольшая, но очень уютная - с камином, столом и тремя креслами, с узкой, но, должно быть, очень мягкой лежанкой, с великолепными бархатными портьерами. Но тут Серпиана подошла к двери, открыла ее и показала ему соседнюю комнату со столом и странными вертикальными сооружениями со стеклянными дверками, где стояло множество толстых книг, а потом еще следующую комнату, добрую треть которой занимала широченная кровать под балдахином и где тоже имелся столик и камин.
- Покои твоего отца? Зачем?… Подожди, так в какой комнате я буду жить?
- Во всех. Покои состоят из четырех комнат и купальни. Это - гостиная, это - спальня, дальше кабинет и гардеробная. А покой моего отца приготовят потому, что я сама поселюсь в покоях моей матери. Их спальни соединены между собой дверкой, как это и бывает у супругов.
Он шагнул к ней и обнял, глядя сверху вниз.
- Значит ли это, что ты согласна выйти за меня замуж?
- Да, пожалуй. - Серииана улыбнулась. - Сколько можно тебя мучить… И потом, ты спас меня, так что мой долг - отблагодарить тебя как положено.
Он поцеловал ее, но, коротко ответив на его ласку, девушка решительно отстранилась и покачала головой:
- Нет. Сейчас тебе требуется отдых. Уж я-то знаю, что бывает, когда переусердствуешь с заклинаниями, а потом вовремя не отдохнешь. Сейчас придут служанки и приготовят тебе купальню - пожалуйста, помойся, прежде чем ложиться отдыхать. - Она сделала шаг к двери, но, словно передумав, снова повернулась к нему. - И вот еще что. В основном в замке прислуживают женщины. К тебе, конечно, пришлют для услуг девушек. Пожалуйста, не надо думать, что, раз в покоях появились красивые рабыни, их непременно нужно затаскивать в постель. Сие не подразумевается.
- Это предостережение? - улыбнулся он. Она была так красива, так счастлива, что ее хотелось немного поддразнить.
- Ни в коем случае. - Серпиана слегка пожала плечами, открывая дверь. - По нашим традициям отношения свободного с рабыней не считаются изменой его жене или невесте. Но учти, то же самое можно сказать и об отношениях свободной с рабом. Понимаешь?
- Но-но!… - тревожно откликнулся Дик, и девушка, лукаво рассмеявшись, просто закрыла за собой дверь.
Служанки вскоре действительно появились, их было три, и все они оказались красавицами, каждая на свой лад. На них приятно было посмотреть, и Дик лениво наблюдал за тем, как они стелют ему постель, растапливают камин и возятся в купальне. Купальня оказалась небольшой комнатой, отделанной мрамором, с огромным чаном, вмурованным в пол. Увидев это, англичанин сперва очень удивился, как же выливать из него воду, но потом сообразил, что ее, наверное, вычерпывают ведрами, и успокоился. Служанка позвала его мыться через несколько минут. Войдя в купальню, он обнаружил, что чан уже полон почти до краев теплой и ароматной водой. Когда и как служанка успела это сделать, если она ни разу не пробежала мимо него с ведрами, - загадка. Но, решив, что, должно быть, дело опять в магии, Дик успокоился и, раздевшись, залез в воду.
Ощущение оказалось на редкость приятным. Собрав его одежду, рабыня исчезла и позднее появилась с большой губкой, которая в Англии стоила бы, наверно, с десяток золотых, и мисочкой мыла, пахнущего свежо и нежно. Мыть себя он не позволил, выгнал девушку и принялся оттираться сам. Вода вскоре стала серой, но зато Дик выбрался из чана таким чистым, каким не был никогда в жизни, и со сладостным, хоть и необычным чувством обновления. Даже старые раны, которые начинали ныть всегда, когда он перетрудится, перестали напоминать о себе.
Служанка появилась снова - с большим куском мягкой холстины, объяснив, что этим надо вытираться, а потом подала тонкую шелковую рубашку, которую англичанин не сразу решился надеть. На его родине шелк был драгоценностью, и вот так просто таскать его на своих солдатских плечах… Потом он вспомнил всю роскошь окружающей его твердыни и решил, что, наверное, для местных обитателей эта ткань может оказаться не такой уж бесценной вещью.
Растянувшись на чистых мягких простынях, Дик ощутил себя абсолютно счастливым человеком. Что еще ему может быть нужно? Ана спасена и невредима, она согласилась выйти за него замуж, старые рапы ему не докучают, он лежит на мягкой постели… Додумать он не успел - уснул.
Возможно, во всем виноваты мягкие пуховые перины, горячая ванна или просто перенапряжение, но разбудить Дика смогли лишь на следующий день, и то не сразу. Лишь когда измучившиеся служанки побежали к госпоже, та появилась с таинственной улыбкой на губах, выгнала всех посторонних и прильнула к спящему, он ожил, обхватил ее руками, притянул к себе.
- Эй, а если бы на моем месте оказалась какая-нибудь другая искусительница? - шутливо возмутилась девушка. - Ты и ее бы потянул в постель?
- Она бы меня не заинтересовала, - пробормотал он. - Твой аромат я различу даже во сне.
- Мой аромат? А что, он какой-то особенный?
- Упоительный.
Его рука прошлась по ее спине, и прикосновение отозвалось потоком жара, пронизавшего ее тело. Чувствуя, что сейчас она забудет, зачем пришла сюда, Серпиана поспешно отстранилась. Вернее, попыталась - Дик держал крепко.
- Эй, спящий красавец, - окликнула девушка. - Вообще-то тебя зовут на совещание. Вставай. Кроме того, сегодня будет пир, устраиваемый для представителей Совета. Ты должен присутствовать, коль скоро решил на мне жениться. Но это вечером, а до совещания времени осталось всего ничего - только принять ванну и одеться.
- Родная, я вчера купался.
- Помойся еще разок. Ванна уже готова.
- Обо что, по-твоему, я мог испачкаться за ночь?
- У нас, Дик, моются не потому, что грязные, а для того, чтобы чувствовать себя свежее.

Предыдущая страница 16 Следующая страница


17 Игорь Ковальчук

- Я же не старик. У меня с чувствами и так все в порядке.
- Дик, родной, если ты женишься на иномирянке, то получаешь от этого не только удовольствие, но еще и обязанности следовать кое-каким чужим традициям. Даже если они кажутся тебе бессмысленными. - Она улыбнулась жениху, разглядывающему ее довольно хмуро. - Ну ладно. Давай заключим такой договор - ты моешься каждый день и в придачу перед любым важным мероприятием, а я устрою так, чтобы при метрополии Дома Живого Изумруда построили христианский храм. Мы даже священника привезем. Идет?
- Метрополия? Что такое метрополия?
- Мы в ней находимся. Здесь жил мой род. Не обязательно весь, не обязательно всегда. Но этот замок для любого из представителей Дома Живого Изумруда оставался родным домом. Понимаешь?
- Вполне.
- Ну так как? Договорились?
- Хорошо. Я готов подчиниться кой-каким вашим традициям, даже самым жестоким, - а драить мужчину каждый день - это жестокость, - но в обмен ты пообещаешь выйти за меня замуж по традициям моего мира. То есть обвенчаешься со мной в храме.
- Давай я выйду за тебя дважды? Идет? И у нас, и у вас…
- Договорились.
Дик тяжело вздохнул и отправился в купальню.

Глава 17

«Совещанием» оказалась встреча офицеров уцелевшего войска Дома Живого Изумруда, которое отнюдь не в полном составе штурмовало твердыню Далхана Рэил. Они, услышав о дивном спасении дочери погибшего Тангайра, хотели взглянуть на нее, а заодно и на мужчину, за которого она - поговаривали - собралась замуж. Второе офицеров заинтересовало особенно. Конечно, чужак не станет считаться хозяином всех окрестных земель, во главе нового Дома все равно встанет леди и никто иной. Но водить в бой войска, конечно же, будет мужчина. Так что к нему надо присмотреться заранее - прикинуть, на что он способен.
Дик и не думал чваниться. Он с удовольствием принял участие в обсуждении недавнего штурма и возможных действий по защите метрополии, коль скоро возникнет такая необходимость. И хотя местным языком англичанин владел лишь благодаря заклинанию, он чувствовал себя на совещании на своем месте. Окружающие это тоже заметили. Конечно, вряд ли мнение офицеров о Дике могло как-то поколебать чувства Серпианы. Но любой солдат, будь он хоть рядовым воином, хоть тысячником, знает сотни способов показать командиру свою преданность или пренебрежение. От отношения людей Дома к супругу его главы зависело очень многое.
Впрочем, Дик понравился всем, потому что и ему все понравились.
А вот пир стал для него нелегким испытанием.
Начать с того, что обстановка оказалась слишком изысканной и роскошной на его вкус. Манеры присутствующих, которые не лезли в тарелку пальцами, сами не брали ничего с общего блюда, пользовались странными столовыми приборами, похожими на игрушечные вилы, не обгладывали костей и не бросали их на пол собакам, сковывали молодого англичанина, как слишком тесная одежда.
Он всегда чувствовал себя неуютно в роскошных нарядах. Перед пиром Серпиана лично проследила, чтобы он надел все, что для него приготовили, включая тяжелое золотое ожерелье. В избранном обществе, где не присутствовало ни одного человека, который не считался бы мастером магического искусства, англичанин самому себе казался лишним. Он старательно прятал недоверие, с которым посматривал на окружающих, а члены Совета в свою очередь не стеснялись оценивающе разглядывать его.
Как ни странно, лорды-маги внешне немногим отличались от графов и герцогов на родине Дика. Тоже разодетые в пух и прах (вот только украшения на них - магические), тоже напыщенные и исполненные гордости за свое положение в обществе… Разница, пришедшая в голову рыцарю-магу, примирила его с чужой надменностью. В отличие от большинства знатных сеньоров Европы, эти лорды всего добились сами, а не унаследовали положение от отцов. Конечно, у сына лорда в этом мире было больше шансов самому стать лордом. Но все же юноше это должно было стоить огромных усилий. Сеньором становился лишь тот, кто мог защитить подвластные земли силой своей магии. В противном случае гибель была неизбежна.
- Все же мне кажется, что это не совсем так, - сказал Дик Серпиане в ответ на ее объяснения. - Насколько я понимаю, получить земли Дома Живого Изумруда мог лишь кровный родственник твоего отца.
- Да. Но если бы он не смог защитить его, то потерял бы земли вместе с жизнью. Так, как это случилось с Энхимом Оимао.
- Он погиб на дуэли, как я понял.
- Да. Я об этом и говорю.
- Дуэль была из-за владений, что ли?
- Какая разница, из-за чего? Важно лишь, что была. Он погиб, потому что недостаточно хорошо владел магией.
- А не оружием?
- У меня на родине все, кто владеет магией, сражаются только с помощью магии. Или при помощи магии и оружия… Ну как ты сражался с Далханом.
- Но убийца Энхима земель не получил, как я понимаю.
- Мог бы получить. Если бы не появилась я. - Девушка пожала плечами. - Я говорила тебе о самом принципе. Лордом может стать лишь тот, кто способен защищать свои земли. Не то что у вас.
- Родная, у нас то же самое. Просто захват чужих земель обычно сопровождают и законные методы овладения чужой собственностью. Ну, к примеру, женитьба.
Они сидели рядом во главе стола. Серпиана - на огромном кресле с высокой спинкой, где была вырезана все та же змея с камнем в зубах, а он - на соседнем, пониже. По другую руку от девушки сидел Нарроен Идилин, очень гордый оказанной ему честью и вместе с тем смущенный. Похоже, кресло, которое он занимал, не было предназначено для преданных воинов Дома. Но под рукой не оказалось никого другого, кто мог бы занять почетное место.
- Ты сидишь в кресле отца? - шепотом спросил Дик.
- Да, конечно.
- Не кресло, а прямо трон… Постой, так я что же - сижу в кресле твоей матери?
Девушка фыркнула и тут же прикрылась салфеткой. Слуга, приняв ее жест за приказ, немедленно положил ей на тарелку еще немного мяса. Долил вина в серебряный бокал.
- Нет, - наконец ответила она. - Это место моего старшего брата. Мать не присутствовала на встречах с лордами и другими членами Совета.
- Была недостаточно знатна?
- В том числе. Успокойся. Тебя никто и ничем за этим столом не обидел.
- Я не считаю, что меня обидели. Но все эти лорды для меня - неподходящая компания. Скоро это закончится?
- Успокойся и постарайся вести себя естественно.
- Если естественно, то я в блюдо руками полезу. Я не привык пользоваться всеми этими закорючками. - Рыцарь-маг покосился на столовые приборы, красиво разложенные вокруг двух блюд, поставленных одно на другое.
- Так не пользуйся. Здесь никто не упадет в обморок. - Она снова фыркнула. - А если упадут, так это их дело.
Дик пожал плечами и пальцами взял с тарелки лист салата. Повертел перед глазами.
- Я же не козел - траву есть, - проворчал он. - Зачем мне это положили? - Швырнул лист обратно и стал копаться в кусках мяса.
Разговоры смолкли, и, подняв глаза, англичанин обнаружил, что на него со смесью недоумения и снисходительной насмешки смотрят почти все присутствующие - кроме Серпианы, преспокойно орудующей изящной маленькой вилочкой, и Идилина, глядящего на Дика с завистью. Похоже, офицер тоже был не в ладах с этикетом.
Рыцарь-маг кивнул без тени смущения и приподнял над блюдом ломоть индейки, фаршированный луком и сливами, таким жестом, как если бы держал в руке бокал.
- Рекомендую, - сказал он негромко, но в тишине его услышали все присутствующие. - Отличное мясо. Прекрасно пропеченное, в меру пряное, - и вгрызся в кусок.
Лорды переглянулись, а потом один из них аккуратно положил на скатерть нож и вилку, подвернул манжеты и рукой взял с ближайшего блюда перепелку. Разорвал птичку надвое и со вкусом принялся обгладывать косточки.
Застолье приобрело менее формальный характер. Конечно, далеко не все лорды взялись есть руками, болтать и хохотать неприлично громко, некоторые косились на соседей и фыркали, но даже их движения стали не столь чопорными. За столом заговорили об охоте, о войнах, о полетах на драконах и искусстве магии.
Самыми стойкими по части хороших манер были женщины.
Сперва Дик поразился, увидев среди лордов нескольких женщин. Но, шепотом побеседовав с Серпианой, узнал, что две из них - главы Домов и правят своими потомками уверенной и твердой рукой, а остальные леди не менее уверенно распоряжаются своими владениями и подавляют все попытки соседей покуситься на их собственность, ежели таковые случаются.
- Ну хорошо, с магией я все понял, - согласился Дик. - Магией могут владеть и женщины, физической силы тут не требуется. Но как же они водят в бой войска?
- Во-первых, у каждой леди есть свой военачальник. Как у меня Идилин. Кроме того… Я, к примеру, отлично стреляю из лука, владею мечом… Да это и не нужно. Если понадобится, леди-маг присутствует на поле боя и помогает своему военачальнику эффектными магическими фокусами. А оружием машут другие.
- Как звучит, а? - Дик прищелкнул языком. - Эффектные магические фокусы… Теперь буду знать, чем же я занимаюсь на досуге.
- Ты не обиделся? - Она озабоченно заглянула ему в глаза.
- С чего мне обижаться? Фраза действительно замечательная. Красиво сказано.
Девушка недоверчиво оглядела его и нервно дернула плечом. Лицо у нее было сумрачное.
- Где уж мне понять вас, мужчин…
Ужин не затянулся. Ближе к концу трапезы многие лорды стали выбираться из своих кресел, расхаживать по залу, беседуя друг с другом и между делом угощаясь яствами, расставленными на столах. Слуги принесли десерт - сладкие пироги, печенье, тартинки, вазочки с ломтиками фруктов и другие лакомства, которым англичанин даже не знал названия. Он с недоумением рассматривал появившуюся перед ним хрустальную мисочку с цветным полупрозрачным угощением, украшенным ягодами и чем-то белым вроде сметаны, и не знал даже, с какой стороны за нее взяться.
Серпиана сама протянула ему ложку.
- Ну, родной, это очень вкусно, - сказала она, улыбаясь. - Это полосатое желе, а сверху - взбитые сливки. Ты когда-нибудь ел взбитые сливки?
- Нет, не ел. Только видел. Издалека. Да какие же это взбитые сливки? Это странные цветочки…
- Спасибо моему кондитеру. Он лакомства может выложить любым образом, хоть цветочками, хоть листиками, хоть раковинками. Попробуй.
Дик попробовал. Оказалось неожиданно сладко и нежно. Вокруг все с удовольствием лакомились десертом. Один из гостей - невысокий коренастый мужчина с густыми усами и голым, как колено, подбородком - подсел к Серпиане, предварительно согнав с кресла Нарроена (правда, говоря откровенно, офицер сам ушел), и начал о чем-то вполголоса разговаривать с ней, щекоча ухо девушки усами. Она посмеивалась, и рыцарь-маг стал коситься на них, решая, стоит ли сразу врезать непрошеному ухажеру за приставания к его невесте или подождать. Но не успел он подняться с места, как наглец отстранился от девушки и заговорил громче.
Речь шла об объединении земель Дома Живого Изумруда и Мейдаля. Усач говорил о том, как это лучше сделать и каким образом придется распределять войско, чтобы контролировать все границы.
- Думаю, тебе лучше поговорить об этом с моим будущим мужем, - улыбаясь, возразила собеседнику девушка.
Усатый крепыш с радушным любопытством посмотрел на англичанина, который только-только разжал кулаки.
- Вы решили пожениться? Очень правильно. Совет куда лучше воспримет тебя на месте главы Дома, если ты будешь замужем за достойным магом. Всем известно, что в магии ты пока слабовата. - Он мягко кивнул ей. - А в военном деле и вовсе ничего. Сама понимаешь, войско Совета не может собираться каждый месяц. Даже раз в год - уже слишком часто. Вы должны как-то справляться сами.
- Я понимаю, - кивнула Серпиана.
Усач перевел взгляд на сумрачного Дика.
- Я не представился, - сказал он. - Меня зовут Мероэ Фардегой… И так далее. Длинное имя. Можно называть просто Мероэ.
- Это консул, - объяснила девушка. - Выборный председатель Совета.
- Я хотел познакомиться с будущим супругом Йерел. Ее отец был моим другом. Гибель Тангайра стала для меня ударом. - Он обернулся к девушке. - Очень рад, что хотя бы ты уцелела. Разумеется, Совет в любом случае утвердил бы передачу земель тебе. Но хочу тебе сказать вот что. Если б ты не поспешила объявить, что выходишь замуж, тебя бы спешно за кого-нибудь выдали. И к вам, Ричард (я слышал, вас именно так зовут), будут присматриваться очень внимательно. Чуть что - пойдут разговоры о том, чтобы развести вас и выдать Йерел за кого-нибудь еще. Будьте осторожны, желающих найдется много.
- Я им найдусь, - предостерег Дик, хмурясь.
Серпиана покраснела. Усач многозначительно поднял палец.
- Это правильно. За свое надо грызться… Свадьбу, думаю, лучше сыграть поскорее. Йерел, не возражаешь?
- Нет.
- Вы, Ричард, ведь понимаете, в чем проблема? Вы должны законно обеспечить безопасность Йерел и ее землям.
- Прекрасно понимаю.
- Так уж получается, что наши традиции…
- Наши традиции здесь абсолютно сходятся.
Мероэ пожал плечами:
- Тем лучше. Свадьбу придется играть в столице, в главном храме. Недели через две все будет готово.
- Верховный священнослужитель повесится. - Девушка фыркнула. - Или тебя повесит. Он так любит обстоятельные церемонии. А ты ему совсем не даешь времени на подготовку.
- Это мы посмотрим, кто кого. Главное, чтобы ты была готова. Верховный - мужчина, как-нибудь перетерпит эту мелкую неприятность. Извини, Йерел, мне, к сожалению, пора - дела. - Он подошел к ней и поцеловал в щечку. - Увидимся на твоей свадьбе. Не забудь подготовить платье, поторопи швей.
- Обязательно.
Консул поклонился и покинул залу. Правда, к дверям он двигался очень долго, поскольку каждый, кто оказывался у него на пути, считал своим долгом попрощаться с ним.
- Кто он тебе? - спросил Дик.
- Он? Друг моего отца. Очень близкий друг.
- Относится к тебе покровительственно. Считает, что должен занять при тебе место Тангайра?
- Вроде того.
- Ну что ж… Хорошо, когда тебе покровительствует сам консул.
- Он - в первую очередь консул. Глава. Даже ради меня он не станет постоянно прибегать к помощи армии Совета.
- Думаю, это не понадобится. Или ты подозреваешь, что кто-нибудь из соседей точит зубы на твои земли?
- Нет, пожалуй, - задумалась она.
- Тогда все в порядке. Пока с хозяйством справится даже Идилин.
- О чем ты говоришь? - Серпиана подняла брови. - Ведь здесь будешь ты. Ты сомневаешься, что справишься без Идилина?
- Я - справлюсь. Но меня здесь не будет. После свадьбы я должен на некоторое время вернуться в свой мир.
- Это еще зачем?
Дик смотрел на невесту строго, но вместе с тем мягко. Этот взгляд дал ей понять, что жених очень хочет убедить ее в правильности своей позиции, очень хочет, чтобы она поняла его. Но даже если этого не случится, он не отступит.
- Я должен помочь своему королю.
Девушка опустила глаза.
Пол был вымощен разноцветными мраморными плитками - рыцарь-маг убедился в этом, посмотрев туда же, куда так пристально вглядывалась его невеста. Серпиана молчала долго. На лицо ее упали волосы, и потому ни глаз, ни мимики видно не было. Он чувствовал, что в душе девушки бушует целая буря.
Но дочь главы Дома Живого Изумруда отличалась редким для женщины качеством - она сперва думала, а потом говорила. И чем сложнее было выбрать подходящие слова, передающие суть дела, а не чувства, тем дольше она молчала. Дик не торопил ее.
- Я не понимаю только одного, - сказала она. - Почему?
- Может, отложим разговор? - корректно предложил Дик, чувствуя спиной, что к ним начинают прислушиваться присутствующие. - Совет почти в полном составе - не слишком подходящая аудитория для первой семейной сцены.
- Разве предстоит сцена? - невозмутимо спросила девушка.
Он слегка пожал плечами, намекая тем самым, что не представляет, как пойдет дело.
Как бы там ни было, но гости, словно почувствовав, что им здесь больше не рады (или, может быть, у них, как и у консула, были срочные дела), стали сворачивать визит и потянулись прочь из замка Живого Изумруда - видимо, по домам. Рыцарь-маг догадывался, что они появились здесь главным образом затем, чтобы убедиться - дочь Тангайра и в самом деле жива, речь идет не о самозванке или какой-то ошибке. И теперь, когда все стало ясно, занятые лорды и леди вспомнили о собственных неотложных делах.
Дик чувствовал себя усталым, но учтиво прощался с каждым, стоя у дверей трапезной. Оттуда по короткому коридору и широкой мраморной лестнице маги спускались в заклинательный покой, где удобно и безопасно было создавать порталы - самые короткие пути домой.
- Ты входишь в роль, - заметила Серпиана, когда за последним гостем закрылась дверь.
Слуги убирали со стола посуду и сворачивали испачканные разноцветными пятнами скатерти. На них, как и на Идилина, который еще допивал вино из своего бокала, она не обращала внимания.
- Входишь в роль хозяина.
- Это дается мне нелегко, но я готов попробовать, - ответил Дик.
- Так ты объяснишь мне, зачем тебе нужно возвращаться в Англию?
- Во Францию, любимая. Мой король ведет войну именно там.
- Он больше не твой король. Это ты, если захочешь, сможешь стать его королем!
- Ана, прошу тебя, не говори ерунды.
- Меня зовут Йерел!
- Раньше ты меня не поправляла.
- Раньше все было по-другому. Дик, тебе больше не нужен дурацкий кусок земли, который король пообещал тебе за то, что ты годами проливал за него кровь. Клочок земли, Дик! Зачем он тебе нужен?
- Если б я служил ему только за землю, то бросил бы это дело еще пять лет назад.
- Четыре! Для нас прошло четыре года!
- Уже чуть больше. Но это не важно. Я принес ему присягу.
- Он никак не может заставить тебя ее соблюдать.
- Разве слово держат лишь под давлением обстоятельств? Разве я поступаю как мужчина потому, что это нужно постороннему?
- Дик, твой король - безумный убийца!
- Он - мой король. Остальное не так уж важно.
- Ты в самом деле так думаешь? - Ссрпиана заглянула ему в глаза. Он ответил ей спокойным взглядом, в глубине которого дремала неколебимая уверенность в своей правоте. - Ты в самом деле думаешь, что служить безумцу и жестокому чудовищу лишь потому, что он твой король, - достойное дело?
- Я не могу бросить своего короля в трудном положении.
- В этом положении он виноват сам! Он - плохой дипломат и плохой король!
- Он не хуже, чем все остальные короли.
- Да он - злобное чудовище! Как ты можешь! - Теперь девушка уже почти кричала.
- Если он погибнет, начнется дележ власти. Кровавая бойня, в которую превратятся два королевства - как минимум. Причем одно из них - моя родина!
- Ты потворствовал всем его безумным начинаниям! Да это хуже, чем самому совершать преступления!
- А ты никогда не думала, что нет ничего хуже, чем пытаться заставить дурного человека совершать добрые поступки? Когда злодей пытается идти против собственной природы, небо бледнеет от ужаса.
- Да о чем вы спорите?! - не выдержав, вмешался Идилин.
Они замолчали, глядя друг на друга с недоумением. На какое-то время оба и в самом деле забыли, о чем вели разговор. Серпиана смотрела на Дика укоризненно, он на нее - с едва сдерживаемой улыбкой. Уж слишком нелепой была ситуация - они с таким серьезным видом обсуждали вопрос, который был им для себя уже решен, да и его невеста давно все знала заранее.
- Действительно, о чем мы спорим? - спросил он ее.
- Дик… Не надо помогать Ричарду. Он мерзавец.
- Ага.
- Что же тут смешного? - умоляюще протянула она. - Что?
- Ничего. - Рыцарь-маг не удержался и рассмеялся. - Извини, родная, но я тебе уже говорил: король Ричард не больший мерзавец, чем остальные монархи. Более того, поверь мне, он куда меньший мерзавец, чем большинство. В отличие от того же Филиппа-Августа, короля Французского, он обладает определенными этическими принципами.
- Какие еще этические принципы?! - возмутилась девушка.
- Ричард помешан на справедливости. Поверь, я общался с ним достаточно долго, чтобы понять это.
- Какая еще справедливость? - Эти слова Серпиана пролепетала растерянно, почти испуганно.
- Самая настоящая, радость моя. Жаль, что ты этого не заметила. Король Английский никогда не делает того, что не считает справедливым. Конечно, представления о справедливости у него довольно своеобразные. Но факт остается фактом.
- Да он разорил свой народ!
- Ричард считает, что подданные должны обеспечивать военные кампании своего государя. И заметь, он обдирает не только простолюдинов, но и богачей, и знать. Всех под одну гребенку. Это справедливо, не так ли?
- А золото, которое он вымогал с Танкреда де Лечче и Исаака Комнина?!
- Король считал себя обиженным. Основания у него были, так ведь? Не им придуман закон о денежной вире за обиду, не ему его отменять. Кроме того, этот закон куда лучше закона кровной мести, опасна?

Предыдущая страница 17 Следующая страница


Скиталец 18

Серпиана посмурнела и взглянула на жениха с такой злобой, что человек, плохо знающий ее, мог бы и испугаться.
- А бойня под стенами Акры? Полторы тысячи убитых!
- Во-первых, меньше, а во-вторых, касательно пленных с Саладином был заключен договор. Султан принял условия, а потом их не выполнил - так кто же виноват? Саладин сам предал своих подданных.
- Да ты вспомни, что о Ричарде говорят его же люди. С какой жестокостью он подавлял восстания, а?!
- Ричард считает, что высшей власти должны повиноваться. Даже я считаю, что так оно и есть.
- Ты смеешься надо мной?
- Нисколько. Просто пытаюсь быть справедливым.
- А как же быть с историей восстаний Ричарда против собственного отца? И, кстати, суверена? Или скажешь - это неправда?
Дик пожал плечами и отвернулся. Он встретился взглядом с Нарроеном - тот смотрел на будущего супруга своей госпожи с явным любопытством. Похоже, рассказ о чужом короле не на шутку заинтересовал его, а спор еще больше подогрел интерес. Он подошел ближе, неся в одной руке бокал, а в другой - блюдо с креветками, которое отказывался отдавать слуге, хотя тот и крутился рядом. Теперь, когда офицер стоял рядом, англичанин заметил, что в его бороде запутались крошки. Похоже, Идилин и в самом деле не привык пировать в обществе чопорных лордов и леди.
- Скажу, что правда. Но и здесь Ричард не отступил от своих принципов. - Дик смотрел на Нарроена и, казалось, рассказывал о своем короле ему. - Знаешь, Генрих был настолько же плох как отец, насколько хорош как правитель.
- То есть? - переспросила Серпиана. Ее заинтересовала беседа о Ричарде Львиное Сердце - как каждая женщина, она любила сплетни.
- Генрих произвел на свет с Альенор четырех сыновей и, как положено, каждого наделил землями. Но когда сыновья выросли, королю не пришло в голову, что надо бы дать им возможность распоряжаться в своих владениях самостоятельно. Представь себе, ты - граф Ктототам, тебе уже лет двадцать пять - возраст вполне зрелого мужчины, - но ты по-прежнему вынужден на каждую ерунду просить денег у папы. Генрих боялся своих сыновей и потому постоянно держал их под контролем. О каждом их шаге докладывали королю, за каждую мелочь требовали отчета. Подобные методы хороши, когда имеешь дело с пятнадцати- или шестнадцатилетним сыном, но взрослый человек от такого контроля начинает звереть.
- Да уж, - проворчал Нарроен. - Попробовал бы меня папаша держать под колпаком после двадцати.
- Первыми взбесились Генрих-младший и Готфрид. Ричард присоединился к ним позже. Он требовал только права распоряжаться своими собственными владениями, ничего больше. А когда Ричарду было уже за тридцать, случилось кое-что, переполнившее чашу его терпения.
- Что же?
- Была возобновлена помолвка Ричарда с Алисой Французской, сестрой Филиппа-Августа. А сразу после обручения Генрих прихватил невесту сына и увез ее в Англию. А сына отправил в Нормандию. Я ничего не придумываю, - добавил он, заметив недоверие в глазах Серпианы.
- Но как же это было возможно? - проговорила девушка и слегка покраснела.
- Вот так. Сам не знаю. Не представляю. Но когда между Филиппом-Августом и Ричардом разгорелась ссора из-за вновь расстроившейся помолвки, Львиное Сердце предложил предоставить королю Французскому доказательства, что его сестра не девушка. Филипп промолчал. Факты он тоже знал, ему не нужно было никаких доказательств.
- И что же тогда сделал твой король? - не выдержал Нарроен. Он наконец поставил блюдо на стол, и оно тут же исчезло. - Ну когда Генрих забрал его невесту?
- А что бы ты сделал? - повернулся к нему Дик.
- Я даже и не знаю… - Офицер задумался. - Я бы… Ну сам понимаешь, я человек не светский. Разобрались бы с папашей по-свойски. Сперва болтовней, потом, если б не помогло… Ну, наверное, морды бы друг другу побили.
- Ричард по натуре тоже не очень светский. Но морду папе бить все-таки не стал. Сперва поругались, а потом принц стал требовать, чтобы Генрих расторг его помолвку с Алисой и вывел войска из Пуатье - лена Ричарда. Тот довольно грубо отказал.
- Я думаю! - Идилин хрюкнул.
- И тогда Ричард повернулся к присутствующему там же Филиппу-Августу и принес ему присягу за Пуатье. - Дик взглянул на Серпиану. - Не понимаешь? Я разъясню. Формально он имел на это право. Пуатье - его лен, он мог им распоряжаться.
- Но земли сыну дал отец, - возразил Нарроен.
- Но за них Ричард не приносил присягу. Присяга как таковая лишь подразумевалась. Да даже если бы приносил. Это его земля. Сеньор обладает широким кругом прав в отношении своих владении. В самом крайнем случае его сеньор имеет право пойти на него войной. Но Ричарда это тогда не смущало. Военное разрешение скандала было неизбежным. Присягу он принес, и король Англии осознал, что дело пахнет жареным. Он собрал своих людей и удрал из замка. Предоставил сыновьям пока делить французские владения.
- Да уж…
- На самом деле Генрих отправился за войсками, и сыновья не могли этого не понимать. Терпение обеих сторон истощилось, и дело могло решиться лишь оружием. Так что, я бы сказал, в этой ситуации мой король виноват ровно наполовину, а может, и меньше. Да и вообще жизнь - штука сложная. Сразу и не скажешь, кто более виноват…
- Как возвышенно, - проворчала Серпиана. - И к чему же мы пришли?
- К тому же, от чего ушли. К тому, что я собираюсь исполнить свой долг в отношении короля Ричарда.
- Ты сам признал, что он мерзавец.
- Да. Но он мой отец.
- Хорош отец. Да он хоть знает, что ты его сын?
- Знает. Я ему намекнул. Он понял.
- Он твою мать изнасиловал. Как ты можешь так говорить? Какой он тебе отец?
- Ну знаешь, подозреваю, что, строго говоря, изнасилования не было. Очень сомневаюсь, что моя матушка сопротивлялась. И потом, это их дело, а не мое.
- Дик, а меня ты любишь?
- Люблю. Но я обещал.
Серпиана вздохнула тяжело и печально. Можно было, конечно, продолжить спор, но тончайишм женским чутьем она ощущала: он все равно не отступится. После слов «я обещал» начинали действовать иные доводы - честь. И если она не хотела разрыва, следовало уступить под благовидным предлогом. Разрыва она не хотела.
- Ты еще не нагулялся. - Такой вывод она сделала, поразмыслив. - Хочется еще приключений. Правильно. - Дик попытался что-то сказать, но невеста ему не позволила. - Я знаю. И вот что - я по еду с тобой.
- Ана…
- Йерел! Меня зовут Йерел! И я отправлюсь с тобой. Я к тому моменту уже буду твоей женой. А жена должна быть вместе с мужем.
- Это может оказаться опасно.
- И что? Не собираюсь сидеть одна-одинешенька в каменной башне в поясе верности…
- Родная, ты же не подозреваешь меня в садизме?!
- Я образно. Короче - не собираюсь. Я отправлюсь с тобой, иначе… Ну не знаю. Что-нибудь произойдет. Например, мы поссоримся.
- Нет, не хочу. - Он поддался ее затягивающей игре и состроил обеспокоенное лицо. - Можно как-нибудь без ссоры?
- Бери меня с собой.
Идилин, прикрыв лицо бокалом с вином и развернутой ладонью, хихикал, изо всех сил пытаясь веселиться как можно тише.
- Ладно, придется. - Рыцарь-маг улыбнулся своей невесте. - Ни в чем не могу тебе отказать.

Глава 18

Они сочетались браком через две недели, в Главном Храме при Совете. Дик, который с огромным недоверием относился к местной религии, успокоился не сразу. Но его заверили, что брачные формулы довольно поверхностны и касаются лишь обетов двух супругов, практически без обращения к божеству, каким бы оно ни было. Для очистки совести англичанин, едва войдя в храм, обстоятельно перекрестился несколько раз, повернувшись к огромному сводчатому окну, разворачивающемуся над тем, что, наверное, было алтарем. На действие жениха практически никто не обратил внимания. Направляясь по центральному нефу навстречу священнослужителю, рыцарь-маг утешал себя, что служит Богу и клятву принесет перед Его очами, с мыслями о Нем, а где и в каком месте - неважно.
С необходимостью венчаться в нехристианском храме его примирило то, что внутри не оказалось никаких идолов или изображений. Только причудливая лепнина и красивые капители многочисленных колонн, изысканные витражи с геометрическим узором и огромные напольные канделябры, каждый на двадцать-тридцать свечей, расшитые венками покровы на шести жертвенниках по бокам главного нефа - и цветы, фрукты и колосья поверх них. Похоже, жертвы здесь приносились только плодами земными - при мысли об этом Дик успокоился окончательно.
Вслед за женихом в храм начали входить гости. В дверях каждый из них складывал руки перед грудью, а потом оставлял золотую монетку на ближайшем жертвеннике. Последней, сопровождаемая консулом Мероэ Фардегоем, вошла Серпиана.
Она выглядела ошеломляюще красивой в светло-сером платье, плотно облегающем ее гибкую стройную фигурку. Юбка, струившаяся от бедер, была пышной и длинной, но рыцарь-маг не сразу заметил это - его взгляд прилип к ее стану, плотно обтянутому переливающейся тканью. Это зрелище было настолько восхитительным, таким жаром отдалось в теле, что Дик не удержался - сглотнул. Он не раз видел ее особенно красивой, изящной, нарядно разодетой, но такой соблазнительной - никогда.
Ее рука вздрогнула, когда он коснулся ее пальцев, стоя перед низеньким мраморным алтарем. Они по очереди произнесли слова, которые им подсказывал священник, потом им подали чашу, из которой следовало отпить одновременно (это оказалось несложно, поскольку чаша была широкой и снабжена двумя ручками), и ожерелье, которое муж должен был застегнуть на шее жены. Украшение на подносе принес служка, оно оказалось серебряным, густо усаженным какими-то искристыми камушками, напоминающими ограненные кусочки хрусталя.
Рядом с ожерельем на подносе лежал резной костяной гребень, его взяла Серпиана, видимо, лучше жениха знакомая с церемонией. Оба они стояли перед алтарем с непокрытыми головами, и теперь, дотянувшись, девушка стала расчесывать ему волосы.
Этот жест показался Дику неуместным и чересчур интимным для публичной церемонии. Но, поразмыслив, англичанин решил, что он не более интимен, чем поцелуй или объятие. Это даже, пожалуй, более целомудренный символ семейного счастья, чем прикосновение губ к губам.
По указанию священнослужителя, облаченного в тяжелую хламиду, расшитую узором из цветов и листьев, Дик и Серпиана, стоя лицом друг к другу, соединили руки - правую с правой, левую с левой, - и их объявили супругами. Присутствующие в храме гости разразились приветственными криками.
Гостей было много. «Прямо как на королевской свадьбе, - подумал Дик. И тут же поправил себя: - Именно как на королевской свадьбе». Он уже понял, что земли, принадлежащие его жене (и теперь ему - хоть и опосредованно), размерами превышают любое европейское королевство. То, что Серпиана не носит корону, - лишь условность.
Впрочем, эта мысль мелькнула и пропала. Никакого особенного ощущения от непосредственной близости королевской короны к его голове Дик не почувствовал. Гораздо интереснее ему было думать о тех яствах, которые слуги уже подготовили для угощения гостей и молодоженов. Он не поел утром - не успел, - и теперь его донимали спазмы в желудке. Жареная курица в его глазах сейчас значила больше, чем корона.
Пир не обманул ожиданий рыцаря-мага. Застолье оказалось пышным и обильным, блюда - разнообразными и вкусными, вино - ароматным. Дик много пил, еще больше ел и потому почти не ощущал действия хмеля.
- Эй, не упейся, - заметила ему Серпиана, ломая паштет маленькой ложечкой. - А то станешь никчемным в собственную первую брачную ночь.
- И не рассчитывай, - негромко ответил Дик, ловко орудуя ножом. Он все еще с недоверием косился на всевозможные столовые принадлежности вроде вилочек и предпочитал обходиться только ножом, ложкой и куском лепешки, которой придерживал кромсаемый ломоть.
Слуги сменили перед ними блюда и подали сласти. Как уже объяснила мужу Йерел, застолья, рассчитанные на весь вечер и всю ночь, то есть на длительное время, как правило, имеют перерывы. Угостившись вдоволь мясными и рыбными блюдами, лорды потом долго сидели над десертами, обсуждая разные дела и просто сплетничая, пока снова не появлялся аппетит. Тогда наступал черед второго этапа. Все повторялось сначала.
- Во дворе как раз жарят целого теленка, - сказала девушка, ковыряясь в вазочке с ломтиками фруктов и взбитыми сливками.
- Отлично, - обрадовался Дик. - Обожаю телятину.
- Тебе не перепадет.
- Это еще почему?
- Потому что после первой большой перемены и десерта молодых принято провожать на ложе
- Ха! Охотно пожертвую телятиной. - Он украдкой взглянул за вырез ее платья. Помолчал и оптимистично добавил: - Завтра поем вдоволь.
Жена кинула на него свирепый взгляд.
На ложе их провожали сдержанно, и здесь англичанин заметил следы той же стыдливости, что и на пиру, когда молодоженов даже не пытались заставить целоваться. Впрочем, традиция царствовала и здесь - сам консул отвел молодых в верхние покои замковой башни да еще у каждой двери оставил охрану из собственных людей и воинов Дома Живого Изумруда. У двери брачных покоев встал сам Идилин и еще трое офицеров.
- На нас что, могут напасть? - спросил Дик, украдкой касаясь рукояти меча на поясе.
- Нет, - ответила его молодая жена. - Такова традиция. У дверей башни и на всех переходах ставится охрана из преданных людей обоих семейств - мужа и жены. А так как консул на этом торжестве играет роль моего опекуна, то он дал и своих воинов.
- Эх, жаль, Трагерна не взял с собой. То-то б он обрадовался обязанности торчать всю ночь за дверью комнаты, где я приятно провожу время.
- А Трагерн что, твой человек? - улыбнулась она.
- Он - мой друид.
Тем временем консул принес большой канделябр, не торопясь, последовательно зажег все пятнадцать свечей, поставил светильник у изножия огромной кровати и, с улыбкой взглянув на молодоженов, вышел. Шевельнувшись, словно живой, изнутри сам собой лег в скобы засов. Видимо, магия.
- Это тоже традиция? - спросил Ричард, наконец-то получив возможность пройтись ладонями по восхитительному телу супруги.
Ткань на ощупь оказалась почти такой же нежной, как и женская кожа, только более прохладной.
- Что?
- Засов.
- Конечно. Чтобы нам не мешали. Только вообще-то обычно засов задвигает сам супруг. Видимо, Мероэ решил тебя не отвлекать.
- Скажи, - поинтересовался он, развязывая узелки шнуровки на ее платье, - что чувствует женщина, вступив в брак? Облегчение, что иаконец-то ляжет в постель с мужчиной по закону и с благословения?
- Усталость. - Девушка не удержалась и зевнула. - Слишком утомительны эти брачные церемонии, вот что я скажу.
Они заснули в объятиях друг друга вскоре после того, как остались наедине. Она задремала раньше, прижав лицо к его плечу, а он - лишь тогда, когда остыл от жара, затопившего его тело и сознание. Глядя, как за окном медленно сгущается тьма, прислушиваясь к шуму праздника внизу, он решал, что будет делать завтра, а что - послезавтра. Сперва надо обезопасить земли супруги от возможных нападений, а потом можно и во Францию отправляться - помогать королю Ричарду в борьбе за его наследство…
Чтобы набрать войско, достаточное для охраны земель Живого Изумруда и Мейдаля, ему понадобилось две недели, и еще две - на то, чтобы познакомиться с командирами. За недостатком времени Дик действовал просто - побеседовав с офицером, по собственному впечатлению решал, нравится ли ему этот человек или нет. Идилин присутствовал при беседах; это было условием Дика - ведь он собирался оставить земли и армию на попечение Нар-роена, и, возможно, надолго.
Тот не возражал. Внимательно приглядывался к офицерам и время от времени - очень редко - нехотя высказывал свое мнение.
Рыцарю-магу все больше начинала нравиться жизнь в родном мире Серпианы. Да и как мог не нравиться этот ласковый, лучезарный, чистенький мир?
Огромная метрополия не существующего ныне клана была прекрасна, битком пабига изящной мебелью и удивительными предметами Коридоры и переходы, анфилады и галереи замка казались Дику дивной шкатулкой с тайнами. Но одновременно эти восхитительные чертоги становились все более привычными.
Человек слишком быстро привыкает к хорошему. И англичанин привык спать на мягкой постели, на чистом белье, каждое утро сперва по настоянию жены, потом и по своей воле принимать ванну (чертовски приятно было нежиться в горячей воде), намыливаться местным мылом с нежным запахом (не то что жирная гадость, которую варили у него на родине). Рыцарь-маг очень быстро привык спать в тепле и есть вкусную пищу.
За месяц он изменился больше, чем за четыре года, прошедших с тех пор, как он впервые коснулся магической печати друидов. Теперь он стал похож на настоящего мага. Держался величаво, ходил неспешно и с достоинством, говорил мало, обдуманно. На него смотрело слишком много народу, и, инстинктом чувствуя, как надо поступать, Дик вел себя так, чтобы внушать уважение, если не почтение. Он знал, что должен быть достойным своего нового положения хотя бы в чужих глазах.
Он выяснил, что земли обоих хозяев были защищены цепью замков и крепостей, часть из которых разрушена в последней войне. А еще он узнал, какова сумма доходов, которым предстоит пополнять их казну, и слегка ошалел.
- Ты думаешь, это так уж много? - спросила его более сдержанная Серпиана. - Ведь и на замки - постройку и содержание, и на людей надо будет тратить немало денег.
- Сколько же на все это будет уходить? - поинтересовался он. - Самое большее.
- Ну… Пока - не меньше трети. Может быть, и половина.
- А половина остается для личного употребления? - Дик поскреб затылок. - Скажи-ка мне, сколько в ваших краях стоит корова?
- Зачем тебе? - изумилась супруга.
- Чтобы я мог представить, сколько на эти деньги можно накупить.
- Привык измерять богатство количеством скота? Отвыкай. В моем мире больше ценятся магические кристаллы.
- Да? Это их твои соотечественники будут грызть в случае голода? Ну-ну…
- В любом случае я не знаю, сколько стоит корова, - ответила Серпиана с легким раздражением.
Он все-таки сумел узнать стоимость коровы у одного крестьянина, постоянно возившего в замок говядину. Сумма в золоте звучала скромно. Попытавшись представить себе, сколько же коров он сможет накупить даже на половину годового дохода с земель жены, Дик понял, что такой цифры не знает. Равно и не представляет себе такого гигантского стада. Он успокоился - с голоду не помрут ни они с супругой, ни их дети, сколько б их ни было.
Подумав о детях, он предпринял еще одну попытку отговорить Серпиану от похода во Францию:
- А если ты беременна?
- Я не беременна.
- Откуда ты знаешь? Странная уверенность.
- Потому что знаю. Я почувствую, если забеременею. Почувствую почти сразу, через два-три дня. - Она смотрела на Дика очень внимательно. - Тогда, если вдруг возникнет необходимость, сможешь отправить меня домой.
Рыцарь-маг понял, что спорить бесполезно. Единственное, на что согласилась супруга, это взять с собой еще и телохранителя - неразговорчивого мага и отличного воина по имени Олхаур и по прозвищу Золотое Облако.
Они смогли выступить в путь лишь через два месяца после свадьбы. Впрочем, «выступили в путь» звучит чересчур громко. Просто, решив все насущные вопросы владений своей супруги и оставив распоряжения на время своего отсутствия, Дик прямо в заклинательный покой метрополии привел вороного жеребца Серпианы, своего конька, нагруженного необходимыми припасами (следом за ним Олхаур вел в поводу огромного мерина с лохматой гривой, на котором собирался ездить), и составил нужное заклинание. Энергия источника Дома Живого Изумруда, который был теперь открыт для него, наполняла его тело упругими волнами силы. Заклятие сработало как надо.
- А мы не окажемся на поле боя? - озабоченно спросила его жена.
- Надеюсь, что нет.
Рыцарь-маг открыл врата и дернул повод. Конь послушно потел за ним. Арабский жеребец Серпианы немного поартачился, для порядка - за два последних месяца он привык к магии и больше не боялся ее.
- Куда мы направляемся?
- В Нормандию. Именно это герцогство для Филиппа-Августа - самый лакомый кусок. Хотя отбирать его у Ричарда - странный поступок, если учесть, что Львиное Сердце - прямой потомок законных герцогов Нормандских - Роберта Дьявола и Вильгельма Бастарда, которого потом прозвали Завоевателем. Впрочем, на наследие давно почивших предков всегда легче покушаться, чем, к примеру, на только что доставшиеся по закону владения. Бьюсь об заклад, король Французский предпочел бы отхватить Аквитанию.
- Так в чем же проблема? - удивилась спутница. - Он и так воюет. Не все ли ему равно где?
- Еще жива Альенор, которая по закону передала свои земли во владение сыну. Если их тронуть, взовьется вся Аквитанская династия, в частности де Лузиньяны. Сильная семья.
Они стояли на мокрой траве обширного луга. Хмурое небо сочило морось на непокрытые головы путников, и погода не предвещала никакого улучшения. Контраст между ясным летним небом мира Серпианы и осенней непогодой мира Дика был настолько разителен, что всем сразу стало зябко. Жена англичанина вытащила из седельной сумки свой широкий плащ и закуталась в него. Села верхом - чтобы не промочить ноги окончательно. Мужчины остались стоять.
За лугом начинался лес, довольно редкий, из чего рыцарь-маг сделал вывод, что неподалеку должна быть деревня. Лес, конечно, проредили крестьяне - на дрова. Возможно, неподалеку есть и замок: крепостей в Нормандии сколько угодно - и старые, и новые, построенные уже в период владычества герцогов Нормандских в Англии. Хоть Дик и старался составить заклинание как можно подробнее, он понимал, что абсолютной точности добиться невозможно. Портал мог перенести его и в замок, и в город, и в трактир, и даже в дупло дерева.
Но обошлось. На лугу никого не было, только стога сена, еще не перевезенные крестьянами, но старательно уложенные так, чтобы корм для скота не мок, торчали то там, то здесь остроконечными крышами. Лес невдалеке был мокрый, наполовину желтый, наполовину темно-зеленый. Осень, и не самая поздняя - сделал вывод англичанин.
Дик оглянулся на Олхаура - тот понял взгляд и сел верхом, готовый следовать за путешественниками.
- Первым делом, - объяснил ему рыцарь-маг, - надо найти какой-нибудь трактир и узнать все новости. Мы должны быть где-то недалеко от Авранша, по крайней мере, я именно туда собирался переправляться. Поскольку, полагаю, этот город - компромисс между безопасностью и близостью к месту боевых действий.
- Я смотрю, в вашем мире трактиры - место встреч и слухов, - отозвалась Серпиана.
- Можно подумать, в вашем это не так… Поехали.
Деревеньку нашли в миле пути от луга. Трактира там не было, но, задав несколько вопросов хмурым крестьянам (которых, видимо, угнетало приближение того времени, когда придется отдавать большую часть урожая в виде податей и налогов), он узнал, что Авранш - далеко на западе, а ближайший к ним городок - Лизье.
- С ума сойти, - пробормотал расстроенный рыцарь-маг, когда они выбрались за околицу. - Это ж надо было настолько промахнуться…
- Не так уж и много, - ответил Олхаур. - Та же страна?
- Да.
- То же герцогство?
- Да, Нормандия.
- Тогда нет никакой проблемы. Пройдя через портал можно промахнуться и на сотню, и на тысячу миль в пределах мира - это считается нормой.
Дик покачал головой - слова телохранителя его не убедили.
В маленьком трактире, сиротливо прилепившемся к дороге на Эвре, он узнал, что король Английский проходил здесь, и было это не далее как в июле. Он высадился в Нормандии летом, сразу после того, как Филипп-Август решил поторопиться, раз уж «дьявол вырвался на свободу», - так говорили о побеге Ричарда Львиное Сердце из плена. Король Французский успел захватить Верней и осадить замок верного сподвижника Плантагенета, графа Мор-тань. Но взять замок не успел - через десять дней в лагерь Филиппа прискакал усталый гонец на взмыленном коне, издохшем тут же, у коновязи, и сообщил, что войско английского короля высадилось в Банфлере.
Король Ричард был раздражен, как оса, но время, потребовавшееся ему, чтобы добраться из Кельна в Сандвич и из Сандвича через Лондон на побережье Нормандии, остудило его пыл. Теперь Плантагенет мыслил ясно и трезво. Чтобы отомстить Французу, следует побить его армию. А сделать это можно лишь будучи спокойным и выдержанным.
И венценосный англичанин принялся последовательно отбирать у Филиппа-Августа свое добро. Сперва он захватил крепостишку Онфлер, затем застращал Лизье - и город сдался сам. Там Львиное Сердце встретился со своим незадачливым братом Иоанном, но, как говорили, обошелся с ним милостиво. Затем настала очередь замков неподалеку от Руана - они пали быстро, и вскоре королю подчинился весь Эвре. Графства Бомон-ле-Роже и Эльбеф достались Ричарду легко: там было много его сторонников. С Пон де л'Арш пришлось повозиться. Но сейчас, как рассказал трактирщик, обрадовавшийся, что любознательные постояльцы заказали дорогое бургундское, графство уже у ног короля Англии.
- Войска нашего герцога уже неподалеку от Шартра. Кажется, предстоит битва. Слава богу, что не у нас в округе.
«Это точно, - подумал Дик. - Иначе и поля, и луга будут взрыты копытами коней, а у крестьян сожрут все, до чего смогут дотянуться. Большая часть деревни останется без скота… Ну и девушки, конечно, пострадают тоже. Не без этого».
Теперь рыцарь-маг радовался, что промахнулся. От Эвре до Шартра есть неплохая дорога - так ему сказал трактирщик, - и расстояние до него, само собой, куда меньше, чем от Авранша. Теперь главное - нагнать его величество до того, как произойдет битва, иначе король может рассердиться на своего графа Герефорда. И тогда ему не поздоровится.
- Уверен, раз здесь прошел Ричард, войска Филиппа-Августа вряд ли появятся, - сказал Дик жене. - Если захочешь остаться в каком-нибудь городке, ты будешь в безопасности.
- И не подумаю. Только с тобой.
- Тогда нам придется спешно скакать в Шартр. Делать самые малые остановки. Понимаешь?
- Я согласна.
Рыцарь-маг качнул головой:
- Ну что ж. Я бы, конечно, предпочел, Чтобы ты устроилась с Олхауром где-нибудь под защитой городских стен. Но раз нет… Тогда в путь. И кстати, Олхаур, тебя надо как-то переименовать.
Англичанин осмотрел его с ног до головы. Телохранитель его супруги был высоким плечистым парнем, крепко сбитым, светлокожим и светловолосым. Он напомнил Дику жителей Йорка и окрестностей, ведущих свой род от викингов, которые когда-то осели в тех местах.
- Что-нибудь английское… Скажем, Оуэн. Сойдет?
- Мне все равно. Пусть будет Оуэн.
До Шартра было больше недели пути. Конь Сер-пианы не отличался особой выносливостью, а лошади Дика и Олхаура-Оуэна - резвостью. Но стоило девушке дать жеребцу волю, как рядом с ней немедленно оказывался телохранитель и, без лишних слов перехватив повод, заставлял скакуна смириться. Как пи странно, его хозяйка не спорила. Можно было догадаться - понимала, что бессмысленно.
Серпиана не жаловалась. Ни на то, что спать приходится по три часа, в трактиры на ночь они заглядывают лишь через раз, а остальное время мерзнут, ни на дождь, ни на слякоть. Она покладисто терпела все трудности, только иногда вздыхая украдкой. Но если муж спрашивал ее, в чем дело, уверяла, что все в порядке.

Предыдущая страница 18 Следующая страница


19 Игорь Ковальчук

Добравшись до Шартра, Дик узнал, что король Английский был здесь, но уже ушел вместе со всей армией и движется теперь на Вандом. От Шартра до Вандома не было прямой дороги, и, поразмыслив, рыцарь-маг решил кое-где срезать.
Но даже путешествие напрямик по проселочным дорогам, которые осенью больше напоминали длинные и узкие болотца, где кони погружались в грязь когда по колено, а когда и глубже, не поколебали готовности Серпианы следовать за мужем. Она лишь повыше подтыкала юбку и во время коротких остановок на отдых застирывала в холодных ручьях грязные пятна, когда их становилось слишком много. Больше всего уставали кони, и мужчины ухаживали за ними как можно тщательнее - выхаживали, вытирали, кормили только овсом и даже воду старались давать не самую холодную, не прямо из ручьев.
Но тем не менее дорога была изнурительной. В любой момент путники могли потерять какого-либо из коней, скорей всего, «араба».
- Пожалуй, и в самом деле стоило оставить его дома, - вздыхая, все чаще говорила Серниана.
- Я предупреждал, - отзывался Дик. - Но что уж теперь. Поздно.
Он в очередной раз решил срезать путь и снова жалел, что принял такое решение. Чтобы не загубить лошадей, мужчинам пришлось спешиться. Едва ступив на землю, они увязли глубже щиколоток - вот что значит прекрасно обработанная пашня. Когда размокшее поле, на славу пропаханное и пробороненное, сменилось более-менее надежной дорогой, англичанин вздохнул с таким облегчением, что на время от радости даже сделался слепым и глухим. Он не заметил, что впереди меж деревьев притаилась деревня, такая же убогая, как и другие французские деревеньки, мокнущие под осенним дождем. И когда за поворотом обнаружились нацеленные на Дика и его спутников две огромные гизармы и пара мечей, он понял, что чересчур расслабился.
- А ну, стоять! Кто таковы? - по-французски гаркнул один из солдат, повыше и получше одетый, должно быть, сержант.
Дик слегка тронул коня и оказался чуть впереди остальных. Дозорный говорил на нормандском диалекте французского, значит, он подданный Ричарда Львиное Сердце. Значит, они добрались.
- Я - Ричард Уэбо, граф Герефорд.
- Граф? - Сержант смерил англичанина высокомерным взглядом, что вышло у него плохо, поскольку он был пеш и смотрел на собеседника снизу вверх. - А где же свита? Думаешь, я поверю?
Рыцарь-маг слегка распахнул плащ - словно бы ненароком, - и в тусклом свете дня заиграла гранями золотая цепь, блеснула золотая пряжка на перевязи, обозначилась рукоять дорогого меча. За два коротких месяца Дик научился искусству смирять нижестоящих. Ведь власть - это не войско и не сила рук. Тот, кто владеет войском, не обязательно обладает властью. Умение править - это взгляды, жесты и способность убедить окружающих, что ты - сеньор.
- Еще одно слово в подобном тоне, - спокойно сказал он, - и ты станешь на голову ниже. Где ставка его величества?
Сержант набычился. Но речь незнакомца звучала уж больно уверенно. И взгляд, и манеры, и золото на груди - все убеждало в его праве говорить надменно. В его пользу, конечно, было и то, что он пытался не выехать из лагеря, а попасть туда. Уж в ставке его величества найдутся люди, которые укоротят наглецу язык, если он не граф. Пока же следует быть осторожным.
- В той стороне, - показал француз и, поколебавшись, добавил: - Мессир.
Дик шевельнул поводьями и сделал солдатам жест убраться с дороги. Те повиновались. На одного из них сержант тут же бросил свирепый взгляд, словно мечтал хоть как-то отомстить за мнимое унижение.
- Эй, ты, возьми моего коня… Вас проводят, - сказал он надменному незнакомцу и стал ждать реакции.
Реакция оказалась успокаивающая. Чужаки не всполошились, не изменились в лице. Конник, назвавшийся графом Герефордом, даже чуть осадил коня, дожидаясь, пока нерасторопный проводник вскарабкается в седло сержантского одра. Его спутница на черном жеребце редкой красоты и вовсе скучающе смотрела в сторону.
Король, как оказалось, устроился в аббатстве, где монахи могли предложить ему и удобные покои, и хороший стол - правда, строго по канону, то есть с соблюдением постных дней. Вокруг монастырских стен расположилась армия, от которой уже начали стонать жители окрестных земель. На огромных кострах жарили ободранные туши - коров, конечно же дойных, телят, конечно же последних, свиней и более мелкой живности. Можно было себе представить, как плакали в крестьянских семьях, когда оттуда забирали последнюю скотину.
У ворот аббатства Дика и его спутников снова остановили, но когда англичанин назвался, его почти сразу пропустили. Среди солдат и офицеров, охраняющих короля и его ближайших сановников, было очень много таких, которые побывали в Святой Земле, знали Дика, видели его или слышали о нем. Чего уж ожидать от недавнего простолюдина! Конечно, он будет путешествовать без свиты и обоза, налегке.
Лошадей оставили в монастырской конюшне. Кинув промокший плащ на груду соломы в углу, Дик в сопровождении одного из солдат направился во внутренний двор, а оттуда - в покои, которые занимал король. Его снова и снова спрашивали, кто он таков, но пропускали без возражений, то и дело поглядывая вслед с интересом или завистью. Аббатство кишело вооруженными людьми. На их фоне совершенно нелепо выглядели люди в сутанах, передвигавшиеся торопливо, чуть ли не украдкой. Казалось, что монастырь в один миг превратился в казарму.
У дверей королевских покоев Дик столкнулся с Вильгельмом Улерским. Тот оглядел его неожиданно грустными глазами и приобнял за плечи.
- Рад тебя видеть, - сказал он. - Жив все-таки? Это хорошо. Помнишь, как мы трясли Мессину? Прямо как осеннюю грушу. Теперь так же будем трясти Францию… Сейчас скажу королю, он, наверное, тоже будет рад видеть тебя.
Вильгельм собрался уже было нырнуть в низкую дверь покоев, но тут створки распахнулись, и на пороге появился сам Львиное Сердце. Дик, который не сразу склонился в поклоне, удивился, как же постарел Ричард. Он видел его весной, но тогда государь не показался ему старым. А теперь вдруг стало видно, что царствующему Плантагенету уже под сорок и что он, пожалуй, устал воевать.
Серые глаза короля встретились с глазами его незаконнорожденного сына. Мгновение - и он узнал Дика. Шагнул к нему, похлопал по плечу.
- Вернулся?
Рыцарь-маг кивком подтвердил очевидное - мол, да, вернулся.
- Все в порядке?… Ну и хорошо. Идем-ка пообедаем…

Глава 19

До Вандома оставалось не так уж далеко, но Ричард явно не торопился кидаться на штурм города. Он отрезал часть войска Филиппа-Августа от городских стен, не позволив Французу укрыться под защитой камня, и теперь оттеснял его к Фретевалю, небольшому замку, где до сих пор находился его сторонник. Король Французский понимал, что ему навязывают ситуацию, при которой его армия будет сжата с обеих сторон тисками вражеских сил, но ничего не мог поделать. Пожалуй, конница могла бы уйти, но пехота и обозы сковывали мобильность войска. Филипп (которому вся эта ситуация тоже изрядно надоела), поколебавшись, решил, что любое место неплохо, чтобы встретиться с противником в бою. А поскольку солдат у Капетин-га было не меньше, чем у Плантагенета, он рассчитывал на победу.
Дик, который, едва появившись при дворе, тут же получил под командование прежние две сотни да еще вдобавок три сотни солдат из Герефорда, стоял с ними на правом фланге. Позиция была не из худших. Слева, примыкая вплотную, прочно стояло английское войско. Справа же тянулся чахлый лесок, где деревья были перемешаны с кустами ежевики, сквозь которые не продраться без шума ни конному, ни пешему. Впереди, за рядами французских солдат и лагерем французского короля, где по ветру бились стяги с лилиями, высился замок. Прежде он показался бы Дику большим, но теперь, после ошеломляющего впечатления от крепости Дома Живого Изумруда, он смотрел на каменные стены с равнодушием человека, повидавшего в своей жизни все, что только можно повидать.
Солдатам не очень-то хотелось воевать. Они ежились под порывами пронизывающего ветра, сменившего сильный, но короткий дождь, и среди них не было ни одного, кто бы не промочил сапоги насквозь, кто не мечтал бы о сытном обеде у костра и кружечке подогретого винца… Ну что ж, мечтать, как известно, не вредно.
Дик мысленно перебирал в памяти все, о чем нужно помнить перед боем. Доспех он привел в порядок; невесомая, но непробиваемая кольчужка лорда Мейдаля поддета под обычную, двойного английского плетения; перевязь подтянута, чтобы ножны меча не мешали и не били коня по боку. Серпиаиа устроена в свите короля, где она, конечно, была не единственной женщиной, и даже телохранителя удалось оставить при ней. Дик перестал беспокоиться за жену, заметив, с какой пристальностью Олхаур следит за каждым ее шагом. Этот воин, выбранный Идилином, прекрасно владел мечом (рыцарь-маг точно знал это, поскольку устраивал с ним поединок и признал, что может доверить ему чью угодно безопасность) и смыслил в магии. Он - идеальный телохранитель, при необходимости вытащит госпожу из любой опасности.
Граф Герефорд, неподвижно застывший в седле, конечно, слышал, как переминающиеся с ноги на ногу солдаты приговаривают: «Скорей бы уже начинали».
Будто услышав их ропот, над строем взвился стяг с двумя грифонами и шестью стрелами. Лучники подняли заранее снаряженные луки и растянули их до подбородка, целя вверх. Гортанный выкрик - и в воздух взвилась туча стрел. Битва началась.
Сперва воины Филиппа-Августа, не поняв этого или желая еще немного потянуть время, чуть потес-нились назад, потом еще немного. Но долго отступать не пришлось, потому что арьергард, как и следовало ожидать, быстро наткнулся на собственный лагерь. Положение солдат английского короля было немного более выгодным: они стояли на скудной возвышенности, а их противники - в низинке, плавно сбегающей ко рву - хорошему, глубокому и широкому рву. Справа от позиций французов была деревенька, окруженная рыхлыми полями, так что уйти можно было лишь по дороге, влево от лагеря. Но у солдат Капетинга уже не оставалось времени, а у самого Капетинга - желания.
Первые ряды войска Филиппа-Августа зашевелились.
Дик привстал в стременах. Прищурился.
- Прикрыться щитами! - приказал он. Его голос легко перекрыл солдатское брюзжание и ругань сержантов.
Те, кто посообразительнее, последовали совету; те, кто поопытнее, подчинились приказу. А остальные под ответным смерчем стрел, обрушившимся на отряды короля Англии, остались совершенно беззащитными. Дик не поднял щит, даже не отстегнул его от седла. Его окружала нерушимая сфера магической защиты, но окружающие об этом, конечно, не знали. Лишь косились на сеньора с удивлением и уважением.
Французы стреляли из арбалетов. Сила арбалета чуть больше, чем у лука, но из него не так удобно вести «навесную» стрельбу - то есть по дуге. Короткие и толстые арбалетные болты разбивали щиты и прошибали кольчуги (что уж говорить о кожаных доспехах), но лишь в случае прямого попадания. При падении с высоты убойная сила стрел уменьшалась.
И перезаряжать арбалет приходилось дольше, чем натягивать лук. Ко второму залпу воины Ричарда Львиное Сердце подняли щиты все без исключения, а третьего ждать не стали. Командиры скомандовали атаку, и пехотинцы, знающие, что из арбалета тем сложнее отправлять стрелу по дуге, чем короче расстояние до цели, бросились вперед. Не желая оставлять своих людей, Дик собрался пришпорить коня и лишь на миг задержался на месте - оглянуться на холм, где развевалось королевское знамя со львом. Там в седле своего боевого коня, король, одетый в черные доспехи наблюдал за ходом боя. Похоже, он не собирался вступать в битву.
Герефорд немного успокоился.
Он ударил пятками и уже на скаку выхватил меч. Неровная линия вражеского войска приближалась рывками. Все колебалось перед глазами, но высматривать, куда направить коня, было не нужно - тот двигался сам, приноравливаясь к бегущим людям. Арбалетчики, видя несущийся на них вал, дали последний залп и побросали арбалеты - от них больше не было никакого толку. У кого оказались под рукой копья или гизармы, нацелили их на бегущих, остальные выхватили мечи.
Армии сошлись, как схлестываются две встречные волны, и разбились на тысячи брызг-отрядов, где все дрались со всеми. В мешанине боя трудно было разглядеть, где свои, а где чужие. У рядовых солдат, конечно, не было нарамников с геральдическими знаками своего короля, и кричали они зачастую на одном и том же французском языке, просто на разных диалектах. Пыл боя слепил глаза, кружил головы, и не всегда можно было рассмотреть, в кого там врубается меч. Именно поэтому солдаты держались десятками, где знали каждого в лицо, и наваливались на противника сразу по двое, по трое.
Они прошли через битвы в Святой Земле. Там было проще - противник, черноглазый и смуглый, болтал на непонятном языке. Но именно там многие поняли, что, если вопить погромче, корчить свирепые рожи и делать вид, что сам черт тебе не брат, врагам сразу становится не по себе. А победа, как известно, зависит порой от мелочей, и даже такая ерунда может сыграть свою роль. Решительно, словно они были бессмертны, воины Ричарда Львиное Сердце рвались вперед.
Дик махал мечом. Конный мечник - оружие куда более страшное, чем пеший. Силу его удара приумножает скорость сорвавшегося в галоп обученного коня. Боевой скакун рыцаря-мага не впервые был в битве. Он превосходно знал, как сбивать с ног людей, и вовсю работал копытами. Те, кто успевал заметить движение лошади, отскакивали с дороги, остальные рисковали погибнуть до того, как познакомятся с оружием наездника. В войске французского короля было предостаточно наемников, умеющих стаскивать с седла вражеских рыцарей. Но с Диком все они терпели неудачу.
Солдаты не могли знать, что дело в заклинании, из-за которого пальцы соскальзывают с седла и трензелей, а оружие не может уязвить врага. Несколько минут Герефорд наслаждался своей неуязвимостью, по потом осознал, что одновременно драться и защищаться магией не в состоянии. Слишком уж сложную магию он использует, трудно совместить ее с необходимой в бою сосредоточенностью.
И англичанин прекратил действие заклинаний.
А вскоре после этого к нему подскочил здоровенный француз - на голову выше окружающих, - вооруженный мечом себе под стать. Огромный клинок в его руках выглядел как обычный меч в руках любого другого мужчины, но из-за этого не становился менее опасным. Наоборот. Дик знал, что в армии всегда ценили солдат, орудующих двуручниками: им платили двойное жалованье и старались использовать лишь там, где без них не обойтись. Неважно, сам ли он углядел неуязвимого конника или его умудрились позвать на помощь, но факт остается фактом - оказавшись рядом, здоровяк махнул своим огромным оружием, норовя разрубить врагу грудную клетку.
Рыиарь-маг не сразу заметил летящий меч. У него уже не было выбора, и он последовал инстинкту - резко отклонился назад. Двуручник со свистом прошелся прямо над лицом, обдав щеку холодным ветерком. Левая нога Герефорда выскочила из стремени, и англичанин не удержался в седле.
Он упал довольно мягко - на тело умирающего - и тут же вскочил на ноги. Испуганный конь взвился на дыбы, и Дик ясно увидел своего противника - он и сам был на голову ниже огромного француза. Отскочив от секущих воздух копыт, Дик развернулся. На него налетели сзади, воя и размахивая чеканом, он даже не успел рассмотреть, кто. Поставил скользящий блок мечом и на возвратном движении рассек врагу висок вместе с краем шлема. От последних ударов чеканом умирающего Герефорд увернулся, но едва не попал под топор крепкого нормандца, рубившегося сразу с двумя противниками. Нормандец, не разбираясь, попытался ударить и своего соратника. Англичанину снова пришлось защищаться.
Когда он отбился от нормандца, до него, наконец, добрался здоровяк с полуторным мечом, и рыцарю-магу стало жарко. Француз наседал, уверенный, что спешенный рыцарь недолго сможет сопротивляться, поскольку конники, как правило, непривычны сражаться пешими. Не экономя силы, он принялся махать огромным клинком, на пути которого редко кто решился бы ставить блок своим меньшим оружием - любая сталь могла лопнуть от такого удара. Меч лорда Мейдаля вряд ли мог пострадать, но опыт прежних лет был вбит в память Дика накрепко. Он избегал прямых блоков, ставил только скользящие, больше уворачивался в надежде, что противник рано или поздно выдохнется.
В бою смертельно опасно уставать. Наверное, он мог бы остановить сметающий удар противника своим магическим мечом, но это стоило бы ему слишком больших усилий. Ревущий француз бесился, снова и снова не попадая по врагу. В какой-то момент он вознес огромный меч над головой и рубанул наискось сверху. Дик чуть поднырнул под клинок в противоположную от удара сторону и шагнул ближе к врагу - отработанное до рефлекса движение, которому научил его Йоркский наставник военного дела. В этот миг он оказался настолько близко от француза, что вражеский меч стал для него совершенно безопасен - слишком длинный, он не подходил для быстрых ударов по цели на расстоянии вытянутой руки.
Впрочем, даже мечом лорда Мейдаля в такой ситуации неудобно было бить. Лишь колоть. Что Герефорд и сделал. Кончик меча, более острый, чем это было принято в Англии и Франции, пробил кольчугу и с хрустом вошел в тело. Рыцарь-маг едва успел отскочить от рукояти полуторника, тяжелой, да еще снабженной заточенным клинколомом, который метил ему в висок. Отскакивая, Дик запнулся и упал на одно колено, чем спас себе жизнь - за спиной оказался еще один француз, на этот раз с топором. Улучив момент, он решил расправиться с врагом, у которого, похоже, было чем поживиться: на шее сверкало золото. Герефорда спасла только случайность. Он отмахнулся от прыткого противника, даже еще толком не поднявшись на ноги, зато вполне успешно.
Бой продолжался, постепенно смещаясь от холма ко рву вокруг замка. Дерущиеся мужчины начали цепляться за палатки, натянутые вокруг королевского шатра, и этот факт стал решающим. Солдаты поняли, что, кажется, поддаются, и испугались. А этого зачастую бывает вполне достаточно. Кто-то развернулся и бросился бежать, кто-то еще держался, но последнее уже не имело значения. Появился бы первый паникер, а уж желающих поддержать бегство всегда найдется предостаточно.
Солдаты французского короля начали разбегаться.
Наемники английского короля рубились, одновременно алчно поглядывая на палатки. Кто-то решил прерваться ради приятного занятия под названием «мародерство». Поскольку солдаты действовали десятками, обязанности легко удалось распределить. Половина следила с мечами наизготовку, чтобы никто не налетел со спины, остальные потрошили шатры. Отовсюду неслось:
- Se tiens!
- Hey, alle hop!
- Tiens la corde, sot!
- Toi - mkme.
- Le bouc sancornes!
Дик огляделся. Его конь, нервничая, прыжками двигался по полю. Кто-то пытался хватать его за повод, но боевой скакун, одуревший от запахов стали и крови, не давался. Его подкованные копыта были грозным оружием, которым обученное животное прекрасно умело пользоваться. И пользовалось!
Герефорд поймал повод и натянул его, не позволяя скакуну вставать на дыбы. Прижал коню ноздри. Почуяв знакомый запах, тот скоро успокоился и позволил рыцарю-магу сесть в седло. Англичанин пригнулся к шее коня и ударил пятками - преследовать убегающих куда удобнее верхом.
Так уж случилось, что под Фретевалем войско французского короля потерпело сокрушительное поражение. С высоты пологого холма король Ричард не мог толком рассмотреть, что происходит на поле битвы. Он видел лишь мельтешение оружия и мешанину тел. Участвовать в бою, как хотел, государь не мог, потому что с утра у него разболелось и опухло когда-то раненное плечо - да так, что оруженосцы едва смогли натянуть на короля кольчугу. Уж о наплечниках и вовсе пришлось забыть.
Король толком ничего не видел, но гонцы с поля боя доносили ему обо всем - но крайней мере, обо всем, что увидели сами. И когда стало ясно, что фортуна склоняется в пользу войск английского короля, даже ноющее плечо не могло удержать Ричарда на месте - настолько остро ему захотелось немедленно оказаться в самой гуще боя. Он, жадно глядя на улепетывающих французов, потребовал, чтобы развернули его знамена и подали меч. Рядом больше не было Эдмера Монтгомери, чтобы остановить и попытаться убедить вести себя по-королевски, - граф скончался, пока его государь томился в плену.
Но едва успев спуститься с холма, Плантагенет увидел скачущего к нему знаменосца. Львиное Сердце подумал, что у приближающегося может оказаться что-то важное, и придержал коня. Когда знаменосец осадил своего скакуна перед сувереном и наклонил голову, король узнал своего любимца. Граф Герефорд держал в руке знамя с лилией. Он помедлил и склонил древко перед государем-победителем.
- Прекрасно, Герефорд! - воскликнул довольный Плантагенет. - Не удивлюсь, если узнаю, что ты и Филиппа-Августа захватил и привез.
- Нет, государь, король Французский бежал, - громко ответил граф. - Но оставил вам, ваше величество, свою казну, серебряную посуду, шатры, знамена, личную печать и любовницу.
Приближенные загоготали, Ричард не отставал. Он сделал жест: мол, кидай знамя на землю, но Дик сделал вид, что не понял, и протянул стяг с лилиями Бодуэну де Бэтюну, приближенному рыцарю своего короля. Тот принял охотно.
- Ну что ж, веди, посмеиваясь, приказал его величество. - Посмотрим на казну, печать и любовницу. Может, что-нибудь удастся определить в дело. Гогот стал еще громче.
Государь Английский с удовольствием осмотрел трофеи и тут же, привычно запустив руки по локоть в серебро, раздал приближенным по горсти. Первым свою долю, как всегда, получил Дик. Он с равнодушным видом высыпал пригоршню в кошелек. Львиное Сердце объявил, что по случаю победы будет пир, и сеньоры - по лицам было видно - уже предвкушали сытную еду и сладкое вино. Лишь Герефорд с сомнением подумал: а соберут ли с ограбленных окрестных деревень достаточно мяса, чтобы набить животы такого неизмеримого количества дворян?
На холме, чуть в стороне от поля боя, где работали согнанные с окрестностей крестьяне - убирали тела, - был разбит огромный шатер. Рядом кольцом разожгли костры, и окрест потянуло приятным запахом печеного мяса. Кроме того, с ближайших озер привезли две телеги свежей рыбы, а из ближайшего монастыря - овощи. Солдаты поймали на дороге торговца вином с его маленьким обозом и завернули к королевской ставке, надеясь, чт за расторопность и их наградят кружечкой чего-нибудь горячительного.
Пока готовилась трапеза, король удалился к себе в палатку и приказал привести Герефорда.
Когда Дик пришел, Ричард сидел в складном кресле, жалобно поскрипывавшем под его тяжестью, полуголый и осторожно массировал плечо. Вернее, пытался массировать.
- А-а, - протянул он вместо приветствия. - Ну-ка, давай ты.
- Государь, - стягивая тяжелые кольчужные рукавицы, сказал рыцарь-маг. - Будет больно.
- Ничего, потерплю.
Граф подошел к королю и стал осторожно разминать Ричарду плечо. Король поморщился.
- Давай-ка посильнее, - велел он. - Чтобы хоть на пиру ножом смог орудовать.
- Государь, я постепенно.
- Давай… Ну расскажи, что поделывал? Где побывал?
- Далеко, государь.
- С врагом-то своим поговорил?
- Да, государь.
- Успешно?
- Успешно, государь.
- А девицу свою спас? Анну-то?
- Спас.
- Ну и хорошо. - Львиное Сердце поморщился. - Хоть на свадьбе погуляю… Ох, хорошо… Давай еще немного… Хорошо, что ты тут. Как только появляешься рядом, сразу война идет как надо. Победы, взятие крепостей… Хорошо.
- Государь, это совпадение.
- Ну-ну, рассказывай. Я лучше знаю… Теперь будешь всегда при мне. Раз ты получил свою девицу обратно, то уж теперь тебе спешить некуда, верно? До конца войны останешься со мной. Ясно?
- Да, ваше величество. Только я немногим смогу вам помочь в этой войне. Драться - да, драться я всегда готов. Для успешного хода войны нужно другое.
- Что там нужно? - недовольно отозвался Ричард. - Война уже выиграна.
- Но, государь, Филипп-Август бежал. Земель у него много, да и казна, наверное, еще кое-какая есть - например, в Париже что-то осталось. Он сможет нанять солдат в том же Кельне.
- Ну так и что?
- Война закончится, когда вы захватите его или заключите с ним мир.
- Мира я с ним не заключу. И вообще, я в подобных вещах понимаю больше, чем ты… Что, ты говорил, еще нужно?
- Союзы.
- Это понятно. Мог бы не говорить. Предложи что-нибудь конкретное. А я послушаю.
- Государь, я полагаю, что в войне с королем Филиппом-Августом и дальше надо поступать так, как вы поступили с ним сегодня.
- Что ты имеешь в виду?
- Его надо окружить. Земли Француза почти с двух сторон окружены вашими владениями - от Нормандии до Аквитании. Есть еще Тулуза, Арле и Священная Римская империя. Генриху VI сейчас не до Филиппа. Остается Арле и Тулуза. Быть может, существует какой-то способ заключить союз с тамошними властителями?
Ричард задумался. Герефорд уже почти закончил массаж, и плечо перестало болеть; по крайней мере, король перестал морщиться. Орт делал вид, что и сам знает, как ему поступать, но услышанное стал обдумывать довольно серьезно. Он был не против повоевать подольше - это благородное развлечение знатного человека всегда было ему приятно. Но во-нервых, ему непременно хотелось выиграть (в противоположность прежним годам, когда Ричард легко смирялся с поражением, зная, что всегда сможет взять реванш) и таким образом посчитаться с предателем-кузеном.
А во- вторых, годы давали о себе знать. Королю было уже под сорок, жизнь его прошла в боях. Львиное Сердце неоднократно бывал ранен и теперь каждой косточкой чувствовал не только свое бурное прошлое, но и погоду, и перепады температур, и даже время суток. Многие шрамы уже мешали королю двигаться, как, к примеру, рана плеча. Но теперь, после хорошего массажа, он почувствовал себя словно заново родившимся. Встал, потянулся и схватил свежую рубашку, оставленную слугой на столике возле кресла.
- Отлично. Прогоню всех лекарей, ты будешь за них. Кстати, может, знаешь, что делать с животом? Болит, чертова утроба, после каждого ужина.
Дик наклонил голову набок:
- Такое бывает после сытного ужина, государь? После пира?
- Ну да…
- Вам просто нужно есть меньше мяса. И побольше овощей.
- Ерунду говоришь, - раздраженно отозвался Ричард. - Что я, козел - капусту жрать? Где это видано, чтобы король не мог побаловать себя мясом?
- Тогда живот будет болеть, государь.
Его величество колебался недолго. Он фыркнул и махнул рукой:
- Ну и черт с ним. Все равно жить вечно не будем, это всем известно.
Дик не стал спорить. Он знал: нет ничего хуже, чем призывать к осторожности и умеренности человека, который к этому не расположен. Если человек считает, что лучше других знает, в чем его польза, убеждать его бессмысленно. Если он не желает действовать себе во благо, это его право.
- А насчет графа Тулузского надо бы подумать Ты, пожалуй, неглупо намекнул. Старый граф при смерти, а молодой еще не женат. Пожалуй, можно будет пристроить за него Иоанну. Раз уж Саладиновому сынку она не в масть оказалась. - Ричард захихикал, а Дик отвернулся - ему не нравилось, когда король начинал так говорить о сестре. Он до сих пор помнил ее слова, ее мягкий взгляд, ее трогательную слабость.
На пир его величество явился, опираясь на плечо Герефорда. Дик чувствовал на себе когда завистливые, когда неприязненные, а когда и насмешливые взгляды. Но не обращал на них внимания. Беспрекословно сел по левую руку от короля, хотя по знатности уступал почти всем присутствующим. Но милость короля, как известно, стоит больше, чем титулы, богатства или длинная череда знаменитых предков.
Дик скучал. Он рад был увидеть, что кравчим у короля по-прежнему все тот же Ангерран Девени, который служил королю уже более десяти лет - изрядный стаж для царедворца. Он вспомнил Дика и подмигнул ему, а по первому же жесту государя охотно налил знакомцу вина. Слуги понесли на столы блюда с кусками мяса. Первому огромный поднос с ломтями телятины поднесли Ричарду, и он подцепил понравившийся ему кус длинным ножом. Второй протянул Герефорду.
- Давай-ка, угощайся.
Ломоть шлепнулся на лепешку, подставленную вместо миски, естественно, оставив пятна на столе и на камзоле Дика. На миг тот пожалел, что вернулся в свой мир. На родине Серпианы каждому подавали свою тарелку, а то и не одну.
- Что физиономия кислая? - спросил его величество, и приближенные короля с охотой загоготали. - Не боишься ли, что живот заболит?
Мясо было немного подгоревшим, а внутри - с кровью. В метрополии Дома Живого Изумруда готовили лучше… Рыцарь-маг заставил себя забыть о том, к чему привык в чужом мире. Там, может быть, и лучше, зато здесь - родина.
Ричард скоро развеселился, потребовал, чтобы пригнали менестрелей, стал слушать песни, постоянно перебивая, потому как ему казалось, что спеть можно лучше и веселее. За столом болтали в основном о новой женитьбе короля Французского на Ингеборге Датской (французы называли ее Изамбур) - принцессе, которую привезли к нему с огромным приданым на нескольких крепких кораблях под полосатыми парусами. В поисках сильных сторонников Филипп-Август предпринял умный политический шаг, заключив союз с повелителем потомков тех самых викингов, которые долгие столетия заставляли Европу дрожать, да и сейчас еще не угомонились.
Вот только все пошло не так, как хотелось Каие-тингу. Болтали, будто король с молодой королевой не поладили, да настолько, что его величество с самой первой ночи не посещал опочивальню королевы. Казалось бы, его дело, но законы брака были очень строги. Неисполнение супружеских обязанностей было поводом к разводу, и об этом сейчас говорили на каждом шагу. Если развод, то, выходит, по вине Филиппа. Так что ему не поздоровится.
Конечно, обсуждали вопрос, почему же его величество так явно пренебрегает женой. Часть приближенных английского короля - та, что отличалась женоненавистничеством - говорила, что датчанка, должно быть, уродлива и похожа на здоровенную деревенскую бабу, которая куль муки левой рукой подымет. Другие - большая часть - потешались над французским королем.
- Да кто его знает! - веселились третьи. - Может, это Изамбур мужу не дала. Да так не дала, что он наутро под камзолом синяки прятал. Говорят, датчанки здоровые, как телушки. Может, он ее боится.
И все соглашались, что да, наверное, боится.
- Теперь ему придется ее папу бояться, - бросил кто-то, и новую мысль с охотой подхватили и принялись мусолить. - Папаша-то небось обидится, что его дочкой пренебрегли. Да еще при том, что он заплатил немало золота, чтобы ее хоть кто-нибудь взял.
- Да уж, за страшненькую-то приходится дорого платить. А потом на нее взглянешь - и все, больше ты не мужчина.
- Да Филипп и раньше не был мужчиной!
Гоготали долго, словно прозвучало нечто действительно смешное. Дик ковырялся в плохо пропеченном мясе и думал о своей жене. Она не присутствовала на пиру, ну и хорошо. Сейчас, наверное, сидит в одном из малых шатров, может быть даже в том, куда отправили любовницу французского короля (что бы ни болтали, но на любовном фронте у короля Франции явно все нормально, и вкус не подкачал - любовница у него оказалась изящная и красивая). Она, наверное, уже поела и вышивает… Какое там вышивает. Серпиана терпеть не может вышивание. Может быть, шьет.
Плантагенету быстро наскучили сплетни о Филиппе-Августе, и он потребовал себе лютню. После плена он очень часто брался играть и петь, даже при посторонних, чего не позволял себе прежде - из соображений престижа. Но пока Ричард маялся взаперти, он успел понять, что песня - отличный способ развеяться, и наплевал на престиж. Короля слушали почтительно, не смея болтать, пока он пел. Впрочем, густой и сочный бас английского государя, который хоть и с трудом, но перекрывал грохот боя, не могла заглушить какая-то болтовня.
Но мало ли что может оскорбить его величество? Лучше было не рисковать.
Когда король замолчал, присутствующие разразились восторженными криками и аплодисментами. Дик поморщился - слишком уж это отдавало лизоблюдством.
Открыв зажмуренные было веки, он обнаружил, что Ричард протягивает лютню ему.
- Давай-ка, спой.
- Государь, я не стихотворец.
- Что подобает мне, то прилично и тебе, Герефорд.
- Да, государь. Но я не умею слагать песни.
- А ты попробуй. - Глаза Плантагенета были налиты кровью, и Дик догадался, что его венценосный отец уже пьян. - Пробуй, Герефорд. Мы слушаем.
- Государь, песня будет некрасивая.
- Да какая угодно! Я приказал - выполняй!
Дик пожал плечами и взял лютню. Он неуклюже держал ее почти под мышкой. Подергал струны, но мелодия не складывалась сама собой. Дик не умел обращаться с музыкальными инструментами. Он не видел нужды петь серенады под окнами красавиц, считая это занятие до крайности глупым, и никогда никого не развлекал. И теперь, помучившись немного, сунул лютню Ангеррану, который, как говорили, неплохо играл.
- Веселенькое? - полушепотом спросил его кравчий, подставляя под корпус лютни колено.
- Вряд ли.
Ангерран не стал переспрашивать. Мелодийка, которую он принялся наигрывать, была нейтральной, под которую можно спеть практически что угодно.
Танцующей птицей в небо,
Прорвавшись сквозь дым и холод,
Прорвавшись сквозь страх и тьму…
Ночами я грежу. Небыль,

Предыдущая страница 19 Следующая страница


Скиталец 20

Как бьющий по миру молот,
Уснуть не дает уму.
Сколь странно быть одиноким
(Чего не бывает вовсе),
Как странно узнать любовь…
Но в сон завели дороги,
Завесой над миром - морось.
Как трудно здесь быть собой…
Разлука. Вся жизнь - разлука.
Уходят друзья в былое,
Уходят во тьму года.
Но я не издам пи звука,
И если шагаю в бездну,
То знаю - не навсегда.
Дик замолчал, чувствуя смутный стыд, словно ради неизвестно какой славы позволил окружающим заглянуть в свою душу. Но почти сразу услышал вокруг неясный гул - его вряд ли слушали многие - и успокоился. Им не было дела до его души.
Правда, Ричард покосился на своего сына с легким укором. Но он был пьян.
- Ну вот, зачем сказал неправду? Ты слагаешь стихи не хуже де Борна. Отлично звучит. - Он озабоченно оглядел Дика и понизил голос: - Ты устал? Ну иди отдыхай.
Рыцарь-маг встал, коротко поклонился и вышел из шатра - искать жену.

Глава 20

Как Герефорд и предполагал, война не закончилась под Фретевалем. Из-под Вандома Филипп-Август бежал в Париж, откуда вскоре вернулся в Мэн с новой армией. Несмотря на явное преимущество Плантагенета, Капетинг не собирался сдаваться. Он понимал, что, если сдастся, потеряет все, что у него есть. От его королевства и так-то осталась лишь половина, а если сравнить с королевством Карла Великого, сына Пиппипа, то и вовсе непонятно, смеяться или плакать. Филиппа-Августа терзала зависть к кузену, которого он был готов убить собственными руками… Или подослать наемных убийц.
Но о Львином Сердце болтали, будто ему служат колдуны, хранящие его от любого врага, да и сам сын Альенор Аквитанской имеет в своих жилах каплю дьявольской крови. Посмотришь, как ему везет, и поверишь, - так думал французский король.
Война тянулась, как шерстяная нить с прялки мастерицы. Зимой драться было не принято - неудобно, холодно, солдаты вязнут в грязи, а то и в снегу (хоть и редко), припасы подвозят нерегулярно, и сеньоры в самый ответственный момент имеют все шансы остаться без каплунов или хорошего вина. Подобные лишения были чересчур обременительны даже для привычных к походам графов и герцогов.
Так что по традиции зимой от военных действий отдыхали не только солдаты и сеньоры, но и крестьяне. Последние затворялись в своих хижинах, почти невидимых на буро-черном фоне голых стволов и размокшей земли. После сбора податей у крестьян оставалось так мало зерна, что весной они выбирались на свои пашни едва живыми, слабыми, как дети. Зачастую крестьянская семья выживала лишь благодаря молоку своей коровы или паре-тройке овечек, мясо которых растягивали чуть ли не на всю зиму. Вот почему так важно было прятать скот от чужих глаз.
Дик мотался с королем от Руана до Бордо, от Нормандии до Гаскони, одну зиму провел с ним в Мэне, в Майене, другую - в Нормандии. Время бежало с такой стремительностью, что некогда было вздохнуть. Всего пару раз за зиму ему удавалось выпросить у государя отпуск (король каждый раз с огромной неохотой позволял ему отлучаться). Тогда, прихватив Серпиану и ее телохранителя, рыцарь-маг несся проверять состояние дел в мире Живого Изумруда (так он называл про себя родной мир жены). Там, слава богу, все шло благополучно. То и дело Дик порывался оставить жену в ее благоустроенных владениях, но всякий раз натыкался на категорическое нежелание. Приходилось снова брать ее с собой во Францию.
В октябре 1196 года в Турене сестра короля Английского сочеталась браком с Раймоном VI, новоявленным графом Тулузским. Венценосный брат, конечно, присутствовал на свадьбе (ему надо было договориться с зятем о военной поддержке, и это было во сто крат важнее устройства судьбы сестры), а вместе с ним был и Герефорд. Иоанна Английская была почти красива в роскошном бледно-лиловом платье и длинном белом покрывале на голове. Стоя у алтаря, она оглянулась, заметила Дика и слегка улыбнулась ему - это было заметно даже сквозь вуаль. Никаких толков возникнуть не могло, потому что рыцарь-маг стоял рядом с королем, и улыбку Иоанны придворные могли адресовать Ричарду.
Но чуткая Серпиана, которая почему-то предпочла присутствовать на бракосочетании, поняла, на кого посмотрела принцесса.
- У тебя с ней все-таки что-то было, - пробормотала она сердито. - Ну, скажешь, нет?
- С кем - с «ней»?
- С Иоаиной.
- Конечно, нет. Она же принцесса.
- Ну и что? Принцессы что - не женщины?
- Принцесса - титул, который, по зрелом размышлении, способен меня остановить.
- Только титул? А как же чувство?
- Я уже говорил, кого люблю. Если ты мне не веришь, ничего не могу поделать.
- Так не было?
- Не было.
- Не было?
- Не было.
- Кто вас, мужиков, знает, - проворчала она, остывая.
И на второй мягкий взгляд принцессы (впрочем, теперь графини), брошенный на ее мужа, уже не отреагировала.
Впрочем, как взгляды невесты останавливались где угодно, только не на женихе, так и граф Раймон избегал смотреть на Иоанну, хотя именно сейчас клялся ей в вечной верности. То была клятва из тех, которые произносящий даже не предполагает соблюдать. Вся французская знать была наслышана о многочисленных любовницах тулузского графа. Как известно, семья отдельно, а радости жизни отдельно; любвеобильность мужчины никогда не считалась пороком. Так, естественное свойство натуры, с которым можно и нужно мириться, в мире, где правят мужчины.
Конечно, было все - и пир, и дары мужа жене, и танцы, и выступления трубадуров и акробатов. Кроме того, устроили турнир, где рыцари и дамы щеголяли в таких роскошных одеждах, что на их фоне молодая супруга ничем не выделялась. Но главным во всех этих празднествах был договор Ричарда и Раймона. Граф не прочь был поменять сюзерена, если это сулило выгоду, а король Англии щедро осыпал зятя подарками. Изрядный кусок земли переходил от французского королевства к Англии. Конечно, формально Тулуза оставалась вассалом короля Франции. Но кого интересует формальный аспект? Главное - действительное положение вещей.
Каждый из присутствующих на свадьбе кожей чувствовал, что Филиппу-Августу очень скоро станет совсем несладко.
Дела Капетинга и в самом деле шли плохо, а вот к Плантагенету, словно в компенсацию за плен и испытания, жизнь разом повернулась лицом. Еще в самом начале 1195 года стало известно, что Леопольд Австрийский, как раз и захвативший некогда Ричарда Львиное Сердце в плен, при смерти. Известие несколько запоздало: когда король Английский узнал, что его злейший враг умирает от гангрены, Леопольда уже похоронили. Герцог был еще довольно молод и, конечно, не собирался умирать так скоро.
Но человек предполагает, а располагает все же Бог. Австрийский властитель, развлекаясь на игрищах, умудрился сломать ногу. Вскоре омертвевшую конечность пришлось отрезать, но было поздно. Начавшееся заражение крови уже ничем невозможно было остановить.
В ставке Плантагенета смерть герцога отметили небольшим пиром с большим количеством вина. Этот жест показался Герефорду кощунством, и он с трудом, но исхитрился избежать участия в этом праздновании чужой несчастной и мучительной смерти. Тот вечер они с Серпианой провели вместе - целовались, не слушая пьяных криков и смеха, доносящихся из закрытого пиршественного зала.
А чуть больше чем через два с половиной года - в сентябре 1197-го - в Мессине скончался Генрих VI, император Священной Римской империи. До последних мгновений жизни он рвался к освободившемуся престолу Двух Сицилии. Ему казалось, что чем ближе он будет находиться к столице королевства, тем скорее и вернее завладеет им. После смерти Танкреда претендентов на трон было предостаточно. Генрих умер, так и не осуществив свою мечту.
- Не пошло на пользу вероломство, - злорадно пробормотал Ричард, услышав об этом.
Дику оставалось лишь мысленно усмехаться забывчивости своего батюшки. Когда Ричарду было выгодно не помнить, что при случае он всегда готов был поступить с собратом-королем так же, как с ним самим поступил император, он это забывал.
Но гибель Генриха имела и другие последствия, совершенно неожиданные для английского короля. Пока Ричард находился в плену, император боялся и побега, и попыток освобождения, а потому то и дело перемещал своего узника из Дюренштайна в Охзенфурт, из Шпейера в Гагенау и обратно в Дюренштайн. Стоило только куда-нибудь перевезти Плантагенета, как со всей округи съезжалась знать - посмотреть на легендарного короля-рыцаря, воителя с крестом на плаще, который почти - ну вот почти - освободил Гроб Господень. Скучающий Ричард как раз в то время был превосходным собеседником и на гостей производил наилучшее впечатление.
Теперь, как только освободился трон Священной Римской империи, который был не наследным, а выборным, Филипп Гогенштауфен, брат покойного Генриха, тут же предложил свою кандидатуру. Но на него немецкие князья посмотрели весьма сдержанно. Он не нравился им, и видеть его на троне они не хотели. Еще свежа была память о Барбароссе, несомненно, пользовавшемся огромным уважением и признанием, но в то же время представлявшем собой изрядное бремя. Фридриха приходилось снабжать деньгами, и немалыми.
Сын отставал от отца по способностям, но по аппетитам, пожалуй, даже опережал. Римская империя устала от него и, приписав его недостатки всему роду Гогенштауфенов, намекнула Филиппу Швабскому, что у того нет шансов.
Зато князья вспомнили о Ричарде. Его победоносное шествие по Франции, заставившее королевство сжаться до размеров более или менее крупного герцогства, поразило воображение большинства, не способного одерживать такие же впечатляющие победы. Пока у Ричарда были деньги, он мог поражать окружающих еще и не такими подвигами - ведь у него хватало золота и на наемников, и на подарки, и на съестное, чтобы кормить свою армию.
Зимой к королю Английскому явилась депутация германских сеньоров с предложением принять императорскую корону. Сюрприз был неожиданным, но очень приятным. Слушая своего секретаря, который неплохо знал немецкий язык, а потому переводил слова князей, он вспоминал отца. Нежных отношений между Генрихом II и Ричардом не было никогда, но мечту венценосного батюшки сын помнил. Генрих, чувствующий себя на троне Англии ненадежно, мечтал об императорской короне. И вот теперь… На расстоянии вытянутой руки…
Нет, он не хотел в Германию. Он любил Францию, любил Анжу и Пуату и не желал менять свои тамошние резиденции на германские замки… Германские замки… Ричарда слегка передернуло. До смертного часа ему предстояло вспоминать свое невольное знакомство с германскими замками - Дюренштайн, Охзенфурт, Гагенау… Ну нет. Львиное Сердце чувствовал, что, если согласится править в Священной Римской империи, будет постоянно ощущать себя наполовину пленником. Кроме того, о князьях Германии говорили однозначно - они слишком свободолюбивы. Справиться с ними будет сложно.
Но самое главное - если он согласится на Германию и Италию, Англию и все французские лены придется оставить Иоанну. Эта мысль очень не понравилась Ричарду. Из любви к матери он якобы принял ее точку зрения и поверил, будто младший братец не понимал, что делает… Хорош малыш. Почти тридцать лет. Что ж, ради благородной Альенор Аквитанской, воплощенного Ричардова идеала женщины (что не мешало ему, посмотрев на матушку, лишний раз решать для себя - женщину надо держать подальше от государственных дел), король не казнил брата и не заточил его в темницу.
Но и к кормушке пускать не собирался. И дарить вожделенное королевство - тоже. Стискивая зубы, он обещал себе пережить младшего братца, чтобы хоть таким образом натянуть ему нос.
И отказался от императорской короны.
Но и возможность подгрести под себя империю решил не терять. Вместо себя он предложил князьям короновать своего племянника, Оттона Браунш-вейгского, сына Матильды Английской, старшей сестры Ричарда, и Генриха Льва. Молодой человек был бойким, сообразительным и прекрасно владел мечом. На престол Англии он не имел особых прав, поэтому за наследство не грызся и с дядюшкой пребывал в наилучших отношениях. В какой-то момент Плантагенет даже подумывал сделать Оттона своим наследником, раз уж младший брат ведет себя плохо, а Артур Бретонский, сын старшего брата, не пользуется любовью английских и французских подданных Ричарда Львиное Сердце. Его считали слишком гордым и недоверчивым, слишком неуступчивым и непреклонным.
Племянника царствующий Плантагенет пригрел, сделал его графом Пуату и герцогом Аквитании, а также выделил часть доходов с этих владений - титулы, разумеется, были лишь почетным званием. Но назначить своим преемником пока не решался, поскольку все еще надеялся на собственных наследников. И теперь счел его самым подходящим своим ставленником на троне Священной Римской империи - юный сын Матильды Английской никогда не противоречил суровому дядюшке.
Обдумав предложение, германские князья согласились короновать Оттона, и король Английский мог огныне считать, что прекрасно пристроил племянника. Молодой человек, полный радужных надежд и напутствуемый счастливой матерью, отказался от французских титулов. Через год ему предстояла церемония коронации, но уже сейчас он мог распоряжаться и распоряжался.
Филипп-Август оказался в тисках. За два года войны его противник успел поладить с графом Ту-лузским, Бодуэном IX, графом Фландрским и Эно, заключил союз с Рено де Даммартеном, графом Бу-лонским, и владения французского короля оказались окружены кольцом недругов. Совсем недавно мечтая расширить свои земли, Капетинг почувствовал, что еще немного - и он потеряет последнее. Да еще интердикт, наложенный на королевство Франция Папой, решившим, что он может влезать в семейные дела короля. Интердикт, развод и ненависть короля Датского, в которую превратилось расположение. Ингеборга отправилась домой, и от союза с Данией не осталось ни следа. Злиться и кусать ногти было бессмысленно - предстояло заключать мирный договор.
Скрипнув зубами, Филипп-Август приказал своему казначею готовить сорок тысяч золотых, решив, что двадцатью едва ли отделается. Отчаяние и ненависть угнетали его, но ради благополучного завершения дела предстояло смириться. Филиппа спасало лишь то, что сеньорам Нормандии, как и других графств и герцогств, надоело воевать. Они мечтали вернуться в свои владения, заняться наконец хозяйством (то есть выжиманием больших денег из крестьян), или собой, или семьями - словом, немного отдохнуть от войны.
Ричард и Филипп-Август встретились на Сене меж Верноном и Андели. Король Англии сидел в лодке, которую удерживали посреди реки (он больше никому не верил и не собирался рисковать своей свободой), а государь Франции стоял на берегу. Неподалеку от него, на другом берегу, символом его унижения высился огромный замок Шато-Гайар. Плантагенет приказал построить этот замок близ Пти-Андели, на обрывистом меловом берегу, чуть меньше трех лет назад, и вот уже были закончены стены и башни. Огромная твердыня, кажущаяся неприступной, пока еще светло-серая, почти белая, отражалась в глади реки.
Сорок тысяч золотом Ричард принять согласился, и короли решили заключить мир на пять лет. Разумеется, все земли, которые король Английский успел захватить и где разместились его войска, остались за ним. Этот вопрос даже не обсуждался, как-то само собой разумеющимся считалось, что, пока войска Англичанина стоят на этих землях, они принадлежат Англичанину.
Филипп-Август смутно надеялся, что у Ричарда рано или поздно кончатся деньги и его наемники разбегутся.
Плантагенет пребывал в отличном настроении. Он устроил в Нормандии турнир, на который даже не подумал пригласить кого-нибудь из подданных французского короля. Турнир был пышный, богатый, яркий, и даже сам король решил принять в нем участие. Он вышиб из седел нескольких сеньоров из Анжу и Тулузы и потому был просто в восторге от праздника. После пира он покосился на Дика, со скукой прислушивающегося к гуляющим в зале сплетням, и спросил его:
- А не хочешь ли наведаться в Корнуолл? Нужно отвезти послание герцогу, довольно личное, не хотелось бы доверять его гонцам. Я не стал бы использовать тебя в этом качестве, но, если ты хочешь повидаться с матушкой, побывать в Англии, например, в своем владении, могу тебя отпустить. Ответ сможешь переслать с кем-нибудь из людей герцога. На годик, пожалуй, можешь задержаться. Хочешь?
Дик с удивлением поднял бровь, глядя на короля. Проглотил откушенный кусок и кивнул:
- Да, государь. Конечно.
- Ну так отправляйся. Тебе сегодня же принесут золото.
- Золото?
- Я награждаю за верность, Герефорд. Всех и всегда. Я хочу тебя наградить. Золото тебе не помешает.
Спорить Дик, конечно, не стал.
Он оставил пышный и грязный двор английского короля, разместившийся в Анже, почти с облегчением. Еще несколько лет назад он не смог бы поверить, что когда-нибудь с радостью покинет его. Десять лет назад право находиться при дворе показалось бы ему счастьем, а теперь он предпочел бы там не появляться. Только желание видеть отца и говорить с ним время от времени вспыхивало в нем - необъяснимое желание, поскольку по большому-то счету настоящим отцом он Ричарда Плантагенета не считал.
Он ощущал странное единство - но одновременно и противоположность королю Англии. Он не чувствовал себя отражением отца, но, глядя на него, понимал, каким может стать, если не удержится на грани пусть не праведности, то хотя бы чести, согласующейся с христианскими заповедями.
Они ехали втроем - он, Серпиана, глаза которой сияли от радости, что наконец-то закончилась война, и ее телохранитель. Молчаливый, как все телохранители, он стал так привычен Дику и его жене, что оба почти не замечали его присутствия - всегда рядом. От Анже рыцарь-маг предполагал направиться в Шербур, а оттуда через пролив - в Корнуолл. Дорога предстояла дальняя, но, к счастью, у путников при себе имелось достаточно денег, чтобы сытно есть и мягко спать на протяжении всего пути, хоть в каждом встречающемся трактире.
- Да, но помимо того я бы очень хотела помыться, - жалобно протянула Серпиана.
- Это, конечно, можно устроить, родная, но будет дорого стоить. Трактирщики всегда жмутся с дровами. - Герефорд помолчал. - Кроме того, их это удивит.
- Но я хочу!
- Раз хочешь, будет тебе купание. Только не надейся на настоящую купальню. Самое большее, что найдется, - бадья для стирки.
- Хотя бы бадья, - вздохнула она с облегчением.
Как и предполагал Дик, хозяин трактира воспринял просьбу постояльца наполнить бадью горячей водой с огромным удивлением. Предложил баньку, но рыцарь-маг, представив себе, как будет выглядеть Серпиана, выбегающая окунуться в ближайшей речушке, пусть даже и в простыне, обмотанной вокруг тела, категорически отказался. Трактирщик начал было спорить, но Герефорд принял надменный вид, показал ему серебряную монету, и тот сразу замолчал.
Бадейку поставили в пустой кладовой при кухне, где на печи грели воду для самого грандиозного в истории постоялого двора купания.
Когда Серпиана забралась в посудину, вода закрывала ей только колени. Сесть в воду ей удалось с трудом, а мыться в таком положении было и вовсе невозможно.
- Помочь? - спросил Дик и взялся за маленькое ведро.
Он поливал ее горячей водой, потом не выдержал и начал мыть - тер спину, плечи, бедра, что под руку попадется. Он размякал, как горошина, попавшая в лужу, и чувствовал, что и она становится более податливой. В свете лучины мокрая кожа девушки поблескивала, манила тайной. Серпиана казалась неземной и совершенной, словно изящная статуэтка, изваянная руками самого бога. И когда, не веря себе, он касался ее теплой кожи, то обмирал от изумления.
Она была здесь, перед ним, и она была так прекрасна, что захватывало дух.
- Ты пахнешь светом, - прошептал он, сам не зная, почему сказал именно так.
Серпиана молча протянула ему руки.
- Скажи, - продолжил Дик. - Ты любишь меня? С тех пор как источник на Кипре исцелил тебя, ты не говорила со мной об этом. Ты - любишь?
- Люблю, - прошептала девушка.
Должно быть, не одно тысячелетие земной мир слышал, как он и она говорили эти слова друг другу на разных языках, и еще много-много тысячелетий будет слышать. Но каждый раз они звучат по-новому. Так, словно только что родились из дыхания мужчины и женщины, охваченных неправдоподобно могучим или чарующе спокойным чувством, и никогда до того не звучали.
Что ж, в какой-то степени это правда.
- Ты выйдешь за меня? Ты будешь со мной всегда?
- Но я же вышла за тебя замуж…
- Нет, я имею в виду церковный брак. Ты обвенчаешься со мной?
Она помедлила. Его руки, ласковые и решительные одновременно, заставляли ее слабеть, и эта слабость была приятна.
- Хорошо. Обвенчаюсь.
Дик вздохнул с облегчением. Он боялся, что жена вновь откажется освятить их отношения по тем традициям, которые принимает он. И теперь от радости, что все оборачивается так. как ему хочется, он подхватил ее из бадейки и поднял в воздух. Девушка не взвизгнула, как сделала бы любая соотечественница рыцаря-мага, - лишь обхватила его за шею и прижалась. Волна прохладных волос, давно уже отросших, плеснула ему в лицо.
- Я очень рад. Наконец-то. А то все не буду, не буду…
- Радуйся, что я отказывалась, - серьезно ответила девушка. - Если б тогда, еще не став по-настоящему живой, я уступила и крестилась, меня бы уже не было. Крещение очищает, насколько я поняла. Вот меня и очистило бы. От полужизни.
- Прости. Прости меня, родная. Я не знал. Я не хотел делать такое с тобой. Тогда я и сам не понимал, что делаю, просто следовал своим желаниям.
От такого взгляда Серпианы - пристального, чуть исподлобья, но не злого, скорее вопрошающего - ему прежде становилось не по себе. Но теперь, зная за собой вину, он его выдержал. В его глазах она, если хотела, могла прочесть раскаяние. Помня о том оскорблении, которое он невольно нанес ей, Дик не стремился понять, о чем она думает.
- Я нисколько не сержусь на тебя, - помолчав, совершенно искренне сказала она. - Нисколько. И все это время я просто пыталась разобраться в себе. - Это было не совсем так, но по свойству женской натуры девушка решила, что ее спутнику подробности знать ни к чему. - Просто понять, что я чувствую на самом деле. А что с тебя-то возьмешь? - Серпиана ласково улыбнулась. - Может, хоть теперь поймешь, к чему приводит следование всем своим желаниям и как оно пагубно.
- Я бы так не сказал, - возразил он абсолютно серьезно. - Я бы сказал, что пагубно необдуманное следование своим желаниям. Да и потом… Вот ты стоишь передо мной, такая красивая, ароматная, нежная… А вдруг бы не стояла, а?
Он завернул ее в длинную полотняную простыню и прижал к себе…
До Шербура они добрались уже весной. Было еще холодно, иногда по ночам лужицы схватывались сероватой корочкой, забавно хрупающей под сапогом, но зато лопались почки, вовсю лезли молоденькие бледно-зеленые листики, а днем вокруг растекался аромат нагретой солнышком земли, в которую вот-вот вгрызутся первые плуги. В лесах было похолоднее, и в слежавшемся по низинкам снеге недостатка не было, но и там давно чувствовалась весна, и на пригорках расцветали первые весенние цветы. Иногда Серпиана спешивалась и, подобрав юбку, собирала цветы у дороги. Зачем они ей нужны, она не знала и скоро оставляла букетики где-нибудь у дороги.
Словно жертву какому-то из своих богов.
Пару раз на них пытались напасть разбойники. Первая банда была немногочисленной, всего четверо, и Дик с Олхауром быстро расправились с ними. Во второй оказалось семеро, и здесь Дику пришлось применить магию. Пожалуй, при должном везении мужчины сумели бы расправиться с искателями приключений и без колдовства. Но с ними была женщина, и оба они не желали подвергать ее жизнь опасности. Серпиана, словно зная, что Дик обойдется без ее помощи, даже не попыталась извлечь из «внепространства» свой лук.
Шербур был грязным маленьким городком на побережье, буквально кишащим рыбачьими деревеньками. Графство Кутанс, расположенное на полуострове между заливами Сены и Сен-Мало, естественно, окруженное морем с трех сторон, жило в основном как раз за счет моря. Разумеется, в этих краях можно было найти сколько угодно людей, готовых за умеренную плату перевезти из Франции в Англию кого угодно.
Дик без особого труда сумел договориться с купцом-евреем, владельцем огромного и вместительного корабля, в трюм которого без труда можно было завести и трех, и даже десяток коней. От Шербура до Экзетера, куда направлялся торговец, было дальше, чем от Кале до Дувра, но ему предстояло уложиться никак не больше, чем и два дня пути. Прибыль зависела от быстроты, так что купец не собирался медлить, тем более в море.
Дика пьянил аромат океана. Он вспоминал путешествие в Сирию - оно было не слишком радостным. Но теперь-то он направлялся не в какой-то там Иерусалим, а в Корнуолл, где родился. Впервые за свою жизнь Дик задумался о том, что в родные места можно и босиком побежать. Родная деревенька показалась ему совершенно особенной, не похожей на такие же скопления покосившихся серых жилищ, вросших в землю по крышу. Он не был там уже почти десять лет.
А когда впереди из волнующейся глади выросли бледно-серые скалы Корнуолла, о которые прибой бился веками, но не мог подточить камень, Дик почувствовал радостное волнение. Там, в Уэбо, как раз расцветают яблони и вишни, парит земля и буро-желтую старую траву постепенно разбавляют светлые пятна зеленых ростков. Там красиво, гораздо лучше, чем в какой-нибудь Сирии. Лучше, потому что привычно.

Глава 21

Из-за поворота показались первые крыши деревеньки, а потом и стены старого покосившегося замка с единственной башней. Сердце Герефорда замерло. Он смотрел на приближающиеся домики и замок с непривычным трепетом. За десять лет здесь немногое изменилось, разве что хижины чуть больше вросли в землю да появилось две или три новых, разве что донжон требовал ремонта, а вал, окружавший замок, оплыл и превратился в поросшие бедной зеленью холмики.
Дорога была по-весеннему раскисшей, усталые кони вязли, но, будто чувствуя, что их ждет отдых и полная кормушка, не артачились. Серпиана с любопытством оглядывалась, но к интересу на ее лице примешивалась легкая брезгливость.
- Я бы сказала, что здесь все слишком неустроенно.
- Ну и что же? Я здесь вырос.
- Пожалуй, ты можешь и не узнать родные места. Сколько времени прошло?
- Немало, согласен. Но в таких патриархальных краях ничего не меняется.
- Зато изменился ты.
Рыцарь-маг пожал плечами.
Въездные ворота были распахнуты, во дворе стояла телега, груженная сеном, и крестьянин, который, должно быть, привез его, разговаривал с конюхом в дверях старой, хоть и приведенной в порядок конюшни. Когда-то двор был вымощен булыжником, но с тех пор прошло много лет, камень врос в землю, и казалось, что мостовой и вовсе пет. В углу двора, у входа в кладовую, образовалась лужа, где плавали соломинки и сор. На появившуюся троицу ни конюх, ни крестьянин не обратили никакого внимания.
Дик спешился и снял с седла Серпиану. Он узнал конюха, а чуть позже и крестьянина и поразился тому, насколько изменился его старый приятель. Младший сын кузнеца, который как раз и стоял во дворе, был старше бастарда английского короля на два года, но выглядел так, словно ему уже стукнуло сорок. Он из любопытства оглянулся на гостей, но своего прежнего приятеля не узнал. Лишь разглядев добротный дорожный костюм, стащил с лохматой головы шапку и поклонился. Поклонился и конюх.
А чуть позже из дверей донжона выглянул хозяин Уэбо. В первый момент рыцарь-маг не понял, кто ж это, а потом осознал, что перед ним - сводный брат, который младше него чуть больше чем на год. Теперь старший сын Этельвольда Уэбо был похож на самого настоящего мужика - лохматая русая борода, соломенная шевелюра, расплывшийся нос, похожий на носок старого сапога, широченные плечи и приземистая, коренастая фигура земледельца. Он был одет в домотканую холстину, и только широкий пояс в бронзовых бляхах выдавал в нем владельца замка и отличал его от батрака, нанятого на время страды.
Он остановился в дверях, с удивлением разглядывая крепкого, хорошо одетого гостя и его даму в длинном дорогом платье, хоть и грязном с дороги, но все равно слишком роскошном для корнуолль-ской деревеньки. Явление было необычным, и старший сын Этельвольда всей пятерней полез в густую шевелюру.
- Привет, - сказал, подходя, Дик. - Что смотришь, будто лешего увидел? Не узнаешь?
- Нет. - Эгберт Уэбо оглядел богатого гостя, и в глазах его появилось то же заискивающее выражение, которое обычно отличает крестьян. Сводный брат королевского бастарда подумал и добавил: - Милорд…
- Да хватит тебе. Я Ричард. Помнишь? Твой старший братец.
Лицо Эгберта слегка разгладилось.
- Да какой там старший? А? Ишь ты!
Он спустился с двух кривых каменных ступенек и с восторгом по-медвежьи облапил брата. До него медленно доходило сказанное, но чем дальше, тем больше он проникался мыслью, что перед ним - родственник, когда-то отправившийся на поиски судьбы, самый настоящий родич, да еще такой нарядный.
- Ишь ты, как заговорил. Старший… Ну привет, вояка. Что, навоевался? Под родной кров, а?
- Да не то чтобы, - улыбаясь, ответил Дик. Он, сказать по правде, сомневался, что дома ему будут рады, и, разумеется, радушие сводного братца отдалось в его душе облегчением. - Погостить. Ненадолго.
- Ну? Устроился лучше? Ну дай Бог. Молодец, что заглянул. А это кто? - Эгберт робко покосился на спутницу брата. Она показалась ему чересчур красивой для захолустья. Наверное, придворная дама, а то и фрейлина - кто знает…
- Это - моя невеста.
- Да ну?
Уэбо оглядел гостью уже смелее и с откровенным восторгом. Серпиана изящно подобрала юбку и сделала красивый реверанс.
- Анна Лауэр. Из Стирлинга.
- Далеко. Это, кажется, в Шотландии.
- На границе с Нортумбрией.
- Так ты был в Шотландии?
- Пробыл годик. - Дик с удовольствием вспомнил Озерный Край.
- А это кто? - Эгберт уже смелее показал на Олхаура.
- Оуэн. Оуэн Кбдок. Телохранитель жены.
- А-а…
- Ну что, так и будешь держать нас во дворе?
- Ах да, конечно… - Старший сын Этельвольда засуетился. - Заходи, заходи. И вы тоже… это… Добро пожаловать к нашему хлебу-соли… - Он посторонился и замахал руками. - Заходите, заходите. Будьте гостями.
- Эй, братец, - позвал Дик, предлагая Серпиане руку перед ступеньками, хотя подняться по ним, приземистым и низеньким, он могла бы и без посторонней помоши. - А отец-то где? Здесь или охотится?

Предыдущая страница 20 Следующая страница


21 Игорь Ковальчук

Эгберт обернулся.
- А отец помер прошлой зимой, - спокойно сказал он. - Заболел. Прохворал месяцок - и помер.
От неожиданности Дик побледнел.
- Умер? А… А где похоронен?
- Как где? На погосте. Хочешь побывать?
- Конечно.
- Ну позже. Сначала надо перекусить, выпить, а потом я за священником пошлю, чтоб, раз уж ты решил навестить батюшку, он заодно и службу отслужил. Кстати, отец тебе кое-что оставил…
- Постой, а мать-то жива?
- Мать жива. Она наверху, вышивает. Я сейчас передам ей, чтобы спустилась. А заодно и жене. Я женился, ты ведь не знаешь, верно? Женился, двое детей уже. Вернее, один, а второго жена вот-вот родит.
- Ну поздравляю.
- Да-да, повезло. Жена крепкая, хозяйственная. И приданое хорошее.
В замке было всего три жилых зала да пара закуточков, где тоже размещались на ночь. Все население замка ютилось в этих трех больших комнатах, но никто не считал себя ущемленным. Протопить все жилые залы, даже при том, что их так мало, порой бывало нелегко, и теснота давала лишнее преимущество - тепло. Люди в те времена и в тех краях отличались неприхотливостью, они спали как попало - на войлоках, на сене, на подстеленном плаще, - и даже самые знатные не видели в этом ничего особенного.
Нижнюю залу донжона, куда вела входная дверь, хозяева использовали как трапезную, верхнюю - как господскую спальню, где, впрочем, ночевали все хозяйские дети, а иногда и другие родственники. Была еще одна большая комната, где ночевали слуги. Эгберт провел гостей в нижнюю залу, к огромному камину, где пылала половина сосны, и приказал принести кресло. Он готов был уступить брату свое сиденье, единственное кресло в замке, но Дик вместе с невестой решил довольствоваться лавочкой.
А потом со второго этажа спустилась Алиса. Она была уже немолода, одета как вдова, но статная и высокая, как прежде, а потому выглядела особенно величественной. Складки платья и покрывала лежали так строго, а голова была поднята так гордо, что Герефорду мгновенно пришло в голову, что она прекрасно смотрелась бы в дорогом платье с короной на голове рядом с Ричардом Львиное Сердце. Алиса Уэбо, мать и бабушка, - было видно, что она счастлива, - чувствовала себя в старом замке как настоящая королева.
«Она была бы самой лучшей, самой достойной женой королю Английскому», - подумал Дик и тут же решил - слава богу, что его мать слишком незнатна для его величества. Был бы теперь бастард короля его законным наследником - можно себе представить, какая это морока. Нет уж, лучше, что все сложилось именно так, как есть.
Едва увидев сына, Алиса ахнула и, потеряв всю свою величавость, кинулась к нему. Обняла. Прикосновение сухих теплых рук матери отдалось в сердце Дика болью. Она очень изменилась за эти годы, и сын с внезапной остротой понял, что жизнь госпожи Уэбо клонится к закату. Миг - и магия наполнила его ладони, болезненно обжигая пальцы силой и близостью чужой ауры. Аура оказалась бледновата. У нее больное сердце, понял Дик. Больное сердце и что-то с печенью.
Его объятие было крепким, словно он пытался передать матери часть своей уверенности в том, что все будет хорошо.
Потом Дик отступил на шаг, взял за руку Серпи-ану и опустился на колени. Жена без сопротивления последовала его примеру.
- Благословите на брак, матушка.
Алиса ахнула и с жадным любопытством оглядела красавицу, стоящую рядом с сыном.
- Ну и слава Богу. Наконец-то. А красивая какая! - Она протянула невестке руки и заставила встать. - Конечно, благословляю. Благословляю, родная. - Она поцеловала девушку в лоб. - Благословляю, сынок. Желаю счастья, мои родные. Вы ведь здесь будете венчаться?
- Да, матушка. В нашем приходе. После того, как отслужат службу по отцу.
- Да, конечно. - Алиса покивала головой, но в ее глазах и жесте не было никакой скорби.
Да и какая могла быть скорбь? Жизнь мелкопоместного дворянства была тесно связана с крестьянской жизнью. А крестьяне смотрят на смерть и рождение как на нечто само собой разумеющееся. Этельвольд был уже немолод - значительно старше жены, - и его смерть представляла собой естественный конец человеческой жизни. О чем же здесь тосковать?
Эгберт распорядился готовить праздничную трапезу. Со второго этажа донжона спустилась его жена - крепенькая, с пышной соломенной гривой и огромным животом. Она передвигалась с трудом, но целеустремленно, указывая двум служанкам, куда ставить миски и какие кубки доставать из сундуков. А потом присела у огня с Серпианой. Сперва они обсудили наряды, а потом и детей - Дик заметил, как пристально его жена смотрит на живот будущей свояченицы.
С конюшни позвали работников и заставили колоть дрова для кухонной печи и камина. Скоро в главной зале стало тепло, хоть и душновато, а на столе появилось множество деревенских лакомств - огромные куски сыра, пироги с рыбой, жареные куры, яйца и зерновая каша. Эгберт усердно потчевал брата и его невесту, а за супругой ухаживал с такой трогательной неловкостью, что можно было не сомневаться: между мужем и женой царит согласие и, может быть, даже любовь.
Дику было уютно в Уэбо, несмотря даже на то, что теперь, после знакомства с миром Живого Изумруда, он очень хорошо видел грязь и неустроенность, чувствовал вонь. Скоро он понял, что ему придется ночевать либо на сеновале, либо на конюшне. Серпиану супруга Эгберта Лилиан вызвалась взять с собой. Поскольку по традиции мужу не следовало спать в одной постели с беременной женой, он спал на полу рядом с кроватью, и для гостьи оставалось место. Герефорд забеспокоился, что жена, не привыкшая ночевать в комнате с чужими людьми, на чужой постели, воспримет это плохо. Но она с готовностью согласилась, видимо, понимая, что таким образом ей пытаются оказать внимание, проявить заботу.
Утолив голод, брат принялся расспрашивать Дика:
- Я краем уха слышал, что ты был в Святой Земле. С королем туда уходил?
- Было дело.
- Ну и как там, в Святой Земле? Иерусалим видел?
- Видел. Небольшой город, и, хотя там сейчас правят сарацины, храмов хватает. Правда, не только истинные, но и построенные по византийскому обряду. Скромные.
Эгберт смотрел на рыцаря-мага с жадностью.
- А Лобное место видел?
- Видел.
- Ну и что?
- Там церковка. Помолился.
- А в Гефсиманском саду был?
- Нет. Не довелось. Сам понимаешь, война…
- Да, понимаю, - с легким разочарованием протянул сын Этельвольда. - А еще что видел?
- Ну Акру, Тир, Яффу…
- А это что такое?
- Это города на сирийском берегу.
- А это где?
- Там же, где Иерусалим. Только Яффа, Акра и другие города расположены на самом берегу, а Иерусалим - в глубине, между пустынь.
- Как! - поразился Эгберт. - Там есть еще какие-то города?
- Да, и много. Торговые. Богатые, большие. Больше, чем Иерусалим.
- Богатые… Много удалось набрать добычи?
- Не слишком. Я привез подарки, покажу. Гораздо больше мне повезло на Сицилии и на Кипре. Большую часть ценностей мне подарил король.
- Сам король?!
- Да. Вот, например, эту цепь.
Дик не удержался - снял с себя подаренную Ричардом Львиное Сердце цепь и протянул брату. Эгберт принял ее почти с благоговением и стал рассматривать. Взвесил на ладонях.
- Вот это да… Тяжелая… Золото?
- Конечно.
- Так король тебя жаловал? Что ж не даровал титул? - не выдержала Алиса.
- Он даровал.
За столом ненадолго воцарилась тишина. Все домочадцы, включая слуг и единственного раба, посмотрели на Дика с любопытством.
- И что же за титул? - спросил сын Этельвол ьд а.
- Граф Герефорд.
- Граф? - ахнула Алиса.
Жена Эгберта прижала руки ко рту и тяжело задышала. Сам Эгберт растерянно захлопал глазами.
- Граф? Что, и правда?
- Абсолютно. Король отпустил меня в Англию, чтобы я передал послание герцогу Корнуолльскому. Вот, заодно решил заглянуть к вам, а потом поеду в Герефорд. Наводить порядок.
- Вот так повезло! - громогласно охнул хозяин замка Уэбо. - Да уж! Видно, государь тебя и вправду оценил. Ну за это надо выпить. Эй, Джек, тащи пива. Побольше. А то, может, вина? Несолидно, должно быть, графу пить всякие простенькие напитки?
- Не глупи. Я этого вина навидался - и на Сицилии, и в Италии, и на Кипре, и в Сирии. Смотреть на него не могу. Дайте пива, эля или нашего доброго сидра.
- Джек, тащи что есть! Значит, у нас теперь в родственниках граф, получается. - Эгберт захохотал, наливая из кувшина пиво. - Ну давай вместе. - Они со стуком сдвинули массивные деревянные кружки. - За титул.
- За титул.
- Так ты, получается, богатый?
- Не совсем. Буду богатым, когда наведу в графстве порядок и объясню людям предыдущего графа, кто здесь хозяин и кому надо платить.
- Слушай, а может, крестишь нашего с Лилиан сына? А? - Эгберт смотрел на Дика наивно, уверенный, что внезапно взлетевший на высоты положения родственник не понимает, в чем суть. Крестник мог претендовать на какую-никакую помощь крестного.
Но Дик, хоть и понял прием брата, отказываться не стал. Он был рад вновь видеть родных и понимал, что с не меньшей радостью окажет им помощь.
А если поселится в графском замке, то и мать, пожалуй, возьмет с собой.
Слуга прикатил из кладовки бочонок пива, и хозяин выбил дно. Кружками черпали прямо оттуда сколько хотели, и старший сын Этельвольда скоро захмелел. У него развязался язык, и он рассказал, что за год до смерти отца вышла замуж последняя из трех их сестер (две другие - раньше), а чуть позже похоронили самого младшего сына Этельвольда, обгоревшего на пожаре. Еще один сводный брат Герефорда погиб на охоте. Оставшийся ушел в монастырь и теперь имел вес шансы со временем стать настоятелем.
- Это же страшно сказать, сколько денег он отдал во вклад, - твердил Эгберт. - Все деньги, какие были в семье! И земель еще. Три луга, слышишь? Целых три! Будто без этого и Богу не служат. Богу-то служат, а семью разоряют.
- Ладно, - отмахивался Дик. - По твоему столу не скажешь, что ты голодаешь. И сынок у тебя круглощекий.
- Так это почему! - напирал сводный брат. - Это ж почему? Да потому, что я хозяйствовать умею. У меня полные кладовые - хочешь, так посмотри! Полные кладовые. А почему? Потому что работаю с утра до ночи! Слышишь? Там посмотри, здесь проследи - разве без этого мы бы ели сытно? У меня при замке двенадцать коров - двенадцать, понял?
Недосмотришь - и служанки все сливки сожрут да маслом закусят. За всем надо следить, и не жене, а мне самому! Потому что только хозяйский кулак может научить!
Он потряс над столом огромным кулачищем размером с бычий мосол. После чего запихал в рот кусок курятины вместе с костями, похрустывая, прожевал и продолжил:
- Я ничего про жену не могу сказать - она умница. Умница! Если б не она, не так бы легко нам жилось. Она и за кухней проследит, и за припасами, чтобы не гнили. Но сердце-то женское… А? Понимаешь? Нежная она у меня, хрупкая. Учить слуг уму-разуму не может. Вот мне и приходится.
Дик покосился на невестку. Крепенькая и пышная, она, если б не живот, пожалуй, могла бы и оглоблей приложить, разозлившись… Рядом с мужем она выглядела достойно, а вовсе не слабым стебельком, который надо заслонять ото всех ветров. Но Лилиан не спорила с Эгбертом - она смотрела на него с улыбкой и с тем выражением, которое рыцарь-маг пару раз видел на лице Серпианы. Ему всегда казалось, что оно отражает общеженскую мысль: «Ох уж эти мужчины».
- Думаю, ты прекрасно справляешься. - сказал он, лишь бы что сказать.
- Это точно… Тебе-то будет потруднее - земель больше, людей тоже больше. Я тебе вот что скажу - ты покрепче бей морды ближайшим слугам, а уж они-то справятся сами.
- Я знаю.
- Скажи-ка мне, а как же тогда теперь звучит твое имя?
- Ричард Уэбо, граф Герефорд.
- Уэбо? Разве ж ты можешь называться Уэбо?
- Так что же мне, Плантагенетом зваться?
- Хе!… - Эгберт фыркнул. - Да уж… Так, может, король потому тебе и даровал титул? Он, говорят, своих детей не забывает.
- Я не буду это обсуждать.
- Да ладно, не обижайся. Я помню, какой ты был боевой, не сомневаюсь, что свой титул ты заработал. Я просто к тому, что ты мог бы фамильным именем матушки назваться.
- Меня воспитывал Этельвольд. Я почитаю его, как отца.
- Ну так это достойно, - согласился владетель Уэбо и взялся за кружку. - Давай-ка еще.
Они проболтали весь вечер, а потом, когда Эгберт, окончательно упившись, повалился на пол, Дик помог затащить его на второй этаж донжона и уложить на охапку свежей соломы, застеленной пушистой волчьей шкурой. Он ласково поцеловал Серпиану, пожелал Лилиан хорошего сна, мимоходом провел рукой над ее животом. Убедившись с помощью магии, что с малышом все в порядке, спустился в трапезную.
С матерью он проговорил почти ночь напролет. Рассказывал ей о своей жизни при дворе корнуолльского герцога, потом - графа Йоркского, о том, при каких обстоятельствах первый раз встретился с королем и стал рыцарем. Вопрос об отце вертелся у него на языке, но он так и не смог заставить себя спросить матушку, изнасиловал ли ее Ричард или все-таки их отношения были до какой-то степени добровольными.
Вместо того он начал цветисто расписывать красоты Сицилии, Кипра и Сирии, тамошние горы и рощи, города и села, странных людей и необычных животных. Потом принес из вьюка сверток и подарил матушке замысловатое восточное ожерелье из сплетенных золотых колец и отрез шелка. Алиса при виде такой драгоценности онемела - кусок настоящего китайского шелка стоил раз в десять больше, чем все Уэбо с окрестными деревнями и лугами.
- Ну что ты, дорогой, - растроганно проговорила она, касаясь пальцами бесценной ткани. - Куда мне такое роскошество! Подарил бы лучше жене.
- У Аны есть свои шелка. Это тебе подарок.
- Ну или хотя бы Лилиан подари.
- Лилиан я подарю другой кусок. И другие украшения.
Алиса прижала голову сына к плечу и стала гладить его, как ребенка. Так она гладила старшего сына когда-то давным-давно, прижав его к себе и заливаясь слезами. Он со стыдом вспомнил, как вырывался тогда и пытался объяснить маме, что он уже большой и его не надо обнимать. Дик чувствовал: сердце матери изнывает от счастья, что теперь он этого не делает. Так просто было бы и раньше доставить ей лишнее счастливое мгновение.
Когда Алиса отпустила его, он поднял ладони и коснулся ее груди. Глаза матери закрылись, он подхватил ее на руки, понес и положил на лавку. Конечно, в зале они были не одиноки, но те, кто устраивался спать в нижней зале донжона, интересовались только собственным ночлегом. Сын и сам позаботится о матери, а если ему понадобится помощь, он попросит. Того, что госпожа потеряла сознание, никто не заметил: все выглядело так, будто она просто внезапно ослабела и Дик помог ей прилечь.
Рыцарь-маг начал с того, что принялся массировать ей плечи и шею. Под его пальцами мышцы постепенно расслаблялись, и вот уже чужая магия, смешиваясь с собственной слабеющей энергией женщины, заструилась в ее теле. Дик знал, что перекраивать чужое тело по своему усмотрению ни к чему, да и опасно. Каждую свободную минуту между боями и в долгие зимние вечера, когда нечего было делать, он разворачивал магические манускрипты из метрополии Дома Живого Изумруда и вчитывался в рукописные строки.
Он прочел о том, что частичка колдовской силы дремлет в каждом человеке. Большинство не умело использовать ее, но порой она прорывалась сама, и такие случаи люди называли случайной удачей или чудом. Нет нужды латать чье-то сердце, лечить печень - достаточно сделать так, чтобы чужое сознание само пожелало исцелить свой «сосуд». Внутреннее осознанное желание освобождает собственную магию человека - и он исцеляется.
Книги рассказывали, что об этом способе знают многие маги, но редко кто использует его, поскольку гораздо проще переделать все по-своему, при этом ощущая себя творцом. Но это гибельный путь. Он приводит к высокомерию, которое, в свою очередь, порождает бессилие, потому что маг, почитающий себя чудотворцем, не отдает себе отчета в том, что можно, а чего нельзя делать. За переоценку своих сил расплачиваются собственной душой - слишком это тонкая материя, чтобы обращаться с ней неаккуратно.
Дик следил за тем, как исцеляется тело матери, а сам думал о том, что, должно быть, именно по этому неверному пути пошел когда-то один из его предков. Излишняя самонадеянность заставляла его избирать самый простой и неразумный способ творить колдовство. Изнуряя же себя, маг прибегал к самому простому способу получения новой энергии - отнимая ее у окружающих. С тех пор и пошел разговор о де Лузиньянах как о роде отпрысков дьявола - любовь к самому простому пути, казалось, передавалась по наследству.
Еще плохо понимая связь чистоты помыслов с магической силой, Дик инстинктивно улавливал, что таковая существует. Ему еще только предстояло нащупать ее и сообразно этому выстраивать свою жизнь. Но уже теперь Дик отдавал себе отчет в том, что совсем не зря существуют христианские заповеди, совсем не зря Церковь запрещает колдовство. Слишком сложно, пользуясь магией, удержаться на зыбкой грани здравого смысла и добра. Чародейством должны заниматься только избранные: люди, понимающие, что они творят.
Дыхание Алисы вскоре выровнялось, и ее сын с удовольствием убедился, что сосуды, снабжающие сердце кровью, работают как надо. Больше не было опасности того, что какой-то из них сдавит спазм. С печенью и другими органами внутренним силам леди Уэбо предстояло повозиться, но Дик успокоил себя тем, что еще несколько дней сможет наблюдать за ходом выздоровления. Он укрыл матушку плащом, попавшимся под руку, и отправился ночевать на сеновал.
Могилу приемного отца он посетил иа следующий день. Отстоял всю службу от начала до конца, внес щедрый вклад в память Этельвольда и договорился о венчании. Тогда же он вручил брату изрядную сумму в серебре и предложил отправить какого-нибудь слугу купить скот, чтобы заколоть и приготовить для брачного пира. Несмотря на то что уже началась страда и земли требовали срочной распашки, по такому случаю Эгберт решил освободить крестьян на два дня от работы, лишь попросил брата на неделю отложить торжество - чтобы успели посеять зерно. Дик согласился - он представлял себе веселую деревенскую свадьбу па лоне расцветающей природы и предпочитал, конечно, чтобы к тому моменту деревья уже зеленели.
Он обвенчался с Серпианой в начале мая. Небольшая церковь наполнилась народом, и священник, надев по такому случаю парадное облачение, торжественно исповедал и причастил обоих молодых людей. За день до того Дик свозил Серпиану в ближайший город, где в какой-то захолустной церковке она приняла крещение. Крестил ее тамошний патер, от всей души поверивший в историю, придуманную Диком, будто он выкупил девушку у сарацин, и потому-то она еще некрещеная. Священник одобрил решение молодого человека привести бывшую пленницу к свету истины и без долгих рассуждений превратил ее в христианку.
А все для того, чтобы родственники ничего не заподозрили.
- Here I take thee, Ana, to my wedded wife, to have and to hold at bed and at board, for fairer for fouler, for better for worse, in sickness and in health, till death us do part, and thereto I plight thee my troth… - медленно произносил Ричард Уэбо, граф Герефорд, старинную, освященную временем брачную формулу, и, в отличие от Раймона Тулузского, не так давно говорившего те же самые слова, но по-французски, он собирался сдержать слово.
Алиса то и дело прикасалась пальцем к уголкам глаз, делая вид, что утирает слезы, хотя ничеш похожего на грусть не испытывала. Эгберт немного завидовал брату, но скорее не потому, что тот брал сейчас в жены настоящую красавицу, наряд которой стоил к тому же, должно быть, целое состояние, а за удачливость. Но зависть законного владетеля Уэбо была не той, что заставляет замышлять преступление или подлость Он уже прикидывал, о чем бы попросить богатого родича, да так, чтобы не потерять себя и не оскорбить его, и все повторял про себя: «Везет же некоторым» - но больше ничего.
А Дик тем временем взял с деревянного подноса золотое кольцо, влажное от освященной воды, которой его кропили, надел на палец Серпианы, и она стала его женой по законам христианской веры.

Глава 22

- Ну что, я вижу, ты снова в Англии, - сказал, улыбаясь, Гвальхир. Опять видение, на этот раз пришедшее не вовремя - когда Герефорд уже готовился обнять Серпиану. Воспринимая реальный мир лишь наполовину, Дик отодвинулся от жены и поднял палец. Она поняла, что происходит нечто важное. Приподнялась на локте и посмотрела на супруга ласково и вопросительно.
- Что тебе надо, старик?
- Ну вот, разговоры. И главное - тон. Я думал, ты будешь рад узнать о Трагерне. У него, кстати, все в порядке.
- Буду рад, но не тогда же, когда все мое внимание поглощено женой!
- Да, женщины не терпят, когда внимание к ним с кем-то делят. - Гвальхир стал серьезнее. - Не собираюсь вставать между любящими сердцами. Скажу только, что лодка снова ждет тебя на валлийском побережье, все у той же скалы Ллевеллина.
- Что случилось? - не вытерпела Серпиана.
- Ничего особенного. - Дик улегся рядом и притянул ее к себе. - Просто Гвальхиру захотелось пообщаться.
Они лежали на огромной квадратной кровати в опочивальне замка Герефорд. Поразмыслив, рыцарь-маг все-таки решил заглянуть в свои владения, по имени которых звался уже много лет, ио ни разу в жизни не видел. Замок владетелей Герефорда оказался довольно невелик, но там хватало места и слугам, и солдатам, и, конечно, хозяевам.
Никто в графстве не оспаривал права Дика распоряжаться землями. Сам король даровал ему титул, а спорить с королем опасались все, от нищих до правителей. Тем более что крестьянам, например, в целом было все равно. «Все господа одинаковы, - говорили они. - Все безбожно дерут подати. Вот если б новый драл поменьше - было бы прекрасно».
К новому владельцу располагало то, что он, явившись, первым делом занялся делами графства: осмотрел замок, укрепления, ближайшие деревни и отдал множество распоряжений. Он никого не приказал повесить, ни с кого не пытался стребовать подати за пять или шесть лет, что носил титул, - удовольствовался суммой за два года, то есть даже меньше, чем прошло со смерти прежнего графа. Сундучок с этими деньгами казначей графства, дрожа, вручил новому господину, но гнева и сокрушительного удара в лицо не дождался. Граф Герефорд спокойно заглянул в сундучок и начал расспрашивать казначея и по совместительству канцлера о делах в графстве.
Дела в Герефорде шли как всегда и как везде. Где-то был неурожай, где-то - падеж скота и везде - солидные недоимки. Дик спокойно отнесся к рассказу о трудностях и предупредил, что на первый раз вес прощает, а вот дальше… Сказано было очень мягко, но все слуги поняли: господин не шутит. В следующий раз лучше не попадаться. Также граф распорядился начать ремонт всех построек в замке и вокруг него, на что щедро отпустил денег.
Ему понравилось дарованное графство. Местность оказалась побогаче Корнуолла, более плодородная, потому что менее каменистая. Герефорд был расположен в глубине страны - на границе Англии и Уэльса, то есть там, где викинги - бич Британских островов - почти не появлялись в полулегендарные прежние времена и не селились позже. Эти края разоряли только войны валлийцев и англичан да сеньоры.
Дик сам объезжал владения, сам осматривал укрепления и направо-налево раздавал те же указания, которые предназначал для владений супруги. Потому сразу прослыл среди сонма управителей хорошим, внимательным и строгим хозяином. Рыцарь-маг, хоть и посвятил жизнь войне, любил землю, деревни и с удовольствием объезжал их, наблюдая за полевыми работами. Лето было благоприятным и предвещало хороший урожай.
Видение старого друида возникло перед его внутренним взором поздно вечером, в августе, когда с яблонь градом сыпалась падалица, годная и на сладкие пироги, и на сидр. Пшеница на полях пожелтела, колосья начинали клониться к земле, и крестьяне собирались на жатву. Но сеньор на жатве ни к чему. От графа никто и не ожидал, что он будет самолично следить за работой на своих землях, и Дика ничто не держало в Герефорде. Оставалось лишь узнать мнение жены.
Серпиана посмотрела на мужа и улыбнулась:
- Что же ты собираешься делать?
- Да вот думаю наведаться на Авалон. Повидаться с Трагерном опять же… - Рыцарь-маг, глядя на жену, вопросительно поднял бровь.
- Но я с тобой, - потребовала она.
- Я надеялся, что ты захочешь.
- Конечно. Давненько хотела взглянуть на Авалон.
Собирались они недолго. Путешествия стали такой же неотъемлемой частью жизни Серпианы, как и Дика, который болтался по миру с семнадцати лет. Управитель попытался навязать господину и госпоже с десяток слуг и отряд охраны и очень удивился, когда «господа» категорически отказались. Конюх вывел из конюшни вороного жеребца, на котором всегда ездила леди Герефорд, и с грустью протянул госпоже поводья. Этого красавца полюбили все в замке, к нему постоянно приводили самых лучших кобыл, и многие из них теперь ходили тяжелыми. Потомство арабского скакуна мечтали купить все окрестные сеньоры и предлагали очень хорошие деньги.
Но Серпиану не интересовали чужие надежды - она желала ездить только на своем коне и уже выбрала кобылицу, которой предназначено было родить жеребенка от этого скакуна специально для госпожи - на смену отцу. Она ласково погладила Адэурона по шее и, отпустив повод, дала ему волю. Конь рванулся вперед. За ним поскакали боевой мерин Дика и скакун Олхаура - коренастый, зато выносливый.
На валлийском берегу серый сыпучий песок и галька напомнили рыцарю-магу его первую встречу с Далханом Рэил, и он неосознанно перекрестился. Олхаур бесстрастно огляделся, спешился и повел своего коня на опушку леса, где была травка. Конь вяз в песке и устало покачивал головой. Побережье было пусто - только волны, плавник на песке с галькой, лес за спиной и ветер, несущий пыль и влажный холод. Ни корабля, ни лодочки - только бледно-серый парус вдалеке.
- Это они? - спросила Серпиаиа, показывая на парус. - Друиды с Авалона?
- Сомневаюсь, - ответил Дик, взяв за повод своего коня. - Пойдем встанем лагерем, перекусим. Думаю, у нас есть запас времени.
Смеркалось. Дик едва успел собрать плавника на растопку и развести костер, как сгустилась темнота. С моря потянуло водорослями. На огонь поставили котелок. Когда закипела вода, Олхаур бросил туда крупу и кусочки вяленого мяса.
- Пригласите к костерку? - прозвучало из темноты, и вскочивший Герефорд увидел перед собой Гвальхира, который, казалось, только что вышел из гущи леса… Впрочем, от друида можно было ожидать и не того.
- Что, старик, наголодался в чаще? - ухмыльнулся рыцарь-маг. - Ну садись, накормим.
- Да я не один.
- Садись не один. Как всегда, голодные мужики сбегаются на кашу с мясом.
- Когда я мужиком-то была, - прозвучало в ответ. Неясная человеческая фигура шагнула к огню, распахнула плащ и оказалась женской. - Даже и не помню.
Олхаур неожиданно расхохотался. Он сидел на своем плаще и теперь слегка подвинулся, чтобы дать местечко новоприбывшим. Их оказалось четверо, не считая Гвальхира, - женщина, крепкая и высокая, почти как мужчина, и молодые молчаливые парни. Очень разные. Женщина, без сомнений, была родом из страны викингов, один из мужчин оказался смуглым, словно сарацин, двое остальных - кельты или англосаксы.
- Рад тебя видеть, Ричард, - добродушно сказал старый друид. - Честно говоря, известие о твоей победе над Далханом было для меня большой радостью…
- Старик, ты не мог бы изъясняться попроще?
- А… Извини. Но и ты тогда не зови меня стариком. По сравнению с иерофантом я еще все-таки…
- Договорились. Так что там с Трагерном?

Предыдущая страница 21 Следующая страница


Скиталец 22

- Трагерн приходит в себя. Правда, довольно медленно. Пока он не может покинуть Остров яблок. Но, по крайней мере, знает, что будет жить.
- Уже отрадно.
- Еще бы. Удар Далхана был как физическим, так и магическим. Знаешь, я понял, что Рэил мертв, еще до того, как получил новости о тебе. Когда Далхан умер, перестали действовать его чары. В том числе и те, которые он наложил на Трагерна.
- А я и не знал… Вернее, не подумал… Но раз все хорошо, так зачем я вам нужен на Авалоне?
- Скорее - теперь мы можем безопасно принять тебя там. И потом, разве ты оставил надежду снять печать?
- Пожалуй, нет, - задумчиво ответил Дик. - Хотя и начал сомневаться.
- С чего бы?… Впрочем, давай-ка поговорим об этом на Авалоне, хорошо?
- Так вы приглашаете меня?
- Конечно.
- Прямо сейчас? На ночь глядя?
- Именно. - Гвальхир улыбнулся. - Скажу тебе откровенно, Остров яблок прекрасней всего на рассвете. Я и сам не откажусь еще разок взглянуть на него со стороны. Ну что, отправляемся?
Дик невозмутимо доел свою порцию каши из когелка и протянул посудину Олхауру:
- Будешь?
- Поем. Спасибо.
- Что ж!… - Отвечая на вопрос Гвальхира, рыцарь-маг поднялся с места. - Отправляемся. Только доужинаем.
В темноте четверо молодых друидов вытащили из зарослей неведомо как спрятанную лодку и спустили ее на воду. На берегу моря, как и зимней снежной ночью, никогда не бывает по-настоящему темно. Дик свернул плащ и бросил его в лодку. И лишь потом сообразил: у них три коня, ни один из которых в лодку не поместится.
- А куда же лошади денутся? - забеспокоился он.
Услышав слова мужа, Серпиана вскинулась - своего любимого Адэурона она не собиралась бросать на произвол судьбы.
- Я останусь с коньками, - ответила друидесса. - Им будет хорошо в нашей валлийской диаспоре. Заберете их оттуда, когда будете возвращаться. Если, конечно, они захотят с вами идти. - И она грубовато расхохоталась.
В лодку Дик перенес Серпиану на руках. Оттолкнувшись шестом, Гвальхир ловко вывел суденышко на глубину и сел на корме, у маленького рулевого весла. Рыцарь-маг ожидал, что друиды поставят мачту, - она лежала в ногах, на дне, застеленном циновками - и поднимут парус. Но вместо этого двое сели за весла, а третий устроился у ног жены Герефорда и замер, словно окоченел.
Не слышно было плеска, не видно волн - только фосфоресцирующие полосы плыли по воде, как ленты, и расплывались пятнами краски. Лодка, казалось, скользила по льду, а не пробиралась сквозь волны, и Дику показалось, что он оглох. Но нет, вон вдалеке кричит чайка, в ушах шумит ветер, все набирающий силу. Понятно, почему они не ставят паруса - бриз дует прямо на сушу. Небо в густой россыпи звезд казалось кобальтово-синим и очень ярким, но глаз почему-то не различал ни волн, ни вытянутой руки. Воздух был наполнен ароматом водорослей и оттого казался осязаемым.
Рыцарь-маг не заметил, когда начало светлеть небо, просто вдруг обнаружил, что горизонт опоясывает радуга. Яркая и многоцветная впереди, сзади она терялась в сероватой мгле. Зрелище было таким ошеломляющим, что в первое мгновение англичанину показалось, будто неведомая сила расцветила целый мир «семи оттенками красоты. Он вскочил, словно нырнул в неожиданное многоцветье, но Гвальхир, сидящий рядом с ним, поднял руку и мягко велел:
- Сядь, Ричард.
И Дик опустился обратно па скамью.
Небо напоминало чашу, одна половина которой выцвела на солнце, а вторая сохранила всю густоту ночной сини, и граница была так размыта, что казалось - рождающийся свет вливается во тьму, как вода ручья в реку, а река - в море. Радуга стремительно выцветала и вскоре пропала, рассыпавшись брызгами алого, желтого, белого и даже зеленого - цвет, который невозможно было представить в небе. Сияние наполняло мир, и человеческому взгляду казалось, будто лодочка дрейфует не по воде, а по воздуху, ставшему гуще и плотнее.
Потом первыми искрами всплеснуло солнце, и рыцарь-маг увидел остров. Светило только-только появилось из-за горизонта, оно напоминало тонкую золотую полоску, ослепительно-огненную, окруженную дрожащим нимбом - белым с желтым отливом. Казалось, берег висит в воздухе, отливая зеленью - мерцающе-серой в новорожденном солнечном свете, - а над твердью - полупрозрачный замок. Видение это было настолько дивным, что Дик решил: чудится. Или, может, это видение солнечных чертогов, где, должно быть, живет сам Господь Бог - явилось перед внутренним взором, желая показать, что он идет верным путем?
Молодой граф не мог отвести от зрелища глаз, а оно не пропадало. Наоборот. Солнце все поднималось над горизонтом, полоса пламени расширилась, все выше и выше вознося далекий таинственный островок, потом превратилась в полукруг, а там и в полный диск, который когда-то мальчик по имени Дик Уэбо называл Божьим Нимбом. В какой-то момент видение замка и скалы в жемчужно-серой зелени обтекло дневное светило, и оно увенчало воздушные башенки и галереи, становясь таким ярким, что смотреть на него было невозможно, но и отвернуться не получалось.
Незаконнорожденному сыну Плантагенета казалось, что свет омывает его, как вода - берег моря, и несет туда, к волшебному острову и волшебному замку, которые только что обратились из солнечных чертогов в чертоги колдовские, но земные. Он не заметил, когда остров утвердился среди волн, обратившись в драгоценность на смятом шелке водной глади - из тех, прекрасных настолько, что при одном взгляде на них сжимается под ложечкой, но которые все-таки можно потрогать руками.
- Это - Авалон? - медленно спросил Дик, вдруг вспомнив, что рядом с ним сидит друид, который не раз бывал на «острове фей».
- Да, - улыбаясь, подтвердил Гвальхир. - Это Остров яблок, он же Остров Большого Круга. Имеется в виду, конечно, друидический Круг, то есть Совет… Но для вас это Авалон.
- Вот это да! - только и смог сказать рыцарь-маг.
Серпиана как зачарованная смотрела вперед, на залитое солнцем море и вырастающий из него скалистый остров, с шапкой густой зелени и изысканным венцом замковых построек. Даже лицо Олхау-ра потеряло свою обычную невозмутимость. Лодка скользила по воде, как сани по укатанному снегу, ветер дул в лицо, овевая путешественников смешанным ароматом морской соли и цветущих садов. Чем ближе подплывали к берегу, тем отчетливее становился запах цветов и свежей зелени, сладостный, как молодость.
Друиды направили лодку на узкую полоску песка у подножия одной из скал, и скоро стал виден чистый широкий пляж и узкая каменная лестница, ведущая на вершину горы, в гущу зелени. Суденышко пристало к берегу, и Гвальхир ловко, словно молодой, перемахнул через борт. Подтянул корму к берегу. Дик помог убрать весла и поднял Серпиану на руки, хотя она все порывалась выбраться на берег сама.
Песок был мелкий и светло-золотистый, влажный у линии прибоя и сухой у ступеней. Там он лежал мелкими волнами, похожими на извилистые следы крупной змеи. Серпиана посмотрела с невольным любопытством, хоть и знала, что это - след ветра. Двое друидов взвалили на себя сумки, снятые путешественниками с коней, а третий указал Дику на лестницу.
- Подниматься придется долго, - сказал он. - Но по пути будет где отдохнуть, Я могу помочь вашей супруге.
- Не надо мне помогать, - ответила девушка. - Я и сама прекрасно поднимусь. Давай я понесу свою сумку.
Она протянула руку за седельным вьюком, но друид не отдал. Улыбаясь, он закинул ее вещи па плечо и направился к лестнице.
- Пойдем, - сказал Дик и подставил жене локоть.
Они действительно очень долго поднимались по извилистой лестнице, то и дело отдыхая на площадках, высеченных в скале. Друиды постарались - путникам попадались не только площадки, но и небольшие гроты, где стояли лавочки и росли цветы, неведомо как укорененные в камне. Таких гротов Серпиана насчитала восемь. Некоторые были совсем малы, некоторые - она разглядела - таили в глубине и другие помещения, освещенные похожими на огромные шары светильниками - должно быть, магическими. Отдыхать в гротах было одно удовольствие, поэтому путешественники не спешили.
Становясь все более пологой, дорога нырнула в густые заросли цветущих яблонь и вишен, запетляла между скалами, увитыми виноградом и цветущим плющом. Вокруг порхали бабочки всех цветов радуги и маленькие птицы с пышными хвостами и крыльями. Под ногами хрустела галька всех оттенков серого - вроде самый обычный цвет, но он создавал ощущение утонченной красоты и даже совершенства. Казалось, что дорожка жемчужным мостом парит над зарослями.
Потом им стали попадаться жители Авалона: взрослые друиды в длинных одеждах трех цветов - зеленого, бурого и серого, девушки в длинных белых платьях и дети обоих полов в расшитых рубашечках. Эти последние играли в зарослях, лазали по деревьям, собирали цветы и болтали друг с другом. Постепенно лестница превратилась в дорожку, вымощенную камнем, по сторонам ее начали появляться домики, окруженные деревцами и цветущими кустами. Строения были похожи на крепкие бревенчатые хижины, крытые дранкой, аккуратные и, должно быть, очень уютные.
Друиды, с которыми встречались путники, раскланивались с Гвальхиром. Один из них остановился перед ними, и Дик узнал Маддока, кузнеца-друида из Озерного Края, только на этот раз не в грязной рубахе и кожаном переднике, а в длинной - до щиколоток - буро-зеленой хламиде с широким поясом, на котором висел золотой серп. Маддок обратился к старику-друиду на валлийском - судя по интонации, что-то спросил.
- Привет, - сказал Дик, глядя на кузнеца.
Тот обернулся с легким удивлением. Посмотрел на Герефорда. Нахмурился. А потом вдруг расплылся в улыбке, шагнул и, раскинув руки, сгреб англичанина за плечи.
- Ах ты, гулена! А мне говорили, что ты вроде пропал. А то и погиб.
- Нет, как видишь, жив. А ты все такой же здоровый… Бугай.
- Хорошо, что жив. И хорошо, что теперь ты здесь. Кстати, поможешь подлечить Трагерна. Он же до сих пор не пришел в себя.
- Помогу, само собой. Только отпусти. А то меня самого придется лечить.
- Ладно, ладно.
Кузнец отпустил приятеля. Дик повел плечами, гадая, останутся ли у него синяки от хватки Маддока или все-таки обойдется.
Гвальхир, смеясь, махнул рукой, словно отстраняя кузнеца с пути. Двое друидов, сопровождающих Дика, Олхаура и Серпиану, снова взвалили на себя их вещи и понесли к ближайшему домику, объяснив, что потом можно будет забрать сумки или просто заночевать в домике, если не возникнет желания поселиться где-нибудь еще.
- Я отведу тебя в галереи. Встретиться с иерофантом, - сказал Дику старый друид. - Если твоя супруга хочет посмотреть чародейские и целительские залы галерей Авалона, она может идти с тобой.
- Я хочу, - ответила Серпиана, с удовольствием оглядываясь вокруг. - Хочу.
- Ну тогда с нами пойдет и Олхаур Я прав? - уточнил Герефорд.
Телохранитель его жены лишь развел руками - мол, иначе и быть не может.
Дорога, окруженная рощей фруктовых деревьев, вывернула в ложбину между двумя невысокими горами и поднялась на одну из них до половины. Потом перед глазами путников поднялась огромная каменная арка. Сложно было догадаться, вмешательство ли человека угадывается в ее изгибах или одна лишь игра природы. Она открывала путь в анфилады огромных зал, высеченных в толще скалы.
Покои не углублялись в гору, а огибали ее по периметру, так что в каждой зале имелось огромное окно арочной формы, напоминающее окна в городских храмах. Во всех залах пахло травами, молодые и взрослые друиды работали у столов, где были разложены какие-то странные предметы, чье назначение Дик зачастую даже приблизительно не мог определить, или у подставок с книгами, или разбирали засохшие листики и стебельки. Серпиану больше занимали символы на стенах. Она долго разглядывала те, мимо которых проходила, а потом глубокомысленно изрекла:
- Кажется, я понимаю, кто они такие.
- Друиды, - подсказал Дик.
Серпиана бросила на мужа свирепый взгляд:
- Ты смеешься, да? Я не о том. Все люди - братья, слышал когда-нибудь такие слова?
- Э-э… Слышал. В храмах.
- В моем мире существуют жрецы, которые считают, что основа всякой магии, равно как и жизни, - природа, VI в ней черпают свои силы. И используют ее для чародейства…
- Не используют, - заметил Гвальхир. - Мы подчиняемся законам бытия, которые едины для всех. Самый главный из этих законов - закон равновесия. Ничего ниоткуда нельзя забрать, если это не предопределено твоим положением. Мы берем лишь то, что взять в силах - и соответственно вправе.
- Это одно и то же, - возразила девушка. - Я не имела в виду ничего другого.
- Я понимаю. Сторонний человек о друидах знает так же мало, как о надзвездных сферах. Кто-то считает, что друиды - лишь заклинатели погоды, кто-то - что это существа, которые служат дубам и прочим деревьям. Иные полагают, что друиды - ужасные чудовища, считающие необходимым подкармливать леса кровью людей. Иные - что наша братия способна только исцелять и подсказывать, когда стоит сажать брюкву, а когда - бросать в землю зерна. Но все эти представления верны в тон же мере, в какой и неверны.
Дик приподнял бровь:
- Как это возможно? Сказанное либо верно, либо неверно. Ты запутался, старик.
- Я не запутался. Я объясню. Да, друиды способны заклинать погоду, лечить и давать советы, когда что сажать. Да, мы творим наши обряды возле священных дубов, и у нас есть на то свои причины. Да, порой мы казним кого-то и отдаем его кровь и жизненную силу лесу. Но это далеко не все, что можно сказать о друидах. Вернее, это почти ничего. Главное в нас то, что мы считаем человека неотъемлемой частью мира и учим его жить так, чтобы и ему, и миру было хорошо. Это если вкратце.
- А если подробно? - заинтересовался Дик.
- Хочешь побольше узнать о нашем учении? Изволь, расскажу. Но позже.
- А если подробно, то любой друид представляет собой человека гармоничного, одинаково открытого всему человеческому в себе и всему природному, - прозвучал густой низковатый голос.
Обернувшись, путешественники увидели невысокого узкоплечего друида в белоснежном плаще поверх бледно-зеленого одеяния. По плечам его рассыпались седые локоны, кожу испещрили морщины, но глаза были ясные, ярко-зеленые, как весенняя листва. На первый взгляд он казался щуплым, даже болезненным, но, присмотревшись к тому, как двигается незнакомец, опытный Дик догадался, что эта щуплость обманчива, он просто жилистый и способен на большее, чем тот, кто имеет рельефные мускулы и богатырскую стать.
- Друид открыт Мировому Духу и владеет лишь теми способностями, которыми может обладать каждый человек. Если только по-настоящему захочет, - продолжил незнакомец. - Человек, открытый миру, созвучен тому, что существует вокруг него, и способен управлять окружающей реальностью как собственным телом. Здравствуй, Ричард, наследник Лузиньянов и Плантагенетов. Рад приветствовать тебя на Острове яблок.
- Здравствуй, иерофант, - ответил рыцарь-маг.
У глаз иерофанта углубились мелкие морщинки смеха.
- Пожалуй, это звучит слишком официально. Меня зовут Кервален. Не стану возражать, если и ты будешь звать меня так.
- Кервален? Хорошее имя. Достойное. Правда, больше подходящее для воина.
- Почему? «Победителем» хорошо быть в любой ситуации, не только в бою. - Иерофант церемонно повернулся к Серпиане. - Мое приветствие, леди. Надеюсь, вам, как воплощенному символу нашего учения, здесь понравится. Мое приветствие. - Он слегка поклонился Олхауру.
Телохранитель кивнул в ответ.
Хозяин провел гостей в следующую залу - круглую, с протянувшимися вдоль стен уютными лавками, низенькими и широкими, застеленными пышными шкурами. Здесь они увидели большой стол, изящные кресла и свежие тростниковые циновки на полу. Молоденькая девушка в венке из листьев и длинном светлом платье принесла тарелку с сыром, кувшин, два глиняных кубка, лепешки и фрукты на огромном блюде. Словно заметив какой-то жест иерофанта, Гвальхир деликатно увел Серпиану, пообещав ей показать заклинательную залу. Вместе с ней ушел и Олхаур.
Иерофант сам разлил напиток из кувшина но кубкам. Подвинул один из них Дику.
- Я хотел поговорить с тобой, Ричард, - сказал он, вздыхая.
- Я так и понял. Сразу после приглашения Гвальхира.
- Зря ты так воспринял его приглашение. Тебе здесь рады и так, без всяких дел.
- С чего бы вдруг? Я не друид и вашим адептом никогда не буду.
- Ты у нас учился, ты нам помогал. Кроме того, ты наследник одного из нас.
- Боже мой, да когда это было! С тех пор прошло, наверное, лет двести.
- Около тысячи. Но для нас это не имеет значения.
- Потому что вы живете долго?
- В том числе. Я сам помню того твоего предка, о котором сейчас говорю. Я у него учился. Но дело даже не в этом. Друиды и мир - едины, и неважно, какой исторический период существования мира имеется в виду. Для нас он непрерывен. Неважно, каким по счету потомком Угана Кйннента ты являешься. Главное, что его силу ты унаследовал в полной мере. И если бы захотел, смог бы стать сильным друидом.
- Я не хочу.
- Твое право. Жаль только, что силу, к которой ты мог бы прийти с нашей помощью сравнительно легко, тебе придется отыскивать как-то иначе. Хотя, судя по всему, ты на правильном пути. - Друид ободряюще кивнул головой. - Право каждого - выбирать свою дорогу, но отрадно, когда человек не совершает страшной ошибки. Впрочем, в своей жизни ты все поймешь сам, не мне поучать тебя. Я хотел говорить с тобой о печати.
- Вы хотите, чтобы я ее снял, - утвердительно произнес Дик.
- И я хочу, и мы хотим. Гвальхир ведь объяснял тебе зачем.
- Объяснял. Хотя теперь я понимаю, что из всех возможных доводов он тогда выбрал самый простой.
- Разумеется. Попробуй объяснить неподготовленному человеку, что такое энергетический дисбаланс.
- Я уже достаточно подготовлен. Мне все можно объяснять.
- Полагаю, ты и так уже знаешь, что такое дисбаланс. Тем более энергетический.
- Знаю. Но не понимаю, какое отношение он имеет к печати. Наслушавшись страшных рассказов Гвальхира, я сломя голову бросился снимать печать, но по дороге наткнулся на магический источник, где энергия била ключом. Как это можно объяснить?
Иерофант развел руками:
- Никак. Источники в этом мире есть. Пока. Их сейчас уже мало. Но проблема не в этом. Отсутствие источников крайне прискорбно для магов, для обычных людей оно терпимо. Говоря простыми словами, большинству все равно.
- Согласен. Тогда в чем проблема?
- Все в том же. В печати, наложенной на одну из энергетических составляющих этого мира. Ты уже знаешь, что весь комплекс энергий, включая магическую, является питательной средой, в которой существует человеческая душа. И если лишить духовный мир одной из энергий, то плохо станет не только духу, но и телу. Согласен?
- Пожалуй, да.
- Есть пример с обратной связью - если лишить тело одной из конечностей, духу будет плохо. Из-за собственной ущербности. Но к повреждениям тела, в конце концов, можно относиться по-разному. Можно убиваться, можно смириться - и больше не страдать. А вот с повреждениями энергетической структуры, то есть души, мириться нельзя. И знаешь почему?
- Нет.
- Я сейчас скажу кое-что, способное нанести удар по твоим представлениям. Так вот. Когда человек рождается, вместе с ним рождается душа. Вечное существование с самого начала не заложено ни для тела, ни для души. Понимаешь?
- Признаться, нет.
- Душа изначально не бессмертна.
- Чего? - Дик на мгновение забыл, что надо быть вежливым. - Что ты такое говоришь?
- Это правда. Дух связан своим существованием с телом и миром вокруг него. Долго рассказывать, как он существует, как развивается и как умирает - когда вместе с телом, когда и раньше. Чтобы дух обрел силу вечного существования, нужны усилия самого человека, а также энергетическая основа… Одной из важнейших составляющих которой является магия.
- Ты хочешь сказать, если я не сниму печать, люди в этом мире станут смертны? - с ужасом спросил Дик. Он не поверил тому, что услышал, но сама возможность чего-то подобного повергла его в шок. - А как же… как же учение Церкви?
- О! Ты ухватил самую суть. Христианская религия (как и любая другая) направляет человека на путь духовного бессмертия. Существуют иные пути к нему, они трудны и доступны очень немногим. Если на магии будет лежать печать, у каждого в этом мире, конечно, останется шанс подарить своей душе вечную жизнь (а ведь это элемент божественности, заметь!), но достичь ее станет во много раз труднее. Во много раз.
- Как-то смутно во все это верится.
- Согласен, поверить трудно. Когда-нибудь ты сам поймешь, что я прав. Для того чтобы принять какую-то мировую истину, до нее, образно говоря, надо дорасти. Не обижайся.
- Не знаю, дорос я или нет, - ответил слегка уязвленный Дик, - но в последние дни я все больше и больше сомневаюсь, а стоит ли возвращать в этот мир магию. Слишком мощная сила. В руках неопытного человека она опасна.
- Есть и другие мощные силы, опасные в руках неопытного, злобного или просто недалекого человека. Невозможно удержать человечество на грани, когда ничто, созданное им, не будет способно превратиться в страшное оружие. В этом противоречивость человеческой натуры: порой возникает впечатление, что цель человеческой расы - уничтожение самой себя.
Дик пожал плечами. Он вспомнил Акру и почти полторы тысячи убитых сарацин. Иногда ему казалось, что инстинкт убийства в окружающих его людях не менее силен, чем инстинкт самосохранения. Не раз и не два солдаты, с которыми он ел из одного котла, - отличные ребята, всегда готовые протянуть товарищу руку помощи, - признавались, что в бою, когда их меч входит в грудь врага, испытывают ни с чем не сравнимое ощущение, скорее сладостное, чем неприятное.
- Я не знаю, правда ли то, что ты говорить, - сказал он иерофанту.
- Допусти на мгновение, что это так, - предложил Кервален. - Тогда, думаю, тебе захочется непременно снять печать. Я прав?
- Конечно.
- Теперь предположи, что это не так. Что ты теряешь? Если мир наполнится магией, человечество пойдет по одному пути развития. Если нет - по другому. И в том и в другом случае время от времени будут появляться люди, изобретающие новые способы расправляться с окружающими, и люди, которые с удовольствием будут применять эти способы. Если б ты мог заглянуть в будущее, оба пути показались бы тебе опасными. Но та дорога, на которой, как ни крути, власть человека и его способность уничтожать себе подобных зависит от его собственной души, все-таки немного более привлекательна. Именно потому, что в этом случае человека сдерживает кольцо естественных ограничений. На втором пути таких скреп нет.
Дик задумчиво теребил край пояса.
- А ты способен заглянуть в будущее?
- До определенной степени, - улыбнулся иерофант. - Потом, когда ты полностью овладеешь собственной магией и разовьешь внутренние силы, сможешь сам увидеть оба пути. Но тогда будет уже поздно. Решать нужно сейчас.
- Я подумаю, - помедлив, ответил рыцарь-маг.

Глава 23

Авалон оказался удивительным местом. Кольцо скал окружало долину, где скрывалась лесная чаща, такая дикая, что казалось, здесь и вовсе никогда не ступала нога человека. Этот девственный лес был прекраснее любого леса, который Дик видел в своей жизни, потому что на самом деле друиды принимали живейшее участие в его существовании. По сути, чаща представляла собой огромную священную рощу. Здесь расчищались завалы, немедленно гасились начинающиеся лесные пожару, а на прогалинах, образовавшихся по тем или иным причинам, высаживались молодые саженцы. В том числе и дубы.
Дик знал, что дуб не любит соседства. Как господин леса, он требует себе больше места, а остальные деревья, словно свита при короле, держатся в отдалении. Спросив Гвальхира, почему так, он ожидал какого-нибудь возвышенного рассказа в духе друидов: мол, дуб - священное дерево, почти одушевленное, и ему нужно одиночество для раздумий. Но старый друид объяснил рыцарю-магу, что любой взрослый дуб насыщает почву вокруг себя дубильными веществами, которых не переносят молодые дубки и все другие деревья. Так он расчищает себе пространство для жизни. Оттого он всегда одинок.
- Но почему же тогда дуб считается деревом друидов? - опешил Дик.
Гвальхир слегка улыбнулся:
- Этим дуб так похож на человека, ты не находишь?
Герефорд не нашел, что сказать в ответ.
Зато он обнаружил, что всей душой наслаждается обществом друидов. С этими людьми, в подавляющем большинстве очень умными и образованными, ему всегда было о чем поговорить и даже поспорить. Дик устал от однообразной болтовни при дворе короля - война, охота, деньги, положение в свете и женщины, больше ничего. Приятно было в саду или в заклинательном покое обсудить с кем-нибудь множественность миров, своеобразие энергетических структур обычного человека и опытного мага, преимущество портальных врат перед лесным коридором… По вечерам рыцарь-маг отправлялся в кузницу к Маддоку и там с удовольствием махал молотом в добрых двадцать фунтов весом, а позже упражнялся с кузнецом на мечах.
Поздними вечерами они с Серпианой выбирались на вершину горы полюбоваться закатом. Сидя на траве, они наблюдали за тем, как солнце все больше наливается неопасным для глаза багряно-бронзовым огнем, окунается в море, глубже и глубже погружаясь в воду, словно девушка, решившая искупаться, как разливается по небу полосами многоцветья. А неподалеку от молодых супругов обязательно сидел кто-нибудь, настроенный достаточно романтично, чтобы петь.
Я смотрю на свет из тени.
Вижу блики на ступенях.
Я мечтаю. Тщетно. Знаю.
Мои мысли - о любви.
Блик на камни лег - но все же
Его в руку не возьмешь же.
Так и то, о чем мечтаю,
Не становится моим.
Не упрямство, а надежда
Укрепляет мое сердце.
Но я вижу - бесполезно.
Это счастье - не по мне.
Отчего все так - не знаю.
Не искать - любить желаю…

Предыдущая страница 22 Следующая страница


23 Игорь Ковальчук

Жаль, что это невозможно,
Словно свет держать в руке.
Дик оглянулся и узнал девушку, что пела, аккомпанируя себе на небольшой арфе. Хейзел, белокурая Хейзел, которая в Озерном Крае все пыталась убедить его, что нет ничего почетнее удела друида или мага. Ее профиль на фоне белесого неба казался вышедшим из-под инструмента античного резчика камей - так он был четок и совершенен. Она не обращала внимания ни на кого вокруг, тем более на Дика, который вместе со своей спутницей сидел чуть позади. Белокурыми волосами Хейзел играл ветер. Он отбрасывал их назад, и они походили на чей-то необычный стяг.
Рыцарь-маг покосился на Серниану - та смотрела не на закат, а на девушку. Губы его молодой жены чуть кривились, в их движении он прочел смесь сочувствия и насмешки. Ощутив взгляд мужа, она повернула к нему голову.
- Женщина мечтает о любви, так ведь? - шепнул он ей на ухо.
«Ох уж эти женщины, - подумал Герефорд, глядя на залившееся легкой краской личико супруги. - Им бы только любовь». Но промолчал. Видно, женское естество все-таки победило Хейзел. Была у нее магическая сила, но не было простых женских радостей - мужа, детей… Так, что ли? Теперь она не казалась такой гордой, такой неприступной, как раньше.
Дик приобнял Серпиану за талию, но жена отстранилась, словно прочитав его мысли, не слишком лестные для прекрасной половины человечества.
- Ох уж эти мужчины, - сказала она. - Вы думаете, что мир вертится вокруг вас. Но для женщины любовь - символ всего того, к чему она может стремиться. Женщины живут для любви, но не для мужчин, вот как. А то, чего желаешь, никогда не дается в руки. Грустный закон бытия…
Дик лишь пожал плечами. У него было другое мнение - прорывайся к своей цели, хватай ее обеими руками и наслаждайся.
- Вам, женщинам, лишь бы все усложнить.
Серпиана фыркнула и промолчала.
Слова иерофанта запали ему в душу, хотя он не сразу отдал себе в этом отчет. Просто через несколько дней все чаще стал думать о том, что нужно бы вернуться в Сирию и попытаться снять печать. Очарование родного мира Серпианы и местечка, облюбованного Далханом Рэил, конечно, накрепко запомнилось ему. Рыцарю-магу очень хотелось, чтобы его родной мир был похож на какой-нибудь из них - хорошенькие аккуратные домики в зелени садов, чистенькие города и величественные замки, где столы застилают скатертями, а мясо едят ножом и вилкой.
Были ли они такими из-за магии, царствующей вокруг, или по иным причинам - неважно. Главное, что наличие магии явно не повредило ни мирам, ни их населению. Объяснения Кервалена всерьез испугали Дика. А что, если старик-друид прав? Он - опытный маг, способный рассмотреть суть явления, да и зачем ему лгать? Что, если все сказанное - правда?
Дик задумался: что произойдет, если в его родной мир вернется магия? Вряд ли он окажется самым сильным магом Европы, но одним из самых сильных - возможно. Тогда, может статься, король Ричард сочтет выгодным объявить его своим наследником… «А тебе это надо? - мысленно спросил себя рыцарь-маг и стал вспоминать жизнь отца. - Нет, пожалуй, ни к чему. Лучше уж пусть мое положение остается таким, как есть».
На престол всегда найдется сколько угодно претендентов. Сняв печать, он может попросту собраться и исчезнуть в мире Живого Изумруда. Там, во владениях жены, ему уютно. Иногда можно будет наведываться в родной Корнуолл, видеться с родственниками, их потомками и потомками их потомков. В другой мир можно будет забрать и матушку… Если, конечно, не станет возражать Серпиана.
- Ты не станешь возражать против того, чтобы моя матушка и твоя свекровь жила с нами? - спросил он у жены.
- О чем ты говоришь? - удивилась она. - Как я могу возражать? Я же с ней еще не жила одним домом. Даже не представляю, какова она как свекровь.
- Но мы же прожили в Уэбо почти месяц!
- То в Уэбо. Там она мне понравилась.
- Значит, не возражаешь.
Дик успокоился. Он очень любил свою матушку и надеялся, что, если она все время будет при нем, он сможет продлить ее жизнь. Мысль, что он будет жить долго-долго, как друиды Авалона, а его родственники, друзья и знакомые умрут, а потом скончаются их дети и внуки, впервые показалась ему тягостной. Он задумался о том, что у длинной жизни есть и свои недостатки.
Трагерна он смог увидеть лишь через несколько дней после прибытия на Авалон. В подземелья, где, как рассказал Гвальхир, держали неудачника-друида, попавшего под сокрушительный удар слуги Темного Ангела, Дика не пускали. Авалонские целители объяснили, что едва успели спасти Трагерну жизнь. Одно неверное движение - и разойдутся швы, даст о себе знать смертельная рана, и последствия едва ли устроят их. Потому его приводили в себя лишь ненадолго - чтобы проверить, правильно ли идет исцеление.
- А правда, что в подземельях Авалона стоит хрустальный гроб? - едва сдерживая дурацкую ухмылку, поинтересовался рыцарь-маг у Гвальхира.
- Трагерн рассказал? А? Вообще-то гробом эту конструкцию назвать трудно. Ее так называют ученики, которых только-только начинают учить целительству.
- Зачем она вообще нужна?
- Ну как бы тебе попроще объяснить… Чтобы спасать смертельно раненых или уже почти умерших людей. И даже только что умерших - порой получается.
- Это возможно?
- Конечно. Когда я добрался с Трагерном до подземелий Авалона, он был уже мертв. Но его, как видишь, удалось спасти.
- Еще не вижу.
- Увидишь. Завтра же.
Когда Трагерн выбрался на свет (его вели под руки двое друидов, а Гвальхир шел сзади с таким лицом, словно готовился подхватить бывшего ученика на руки), он был бледен до синевы и пошатывался, даже когда стоял. Когда Дик подскочил обнять его, Трагерн качнулся к нему и просто повис на друге.
- Привет, - горестно всхлипнул он. - А я совсем расклеился.
- Оно и видно. - Рыцарь-маг смотрел на своего бывшего оруженосца с сочувствием и заботой. - Может, тебе прилечь? Может, тебе вредно на ногах?
- Пусть, пусть двигается, - оборвал его Гвальхир. - Нечего лентяйничать. Иначе никогда не придешь в норму… Ну, оболтус, не сумел отбиться - расплачивайся теперь.
- Вам легко говорить, учитель.
Слушая перебранку двух друидов, Дик покатился со смеху. Обиженное лицо Трагерна и лукавое - Гвальхира одновременно повернулись к нему. Но если молодой друид был, кажется, всерьез обижен, что к его бедам относятся так легкомысленно, то старик больше изображал суровость и недовольство.
- Путешествия - школа жизни, - произнес рыцарь-маг. - Тебя же предупреждали. Никто силком в приключения не втягивал.
- Сказал бы я тебе!… - огрызнулся Трагерн. - Ты все думаешь, как от меня избавиться. Зря думаешь, я не отстану. Вот приду немного в себя - и снова с тобой в походы. Я, между прочим, так до сих пор и не увидел мира, где родилась твоя невеста. А хотел бы посмотреть.
- Не невеста, а жена.
- Ну наконец-то… Э, а я даже на свадьбе не погулял…
Англичанин снова расхохотался:
- Ничего, не огорчайся. Отметишь с нами столетнюю годовщину нашей семейной жизни.
Странно, но Серпиана, услышав эти слова, смерила мужа довольно холодным и в чем-то оценивающим взглядом. Словно решала, а стоит ли задерживаться в браке с ним на целых сто лет. Ее выразительные взгляды и вспышки - как нежности, так и раздражения - были непредсказуемы, но за эту непредсказуемость Дик лишь больше любил жену. Теперь она взглядом дала ему попять, что не стоит быть таким самоуверенным. В ответ он бросил на супругу взгляд, обещающий доказательства, что его уверенность имеет свои основания.
Трагерн приходил в себя очень медленно. Он тяготился чужой помощью, пытался делать все сам, но время от времени закатывал глаза и прислонялся к чему-нибудь спиной или плечом, ожидая, пока пройдет приступ дурноты. Не удержавшись, Дик оглядел его магическим взором и понял, в чем дело: следы чужого заклинания виднелись всюду, но убрать их - он чувствовал - было крайне тяжело. Чтобы удержать Герефорда от попыток вмешательства, Гвальхир объяснил ему, что вместо помощи он может случайно нанести вред.
- Чтобы лечить, нужен опыт. - объяснил старый друид.
- Не спорю, - буркнул Дик, уже привыкший верить, что в его силах сотворить любое колдовство. В том числе и целительское.
Авалон был прекрасен, но не прошло и месяца, как англичанин заскучал. Сперва он едва замечал, как бегут дни. Какая-то тайна скрывалась здесь - тайна, которая заставляла всем сердцем ощущать красоту этого места и наслаждаться ею. Немудрено было не заметить, как бежит здесь время. То и дело рыцарь-маг ощущал прикосновение неведомой силы, которая так и манила забыться и просто наслаждаться жизнью на острове друидов.
Иерофант на вопрос англичанина о загадочном явлении ответил, что это свойство чародейского пространства, созданного на Острове яблок, впрочем, вполне преодолимое для любого обладающего магическими способностями. Чары были наложены его предшественниками-иерофантами и, как предполагалось, служили чем-то вроде защиты от любопытства смертных. В какой-то мере они стали побочным действием защитных заклинаний, которые вывели остров из пространства земного мира.
Если гостю эти чары мешают, он может не стесняться и делать все, чтобы преодолеть их действие.
Дик пожал плечами и ответил, что стесняться и так не собирался, а от чар острова друидов защищается как может. И теперь точно знает, почему путешественники, умудрившие добраться сюда, больше па родину никогда не возвращались.
- Что вы их, коллекционировали, что ли? - спросил он, недоумевая. - Зачем вам разнообразные рыцари и воины? Почему было не отпустить восвояси? Крестьянские легенды, знаешь ли, увеличивают количество жертв Острова яблок во много раз.
На моей памяти посторонние люди добирались к нам сюда дважды, причем оба были колдунами. И оба явились с единственной целью - посмотреть, а нельзя ли чем поживиться. С чего нам было отпускать их?
- Значит, рыцари не приплывали? Ну вот, самая чудесная сказка моего детства обращается в пыль… Скажи, а Артур и правда здесь похоронен? Или это тоже ложь?
- Это не ложь. Но и не правда. Это легенда. Красивая. Артур был королем Британии, и похоронили его в Мерсии. Хороший он был король. Мудрый. Он слушал и христиан, и друидов, а потом сам решал, как поступить. Всегда делал по-своему.
- Приятно, что хоть кто-то считает правильной чужую точку зрения.
Кервален расхохотался и на мгновение показался Дику совсем молодым.
- Я считаю хорошим королем не того, который всегда принимает правильные решения, - это невозможно, - а того, кто имеет смелость нести ответственность за свои поступки. Кто понимает, чем именно рискует, и старается не ошибаться.
Дику нравился иерофант, нравился остров, нравились леса, сады и домики, нравились заклинательные покои и обширнейшая библиотека, где имелись даже «книги» первых друидов, представлявшие собой длинные доски, покрытые огамиче-скими рунами, вырезанными па всех четырех кромках деревяшек. Их Дик не умел читать, его больше заинтересовали более поздние книги, написанные на пергаменте и странном материале, который друиды назвали папирусом, на латыни. Латынь англичанин с горем пополам понимал.
Ему интересно было разбирать трактаты, написанные тысячу и две тысячи лет назад руками друидов, немногие из которых были еще живы. Интересно было обсуждать вопросы магии, пространственные и стихиальные заклинания.
Но, несмотря на все это, Дик заскучал. Он странным образом чувствовал не то чтобы враждебность этого места, а скорее собственное несоответствие ему. Все-таки Остров яблок был миром друидов. Воин здесь казался лишним.
Он немного помаялся, а потом, удивившись сам себе (мол, было бы из-за чего мучиться - не нравится тебе здесь, так отправляйся куда-нибудь еще), нашел в целительских покоях Гвальхира и сказал ему, что хотел бы покинуть Авалон. Конечно, добавил он, если Трагерну непременно нужно еще немного времени, чтобы восстановиться, он готов подождать до конца осени. Коль скоро уж молодой друид так рвется идти с ним…
Гвальхир, слушая Герефорда, задумчиво пощипывал подбородок.
- До конца какой осени ты готов здесь задержаться?
- Как какой? Этой.
- Сейчас в Англии самое начало марта.
- Что? Как?… А где снег?
- Снега на Авалоне не бывает. Тебе следовало раньше сказать.
- Но… Но мне показалось, что прошло не так много времени.
- На Авалоне время течет несколько иначе. Я тебе говорил об этом.
- Ладно. Пусть. В таком случае я хотел бы, что бы меня и мою жену переправили в Англию. Да, и Олхаура, конечно, тоже. Боюсь, я уже несколько запоздал.
- Тебе следовало предупредить меня, что ты куда-то торопишься. На Острове яблок недели сливаются в дни, а месяцы - в недели. Но мне кажется, что тебе стоит задержаться здесь. Нигде больше наши мастера чар не смогут обучить тебя всему необходимому так быстро.
- Быстро? Да я не заметил, как прошла зима!
- Конечно, не заметил. Но если ты вспомнишь, сколь многому успел обучиться, то поймешь, что времени действительно прошло немало.
Дик ненадолго задумался. Он взвешивал все «за» и «против», вспоминал прочитанные книги, обсуждения заклинаний и стихиальных сил и в конце концов был принужден согласиться - изучить все это за два-три месяца невозможно. Он и в самом деле не заметил, как прошло время. Пожалуй, это неприятнее всего. Значит, магия друидов настолько мощна и неназойлива, что он не способен ей сопротивляться.
- Да, согласен. Получается, я и так задержался здесь дольше, чем собирался. Я должен возвращаться во Францию. К своему королю.
- Верность - вещь достойная, но надо и о себе думать. О своем образовании.
- Я считаю себя достаточно образованным.
- Вот как? В самом деле? - Гвальхир слегка улыбнулся.
Дик зло сжал губы:
- Не надо смеяться надо мной. Да, готов согласиться, что я знаю недостаточно.
- И думаю, ты понимаешь, что знаний всегда недостаточно. Подумай еще раз: ты уверен, что тебе именно сейчас надо покинуть Авалон?
- Почему ты так настаиваешь на том, чтобы я остался? Я могу исполнить свой долг в отношении короля и вернуться. Тогда и научусь всему, чему сумею.
Гвальхир слегка передернул плечами, словно у него затекла спина. Провел рукой по лицу. В вечернем свете - они стояли у одного из окон бесконечных галерей Авалона: у того, что выходило на запад, - старик казался усталым и гораздо старше, чем обычно. Хотя, что уж говорить, его возраст перешел все мыслимые границы, которые Дик мог себе вообразить. Он помнил рассказы старого друида о римлянах, уходивших с Британских островов, о временах, когда только строился Вал Адриана. В год, когда родился Христос, Гвальхир уже был друидом.
- Мне почему-то кажется, что ты больше не придешь на Авалон, - сказал старик. - А я привык доверять своим чувствам. Знаешь, моя мать была ясновидящей. Я кое-что унаследовал от нее. Друиды не развивают подобных способностей, даже если они есть, но мои ощущения слишком часто оказываются верны. Ты мне веришь?
- Верю. Но сделаю по-своему.
Гвальхир помолчал.
- Почему? - осторожно спросил он. - Ты считаешь, что наши знания тебе не нужны?
- Считаю, что нужны. Но король Ричард превратился в настоящий камень преткновения между мной и всеми, с кем я общаюсь более или менее тесно. Я не меньше двух раз спорил из-за короля с супругой и никогда не уступал ей. Согласись, оскорблением для нее станет, если я уступлю тебе.
- Да уж - Гвальхир фыркнул, и улыбка мгновенно омолодила его. Теперь он был похож на пятидесятилетнего мужчину, которому, пожалуй, не заказано думать и о женитьбе. - Ну что ж… Вольному воля. Я хотел бы подарить тебе кое-что. Но сперва должен спросить: ты будешь пытаться снять печать еще раз?
- А что, от моего ответа зависит, будет ли сделан подарок или нет?
- Не совсем так. Просто, если ты делать этого не собираешься, подарок тебе ни к чему.
- Как интересно… Положим, собираюсь.
- В таком случае прошу тебя: будь осторожен. Благоприятный момент упущен. Кроме того, первая попытка наверняка насторожила хранителей печати.
- У печати есть хранители?
- Конечно. А ты как думал? Они не появляются в гроте в дни полнолуний - но лишь потому, что как раз в это время печать скрыта от глаз любого мага или жреца. Я уже объяснял, почему ты способен видеть основу этого заклинания именно в полнолуние. Теперь хранители будут начеку и не оставят печать ни на час. - Гвальхир запустил пальцы за пояс и вынул серп. - Возьми.
Дик осторожно взял. Вещица была маленькая, она вся уместилась бы в женской руке. Мерцание металла, из которого изготовили игрушку, было мягким, белым, но на серебро он не походил. В кончик был вставлен маленький искрящийся сапфир, зубчики усажены такими мелкими камушками, что невозможно было угадать, что же это за камни, а ручка оказалась выточена из отполированной кости. Впрочем, за ручку можно было взяться разве что двумя пальцами, даже женская ладонь на нее не легла бы.
- Что это такое?
- Серп. - улыбнулся Гвальхир. - Ну-ну… Не кипятись. Эта вещица может стать опасным оружием, но лучше всего рассекать ею узелок.
- Что за металл?
- Белое золото.
- Я и не знал, что золото бывает белым.
- Ричард, золото не бывает белым. Так называют сплав золота и платины.
- Что такое платина?
- Такой металл. Это неважно. Вещице, которую ты держишь, больше трех тысяч лет. Можешь не осторожничать с ней, - сказал Гвальхир, заметив опасливый взгляд, который Дик невольно бросил на артефакт. - Штука выдержала многое. Однажды, помнится, она даже противостояла мечу. Тяжелому нормандскому одноручному.
- Кто на нем дрался? - У Дика вспыхнули глаза.
Старый друид лукаво прищурился:
- Отгадай.
- Кервален?
- Надо же, отгадал. Я поражен.
- Что-то есть в вашем иерофанте. Он вполне на это способен. Поспорю, что норманна он победил.
- Не угадал. Была ничья. Они подрались, наставили друг другу синяков, нанесли несколько мелких ран, после чего перевязали друг друга и пошли пить пиво в ближайшую таверну.
- Это по-нашему.
Дик аккуратно спрятал серп. Вещица была так мала, что легко поместилась в кожаный поясной кошель. Сперва рыцарь-маг всерьез опасался за цельность кожи - артефакт был так остр, что, наверное, смог бы рассечь даже недубленую кожу с бычьей ноги. Но, как оказалось, он не резала даже ткань, в которую был завернут.
- Спасибо. Скажи-ка мне, Гвальхир, как можно поскорее добраться до Сирии? Не хотелось бы добираться как в прошлый раз.
- Ни к чему ехать в Сирию. Путь в хрустальный грот есть во Франции. Если не сможешь его найти - это нелегко, поскольку он таится в одном из покинутых сидов, - то…
- Сидов?
- Да. Во Франции тоже жили сиды. А ты как думал?
- Никак не думал. Полагаешь, я смогу найти вход в сид?
- Попытайся. Я объясню тебе, как это сделать. Но если, паче чаяния, у тебя ничего не выйдет, можешь добраться до Ирландии. Близ Дублина в холмах есть проход в лощину. Оттуда можно попасть и в хрустальный грот. Я расскажу, как туда попасть и что делать. А на самый крайний случай дам тебе с собой Трагерна.
- Спасибо. - Дик вздохнул. - Что ж… Надеюсь, больше с ним ничего страшного не случится. Хотя мне, наверное, следует быть ему благодарным. Ведь он притягивает к себе те самые неприятности, которые, казалось бы, должны падать на мою голову.

Глава 24

В Англии шли дожди. Когда они затихали, на голых ветках повисали длинные капли, то и дело обрывавшиеся вниз. Беспокойный ветерок непрестанно шевелил ветви, и потому человеку, путешествующему по лесу, казалось, что дождь и вовсе не прекращается. Туманы конца зимы сожрали весь снег, какой только умудрился выпасть на юге Англии, и теперь в мире царила именно та весна, которую Дик терпеть не мог - ни то ни се, ни снега, ни зелени, только лужи, размякшая земля под ногами и вечно мокрые сапоги. Даже кони, казалось, разделяли его настроение - они то и дело артачились, фыркали, обнюхивая дорогу впереди, отказывались идти вдоль тракта, превратившегося в грязевой кисель, прямо по лесу.
Их можно было понять. Дик и сам сейчас предпочел бы сидеть в тепле и уюте, например, в замке Герефорд, лакомиться маринованной свининой и запивать ее добрым английским элем.
- Может, переждем, а? - спросила недовольная промокшая Серпиана. - Хотя бы пока дожди прекратятся. Ведь твое графство не так далеко отсюда. Куда ты торопишься?
Рыцарь-маг призадумался, но все-таки отрицательно покачал головой. Он и сам не понимал, что же подталкивает его вперед, тянет во Францию, но продолжал путь. Раз есть предчувствие, значит, есть и причина. Ни вздохи жены, ни жалобы Трагерна не могли его поколебать. Впрочем, против недовольства молодого друида у него было верное средство - спросить: «Что же ты за мной потащился?» Помогало всегда. Трагерн замолкал и начинал сумрачно смотреть под копыта лошади.
До Веймута они добрались меньше чем за месяц. Море оказалось на диво спокойным, и хоть с запада то и дело налетали сильные ветра, первый же хозяин корабля - рыбачьего, но в спешке приходилось довольствоваться тем, что есть, - согласился перевезти путников в Шербур за довольно умеренную плату. Перевез он и лошадей, за которыми пришлось следить на всем протяжении пути из Англии во Францию - они волновались, нервничали и пытались вырваться. Олхаур вызвался следить за ними и дремал вполглаза, сидя, намотав на руку поводья всех четырех.
Едва ступив на берег, Дик испытал острый приступ беспокойства. Он все оглядывался, но никакой опасности вокруг не видел. По пристаням Шербура, кое-как сбитым из кривых досок, пружиня, ходили моряки. Какие-то оборванцы, за медяк готовые выполнить любую работу, катили бочки и несли тюки. В гавани тояло несколько торговых кораблей, какие-то разгружались, какие-то, наоборот, загружались, и никто, ну буквально никто не глянул на путешественников хоть с проблеском интереса. Даже босяки, которые всегда норовят поклянчить монетку, обходили их стороной. Наверное, решив, что с них ничего не получишь.
Рыцарь-маг продолжал настороженно посматривать на окружающих и после того, как путешественники остановились в трактире, - но нет, все было спокойно. Трагерн, добравшись до кучи соломы в углу, с наслаждением растянулся на ней, прикрыв глаза; его мокрая одежда уже была развешана перед камином, и от нее валил густой пар.
- Ненавижу корабли, - простонал молодой друид. - Ненавижу море. Всякий раз, как оказываюсь на борту, меня блевать тянет.
- Фу, - поморщилась Серпиана. - Джон, держи свои проблемы при себе. - И незаметно огляделась вокруг - мало ли кто прислушивается. Вдруг отметят заминку, когда девушка едва не обратилась к спутнику как к Трагерну.
Трое мужчин и женщина, только что прибывшие в Шербур из Англии, никого не заинтересовали. У камина как раз распинался старый моряк. Он руками показывал, какого кальмара-убийцу видел однажды в океане, какие у него были щупальца, какие глаза, вывихивал плечи в тщетной попытке объяснить, какие зубищи тот оскаливал, хотя любой моряк знал, что у кальмаров зубов не бывает. Но болтуна все слушали, сочувственно смотрели, как он размахивает руками, и даже, кажется, верили. Четверо невзрачных путешественников, само собой, не привлекли ничьего внимания.
- Радуйся, друг мой, - мрачно сказал Дик. - Ибо теперь тебе предстоит путешествие по суше и только по суше.
- Ну что ж… Отдохнем - и в путь.
- Какое «отдохнем»? Никакого отдыха.
- Что, завтра же отправляемся? - удивился и возмутился молодой друид.
Рыцарь-маг отрицательно покачал головой:
- Нет. Сегодня же.
- Да ты что, с ума сошел?
- Я могу оставить вас здесь. А сам отправлюсь в Аквитанию.
- Что ты там забыл?
Герефорд неопределенно пожал плечами.
- Я никого силой с собой не тяну, - сказал он.
- А если я пообещаю сделать лесной коридор? - нашелся Трагерн. - Если ты дашь мне пару деньков отдохнуть, я его сделаю, клянусь. Так будет намного быстрее.
Дик задумался.
- Да куда тебе, - неуверенно возразил он. - Ты же едва живой. Тебе не колдовать, а о выздоровлении думать надо.
- О выздоровлении я уже думал. Долго. Пару лет. Хватит с меня. Я согласен попробовать, но только на свежую голову. Когда меня перестанет наконец тошнить.
- И опять получится как в тот раз, в Уэльсе?
Трагерн покраснел:
- Вы с Гвальхиром мне до смертного часа будете поминать тогдашние ошибки? Я же с тех пор не делал ничего подобного! И потом, тогда я был учеником. Сейчас я - посвященный. Уж лесной-то коридор я сумею открыть как надо.
- Ладно, согласен. Но давай договоримся, что пустимся в дорогу не послезавтра, а завтра.

Предыдущая страница 23 Следующая страница


Скиталец 24

- Если я буду в состоянии, - возразил Трагерн, и на этом спор угас.
Молодой друид с облегчением накинулся на ужин и вино, зная, что ему дадут спокойно переварить пищу и потом вздремнуть всласть. Серпиана, которая не протестовала, но и сама устала от этой гонки через пол-Англии неизвестно зачем и почему вся цвела, Олхаур делал вид, что ему все равно. И только Дик маялся. Он с мрачньш видом ковырялся в миске каши с мясом, мрачно пил отличное местное винцо, словно это была простая вода. Его мучила тоска, и с каждой минутой все яснее становилось, что избавиться от тоски не поможет ни жена, ни друг.
Только благополучная встреча с Ричардом.
Он отдавал себе отчет в том, что его отношения с королем исчерпываются отношениями сеньора и вассала, пусть любимчика, но не более того. Он не любил короля Английского как родителя и редко-редко даже мысленно называл его отцом. Ричард не сумел стать для него отцом. Если честно, то и королем он оказался посредственным. Ни восхищения, ни даже особого уважения Дик к нему не испытывал. Никаких умений и знаний почерпнуть у него не мог. Чему способен был обучиться, тому уже обучился. Так в чем же дело?
Рыцарю-магу казалось, будто их связывает что-то глубокое, изначально исходящее от единой силы, доставшейся им. Может быть, в Дике говорила кровь, ведь с отцом-королем его связывала не только неизбежная общность, но и преемственность силы. Должно быть, магия, покидающая одного и переселяющаяся в другого, объединила двух людей, которые и по устремлениям своим, и по характеру, и даже по восприятию окружающего мира оставались противоположными друг другу.
Уже к вечеру его мрачный вид начал раздражать Трагерна и даже Серпиану. Сперва они пытались втянуть его в веселое застолье, к которому охотно присоединились моряк-болтун и еще пара шатунов, загибающих такие байки, что все присутствующие от хохота ложились на столы. Один Дик даже не пытался сделать вид, будто ему смешно. Он хмуро смотрел в огонь и осушал кружку за кружкой, при этом нисколько не пьянея.
Вскоре его похоронная физиономия стала действовать на нервы даже приблудным балагурам, и Дик вышел во двор трактира, оставив веселое сборище в покое. Он и сам понимал, что мешает другим отдыхать.
Тоска была так тягостна и велика, что хотелось завыть на луну. Рыцарь-маг не стал этого делать, просто боком пристроился на старой поломанной телеге и стал смотреть в небо. Там мерзли и трогательно дрожали тысячи звезд. Сам Герефорд холода удивительньш образом не чувствовал. Возможно, причина таилась в вине - выпил он немало.
Тихонько скрипнула кожаными петлями дверь, и к Дику, кутаясь в длинный плащ, вышла Серпиана.
- Что с тобой? - спросила она ласково. - Ты обиделся?
- Нет. На что было обижаться…
- Мы не хотели смеяться над тобой.
- И не смеялись. Энн, все в порядке.
- Ты такой грустный. - Она мягко коснулась его лба. Ладонь была теплая и легкая, как бабочка. - Что случилось?
- Не знаю.
- Что-то не так?
- Наверное. Подобные ощущения не приходят ни с того ни с сего.
- Какие ощущения?
- Тоска… Беспокойство.
Серпиана стояла рядом, тиская край плаща в кулачке, прижатом к груди, и молчала. Ей было зябко.
- Хочешь, я сейчас подниму Трагерна и мы поедем?
- Не стоит. Что уж… Завтра.
- Хорошо. Завтра.
Она обняла его за плечи и, прижавшись головой к ее груди, он на мгновение забыл о том, что ему плохо. Но ненадолго. Потом тоска опять вернулась.
Дик решил, что не заснет, поэтому просидел во дворе, пока веселящиеся постояльцы не разошлись спать, а в него не вцепился наконец мертвой хваткой холод. Лишь тогда рыцарь-маг вернулся в общую залу. Он уселся на земляном полу неподалеку от очага, прислонившись спиной к бочонку.
Еще переливались алыми гранями седые от пепла угли. Хозяйка, зевая и незаметно обмахивая красными от холодной воды пальцами разинутый рот, чтобы не влетел злой дух, подошла, наклонилась и несколько раз подула в очаг. Убедившись, что синеватые язычки огня пропали, закрыла вьюшку - очаг топился по-белому. На хмурого постояльца и не глянула: понадобится что-нибудь, так сам скажет.
Рыцарь-маг долго смотрел, как подергиваются пеплом, словно налетом лет, последние мелкие угольки, и сам не заметил, как задремал. Ему снилась огромная золотистая змея, плывущая по волнам серого океана и все пытающаяся разинуть рот пошире, чтобы заглотать Испанию. Дик сидел у нее на спине и колотил подаренным серпом золотые пластинки чешуи, каждая из которых была размером с городскую площадь. Он и сам понимал, что ничего не выйдет, что усилия напрасны, что все безнадежно.
Его разбудил аромат почти сварившейся похлебки, сдобренной копченым салом. Хозяйка, щекоча его лицо юбкой, ходила туда-сюда возле очага, а он, оказывается, валялся прямо на полу, ногами цепляясь за бочонок.
Трагерн упорно сопротивлялся требованию выступить прямо сегодня, прямо сейчас, едва покончив с завтраком, но Серпиана, сдвинув тонкие брови, что-то негромко сказала ему - и молодой друид сник. Он послушно собрал вещи, позволил вывести себя из полюбившегося трактира и, вздыхая, покинул Шербур.
Сперва колдовство не заладилось - Трагерн оправдывался тем, что у него болит голова, что он не выспался, что он не в настроении, а Серпиана, разозлившись и, видимо, досадуя за мужа, кричала, что такого никчемного друида еще поискать. Наверное, если бы подобные вещи ученику Гвальхира пришлось услышать от Герефорда, он в конце концов решил бы, что это путешествие ему совершенно не нужно, и собрался обратно в Англию. Но нелицеприятные слова ему говорила девушка, причем прелестная (и неважно, что чужая жена). Поэтому молодой друид взял себя в руки и открыл лесной коридор.
Тропа, которая была слишком извилистой, слишком густо заросшей по краям и слишком тихой, чтобы ее можно было спутать с обычной, рассекла лес близ Шербура, раздвинув густой ежевичный подлесок. В лесном коридоре Дику сделалось не по себе. Деревья, вознесшие кроны высоко над пышными кустами, которые, казалось, сторонились тропы, смыкали ветки над головами путешественников. Листва еще не появилась, но тучи нависали пугающе низко. Так и должно быть, объяснил Трагерн. В лесные коридоры дневное светило никогда не заглядывает.
Рыцаря-мага тонкости друидического колдовства не слишком-то интересовали.
Из леса они вышли в миле от небольшого городка с низенькой стеной, земляными валами и заплывшими рвами, где давно не осталось воды - только лужи. Присмотревшись, Дик понял, что стены не так уж и невзрачны, просто еще не достроены, а городок как раз довольно велик. Не тратя лишних слов, он указал спутникам на город жестом завоевателя, пускающего в карьер свою многотысячную конницу.
Ворота были открыты, и стражник с редкостным равнодушием смерил взглядом четверку путешественников. Здесь не собирали мелкую дань с въезжающих и выезжающих, а потому он ничего не надеялся получить. Сочувственно взглянув на унылого, мокрого с головы до ног стражника, Сепиана, словно мальчишке на улице, кинула ему пару медных монет и спросила, где здесь трактир.
- Направо и мимо двух улочек, мадам, - ответил стражник, с достоинством засовывая медяки за пояс, - оскорбленным он себя явно не чувствовал.
- Ана, не дразни нашего спутника трактирами, - с налетом раздражения сказал Дик.
- При чем тут наш спутник? - Она мельком взглянула на Трагерна. - Он обойдется и без трактира. Но разве тебе не нужно узнать новости? Может, если ты спросишь хозяина, что новенького, ты поймешь, почему тебя сюда тянет?
- Пожалуй. - Дик подивился, как сам этого не сообразил. - Поедем.
У прохожих он узнал, что город называется Лимож, и вновь испытал настоящее изумление - молодой друид привел их именно в Аквитанию. Не в Гасконь, не в Тулузу, не в Перигор, а именно в Аквитанию. Диво дивное!
Впрочем, говорить об этом не стал. Ни к чему обижать друга.
Дик возлагал на трактир большие надежды, но в первые несколько минут после вопроса «Что нынче новенького в окрестностях?» слегка опешил под градом ничего не значащих слухов и сплетен. Трактирщик - огромный красноносый и краснощекий мужчина с плечами молотобойца, - будто обрадовавшись, что есть с кем поговорить, вывалил на голову гостя груду никчемной информации и о своих хворях, и о женитьбе управителя Лиможа на дочке мелкого барона, и о том, что на рынке появились диковинки из Сирии - все ходят любоваться на них, но никто, конечно, не покупает. Растерявшись, рыцарь-маг несколько минут молча слушал. Потом, прервав этот поток изменений, грозящий совершенно погрести его под своей тяжестью, спросил:
- Ну а о герцоге Аквитанском что слышно?
- Это о том, который король Англии, что ли? - Хозяин постоялого двора пожал плечами и взялся за пояс. - Да ничего особенного. Помирает он.
- Что? - Дик вскочил. Постоял. Сел обратно на скамью. - Где он?
- В Шалюсе, - удивленный реакцией собеседника, ответил трактирщик. - А вы, господин хороший, никак англичанин?
- Он самый.
- Вот оно что… Если король надобен вам живым, придется поспешить. Говорят, он при последнем издыхании. За матушкой послал в Фонтевро, но никто не знает, успеет ли она.
- А что случилось?
- Да… Рассказывают…

История, услышанная Герефордом, была довольно бессвязной, но, выслушав несколько версий от присутствующих в трактире лиможцев и шалюсцев, он смог восстановить ход событий.
Несколько недель назад, в начале марта, некий крестьянин вспахивал свой клочок земли в окрестностях Шалюса, чтобы подготовить его к главной вспашке, а заодно и проверить новый плуг. И под слоем вывороченного дерна нашел необычную драгоценность: что-то вроде заалтарного литого украшения, плоского, как большой поднос, и покрытого искусной чеканкой. Поверхность украшало изображение императора, величественно сидящего на троне рядом с супругой, а вокруг стояли их сыновья и дочери. Все фигуры были очень тонко проработаны, отделка замечательная, но больше всего радовал вес вещицы - почти три фунта чистого металла.
Наверное, крестьянин и хотел бы спрятать кусище золота где-нибудь у себя, но понимал: за утаивание подобной драгоценности его просто повесят, и хорошо, если смерть наступит быстро. Кроме того, могут прознать соседи, и тогда всей деревней просто разорвут на части и его, и вещицу. Куда лучше было честно отнести чеканку господину и, быть может, дождаться пары золотых в качестве награды. Крестьянин был робким и осторожным человеком, поэтому именно так он и поступил.
Граф Эмар Лиможский очень обрадовался. Он оказался достаточно щедр: бросил крестьянину золотой из собственного кошеля и приказал, чтобы ему отдали корову из хозяйского стада. Украшение же запер в личной сокровищнице и на сем успокоился.
Но у слухов - длинные ноги. Вскоре известие о чудесной находке добралось до двора герцога Аквитанского, сиречь короля Англии. Ричард Львиное Сердце, который больше военных подвигов любил только деньги, заявил своему вассалу, что надо делиться. Это требование родилось вместе с титулами и вассалитетом. Сеньор почитал себя господином земель своего вассала, а потому и хозяином всего, что в земле имеется. Вассал же в случаях, когда ему очень уж не хотелось делиться с сеньором, делал вид, что не понимает чужих притязаний.
Ричард был горяч. Чтобы мелкая сошка - граф Лиможский, его же собственный слуга, - да смела что-то вякать? Львиное Сердце справился с Танкредом де Лечче, с Исааком Комнином, с великим Саладииом (о том, что это не так, король Англии уже почти не помнил), с Филиппом-Августом - неужто не справится с букашкой Эмаром? Кто это посмел отказать ему в доле - какой-то мелкий лиможец?!
Кроме того, Англичанина подзуживали его приближенные. Не все, конечно, не все таили в душе недовольство, что война, к которой они привыкли, внезапно прервалась, но многие. Они-то и норовили теперь раздуть огонек в большой костер, надеясь всласть поразвлечься и награбить добра. Особенно старался гасконец Меркадье, предводитель войска наемников, нанятый Ричардом для войны с французским королем и теперь внезапно оставшийся без работы.
Нет ничего проще, чем убедить человека в том, с чем он и сам уверен. Конечно, король поддался. Он осадил Шалю, маленький замок, где пребывал Лиможский, обвинив своего вассала в том, что тот перекинулся на сторону Филиппа-Августа и жаждет независимости, на которую отнюдь не имеет права. Все смотрели на эту военную кампанию как на мелкое развлечение. Долго ли мог продержаться крохотный замчишко с приземистыми стенами, если к ногам Ричарда падали огромные города, сдавались целые графства?
Осада была начата двадцать пятого марта 1199 года. Вечером того же дня Ричард после сытного ужина отправился проверять работу своих землекопов, которые только-только начали подрывать основание укреплений. Шалю казался его величеству слишком несерьезным противником, чтобы быть бдительным и осторожным иод его стенами. Поэтому король не надел ни панциря поверх кольчуги, ни шлема, ни даже кольчужного капюшона. Легчайший воздух ранней весны был ему приятен, и хотя вечером уши пощипывал морозец, зато приятно охлаждал голову. Приближенные короля вдруг заметили, что он уже начал седеть.
А потом в воздухе внезапно свистнула стрела, выпущенная с верхних зубцов каким-то опытным арбалетчиком, не иначе, и угодила королю в плечо. Кто-то ахнул, кто-то предложил государю руку, но тот лишь отмахнулся от непрошеных помощников. Ричард, вне всяких сомнений, был хорошим воином и на раны смотрел свысока. Уже не раз его ранили, и весьма серьезно, но настоящего страха смерти ему еще испытать не довелось. Не обращая внимания на боль, его величество отдал все необходимые распоряжения и лишь после этого позволил увести себя в шатер.
Вызвали лекаря и поручили ему вынуть стрелу. Цирюльник взялся было за арбалетный болт - но оказалось, что наконечник крепко засел в спине, чуть ли не у самого позвоночника. Похолодев, лекарь сказал, что вынуть стрелу не может, и едва успел сбежать от гнева короля. Меркадье, сопровождавший Ричарда, предложил ему услуги своего отрядного лекаря, который никогда до сих пор не отказывался лечить, даже если сомневался.
- Он знает толк в ранах, - добавил гасконец. - Уже десять лет с нами и до сих пор жив. Конечно, лечит без нежностей, но уж наверняка.
- Какие там нежности, - кривясь от боли, проворчал король Англии. - Я не дама.
И к Плантагенету привели отрядного наемничьего лекаря.
При тусклом свете фонаря тот осмотрел и ощупал рану, после чего заявил, что стрелу придется вырезать. И тут же, не ожидая согласия, взялся за нож.
Английский государь, которого уже успели как следует накачать вином, был пьян, но боль все же продолжал чувствовать. Его вопли и стоны отдавались в ушах привычных ко всему лекаря и Меркадье как мучения любого раненого и не трогали их. Запуская пальцы в рану, цирюльник думал лишь о том, как бы половчее ухватиться за кусок железа, который засел у самых позвонков и никак не давался. Древко он к тому моменту уже сломал, слишком сильно потянув. Кровь хлестала у него между пальцами, брызгая на лицо и одежду, но что такое для наемника чужая кровь, пусть даже и кровь работодателя?
Наконечник остался в ране.
Выгнав лекаря Меркадье в три шеи, Ричард не желал и слышать о том, чтобы допустить к себе еще какого-то целителя. Сперва он не хотел верить, что ранен опасно, а потом, когда начался жар от воспалившейся раны, отказывался признать, что смерть близка. Он требовал накрывать столы, нести вина и тащить в его шатер самых красивых девушек Пуату, собираясь праздновать взятие Шалю, хозяин которого расплатился за роковую стрелу собственной жизнью.
А рана все ждала своего часа и наливалась, наливалась зловещей краснотой, пока та не перешла в сизый багрянец и не стало ясно, что исцелить короля не удастся.
- И что же теперь? - спросил вмиг осунувшийся Герефорд.
- Так что же… Все смертны, даже короли. Теперь, должно быть, его величеству пора к Богу на ответ. Да и пожил он неплохо, ведь ему уже сорок два года.
Дик качнул головой и опустил взгляд в кружку. На англичанина даже Трагерн посмотрел с испугом и сочувствием.
- Если хочешь, я могу проложить дорогу к Шалюсу, - предложил он шепотом. - К закату будем.
- Если сумеешь, я буду тебе благодарен, - ответил рыцарь-маг.
- Ты думаешь, что можешь спасти его?
- Вряд ли. - Дик поднял взгляд к потолку, прикидывая. - Сейчас уже идет апрель. Пятое число. А ранен он был двадцать пятого марта. Я вообще сомневаюсь, что Ричард еще жив.
- Хочешь, если он жив, поговорить с ним?
- Думаю, если он не умер, то уже не в себе. Ты друид, должен знать, что это такое, когда начинает гнить рана.
- Знаю.
- Но если вдруг дьявольская сила моего отца еще держит его сознание, то я хотел бы сказать ему пару слов. Хоть пару слов перед тем, как мы расстанемся с ним навеки.
- Ты же христианин, Дик. Ты должен верить во встречу после смерти.
- Я христианин. И именно поэтому понимаю, что душу моего отца уже ничто не спасет. Он обречен оказаться в царстве Ангела Зла, и вряд ли только за свои прегрешения. Боюсь, его душа расстанется с телом.
Трагерн несколько секунд помолчал, взвешивая услышанное.
- Мне казалось, то, о чем говорил иерофант, противоречит христианскому вероучению.
- Ну… Это как посмотреть.
- А еще я слышал, что священники учат своих прихожан не думать.
Рыцарь-маг окинул собеседника отстраняющим взглядом и ничего не ответил.
Сразу после трапезы они покинули Лимож и вернулись к лесу, через который так удобно было про-лагать тропы. А не больше чем через милю пути сквозь чащу вышли у стен Шалюса, примерно в пяти десятках футов от подлеска. Дик раньше никогда не видел Шалюса. Городок оказался маленький и, наверное, в обычное время не слишком многолюдный. Но сейчас на улицах кипела жизнь, стены окружали шатры и палатки - целое войско, словно город жил в осаде. На воротах стража довольно грубо обыскала путников и принялась спрашивать, куда да зачем.
- Я должен видеть короля, - прямо ответил англичанин.
Стражники переглянулись в легком недоумении.
- Самого короля?
- Самого короля.
- Да ты кто такой, умник? Гонец, что ли? Король при смерти.
- Я - граф Герефорд.
Солдаты снова выразили озадаченность, и один из них заглянул в деревянную сторожку, криво сбитую из горбыля у самых ворот. Оттуда высунулся сержант и что-то невнятно бросил. Стражник махнул рукой:
- Проезжайте. Да поскорее. Король давно требовал к себе графа Герефорда.
Лицо Дика слегка дрогнуло. Ни слова не говоря, он тронул коня. За ним молча спешили его спутники - Трагери, Серпиана и Олхаур.
Рыцарь-маг не желал проверять, допустят ли его к королю сразу или сперва помурыжат. Немного магии - и перед ним распахнулись двери дома Филиппа Вижуа, городского головы, давшего приют королю и его приближенным. Лишь у дверей опочивальни он помедлил - заметил притулившегося у окошка Ангеррана Девени, королевского кравчего. Тот сидел пригорюнившись, и англичанин в мгновение ока понял, о чем думает верный слуга его величества. Как пи крути, у другого короля будут другие слуги. Значит, Девени - самое малое - окажется не у дел и соответственно не у кормушки.
Плохо дело. Пока еще не у Девени - у короля.
Толкнув створку двери, Дик ощутил запах - знакомый, трудно выносимый, угнетающий, лучше всего говорящий о том, что случилось с королем, мучающимся на широкой постели у окна. Запах гниющей плоти тяжелой волной накатил на рыцаря-мага, заставив голову закружиться, и незаконнорожденный сын Ричарда Львиное Сердце понял: лечить уже поздно. В покоях присутствовали лекарь, слуга короля по имени Рено де Марен и Филипп - королевский секретарь, сидящий у постели с дощечкой, чернильницей и пучком перьев. Последний дежурил здесь на случай, если королю придет в голову внести какие-нибудь изменения в свое завещание.
Король с трудом приподнял голову и посмотрел на Дика. Несколько мгновений взгляд был пустой, стеклянный - как у человека, не понимающего, что происходит, - а потом его величество понял, в чьи глаза он смотрит, и простонал:
- Герефорд… Герефорд, где был? Где… ты бы? Где тебя носило?
Дик подошел, и Рено де Марен посторонился, давая ему место на краю королевской постели - присесть. Ричард смотрел на своего бастарда с каким-то новым выражением. Рыцарь-маг не сразу прочел это выражение - но вдруг понял: безжалостному Плантагеиету очень страшно и он надеется на чудо.
- Все вон. - Голос короля едва звучал, из губ то и дело вырывался стон, но понять, о чем он говорит, было можно. - Вон. Я буду говорить с Герефордом.
Лекарь, слуга и секретарь поспешно вышли из королевской опочивальни.
Дик старался не морщиться от вони, исходящей от гниющего тела короля.
- Герефорд, - с трудом заговорил король. - Герефорд. Я сделал тебя графом. Ты всегда был мне предан. Ты обладаешь волшебной силой. Скажи мне честно, скажи, глядя мне в глаза: ты можешь спасти мне жизнь?
- Нет, государь. Не могу.
- Я знал, что нельзя начинать войну, пока ты не вернулся. Но я сам отпустил тебя на год. Знаю, что виноват. Если б ты был со мной, ничего бы не случилось. Так?
- Не знаю, государь. Я не всесилен.
- Ты приносишь мне удачу. Ты всегда мне удачу приносил. Ты и сейчас спас бы меня, если бы был рядом. Я ведь прав?
- Наверное, государь. Не знаю.
- Я знаю. Знаю, что прав. Герефорд… Дик. Спаси меня. Спаси меня сейчас. Если спасешь, я сделаю тебя герцогом. Герцогом Нормандским.
- Государь, я служу вам не за земли. Если бы я мог спасти вас, я бы спас непременно и без всякой награды. Но я не могу.
- Я знаю, что ты верен мне не за золото, не за владения. Но попытайся.
- Не могу, государь.
- Хоть попытайся! - Ричард застонал. У него был сильнейший жар, и в любой момент он мог сорваться с зыбкой грани сознания в адскую пучину бреда.
Рыцарь-маг поражался, что королю до сих пор удается держаться. Он преодолел брезгливость и положил государю руку на плечо. Второе, здоровое, куда, впрочем, уже доползла гибельная краснота.
- Я не могу, государь. Даже если попытаюсь, моя магия просто убьет вас. Наверняка.
Глаза Ричарда закатились. Он закусил губу.
- Аликс, твоя матушка… Она еще жива?
- Жива, государь.
- Это она сказала тебе, что ты - мой сын?
- Все говорили. Ее муж никак не мог быть моим отцом - он почти за полтора года до родов уехал на войну. За Алисой, супругой Этельвольда Уэбо, родственники тогда следили днем и ночью. Они и подтвердили, что ребенок мог родиться только от вас, государь.
- Я верю тебе. Я… знаю, что ты говоришь правду… - Плантагенет открыл глаза. - Прикажи всем вернуться.
Дик подошел к двери и передал приказ его величества. В опочивальню вернулись слуга и секретарь, а вместо лекаря, который, похоже, воспользовался случаем вовремя унести ноги, появились Бодуэн де Бетюн, Адам де Толуорт и Вильгельм де Маршал - приближенные английского короля. Ричард смотрел на них мутным взором, словно уже не совсем понимал, что происходит.
- Филипп, возьми лист, - сказал он тихо, и писец немедленно откупорил чернильницу. Взял перо на изготовку. - Пиши дополнение к моему завещанию. - Ричард Львиное Сердце помедлил, а затем продолжил: «Сим подтверждаю и признаю, что мой вассал Ричард Уэбо, граф Герефорд, является моим сыном. Будучи в здравом уме и твердой памяти, в присутствии благородных свидетелей признаю его своим законным наследником. Сим еще при жизни передаю под его руку герцогства Нормандское и Аквитанское, графства Анжу, Мэн, Пуатье и Тура и требую, чтобы после моей смерти его короновали государем Английским… - Его величество застонал от боли, прикрыв глаза, и закончил: - Без промедления.
Взгляды собравшихся, устремленные на Герефорда, выражали недоумение. Да и сам Дик был не то что поражен - окаменел от изумления. Ничего подобного он не ожидал. Знатные сеньоры, присутствовавшие при написании документа, начали переглядываться, а Вильгельм одними губами прошептал: «Бредит!» Он кинул на Герефорда хмурый взгляд, и рыцарь-маг невольно дернул плечом, выдавая, что и сам не понимает, что все это означает.
Впрочем, тот факт, что Дик Уэбо оказался бастардом Львиного Сердца, не удивил никого. Таких бастардов у короля было множество, особенно во Франции. Мало ли мужчин, парней и мальцов в мире могло похвалиться тем, что их породил король Англии. Но завещание - это уже совсем другое дело. Герефорд ощутил, что помимо густого омерзительного запаха в покоях сгущается ненависть, развернулся и вышел.
Из затеи Плантагенета, конечно, не могло получиться ничего толкового.

Эпилог

На следующий день прибыла наконец королева Альенор. Она едва успела проститься с сыном - к вечеру, подтвердив все свои распоряжения, он испустил дух. Дик, присутствовавший при последних минутах отца, видел, как тело Ричарда, сотрясаемое агонией, на миг накрыло темное облачко, такое легкое, что его можно было и не заметить. Рыцарь-маг невольно отступил на шаг, прикрывая лицо рукой, а когда снова взглянул на Львиное Сердце, он уже был недвижим, а тень исчезла.
Распахнулась дверь, и дождавшийся наконец своей очереди Иоанн влетел в опочивальню брата, растолкал приближенных, словно базарная торговка своих товарок, и нагнулся над телом Ричарда. Сделав вид, что творит молитву, он тем временем нашарил на пальце брата королевский перстень и снял его. Надел и вызывающе оглядел присутствующих - никто не возражал.
Писец Ричарда, подойдя к принцу Иоанну, что-то прошептал ему на ухо, показал лист пергамента. Принц прочел, выражение его лица на миг изменилось, и он повел взглядом по приближенным покойного. Заметил Герефорда и сузил глаза. Взгляд его стал опасным. Дик сразу понял, что сейчас произойдет. Иоанн выдернул из пальцев писца документ, подписанный братом.
- Герефорд, не так ли? - притворно сладко спросил он.
Стоящие рядом с рыцарем-магом графы и герцоги, стараясь двигаться незаметно, попятились от бастарда Львиного Сердца, и корнуоллец в одно мгновение оказался в одиночестве, посреди пустого пространства - насколько позволяла теснота.
Иоанн насмешливо скривил губы, повертел пергаментом, а потом кинул его на уголья. Хорошо выделанная телячья кожа горит плохо. Вот и на этот раз лишь потемнела, затем скукожилась.
В первое мгновение Дик испытал облегчение. А потом заметил острый, словно прицеливающийся взгляд принца и понял, что пора уносить ноги. Когда Иоанн повернулся к писцу и начал, утверждая свою власть, отдавать приказы, что делать с телом брата, а что - с королевством, Герефорд выскользнул из покоев и бросился на конюшню. Серпиана ждала там - расчесывала гриву своему скакуну, - а Трагерна пришлось выдергивать из-за стола. Он, как всегда, принялся ворчать, помянул Дику недавнее издевательство, когда его, еще не окрепшего после смертельной раны, заставили колдовать, а теперь еще и доесть не дают…
- Если немедленно не оторвешь задницу от скамьи, вскоре вообще не сможешь есть, - оборвал его англичанин.
Сказано было так твердо, что Трагерн немедленно закрыл рот и последовал за ним в конюшню.
Из Шалюса они сбежали на ночь глядя. Услышав, что произошло, спутники Дика согласились, что никак иначе поступить было нельзя. Серпиана лишь осуждающе покачала головой:
- Думаю, твой отец хотел как лучше. Но разве он не понимал, в какое положение поставил тебя?
- Подозреваю, он не совсем понимал, что делает. Первое движение - и вот. Конечно, дурацкая была затея…
- Ты будешь бороться за трон? - спросил Трагерн. - Ты мог бы.
- Мог бы. Но мне это ни к чему. Я не хочу править в Британии. Лучше уж к тебе, Энн, под бочок. В твой родной мир.
- Я не возражаю, - кокетливо ответила она. - Даже Идилин только счастлив будет.
- Что же теперь? - поинтересовался молодойдруид. - Вернемся на Авалон?
- Нет. Задержимся вот в этом лесу. - Дик показал рукой и тут же повернул коня. - Чувствуешь?
Трагерн вытянул шею и даже принюхался.
- Не очень.
- А если внимательно?
- Э… Сид?

Предыдущая страница 24 Следующая страница


25 Игорь Ковальчук

- Именно. Так что давай, веди, чуткий ты наш. Уж ты-то, друид, сумеешь найти вход под холм. А оттуда - в хрустальный грот. Понимаешь, о чем речь?
Трагерн кивнул и сосредоточился.
Принц Иоанн, который никогда не отличался чрезмерной доверчивостью, а равно и легкомыслием, конечно, от души посмеялся завещанию брата. Но любимчика-бастарда, который на денек получил право называться чуть ли не наследным принцем, решил на всякий случай прикончить и отправил за ним погоню с приказом - поймать и убить.
Погоня ни Герефорда, ни его спутников отыскать не сумела…
Снаружи сил был похож на невысокий холм, густо поросший лесом. Лес был заповедный, старый, пустивший корни в самые глубины земли. Лишь странная магия, окутывавшая это место, древняя, как северные скалы, могучая, как сама жизнь, указывала, что место это - необычное. Дик не следил, как Трагерн раскладывает на влажной земле камни, вынутые из поясного кошеля, засохшие стебельки и цепочку с шеи, похожую на вязь арабских письмен, - он смотрел на валуны, вросшие в землю почти по самую макушку, и думал о существах, которые жили в этих краях давным-давно. А потом земля слева от него дрогнула и медленно раскрыла темный зев, похожий на вход в пещеру.
В сиде Ричард не успел ничего разглядеть - там было темно, пахло пряностями и чистой кристальной влагой. Зато хрустальный грот он узнал сразу - те же друзы горного хрусталя, соляные столпы, словно отделанные резцом мастера, такие совершенные по форме, почти симметричный свод, где теснились плотно-плотно притиснутые друг к другу валуны, испещренные искрами… И неизвестно откуда льющийся дневной свет. Он наполнял собой грот, преломлялся в тысячах граней и, казалось, звучал, словно музыка арфы.
Пол без признаков пыли, ровный, будто отполированный, представлял собой что-то вроде естественной мозаики. Куски красного гранита соседствовали с белым мрамором, дальше лежал черный базальт с синей искрой, потом и вовсе агат, рисунок которого напоминал разноцветные следы, оставленные волнами на песке, и глыба кварца с вкраплениями ясного синего лазурита. Глубокие трещины разбегались в разные стороны от того места, где стоял Дик. А впереди золотились тонкие ниточки. Не одна и не две - оглядевшись, рыцарь-маг снова различил целую паутину таких нитей. Они бежали и по полу, и кое-где по стенам, так что оставалось лишь найти узелок.
И вскоре стало ясно, где он - именно там, где стоит девушка, облаченная в длинное белое одеяние с сияющей серебряной каймой. Вернее, не девушка, а лишь видение - колеблющееся, неверное, как вечерний туман. Она подняла голову, взглянула на Дика - и у того кровь заледенела в жилах. Девушка была прекрасна, но взгляд ее оказался подобен самой смерти - бесконечному и безнадежному пути в никуда.
- Здравствуй, путник, - сказала она, и Дик невольно отступил на шаг. - Зря ты сюда пришел.
Не зная, что делать, рыцарь-маг выдернул из-за пояса серпик. Белое золото полыхнуло лунным сиянием и погасло. Девушка холодно усмехнулась:
- И зря думаешь, что способен убить меня. Пусть даже и древней игрушкой, созданной против меня.
- Кто ты такая?
- Тебе не нужно этого знать. Я скажу только одно - тебе не снять печать, положенную нами.
- Кто вы такие?
- Хранители.
Дик сложил пальцы и ударил.
Магия прошла сквозь видение. Девушка растаяла, как клок тумана на утреннем ветру, и тут же появилась в другом уголке. Она рассмеялась, показав мелкие, как у хищного зверька, острые белые зубы. На том месте, где она стояла, стал виден узелок, в который спутались копчики золотых нитей. Он был покрыт, словно налетом, матовой полупрозрачной дымкой. Кинувшись к нему, Дик занес руку и попытался вцепиться в узел, но не смог его коснуться. Пальцы обожгло холодом - не обычным, как от снега или ледяной воды, а мертвенным, поселившим ужас в самой душе.
Призрачная девушка снова засмеялась. Она скользнула к рыцарю-магу - почувствовав опасность, он выхватил меч лорда Мейдаля. Серпиана, увидев в руке призрака меч, завопила дико и безнадежно, Трагерн зашарил по поясу, выискивая хоть что-нибудь подходящее, а Олхаур закрыл госпожу собой. Мгновенное наитие пронзило Дика, и он увернулся от удара, вместо того чтобы парировать его.
Мертвенно-белый клинок ударил в пол, разбросав бесцветные искры. Оттолкнувшись рукой, рыцарь-маг вскочил на ноги и тут же отпрыгнул от призрака девушки. Губы сами приоткрылись, выговаривая слова молитвы. Но против призрака «Pater Noster» не помог, как когда-то помог против Далхана Рэил.
Девица махала мечом не слишком умело, зато быстро. В какой-то момент Дик не успел увернуться и машинально заслонился клинком. Скользящий блок он не успел бы поставить ни при каких обстоятельствах, а потому защита вышла жесткая. Меч лорда Мейдаля, встретившись с призрачным клинком, налился ало-золотым светом, обжигая ладонь, его держащую, заколебался, как призрак, и исчез.
Но вместе с ним исчез и меч призрачной девушки. Она, ошеломленная, отшатнулась - и застыла в неподвижности, как изящная статуэтка.
Не тратя ни минуты, рыцарь-маг бросился к золотому узелку и полоснул по нему серпиком. Заскрипел, отламываясь, сапфир, вставленный в кончик.
Ему показалось, что он сидит на спине огромной змеи в золотой чешуе, каждая чешуйка которой была размером с добрую городскую площадь.
Он колотил друидической игрушкой, и бледный налет становился все бледнее. Но тончал и серпик.
- Ты силен, путник, - прозвучало сзади.
Дик понял, что говорит призрачная девица. Обернулся - но заметив, что она по-прежнему неподвижна, продолжил свое занятие.
- Ты силен. Что ж. Пусть будет так. Но знай: ты не сможешь самостоятельно снять наложенную нами защиту. Я вижу: ты серьезный противник. Поэтому я готова предложить тебе сделку.
- Что за сделка? - Дик прекратил колотить серпом.
- Я сниму дымку, - сказала она. - Если ты принесешь мне жертву.
- Какую жертву? - опешил рыцарь-маг.
- Человеческую. А если точнее, соответствующую жертву.
- То есть? Что значит «соответствующую»?
- Это значит, что ты должен закласть женщину. - Призрак покосился на сжавшуюся Серпиану. - Тем более что здесь как раз есть одна.
- С ума сошла? - вспыхнул Дик. И замолчал.
На кону стояла судьба мира. Судьба мириадов людей - и его счастье. Его любимая… Заметив его взгляд, девушка побелела.
- Дик, не надо, - прошептала она. - Дик, я жду ребенка…
Олхаур, оттолкнув Йерел, на этот раз закрыл госпожу собой от ее собственного мужа. Призрачная девушка чуть скривила губы.
Выражение лица призрака привело Дика в чувство. Он с ужасом понял, что мгновение назад был готов собственной рукой убить свою жену. И ради чего? Ради призрачной возможности кому-то сделать лучше? Он отвернулся от серого видения и продолжил колотить серпом. Он чувствовал, как под давлением чужой магии тает друидический артефакт, и в каждый удар со злобы на самого себя, посмевшего поддаться чьему-то влиянию, вкладывал частичку собственной души, которая наполняла движения сокрушающей силой. Вопрос теперь был лишь в том, что сдастся раньше - туманная защита, серпик или его собственный дух.
Когда дымка, лопнув, растаяла, от серпика осталась тонкая-тонкая игла белого золота с одним-единственыым сапфиром. Заревев от ненависти, Дик изо всех сил всадил ее в узелок - и понял, что сейчас умрет. Он больше ничего не мог сделать. За его спиной, закричав с тоской и болью, исчез призрак девушки, а потом рыцарь-маг упал лицом на золотой узелок, где уколом иглы оказалась рассечена пара нитей - и все…
Дик пришел в себя на мягкой травке. Его голова лежала на коленях Серпианы, а у губ была ее рука. Сверху, из поднебесья, из хрустально-голубого сияния сквозь ветви и листья, на него обрушивались птичьи трели, такие ликующие, словно крылатая братия присутствовала при рождении мира и самому Богу воссылала хвалы. Слабость, объявшая тело Герефорда, на миг заставила его задуматься о том, а способен ли он будет пошевелиться в будущем.
А потом над ним склонилось ее лицо.
- Энн… - горько прошептал он. - Энн.
- Не говори. Тебе нельзя, - сказала она и заплакала.
- Энн… я умираю?
- Нет, нет!… - Ее затрясло. - Ты будешь жить. И ходить тоже будешь. Потом. Просто, когда ты пробил эту… дымку… Грот начал рушиться. Мы едва успели выбраться оттуда. На тебя рухнуло несколько больших друз. Ты был ранен… Тебя вытащил Олхаур.
- Лучше бы… он тебя… вытаскивал…
- Он и меня вытащил. Но без тебя я бы не пошла.
- Энн… Я люблю… тебя.
Она снова залилась безмолвными слезами.
- Я тоже люблю тебя, Дик. Очень люблю. Ты прости меня…
- Нет. Ты прости… ты прости… что я… подумал…
- Прости, что я подумала, будто ты собираешься меня… - Она вздохнула. - Я же знаю, что показалось.
Он не стал бы спорить, даже если бы мог. Только прикрыл глаза и наслаждался прикосновениями ее рук, ласкавших его волосы. А Серпиана продолжала:
- И со мной все в порядке. И с Трагерном. После того, что случилось, нас нашел Гвальхир. Он сказал, что со мной и с малышом все нормально. Ты не волнуйся. А печать… Знаешь, ты почти наполовину снял ее. Гвальхир сказал, что этого хватит надолго. Ты слышишь меня? - Она ласково провела рукой по его лбу.
- Слышу, - выдохнул он. - Потом… Через годы… кто-нибудь… снимет ее… до конца…

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 5)
  • Глава 7 (Страница 7)
  • Глава 8 (Страница 8)
  • Глава 9 (Страница 9)
  • Глава 10 (Страница 10)
  • Глава 11 (Страница 11)
  • Глава 12 (Страница 12)
  • Глава 13 (Страница 13)
  • Глава 14 (Страница 14)
  • Глава 15 (Страница 14)
  • Глава 16 (Страница 15)
  • Глава 17 (Страница 17)
  • Глава 18 (Страница 18)
  • Глава 19 (Страница 19)
  • Глава 20 (Страница 20)
  • Глава 21 (Страница 20)
  • Глава 22 (Страница 21)
  • Глава 23 (Страница 22)
  • Глава 24 (Страница 23)
  • Эпилог (Страница 24)


Игорь Ковальчук

Скиталец

Цикл: "Бастард" - 3

 Читать книгу

Аннотация

Случайно унаследовав магическую силу королевского рода через своего отца, Ричарда Львиное Сердце, Дик Уэбо обнаружил, что стал объектом преследования со стороны верховного жреца Зла. Темному магу нужна магическая сила Дика, однако для преследования есть и другие причины.Для того, чтобы вернуть свою невесту, Дик, постепенно овладевающий магическим даром, вынужден покинуть вернувшегося в Англию короля Ричарда и отправиться в другой мир, чтобы найти способ вызволить ее из цитадели врага.

 Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel