Игорь Ковальчук - Сын короля Ричарда

1 Игорь Ковальчук

ПРОЛОГ

Туман заволакивал лес — зябкий утренний туман, который с наступлением рассвета оседает росой на траве и листьях, а весной или осенью зачастую еще и схватывается изморозью. Уже развиднелось настолько, чтобы найти путь в лесу, но, помимо тех, кому не дают покоя срочные дела, все еще почивали в объятиях сна. Сон особенно сладок, ибо лишь он хоть иногда, хоть на короткое время позволяет забыть, что человеку, чтобы выжить, необходимо совершать уйму обременительнейших действий, — как же его не ценить? В несусветную рань поднимаются лишь купцы, дорожащие каждой минутой бодрствования, разбойники, гоняющиеся за купцами, да еще, пожалуй, гонимые.
Молодой человек, ехавший сквозь затянутый паутиной тумана лес, не походил на купца. Не был он и разбойником, с первого взгляда ясно — одинок, слишком аккуратно и неплохо одет. Вооружение у него имелось, но оно напоминало скорее то, которым пользуются рыцари и знатные дворяне, — меч, длинный кинжал, ни лука, ни тем более арбалета. Под расстегнутой курткой, накинутой лишь для вида, а не для тепла, блекло, наподобие рыбьей чешуи, переливалась кольчуга довольно мелкого, ровного плетения, а разбойники нечасто носят кольчуги — слишком это дорогое удовольствие. Молодой мужчина изредка понукал лошадь идти быстрее, но спешил, похоже, не по необходимости, а больше по привычке, кроме того, его еще не отпустила цепкая хватка утреннего полусна.
С узкой тропки конь выбрался на утоптанную дорогу, прорезающую лес с юга на север, и повернул налево. Здесь всадник погнал его уже настойчивей — земля под ногами была ровней, редко где — выступающие корни, о которые можно запнуться. На понукания конь не отреагировал и только после шлепка по крупу прибавил шаг.
Всадник держался в седле так уверенно, что, наверное, мог бы даже вздремнуть на ходу, но почему-то бодрствовал. Кольчуги, которая, должно быть, весила все тридцать фунтов, — если и меньше, то ненамного, — он словно бы не замечал. Здесь сказывалась привычка. Русые волосы его выбивались из-под круглой шапочки, больше напоминающей подшлемник, а к седлу прикреплена была кожаная сума, оттопыривающаяся так, как если бы в ней лежал именно шлем. Лицо у наездника было еще молодое, гладкое, с коротенькой бородкой и усами, но две складки возле губ уже имелись — те, что говорят о твердости и упрямстве. Ясные серые глаза смотрели на мир со спокойной уверенностью, и во взгляде, как и в посадке головы, была величественность, которую воспитать нельзя, а можно только получить с наследство от родителей. Он поглядывал не только вперед, но и вправо-влево, хотя, кажется, что можно с пристальным вниманием высматривать в совершенно безлюдном лесу… Безлюдном? В паре десятков шагов впереди затрещали ветки, и с дерева рухнуло какое-то грузное тело, судя по заглушенным звукам разнообразных, не очень понятных выражений, — человеческое.
В первый же момент всадник выхватил меч, огляделся, помедлил и направил коня к человеку, натужно охающему на груде палой листвы, держась за бока. Упавший, конечно, заметил приближение конного, но, казалось, не желал никак реагировать на очевидное, только поглядывал из-под полуприкрытых век и постанывал сквозь зубы.
— Что, птичка, ветка попалась тонковата? — спросил молодой человек, не убирая, впрочем, меча, и не изъявляя желания спешиться.
— Да вот, ненадежная оказалась, — не без юмора ответил ушибленный.
Он выглядел не то чтобы ободранным, но каким-то неухоженным. Одежда его видала виды и носила несомненные следы ночевок то слишком близко от костра, то слишком далеко — на лапнике и шишках, была порвана о ветки и сучки и потом заштопана явно не женской рукой. Кроме того, вооружен неудачливый "обитатель дерева" был только большим ножом, а это настораживало. Путешественник и насторожился.
— А что ты там забыл? — Он показал на дерево. Упавший молча улыбался, потирая оцарапанный о ветку локоть, вылезающий из большой прорехи на рубашке — видимо, о тот же сучок и порванной. — Где лук оставил?
— А там. На дереве.
— Тогда ясно, что ты там делал, — помедлив, довольно равнодушно заметил конный.
— А ты как думал, Дик? — ушибленный развеселился. — Как чужих жен охобачивать, так это ты пожалуйста, а как отвечать, так не хочу?
— Твоей жены я, кажется, не трогал.
— А зачем графу Йоркскому самому за тобой по лесам бегать? На ногу ты скор. Он лучше заплатит опытным людям.
— И сделает так, чтоб о веселом нраве его жены узнала вся Англия? Правильный подход.
— Тебе-то до его резонов не должно быть дела. И железкой лучше не маши, а то убивать будем неторопливо, со вкусом.
— Понятно. Я должен послушно ждать, пока меня зарежут, потому что этого очень хочет ободранный лесной бандит.
— Потому что этого хочет граф Йоркский. — Разбойник многозначительно поднял палец.
— Я разве был сервом графа Йоркского? — Путник пожал плечами.
Затрещала еловая поросль, и на обозримое пространство выбрался еще один живописно одетый и кое-как вооруженный разбойник. Он поскреб бедро, которое оцарапала колючая ветка, и поднял лук.
— Хватит болтать. Давай, господин рыцарь, слезай с седла, сымай кольчугу. Кольчуги нонеча в цене.
— Ну ты хам. — Конный качнул головой. — Ты кого назвал рыцарем?
Когда именно в процессе беседы он извлек из ножен у пояса метательный нож, никто из присутствующих не заметил. Теперь ему осталось лишь размахнуться. Резкое движение, стремительный бросок — и бандит с луком, на свою беду вылезший из колючего укрытия, схлопотал нож в глаз по самую рукоять.
— Повезло, — буркнул себе под нос путник, поименованный Диком, одновременно падая с седла, потому что слезать было бы долго. Его ловкость оказалась кстати: вслед тут же свистнули две стрелы и воткнулись в землю неподалеку. Обе были ярко раскрашены, видимо, чтобы легче было находить их в траве или среди тел. Древко и оперение — ерунда, главное — наконечник. Наконечники не растут в лесу, в орешнике, их надо ковать. В чащобе это довольно сложно. Даже, пожалуй, невозможно.
— Так, двое с луками.
Он вскочил на ноги и отмахнулся мечом от разбойника с большим топором, успевшего подбежать к нему из-за дальнего неохватного дуба. Тот, спешивший изо всех сил, запыхавшись, не смог рассчитать удар и махнул топором слишком высоко — к удовольствию несостоявшейся жертвы. Дик с легкостью отразил удар — вскользь, чтоб не повредить клинок. Еще на одно движение — на отскок — хватило разбойника, и, несмотря на резвость, меч все-таки догнал его. Рана была, возможно, и не смертельна (то есть не должна была мгновенно вызвать смерть), но на большинство раненых сильное впечатление оказывает сам факт ранения. Мужчина побледнел, как юная девушка, и схватился свободной рукой за бок. Вторая — с топором — опустилась, и Дик не мог этим не воспользоваться. С противником надлежало расправиться как можно скорее, поскольку нетрудно было догадаться, что остальные бандиты вот-вот по-поспеют. Клинок наискось врубился в лицо лесного находника, и душа его порскнула прочь. Дик же, оттолкнув в сторону мешком падающее тело, бросился бежать.
На самом деле на ноги, да еще в лесу, он не слишком рассчитывал и не убежать хотел, а оторваться от разбойников, сбившихся в кучу. Главная цель — растянуть их в тонкую цепочку, с каждым звеном которой можно было разбираться поочереди.
За одним из тех стволов, что он миновал, оказался еще бандит, совсем мальчишка, так и оставшийся сидеть в засаде, Парнишка внезапно увидел рядом бегущего крепкого мужчину с окровавленным оружием в руке и перепугался до смерти: он развернулся и понесся прочь, напролом через молодую поросль и высоченные разлапистые папоротники. Видимо, нападение всей толпой па одного он представлял себе как-то иначе, безопасней, что ли. Дику было не до юнца. Он пожал плечами и повернулся, чтоб встретить первого преследователя сильным выпадом, надеясь, что тот не успеет затормозить.
Бандит успел. Рослый, широкоплечий, похоже, оружием он владел неплохо. Мужчины сцепились всерьез. Дик был ловчее, его противник — крупнее и сильнее. На грубой малоподвижной физиономии разбойника появилась самоуверенная усмешка — у него не было ни малейшего сомнения в собственной победе. Но Дика эта уверенность нисколько не лишала воли к битве — немало на своем веку он повидал таких гордецов. Некоторых ему случилось отправить на тот свет.
Молодой воин еще не устал, потому вертелся с ловкостью, достойной кошки, еще и за тем успевая следить, чтоб к нему не подобрались сбоку. Потом обогнул пенек и бросился бежать, решив, что для него сейчас предпочтительней другой расклад и совершенно иное расположение противников. Главное было — рассчитать траекторию движения так, чтоб сперва наткнуться на самого слабого. Понятно почему: со слабым больше шансов справиться до того, как набегут другие желающие выпустить кишки превратившемуся в дичь человеку. С этим самоуверенным здоровяком придется разбираться вдумчиво, желательно без спешки, без боязни рассчитать и нанести удар сбоку, не отвлекаясь.
Следующему встречному Дик сам заступил дорогу. Его обнадежило то, как разбойник держал топор, и, начав схватку, он убедился, что нисколько не ошибся: парень, похоже, привык рубить этим топором не столько людей, сколько дрова. Да еще, пожалуй, медведей. На его беду, человек куда изобретательней медведя, в особенности тот, кто более-менее владеет оружием. От прямого рубящего удара сверху Дик не просто увернулся, а даже смог позволить себе потратить пару мгновений чтобы прикинуть, куда бить. Выбрал живот, присел немного и от души налег на рукоять лезвия, вошедшего легко, — под верхней одеждой не оказалось никакого, самого простенького доспеха, хотя бы кожаного.
"Три!" — продолжил он свой мысленный счет и бросился бежать с того места, где стоял. И вовремя. В ствол дерева по правую руку от него почти по оперение вонзилась короткая арбалетная стрела. Дик на бегу пошарил по поясу, где висел второй метательный нож, оглядел деревья, нашел взглядом арбалетчика, которого приметил еще раньше, когда оглянулся на выстрел, метнул, не попал и побежал дальше.
"Не повезло", — мог бы прокомментировать он, но не стал и пытаться — из экономии времени. Что ж, не всем и не всегда везет, с этим приходится мириться. Он перепрыгивал через кустики и купы папоротника и все выписывал петли, по крайней мере очень стремился к этому. К счастью, он оказался более быстроног, чем преследователи. И, пожалуй, не только этим мог взять: он действительно все рассчитал и, когда развернулся и помчался в обратную сторону, налетел как раз на арбалетчика. Разбойник было обрадовался, поднял арбалет, выстрелил — и не попал. На самом деле попасть в бегущего даже для мастера — задача не из легких, а вряд ли настоящим мастером мог оказаться тот, кто, будучи разбойником, пользовался не луком, а этим медленнострельным оружием. Очевидно, что воин бежал не по прямой, и бандит раскрыл свою неопытность (а может, нервозность) тем, что выстрелил слишком рано, не в упор, потому и промазал. Он попытался подставить под прямой рубящий удар меча свой арбалет, и деревянная, скрепленная металлическими деталями конструкция разлетелась на куски.
— Квиты! — выдохнул Дик, приканчивая его и имея в виду, собственно говоря, последовательные промахи. Выдернул клинок и опять же вовремя увернулся за дубовый ствол, чтоб не попасться под ноги здоровяку с мечом — все по очереди.
— Стой! Стой, гаденыш! — гудел сзади здоровяк, продираясь сквозь стволики молоденьких елочек с таким шумом, какого не сотворит, наверное, даже десяток медведей в малиннике. Убегая от него, Дик пересек дорогу и снова углубился в лес — и налетел в аккурат на одного из лучников, на свою беду слезшего с дерева посмотреть, что же происходит. Возможно, он решил, что путника уже прикончили (а это логично — шестеро-то на одного!) и обирают, только ему не сказали. Вид целой, невредимой да еще и вооруженной "жертвы" повлиял на него деморализующее. Разбойник бросил лук и развел руками:
— Я сдаюсь.
— Да что ты говоришь! — ответил Дик, закалывая его. — Я, похоже, не заметил.
Тут же вспомнил, что у него закончились метательные ножи, наклонился, бегло обыскал убитого. Его интересовал только нож. К счастью, то, что имелось, вполне годилось для метания. Второй лучник, судя по всему, оказался умней, и, чтоб не попасть под прицел, воину пришлось прятаться за деревьями. А поди метни нож в того, кто большую часть времени скрыт ветками и листвой. Дику пришлось накрутить немало кругов, чтоб выбрать-таки подходящее место, с которого лучник был виден. Тут-то и обнаружились все недостатки сидения на дереве, и в первую очередь то, что увернуться, балансируя на ветке, невозможно. Сложно даже просто посмотреть назад. Для уверенности путник не примеривался долго и, выскочив из-за ствола дуба, метнул нож. Лучник, словно получив полновесный подзатыльник, свалился с ветки — это могло говорить только о точном попадании.
Теперь задача Дика упрощалась. Он с энтузиазмом накинулся на преследователей и принялся рубиться так, как его учили — от души и с выдумкой, так, как наверняка не могли эти недотыки. Разбойники, уже привыкшие к тому, что "жертва убегает, а они догоняют", опешили от смены ролей. Они были темные, простые люди, не размышляющие слишком долго над проблемами (они вообще размышлять не привыкли — это задача главаря). В их сознании схема была предельно проста: если убегает — значит, слаб; если нападает — значит, силен или думает, что силен. А если сначала убегает, а потом нападает — странно. Что ж получается, слабак хочет поскорее все закончить? Мысли про тактику и стратегию отродясь не отягощали их головы, да они и не слышали никогда подобных слов. И набросились на путника с удвоенной энергией, толкаясь и мешая друг другу. А это расклад, о котором человек умелый может только мечтать. Дик справился с этими тремя бандитами даже быстрее, чем ожидал, и на миг пожалел, что с самого начала не предпринял подобного шага. Глупая мысль, конечно, это он понял тут же. Все было сделано правильно. И на очереди оставался главарь.
А он как раз вырвался из еловых зарослей. Физиономия его раскраснелась, и на ней отражена была такая предельная досада, что на сердце у Дика стало тепло.
— Стой! — проревел он и лишь после этого повеял, что нахальный молодец, так упорно выживающий в ситуации, в которой ему выживать не полагается, ждет его в неподвижности, готовый к бою.
То, что отразилось на его грубом лице, проще всего выразить словом "наконец-то!". Он набросился на врага с облегчением и даже с долей признательности за то, что эта погоня по лесу наконец-то завершилась.
— Сколько ужом ни вейся, — тяжело дыша, сострил здоровяк, — а я тебя все же заужу. — И сам расхохотался над своей шуткой. Замахнулся.
Дик отразил меч противника, ударил сам, прямым юлющим выпадом, которого отвлекшийся на остроту бандитский главарь не успел отбить. Кончик отлично закаленного клинка пробил кожаный, укрепленный металлом доспех (прошел как раз между двумя пластинами) и проткнул разбойника до позвоночника.
На лице здоровяка появилось выражение крайнего недоумения. Впервые, не пьяному, руки отказали ему, отказало все, что до сей поры так верно служило, — его собственное тело. Он непонимающе и с несомненной угрозой посмотрел на врага, возможно надеясь приструнить его, попытался махнуть правой, вооруженной рукой, но не смог.
— А вот так! — Если б Дик мог развести руками; наверное, он бы это сделал.
Разбойник вздохнул, затрясся и грузно осел на землю.
— Прям как папаша, — были последние слова этого человека, не поверившего, что всему пришел конец. Неизвестно, кому они были адресованы и о oком повествовали, но черты лица Дика отвердели.

ГЛАВА 1

Он был сыном корнуоллской дворянки из небогатого и не очень знатного рода. Столь же скромно было положение супруга его матушки — этот дворянин владел замком с единственной покосившейся башней, тремя деревеньками да угодьями к ним. Впрочем, несомненный дворянин Этельвольд носил шпоры и даже как-то привез с турнира доспехи и коня побежденного им рыцаря, но в общем среди вассалов герцога Корнуоллского авторитетом не пользовался. Что же до его жены, то единственным примечательным в ней было то, что ей случилось родить ребенка от принца.
Ни о чем серьезном это не говорило. Ричард, которому за его свирепость и любовь к воинским забавам вскоре дали льстивое прозвище Львиное Сердце, любил пользоваться попадающимися по дороге женщинами, когда был в походе, а в кочевом состоянии он с двенадцати лет находился практически непрерывно. Причем не имело ни малейшего значения, какого рода и положения женщина — простолюдинка или знатная, девушка или замужняя, — лишь бы была молода и стройна. Любил наследник Престола и ядреных, а под пиво или вино любил кого попало, без различия знатности, пола и возраста. Так уж случилось, что однажды в Корнуолле, разбираясь с баронами, взбунтовавшимися против некоего начинания короля Генриха, Ричард приказал привести к себе именно супругу Этельвольда, а не крестьянина, именно эту, а не ту, — все было чистой случайностью. И также чистой случайностью можно объяснить тот факт, что Алиса понесла от властителя. К моменту ее появления на ложе принца, одновременно графа Пуату и герцога Аквитанского, со своим супругом она прожила в браке уже четыре года, но упорно не рожала ему детей. Теперь же забеременела, и этот явно незаконнорожденный (явно для всех, потому как муж как раз в это время находился в отлучке, воевал под знаменами сеньора, герцога Корнуоллского, против суверена) стал ее первенцем.
Вернувшийся после годовой отлучки супруг подождал, пока жена родит, немного оправится, поколотил ее как следует для порядка, но на самом деле отнесся к ситуации с пониманием. В глубине души он даже был рад, что под сводами замка наконец-то зазвучал детский голосок, пусть и издаваемый бастардом. Окончательно с позором его примирил тот факт, что, произведя на свет мальчика, названного матерью Ричардом, в честь отца, она начала исправно рожать от собственного мужа. На женщину, родившую тебе долгожданных сыновей и дочек (общим числом семь), да еще по большому счету невиновную, сердиться сложно. Чтобы развеять подозрения, муж расспросил слуг, поговорил с крестьянами, что как раз в тот день возили в боевой стан мясо, убедился, что о склонности его супруги к наследнику престола не было и речи, и успокоился. Он, в сущности, был хорошим мужем.
Ричард, самый старший, рос без особого присмотра. Им занимались псарь и единственный сержант замковой охраны, у которого под началом было аж двенадцать человек, по случаю мирного времени занимающихся чем попало — охотой, рыбной ловлей, кузнечным, шорным и бочарным делом, даже иногда пахотой и покосом — в деревне рук всегда не хватает. Бастард с удовольствием ездил верхом, упражнялся с оружием ("Еще бы, при таком-то отце", — ворчал отчим, недовольный, что его собственные отпрыски отстают), возился с собаками. Когда пришло время старшего сына Этельвольда и Алисы отправлять в монастырскую школу, тот заартачился, воя: "А почему это Дику туда не надо? Он старший, пусть тоже мучается!" — и Ричарда отправили учиться грамоте вместе со сводным братом.
В монастыре науку вбивали розгами и палками, и, может быть, только потому бастард вообще хоть что-то запомнил из всей головоломной премудрости, его же брат не запомнил ничего.
— Будешь при мне писцом! — заносчиво бросил он Ричарду, уже осознав к тому моменту, кто из них двоих старше по правам.
— Не буду! — высокомерно ответил ему Дик.
Завязалась драка, окончившаяся поркой для обоих, что не было новостью ни для одного ученика монастырской школы. Известная закономерность — чем больше мальчишек порешь, тем больше они озорничают, так что розги были скорее привычкой, чем средством.
За два года Ричард выучился вполне сносно складывать буквы в слова, а по возвращении домой обнаружил, что в Библии — единственной книге на десять окрестных замков (отчим получил ее в наследство от воинственного батюшки, в свое время с удовольствием грабившего соседей) — были описания битв. Их все он прочитал со вниманием, что послужило равно закреплению навыка чтения и расширению глубочайшего интереса ко всему воинскому. Он расспрашивал о битвах отчима, сержанта и очередной крестьянской девке или бабе на сеновале с упоением пересказывал услышанное. Крестьянкам было совершенно все равно, что слушать, он же не ждал какого-то ответа, наслаждаясь тем, что знал сам, и, таким образом, обе стороны оказывались довольны.
Отчим поощрял в Дике интерес к Библии (а куда еще идти незаконнорожденному, как не в монастырь?) и к военному делу, которое само по себе единственное достойно мужчины, даже служителю церкви не помешает. И когда выяснилось, что ни монаха, ни священника из мальчишки никак не получится, выделил его достойно, словно, покоряясь обстоятельствам, признал своим — пусть не старшим, но все же сыном. Ему он отдал доснех и оружейную справу, даже меч — все трофейное (свое-то предназначалось родному сыну). Все воинское железо он хранил с величайшим тщанием, и доспех нисколько не пострадал. Ричард взял его с радостью — он не рассчитывал на подобный подарок судьбы. Критически оценивая, отчим отдал пасынку целое состояние — стадо в сорок дойных буренок во главе с быком. Коня, конечно, тоже дал, и не последнего, не из-под сохи, стоившего не мало. Понятно, чтo Дик не собирался продавать все это богатство. Он собирался им пользоваться.
Имея доспех, ничего нет проще пристроиться в войско какого-нибудь графа или даже короля. Можно быть принятым в замках, можно есть за одним столом с хозяевами — при наличии доспеха, оружия и коня ты настолько же выше простого голодранца, бродяги, шатающегося по дорогам, насколько Бог выше любого светского владыки. Сперва Ричард отправился ко двору герцога Корнуоллского, потом его потянуло на север, в Йорк, и в замке Бальдера Йоркского он встретился взглядом с его молодой красавицей женой — с Альенор. Неизвестно, с чьей стороны было больше склонности, но завязавшийся роман был не из тех, что лишают разума и с неизмеримых высот восторга швыряют в непроглядные бездны страдания, а из тех всего лишь, что приятно будоражат кровь и огнем играют в жилах, и не партнер важен для сердца, а само чувство. Если говорить проще, то Альенор просто скучала, да и Ричард бы не прочь развлечься, любовь их не связывала. А что обо всем узнал граф… Ну что ж, бывает и такое… Не повезло. Причем всем троим. Хорошим тоном в свете считалось не обращать внимания на шалости супруги или обращать, но так, чтоб это осталось незаметным для окружающих. Никто не должен был знать о неурядицах в семье.
Но граф переступил эту черту. Охваченный яростью, Бальдер принялся упорно преследовать Дика где только возможно, поневоле попутно растрезвонивая обо всех своих семейных неурядицах. И Ричард, отбиваясь от подосланных убийц, только мысленно ухмыялся — если графу угодно выставлять себя болваном — его право. А мести молодой человек не боялся, как по своей молодости не мог еще бояться смерти.
Он считал себя счастливцем, и вот на этот раз, как и прежде, умудрился не только избежать смерти, но и выйти с честью из трудного положения — разве это не лишний повод для его уверенности?
Дик обыскал бандита, осмотрел его меч — так себе — и вернулся на дорогу. Пришлось пройти по ней какое-то расстояние, прежде чем он нашел то место, где все началось.
Конь лежал поперек дороги, и по его виду любой, кто имел хоть какое-то представление о лошадях, понял бы, что животное бездыханно. Ричард выругался так, как еще ни разу до того: пешком идти ему совсем не улыбалось. Но выбора не было — после разбойников лошадей не осталось. Он нагнулся осмотреть коня — похоже, лучники нашпиговали животное стрелами, пока его хозяин дрался с самым первым бандитом. Как только в самого Дика не попали! Как только он умудрился этого не заметить!
В состоянии крайнего раздражения он нашел в чаще всех ранее убитых, обыскал их, но того, что при разбойниках нашлось, хватить должно было самое большее на захудалую крестьянскую лошадку, не на боевого коня. Скрипнув зубами, Ричард сорвал с предводителя шайки золотой дутый браслет и витую тонкую гривну, надеясь выручить за то и другое недостающую сумму. Но даже деньги и ценности не могли поправить ситуации — идти придется пешком, причем до города, потому что в деревне боевые лошади не водятся. И Дик пошел, взвалив на себя сумки, которые до того вез конь. Тяжелые!
Он шел и вспоминал Альенор. Красивая и веселая молодая женщина, при всей своей хрупкой внешности она была очень бойкой и решительной, и молва приписывала ей множество любовников. На молву Ричард никогда не обращал внимания, но поневоле отметил, что прежде ему никогда не встречались такие многоопытные, изобретательные и раскованные женщины, как изящная, похожая на цветок графиня Йоркская. С ней он расстался без сожаления, потому что, как и многие мужчины, инстинктивно стремящиеся властвовать, отдавал предпочтение слабым и нежным девушкам, которых нужно направлять, которые полагаются и покоряются, а не тем, которые твердо знают, что им от мужчины нужно, и поэтому мужчин используют. При всей внешней раскованности внутренне, в своих пристрастиях он был, традиционен.
По поводу того, что оказался объектом охоты, молодой воин не огорчался. За все надо платить, не так ли? За удовольствия тоже.
Ричард заметил боковую тропку и, не тратя время на размышления, пошел по ней. Здесь дорога делала поворот, а пройдя по тропке, можно немного срезать путь. В лесу Дик был не впервые и заблудиться не боялся. Что же касается разбойников — вряд ли. Бандиты строго делят охотничьи территории и соблюдают их границы строже, чем хищники. Значит, расправившись с одной компанией, можно не беспокоиться тут же наскочить на другую. Он шагал размашисто и упруго, так, как ходят привычные к долгой ходьбе люди, и голова его была полна мыслями и воспоминаниями. Ему было невесело, и все из-за того, что нет коня, к которому он привык. Конь не просто верховое животное, это друг и помощник воина, и недаром говорится, что три близких существа есть у мужчины — конь, собака и жена. Ричард чувствовал себя овдовевшим.
Он сам не заметил, как свернул с тропки на едва заметную стежку, и остановился лишь тогда, когда вышел на полянку, узкую и длинную, как нож, где обнаружилась прикрытая дерном хижина с плетенной из прутьев дверью. В стороне, но рядышком имелся разлохмаченный сверху топором пенек, на котором и теперь невысокий, уже при-согнутый годами, но еще явно крепкий старичок колол дрова, причем делал это очень ловко. Оставалось только удивляться, что звук топора не был слышен раньше.
Старик расколол узловатое поленце и повернулся к Ричарду неторопливо, с достоинством, словно заранее знал, что от путника не стоит ждать беды. У него оказались ясные, ярко-синие, чистые, как родниковая вода, глаза. Лицо избороздили морщины, но не те, что похожи на складки старой коры, поросшей мхом, и скрывают облик, а те, что лишь примета времени, не более. Под рубашкой — белой с зеленой линялой вышивкой — угадывались мускулы, особенно когда старик взмахивал топором. Взгляд его Ричарду сперва понравился, потом не понравился — слишком пронизывающий.
— Приветствие, путник, — сказал старик. Его голос нисколько не дребезжал. — Заходи, будем обедать.
— Спасибо, — поблагодарил Ричард. — Но я спешу.
— Нет нужды спешить таким чудесным утром. "Верно, еще же утро! — вспомнил молодой воин. — А я не ел…"
— К сожалению, есть. За мной гонятся.
— Дадут боги, не найдут тебя здесь.
— Ты, дед, никак язычник? — вырвалось у Дика. Тот неопределенно усмехнулся. — А не боишься, что те, что за мной гонятся, и тебя заденут? За компанию?
— Я ничего не боюсь, — посуровел старик. — Лиходеи пусть боятся. Так заходи…
Ричард пожал плечами и вошел в хижину.
Жилище оказалось необычно опрятным, словно женская рука беспокоилась о чистоте земляного пола и утвари, скребла столешницу, лавки, стирала покрывала и занавески. Везде были развешаны пучки сухих растений, и воздух напоен смесью ароматов, когда приятных, а когда и слишком резких. Гость аккуратно сложил поклажу у входа, огляделся, примечая и следы воска от свечи на столе, и несколько странных свитков па полочке у окна, и отсутствие распятия. Впрочем, само по себе его отсутствие ни о чем не говорило, но вот то, что старичок поминал богов… А какая разница, Дик ведь не священник и не фанатик и сам в прошлом месяце не нашел времени не то чтобы сходить на мессу — даже просто заскочить в храм, прочесть молитву.
Старик принес охапку дровишек и щепы, сноровисто растопил очаг и весело покосился на гостя.
— Гусятинки отведаешь?
— Ты, дед, никак браконьер, — развеселился тот.
— Ни-ни. Не охочусь. Сами прилетают. Я не ем но гостя попотчую. Хлеба нет, есть лепешки. Вчерашние. И мед.
— Королевский обед, — ответил Ричард и, вспомнив отца, поскучнел.
Увидев аппетитную снедь, молодой воин понял, как проголодался. Ничто так не способствует хорошему пищеварению, как первосортная драка рано поутру. Отрывая куски холодной гусятины, он краем глаза следил за хозяином, тот же все продолжал хлопотать. Извлек маленький горшочек с медом, лепешки, завернутые в тряпицу, несколько мелких луковиц. Насыпал горсточку старых прошлогодних орехов, и только после этого присел на лавку у стола. Самый крупный орех весело хрустнул у него в пальцах, узловатых, как корни.
— Силен ты, дед.
— Да не слаб.
— Потому и не боишься сторонних? Старик смотрел на него со странным, загадочным выражением.
— Не только потому, что сила есть в руках.
Ричард перестал жевать, с любопытством рассматривая хозяина. Тут же на глаза будто нарочно попался дубовый посох, обвитый вырезанным по дереву узором, напоминающим чешую змеи, прислоненный к стене, — предмет, раньше не обращавший на себя его внимание. Да травы, да какие-то свитки, да воск, отсутствие распятия…
— Ты, дед, никак колдун.
Старик покачал головой:
— Вот еще! Ни в коем случае. Я — друид, служитель круга.
В Дик стал осматривать жилище друида более внимательно. И заметил то, на что не обратил внимания раньше, — руны огама на угловатом брусе притолоки. Огам он, конечно, прочесть не мог, но знал, что это такое.
— Ты из Ирландии, что ли?
— Нет.
— Здешний? Как ты только церковникам до сих пор не попался…
Старый друид усмехнулся одними губами:
— Руки коротки.
— А, ну да, ты же это… сильный кол… то есть друид. Всякие там кусты на пустом месте… А ты можешь вот этот лес заставить… Ну, чтоб он встал и ушел отсюда?
— А зачем тебе это нужно?
— Мне? Не нужно. Просто интересно.
— Сейчас не могу. Раньше мог.
Лицо его окаменело, на щеках бороздами пролегли глубокие морщины, и оно стало величественным — хоть сейчас на монеты. Ричард только теперь понял, что старик и в самом деле не шут гороховый, а человек, обладающий какой-то реальной властью, возможно, и немалой. Он уронил кусок лепешки на пол и даже сперва не заметил этого. Из-под дальнего края лавки тут же вылезло небольшое, худенькое и пушистое существо, в котором можно было узнать котенка рыси. Рысенок на мягких лапках подобрался к упавшему куску, понюхал.
— Ногой пинать не советую, — проворчал старик.
Ричард, впрочем, не проявлял подобного желания. Он оторвал кусок от гусиной грудки, бросил рысенку и еще потянулся погладить. Погладил.
Молодой воин не любил кошек, но детеныш рыси — это совсем другое дело. Пушистый малыш не обращал никакого внимания на ласку стороннего человека, он ел.
Друид смотрел на общение гостя со своим питомцем с любопытством.
— Так почему же ты теперь не можешь двигать деревья? — спросил Дик, отрывая еще один кусок гуся для рысенка.
— Потому что магия медленно, но верно уходит из мира.
— Это я уже от кого-то слышал.
— Разумеется. Это очевидно даже деревенским знахаркам. Впрочем, они и раньше не обладали особенной силой.
— В чем же причина этого… ухода магии?
Старик улыбнулся:
— О, это должно быть очевидно даже тебе, не посвященному в наши беды. Есть магия, а есть религия.
— Ну и что? Ты все-таки боишься церковников?
— Повторяю: никого не боюсь. Неизвестно, кем была положена печать, возможно, что и кем-то из церковников, по сути своей это неважно.
— Печать?
— Да. Боюсь, что не смогу толком объяснить. То, что магия мира, как и сам мир, — это живое существо, ты не знаешь. Не знаешь межмировых связей. Проще было бы сравнить магию с системой орошения: если закрыть главный канал, то отводные постепенно пересохнут. Просто представь себе, что приток свежей силы кто-то закрыл. Печатью. В Ирландии, о которой ты упомянул, это сделал Патрик и магию сменила религия, а заклинания — молитва. Здесь же…
— А, и ты просто не можешь кол… то есть это, друидствовать…
— Почему же, могу. Пока. Но канал пересыхает.
— Ага, понял.
— А когда-то мы могли переходить в иные миры, учиться там, обретать силу, и к нам приходили учиться оттуда…
Старик прикрыл веки, и лицо его стало мечтательным. Ричард смотрел на него во все глаза. Истории, которые он услышал далее, показались ему столь же грандиозными, сколь и маловероятными, но где-то в глубине сознания осколком железа засела уверенность, что все услышанное — истинная правда. Друид совсем не напоминал старичка-весельчака, любящего плести байки под кружку-две пива. Да и байки от правды Дик, несмотря на бедный жизненный опыт, был способен отличить. Покоренный образами, которые сами собой, вполне зримо разворачивались перед его внутренним взором, будто не высказанные, а в действительности показанные ему служителем круга, молодой воин впервые задумался о том, о чем никогда прежде не думал. Какое ему было дело, есть ли иные миры и что за люди живут в этих мирах? Теперь же он с удивлением узнал, что подобных окружающему миру вселенных не одна и не две. И везде живут люди.
— Как же выглядит эта печать? — спросил он.
Друид, словно очнувшись ото сна, открыл глаза и нахмурился:
— Печать-то? А… Как тебе ответить. Ее можно видеть простым человеческим зрением только единожды в году, в большом друидском круге…
— Это где?
— Ты не знаешь, что такое большой друидский круг?
— А, круг стоячих камней, что ли?
— Он самый. В ночь солнцестояния, если луна при этом полная… Кстати, в этом году как раз такая луна… Тот, кто придет в круг ночью и будет достаточно силен своей внутренней силой… Тот сможет увидеть печать. А может быть, даже уже родился тот, кто сможет поднять ее… То есть снять наложенный на магию запрет.
— Разве ты, старик, этого сделать не можешь?
— Я? Нет. Я слишком искушен в магии. Думаешь, тот, кто накладывал печать, не учитывал этого? Снять ее может лишь тот, кто магией не владеет, то есть тот, кому это вроде как и ни к чему.
Ричард, опьяневший от диковинного рассказа, как от вина, смотрел на старика напряженно.
— А когда это самое солнцестояние?
— Когда? Через три дня. — Старик улыбнулся. — Вот молодежь пошла, не знают даже таких элементарных вещей.
Дик и сам еще не понял, что некое решение вполне оформилось в нем.

ГЛАВА 2

В период солнцестояния ночь — время странное. Луна столь ярка, что предметы даже отбрасывают видимую глазом тень, на закате еще тянется полоска бледного света, тонкая и едва различимая, кажущаяся шелковистой, а на востоке вот-вот появится отблеск восхода. Только луной было украшено небо, так ненадолго ставшее темным, ни единой звезды не светилось ни поблизости, ни поодаль опаловой королевы. Белесый маленький диск был безупречен, даже самое слабое, полупрозрачное облачко не нарушало эту безупречность. Пробираясь к внешнему кругу стоячих камней, Ричард вполне мог различить, где лежат пути к центру и куда именно идти.
Ему было немного не по себе. О силе стоящих ровными кругами каменных гигантов ходили самые страшные слухи, жару добавляли священники, обещавшие вечное проклятие любому, кто подойдет к этому творению друидов не иначе как с целью плюнуть на него. Но Дик был не из тех, кого испугает угроза отлучения от Церкви. Им двигало любопытство. Он даже не задавался целью непременно понять, зачем все-таки пришел сюда, — какая разница, раз захотелось, значит, надо было ехать.
Камни в полутьме летней ночи казались поистине гигантскими, похожими на замерших в неподвижности великанов. Мало кто из современников Ричарда верил, что круг камней, столетия спустя названный Стоунхенджем, был создан человеческими руками. Большинство считало, что без магии не обошлось, некоторые — что друиды, как стадо коров, пригнали с севера сотню великанов, и здесь, под лучами жаркого южного солнца, те стали каменными. В любом случае ни один из смертных не сомневался, что магии в этом круге сколько угодно!
Ричард старался ступать так, чтоб ничто не нарушало тишину ночи, ему, как неплохому охотнику, это удавалось, хотя он и сам не понимал, кого боится спугнуть. Ни страха, ни опасности он не ощущал, но к центру круга двигался очень медленно, заодно пытаясь понять, что же там едва-едва светится серебром, так бледно, что можно и не заметить. Пару раз сияние пропадало, и Дик думал, что ему показалось, потом появлялось снова. Обогнув еще одну пару камней, он вышел к центру внутреннего круга — на широкую площадку, поросшую густой высокой травой. В середине трава то ли была примята, то ли сама легла, и на земле мерцал маленький серебряный ободок.
Затаив дыхание, Ричард подобрался к сиянию, нагнулся и стал рассматривать необычный предмет. Сложно было назвать это вещью, ободок больше походил на фантом, призрак, но тем не менее и на печать он тоже был похож. Молодой воин протянул руку и осторожно потрогал видение. Пальцы ощутили холодок и гладкость полированного металла.
Ободренный, Дик сомкнул пальцы. Печать, на которой очень тонко и изящно была изображена свернувшаяся в клубок змея, серп, пучок веток и россыпь рун огама, осталась в его ладони, и трава тотчас поднялась, буквально на глазах. Но ошеломленный Ричард не успел досмотреть это необычное явление до конца: бледнеющая ночь, окружающая его, подернулась рябью, все вокруг поплыло, стало неотчетливым, и у молодого человека впервые в жизни помутилось в глазах.
Он тряхнул головой, как лошадь, которую одолевают слепни, все снова стало четким, но теперь это не имело ничего общего с равниной, которую венчал круг камней. Теперь Ричарда окружали вековые деревья, такие старые, что мхом были покрыты не только стволы, но и нижние ветки, с которых мох свисал наподобие длинных бород. Откуда-то наползал туман, он был негустым, но осязаемо плотным. Свет с трудом пробивался сквозь пышную листву — нельзя было определить, какое время дня, вечера или утра царит в этом лесу, но то, что не ночь, — очевидно. Скорее можно было решить, что это день, но очень пасмурный. Дик никогда не видел подобного леса, и, ничего не понимая, замер, ошеломленный.

1 Следующая страница


Сын короля Ричарда 2

— Я все объясню тебе, — прозвучало за его спиной.
Когда Дик обернулся, — а сделал он это молниеносно, — в его руках уже был меч и кончик его был направлен на говорившего. Но молодого воина ждало разочарование; оказавшийся за его спиной "человек" не имел материального тела. Облик старого друида, с которым он расстался три дня назад, слегка обозначился голубоватым светом, и сквозь складки его длинного белого одеяния проступали очертания деревьев.
— Что за черт! — воскликнул Ричард.
Старый друид едва заметно улыбнулся:
— Мне казалось, тебе, как человеку крещеном, упоминать черта нельзя.
— Что произошло, дьявол тебя перекорежь!
— Ничего такого, что нельзя быстро поправить. Я думаю, случившееся заставит тебя послушать. Не так ли?
— Где я, говори!
— Ты? В другом мире. Такое именование, думаю более понятно. Не буду называть этот мир, название все равно тебе ничего не скажет. Не обижайся, что немного покривил душой, но иначе никак не удалось бы заинтересовать тебя. Мне было нужно, чтоб ты отправился к большому кругу и поднял печать.
— Я это уже понял. Черт побери, я сделал, как ты хотел, и в благодарность меня занесло невесть куда?
— Так ты беспокоишься только об этом? Не надо волноваться. Как перенесся сюда, так и вернешься обратно, в этом нет ничего сложного, пока в твоих руках печать.
Дик опустил глаза на ладонь. Печати в пальцах не было, но зато на запястье серебрился тоненький браслет, пожалуй, больше подходящий для женской руки. Узор был мелкий, но в нем угадывались и змейка, и серпик, и пучок веток, и даже россыпь рун огама.
— Эта штука что, такая магическая, что даже я могу колдовать до такой степени, чтоб так вот легко перемещаться из мира в мир? — иронически усмехаясь, спросил он.
Друид смотрел строго.
— Вещь эта магическая, но не только поэтому ты способен совершать серьезные магические действия. Ты, я думаю, знаешь, кто твой отец.
— Это не твое собачье дело, — процедил Ричард сквозь зубы.
— Не надо грубить, тем более старшему, — поморщился старик. — Я знаю, что ты — бастард короля Ричарда Плантагенета, и не вижу в этом ничего позорного для тебя, такого, на что следовало бы так огрызаться. И говорю о том, что тебе, как сыну твоего отца, многое дано. Ты знаешь, что Ричард ведет свой род от великих магов прежних времен? Не знаешь, конечно.
— Ну и что?
— Магическая сила в наследнике не проявляется только потому, что кровь мага переходит в жилы его сына. Она порой долго ждет своего часа. Так уж случилось, что Ричард, чья мать, кстати, тоже не простого рода…
— Весьма благородного, — съязвил мол одой воин.
— Не перебивай. Для меня не имеет значения фамилия, а только наследование тех или иных возможностей. Альенор Аквитанская — не только мудрая, рассудительная женщина, но и наследница одного из самых сильных друидов Галлии… Но, думаю, тебе это неинтересно. Интересно тебе, наверное, то, что в короле Ричарде унаследованная им сила стала поистине огромной. Только он об этом не знает. У короля немало незаконнорожденных детей, как мужского, так и женского пола, но только один из них может унаследовать эту силу, и только один из них ее унаследовал. Это ты, его старший сын.
— Дик опустил меч и, подумав, вложил его обратно в ножны. Глупо, на самом деле, размахивать клинком перед носом у фантома, которому от удара железом ни жарко, ни холодно.
— И что теперь?
— Зависит от того, что тебя интересует. — Старый друид пожал плечами. — Власть? То, чего ты можешь добиться сам, — магическая власть, и немалая, тут мы уже можем договориться — я дам то, что нужно тебе, ты — то, что нужно мне.
— Разве я не сделал то, что было нужно тебе? Я же снял печать.
— Нет. Ты этого не сделал, и не надо думать, что это так просто. Ты только приоткрыл окошко меж мирами, что дало возможность нам (и тебе в том числе) получить в свое распоряжение некоторую) толику силы.
— Тогда что же я, по-твоему, сделал? — вспыхнул Ричард.
— Я уже ответил тебе. Ты не снял печать, и мне сложно объяснить тебе, что же конкретно ты… Скажем так, если вернуться к нашему прежнему сравнению с оросительной системой, ты открыл небольшой запасной канал, и из маленького озерца пришло немного воды. Но озерцо и само-то почти пересохло.
— А это…
— Это артефакт, который может быть очень полезен тебе. Это сильная игрушка, и она позволит тебе постичь кое-чего. Но чтоб добиться наибольших результатов, рано или поздно тебе все-таки придется довести дело до конца.
— Ты, как я понимаю, очень заинтересован в этом.
— Да. И не только я. Но я не прошу от тебя ничего, что не расходилось бы с твоими интересами. И только если ты согласишься, я стану учить тебя магии, разумеется. И помогать тоже. А жизнь такая штука, в которой без помощи не обойтись.
— Так для кого же я снимал эту печать? То есть печатку?
— Исключительно для себя. Теперь ты узнал, на что способен. Вернее, еще не узнал, но скоро узнаешь. Если захочешь.
— А если я откажусь?
— Ты не откажешься.
Дик разозлился:
— Нет, я откажусь. И немедленно. Иди отсюда, старик! Я не собираюсь служить у тебя на посылках и таскать тебе каштаны из огня. Не на того напал!
Друид лишь пожал плечами, и его облик истаял, как клок тумана под солнцем.
Ричард огляделся. Деревья с бородами мхов никуда не делись, они стояли, почти не шевеля листвой, при этом, вне всяких сомнений, мир вокруг был вполне реален. Потрогав рукой ствол, он ощутил колкую жесткость складчатой коры и неприятную шелковистость старого мха. Под ногами пружинили тонкие веточки, перемешанные с сухой листвой, над пластом перепревающего дерна раскачивались пышные султаны папоротников, которые путались в ногах. Поправив на плече сумки (оставить вещи где-нибудь в круге камней, в средоточии непонятной магии, Ричард не решился, и теперь, к радости своей, оказался при всем имуществе), он направился туда, где просвет между деревьями казался больше.
Лес и в самом деле скоро кончился, и Дик остановился у опушки. Та находилась на некотором возвышении относительно долины, и панорама, развернувшаяся перед молодым воином, была хоть и не полной, но впечатляющей. Ричарду предстало поле битвы, судя по всему, недавней, при этом ни одного живого человека не было видно, только бездыханные тела. Их-то как раз было в изобилии. Причем не только человеческих. Неподалеку от себя он увидел огромное — размером с крупного быка — чешуйчатое существо, подобное которому видел до того лишь изображенным на гобеленах или фресках в храме, — можно было назвать его чертом или демоном. Собственно, это существо Дик толком и не видел, рассмотрел только один рог, вытянутую в агонической муке зеленоватую чешуйчатую ногу и впечатляющих размеров руку с длинными желтыми когтями. Подходить ближе он не стал: хоть и считал себя совершенно свободным от страха, все же обнаружил, что в глубине души полон тех же предрассудков, что и все его современники, и попросту опасался.
Осторожно оглядываясь, молодой воин стал спускаться по склону. Он старался не наступать на тела, смотреть под ноги: мало ли что там может попасться — шипы или дикие змеи, все это равно опасно, но порой просто некуда было поставить ногу. Тела застыли в самых разных позах, и по ним можно было угадать, как именно и при каких обстоятельствах погиб тот или иной воин. Ричард опасался появления запаха тления, но не ощущал его.
Оглядываясь, автоматически высматривая на телах знакомые ему знаки, он ничего примечательного не увидел. То и дело попадались какие-то символы, может быть, геральдические, а может, и нет, разные цвета, значки, но все необычные. Весь склон,был усеян существами демонического вида, облаченными в доспехи и без них, в одежде, скроенной из кусков разноцветной кожи, с мечами и топорами и без оружия. Вперемешку лежали тела обычных людей, но в странных пластинчатых доспехах поверх тонких кольчуг. Плетение их было так ошеломляюще тонко, что разок Дик присел на корточки возле обладателя такой, пощупал краешек.
Кольчужка изумляла красотой и прочностью — вмятины на пластинах были, но плетение ничем не повреждено. Не устояв, молодой воин попытался сдернуть с умершего пластины доспеха, помогая себе ножом, — они держались на ремешках, до которых, конечно, добраться было нелегко, но возможно. Закончив с доспехом, он долго рассматривал кольчугу, чтоб понять, как именно ее можно снять, разобрался и потратил еще какое-то время, чтоб стащить ее. Судя по украшениям, богатству отделки шлема и доспеха, изобилию полудрагоценных камней на ножнах, обладатель всего этого был и богат, и знатен. Тем лучше. Доспех и вооружение у такого, конечно, лучше, чем Ричард когда-либо сможет себе позволить.
Сразу надеть трофей на себя молодой воин тем не менее не решился, свернул и засунул в сумку, после чего стал рассматривать остальное. Украшения его нисколько не интересовали, на них он даже не посмотрел, только на фибулу — чтоб ознакомиться с геральдическим знаком, принадлежащим убитому. Но меч стоило рассмотреть поближе. Для этого Дик налег на труп, сдвинул его с места и потянул клинок на себя.
Меч был довольно длинен — такие считаются полутораручными, — но узок и легок. По клинку яркой золотой полоской шел дол, прочерченный не только как углубление, но и украшавший его. Ричард потрогал пальцем: дол был таким гладким, какого он никогда прежде не видел, — мастера-оружейники в Англии не умели обрабатывать металл так, чтоб в клинок можно было смотреться, как в зеркало. Меч, который он держал в руке, был прекрасен, и молодой воин просто не мог себя заставить положить его обратно.
С другой стороны, заниматься мародерством Дик считал ниже своего достоинства. Поэтому он пришел к истинно соломонову решению — взять только то, что взял, и ни одного предмета больше. Кроме того, на странном поле боя вместе с людьми лежали бездыханными явные исчадия ада, и черт его знает, сколько их еще бродит в округе. Ему становилось все неуютнее и неуютнее здесь, а старая добрая Англия казалась все привлекательней. Он выдернул из-под тела ножны, вложил в них меч, завязав узлом ремни, закинул за плечо и отправился в обратный путь… И едва не наступил на рассыпанную по земле копну черных волос. В последний миг он помедлил, изумленный этим зрелищем, нагнулся рассмотреть и, чтоб было сподручнее, толкнул обладателя этой пышной копны в плечо, повернув на спину.
Это была молодая женщина, пожалуй, даже девушка, с изящными, тонкими чертами лица и с глубокой раной на шее. Бледность ее лица оттенялась непроглядной чернотой волос, и девушка показалась Ричарду такой красивой, что у него закололо в сердце. Он приподнял ее с земли, зачем-то прижал к себе, ощущая под ладонями всю безупречность великолепного юного тела, и с безумной страстью пожелал, чтоб девушка эта была жива. На несколько мгновений это желание стало сильнее, чем желание жить, видеть небо и зелень лесов, сильнее, чем привязанность к матери, чем когда-либо испытанная страсть к женщине. В следующий миг серебряный браслет на его запястье налился теплом, запульсировал, потом вновь резко стал холодным. Молодой воин ощутил, как мускулы его наливаются силой, и ощущение это, не изведанное прежде, было очень приятным. Токи силы, прокатившись по всему его телу, устремились в ладони, и Ричард стал оглаживать ими девушку — ее темные шелковистые волосы, спокойное бледное лицо, гибкое тело. Только что бездыханная, девушка вздрогнула, рана на шее стремительно затянулась, а кожа налилась легким румянцем, перестала быть такой желтовато-белой, как лепестки вьюнка. Грудь девушки впервые подняло дыхание, слабое, но явное, и теперь она больше напоминала спящую. Каким-то шестым чувством Дик понял, что ее не надо теребить, что необходимо дать ей время прийти в себя естественным путем, а потому только устроил ее поудобней и стал ждать.
Просто так ждать вскоре ему наскучило. Дотянувшись до вещей, которые он сложил на землю, молодой воин вытащил меч из ножен и стал рассматривать его, вертеть то так, то эдак. Рукоять лежала в ладони очень хорошо, черен был плотно обмотан какой-то кожей, судя по всему, хорошо выделанной и достаточно шершавой, чтоб ладонь, даже потная, не соскальзывала с него. Гарда была сделана очень просто, только в самом перекрестье мастер посадил маленького дракончика, выполненного мелкой сканью и цветной эмалью, — работа была такой тонкой что только благодаря этому мелкому украшению ценность меча, пожалуй, уже равнялась его весу.
Тело девушки, покоившееся на левой руке Дика, вздрогнуло. Он повернул голову и очень близко увидел ее глаза — они были огромные, ярко-зеленые, с желтоватыми прожилками, прекрасные в своей чистоте — и испуганные. Миг она смотрела на меч, затем перевела глаза на лицо Ричарда (этот взгляд подействовал на него как острая боль в сердце, дрожь пронизала тело от затылка до пят, перехватила горло), потом — снова на клинок. Задрожала, стала рваться, но слабо, и он, решив, что девушка просто хочет подняться, помог ей. Она была столь легка, что молодой воин смог сделать это одной рукой, не отпуская меча, и поднялся сам.
Как только она встала на ноги и, видимо, ощутила себя немного увереннее, тут же рванулась, да так сильно, что он едва сумел удержать ее и машинально прижал к себе, не давая убежать. Не зная причин, по которым девушка стала вырываться, он принялся растерянно уверять ее:
— Я не сделаю тебе ничего дурного, успокойся. Успокойся… Я не мародер. Я хочу помочь тебе.
Косясь на меч в его руке, она затихла в его объятиях, больше похожих на крепкую хватку. Проследив ее взгляд, он понял, что ее пугает оружие в его руке, но отпускать все равно не хотел. Да и не опасно ли ронять меч на землю? Мало ли какие твари бродят в окрестностях, не зря же она так боится.
— Я не причиню тебе вреда, — повторил он. — Слышишь? А этот меч я нашел. Я просто нашел его, — добавил он, заметив, что она прислушивается очень внимательно. — Понимаешь?
Помедлив, она кивнула, затихнув совершенно, и Дик отпустил ее. Не совсем, придерживая рукой, но теперь его хватка больше напоминала объятия. Прикосновение к ее упругому гибкому телу было ему куда приятней, чем до сей поры прикосновение к какому-либо иному женскому телу. От нее пахло лесом и травой, влажной от тающего под солнцем утреннего инея, пахло холодком и сменяющим его солнечным теплом ранней осени. Он видел ее руку — маленькую, изящную, с тонкими пальчиками, пропорциональными длине ладони, с красивыми, как миндальный цвет, ноготками, с такой тонкой кожей, что, казалось, она просвечивает насквозь. Молодой воин длил и длил прикосновение к ней, хоть в этом уже больше не было нужды — воскрешенная твердо стояла на ногах.
Она обернулась к нему, слабо улыбнулась, и почти сразу ее облик поплыл. Миг — и на землю заскользила крупная черная змея с поблескивающей опалом чешуей. Дик отшатнулся, едва не вскрикнул от неожиданности, инстиктивно прикрыл глаза. А когда открыл, заметил только черный хвост, исчезающий в кустах. "Вот черт", — подумал Ричард, глядя на свои руки. Возможно, он подумал не это, но главное, что вспыхнуло в его сердце, — обида. Как же так, ведь он спас ей жизнь, а она… она оказалась змеей!
"Я еще дешево отделался, — решил он позже, когда обида отступила. — По крайней мере, она не укусила меня. Или нет… Нет, змейка такого размера, наверное, является чем-то вроде удава. Да уж. Здоровенная какая, футов четырнадцать, не меньше. Если меньше, то ненамного…" В кустарнике, где скрылась змея, — изрядно поломанном и ободранном, видимо в бою, — что-то зашуршало, затем раздался писк, какое-то трепыхание. А потом где-то в середине его, меж примятых, но упорно тянущихся вверх веток встала во весь рост воскрешенная девушка, еще более порозовевшая, с мелкими перышками, запутавшимися в роскошной шевелюре, с пухом и следами крови на губах. Она растерянно, робко взглянула на Дика, отводя ветки в стороны, продралась на открытое место и выбралась из кустов.
— Извини, — довольно невнятно, но зато на правильном английском сказала она, отирая с губ прилипшие пушинки. — Очень захотелось есть.
Дик хмыкнул. Одежда девушки была порвана в нескольких местах, в прорехи виднелась кожа, матовая и все еще бледная. На воскрешенной было надето длинное узкое серое платье с разрезами чуть ли не от бедра, ткань была обшита полосами черной кожи, кое-где прорезанной насквозь, и, с точки зрения Ричарда, привыкшего к совершенно другой одежде, девушка выглядела почти голой. При этом ичуть не смущалась.
— Тебя как зовут?
— Серпиана.
— Красивое имя. — Он снова окинул взглядом ее полуобнаженную фигурку. — Тебе не холодно?
— Нет. — Она недоуменно нахмурилась. — Почему ты спросил? Или тебе неприятно, как все это выглядит? Не нравится? — Оглядела себя, стряхнула с одежды налипшие перышки.
— Ну, как тебе сказать… — Дик не удержался и еще раз огладил Серпиану взглядом. — По меркам моей родной страны ты одета… неприлично.
Серпиана развела руками с неподдельным удивлением:
— Странные нравы. Будь я уродлива, кривонога или жирна, как свинка, это бы еще было понятно.
— Ничего не скажешь, ты очень привлекательна. Даже очень красива. Смотреть приятно. Но… Как тебе сказать… Ограничиваться только любованием очень тяжело.
Девушка удивленно вздернула тонкую, как лучинка, бровь, помедлила, а потом мягко, по-змеиному плавно скользнула вперед. Ее тонкие руки оплели шею молодого воина, и Ричард сам не заметил, как одна его рука огладила ее ягодицы, а вторая провела по спине, как раз по прорехе. Кожа и в самом деле была очень нежная.
— Если я разжигаю в тебе желание, то что в этом плохого или неестественного? — спросила девушка негромко. — Что же тебе не нравится?
— Мне все нравится, — согласился он, оживившись. — Ты себя уже нормально чувствуешь? После… э-э… пробуждения?
— Только легкая слабость.
— Это ничего, — торопливо уверил он ее. — Тебе же ничего не придется делать. Только пойдем отсюда, не на поле же битвы заниматься таким… важным делом.
— Пойдем, — видимо, совершенно не поняв, что именно он имеет в виду, согласилась девушка. Взглянула на тело мужчины, у которого Дик… ну, скажем так, позаимствовал оружие и кольчугу, и ее передернуло. — Пойдем скорее.
— Кто это?
— Это лорд Мейдаля. Ты о нем не слышал?
— Нет.
— Это сильный маг и великий воин. И прежде, чем он погиб… — Ее снова передернуло. — Прежде чем его одолели, он… Мне казалось, что он убил меня.
Ричард ничего не ответил. Он попытался представить себя на месте этой девушки. Что бы он почувствовал, узнай вдруг, что его убили, а потом воскресили? Наверное, некоторую неловкость. Но он мужчина, а ее, как представительницу прекрасной половины человечества… то есть не совсем человечества, но, наверное, не суть важно, как называется ее раса змей-оборотней… словом, девушку следует щадить. Пусть она не знает, что была мертва.
— Ты меня исцелил? — уточнила она.
— Да. Так получилось.
— Должно быть, ты и сам сильный маг. Это ты убил лорда?
— Нет, он уже валялся тут, когда я пришел. Уже был убит.
Серпиана не без помощи Ричарда добралась до леса и присела отдохнуть. Она снова побледнела, да и сам молодой воин с удивлением понял, что чувствует себя не лучшим образом. У него слегка кружилась голова, время от времени все плыло вокруг, и незаконнорожденный сын короля сделал вывод, что эта земля вредна для англичанина. Перед глазами снова возникли просторы родной страны, ее меловые холмы и корнуоллские скалы, поля, поросшие ароматной травой, и густые леса, где полным-полно дичи. А для начала, решил Дик, необходимо найти хорошую корчму и взять пару кружек темного горького пива. После такой встряски пиво или эль — самое первое лекарство. Он покачал головой и взглянул на свой браслет — тот выглядел тусклым и совсем не напоминал то красивое и изящное ювелирное изделие, каким был раньше. Так, дешевая безделушка.
Пожав плечами, молодой воин посмотрел на сидящую рядом Серпиану. Девушка недвусмысленно дала ему понять, что не против, а у него, принужденного делать ноги из Йорка, уже месяц не было ни одной женщины. Как известно, вторыми после пива по способности лечить мужчин от последствий всяческих неприятных переживаний стоят ласки женщины. Что тут раздумывать — Ричард, как и его отец, никогда ничего не стеснялся, и потому он потянулся к спасенной весьма решительно. Как ему показалось, девушка глядела на него одобрительно.
Вдруг она напряглась, он заметил ее застывший взгляд, направленный куда-то в гущу старого леса, обернулся в ту же сторону и заметил три высокие фигуры в черном, направляющиеся к нему. Миг — и он был на ногах, в руке матово поблескивал выдернутый из новых ножен меч с золотой полоской по долу. Серпиана, вскрикнув, бросилась в сторону, а в следующий миг с пальцев одного из черных сорвалась голубоватая искра и метнулась к Ричарду.
Молодой человек никогда прежде не видел ничего подобного, но движение чужака выглядело угрожающим, а потому он совершенно инстинктивно отмахнулся мечом. Искра впечаталась в металл, золотая полоска дола вдруг полыхнула серебром, и меч слегка дрогнул в руке. Ричард посмотрел удивленно, но понял, что слишком задерживать внимание на явлении, которое явно не причиняет ему никакого вреда, скорее, помогает, не надо, потому как врагов трое и всех троих надо убить. Он несколько раз взмахнул мечом, надеясь напугать наступающих, да же на всякий случай: вдруг от кого-нибудь прилетит такая же искорка — неплохо бы и ее поймать.
Черные выбрались из-за деревьев и рассредоточились, теперь они как бы охватывали Дика полукругом. Один из них вынул из ножен меч — очень красивое оружие с черненым клинком, — и Ричард обрадовался. Лица всех троих были скрыты черными масками, сделанными, по всей видимости, из ткани, и потому молодому воину казалось; что все это сон. Для уверенности он напал на того, кто был при мече, — схватка на длину клинка куда понятней, чем странные голубые искры, последствия которых неизвестны.
К его удивлению, черный, который двигался на первый взгляд не слишком уверенно, с силой парировал удар, да так, что у Дика заболела ладонь, и он понял, что ослабел от усталости. Увернулся и обнаружил, что сделал это очень своевременно, — еще одна голубая искра мелькнула мимо его уха, опалив кожу холодом. Она попала в черного с мечом, и тот окаменел. Разумеется, парировать удар Ричарда он не мог, и молодой воин ударил. Звук, с которым металл ударился о тело, напоминал звон, и эффект был такой, словно меч звякнул о камень. Черный упал на спину в той же позе, в которой был за мгновение до того, как в него попала искра. Не понять, в чем тут дело, не смог бы разве что тупица: если бы магическая искра попала в Дика, тот повалился бы на землю с таким же каменным стуком — это было ясно.
Он развернулся к оставшимся двоим и замахнулся мечом. Отразить еще две голубоватые искорки оказалось довольно сложно, все-таки они летели стремительно. Ричарду пришлось уворачиваться, он отпрыгнул, попал ногой в выбоину и, взмахнув руками, упал. Размашистое движение клинка случайно пришлось по еще одной искре, на этот раз бледно-стального цвета, — меч впитал ее в себя, полыхнув серым. Дику показалось, что металл вспыхнул сыто.
Один из черных подскочил к молодому воину, второй кинулся к окаменевшему собрату. Ричард рванулся вбок, и кулак только скользнул по его лицу. Черный снова замахнулся, так быстро, что среагировать усталый Дик не мог, и ударил его в грудь с необычной силой. Молодому воину показалось, что его грудная клетка треснула, в глазах потемнело, перехватило дыхание, но сдаваться он не собирался. Он вообще не был склонен сдаваться в какой бы то ни было ситуации. Боль, охватившая его после удачного удара врага, сковала обе руки, и потому Ричард пнул стоящего перед ним ногой. Куда бил, он не видел, но, судя по звуку, попал, и неплохо. Черный отшатнулся, налетел плечом на ствол и скривился.
Придерживаясь за толстенные корни старого дуба, Дик поднялся на ноги и попытался атаковать черного мечом, но тот сумел защититься. Чем — молодой воин не понял, поскольку металл натолкнулся на что-то твердое прямо в воздухе. Ричард ударил еще раз, и меч выбил целый сноп искр о невидимую стену. Черный уже оправился и снова налетел на противника — ему невидимая преграда почему-то не помешала. Дик выронил клинок, и они сцепились в рукопашной. Незаконный сын короля был сильным парнем, но теперь он ввязался в драку с равным противником. Кроме того, был еще один не учтенный фактор. Далеко отведенная ладонь черного заполыхала алым, он подтянул ее поближе и попытался наградить противника оплеухой. Ричард не знал, что это за заклинание, но проверять на собственной шкуре не собирался и, не найдя другого выхода, вцепился черному в глаза. Враг зашипел от боли, взмахнул руками, и ладонь, охваченная красноватой дымкой, слегка задела Дика по руке. Молодому воину показалось, что к коже приложили раскаленное железо, он невольно застонал, попытался вырваться, отстранить от себя опасного врага, но тот будто прилип.
— Пригнись! — услышал Ричард негромкий девичий голос и вжал голову в мох.
В тот же миг над его лицом, слегка щелкнув оперением по носу, мелькнула стрела и с хрустом вошла черному в лицо.
Против ожиданий, он не скончался немедленно, только закричал, распяливая провал рта под сочащейся кровью переносицей. Но это дало Ричарду время и возможность отшвырнуть от себя опасного черного. Он оторвался на достаточное для замаха расстояние и врезал врагу ногой в пах, а когда тот согнулся, добавил пинок по лицу, уже сбитому на сторону. Когда черный упал, Дик размахнулся как следует и пнул врага по шее. Прислушиваться, хрустнул ли позвоночник, молодой воин не стал, потому что черный обмяк. Обернувшись, он увидел Серпиану с луком в руках — она стояла прямо, как настоящий английский лучник, и рука на тетиве была тверда. Вторая стрела была зажата в зубах, третья — прижата указательным пальцем левой руки на луке.
Помедлив мгновение, она развернулась и выстрелила во второго черного, а затем сразу и в третьего, который уже пришел в свое естественное состояние и встал на ноги. Но стрелы не настигли этих двоих: один из них — тот, который только что был подобен каменной статуе, увернулся от летящего наконечника на ореховом пруте так, словно это был не более чем снежок, второй же успел особым образом повернуть ладонь, и воздух стал слишком густ для стрелы. Она застыла в нем, как в дереве, а потом упала на землю.
Но прежде чем стрела коснулась травы и мха, черный уже подскочил к Серпиане и пнул ее. Девушка дрогнула, изогнулась, видимо, попыталась превратиться в змею, но не успела. Черный влепил ей такую пощечину, что Серпиану развернуло и швырнуло на ствол дерева, поросший мхом.
Ричард взбеленился. Это, пусть и какие-нибудь полчаса, но уже была его девушка. Подняв меч, он накинулся на черного, при этом понимая, что, пожалуй, впервые в жизни у него нет никаких шансов. Он с трудом смог справиться с одним, и то не без помощи Серпианы, теперь же против него были двое. И, видимо, им суждено было одолеть его.
Откуда-то сбоку прилетела узкая зеленая молния и оплела одного из черных. Тут стало видно, что это обычный вьюнок, еще не успевший расцвести, но весь покрытый мелкими листиками, с множеством коротких веточек-отростков и… живой. Сноровисто извиваясь, он оплетал черного все плотнее и плотнее, вырастая и ветвясь буквально на глазах.
Второй нападающий добежал до Ричарда и накинулся на него, но очень скоро его ноги почему-то стали путаться в траве. Трава была самая обычная, даже не слишком высокая, не слишком густая — Дик не замечал никаких препятствий, а вот его противник… Потом черный ступил в развесистую купу папоротника, и тот вцепился в него, будто был не папоротником, а осьминогом с сотней мелких присосок на щупальцах. Схватил, оплел ноги до колен, и черный рухнул, награжденный вдогонку хорошим увесистым пипком лично от Ричарда. Воодушевленный этим, молодой воин принялся наносить удар за ударом (попытался пустить в ход меч, но металл до тела черного почему-то снова не добрался), стараясь попадать непременно по самым чувствительным местам и мысленно считая: "За меня, за Серпиану… за меня… за Серпиану… и еще раз за Серпиану — все равно она моя…"
Из-за дерева, неохватного, с раскидистой кроной, вышел старый друид. Он пристально следил за вьюнком, сражающимся с черным, который не оставлял попыток выбраться из тесной хватки растения, время от времени тыкал в их сторону посохом, и вьюнок увеличивал свой пыл. Наконец один из отростков оплел шею черного (второго тем временем почти скрыла зеленая шевелящаяся купа папоротников, за считанные мгновения, кажется, увеличившаяся в размерах втрое), сдавил и прижал. Черный захрипел, забился, заскреб ногтями горло и завалился на спину. Росток нырнул в приоткрывшийся рот, и Дик отвернулся с омерзением. Он искал глазами Серпиану — ее не было, но дерево, на которое она недавно опиралась, оплетала большая черная змея, глядящая на Ричарда, как ему показалось, весело и доброжелательно.
— Ну вот, — сказал старый друид, и Дик обернулся. — Готово.
Вьюнок уже закончил свое дело и теперь стремительно сокращался, втягивал отростки, постепенно сползал с бездыханного тела. Второго черного было совсем не видно из-за разлапистых листьев папоротника, они продолжали шевелиться, почему-то в том месте бугрилась земля — может быть, именно потому папоротники и двигались.
Дик поднялся, одернул одежду и снова поднял упавший на землю меч, осмотрел его и убрал в валяющиеся поодаль ножны. Оглянулся на змею.
— Ты в порядке?
Змейка пошевелилась, и покачивания ее плоской головки показались ему выражающими согласие.
— Слезай, Серпена, не бойся. — Друид махнул рукой, — Не бойся меня.
— Ее зовут Серпиана, — поправил Ричард.
— Одно и то же, смотря как выговаривать.
— Ты с ней знаком?
— Нет. Но я знаю эту расу. Расу людей-змей.
— Так Серпиапа — это не имя?
— Не совсем имя. Да спускайся же, девушка.
Змейка опасливо заскользила вниз и с земли поднялась в женском теле. Она смотрела на друида с сомнением. Но приблизилась.
— Не надо волноваться, к тебе подобным я отношусь хорошо, — сказал ей друид, улыбаясь, и показал на свой посох.
Серпиана слабо улыбнулась.
— Кажется, я должен тебя благодарить? — процедил Дик.
— Можешь этого и не делать. Но я вижу, ты истратил изрядное количество силы на то, чтобы вернуть к жизни прелестную девушку. Это было опрометчиво с твоей стороны.
Ричард поджал губы.
— Я так понимаю, начинается первый урок?
— Вовсе нет. Но во время предыдущего разговора ты не дослушал. Я не успел сказать тебе, что за тобой, собственно, гоняюсь не только я и мне подобные, кому нужна твоя помощь, но и те, кто хочет помешать тебе обрести силу и оказать помощь мне и мне подобным.
— Кто еще?
Старый друид развел руками:
— Есть и такие. Ты мог бы догадаться, что при любом раскладе есть те, кого не устраивает сложившееся положение дел, и те, кого устраивает. Те, кого все устраивает, будут пытаться сохранить порядок. В том числе и весьма жесткими способами.
— Ты, я вижу, не оставляешь мне шанса, — криво усмехнулся Дик.
— Нет, ты не прав. — Друид нагнулся и протянул руку вьюнку, ставшему совсем маленьким, свернувшемуся в небольшой росточек в пару ладоней в длину. Вьюнок подобрался к руке старика, взобрался на нее и спрятался в рукав. — Дело в том, что твоя невольная помощь мне не очень нужна. Мне нужно твое сознательное желание делать то, что интересует меня. Так что я собираюсь не заставлять, а только убеждать. Это ты мне тоже не дал добавить в прошлый раз.
Друид посмотрел на него вопросительно, и молодой воин пожал плечами.
— Ладно, спасибо, что помог. Эти трое меня прибили бы.
— Нет, зачем же. — Старик оглядел труп черного — второй труп был уже не виден, хотя папоротники приняли прежние размеры. — Взяли бы в плен. Но, в отличие от меня, они не стали бы пытаться убедить. Впрочем, я не хочу давить на тебя. Может статься, что я не прав.
Ричард огляделся.
— Ты можешь объяснить мне, где я нахожусь?
— Я тебе уже объяснял.
— Хорошо, а как можно вернуться назад?
Старик развел руками:
— Ты мог бы это сделать сам, но потратил всю силу на другое. Теперь придется ждать.
— Подожди, получается, в этой штучке, — Дик щелкнул по браслету, все еще тусклому, — заключено только какое-то количество силы? И она уже израсходована?
— Нет. Но нужно время, чтоб сила пополнила свой запас. Сегодня ты истратил все, что у тебя было. — Молодой воин понурился, и друид заулыбался. — Не надо падать духом, У меня еще есть некоторое количество сил. Я открою для нас двоих лесной коридор.
— Для троих, — поправил Ричард.
— Ты берешь змейку с собой? Хорошо, на троих. Но спросил ли ты ее, хочет она пойти с тобой?
Дик взглянул на Серпиану вопросительно, и она, помедлив, согласно кивнула головой.

ГЛАВА 3

Лесной коридор выглядел просто как тропинка в лесу, узенькая стежка, окруженная деревьями так плотно, что ничего вокруг нельзя было рассмотреть. Ричард все крутил головой, но вокруг были только стволы, листва, кусты и трава под ногами. Тропинка петляла, то и дело заворачивала, ныряла под нависающие ветви, и молодой воин сам не заметил, как огромные, неохватные стволы, oкутанные моховыми шубами, сменились обычными деревьями, тонкими и средними, разреженными молодняком и кустиками, и издали пахнуло старой доброй Англией.
Серпиана спотыкалась и выглядела усталой, Дик подставил ей руку, но ему и самому тяжеловато было идти — усталость, последствия драки, тяжелая ноша в трех кожаных сумках…
— Больше всего я сейчас хочу пропустить кружечку хорошего пива, потом вторую и закусить большим куском копченой свинятинки, — сказал он, смакуя каждое слово.
Друид обернулся:
— Это легко устроить. Выйдешь из леса возле селения, которое называется Уэнви Мо…
— Это же совсем рядом с Лондоном!
— Так уж получилось. Не перебивай. По правую руку будет трактир, там и заночуете. Я с вами не пойду, у меня дела. Тебе решать, юноша, но если ты хочешь учиться магии, то отправляйся на западное побережье Уэльса.
— Мне что, придется плыть в Ирландию?
— Нет. Тебе придется плыть на Авалон.
— На Авалон?
— Конечно. Я думал, ты знаешь, что только там можно свободно обучаться магии, ничего не боясь и не будучи стесненным обстоятельствами.
— Да, но… Как я туда попаду?

Предыдущая страница 2 Следующая страница


3 Игорь Ковальчук

— Я все предусмотрел. Неподалеку от скалы Ллевеллина… знаешь, где это?
— Знаю.
— Неподалеку от скалы тебя будет ждать лодка. Гребцы узнают тебя и отвезут на Авалон.
— Долго они будут ждать?
— Скажем, до осени. Тебе решать.
Ричард кивнул.
— Идите по этой тропинке вперед. Она вас приведет куда надо. И будь осторожен, сынок, я не могу следить за тобой постоянно. Кстати, аккуратней с этим мечом, он не так прост, как может показаться. Конечно, он способен парировать заклинания, но способен и сам бросать их, потому следи за своими мыслями, когда размахиваешь им, ладно? Чтоб для тебя не стало неожиданностью, что он станет вытворять по твоему желанию, хорошо?
— Я буду осторожен.
— И ты, девушка, будь осторожна, — Старый друид повернулся к Серпиане. — Не меняй облика в присутствии соотечественников этого молодого человека. Если же тебе придется это сделать, не оставляй в живых ни одного из тех, кто увидел это.
— Ты удивительно добр, старик, — усмехнулся Ричард.
— Я не добр и не зол. Я практичен. Следи за своей девушкой — она не знает английских традиций и обычаев. И постарайся скорее одеть ее во что-нибудь более привычное английскому глазу.
— Можно подумать, я бы сам не сообразил.
— Я к тому, чтоб ты не отказался от этого. — Друид протянул Дику позвякивающий мешочек. — Здесь немного, но я и не собираюсь тебя содержать. Так, слегка помочь. И еще раз повторяю: будь осторожен.
Старик в знак прощания поднял руку и свернул прямо в лес. Вроде бы непроходимый, он пропустил в себя друида и снова незаметно сомкнулся за его спиной. Юноша и девушка остались вдвоем. Ричард вопросительно поднял бровь, глядя на спутницу.
— Ну что, идем?
— Идем. — Серпиана зябко передернула плечами и попыталась закутаться в свое рваное платье. — Что, я и в самом деле так непривычно одета?
— Да, пожалуй.
— А как я должна вести себя на твоей родине?
— Скромно. — Он оглядел ее с ног до головы. — Если ты будешь в таком виде разгуливать по нашим городам и селам, да еще так запросто обнимать мужчин, все решат, что ты — женщина легкого поведения.
— А что это значит? — заинтересовалась Серпика. — Мне можно будет проводить время с мужчинами?
— Да, и тебе за это будут платить деньги.
— Так что тут плохого? — Глаза у девушки были озорные.
— Мне это очень не понравится, — с застывшим лицом Ричард провел пальцем по ее шее. — И, думаю, мне придется слегка придушить тебя в этом случае.
— Я не буду сердить тебя, — послушно ответила она. Подобная покорность была тем самым, что Дику больше всего нравилось в женщинах. Он обнял ее и поцеловал в затылок.
— Возьми мою куртку и закутайся. А чуть позже мы купим тебе платье или плащ.
Через несколько десятков шагов тропинка совершила последний поворот и стала прямой, как тетива лука, впереди забрезжил просвет, и они вышли из леса на равнину, по которой серой пыльной полосой тянулась дорога, и окрестности были очень хорошо знакомы Ричарду. Англия.
— Дома, — вздохнул он с глупой счастливой улыбкой на лице. — Я дома… Англия… Все, меня в эти другие миры больше ни за что не заманишь. Сдались они мне…
Серпиана с тревогой рассматривала пейзаж.
— Разве тебе не интересно увидеть другие края?
— Скажу честно, стоило мне увидеть этих ваших демонов…
— Демонов?
— Ну, тех, которые на поле валялись. Дохлых.
— Ах, демонов, — она заулыбалась. — Боевых демонов. Понимаю. Да, выглядят они устрашающе, отличные воины, и встретиться с ними в бою — небольшое удовольствие. Но если они сражаются на твоей стороне…
— Нет, не надо. И связываться не хочу.
Девушка пожала плечами. Улыбка делала ее лицо еще прекраснее.
— Никто тебя, кажется, не заставляет.
— У нас в Англии нет демонов, зато есть церковники! — распинался Ричард, размахивая руками, хмельной ароматами родных полей. — Они твоих демонов по стенке размажут.
Личико Серпианы стало озабоченным:
— Они такие сильные маги? Или могучие воины?
— Ни то и ни другое. Но крестами и святой водой владеют в совершенстве.
— Это такие заклинания? — Нет, не заклинания. Церковники не пользуются заклинаниями, но молитвами запинают кого угодно.
Девушка пожала плечами. Она еще не знала, что такое Церковь и ее служители.
Закутанная в мужскую куртку, доходившую ей до колен, она выглядела забавно, особенно если учесть, что из-под темного сукна свисали ленты юбки, отделанной полосами кожи. Впрочем, когда они вошли в селение, девушку провожали скорее сочувственные взгляды, чем уничижительные. И, конечно, любопытные. В трактире — двухэтажном здании, верхний этаж из толстых бревен, нижний из камней — Ричард первым делом спросил женское платье и плащ.
— На девушку напали в лесу, понимаете…
Трактирщик — усатый, преклонных лет мужчина с огромным брюхом — взглянул на испуганное лицо Серпианы, которая в окружении чужих людей в чужом мире почувствовала себя очень неуютно, понимающе поцокал языком. Дело было обычное, а сочувствие не стоит ни пенни, так почему же было не посочувствовать? Растрепанная Серпиана и в самом деле выглядела жертвой разбойничьего нападения. Хозяин трактира махнул рукой жене.
— Сейчас принесем чего-нибудь, — сказал он. — Что за разбойники? В этих краях? Надо бы донести барону. Он любит поохотиться на разбойников.
Дик покачал головой:
— Девочка очень испугалась. Она ничего мне не рассказала, да я и не стал расспрашивать. Но вряд ли бандиты решили задержаться в этих краях. Наверняка они знают о вашем бароне.
— Это точно. Что будет есть путешественник? И главное — пить? — Хозяин трактира многозначительно покачал в воздухе пивной кружкой.
Ричард непроизвольно сглотнул.
— Пива, — согласился он не без важности. — Темного, конечно. Свининки. На закуску чего-нибудь. Похлебки, конечно, свежего хлеба, сыра. Для девушки чего-нибудь сладкого. И скажи-ка мне, хозяин… — мысленно он взвесил свои денежные запасы, — можно ли здесь купить хорошего коня? Мой — вот незадача — пал.
— Отчего же нет. Завтра откроется ярмарка. Сегодня она уже закончилась — поздновато.
— Время, по-моему, для ярмарки неподходящее.
— Самое подходящее. Через пару дней в Лондоне большой королевский турнир. Все хотят попасть туда и, понятно, принаряжаются. Торговля идет лучше не надо.
По довольной физиономии трактирщика Дик понял, что и у того дела идут неплохо. Это, видимо, равно было связано с внеочередной ярмаркой и с грядущим турниром, так что молодой воин решил торговаться изо всех сил. Раздобревший от барышей хозяин может и уступить.
А потом в связи с известием о грядущем турнире Ричарда посетили совсем другие соображения.
— Кстати, далеко ли до Лондона?
— Путник, видно, совсем нездешний, раз так сильно заплутал. — Брюхо трактирщика заколыхалось от едва слышного смеха. — День пути. Если, конечно, на лошади.
— Я знаю. А более подробно?
Трактирщик сосредоточился и смог назвать приблизительное количество миль до городских ворот, а также количество мостов по дороге.
"Да, печально, — подумал Дик, садясь за столик в углу, где уже уютно притулилась Серпиана. — В такое время и в таких краях на те деньги, что я раздобыл у бандитов, не купить даже ободранной лошаденки под плуг. Выведи меня друид хоть в Корнуолле… Впрочем, тогда бы я точно не попал на королевский турнир. Как только я умудрился забыть о нем…"
— Тебя что-то беспокоит? — спросила его девушка едва слышно — так, что и ему пришлось наклоняться, чтоб разобрать слова.
— Не то чтобы… Я, понимаешь, из Йорка ехал в Лондон, думал попасть на турнир. Хоть и сомневался, а стоит ли… Из-за герцога. А потом совсем забыл о турнире из-за этого старика-друида и большого круга камней…
— О чем ты? — она сдвинула брови.
— Потом объясню. Я, собственно, о том, что завтра мы направимся в Лондон. На турнир.
— Что такое турнир?
— Увидишь. Это отличная штука… — Он помедлил. — Кстати, как-то не сообразил спросить — откуда ты знаешь английский язык?
— Я его не знаю, — Серпиана очаровательно улыбнулась. — Я читаю его из твоей памяти. — Ричард машинально прижал руку к виску. — Не надо волноваться. Больше ничего я читать не могу. Только это.
— Ты меня успокоила… Но, наверное, стоило спросить разрешение.
— Чтоб спросить разрешение, мне нужно было залезть в твою память и выучить твой родной язык. — Улыбка девушки стала еще очаровательнее. — Иначе ты просто не понял бы меня.
Ричард едва слышно выругался.
В дверях кухни появилась жена хозяина трактира — высокая женщина, в противоположность мужу довольно худая, с сединой, почти незаметной в рыжих волосах. Поджав губы, она подошла к столу, за которым сидели Дик и Серпиана, и показала обоим простенькое синее платье, кое-где полинявшее от стирок, и темный суконный плащ. Плащ был хорош.
— Пойдет, — согласился молодой воин и протянул одежду спутнице. — Хоть немного-то постесняйся! — процедил ей сквозь зубы, когда она собралась непринужденно сбросить с плеч его куртку.
Девушка старательно покраснела, плотнее закуталась в верхнюю одежду и под нею ловко влезла в платье. Что ж, ее гибкость и ловкость были вполне понятны.
Трактирщица одобрительно покивала, увидев Серпиану одетой, поправила на ней лиф и пояс, подтянула шнуровку и зашагала обратно. Девушка-змея, оглядев себя, проводила ее взглядом, в котором недоумения было больше всего.
— Ей понравилось… Что тут может нравиться?
— Вполне приличное платье.
— Оно выглядит на мне как мешок.
— У нас не принято демонстрировать достоинства фигуры так откровенно, как у вас.
Серпиана усмехнулась и еще раз взглянула на дверь, за которой скрылась жена трактирщика.
— Я понимаю. Все для некрасивых женщин, чтоб они не чувствовали себя ущемленными.
Ричард попробовал поданное ему пиво и одну фужку подвинул ближе к спутнице. Пощелкал ногтем по краешку.
— Ты пьешь? Это отличное местное пиво.
— Попробую.
Рядом с кружками появилась мелкая вяленая рыбешка на плетеном тростниковом блюде, соленый лук и перец, и мелкие кусочки жареного мяса. Остальную часть заказанного поросенка трактирщик подал в разнообразных видах, и уже после того служанка наконец принесла и поставила на стол плетеный поднос с двумя еще горячими серыми булками и маслом. И, конечно, была миска с бобами и мучной подливкой. Дик поморщился, глядя на бобы, — он не слишком любил их. Бобы считались пищей простолюдинов, но в замке его отчима бобы и фасоль появлялись регулярно, позже, на службе, тоже часто приходилось пробавляться ими. В людской и казарме знатных графов и герцогов этой пищей очень часто кормили солдат, слуг и гостей попроще. Но жаловаться было не на что. Для сытости, да к мясу должны были сойти и бобы.
Молодой воин взял нож и принялся пластовать свинину — горячую и сочную. Вкус у мяса был замечательный, видимо, поросенок еще утром бегал по двору. Серпиана ела свинину с удовольствием, не обошла вниманием и мелкую вяленую рыбку, запивая ее пивом. На бобы и хлеб она даже не посмотрела.
С шумом распахнулась дверь, причем наверняка от пинка ногой, и в трактир ввалился рослый парень в расстегнутом подкольчужнике поверх грязной рубашки и в высоких сапогах со шпорами.
— Эй, хозяин, каплунов, сыру и пива! И вина! Живее давай тащи еду!
— Сейчас, благородный господин, — засуетился хозяин. — Сейчас, дожарим на огне окорок и немедленно поставим каплунов.
— Я тебе что сказал?! — рявкнул парень — в его манерах Дик узнал повадки такого же, как он сам, безденежного молодого дворянина довольно низкого пошиба, для которого война и гонор — два способа прожить. — Я тебе сказал — каплунов! Я сказал — быстро! Ты чем слушаешь, жирнобрюх?
— Эй, парень, полегче. — Ричард поднялся, прекрасно понимая, что, если новоприбывшего не осадить, он может разойтись не на шутку. — Сейчас хозяин поджарит мне свиной окорок, а там, глядишь, и до твоих каплунов дело дойдет.
— Ты подождешь! Кто ты такой вообще?
— Я сказал — полегче!
— А морду твою грязную не размазать по столу?
Они оказались уже на расстоянии двух шагов друг от друга, померились взглядами, а потом шумно сцепились. Полетела на пол перевернутая ногой скамейка, вслед за тем упал и стол, в углу завизжала женщина. Серпиана привстала, с любопытством наблюдая за дракой, — зрелище так захватило ее, что девушка забыла даже о свинине. Молодые люди награждали друг друга ударами, потом рухнули на пол год хруст упавшего со стола блюда. Большинство ужинающих даже не поднялись с мест, они продолжали жевать, только головы повернули, чтоб не пропустить ни одной детали великолепного развлечения. Только те, кто сидел поближе к дерущимся, поспешили спасти свою заказанную еду.
Ричард быстро оказался сверху, крепко прижал противника к полу, врезал ему с размаху, впрочем, так, чтоб ненароком не убить, и встал на ноги. Парень, зашевелившись, посмотрел на Дика с пола не без симпатии. Протянул руку. Дик помог ему подняться.
— А ты силен, — протянул новоприбывший, улыбаясь. — Выпьем?
— Непременно. Подсаживайся. Сейчас поспеет окорок.
— Ага, а потом поднажмем и моих каплунов.
— Хозяин, слышал?
— Слышал, благородный рыцарь.
— То-то же. И пиво неси. Побольше!
— Тебя как зовут? — улыбаясь, спросил Ричард.
— Эдвин. Из Лейстера. А тебя?
— Ричард. Можно Дик. Из Корнуолла.
— Прям из самого Корнуолла?
— Нет, из Уолсмера, местечка поблизости от Корнуолла.
Серпиана с интересом проследила за развязкой, и, когда Эдвин отвернулся, с улыбкой сказала Ричарду:
— Никогда я вас, мужчин, не понимала. Сначала дрались, теперь вроде уже лучшие друзья. Дик развел руками:
— Ну, надо же как-то проводить время. Служанка уже тащила свежезажаренный окорок. Двое мужчин споро располосовали его на крупные куски и вгрызлись в мясо. По ходу дела Эдвин продолжал распоряжаться — куда нести его вещи, чем кормить двух его коней, сколько укропа сыпать в похлебку. Успел он отвесить и пару комплиментов в адрес Серпианы, но неназойливо, видимо понимая, что последствия ухаживаний за девушкой нового приятеля не ограничатся приятной для души и полезной для здоровья потасовкой.
— Как зовут красавицу? — поинтересовался он. Серпиана растерянно покосилась на Ричарда. Назойливый лейстерец этого, к счастью, не заметил.
— Ее зовут Анной, — ответил Дик за девушку и подмигнул ей, мол, запоминай.
— Отличное имя. — Эдвин дожевал кусок окорока и потянулся за каплуном, как раз принесенным с кухни. Пальцами разорвал его на куски, хотя мясо, только что снятое с вертела, было горячим. Попробовал. — Отлично мясо. Отличное пиво… Куда направляешься, корнуоллец? На турнир никак?
— На турнир.
— Отличная идея — турнир. Вообще теперь, когда на трон взошел Ричард, все пойдет по-другому, правильнее. Он — настоящий воин, настоящий рыцарь. Теперь турниров и войн будет предостаточно. Генрих-то собирался в крестовый поход, не может быть, чтоб его сын не закончил начинание.
— А тебя это радует? — хмуро спросил Дик, пробуя курятину.
— Тебя что — нет? Добыча, пленницы. Мне рассказывали, сарацинки — настоящие красотки.
— У нас и без сарацинок в Англии есть красавицы.
— Конечно. — Эдвин покосился на Серпиану. — Но помимо англичанок всегда хочется попробовать еще и иноземок. Да и золото в Англии на дороге не валяется. После похода я бы себе купил деревеньку.
— Если тебе повезет.
— А зачем думать, что не повезет? Я буду верить в лучшее. — Он полез пальцами в кошелек на поясе и вынул маленький стаканчик с костями. — Сыграем?
— Почему бы и нет…
Ричард подозвал трактирщика, заплатил за комнату, перенес туда вещи и показал Серпиане на кровать. Комната была маленькая, но и к такой Дик был совершенно непривычен — в доме отчима он спал в одной комнате с братьями и их слугой, при дворах герцога Корнуоллского и графа Йоркского ночевал когда в общем зале, когда на конюшне. В трактирной комнатушке имелась самая настоящая кровать — деревянная, с потемневшей от времени спинкой и засаленным одеялом, брошенным поверх тюфяка. Был и старый сундук, на котором можно было расставить еду, в который можно было спрятать все самое ценное. Под окно был брошен еще один тюфячок, видимо, на всякий случай.
— Отдыхай, — сказал он спутнице. — Или такие, как ты, отдыхают только на деревьях?
— За кого ты меня принимаешь?… Можно ли попросить простыню?
— Это еще что такое? Лучше не надо ничего просить, чтоб тебя не сочли чужачкой.
Серпиана вздохнула:
— А помыться можно?
— Ты же, по-моему, чистая. — Дик пожал плечами. — Хорошо, распоряжусь, чтоб принесли бадью. Помойся.
— А ты? — Девушка кокетливо улыбнулась.
— А мне зачем? Я мылся месяц назад! — Он покачал головой и спустился в зал.
Эдвин уже ждал его над новой кружкой пива. Стаканчик, где были кости — четыре маленьких кубика, вырезанных из бычьего мосла и покрашенных двумя уже пооблупившимися красками, желтой и черной, он уже открыл. Закусив остатками свинины, Ричард кивнул лейстерцу, и они начали игру.
Игра в кости так же проста, как все, чем развлекаются наемники. Встряхнув кости в кружке (стаканчик был маленький, походный, и предназначался только для перевозки), молодые люди по очереди бросали их на стол и подсчитывали количество точек на гранях. Обладатель наибольшего числа очков оказывался победителем. Такое примитивное занятие даже игрой сложно было назвать, особого умения или внимания она не требовала. Удача склонялась то на одну, то на другую сторону. Те посетители трактира, кому нечем было заняться, пристроились поблизости со своими кружками — играть они не собирались, но посмотреть на то, как кости мечут другие, всегда приятно. Кроме того, интересно послушать фразы, которыми игроки то и дело перекидываются друг с другом или вовсе безадресно.
Но меняться медяками Дику и Эдвину быстро надоело. Кроме того, хмель уже изрядно ударил им в головы, особенно Эдвину, который кроме пива выхлебал еще полную бутылку вина. Молодые воины переглянулись, и лейстерец первым предложил поставить что-нибудь более дорогое.
— Ни у тебя, ни у меня нет никаких владений. — Ричард пожал плечами. — К чему такое предложение?
— У меня есть доспехи, они стоят доброго поместья.
— Ну, не надо. Поместья стоят доспехи с конем.
— Ладно, пусть будет так. А что поставишь ты?
Дик ненадолго задумался:
— Ну, скажем, Анну.
— Твою девушку?
— Да.
— Идет! — Эдвин потряс кружку с костями. — Давай десять полных кругов. И посчитаем победителя по общему результату.
— Идет! — Дик поддернул рукава — для удобства. — Начинай.
Лейстерец еще немного потряс кружку и кинул кости с широкого разворота, который у знатоков считался "шикарным". Кости вылетели из руки, прикрывающей развал сосуда, и, натолкнувшись на поднос, остановились.
— Девять и восемь, — усмехнулся Эдвин.
— Неплохо. — Дик собрал костяные кубики в кружку. Потряс, бросил. — Семь и двенадцать.
— Тоже ничего… Шесть и восемь.
— Семь и семь.
— Девять и шесть… За кем были первые два круга?
— Не посчитал? Первый — за тобой, второй — ничья.
— Ничью предлагаю перекидывать. Пусть все будет очевидно.
— Идет… Десять и пять. Снова ничья, да что ты будешь делать!
Они сосредоточенно кидали кости, подсчитывая результат, а сгрудившиеся вокруг зрители следили, чтобы все было как полагается. Тем и хороши были зрители: помимо советов они всегда могли сказать, за кем именно перевес, потому как нисколько не волновались — деньги, стоявшие на кону, их не касались.

Предыдущая страница 3 Следующая страница


Сын короля Ричарда 4

Несмотря на договоренность переигрывать ничью, ничья тем не менее упрямо преследовала их, и если по каждому отдельному кругу перевес был очевиден, то в целом фортуна качала головой, склоняясь то к одному, то к другому. Бросив десятый круг, они переглянулись, потом уточнили у зрителей и выяснили, что могли поделить количество очков приблизительно пополам. Некоторые самые рьяные игроки, считающие себя знатоками костей, принимали во внимание не только фактический перевес, но и количественный, по очкам. Для этого нужна хорошая память и внимание, а оба игрока были уже изрядно пьяны.
— Что будем делать? — спросил Дик.
— Давай последний круг, и он будет решающим. — Эдвин, разгоряченный пивом и азартом, грохнул кружкой о стол. — Идет?
— Идет! — Ричард протянул лейстерцу руку, которую тот охотно пожал. — Играем. Кидай первый.
— Восемь и двенадцать! — Эдвин ликующе рассмеялся и махнул трактирщику. — Тащи пива, хозяин. Выпью за свою новую рабыню.
— Второй еще не кинул — что ты разорался? — укоряюще одернул один из зрителей, седоголовый старик с острым глазом опытного игрока. — Ты же не два дубеля выкинул. Дай товарищу бросить.
— Спасибо, старик. — Дик раскачал кружку с костями на ладони и опрокинул.
Костяные кубики, слабо подскакивая, раскатились по столешнице. Одна из костей замерла на ребре, и Ричард, глядя на нее, мысленно подул. Кость словно кто толкнул, она немедленно развернулась и легла шестеркой.
— Девять и двенадцать, — известил молодой воин, глядя прямо на Эдвина. — Я забираю твой доспех. И коня.
Тот, впрочем, не долго огорчался.
— Ну, ничего, — и, почесав затылок, махнул рукой. — Я себе еще лучший доспех выиграю! — Встал и, пошатываясь, повернулся к трактирщику. — Хозяин, я у тебя ночую. Где мой уголок?
Ричард помог выпивохе добраться до соломы в углу, уложил — тот захрапел, еще не успев коснуться головой земли, — прибрал кости, засунул их в стаканчик, стаканчик — в кошелек Эдвина и поднялся в свою комнатку.
Серпиана уже погасила лучину, бадью вынесли, только на полу остались темные пятна от выплеснувшейся через край бадейки воды. Новое платье девушки-змеи лежало на сундуке, а сверху — прежнее одеяние, уже слегка починенное. Дик стащил сапоги, куртку и рубашку, потом, подумав, скинул шоссы и забрался под одеяло.
Его рука нашла под одеялом ее тело, теплую шелковистую кожу — Серпиана легла спать совершенно обнаженной. Не просыпаясь, она изогнулась под его прикосновениями, да так, что Ричарда пробил жар. Он коснулся ее груди, чувствуя, как в его жилах играет кровь, требуя утоления жажды, что сжигала его уже месяц, а если учесть, что таких красавиц он еще никогда не укладывал в свою постель, — то всю жизнь. Девушка что-то замурлыкала во сне, но ее мурлыканье немного напоминало шипение. Это нисколько не охладило его пыл, напротив, показалось особенно возбуждающим. Он притянул ее к себе и слегка куснул за ухо.
— Просыпайся, — шепнул он одним дыханием. — Или мне тебя прямо так, сонную брать?
— Как хочешь, — прошептала она в ответ, видимо не собираясь открывать глаза.
В эту ночь он понял, что змеи, а в особенности девушки-змеи, — очень хорошая штука. Как оказалось, Серпиану можно было изгибать как угодно, она нисколько не спорила и не жаловалась, что ей неудобно или больно. Прежде Дик никогда не "завязывал" своих партнерш столь замысловатыми "узлами" — не решался. Куда там изогнуть особым образом деревенскую бабу — не позволит. Знатные же дамы, проводящие жизнь у очага за вышиванием и лишь изредка катающиеся верхом, не слишком-то гибки. Податливость тела новой подруги была Ричарду очень приятна.
— Подремли еще немного, — шепнул он ей на ухо. — Выйдем до света. Я тут у одного парня выиграл доспех и коня, как бы он не взялся, проспавшись, оспаривать выигрыш.
— Разве это будет правильно? — прошептала она. — Разве ты нечестно выиграл?
— Все честно, но люди бывают разные. Вдруг захочет оспорить зачем вводить человека в искушение? — То, что со своей стороны он играл на нее, Дик говорить не стал. Незачем ей знать. — Спи.

ГЛАВА 4

Турнир, разумеется, проходил не в самом городе — нигде в Лондоне не было места для подобных мероприятий. Трибуны сколотили за городом, поодаль от каменных стен, на зеленой лужайке. Главная трибуна была расположена на холме, по ветру бились роскошные шелковые полотнища, украшающие ее. По сторонам большого балкона, на котором должны усесться король и самые знатные лорды и леди королевства, вкопали два флагштока. Впрочем, на них еще не развевалось ни одного флага. Флаги должны были быть подняты тогда, когда король прибудет на поле. По сторонам от почетной трибуны были развернуты другие — без навесов, с обычными скамьями, убранными самой простой материей, предназначенные для самых разных гостей. Дальше же тянулись шатры, поставленные теми, кто собирался участвовать в поединках. Арена была отгорожена незатейливой оградой — толстые (бревна, упирающиеся на вкопанные торчком обрубки, — но весьма надежной. Даже ограда была украшена цветными флажками… и шлемами тех, кто собирался участвовать в боях. Ричард вздохнул. Он был недостаточно родовит, чтоб представить свой шлем — символ своего благородного имени. Даже рыцарское звание еще не отягощало его. Так что сразиться с кем-либо он мог только в свободное время и по уговору или в общей схватке, которая обычно предпринималась на второй день.
Арену уже давно окружали те, кто хотел взглянуть на бои. Простолюдины стягивались к месту турнира загодя, устраивались лагерьками вокруг выбранного распорядителями празднеств поля и ждали. Они занимали удобные зрительские места поближе к арене, хотя понимали, что пришедшие в последний день младшие отпрыски мелких дворянских семей, которые с натяжкой могли назваться дворянами, но зато являлись обладателями доспехов и оружия, оттеснят их. Они, претендующие на участие пусть даже в общем бою, все-таки могли себе позволить вольности, да и просто имели в руках силу, достаточную, чтоб расталкивать крестьян и простых горожан.
Ричард не стал бы никого расталкивать, но предпочитал вести себя так, чтоб его пропускали. И его пропускали — меч на поясе, кольчуга и боевой конь в поводу убеждали, что лучше с ним не связываться, Серпиану, которой он успел прикупить приличный наряд в одной из городских лавок, Дик тянул за собой за руку.
— Как выглядят ваши турниры? — поинтересовалась девушка.
— Ты все увидишь.
Молодой воин обошел заполненное народом поле и пробрался поближе к шатрам — здесь толпилось меньше зевак, и можно было без труда провести лошадь, особенно если поработать горлом. Меж шатров он не имел права находиться, как никому не известный воин, но надеялся, что доспехи и конь будут достаточным аргументом, чтоб вклиниться в строй. Кроме того, молодой король был известен своей склонностью к романам о рыцарях Круглого стола и о короле Артуре (правитель, конечно, никогда не читал, но слушать баллады любил), так что, пожалуй, хотя бы только по этой причине незнакомого вооруженного молодого человека могут пустить на турнир — ведь это так похоже на баллады!
Да, если бы не эта досадная ссора с графом Йоркским, он мог бы выступать сейчас в его свите. Ричард улыбнулся, подумав о том, в какую лужу сел супруг его бывшей любовницы. Он вспомнил Альенор, потом взглянул на Серпиану. Нет, его трофей, привезенный из другого мира, несомненно лучше, чем чванная знатная дама.
— Эй, парень, что жмешься к шатрам? — Один из охранников махнул Дику рукой. — Тебе здесь не место.
— Почему же? Разве турнир не для всех, кто относится к знати? — задорно ответил Ричард.
Охранник подошел поближе. Кстати, судя по его кольчуге и уверенному виду, это был не простой солдат и даже не сержант, а, скорее всего, оруженосец какого-нибудь барона или графа. Одет он был просто, но фибула, которая, видимо, предназначалась для всех случаев жизни за неимением другой, выглядела очень внушительно и несла несомненно геральдический знак. Он оценивающе оглядел Дика, его коня, его спутницу и вьюки, вмещающие что-то знакомое глазу воина, тяжелое и время от времени погромыхивающее.
— Доспехи есть? Конь, я вижу, вполне приличный.
— Есть доспехи.
— Ну ладно, заводи его сюда, к кормушке. Хочешь участвовать в общей драке?
— Понятное дело.
— Как тебя зовут? Откуда ты?
Ричард назвал имя своего отчима и место своего рождения. Оруженосец развел руками:
— Что ж, думаю, граф не будет возражать.
— Что за граф?
— Бёгли. А тебе не все равно?
— Не все. К Йорку я бы не пошел.
— Устрой своего коня здесь. Это твоя девушка? Она может передохнуть вот в той палатке. Это наша палатка, но пока там никого нет.
Дик повел Серпиану к маленькому белому шатру, растянутому на шестах и ничем не крашенному в отличие от собственных палаток графов и баронов, туда же отнес все вещи. Она оглядывалась, и ее взгляд он истолковал как испуганный.
— Не надо бояться, — сказал он негромко. — Я буду с тобой.
— Я не боюсь. Я хочу посмотреть на схватку.
— Скоро уже начнется. Дожидаются только короля.
Вдалеке загудела труба, и, не отпуская руку Серпианы, Ричард кинулся к ограде арены. Об этом мгновении он тайно мечтал всю жизнь, теперь прилип к поперечному бревну и жадно смотрел на кавалькаду, несущуюся со стороны Лондона. Можно было не сомневаться, что скачущий впереди мужчина в алом — это король Ричард. С такого расстояния трудно было рассмотреть его, только коня оценить на всем его скаку — хороший конь, кстати, больше чем на ладонь выше остальных и, конечно, очень резвый. Дик вытянул шею, рассматривая правителя и его свиту.
И то и другое было роскошно — яркие шелка, бархат, вышивки и отделанные золотом ремни, драгоценности, которых на мужчинах было едва ли не больше, чем на женщинах, разноцветные попоны и султаны страусовых перьев на лошадях, пестрые туники и султаны страусовых перьев на шлемах рыцарей. Зрелище было великолепное, но Дик, как ни гранно, не испытывал ни малейшей зависти к тем, кто мог позволить себе разукраситься так пышно смотреть на них, конечно, приятно, но к вооружению и амуниции незаконный сын короля всегда относился сугубо функционально. А попробуй в бою сражаться с врагом, имея на себе кучу украшений, дорогих цветных тряпок и целый пук огромных перьев! Те, кто все это на себя навьючивал, явно никогда не бывали в настоящем сражении. Июль в этом oгоду был не слишком жарким, но даже в обычной суконной курке было жарко, как в мехах. Что уж ждать от бархата и парчи?
Кавалькада замедлила размашистую рысь своих коней, лишь когда влетела в пределы арены. Король поднял коня на дыбы у самой трибуны, и дамы, уже успевшие заполнить боковые помосты, принялись рукоплескать и восторженно приветствовать его. Ричард, сын покойного Генриха, был высок и виден и, конечно, не мог не нравиться женщинам. Разумеется, золотой венец на голове добавлял ему привлекательности в глазах представительниц прекрасной половины человечества. Как говаривали шутники, дамы всегда верны престолу и готовы исполнить любое приказание правителя. Сейчас, так похожие на сборище ярких птиц, они являлись неплохим украшением турнирного поля. Должно быть, среди них есть и Альенор, подумал Дик. Конечно, есть, вон флажок графа Йоркского, раз он здесь, значит, и графиня тоже присутствует. Интересно, как скоро она окажется в постели короля? Молодой воин тихонько фыркнул.
Оруженосец схватил повод королевского скакуна, и Ричард I соскочил с коня. Трубы ревели так, что уши закладывало, по крайней мере у тех, кто стоял близко к трубачам, дамы пытались заглушить их рев своими восклицаниями — словом, короля приветствовал тот самый шум, который он больше всего любил. На флагштоки торопливо подняли знамена — одно английское, другое личное королевское. Все, кто сидел, встали, дожидаясь, пока правитель неспешно поднимется на трибуну, пока подойдет к трону, пока сядет. Шатры были расположены довольно далеко от королевского места, но Дик обладал прекрасным острым зрением. Короля он рассматривал с болезненной внимательностью.
Ричарду не так давно исполнилось тридцать два года, он был еще молод. Впервые в жизни Дик попытался вычесть из возраста короля свой собственный возраст, морща лоб, вспомнил, что ребенок находится в материнской утробе больше девяти месяцев и для круглого счета добавил еще год. Получалось, что королю было тринадцать лет, когда он взял на свое ложе мать Дика. Молодой воин уставился на носки своих сапог. Среди его современников взгляд на права короля был совсем иной, чем столетия спустя, и вряд ли то, что Ричард сделал с Алисой из Уолсмера, можно было назвать изнасилованием. Королю было разрешено то, чего нельзя другим, да и сама женщина отнеслась к случившемуся спокойно, с фаталистским равнодушием. Может быть, именно потому Дик не испытывал к Ричарду никакой ненависти — только вполне законный интерес. Он вглядывался в короля, которого почти уже не видел, — развевающиеся знамена постоянно норовили закрыть трибуну от его глаз — и пытался на его лице отыскать свои черты.
Но с такого расстояния сделать это было практически невозможно, и, едва слышно вздохнув, Дик отвернулся. Он умел ждать.
А через несколько минут распорядитель торжеств объявил о начале турнира. Оруженосцы кинулись к выставленным на всеобщее обозрение шлемам и понесли их своих господам. Серпиана с восхищением смотрела вслед уносимым шлемам. Большинство их было изукрашено самым причудливым образом — и драгоценностями, и золотом, и узорами, иногда гребнями, иногда фигурками дракона или вставшего на дыбы единорога, иногда даже целыми скульптурными группами. Разумеется, не было недостатка и в пуках перьев, и в целых охапках крашеного конского волоса — для любителей. Посмотреть было на что. Особенно практичный человек мог попытаться подсчитать,, во что обошлось все это великолепие. Собственно, как раз здесь, на турнире, крестьяне при желании могли полюбоваться всеми своими податями. А на королевском — еще и налогами.
Ваши воины на самом деле сильны, если могут воевать с такими башнями на голове, — сказала Серпиана Дику.
— Не думаю, — отмахнулся он.
Рыцари, нацепив шлемы, разрядившись в цветные наряды, роскошь которых была поистине умопомрачительна, продефилировали по арене перед королевской трибуной и — чего скрывать — перед дамами, которые ахали, рукоплескали, а некоторые ловко выдергивали шнуровку из рукавов и, сдергивая их, бросали понравившимся рыцарям. Иногда и не трудились вытаскивать шнуры, просто обрывали. Что ж, показать себя хотели не только мужчины, но и женщины.
Развернув коней, графы и герцоги еще разок проскакали по арене, бароны поспешали за ними. Следом настало время поединков, была установлена очередность, и пары разъехались в разные стороны. Чтоб дать возможность всем рыцарям сразиться со всеми, не хватило бы и месяца, если каждой паре на время отдавать всю арену. Потому, если ради экономии времени затевался только поединок на мечах или палицах — без копий, на поле устраивались сражения разом трех-четырех, а то и пяти пар. Состязание на копьях, конечно, требовало простора, но, очевидно, граф или герцог может позволить себе больше, чем бедный, незнатный и никому не известный рыцарь. Разумеется, если поразмяться выходили родовитые дворяне и, тем более, сам король, никто им не мешал.
Да, надо признать, что грохоту рыцари устраивали предостаточно. В особенности когда копья или палицы сталкивались со щитами, или один из сражающихся грузно падал на землю, шума получалось много. Потом, вяло шевеля руками и ногами, закованными в металл, поваленный на землю и, естественно, оглушенный ударом пытался подняться, самостоятельно встать на ноги. Некоторым это удавалось, других, как малых детей, ставили вертикально подоспевшие оруженосцы. И тогда схватка продолжалась на мечах. С реальным боем, конечно, турнир имел мало общего, в битвах рыцари использовались как тяжелая конница: налетая на врага единым строем, они сметали его с пути, не слишком заботясь о том, чтоб знать или видеть, куда бить, — за меч в битве они зачастую даже не брались, обходясь копьем. Вернее будет сказать, битвы за рыцарей выигрывали их кони, без разбора топтавшие пехоту.
Впрочем, и на турнире от коня зависело многое, Нести на себе тяжеленного всадника, наряженного в кипы бархата и парчи, да к тому же еще в железе — это не на альпийском лугу резвиться. Не зря во Франции специально для рыцарей так старательно выводили породу булонских тяжеловозов, способных тащить на себе больше, чем другие лошади. Конь, разгоняясь по арене, должен был выдержать столкновение и устоять. С другой стороны, в том случае, если наездник летел на землю, это получалось легче.
Серпиана некоторое время смотрела на рыцарей, с грохотом сталкивающихся, а потом недоуменно посмотрела на спутника:
— И в чем тут смысл?
— То есть?
— Ты сказал, здесь турнир. Турнир — это состязания воинов. А здесь два мужика, затолканные в железные шкуры и железные горшки, пытаются сбить друг друга с коней. В чем же смысл?
— Тот, кто сильнее и умелей, удерживается в седле, тот, кто слабее, — падает.
— Так надо навьючить на себя побольше железа, — оживилась девушка, — разогнаться, и тогда противник, который весит меньше, непременно вылетит из седла.
— Во-первых, тот, кто более опытен, сумеет отразить копье щитом. Кроме того, после схватки верхом бой продолжается на земле, на мечах.
— Можно слезть с коня, разбежаться и забодать противника шлемом. — Серпиана окончательно развеселилась. — Если тот, кто разбежится, будет весить больше, чем второй, то…
— Ну, хватит, это же все весьма серьезно. — Ричард старательно пытался сохранить сосредоточенное выражение лица.
— Как насчет того, чтобы продемонстрировать даме все преимущества наших турниров? — спросил подошедший поближе оруженосец графа Бёгли, разрешивший Дику поучаствовать тоже. Он выглядел оживленным и веселым. — Не хочешь размяться?
— Хочу. Но как?
— Сейчас арену займут знатные лорды, а потом будет перерыв. Я уже договорился на это время, но мой противник вынужден везти своего господина во дворец — его сильно помяло. Не хочешь?
Дик кивнул, но, заметив, что поединок на копьях перешел в схватку на мечах, а значит, зрелище затягивается, решил еще немного посмотреть.
На арене как раз схватились Бальдер Йоркский и Роберт Уинчестерский. Дик со злорадным удовольствием смотрел, как Роберт — рослый, широкоплечий, затянутый в золоченую красивую кольчугу с коваными наплечниками и нагрудником, — предварительно спешившись, колотил Йорка по шлему, превращая в лепешку украшающий его гребень, а совершенно оглушенный Бальдер был не в состоянии оказать ему сопротивление. Его супруга, конечно, тоже была здесь, Дик разглядел ее на почетной трибуне, щеголяющую роскошным платьем и уже флиртующую с кем-то. На Альенор, которую совсем недавно называл "своей" Альенор, он посмотрел с отстраненным интересом и оценивающе, как на женщину, которую мог бы получить, если бы захотел. Но зачем? С очень сложным чувством Дик следил за тем, как супруга графа Йоркского, кроме всего прочего, пытается обратить на себя внимание короля — против этого не мог бы возражать даже ее муж. Впрочем, судя по цветущему виду, и за Дика ей почти не попало, похоже, Бальдер придерживался того мнения, что роль женщины в измене ничтожна. Не странно было ему привыкнуть так считать, если уж он не пришиб супругу в самый первый раз.
Но, похоже, графине с королем ничего не светило — правитель был слишком поглощен созерцанием происходящего на арене. Роберт Уинчестерский как раз покончил с Йорком и в виде поощрения получил право внеочередной схватки с кем-нибудь из знати по своему выбору. Он выбрал Роберта Лестера, графа Ланкастера. Они — оба опытные драчуны — на полном скаку сшибались аж трижды, и только в четвертый раз Уинчестер поддел Лестера на копье и швырнул на землю. На том весело задребезжали наплечники и латные накладки, когда он по инерции еще несколько раз перекувырнулся на траве. Разумеется, великолепный страусовый султан на его шлеме приказал долго жить. То ли не сильно ушибся, то ли слишком обиделся за попорченное пушистое украшение, но граф Ланкастер очень бойко поднялся на ноги (дамы аханьем и рукоплесканиями отметили этот его подвиг) и, выдрав меч из ножен, кинулся на Уинчестера. Дик оценивающе оглядел обоих и решил, что бой можно и посмотреть — предугадать, кто именно победит, невозможно. Равные шансы. Оба Роберта смотрелись достойно. Лестер подскочил к Уинчестеру и хорошенько огрел его по голове мечом, тот не остался в долгу, и завязалась великолепная драка, в которой от поединка, демонстрирующего высокое боевое искусство обеих сторон, не осталось ничего. Граф Ланкастер был изрядно ушиблен, его противник — серьезно оглушен, поскольку один из ударов копьем он отразил так неудачно, что наконечник все же задел шлем. Должно быть, теперь у него сильно звенело в ушах.
Серпиана какое-то время критически наблюдала за боем двух неуклюжих из-за тяжелых доспехов мужчин, а потом ткнула пальцем в сторону Лестера:
— По-моему, он побеждает. Нет?
Дик тоже уже склонялся к такому выводу и, нагнувшись к спутнице, чтоб говорить на ухо, ответил:
— Ярость — великое дело.
— По поводу чего ярость? Из-за того, что вышибли из седла? — Девушка покосилась на цветные, колеблемые ветром перья, украшающие траву, и вспомнила о той сочной мясистой птичке, которую съела в последний раз, змеей прокользнув в кусты. — Или ему жалко той ерунды, что была у него на гребне?
— Все может быть. Знаешь, страусовые перья стоят довольно дорого.
— Такая мелочь дорого стоит? — развеселилась Серпиана. Непроизвольно облизнулась. — Зачем тогда их носить на боевых доспехах? Если нужны перья, можно из петуха нащипать и нацепить…
Дик расхохотался:
— Ну, предложи это нашим рыцарям.
Звон в ушах да и усталость явно давали о себе знать, уже дважды Лестер повергал Уинчестера на траву, но неудачно, и тому удавалось подняться. В третий раз Роберт встал с помощью шустрого оруженосца, вынырнувшего откуда-то из-за его спины. У изрядно измотанного Уинчестера, похоже, поубавилось боевого пыла. В конце концов противник повалил его совсем рядом от себя, широким предостерегающим взмахом меча отогнал кинувшегося было оруженосца и предложил сдаваться. Уинчестер запросил пощады, и только тогда его оруженосец был допущен к господину. Поверженного графа поставили вертикально и повели к шатрам.
К тому моменту Дик уже успел облачиться в доспех. Поединок, пожалуй, совершенно перестал его интересовать с того момента, как Роберт Уинчестерский справился с Бальдером Йоркским. Тогда же он перебрался к шатрам, Серпиана же, которая опасалась оставаться в незнакомом месте в одиночестве, последовала за ним. Впрочем, стоя у шатров, она видела все, что происходило на арене, да еще имела возможность помочь спутнику одеться. Она держала его наплечники (тяжелее этой части доспеха бы, только нагрудник, но даже его девушка подняла без особых усилий — все-таки она была не совсем человеком) и краем глаза с удовольствием следила за тем, как Лестер колотил Уинчестера. Ей очень хотелось рассказать спутнику о тех турнирах, которые видела она, тех, в которых сама приняла участие и о тех, в которых мог бы поучаствовать он, но не решалась отвлечь мужчину, готовящегося к бою.
Но и законы местных турниров показались ей занимательными. По правилам противники бились, пока один не сбросит другого на землю или не сломает его копье, далее мог последовать пеший поединок, либо воины расходились, чтоб помериться силами с кем-нибудь еще. Полагалось наносить удары только по торсу, выше пояса, — по груди, плечам, шлему либо по щиту, изготовленному так, чтоб наилучшим образом отбивать прямой удар. Кроме доспеха и шлема воин был еще защищен сравнительной легкостью турнирного оружия и, конечно, собственным искусством.
Как только стало ясно, что Лестер закончил развлекаться, оруженосец, чье имя — Джордж Элдли — Дик невесть когда успел узнать (Серпиана, которая, казалось, не отходила от него ни на шаг, услышала это имя только тогда, когда молодой воин к нему за чем-то обратился), сделал знак выезжать на арену, и корнуоллец последовал за ним, взвешивая в руке турнирную палицу. Поскольку времени на то, чтоб сшибиться в схватке на копьях, им не дали, оставались палицы и мечи, но и в таком бою можно получить уйму удовольствия. Палица показалась молодому корнуоллцу слишком легкой — вряд ли больше двух фунтов, — и он с сомнением покачал укрытой шлемом головой.
Большая часть публики спускалась с трибун, чтоб слегка размяться, — безвестные оруженосцы не могли рассчитывать на то, что зрелище их схватки заинтересует многих. Ни Дика, ни Джорджа это не смутило ни на минуту, тем более что приятели Элдли, сгрудившиеся на одной из длинных скамей трибуны, громкими криками подбадривали своего друга и торопливо давали ему советы, как лучше всего прибить незнакомца. Джордж молча скалил зубы.
Они не стали тратить драгоценные минуты на то, чтоб разъехаться, снова съехаться, — миновали внутренний круг ограды и сразу же сцепились. Элдли размахивал палицей с уверенностью опытного турнирного бойца и пятками то подгонял коня, то пытался завернуть его. Конь, и сам опытный не меньше, чем хозяин, маневрировал уверенно и нисколько не пугался скрежета и шума, раздающегося над его головой, только слегка присаживался на задние ноги и опускал голову.
Своим конем Дик был доволен куда меньше. Да это и понятно. Чтоб подготовить хорошего боевого коня, нужно время, еще более важным является тесное знакомство хозяина и его скакуна. А коня Дик выиграл всего-то денек назад. С лошадьми, как и с собаками, он умел ладить с детства, но они оба должны были освоиться друг с другом, узнать привычки и склонности. Если бы был выбор, Дик не стал бы выезжать на арену на этом коне. Но фигурировать в бою в качестве безлошадного слуги?… Нет, увольте.
Предыдущий конь Дика умел отзываться на движения колен и пяток хозяина (если тот и надевал шпоры, то непременно без шипов — не хватало еще искалечить животное), этим пришлось управлять с помощью повода, а значит, не оставалось свободной руки. Но Дик и не думал сдаваться. Он отмахивался от Джорджа палицей и осваивался с конем, поворачивал его то так, то эдак, заставляя то попятиться назад, то прыгнуть вперед. Скакун хорошо слушался повода и скоро успокоился, свыкся с непривычной манерой нового хозяина. Этого-то и ждал Дик. Он ударил коня пятками по бокам — от неожиданности тот встал на дыбы — и сверху обрушил на противника сильный удар.
Джордж Элдли неплохо владел палицей, надо отдать ему должное, но от такой атаки несколько опешил. Закрылся палицей, совершенно для того не предназначенной, позабыв, что в подобной ситуации лучше подставлять щит (молодой Ричард знал, что делал, и ударил неудобно для себя, но зато с той стороны, где щита не было). Оружие было легкое, специально для того, чтоб не причинить большого вреда, но тем не менее выверенного удара со всего размаха оказалось достаточно, чтоб выбить палицу из руки Элдли. Не тратя ни мгновения, Дик добавил — на этот раз по шлему противника, еще и еще раз. Элдли попытался заслониться щитом, неловко задел им своего коня, тот скакнул в сторону и сбросил Джорджа.
Дик соскочил вслед за ним, радуясь, что теперь ход боя можно доверить собственным ногам, а не лошади, с которой еще предстоит должным образом познакомиться и которая может взбрыкнуть буквально в любую минуту. Отпустил повод и встал над Элдли, ожидая, пока тот приведет себя в порядок.
— Пеший бой? — предложил с улыбкой молодой Ричард. Джордж коротко кивнул, выдернул меч из ножен, и дал Дику знак начинать.
Дик не взял с собой на арену трофейный клинок с золотой полосой по долу — он помнил, что старый друид сказал о неожиданностях, которые могли подстерегать молодого воина, завладевшего этим оружием, — потому ограничился старым. Конечно, и старый клинок был хорош для турнира, где главное — как следует повалять противника по траве. Потому и атаки, которые он предпринимал против Джорджа, были мало похожи на освоенные Диком для боя. Бить надо было осторожно и не в уязвимые места, хотя соблазн часто был велик: похоже, Элдли испытывал некоторую нужду в деньгах — наручи его были староваты, они не защищали руку полностью. Дик старался этого не замечать.
Они рубились в течение нескольких минут, все ускоряя темп. Оба двигались в доспехах свободно, казалось, нисколько не уставали, хотя жара, несмотря на пасмурную погоду, стояла тягостная, и скоро большинство тех, кто уже собирался уходить с трибун, немного подзадержались. Даже король, который как раз обсуждал со своим сенешалем важное дело, одновременно утоляя жажду вином из большого кубка, заинтересованно обернулся. Схватки он любил, особенно такие, в которых видно было мастерство сражающихся. Леди Альенор, сперва поглядывавшая на бывшего любовника снисходительно, — все-таки его одеяние и доспехи были далеки от совершенства и на фоне остальных смотрелись убого, — заметив, что на него смотрят одобряюще, приосанилась.
Джорджа знали многие, он служил при графе Бёгли и успел прослыть большим забиякой, драчуном и неплохим мечником. Граф не настаивал на его посвящении в рыцари только потому, что считал его еще слишком молодым для этой чести. Но король, также отметивший бойкого оруженосца, кроме того, весьма учтивого, ловкого на охоте и в схватке, собирался провести обряд посвящения в первое же удобное время. Его поединок с достойным противником, еще не носящим рыцарских шпор, привлек внимание Ричарда. Жестом он велел подать закуску и оделить всех сидящих в почетной ложе вином — угощаться приятней всего, конечно, под хорошее зрелище.
Дик рубился с Джорджем самозабвенно, впервые за долгое время от души наслаждаясь этим процессом. Он мог быть уверен, что никто не налетит на него сзади, не воткнет в спину ни кинжала, ни стрелы. То парируя, то уворачиваясь от ударов Элдли, он не мог не оценить, насколько хорош его противник. Но это только добавляло удовольствия — что толку махать мечом, имея дело с каким-нибудь мальчишкой, только вчера узнавшим, где у меча рукоять? Но даже самый лучший мечник делает ошибки, и цель его противника — не упустить свой шанс. Дик был внимателен, собственно, если б это оказалось не так, его бы уже не было в живых. Поймав оружие Джорджа на какой-то атаке в крестовину своего клинка, Дик рванул на себя и вбок.
— Элдли не выпустил меч, но был вынужден пробежаться за ним. Дик подставил ему ногу, и Джордж полетел на землю. Он был не новичок, знал, что делать, если тебя сбили, и, перекатившись, полоснул клинком почти вровень с землей — Дик едва успел перепрыгнуть через летящую над травой стальную полосу. Миг — и Джордж уже был на ногах: в отличие от всех этих графов и баронов он мог сделать это без помощи оруженосцев. Перехватив меч поудобней, он ринулся на противника, словно намеревался ударить его всерьез. Дик легко увернулся.
А от шатров, где готовились к поединку Эдвард Монтегю и Хамфри Стаффорд, уже бежал распорядитель торжеств. Заинтересованные зрители рассаживались по трибунам, перерыв заканчивался, но эти двое и не думали прекращать бой. Пока победа не склонилась еще ни на одну из сторон, и стороны, естественно, не следили за временем.
— Господа, господа!…
Распорядитель празднования замахал руками, но господа его не слышали. Они со звоном и грохотом фехтовали, игнорируя все попытки милорда чиновника вмешаться.
Да и он-то не слишком старался вклиниться меж ними — мечи в их руках были не турнирными, как палицы, а самыми настоящими. Покрутившись вокруг увлекшихся оруженосцев, распорядитель беспомощно посмотрел в сторону почетной трибуны, надеясь, что король сделает знак своим людям, и те растащат увлекшихся буянов. Но Ричард с удовольствием следил за ходом поединка и не отреагировал. А поскольку Монтегю и Стаффорд желали сражаться претензии за задержку они, разумеется, будут предъявлять не королю, а распорядителю, тот решил еще раз попытаться.
— Господа, ваше время истекло, — уныло окликнул он. — Прекращайте!
Дик ушел от косого полосующего удара Джорджа, ударил сам, добавив силы напора с разворота, тут же рубанул сверху, выбил у Элдли меч, кольчужной рукавицей ударил противника по плечу и коротко поклонился.
— Прошу прощения, — с улыбкой извинился он. — Кажется, мы слегка увлеклись.
Король захохотал, откинувшись на спинку кресла, даже Стаффорд и Монтегю повеселели. Дик подождал, пока Джордж поднимет меч, приобнял его за плечи и повел к шатрам.
— Как имя этого молодого человека? — поинтересовался Ричард у стоящих и сидящих рядом людей. — Он отлично дерется.
— Это низкорожденный и докучливый мерзавец, — мрачно проговорил Бальдер Йоркский. — Ваше величество, гоните его со своего турнира.
— Ни в коем случае, — венценосец слегка нахмурился. — Пусть ему передадут — я желаю видеть его в общем бою, завтра же. Под чьим стягом он сражается?
— Под стягом графа Бёгли, вместе с Джорджем Элдли, — ответил младший распорядитель турнира, к которому Джордж и обращался за разрешением занять арену в перерыв.
— Поздравляю вас, Бёгли, с хорошим выбором, — похвалил король.
Граф, который в первый раз видел молодца, понравившегося правителю, и, разумеется, ничего о нем не знавший, только молча наклонил голову. Когда тебя хвалят за то, в чем нет твоей заслуги, это все равно приятно. Кроме того, разве ему помешает лишний оруженосец хотя бы на время турнира?
— Вам следует прогнать его, Бёгли, он не имеет никаких представлений о чести и предаст вас.
Бёгли ответил ему весьма хмурым взглядом. Кому нравится, когда некто посторонний начинает говорить, как именно тебе следует поступать? Менее всего это привычно знатному лорду. Кроме того, Бёгли весьма прохладно относился к Йорку.
Король с любопытством покосился на разъяренного Бальдера, чье лицо, как всегда в минуты крайнего раздражения, пошло красными пятнами. Он любил сплетни не меньше своих подданных и стараниями самого графа Йоркского был наслышан о его бедах. Они его забавляли. Кроме того, столь бойкий молодой человек, так ловко сумевший соблазнить знатную леди (в конце концов, это же не жена Ричарда, а беды ближнего, тем более такие личные, всегда в глубине души веселят), заслуживал внимания.
— Уж не этот ли молодой человек так ловко проник в вашу спальню? — со смехом спросил он. — Только можно ли обвинять его в предательстве, если ваша супруга сама открыла дверь? Вам следовало бы лучше следить за своей красавицей женой, чем обвинять кого-то в предательстве. Молодой оруженосец будет участвовать в общем бою.
Бальдер только скрипнул зубами. Но… С королем, конечно, не спорят, и он смог сделать только одно — покоситься вслед уже успевшему уйти недругу и прошипеть:
— Общий бой? Ну ладно, посмотрим. Там ты мне попадешься…

ГЛАВА 5

Поединком Монтегю и Стаффорда день завершился, и Джоржд Элдли, к тому моменту успевший выбраться из своих доспехов, радостно оскалил зубы в улыбке. Зубы у него были безупречные.
— Ну, как ты? Где, кстати, остановился?
— Да нигде.
— Ясно. На этот вечер могу пригласить тебя к себе. Вернее, к графу Бёгли, который сегодня позвал гостей, и нас, конечно, угощением не обойдут. Завтра он вряд ли будет рад тебе — после больших трат на пиршества его охватывает жадность и он начинает на всем экономить.
— Какой странный лорд, — изумился Дик.
— Ничего странного, только поэтому он время от времени еще может устраивать такие роскошные приемы, как сегодня. С финансами у него не все ладно.
— Бывает.
— Но завтра ты сможешь переночевать в королевском дворце. Не волнуйся, после завтрашнего дня ты станешь совсем своим в этой армии едоков. — И он покровительственно похлопал нового друга по плечу.
Разумеется, Дик не стал отказываться, только предупредил:
— Я не один.
Джордж только руками замахал, мол, что за беда. Граф Бёгли был владельцем довольно большого дома в Лондоне, который, конечно, мог вместить всех гостей, но только на время пира, не более того. Это относилось в первую очередь к знатным гостям, они после угощения и развлечений должны были вернуться к себе. Дик же и Серпиана вполне могли переночевать где-нибудь в уголке, в комнате, до отказа набитой спящими. Они нисколько не смущались подобной перспективой. Дик, говоря по правде, хотел только одного — поесть и был уверен, что того же хочет и его спутница.
— Жареное-то мясо ты ешь или тебе необходимо закусывать сырым? — спохватился он уже почти на пороге трапезной залы.
Девушка успокоила его:
— Время от времени нужно, но не так часто. Обойдусь, если, конечно, на этом столе будет мясо.
Мясо было. Граф решил нарушить обычай, в соответствии с которым все блюда подавались сперва на верхний стол, и гости выбирали себе все, что им нравится, по старшинству, постепенно передавая блюда все ниже и ниже по столу. Разумеется, лучшие лакомства и здесь предлагали сперва хозяину и его почетным гостям, но на каждый стол поставили по огромному блюду с самым незатейливым мясом — говядиной, свининой, курятиной, и, по крайней мере, оно-то должно было достаться оруженосцам и старшим слугам (младшие все равно оставались голодными, потому что бегали с блюдами). Возле каждого гостя они положили стопку лепешек, потому что на такую ораву мисок не напасешься, и их не было вовсе, только у самых знатных, да и то они предназначались для костей.
Дик ухаживал за Серпианой, а его потчевал Джордж. Он, находящийся в фаворе у графа Бёгли, сидел довольно высоко, хотя не имел сколько-нибудь стоящего титула (все досталось его старшему брату, как водится), и нового друга и его спутницу посадил рядом с собой. Хозяин дома, уже успевший выпить королевского вина в почетной ложе, был настроен благодушно и не заметил этого. Молодой корнуоллец начал с того, что подволок поближе к себе отлично прожаренного каплуна с большого блюда и показал на него девушке, мог, угощайся, пока есть. Та радостно улыбнулась — любому мясу она предпочитала птицу — и вцепилась зубами в оторванную ножку. Зубки у нее были белые и очень мелкие.
— За короля! — воскликнул кто-то из знатных гостей, и кубки, наполненные у кого чем, взлетели над головами. Король, который не пренебрег приглашением графа Бёгли, поощрительно покивал. Его золотой кубок, изукрашенный агатом, был полон лучшего вина, и слуга с кувшином стоял за его спиной, зорко следя, чтоб в королевской чаше не показалось дно.
Выпили. Дик налил себе пива — оно было куда приятней, чем то кислое вино, которое оказалось на их столе, — и подставил свою лепешку под кусок пирога, приехавший с верхнего стола. Из кухни принесли сразу десяток огромных круглых пирогов, начиненных самым разным мясом, потому, хоть знатные гости и взяли себе по куску, осталось еще немало. Дик не стал ждать следующего возлияния вгрызся в начинку, не коснувшись хорошо пропеченной корки. На зубах хрустели мелкие птичьи косточки. Впервые в жизни ему довелось есть пирог с зябликами.
— Хочешь зяблика? — спросил он Серпиану, отламывая кусок от пирога.
— Нет. Я предпочитаю зябликов сырыми, — очаровательно улыбаясь, ответила девушка, догладывая куренка.
Когда с кухни понесли рыбные блюда, знать уже утолила первый голод, начались разговоры и смех. Все обсуждали турнир — конечно, а что же еще?! — и смеялись, вспоминая то графа Норфолка, упавшего на траву, как мешок, то удивленные глаза графа Экзетера под разбитым в лепешку шлемом, то веселого хвастуна Глостера, сбитого наземь в первом же бою. Вспомнили и двоих оруженосцев, позабывших обо всем на свете и заставивших ждать благородных лордов Монтегю и Стаффорда. Дик с улыбкой выслушал лавину беззлобных шуток в адрес двух молодых людей, неопытных настолько, что они забывают обо всем вокруг, когда дорываются до драки, потому как про себя-то прекрасно знал, что ни о чем не забыл, все видел и слышал. Просто не хотел прерываться. С какой стати? Чем он хуже этих надутых графов? Только тем, что родился не в законном браке?
"Если б я родился в законном браке, вы гнули бы передо мною шеи, — подумал он, украдкой косясь на отца. — Потому как я был бы сейчас наследным принцем, графом Пуату и герцогом Аквитанским!". — Эта мысль совершенно поправила его настроение. Тем более что пока никакого наследного принца, графа Пуату и герцога Аквитанского и в помине не было — король не удосужился жениться. Проект марьяжа с сестрой короля французского Алисой (надо же, такое же имя, как у мамы, подумал Дик), расстроился не без участия благородной матушки Ричарда, Альенор Аквитанской. И, кажется, сейчас вернулись к тому же варианту, который был на примете двадцать лет назад, когда Алиса Уэбо еще не разродилась, — брак с дочерью короля Наварры и Португалии Беренгерой.
Оказалось, не у одного Дика мысли пошли в этом направлении. В самом деле, новый король взошел на трон, он уже не так молод — тридцать два года — и до сих пор не женат. Это в мире, где брак двенадцатилетнего мальчика с девятилетней девочкой воспринимается как нечто нормальное? Непорядок! Пусть никто, кроме королевы-матери, не решался заговорить с его величеством напрямую, разговоры по столам пошли, и даже не вполголоса. Дик молча слушал и жевал. Почему-то ему было немного грустно. Он представил свою мать рядом с Ричардом. Пожалуй, они смотрелись бы не хуже, чем любая другая пара. А чем плоха была бы Алиса Уэбо для короля? Да ничем. Просто она — не принцесса, и жениться на ней невыгодно. Вот и все.
Когда на столы понесли сласти, Дик уже был сыт по горло. Он только подталкивал пышные сладкие пирожки на меду и куски имбирного печенья своей спутнице и угощался пивом. Заметив, что и Серпиана стала равнодушна к еде, он наклонился к ней:
— Ты сыта?
— Более чем.
— Тогда пойдем потихоньку.
— Разве ты не хочешь послушать разговоры? — осведомилась она.
Оценив предусмотрительность Дика, Элдли последовал за ними и в коридоре схватил друга за локоть.
— Граф говорил со мной насчет тебя.

Предыдущая страница 4 Следующая страница


5 Игорь Ковальчук

— Он позволил остаться? — Дик остановился, придерживая спутницу за руку.
— Да, конечно. И позволил участвовать в завтрашнем бою в качестве оруженосца под его знаменем. Но он поинтересовался у меня, за что тебя так не полюбил Йорк. Из-за той истории с Альенор, я же прав?
— Я на подобные вопросы не отвечаю.
— Да я понимаю! Я и спрашивать бы не стал. Просто я к тому, что завтра на арене Йорк тоже будет. Тебе стоит быть внимательней и осторожней.
— Я буду,конечно.
Джордж удовлетворенно кивнул:
— Ну вот, хоть один здравомыслящий человек на моей памяти.
В тот уголок, где предполагал устроиться, Дик навалил большую охапку соломы, потом еще одну и уложил Серпиану у стенки, отделив ее своим телом от зала. Во избежание. Даже Элдли поглядывал на девушку с интересом, хоть и не напоминал человека, способного уводить девушек у друзей. С Джорджем они успели выпить вместе несколько больших кружек пива, запить их большими кубками вина и поклясться в вечной дружбе.
— Надо выспаться. — Элдли зевнул во весь рот. — А то завтра…
Дик не успел дослушать — он отключился.
Наутро ветер разогнал облака, выглянуло солнышко, и сей факт у рыцарей, которым предстояло целый день жариться в железной чешуе, вызывал никак не радость, а только уныние. Но бой был назначен именно на этот день, а приказать солнцу не мог даже король. Впрочем, ему-то как раз и не предстояло жариться — распорядитель турнира и сенешаль сумели убедить государя, что правителю негоже участвовать в схватке, в которой будут толкаться не только знатные графы и бароны, но и всякая шушера. На самом деле они просто опасались, как бы государство не было принуждено еще раз тратиться на коронацию, потому что на турнирах, как в бою, бывает всякое. Кроме того, до сих пор неизвестно, кого на этот раз пришлось бы короновать — то ли молодого Иоанна, брата нынешнего короля, то ли малыша Артура, племянника. Как известно, гражданская война обходится еще дороже. Короче, лучше поберечь то, что есть. Если на войне король, как правило, стоит на холмике позади войска, наблюдая за ходом боя, и наибольшее, что ему грозит, — это плен, то турнир куда более непредсказуем. Не бывало еще ни одного турнира, после которого не случалось похорон.
На этот раз король послушался уговоров, но сам себе пообещал, что это — в последний раз.
Под солнцем шелковые стяги выглядели куда нарядней, чем накануне, страусовые перья искрились вовсю, горела золотая отделка на металле — словом, турнирное воинство представляло собой великолепнейшее, пышнейшее зрелище. Простолюдины, пришедшие сюда только затем, чтоб полюбоваться на чужое богатство за неимением собственного, которым можно щегольнуть, приветствовали появление знати громкими воплями.
Рыцари быстро разобрались под стягами своих сюзеренов, подождали, когда король с недовольным видом уселся в кресло и махнул рукой, разрешая начать. Наблюдая за тем, как с криками отряд кидается на отряд, он подумал, что вот такое созерцание не доставляет почти никакого удовольствия. То ли дело рубиться самому.
Дик из осторожности держался поближе к Джорджу, но вовсе не потому, что так уж боялся графа Йоркского, просто хотел получше сориентироваться. Его стяг он, конечно, разглядел, и теперь ждал, когда граф сделал первый шаг.
Так и случилось. Первыми к Дику подскочили двое оруженосцев Йорка, за ними бежал еще один, и, внутренне смеясь, что, похоже, число три стало для него неизбежностью жизни, молодой воин принялся рубиться. Он спиной чувствовал присутствие Элдли и уже знал, что сзади к нему никто не подойдет. А это, пожалуй, самое главное и единственное условие хорошего боя. Дик встретил первого противника широким сметающим ударом и рассадил ему край щита, сделанного, видимо, не так добротно, как следовало бы. Второй попытался пустить в ход булаву, причем, похоже, куда более тяжелую, чем это было позволительно на турнире.
Отскочить Дик не мог, потому что сзади был Джордж, он поставил щит, принял на него удар и тут же увел в сторону, чтоб не пострадала рука. Палица полетела в землю, и, не тратя времени и развернув меч так, чтоб не пораниться, Дик ударил противника его литой рукоятью в лицо. Шлем, более открытый, чем обычно, предоставил ему такую возможность. Оруженосец Йорка схватился за шлем — Дик сильно ударил его, чтоб наверняка обезвредить надолго, но при этом не убить. Второй его противник фехтовал, как оказалось, не слишком-то хорошо и быстро лишился оружия. Дик толкнул его ногой, отшвырнул подальше, и, поскольку пробраться через ряды сражающихся без оружия было невозможно, незадачливый нападающий попросил пощады. Третий подоспел как раз вовремя, чтоб наброситься на уже освободившегося Дика. Молодой корнуоллец рубился с ним недолго — обернувшийся Элдли помог ему припереть оруженосца к бревну и обезоружить.
На смену оруженосцам явились двое рыцарей все с теми же значками Йоркского графства на тунике, потом еще трое. Но это нападение уже было воспринято как нападение не только на Дика — приближающихся йоркцев увидели все рыцари графа Бёгли и радостно кинулись им навстречу, Молотить противника большой компанией всегда приятней, и Дик с удовольствием раскрутил меч перед шлемом одного из рыцарей — он помнил его еще по времени службы у Йорка и не слишком-то любил. Рыцарь попытался ударить мечом внизу, попал в подставленный щит и заодно получил по шлему сверху — ремешки шлема лопнули, и он упал на траву вместе с подшлемником, открыв растрепанное и растерянное лицо. Это уже был проигрыш.
Любопытствующий мог заметить, как ярится граф Йоркский, видя, что ни один из его людей не может покончить с ненавистным врагом. Бальдер, как и все, прекрасно знал: на турнире случается всякое и если кого-то вынесут с арены на носилках, никто не удивится. Под конец он не выдержал и стал пробиваться к Дику. Перед ним расступались — все-таки он был графом, одним из знатнейших и богатейших в Британии. Молодой корнуоллец развернулся к нему навстречу, заранее улыбаясь, — приятней столкнуться со своим врагом лицом к лицу, чем испытывать мелкие и крупные уколы с его стороны. Кроме того, Дик вспомнил своего коня, застреленного в лесу разбойниками, подосланными, кстати, Йорком, и теперь был доволен, что может хотя бы попытаться дать Бальдеру по физиономии.
Они скрестили мечи, и Альенор на трибуне порозовела от удовольствия, став настолько красивой, что даже король взглянул на нее в раздумье: мол, конечно, не поход, но почему бы и нет… Молодой женщине не могло не понравиться, что в конце концов двое мужчин дерутся из-за нее, и она совсем не думала о последствиях.
Бальдер был силен, как истый потомок викингов, когда-то обосновавшихся на острове, и довольно искусно владел мечом. Дик отпарировал первые выпады Йорка, примериваясь к его манере, и атаковал сам — он тоже был в раздражении. Его нисколько не смущала репутация Бальдера, одного из лучших воинов среди знати, но и ускорить дело он не стремился. Парируя выпады графа, Дик искал возможности добраться до своего противника. Окружающие расступились, в стороне рыцари еще тузили друг друга, те же, кто оказался рядом, просто стояли и смотрели на поединок.
Клинки скрещивались, летели искры, Дик вертелся не желая принимать атаки впрямую — оружие графа было получше, чем у него, и клинок молодого корнуоллца мог сломаться. Это было бы концом — оруженосца, чтоб поднести новый меч, у Дика не было. Он попытался отскочить, но не успел сделать это. Меч прошелся по нагруднику Дика — скользящий удар толкнул его на траву. Падая, он понял, что надо быть осторожней. Йорк, конечно, немедленно решил воспользоваться представившейся возможностью, прыгнул вперед, занося меч, но Дик откатился в сторону и быстро поднялся на ноги. Под удар сверху он подставил щит, не имея возможности предпринять что-либо еще.
Удар тяжелого меча оказался очень силен, куда серьезней, чем позволительно на турнире. Щит треснул и раскололся, пришлось его бросить. Молодой воин был слегка оглушен, он замотал головой, пытаясь прояснить сознание. Бальдер же не терял ни минуты. Он усмехнулся с торжеством, выхватил кинжал и изо всех сил ударил противника в бок.
Но графа ждало разочарование: отлично закаленная сталь пробила кольчугу и натолкнулась на металл. Откуда Бальдеру было знать, что молодой воин поддел еще одну кольчугу — ту, которую снял с лорда Мейдаля. Молодой корнуоллец все-таки решился надеть ее, причем именно так, под обычную, и в бою практически не ощущал дополнительного веса. Теперь же Дик ощутил лишь сильный толчок, кроме того, удар словно бы что-то смягчило. Не тратя времени, он махнул мечом и попал по шлему Йорка. В ушах Бальдера зашумело. Дик ударил еще раз, сбил шлем и добавил кулаком по графской скуле. Йорк рухнул на траву.
От королевской трибуны уже бежали глашатаи, призванные прекратить схватку, заходившую слишком далеко. Разумеется, волновались они не за безвестного оруженосца, а за графа.
Йорка подняли и унесли, и, глядя ему вслед, Дик подумал, что его желание отомстить хоть немного, но утолено. Он скользнул взглядом по трибуне: величавая Альенор, судя по ее виду, ждала, что он поклонится ей, а она, конечно, будет воротить нос, получая от этого ни с чем не сравнимое удовольствие. Молодой корнуоллец ее горько разочаровал — отвернулся туда, где стояла Серпиана, грустно косящаяся на рассыпанные перья и размышляющая, что неплохо было бы поесть, причем желательно чего-нибудь живого, трепещущего, и послал ей воздушный поцелуй. Девушка-змея не была знакома с этим обычаем — так выражать внимание, но ответила взглядом, полным надежды. И правильно, кто еще мог отвести ее туда, где можно перекусить?
Дик и сам был уверен, что теперь все отправятся на обед. Но ошибся. Раззадоренный увиденным, король вскочил и пожелал также сразиться с кем-нибудь. Оруженосцы Ричарда кинулись за королевскими доспехами.
Сказать по правде, энтузиазма среди рыцарей и знати не наблюдалось. Всей Англии было известно, что король, который очень любит сражаться в поединках, очень не любит проигрывать. Его мстительность, как и многие качества королевской души, не имела границ, и потому ощущался острый недостаток в желающих сражаться. Говоря проще, их попросту не имелось.
— Подожди меня, — бросил Дик Джорджу Элдли и направился туда, где ждал его конь.
Элдли улыбнулся снисходительно.
Оружные и доспешные дворяне, сгрудившиеся у почетной трибуны, о чем-то рьяно спорили с распорядителем турнира, и похоже, все склонялось к тому, чтоб противника королю выбирать жеребьевкой или назначать по разнарядке.
Разрешилось все, как всегда, случайно и наилучшим образом. Дик вскарабкался верхом и обогнул толпу. Перед ним расступились, и на многих лицах отразилось облегчение. Многие, впрочем, смотрели иронически.
Дик только улыбнулся. Конечно, большинство провинциальной молодежи считало честью скрестить свой меч с государевым, думая, что это верный шаг к месту при дворе, богатству и большой славе. И все старались не вспоминать, что помимо страстной любви к выигрышам и — как следствие — близкому знакомству с игрой "в поддавки", венценосный Ричард был еще и великолепным воином. И что бы там ни говорили о нем, вполне мог вышибить мозги противнику. Другое дело, что он хотел быть лучшим, а потому бил всегда в полную силу, и добрая половина, а может быть, и две трети желающей мериться с ним силами молодежи прощалась с жизнью или конечностями вместе с военной карьерой.
Но Диком двигали вовсе не соображения честолюбия, а настоящее любопытство. При виде подъезжающего всадника кучка дворян возле почетной трибуны рассеялась, распорядитель торжеств приободрился и вместе с чопорностью напустил на себя отеческую заботливость и любезность.
— Кто ты… молодой человек? — спросил он, успев прикинуть, что с молодым оруженосцем, которого уже отметили, король может согласиться сражаться.
— Я — Ричард Уэбо из Уолсмера. — Дик снова нагло назвался фамилией отчима. — Я льстил себя надеждой, что король снизойдет до схватки со мной.
— Ты — рыцарь?
— Нет, в рыцари я еще не посвящен.
Распорядитель покачал головой. Его терзали два противоположных стремления — показать пришлецу все величие требуемой им милости и не упустить добровольца.
— Вряд ли, вряд ли. Биться с его величеством — великая честь, не каждому рыцарю он оказывает ее. Но… погоди. Король — милосердный правитель и доблестный воин. Может быть, он и снизойдет. Жди.
Скоро государь величественно вывернул из-за угла — уже полностью готовый к бою, на коне, похожем на средних размеров черного бычка, в шлеме, с мечом у пояса. Вслед за ним, торопливо перебирая ногами, бежали оруженосцы и волокли по несколько затупленных копий и одно боевое — на всякий случай. На коне Ричард выглядел сущей башней, уширенный и увеличенный литыми наплечниками с золотой гравировкой и высоким шлемом. Упакованный в кольчугу с ног до головы, он производил впечатление самое устрашающее.
Сгибаясь и вжимая голову в плечи (известное дело, никогда не угадаешь, на что в следующий раз оскорбится и разгневается его величество), распорядитель турнира подскочил к королю и что-то стал ему говорить, кивая в сторону Дика. Нетрудно догадаться, о чем шла речь. Распорядителю необходимо было, С одной стороны, полностью угодить государю, а с другой — не поссориться со знатью. Опытный царедворец, конечно же, принялся упирать на то, что безвестный молодой человек показал себя неплохим воином, и, кроме того, должно быть, он странствующий, хоть и не рыцарь — словом, ситуация вполне романная.
Король выслушал, кивнул, и тронул коня. Дик склонился в поклоне к луке седла и ждал, пока ему разрешат развернуться.
— Кто ты? — спросил на этот раз сам правитель, говоря откровенно, довольный, что с такой просьбой к нему обращается юноша, так понравившийся ему.
— Ричард Уэбо из Уолсмера, — повторил Дик.
— Корнуолл, — проворчал государь.
— Я всегда был верным слугой вашего величества.
И если, произнося "Корнуолл" с раздражением, король выразил свое неудовольствие, ибо вспомнил первый на своей военной памяти бунт, подавленный благополучно и самостоятельно, то ответ его вполне удовлетворил. Чтоб добиться чести скрестить копья с королем, Дику даже не пришлось прибегать к лести, которая в условиях двора постепенно становилась обычной вежливостью.
Их развели по сторонам длинной арены, и дамы, казалось, так много сил потратившие на то, чтоб приветствовать участников турнира, собрались с духом и принялись шумно рукоплескать доблестному королю, вышедшему поразмяться. Молодой воин надел шлем. Затупленное копье ему собственноручно вручил Элдли.
— Смотри только, — выплюнув изо рта травинку, проворчал он, — короля по шлему не ударь — очень он это не любит. И мечом по шлему со всего размаха не бей. У государя голова — самое важное место.
Хохот Дика заглушил приветственный шум трибун и простонародья, чувствующего себя вполне вознагражденным за все тяготы жизни таким восхитительным зрелищем — правитель, молотящийся с кем-то в поединке.
На турнирах Дик раньше участвовал только в общем бою, да и то лишь пару раз, потому на коне, да в разгоне, да с копьем чувствовал себя не слишком уверенно. Его конь был куда опытней нового хозяина, потому, почувствовав себя в привычной стихии, для которой его, собственно, и готовили, сразу взял нужный темп рыси, плавно переходящий в ровный галоп, очень выигрышный для того, чтоб точно ударить куда надо. Молодой воин справился с длинной неудобной жердью, по недоразумению считающейся копьем, и жестко нацелил острие. В прорези шлема он уже видел несущегося на него короля.
Удар! Да, о копье Дик вспомнил, а вот о том, чтобы правильно развернуть щит, забыл. Копье Ричарда ударило в его щит так, что вся сила этого удара не погасла в развороте, а ушла в толчок, и Дик вспорхнул над седельной лукой с такой резвостью, словно весил не больше шелкового платка. Летя по крутой дуге, он уже прикидывал, какие именно конечности сейчас сломает, но приземлился на удивление мягко. То есть, разумеется, в первый момент столкновение с матушкой-землей у него перехватило дыхание, но зеленое марево перед глазами рассеялось уже в следующее мгновение. Слегка нагрелся заветный браслет на запястье, и в тот же миг молодой воин ощутил, как стремительно приходит в норму. Ловко повернувшись, Дик вскочил на ноги и тут же согнулся в поклоне в адрес подъехавшего короля.
Похоже, Ричарду это понравилось. Отшвырнув копье (его попытался подхватить оруженосец, но вовремя сообразил, что рискует жизнью, и успел увернуться), государь спешился и вытащил меч.
— Продолжим, — гулко сказал он. Дик снова поклонился, но на этот раз не выпуская из поля зрения оружие правителя.
— Почту за честь! — И вынул свой. Теперь он порадовался, что решил не брать на арену новоприобретенный меч с неизвестными ему магическими возможностями. Друид же предупреждал — осторожнее. Бог его знает, что может получиться, если в бою адресно пожелать противнику, скажем, молнию в нижнюю часть спины. Вряд ли его величество простит ему такое надругательство над собой. Поэтому Дик опять прихватил свой старый меч, добротный и безыскусно-простой, без каких-либо магических фиглей-миглей.
Они скрестили клинки. С мечом Дик был, конечно, куда ловчей, чем с копьем, да еще и на полном скаку, но уже несколько подустал. Его это не обескураживало. Не в поисках же славы лучшего воина он сюда вышел и, будь у пего другая возможность как-то еще встретиться лицом к лицу с отцом, он вообще не стал бы сегодня еще с кем-то биться. А потому предпочитал парировать, уворачиваться и вертеться настолько быстро и резво, насколько позволял тяжелый доспех. Тридцатифунтовая кольчуга — это все-таки большая нагрузка. Он радовался только тому, что был великолепно тренирован и мог не реагировать на подкрадывающуюся усталость еще какое-то время. Он не только уворачивался, но и ставил блоки, причем со знанием дела — больше никогда прямо, а только с тем, чтоб увести меч противника в сторону или в землю.
Надо отметить, что его величество владел мечом очень хорошо. У него был тяжелый длинный клинок, чуть-чуть только не дотягивающий до двуручника, а у оруженосца, стоящего наготове поодаль, — еще и его булава, дожидающаяся своей очереди, буде таковая настанет. Покосившись в подходящий момент на булаву — большой шипастый железный шарик на длинной ручке, Дик решил сдаться раньше, чем правителю придет в голову мысль опробовать и это оружие на своем противнике.
Словно забыв им же самим возведенный в закон принцип "не отвлекайся", Дик все же отвлекся на эти мысли, и король, воспользовавшись первой возможностью, попытался вышибить меч у него из рук. Удар был сильный. Следовало отметить, турнирная слава Ричарда I явно возросла не на льстивых песнях менестрелей. Дик отпрыгнул, отмахиваясь, попытался контратаковать, царапнул по нагруднику короля, нисколько не сбив его с ритма движения, еще раз отпарировал прямой рубящий удар сверху и упустил оружие из ослабевших от усталости пальцев. Меч со звоном упал на камни, прячущиеся в траве. Молодой воин нагнулся было поднять свое оружие, но, остановленный клинком короля, выпрямился. Слегка поклонился.
Довольный результатом боя, Ричард сам стащил свой шлем и благосклонно взглянул на противника.
— Напомни, откуда ты родом? — спросил он добродушно.
— Из Уолсмера, государь. Это в Корнуолле.
— Да-да, я знаю. Сколько тебе лет?
У Дика сжалось сердце — неужели вспомнит… Рассчитывать на это мог только глупец, и уже в следующий миг молодой воин понял свою ошибку и мысленно посмеялся над собой. Король, конечно же, не помнит не только Алису Уэбо из Уолсмера, но и сам случай. Но ни одним мускулом Дик не дал понять окружающим, что творится в его душе, — владеть собой он умел.
— Девятнадцать, государь.
— Что ж, возраст свершений. — Король покивал. — Собираешься ли со мной в поход на Восток, Ричард из Уолсмера?
Дика словно что-то толкнуло.
— Конечно, государь! — Впрочем, при всеобщем сборе в поход сказать иначе было попросту невозможно.
— В Палестине ты, думаю, отличишься и непременно станешь рыцарем. Впрочем… Преклони колено, Ричард Уэбо из Уолсмера.
Удивленный, Дик охотно опустился на одно колено перед своим сувереном и отцом. Король поднял меч.
— Я, твой государь, Божьей милостью король Англии, посвящаю тебя в рыцари во имя Господа, Святого Михаила и Георгия, сэр Ричард Уэбо из Уолсмера. Будь мужествен, храбр и честен. Стерпи этот удар и ни одного более. Встань. — Ричард, довольный своей щедростью, улыбался. — Кстати, запомни, что сегодня я хочу видеть тебя на своем пиру.
— Благодарю вас. Это большая честь, государь, — Дик, ошеломленный нежданной и такой огромной милостью, не нашелся, что еще сказать. Только снова поклонился.
Король отвернулся и зашагал прочь. Подошедший к корнуоллцу Джордж Элдли похлопал его по плечу, укрытому наплечником, и от души поздравил. В его поздравлении не было ни капли зависти — только радость за друга.
— За это надо выпить, а, Дик?
— Да уж, — согласился тот, ощущая приятную усталость в теле и неприятные спазмы в желудке.
Приглашение на ужин за королевским столом было кстати — кроме как во дворец, Дику больше некуда было идти. Приглашение на пир решало многие проблемы, в том числе, и с деньгами. Конечно, пока блюдо пройдет всех графов, герцогов и баронов, на нем останутся только кости. Но уж благословенной фасолью или бобами, конечно, накормят досыта.

ГЛАВА 6

Дику, естественно, не выделили отдельной комнаты — на такую привилегию могли рассчитывать разве что самые знатные графы и герцоги, а может, и не все. Допустим, во дворце пятьдесят комнат и зал (больше быть и не может, если вспомнить, сколько вспомогательных помещений требуется дворцу — от кладовых до конюшен), а ко двору съезжается вся знать с женами, любовницами, слугами и свитой — и всех надо разместить. Не забыть тех чиновников и прислугу, которая всегда находится при короле, да ту, что добавляется на время празднеств, хотя бы одних поставщиков посчитать, уже получится много. Словом, благо, что турнир проходил в Лондоне, а не в Дорсете или, того хуже, Коуике, где королевские замки размерами напоминают жилище мелкого барона и имеют, соответственно, пять-шесть жилых помещений и никакого города в пределах досягаемости. Здесь же, в столице, предвидя обычную тесноту, наиболее знатные и богатые дворяне арендовали городские дома, где и ночевали. Знать рангом пониже снимала комнатки, но даже при этом в королевском дворце было попросту не повернуться. Ночами рыцари, солдаты, слуги и собаки, не поместившиеся на псарне, спали вповалку на полу, где попало, и это было еще не худшим вариантом.
Дику досталось неплохое место — на конюшне, в сене; там он положил отдыхать накормленную Серпиану. Блюда с мясом до них, сидевших почти в самом конце стола, конечно, не дошли, но девушка не растерялась. После короткой отлучки она вернулась порозовевшая, с сытыми глазами и несколькими куриными перышками, запутавшимися в волосах, а Дик вспомнил, что за дворцом имелся неплохой птичник. По случаю турнира с окрестных деревень птицу свозили, не считая, так что вряд ли слуги обнаружат отсутствие одной-двух квочек или каплуна. Не фасолью же змее, в самом деле, питаться.
Спутницу он уложил, закутав в свой плащ, улегся рядом, но сон все не шел. Лежа на спине, уставившись на пощелкивающий, иногда начинающий чадить факел, молодой воин переживал встречу с королем. Так и хотелось воскликнуть: "Так вот он какой!…" Ричард был примечателен своей внешностью — высокий, кряжистый, крепко сбитый. Не слишком широкоплеч, но в кольчуге, да с наплечниками, да с нагрудником, он смотрелся настоящим богатырем. Закончив поединок, он снял шлем, освободив густую копну темно-русых волос и короткую темно-русую бородку, посмотрел на своего противника холодными серыми глазами, которые немного потеплели во время разговора. В короле причудливо смешались черты, принесенные скандинавскими викингами в Нормандию, французские черты и уже привнесенные англосаксонские.
Пожалуй, с точки зрения женщины, он должен был показаться красивым. Приподнявшись на локте, Дик взглянул на спокойно спящую Серпиану. Ему захотелось разбудить ее и спросить, понравился ли ей Ричард или нет. Уже даже потянулся потрогать за плечо, но остановился. Вряд ли девушке понравится, что ее разбудили по такому мелкому поводу.
Кстати, король и в самом деле довольно силен как воин. Несомненно опытен. Интересно, удалось бы ему, Дику, одолеть правителя при помощи магии. Молодой воин посмотрел на браслет, и тот, словно почувствовав внимание, слегка заискрился. Не так много времени прошло с того момента, как Дик впервые ощутил в своих руках силу и пустил ее на несомненно магическое деяние (в котором даже и каяться теперь опасно: для любого священника содеянное им — смертный грех и святотатство). И вот теперь он уже ясно ощущал, что сила, накопленная им заново, достаточна для того, чтоб отправить его опять в какой-нибудь иной мир…
Нет, спасибо, нагулялись по чужим дорогам. Больше не хочется.
Но если путь его лежит на Авалон, не будет ли это снова путешествием в иной мир?
Наверняка.
Эх, и зачем это только надо…
Тут же пришел ответ; Авалон, конечно, мир другой, нежели старая добрая Англия, но он крепко привязан к ней и без нее не существует. И законы там царят почти те же, что на родине Дика.
Он вытянул вперед руку и сосредоточился на оранжево-белой жаркой шапке факела. Помедлив мгновение, над его ладонью сгустилось слабое сияние, и бледный свет сформировался в шарик желтоватого огня. Ладонь он не жег, парил, не касаясь кожи, и, пожалуй, мог осветить темное помещение или… Подумав, Дик развернул ладонь и метнул шарик в стену.
Он выглядел таким слабым, почти незаметным, но в дерево вгрызся с неожиданным пылом. Магический огонь оказался куда сильнее, чем обычный, над которым, раздувая из мельчайшей искорки, приходится колдовать упорно, долго, и еще не знаешь, когда именно она погаснет, и все это утомительное действие придется начинать сначала. Дик подскочил, растерянно глядя, как пламя охватывает уже третье бревно, спохватился и создал на ладони другой шарик, голубоватый, холодный, направил его в начинающийся пожар, и тот исчез в одно мгновение, остался лишь обугленный след на дереве.
— Неплохо, — произнес уже знакомый негромкий голос.
Дик, вскочив, вытянулся перед королем. Тот был уже без доспеха, но и без того роскошного, затканного золотом бархатного камзола, в котором присутствовал на пиру, — в обычной, даже не слишком чистой рубашке, край которой выбился из-за широкого кожаного пояса с золоченой пряжкой.
Король посмотрел на испорченную стену, а потом на Дика, припоминая его.
— Ага, — произнес он. — Ричард Уэбо. Из Уолсмера, кажется.
— Да,государь.
— Ладно, можно попросту. — Правитель был добродушен и в то же время высокомерен, мол, понимай, что "попросту" — это великая честь, и не забывай, с кем говоришь. — Что это ты тут устраивал? А?
Сказать правду? И что будет тогда? Конечно, вызывать церковников никто ради него не будет. Но испуганные люди, узнавшие, что Дик из Уолсмсра умеет что-то такое, чего не умеют они, могут попросту попытаться забить его камнями. Кроме того, при дворе, естественно, имеется около десятка епископов — высших чинов Церкви, принимающих активное участие в светских делах, кроме того, капеллан короля и пара-тройка других священников. Церковь рьяно ополчается на любые проявления магического искусства, и вряд ли у священников нет в запасе ничего, чтобы противодействовать самому сильному магическому действию. Не зря же в этом противодействии Церковь одерживает верх, если друид, конечно, не солгал. А зачем ему лгать?
Но и королю лгать не хотелось. Кроме того, очень вовремя Дик вспомнил о том, что старик говорил ему о правителе. Именно от Ричарда он сам получил эту силу, разбуженную в друидском большом круге. Старик обмолвился о том, что сила Ричарда перешла в Дика, но целиком ли? До конца ли? И не почует ли король, что ему лгут?
— Это магия, государь. Легкая магия.
Ричард подошел к стене, провел по ней ладонью, усмехнулся. Дик только теперь удивился, что никто из спящих поблизости не проснулся. И, судя по всему, не собирался просыпаться.
— Очень интересно. — Он обернулся. — И хорошо, Ричард Уэбо. Говоря по чести, я питаю некоторую слабость к магии. К легкой магии. Собственно, к той, которая помогает брать города и побеждать армии. И мне приятно, что ты — юноша, который произвел на меня впечатление своей смелостью на турнире, — оказывается, еще можешь быть столь полезен мне. А потому я предлагаю тебе отправиться со мной в поход на Восток, но уже не как обычному рыцарю. Тех, кто может быть столь полезен мне, юноша из Уолсмера, я поднимаю высоко.
— Почту за честь, государь, — вырвалось у Дика, впрочем, ответить королю иначе в любом случае было невозможно, даже если у тебя есть свои планы. — Только… У меня были дела в Ирландии. Срочные и очень важные для меня.
— Что за дела? — нахмурился Ричард. — Они займут много времени?
— Нет, — поспешил молодой воин. Главное — отболтаться сейчас, добиться, чтоб тебя отпустили. Потом-то можно и не возвращаться, так ведь? — Нет, только туда и обратно.
— Хорошо. — Король ненадолго задумался, — Я буду ждать тебя в Марселе. Надеюсь, тебе хватит здравого смысла явиться. Это в твоих интересах, юноша. Ты, я думаю, знаешь, как Церковь относится к тому, что ты только что совершил. И понимаешь, что лишь король может защитить тебя от священников. — И вышел из конюшни.
"Вот так", — подумал Дик. Взобрался обратно на кипу сена, зябко закутался в плащ, хотя на дворе стояла очень теплая погода, можно сказать, даже жаркая, и весь двор провонял потом и ароматными водами, которыми умащивались дамы, потеющие под трех-, четырех-, а то и пятислойными платьями не меньше доспешных мужчин. Вот так, даже не слишком тонко, король намекнул, что вполне способен за неповиновение выдать понравившегося ему юношу Церкви. И чтобы в будущем иметь возможность гулять по полям и лесам старой доброй Англии, придется отправляться с Ричардом в поход.
На самом деле Дик и сам хотел этого. Ему было всего девятнадцать, а в этом возрасте — возрасте свершений — искренне хочется кого-нибудь победить, чем-нибудь прославиться, непременно повидать те страны, где золотом вымощена земля и где живут самые красивые в мире женщины. На поверку, конечно, обнаруживается, что и золота за морем не больше, чем на родине, и женщины встречаются самые разные, а на Востоке от любопытных взглядов они к тому же еще укрыты паранджами, наступает отрезвление, и человек возвращается обратно с остатками романтических представлений о мире и грузом такой полезнейшей вещи, как опыт.
Перевернувшись на бок, Дик внезапно встретился взглядом с Серпианой и даже слегка подскочил от неожиданности. Девушка лежала в той же позе, в которой заснула, но теперь ее глаза хитро поблескивали из-под длинных густых ресниц.
Молодой воин фыркнул и уронил голову на запястье.
— Так что же получается, вместо Авалона мы отправляемся в этот… как его… Марсель? — с любопытством спросила девушка.
— Ты слушала все?
— Да, конечно. Общение моего друга с королем — это же так интересно! Кстати, мне очень хотелось спросить у тебя, что у вас имеется такое интересное на Востоке, что только о нем и идут разговоры.
— Интересное… — проворчал Дик. — Хм… Знаешь, если так пойдет дело, тебе еще предстоит это увидеть.
— Ты возьмешь меня с собой на этот Восток?
— Куда же я тебя дену? В Англии тебя оставлять опасно. Я вижу, ты и здесь не можешь сдержаться. — Дотянувшись, он вытащил из ее волос куриное перышко. — Или ты хочешь вернуться обратно на свою родину?
Серпиана отрицательно помотала головой:
— У меня там никого не осталось. Да и, пожалуй, там для меня будет опасно.
— Как может стать и здесь, — вздохнул Дик, укладываясь поудобней, — если его величество решит исполнить свою угрозу… Ладно, давай спать.
Он опустил голову на руку и, видимо, мгновенно уснул, потому что очнулся от хорошего пинка в бок, от которого, собственно, полетел с копны сена на землю. Вместе с ним свалилось некое легкое и гибкое тело, в котором, уже встретившись с хорошо утоптанной землей, он угадал Серпиану. По тому, что, нисколько не удивляясь падению, она мгновенно порскнула вбок, Дик догадался, что именно она его толкнула, и, должно быть, не просто так. Подняв голову, он обнаружил причину. В дверях конюшни появилась уже знакомая ему темная фигура, и тени, маячившие за ее спиной, намекали, что снова речь идет отнюдь не об одном противнике. Стоявший в дверях, похоже, уже успел метнуть одно заклинание, от которого голубоватым холодом потрескивали сухие стебельки как раз на том месте, где Дик только что лежал. Пальцы черного наливались сиянием, таким ярким, что оно было заметно даже в помещении, освещенном тремя хорошими факелами.
Голубоватое облачко сорвалось с руки нападающего раньше, чем Дик успел подняться хотя бы на колени, чтоб увернуться, но потеплевший браслет напомнил ему, что с некоторых пор он стал не совсем обычным человеком с не совсем обычными способностями. Толчком выбросив вперед свои ладони, он представил, что от летящего заклинания его отделяет прочная стена, хоть ее и нельзя рассмотреть глазами. Бледноватое марево, которое, как он подозревал, обычные люди никак не смогут увидеть или почувствовать, оказалось возле него в следующий же миг и едва различимым всплеском разлилось по той самой невидимой стене, которую он себе представил. Ладони Дика похолодели, кожу стало покалывать, а горло перехватило от того усилия, которое, оказывается, необходимо, чтоб сдержать напор магического холода.
Он подобрался, вскочил на ноги и от следующего заклинания просто увернулся. Рука нащупала меч, Дик выдернул его из ножен, махнул — и тут вспомнил, что на поясе оставил свое старое оружие, а новый меч, способный отбивать заклинания, лежит вместе с вещами. И до него еще нужно добраться.
Пальцы черного снова вспыхнули, на этот раз сиреневым, и Дик ощутил острый запах опасности. Этого врага нужно было нейтрализовать — хотя бы на то время, которое необходимо, чтоб должным образом вооружиться. Он нагнулся, сплетая пальцы так, словно собирался швырнуть ответное заклинание, черный торопливо окутался серо-стальным сиянием магического защитного поля. Краем глаза заметив это, Дик мгновенно смахнул с земли увесистую скамейку, которую приметил раньше, и запустил ею в противника. Когда скамейка пролетала магическую защиту, серое марево полыхнуло, но, похоже, на небольшие деревянные конструкции не было рассчитано, а потому пропустило ее.
Скамья врезалась в голову черного, и тот без звука повалился на спину — расстояние было очень мало, а враг никак не ожидал подобного поворота и не успел среагировать. Дик же, зная, что попал (у него был богатый опыт трактирных драк), бросился в угол, туда, где лежали его вещи. Рукоять меча выглядывала сбоку, из-за сумки с толстой кольчугой и пластинами наплечников. Тонкая была на нем. Конечно, входить в королевскую трапезную в кольчуге по меньшей мере странно, если не сказать подозрительно, но та броня, которую молодой воин снял с убитого лорда Мейдаля, была почти незаметна, настолько, что Дик просто забыл ее снять, так и оставил под камзолом.
До вещей осталась всего пара шагов, когда Дик уткнулся в невидимую стену вроде той, что поставил сам минутой прежде. Обернулся: вставший над поверженным первым второй, также закутанный во все черное, вытянул вперед руку с тускло поблескивающим кольцом, и чем-то Дику очень не понравилось это кольцо. Самым неприятным, собственно, было то, что между его пальцев уже собирался сиреневый свет, и он был еще опасней. Лицо черного, как и у всех предыдущих, было закрыто маской, но сквозь прорези в ткани были видны его глаза — бледно-серые и холодные, как у короля Ричарда.
— Держи, — услышал молодой воин дрожащий шепот Серпианы. Девушка, забившаяся в тот самый угол, где грудой лежали сумки, привстала на коленях, потянула меч из ножен и бросила его спутнику.
Клинок, врезавшись в невидимую стену, полыхнул алым, словно накалился, и на миг преграда стала видна — сероватая пленка, тонкая и радужная, как мыльные пузыри. Она прогнулась, пытаясь сдержать натиск металла, но не выдержала, лопнула, и пальцы Дика вцепились в рукоять жестом утопающего. Впрочем, ощущения были куда более острыми — он понимал, что под действием этих заклинаний с ним может случиться и нечто гораздо более страшное, чем обычная смерть. Как раз об этом думать не хотелось, да и не время этим заниматься в бою. Дик развернулся на полу, махнул мечом, приподнялся на одном колене.
Вспыхивающий по долу алым клинок отбил два заклинания, потом еще одно — в старшего конюха, зашевелившегося было, — похоже, его потревожил шум. Притаившаяся в стороне Серпиана увидела, как тело непрошеного свидетеля охватило синеватое пламя, и он повалился назад, бледный как мертвец. При этом, скорее всего, мертвецом не был и должен был очнуться рано или поздно, но ближайшее время его вряд ли что-то еще могло потревожить.
С остальными гостями и слугами, ночующими в конюшне, произошло нечто подобное, вероятно, эти меры предосторожности предприняли черные, чтоб общий переполох не помешал им разобраться с Диком и молодой воин не мог рассчитывать на чью-либо помощь. Впрочем, ни о чем подобном он и не думал, просто бился за свою жизнь. Ему удалось встать на ноги, но потом стало по-настоящему жарко — в дверь протиснулся еще один черный (похоже, они везде ходили по трое), тот, что был оглушен, пришел в себя достаточно, чтоб посылать заклинания, и за одного взялись все разом.
На Серпиану никто не обращал внимания, и, оглядевшись, она кинулась на пол. По плотно утоптанной земле, которая, собственно, и была полом, заскользила черная змея с матово поблескивающей чешуей. Ни один из черных не заметил ее, пока, собравшись в клубок, больше подобающий кобре, чем удаву, она не кинулась на шею одного из них. Активно пользуясь атакующими заклинаниями против молодого воина, который не выражал желания делать то же самое, незнакомец предпочел не тратить силы на то, чтобы ставить вокруг себя защитный круг или хотя бы щит. Опасность он почувствовал поздно и едва начал оборачиваться, когда вокруг его шеи обвилось нечто холодное и упругое.
Серпиана постаралась затянуть петлю на его горле, пока он не успел создать хоть какое-нибудь защитное заклинание, да для надежности еще вцепилась зубами в пальцы его правой руки — в отличие от обычных удавов зубы, и вполне действенные, у нее были. Черный готовился бросить заклинание, но магия оказалась не слишком сильна — похоже, тот, кто охотился на Дика, не считал нужным использовать против него серьезные заклинания. Следы энергии, конечно же, остались на руке, и девушка всосала ее в себя с наслаждением. Черный попытался схватиться за горло, чтоб руками противостоять неожиданной хватке, словно забыл, что он — маг. Остальным же, на которых вдруг посыпались огненные искры из ладони Дика, было не до своего товарища. Черная змея давила изо всех сил, надеясь успеть перехватить ту силу, которую маг попытается призвать себе на помощь.
Дик умудрился вывернуться из-под града заклинаний, посыпавшихся на него, но в конюшне было тесновато, не хватало места для маневра. Впрочем, в этом ощущалось и некоторое преимущество — магам тоже некуда было деться от меча молодого воина, которым он махал куда увереннее, чем руками, напоенными магической энергией. Быстро сообразив это, незаконный сын короля стремительно атаковал, пытаясь добраться до горла ближайшего к нему черного. Тот выставил магический щит, ладонями толкнул его к Дику. Клинок столкнулся с преградой, выбил из воздуха серые искры, после чего невидимая стена со звоном, слышимым лишь подсознанием, разлетелась, и меч вонзился как раз в переносицу черного. Глаза в разрезах шелковой маски стали удивленными, но ненадолго — их скрыла струя темной крови.
Дику некогда было наблюдать за выражением глаз убитого — едва заколов врага, он тотчас попытался выдернуть меч обратно. Но не тут-то было. Дорвавшись до плоти настоящего мага, магическое оружие с наслаждением втягивало в себя его силу и не желало остановиться. Испуганный Дик отпрыгнул, рванул меч на себя — тело протащилось за ним пару шагов. Убедившись, что клинок не поддастся ему, пока не насытится своей добычей, молодой воин беспомощно обернулся к последнему противнику, ничем, кроме Дика, не занятому.
Черный изумленно смотрел на меч, переливающийся всеми оттенками алого и явно впитывающий магическую силу. Он был изумлен куда больше, чем молодой воин, и это удивление зашло так далеко, что, взглянув на человека, которого только что пытался захватить в плен, маг воскликнул:
— Откуда у тебя меч высшего лорда, бастард?
Не зная, что еще предпринять, Дик сильным ударом кулака по лицу опрокинул любознательного противника на землю, добавил увесистый пинок ногой в пах и нагнулся за оружием. Оно уже выжало из убитого всю силу, которую смогло, и лежало у его ног. По лезвию пробегали едва различимые алые огоньки, кончик сыпал искры, дол горел так ярко, словно его наполнило расплавленное золото. Рукоять обожгла ладонь молодого воина, когда он схватился за нее, но это было даже приятно и волной жара отдалось в позвоночнике.
Только, похоже, тело корчившегося врага уже стало недоступно: пока Дик забирал меч, его окутало странное сероватое сияние, и молодому воину расхотелось рубить черного в капусту, он и сам не понимал почему. Дик плюнул и кинулся в угол, к вещам, быстро, как только бродяги умеют, навьючил их на себя.
— Серпиана! — гаркнул он, не уверенный, что девушка не успела увлечься, следуя своим инстинктам. — Оставь этого мужика — он несъедобный и потный. Серпиана!
Змея, оттолкнувшись от извивающегося в муке асфиксии тела, приземлилась на уже вполне человеческие ноги. Девушка вопросительно подняла тонкие бровки.
— Почему я не могу его додушить? — мило спросила она.
Дик взглянул на ворочающегося в пыли черного, которому он хорошо съездил сапогом в пах, и пожал плечами:
— Не очень мне нравится все это. Давай-ка отпрвимся на Авалон прямо сейчас. Идем.
В малую конюшню, где стояли кони Дика, они бросились со всех ног. Никогда еще молодой воин, проведший в седле добрую половину жизни, не седлал обоих коней так быстро, не приторачивал сумки с такой нервной дрожью в пальцах, как в этот раз. Серпиана скользнула в седло так же плавно и грациозно, как, должно быть, делала это в змеином облике, и Дик скрипнул зубами — в который раз нет возможности остаться с нею наедине.
Ворота города были открыты — все его жители пировали. Даже стражники не остались в стороне, и теперь, за полночь, уже было бы слишком большой натяжкой сказать, что они стояли на своих постах. Скорее уж сидели, а некоторые даже лежали. Причем те, кто нес службу подальше от глаз начальства (которое тоже гуляло, но, как известно, устраивать разнос подчиненным — это разновидность развлечения), некоторое время уже лежали не в одиночестве. Разодетые горожанки гуляли по улицам, ускользая от бдительных глаз отцов или мужей, пили эль или вино, флиртовали с незнакомцами, а иногда позволяли себе и другие вольности. Что уж говорить о мужчинах… На продаже спиртного владельцы трактиров и винных подвалов за несколько дней празднества сколачивали годовую прибыль.
Это и понятно: не каждый год происходит коронация нового короля и, заливая пивом неприятные воспоминания о царствовании прежнего правителя, люди веселились вовсю, подогреваемые сладостной надеждой, хотя ничего не говорило в пользу того, что новый государь будет милосерднее прежнего или что налоги станут менее обременительными. Но если всегда следовать соображениям здравого смысла, то лучше вообще не жить — никаких сил не хватит. Обычно волю к жизни поддерживает только надежда.
Осторожно лавируя между пляшущими и пьющими людьми, Дик уворачивался от предложений присоединиться то к одному, то к другому костру, на котором жарились куски мяса, надетого на сырые прутья, или цельный барашек, или пяток жирных кур, где имелся открытый бочонок с элем или свежий сидр. А предложений было больше чем достаточно, даже Серпиана то и дело чувствовала, что еще немного — и она соблазнится одним из этих кусков мяса, так великолепно непропеченных. Но с другой стороны — кто гарантирует, что за ними нет погони?
— Не могу понять, кто такие эти черные, — негромко сказал Дик спутнице, хотя тихий голос был излишней предосторожностью: даже кричи он во весь голос — никто из гуляющих не обратит ни малейшего внимания. — И почему всегда по трое.
— По трое удобнее всего образовать малый круг.
— Что за круг?
— А ты думал, та сила, которую так долго пил твой меч, — это сила одного тщедушного мага? — Девушка непроизвольно облизнулась, хоть и опасливо. — Энергию такого клинок Мейдаля выпивает в момент удара. Здесь же мало того что сила сразу всех троих, так еще и заемная, которую им дал их хозяин.
— Вот так так! — вырвалось у Дика. — Не понимаю тогда, почему они со мной не справились. Это ж получается, они меня во много раз сильнее. Больше, чем в три…
— Может, и больше. Но, насколько я поняла по тому, что видела, а также по тому, что слышала от, твоего наставника… — молодой воин поморщился, но промолчал, — тебя не убить хотят, а взять в плен. Это всегда сложнее.
— Допускаю. Но тогда лучше делать ноги, и как можно скорее. Пусть даже, как ты сказала, мое оружие скушало всю их силу. — Дик покосился на рукоять меча. — И что теперь? Как ее можно использовать?
— Ее будет использовать твой меч. Кстати, еще прими во внимание, — девушка помедлила. — Теперь тот, кто их послал, будет знать, что ты — обладатель этого меча.

Предыдущая страница 5 Следующая страница


Сын короля Ричарда 6

— Так стоило все-таки остаться и постараться убить?
— Нет. Тогда, скорей всего, появился бы их хозяин. Он и так бы скоро появился, почувствовав, что вся сила, которую он отдал своим слугам, потихоньку ушла на сторону. А с их хозяином, — ее передернуло больше, чем при виде меча лорда Мейдаля, — лучше тебе не встречаться. Дик обернулся в седле:
— Так ты его знаешь?
— Нет, слава богам, не знаю. И тебе не советую знать.
— Опять боги, — развеселился молодой воин, чувствуя, что на тему "хозяина" со спутницей лучше не говорить. — Ты тоже язычница?
Серпиана ответила непонимающим взглядом.
— Что такое язычница?
— Язычник — человек, поклоняющийся многим богам.
— Я им не поклоняюсь. Я просто призвала их в свидетели.
— Бог — один.
— Кто тебе сказал эту чушь?
— Никакая не чушь, — под напором Дик слегка растерялся. — Бог — один.
— Я за свою жизнь лично общалась с тремя! Конечно, там, у себя на родине.
Он попытался сдержать смешок. Девушка смотрела на него задумчиво.
— С другой стороны, — рассуждала она вслух, — это было в другом мире. В вашем может быть и один. Как его зовут?
— Э-э… У него много имен, но употреблять их не рекомендуется.
— Тогда как же обращаться? Просто Бог?
— Просто Бог.
— Странные у вашего Бога вкусы. Ну, впрочем, к ему угодно. У всех свои пристрастия.
— Не у "нашего" или у "вашего"! Бог — один! Во всех мирах.
Девушка покачала головой и покрутила пальцем у виска.
— Представляешь, сколько бы у него было работы, заботься он о каждом из двадцати, скажем, миров? А если о сорока? Или о ста? Ему некогда было бы на молитвы отвечать.
— Бог всемогущ!
— Сомнительно.
Столкнувшись с такими глубоко укорененными противоречиями, они сочли за лучшее замолчать. Дик ехал и размышлял, как сильно язычество, как глубоки заблуждения людей в других мирах и как хорошо, что пока Церковь еще не научилась перемещаться силой молитвы между мирами, иначе стали бы засылать миссионеров. Впрочем, дай им возможность с помощью магии сделать то же самое — сделают, найдут оправдание. Серпиана ехала рядом и думала о том, какие глупые представления у местных о божественной сфере и какие же они все ленивые, если завели себе всемогущего Бога и на него уповают.
Из города они выбрались легко и повернули на запад, подгоняя лошадей, благо дорога была ровная, хорошо убитая и колесами, и копытами, — как раз стояла сухая погода. Дик скакал в сторону Уэльса, надеясь, что для преследователей это направление движения будет не слишком очевидным. А еще ему очень хотелось спать — возбуждение схлынуло, осталась только усталость после турнирного дня да еще сожаление, что не приведется поучаствовать во втором общем бою, где Дик надеялся отличиться. Молодой воин стал вспоминать, нет ли поблизости какого-нибудь приличного трактира. Хотя, наверное, все комнаты неизбежно окажутся занятыми, а спать в общей комнате… Опять.
— Может, — неуверенно предложил он, — заночуем в лесу?
— В лесу мне, пожалуй, даже приятней, чем в этих человеческих муравейниках, — невозмутимо ответила Серпиана. — Так что решай сам.
— Давай в лесу.
До леса они добрались, когда уже рассветало. Селение — одно из тех, что лепилось к стенам города, соблюдая, конечно, необходимую дистанцию, — осталось позади, и начиналось редколесье, вполне пригодное для королевской охоты. Дик привязал коней к дереву, разложил вещи и постелил свой плащ на хвою и мох.
— Иди сюда, — позвал он Серпиану.
Она прижалась к его руке, и он понял, что девушка уже здесь. Как она приблизилась, он не заметил, но, должно быть, это было одним из умений змеи. Прошло совсем немного времени, как Дик впервые увидел ее в обличье пресмыкающегося, и вот уже его совершенно перестало это беспокоить.
Он обнял ее, не чувствуя никакого сопротивления, и стал гладить. К его удивлению, тонкая ткань платья, которое он купил ей, стала казаться очень толстой, и, нашарив шнуровку, он потянул за один из кончиков. Серпиана не пыталась ему помешать, воодушевленный, он принялся за дело активнее и не так скрытно. Принципы одевания мужчин и женщин были совершенно различны, довольно сложны, но за свою жизнь Дик распустил столько шнуровок и расшнуровал столько самых тугих корсетов, что теперь не терялся. Конечно, проще всего было бы задрать девушке юбку, но Дику хотелось большего. Он уверенно распустил пояс.
Серпиана пахла лесом и легшей на рассвете росой. Кожа ее была так шелковиста на ощупь, что единственное прикосновение было бы просто приятно, если б не будоражило так. Дик целовал плечи и грудь Серпианы, поражаясь, насколько эта девушка-змея внешне похожа на самых обычных женщин, так же податливо изгибается под его ладонью, так же стонет и так же остро впивается коготками в его спину и плечи, когда в ней самой нарастает возбуждение. Он стиснул ее в своих руках так сильно, как только хотел, но, в отличие от других женщин, которые у него были, ей это только пришлось по вкусу. Когда молодой воин отпустил Серпиану, она сама приникла к нему, и ее тонкие гибкие пальчики принялись разгуливать по его телу, утолившему первый голод и теперь расположенному к более-менее продолжительной игре.
Дик попытался вмешаться, но ласково, хоть и настойчиво девушка уложила его обратно. Ничто не казалось для нее неестественным — руками, губами, роскошными черными волосами, всем телом она охотно ласкала его, а Дик, прикрыв глаза, задыхался от удовольствия. Потом он не выдержал, опрокинул Серпиану на спину и набросился на нее, на этот раз довольно грубо. Но, казалось, грубость так же нравится ей, как и нежность: девушка извивалась, даже вроде пыталась вырваться, вынуждая партнера прижать ее покрепче. Никогда прежде молодой Ричард не встречал такого поразительного сочетания покорности и опытности вместе с готовностью доставить наслаждение мужчине.
Выдохшись, он лег рядом с ней и долго лежал, остывая и гладя ее грудь, маленькую и ладную. Серпиана устало потянула на себя платье.
— Прохладно. Я хочу спать, но не люблю делать это в холоде.
— Одевайся быстрее, не мерзни.
— Могу, конечно, в змеином облике спать, но, думаю, тебе это будет неприятно. — Она ласково улыбнулась, затягивая шнуровку, и уснула, закутавшись в плащ.
Он же еще какое-то время не спал, глядя, как светлеет небо там, где его было видно меж листьев, и думал, что, кажется, слишком сильно устал, чтоб заснуть в одно мгновение.
А может, просто слишком много впечатлений?

ГЛАВА 7

Трактир Дик выбрал по самому простому принципу — первый же появившийся на пути. Кроме того, он был двухэтажный, значит, если не поскупишься, получишь отдельную комнату, а по двору ходили куры, обещая сытный ужин при тех же условиях, то есть при наличии средств. Но зачем Дику было экономить серебро теперь, когда он выбрался из города, где в преддверии праздников все стало в три раза дороже, чем обычно? Молодой воин, сперва думавший истратить свои сбережения на что-нибудь подобающее новоиспеченному рыцарю, решил погодить. Рыцарскую перевязь ему выдали из королевских запасников, шпоры выдавать не стали, но у Дика были простенькие, и он остался вполне доволен. Можно было, конечно, купить чего-нибудь Серпиане. Например, ткани на красивое платье. "Интересно, — подумал молодой Ричард. — Она умеет шить?"
Он проследил за ее грустным взглядом, устремленным в сторону двора, и прыснул.
— Ты, я вижу, предпочитаешь птичек сырьем и живьем. Может, сказать, чтоб зажарили каплуна с кровью?
— А ты будешь есть? С кровью?
— Буду. Если, конечно, с хрустящей корочкой.
— Тогда закажи. Корочку я отдам тебе. Сам ее ешь.
Дик посмотрел на нее так ласково, как только умел. Предыдущая ночь, наверное, что-то особенное сказала ему о девушке, ехавшей с ним рядом. И дело, конечно, было не в ее опытности, это качество как таковое Дик терпеть не мог наравне с излишней самоуверенностью и взглядом на мужчин как на источник приключений. Серпиана была особенной, каждую минуту новой и никогда — пресной, как испеченная без соли лепешка. Пожалуй, только теперь он понял, что даже просто ощущать ее рядом с собой — приятно. Гораздо приятней, чем время от времени встречаться с холеной и бойкой знатной леди.
Спешившись, он протянул к ней руки и осторожно снял спутницу с седла.
— Зачем? — удивилась она. — Я и сама могу.
— Мне приятно.
Серпиана на миг сдвинула тонкие, как два серпика, брови.
— Надеюсь, здесь ты ни с кем не будешь драться?
— А потом пить? Постараюсь.
Выбежавший мальчишка — оборванный, но, кажется, не очень голодный — принял у Дика поводы обоих коней и заверил благородного рыцаря, что с ними все будет хорошо. Молодой воин кинул ему мелкую монетку, за что был удостоен звания "сэр", что впервые в жизни воспринял как вполне заслуженное обращение. Открыв перед спутницей дверь, он тем не менее первым заглянул внутрь. На всякий случай.
Помещение было почти пусто, только двое посетителей, ковыряющихся в мисках, и хозяин, расставляющий на полках красивую керамическую посуду. Видимо, все, кто мог быть в пути и, как следствие, забрести в трактир, сейчас веселились или торговали в Лондоне на королевском турнире. Хозяин обернулся к двери и изобразил радость; он на самом деле был рад, потому как в ближайшие три-четыре дня, пока путешественники, которых заманили в столицу объявленные празднества, не потянутся назад, не рассчитывал на сколько-нибудь приличную прибыль. Потому сошел бы любой платежеспособный путник. Дик же выглядел вполне платежеспособным.
По жесту хозяина из кухни выскочила девушка в нарядном желтом платье, скорее всего, не служанка, а дочь трактирщика, быстренько протерла лучший стол, придвинула скамью поближе. Один из посетителей — бедно, но чисто одетый мужчина неопределенного рода занятий — повернул к двери голову, другой же, горбящийся над кружкой пива, даже не шевельнулся.
— Мои приветствия, хозяин… Анна, садись к столу… Зажарь-ка нам двух каплунов покрупнее, хозяин, только так, чтоб были с кровью и с корочкой.
— Сию минуту, благородный госполин. Угодно ли еще яичницы? Или жареного угря — только сегодня мой сын выловил в пруду.
— Разве здешний лорд разрешает вам ловить рыбу в своих водоемах?
— Нашему барону очень нравится моя кухня, — с гордостью ответил трактирщик. — Моей семье он разрешил ловить рыбу в ближайшем озере. Кстати, там водятся очень крупные раки.
— Раков ты тоже можешь мне предложить? — Дик едва не облизнулся и мысленно взвесил кошелек. На раков должно было хватить.
— Могу, господин. Правда, не больше трех дюжин.
— Отлично. Раков к пиву. Ты будешь пиво, Анна?
— Да, пожалуй.
— Подай еще свежих лепешек, хозяин, и сыра, если он у тебя есть.
— Овечий, благородный господин. — Трактирщик ликовал. — Очень ароматный и соленый.
— То, что надо. И яблок, — Дик покосился на спутницу, — сваренных в меду.
— Для благородной госпожи у нас есть медовое печенье, — предложил хозяин постоялого двора.
— Давай-давай, скорее.
Дик сложил вещи в уголке, еще не решив, будет ли он заказывать себе отдельную комнату, — раз здесь так мало посетителей, в общем зале должно оказаться вполне терпимо. Запах свежей соломы был очень приятен, похоже, трактир на самом деле содержался в образцовом порядке. Вместо пола, как везде, была плотно убитая ногами земля, но ее хорошо подметали и сбрызгивали водой, чтоб не поднималась пыль, а сверху устилали тростниковыми циновками. Столы выскребались до желтизны, медная посуда, вычищенная до блеска, украшала стены вместе с расставленными по полочкам глиняными горшочками и блюдами с росписью. Даже занавеси были свежевыстираны — словом, одно удовольствие сидеть.
Из кухни снова выглянула наряженная в желтое девушка (поверх платья она успела надеть домотканый передник — для опрятности), принесла стопку горячих, только-только вынутых из печи лепешек, горшочек со сливками, чтоб обмакивать, и блюдо овечьего сыра. Хозяин тем временем лично спустился в подпол, чтоб нацедить две большие кружки лучшего темного пива, отстоявшегося за зиму на славу. Где-то на заднем дворе начался легкий переполох — похоже, там вовсю готовили для жарки подходящих каплунов.
Дик отвел глаза от сдобной фигурки трактирной служанки, которую оценивающе оглядывал не более чем по привычке, и встретился глазами с одним из двух посетителей — тем, что до сего момента задумчиво смотрел в свою кружку. Теперь он поднял голову, и в его взгляде Дик прочитал интерес к своей особе, но не обычный, отстраненный, а вполне конкретный. Это было странно. Глядя в глаза незнакомца, молодой корнуоллец почему-то вспомнил старого друида, чьего имени так и не удосужился спросить. А почему? Может быть, выражение глаз любопытного незнакомца или повадки напомнили ему старинка. Не придя ни к какому выводу, Дик просто отвернулся, потому как пялиться долго все-таки было невежливо. В конце концов, если чужак вздумает еще как-то докучать, разобраться с ним можно будет просто и по-мужски.
Принесли пиво, а потом довольно скоро — каплунов, приятно парящих на больших глиняных блюдах, и поднос с горячими раками, только что вынутыми из котла, — их еще предстояло выковыривать из панцирей.
— Совсем как настоящего рыцаря, — сострила Серпиана и уткнула лицо в ладони. — Получается, я поедаю своего рыбьего собрата? — ухмыльнулся Дик. — Нехорошо как-то. — И разгрыз еще одну клешню.
Пиво было терпким, курятина — жирной, раковое мясо — приятно соленым и — как казалось — слегка пряным, видимо, от души сдобренным укропом и другими травками. Дик с удовольствием наслаждался едой, хоть и умел при необходимости терпеть и голодать или довольствоваться бобами, но уж если появлялась возможность… Серпиана с недоумением пробовала раков, видимо, до сего момента она никогда не ела ничего подобного. Даже яблоки и печенье были ею попробованы, хотя, как признавалась Дику, она предпочитала мясо.
— Существа вроде меня, сам понимаешь, не едят ни фруктов, ни выпечки.
Путешественник неопределенного рода занятий, тот, что сидел у двери и не проявил к Дику и его спутнице интереса больше, чем этого можно было ожидать, доел из своей миски то, что там еще оставалось, и торопливо вышел. Выбравшемуся из кухни трактирщику осталось только размахивать кулаками и ругаться над его пустой миской, но сделать он ничего не мог — другие гости явно не имели никакого отношения к мошеннику. Израсходовав весь запас своего негодования, хозяин постоялого двора покачал головой и вернулся на кухню.
И тогда-то второй посетитель оставил свою кружку и подсел к столу Дика и Серпианы.
— Приветствую, воин, — сказал он. — Как насчет поговорить?
— Сперва назовись, — неторопливо ответил Дик, радуясь, что все оказалось возможным разъяснить. Незнакомец пожал плечами:
— Пожалуйста. И лучше я назовусь своим настоящим именем. Кстати, привет тебе от Гвальхира.
— Это кто еще такой?
— Как так? — изумился незнакомец. — Ты уже забыл того старика-друида, с которым несколько раз общался? А он заверил меня, что обо всем договорился с тобой и мне ничего не придется объяснять…
Прежде чем Дик успел убрать руку, говорящий дотянулся до его запястья и прикоснулся к браслету. Словно в ответ на нем вспыхнуло алым изображение свернувшейся в клубок змеи, серпа, пучка веток и россыпь рун огама, но почти тут же померкло.
— Он мне не назвался. Его зовут Гвальхир? Запомню.
— Меня зовут Трагерн, хотя, общаясь с христианами, я, понятно, называюсь иначе.
— Как же? — полюбопытствовала девушка.
— Просто Джон. — Трагерн улыбнулся ей, хотя его улыбка выглядела натянутой. — Да и тебя же не Анной зовут, Серпиана.
Дик с беспокойством оглянулся на проем кухни, но собеседник немедленно успокоил его:
— Все в порядке, он не появится, пока мы его не позовем.
— Ага, так ты тоже что-то такое умеешь.
— Умею то, чему ты, кажется, очень хотел научиться, — отпарировал Трагерн. — На Авалоне. Меня учитель отправил помочь тебе до него добраться.
— Я не могу сейчас сидеть на Авалоне, — мрачно ответил поскучневший Дик. — Меня король обязал участвовать в походе на Восток. Я никак не могу.
— Ты раньше времени не падай духом. Доберемся до места, объяснишь все Гвальхиру — он придумает выход. А по пути я тебя обучу кое-чему — для экономии времени… И давай-ка выпьем немного знакомство. Все-таки повод.
Как по заказу прибежал трактирщик, притащил еще две кружки — девушка отказалась от третьей, — словно угадал (хотя очевидно было, что дело здесь в самой обычной магии), добавил сыра на блюдо, наполовину опустевшее, предложил зарезать еще одного каплуна. Молодой Ричард с сомнением ощупал кошелек — следовало и на дорогу что-то оставить. Но Трагерн успокоил его:
— У меня есть деньги, не тревожься.
Заказали курицу и свиной окорок. Девушка бегом принесла еще лепешек. На этот раз Дик не обратил на нее ровно никакого внимания — Трагерн и пиво заинтересовали его больше. Они выпили по кружке, потом еще по кружке. Серпиана попробовала окорок и признала, что ветчина — это замечательное изобретение человечества. Двое мужчин всецело разделили ее восторг и с удовольствием принялись лакомиться окороком. Молодой воин смаковал пиво и разглядывал нового знакомца. Судя по лицу, он был приблизительно тех же лет, что и сам Дик, но куда более веселого нрава, а потому выглядел моложе, чем корнуоллец. Его быстрые темные глаза метались от предмета к предмету, как две юркие рыбки, выискивая то, на что приятно или интересно посмотреть, и норовили вспыхнуть смехом. Он шутил и сам ненавязчиво смеялся своим шуткам, но это не мешало с удовольствием слушать его. Допив очередную порцию, он вопросительно показал глазами на кухню.
— Давай, — согласился Дик. — Давай еще по кружечке за знакомство, и все. И объясни мне, что за переполох у вас такой?
— У нас такой же переполох, как и у вас. Лучший способ освежить всю свою энергию и — грубо говоря — получить больше возможностей, чем раньше, — это перебраться в какой-нибудь магически активный мир и побыть там. Ты нам — спасибо — слегка приоткрыл дверь.
— Ага, и все рванули в другие миры.
— Образно говоря. Это, кстати, пополняет общий магический фон этого мира.
— Так дела же, получается, обстоят хорошо.
— Скажем так, не совсем и не во всем. Церковники ведь умеют чувствовать то же самое.
Дик замер с поднесенной ко рту кружкой.
— Вот так-так, отлично, — пробормотал он. — Значит, в придачу к троице черных и графу Йоркскому за мной еще будет охотиться и Церковь?
— Хм, — Трагерн с сомнением прокашлялся. — Вообще-то они о тебе не знают. Ровно ничего. И если узнают, то случайно.
— А может быть, и не совсем случайно. Например, от короля.
— А он-то откуда знает? Знает? И пригрозил, что скажет?
— Он пообещал, что спустит на меня всех шавок, если я не отправлюсь с ним в поход.
— А… Тогда тебе надо отправляться с ним. Сказать по правде, я бы сам поехал, предприятие-то завлекательное. — Молодой друид задумался. — Но и на Авалоне надо побывать. Хотя бы просто побывать.
— А пока пошли-ка отсыпаться, — решил Дик. — Только как бы на нас, таких упившихся, не наскочили эти черные.
— Да не должны… Мое почтение, леди. — Трагерн, шатаясь, побрел в угол на солому. — Только давай, леди будет спать не посередине, а? Я змей боюсь, — просипел он таким страшным и громогласным шепотом, что, должно быть, даже на кухне было слышно.
Молодой корнуоллец с беспокойством оглянулся на спутницу — даже в состоянии опьянения он владел собой прекрасно, — но та, вместо того чтобы побагроветь от ярости, начала давиться от смеха.
— Не бойся, — отсмеявшись, сказала она. — Я не глотаю пьяных и грязных друидов.
— Что это ты боишься змей? — преувеличенно удивился Дик. — Тебе же по должности не положено. Змея же… это… священное животное друидов.
— Я не животное! — возмутилась девушка.
— Извини… священное пресмыкающееся друидов.
— Я тебе потом расскажу эту печальную историю. — Друид хлопнул себя по животу, сложился… как оказалось, в поклоне, а не по необходимости. — Мои приветствия милой даме! — и рухнул на солому. Молодой воин оглядел друида с сожалением.
— Я вижу, друиды совсем не умеют пить. Был бы он рыцарем, — Дик ударил себя в грудь кулаком, — остался бы как стеклышко.
Серпиана молча потянула его на солому, на расстеленный поверх нее плащ.
Они просто лежали рядом, едва касаясь друг друга руками. В Дике гулял приятный хмель, одновременно и будораживший его, и слегка клонивший в сон — где-то там, в глубине сознания. Ему было хорошо и очень спокойно, и впервые за долгое время он просто отдыхал. А для полноценного мужского отдыха нужно несколько непременных условий: полный желудок (каплун и раки неторопливо переваривались), умеренный хмель в крови (тоже порядок), приятный собеседник, лучше друг (Трагерн похрапывал слева), и чтоб рука лежала на бедре красивой женщины, непременно молчащей. Все это было, и хоть ненадолго, но молодой Ричард мог считать себя совершенно счастливым.
Как ни странно, наутро друид выглядел почти совершенно свежим, не демонстрируя ни малейших следов похмелья. Он с удовольствием управился с яичницей, заел свежим хлебом и остатками вчерашнего каплуна. При этом, надо отметить, от кружки пива наотрез отказался. Дик же выцедил одну — для тонуса. Конь у друида оказался хорош — здоровенный черный, как смоль, с белым пятном на лбу, неровным, как след шлепка.
— Ну что! — Трагерн забрался в седло. — Предлагаю ехать лесами, чтоб не ввязываться в неприятности.
— Но надо непременно заглянуть в какой-нибудь собор. Или храм, — потребовал Дик. Друид опешил:
— Зачем?
— Как зачем? Я больше месяца не был на мессе. Не причащался больше двух!
— Но… Ты же маг. Разве ты можешь принимать причастие?
— Почему это не могу? Ну и что, что маг? Разве я не человек? Разве я не верую в Бога?
Трагерн только рукой махнул.
Июль был в самом разгаре, солнце на чистом, едва-едва оттененном мазками полупрозрачных облачков небе полыхало во всю мощь, хорошенько прожаривая и утоптанную землю на дороге, и жестковатую траву, и усталую листву, припорошенную слоем тонкой-тонкой пыли. Все это должно было измениться после дождя — размягчится плотный, почти керамический покров земли, смоется пыль, трава покажется такой же нежной, как та, которую на полях скашивали в начале июня, а листва воспрянет. Крестьяне молились о дожде — напоит посевы и станет предвестником хорошего урожая, если, конечно, не случится ничего катастрофического.
Дик большую часть жизни прожил в деревне, он прекрасно знал все, что необходимо помнить деревенскому жителю, и, глядя в небо, задумался — а если молитва добралась до Божьих ушей и в ближайшее время воспоследует ответ в виде проливного дождя со всем, что еще полагается грозе? Неопытному и недалекому могло показаться, что ничего в природе не предвещает непогоды, но раз уж такая мысль вообще пришла Дику в голову, следовательно, тому были причины.
— Эй,друид!
—А?
— Просыпайся, а то с седла свалишься.
— Не свалюсь.
— Тогда просыпайся и посмотри на небо. Что говорит твоя друидская наука — будет гроза?
Трагерн сдвинул брови и поднял голову. Несколько мгновений молчал.
— Пожалуй, будет.
— Что станем делать?
— Зачем что-то делать сейчас? Гроза будет только завтра, во второй половине дня.
— Значит, сворачивать в лес преждевременно. Надо искать укрытие.
— Лес — самое лучшее укрытие.
— Конечно, лучшее. Только учти, если на мне заржавеет кольчуга, я двигаться не смогу. Молодой друид поднял бровь:
— Ты в кольчуге? А зачем?
— Воин я или нет?
— Что ж ты тогда без шлема?
— В нем плохо видно.
— Вы закончили? — задорно прервала перепалку Серпиана. — Тогда, может, решите, куда именно мы направимся?
— Если ты помнишь, тебя преследуют черные, — напомнил Трагерн. — В лесу за тобой им будет не угнаться.
— Ага, а мне — не убежать.

Предыдущая страница 6 Следующая страница


7 Игорь Ковальчук

— Со мной — убежать. Я ж друид. — Для убедительности он почему-то помахал в воздухе правой рукой, в которой на миг материализовался посох со свернувшейся в клубок змеей, вырезанной на навершии.
Дик опасливо посмотрел на посох, а потом — на дорогу впереди себя и позади.
— Уверен, что гонятся?
— Уверен. Если уж они начали…
— Кто они вообще такие?
Серпиана поежилась.
— Я тебе потом расскажу, — пообещал Трагерн. — Решай.
Молодой корнуоллец еще раз с сомнением посмотрел на небо, на спутницу… Решил, что даже сильно промокшей змее крайне сложно будет простудиться, и повернул в лес.
Ну в самом деле, раз уж среди них есть друид, зачем опасаться леса?
Кони довольно бодро ступали по дерну меж разлапистых корней, легко находя пути в зарослях папоротников по грудь и елочек по макушку взрослому мужчине, словно в чаще и намека на пни, ямы и муравейники не имелось. Обычно лошадь очень недоверчиво относится к густому лесу, ее стихия — степь, а не заросли с буреломами, где легко ноги переломать и неизвестно кто водится. Молодой друид пристально смотрел вперед, время от времени поглядывал по сторонам, его лицо стало серьезным, он посуровел и даже будто повзрослел. Посох в его руке то появлялся, то исчезал, и заросли незаметно расступались — и глупый бы догадался, что здесь не обошлось без магии. Кони помахивали гривами, фыркали, но копытами перебирали довольно бойко.
Дик вспомнил, как старик Гвальхир переводил его и спутницу из мира в мир по лесной дороге, и решил, что юноша-друид просто слишком неопытен, чтоб сотворить удобную тропинку на пустом месте.
— Скажи, создавать тропинки в лесу умеет только Гвальхир? Это сложное дело?
— Ты имеешь в виду сокращать дорогу лесным путем? Я это и пытаюсь делать, — Трагерн процедил слова сквозь зубы, и стало заметно, что он старательно делает тяжелую по своим меркам работу. — До Уэльса доберемся за пару дней. Если, конечно, не промахнусь.
Молодой друид украдкой отирал капельки пота и сам не до конца понимал, что рвется доказать всем и каждому, а в первую очередь себе, что он освоил большую часть того, чему его учили, и головоломные заклинания ему вполне по плечу. И, конечно, переоценил себя. Солнце едва склонилось к горизонту, еще даже не налилось багрянцем, тем, который, пусть с напряжением, но уже может воспринимать глаз. Трагерн уронил руку с невидимым посохом, и перед мордами коней мгновенно, как из ничего, вырос бурелом. Испуганные животные остановились, заржали, сделали попытку развернуться в обратную сторону — все-таки они не любили магию. Молодой друид звонко хлопнул себя по щеке, на которую по-хозяйски уселся комар, другой рукой потрепал коня по холке. Смоляной булонец с белым пятном во лбу мгновенно успокоился, вслед за ним утихомирились остальные.
— Привал, — объявил Трагерн Дику и Серпиане. Сосредоточился и ткнул пальцем влево. — Вот там есть более-менее приличная пещерка.
— Комар подсказал? — участливо спросил корнуоллец.
Друид хлопнул себя по другой щеке и ответил спутнику молча — свирепым взглядом.
— Я думала, друидов комары не кусают, — примирительно проговорила Серпиана.
— Должно быть, местные комары не разбираются в друидической символике, — мрачно ответил Трагерн.
Пещерка, обещанная им спутникам, оказалась выемкой в холме с крутыми склонами, похожей на каверну вроде той, что образуются в песчаных насыпях, из которых с одной стороны долгое время брали песок. Каверна местами поросла травой, на обрыве, над головами путников, в опасном положении стояла, накренившись, кривоватая сосна и несколько кустиков. Если судить строго, три "стены" здесь, конечно, имелись, если забраться в самую глубь каверны, а вот "крыша"…
— Мне кажется, это не очень похоже на пещеру, — посмотрев в сияющее над головой небо, сказал Дик. На алеющее от неловкости и смущения лицо молодого друида он не обращал никакого внимания, — Дождь не переждать.
— Ничего, заберемся под кустик, — Серпиана искренне жалела Трагерна и уже прикидывала, как в змеином облике обовьется вокруг какого-нибудь ствола потолще. — Только вот это дерево меня беспокоит…
— Будем надеяться, не свалится.
Дик снял с седла свернутый плащ и кинул его на траву. Прижал сумками, в одной их которых был аккуратно уложен нагрудник и наручи, в другой — наплечники и поножи. Кожу, из которых сумки сшили пару лет назад, в свое время обработали наилучшим образом, даже варили в масле, так что она была не промокаемой и — как следствие — доспехи заржаветь не могли. Равно и дождь его не пугал, просто мерзнуть не хотелось.
— А как насчет поесть? — спросил он. — В сумке с собой только несколько лепешек.
— Я могу поохотиться, — предложила девушка.
— Ни в коем случае. Ты — такая изящная, красивая, молодая девушка — будешь заботиться о пропитании двух мужиков? Не собираюсь терпеть такое. С нами есть друид, пусть идет добывать пищу. А я пока приготовлю костер. У меня и топор есть.
Трагерн расседлал копя и без споров скрылся в лесу. Порывшись в вещах, Дик вынул топорик — боевой, метательный, трофейный, — взвесил его на ладони. Конечно, легковат, да и ни в коем случае не рассчитан на рубку дров, но, владея им как оружием, молодой воин рискнул бы попытаться добыть с помощью него дровишек.
— Сейчас найду чего-нибудь, — весело сказал он Серпиане. — Подожди меня здесь.
— Не уходи, — еле слышно сказала девушка. Она была бледна, глаза полузакрыты, а под ними мгновенно легли тени. Выпрямившаяся, напряженная, как корни сосны над ее головой, она казалась то ли уснувшей, то ли теряющей сознание. Дик поспешил к ней,забывая о топоре в руках.
— Что с тобой? Ты больна?
Вопрос повис в воздухе. Прикрытые глаза вдруг широко распахнулись, и теперь в них был откровенный страх. Молодой воин повернул голову, чтоб проследить за ее взглядом.
Из-за дерева как раз показался волк. Да что там волк — здоровенный волчара, настороженно и недоверчиво вытягивающий шею. По-своему он был очень красив — с крепким гибким телом, укрытый пушистой — серой с белым на грудке — шкурой, совершенно не похожий на собаку, что бы ни говорили о волках, с чуткими треугольниками ушей, трепещущих над внимательными и какими-то не очень звериными глазами… Волчару Дик рассмотрел в один миг, одновременно перехватывая топор и удивляясь, что девушку перепугал такой заурядный зверь, как волк. Да, для ребенка или девушки появление серой одинокой зверюги… кстати, действительно странно, что он один, или в чаще притаились еще, вот была бы незадача… да, этот зверь мог бы быть опасен слабому. Но для мужчины, не калеки, кроме того, опытного в обращении с собаками (а принцип и. здесь и там один), волк — повод размяться.
Что ж, если такая мелочь пугает спутницу, мужчина должен успокоить ее. Дик шагнул в сторону леса.
— Осторожней, — едва слышно прошелестела Серпиана. — Это оборотень.
От неожиданности взгляд корнуолльца машинально скользнул в сторону девушки, но торопливо вернулся назад, к напружинившемуся волку.
— Ты уверена? — медленно спросил Дик.
— Глупый вопрос. Я же чувствую.
Корнуоллец уронил топор и схватился за меч. После столкновения с черными на конюшне он больше с ним не расставался. Волк утробно зарычал.
— Видно, я их притягиваю, — отметил молодой воин.
— Кого? — переспросила Серпиана.
— Неприятности.
Девушка вздохнула:
— На этот раз виновата я, Это я его притянула.
— ?
— Два оборотня разных… скажем так, видов на одну территорию — это многовато.
Ричард извлек меч, мягко шагнул навстречу волоку, и его спутница в тот же миг упала на траву черной, матово поблескивающей лентой. "Так оно и к лучшему", — подумал он, продолжая подкрадываться к зверюге. Волчара приоткрыл пасть, показав розоватый бледный язык, словно засмеялся, и почти сразу, без какого-либо перехода оказался в прыжке. У собак и волков перед прыжком обычно останавливался взгляд, нацеленный на жертву, здесь же не было и следов этого безошибочного предупреждающего знака. Дик отреагировал в самый последний миг, подался назад и полоснул мечом в воздухе навстречу зверю.
И промахнулся. Инерция замаха развернула его и швырнула на землю. Не дожидаясь, пока оборотень прыгнет ему на спину, корнуоллец откатился в сторону, стараясь не обращать внимания на камешки, врезавшиеся в руку сквозь куртку. Чутье его было безошибочно, и он повернул голову влево как раз вовремя, чтоб заметить белые влажные зубы и язык меж ними, нацелившиеся на его горло. Размахнуться он не успел, а потому просто ткнул в эту морду навершием меча. Этого удара, пожалуй, хватило бы обычному волку, только не оборотню, и, увидев, как зверюга лишь отшатнулась, но не повалилась на бок, Дик поверил, что Серпиана не ошиблась. Волк на самом деле был оборотнем.
— Поговорим? — гаркнул он в оскаленную пасть. Оборотень отпрыгнул на полшага, и это дало Дику возможность вскочить на ноги. Впрочем, ответа не последовало ни словом, ни жестом. Вместо ответа волк прыгнул. Причем не так, как прыгнул бы обычный, не на горло, а целясь в правое плечо. Для его когтей и зубов, пожалуй, человеческая кость и в самом деле не была серьезным препятствием, и от плеча он мог добраться до главной артерии. Но Дик не собирался умирать.
Он был легок и гибок, как любой молодой человек его возраста и образа жизни, и увернулся от оборотня, хоть и с большим трудом. Ударил мечом вслед серой подвижной тени, но снова не попал. Волчара приземлился на лапы мягко, — как кошка, и завертелся на месте — казалось, его не очень-то и интересовал пытающийся убить его мужчина. Корнуоллец сообразил, что раз Серпиана, которая в оборотнях понимает больше него, говорила о территории, значит, теперь зверюга именно ее и ищет. И набросился на волка сам.
Оборотень, конечно, легко ушел от удара меча, ощерился и, видимо, решил сперва разобраться с назойливым человеком. Дик вертелся, отмахиваясь клинком и понимая, что довольно просто задеть оборотня колдовским оружием, и, возможно, этого будет достаточно, но для того требовалось сперва попасть. Змея, прятавшаяся в траве на краю каверны, поднялась по склону и там превратилась в девушку.
— Магией его, магией! — отчаянно закричала она.
Волчара повернул чуткую морду в ее сторону, и, вскрикнув, девушка снова исчезла. Черная, матово поблескивающая лента заскользила по склону к сосне, нависающей над каверной.
Совет, возможно, был неплох, но, вертясь настолько быстро, насколько мог, Дик понял, что просто не в состоянии сосредоточиться, а это, как оказалось, было необходимо. Лишь в какой-то момент он сумел выставить перед собой защиту, которая отшвырнула кинувшегося оборотня, как кожаный мячик, но и защита лопнула, как стекло под напором слишком сильного ветра. Клинок полыхал алым, и оборотень, похоже, сообразил, что встречаться с ним не стоит, но уворачиваться от оружия и атаковать Дика мог, все-таки он был не только очень силен, но и очень быстр — так, как и не снилось человеку, даже воину.
Молодой корнуоллец размахивал мечом, и, естественно, не обращал никакого внимания ни на что, кроме мечущегося размытого серого силуэта с белыми, как облака, зубами. Ямы и деревья он буквально чувствовал — настолько, что не натыкался даже на кустики. Но когда оборотня вдруг охватили зеленоватые, мерцающие на солнце нити и заставили его замереть в воздухе, Дик не стал думать, почему именно это произошло, — некогда было, — он завершил уже начатый замах магическим клинком лорда Мейдаля и рассек волка напополам. И только потом удивленно обернулся.
Трагерн стоял, подняв правую руку с посохом, а левой придерживая перекинутого через плечо безжизненного олененка. Зеленоватые нити, несомненно, были его работой, они брали начало от деревянной фигурки змеи на посохе. Заметив, что удар Дика достиг цели, он с облегчением убрал нити, и половинки оборотня упали на траву. Утер пот со лба.
— Я думал, друиды не убивают животных, — тяжело дыша, сказал корнуоллец и принялся вытирать клинок о траву.
— Много ты знаешь о друидах, — огрызнулся Трагерн.

ГЛАВА 8

Серпиана выглянула из-за кривоватого ствола и, убедившись, что это безопасно, боязливо спустилась с верхотуры, на которую взлетела одним махом. Почему-то она решила делать это в человеческом облике, а потому вышло крайне неловко и очень медленно. До места драки, где трава была измолочена ногами и лапами, она добралась, когда изуродованное тело волка, окутавшись на миг почти невидимым глазу туманом, превратилось в человеческое.
— Совсем мальчишка, — не без удивления произнес Дик.
— Обманчивое впечатление. — Друид засучил рукава. — Оборотни живут долго и внешне почти не старятся… Потащили, что ли?
Подкравшаяся девушка из-за его плеча с опасливым интересом взглянула на убитого,
— А зачаровывать его вы будете?
— Это еще зачем?
— А чтоб не… — Она запнулась, и по ее ищущему взгляду можно было решить, что нужное ей непокорное слово она пытается найти меж деревьев или в траве, покрывающей склоны холма. — Чтоб он больше не встал.
Мужчины переглянулись — с одинаковым непониманием. Потом молодой друид хлопнул себя ладонью по лбу.
— А что, может встать? — осторожно уточнил Дик.
— Конечно. Он оборотень, и довольно сильный.
— Видел, как он был быстр и силен в драке? Он придет в себя, и довольно скоро, — и посмотрела на друида с откровенным ожиданием, мол, что стоишь, приступай.
Трагерн побагровел:
— Я не умею заговаривать оборотней.
— Постой, я же орудовал магическим мечом, — вспомнил корнуоллец. — Этого мало?
— Ты орудовал магическим мечом как обычным.
— А если зверюгу им же, но уже как магическим, теперь порубить?
— Вряд ли поможет. Я о таком не слышала. Говорят, надо сразу…
— Постой, когда именно он встанет?
— Дней через пять.
— А-а, тогда пусть. Трагерн, когда мы будем на Авалоне?
— Если все пойдет как предполагается, послезавтра уже станем искать лодку на побережье. А потом поплывем. Плыть недолго.
— И хорошо. Плавать оборотни, я надеюсь, не умеют?
Девушка помотала головой и отвернулась, когда искореженное тело необычного волка потащили в лес, один мужчина — одну половину, другой — другую, и спрятали под разными елками.
Вытирая руки о куртку, корнуоллец вернулся за топором и пошел искать дрова, надеясь, что больше никаких сюрпризов ни его, ни спутников не ждет. Беспокойство, которого он раньше не знал, — беспокоиться можно лишь за кого-то, а прежде Дик путешествовал один — заставляло его торопиться, он размашисто кромсал топором сухое дерево и волновался — не появится ли на стоянке еще какое чудовище, пока он в отлучке. Если же говорить совершенно откровенно, его тревожило не столько даже, что друид не справится с очередным оборотнем, — именно Трагерн и сделал нечто подобное не далее как сегодня, — сколько то, что происшествие может случиться в его отсутствие.
Но ничего существенного не произошло. За то время, пока молодой воин нарубил дровишек, Серпиана и друид худо-бедно благоустроили место ночлега, натаскали откуда-то сухого лапничка и веток, срезали прямоугольник дерна и выложили камнями будущее костровище. В этом выразилось не щегольское желание "сделать покрасивше", а один только расчет опытного путешественника и логика искушенной поварихи. В самом деле, имевшийся у них маленький котелок вмещал меньше, чем пинтовая кружка, никакой другой посуды в распоряжении не имелось, Как же готовить мясо? Для того чтобы подвесить тушу над углями целиком, понадобилась бы сложная конструкция опор и большое количество дров. Гораздо проще жарить кусочки, нанизав их на сырые прутья. Но чтобы они пропекались должным образом, не подгорали и — немаловажно — чтоб уцелело то, на что кусочки нанизывались, нужно поднять ветки над углями. Как? Очень просто. На камнях.
Олененок был быстро разделан и нарублен на куски мужчинами при помощи одного топора и двух ножей. Серпиана взяла котелок и поднялась было идти за водой, но Дик остановил ее:
— Одна от стоянки не удаляйся. Может, у этого оборотня была семья.
— Я почувствую, если что не так.
— Друид, ручей далеко?
— Меня зовут Трагерн, — напомнил он. Закрыл глаза. — Далеко. В полудне пути, если ногами.
— Ты болван! Не мог получше места найти?!
— Не шуми.
— Сейчас сам за водой пойдешь!
— Не пойду. Я лучше придумал. — Друид вытянул руку. — Поставь котелок.
Девушка утвердила посудину в траве и из осторожности отбежала. Воздух вокруг посерел, затуманился, как хрусталь, на который дохнули, а потом над котелком стала формироваться туча. Она была небольшая, размером с тележное колесо, и все уплотнялась и уплотнялась, постепенно становясь темнее, лиловея, словно хризоберилл в перстне, и висела едва-едва в шести футах над землей, так что до нее можно было дотянуться рукой. Потом туча слегка раздалась в высоту, побледнела, утратив почти всю лиловость, и на участок земли, который при желании можно было накрыть плащом, полил сильнейший дождь. В недрах игрушечной тучки пару раз сверкнули молнии — маленькие, как отблески света на гранях драгоценного камня, — и Серпиана тихонько ойкнула. Она во все глаза смотрела, как котелок наполняется водой, потом спохватилась, вскочила и сунула под дождик пустой бурдючок, растянув его горловину настолько, насколько это было возможно.
Туча довольно быстро иссякла, успев наполнить котелок, налить бурдючок до половины и как следует смочить землю на небольшом пятачке. Впрочем, за то время, пока земля еще не отмокла и не стала впитывать все, что на нее падало, юркие быстрые ручейки, слизывающие с дерна иголочки, а с травы мелкую пыль, разбежались в разные стороны, в том числе и к устроившимся неподалеку мужчинам. Дик, ругаясь, вскочил на ноги и принялся отжимать край рубашки.
— Комаров ты молниями не уничтожаешь? — хмуро спросил он Трагерна.
— Не оригинально. То же самое мне говорил учитель, — рассмеялся друид, — когда я вызвал тайфун, чтоб собрать урожай яблок. Маленький такой тайфун.
Дик только головой покачал. Во вскипевшую воду Трагерн бросил пару горстей каких-то травок и ягод, извлеченных из тряпицы, свежих, видимо, сорванных только-только. Корнуоллец рванулся было спросить, где друид раздобыл землянику, — это посреди июля-то, — но решил, что причина, видимо, в разных друидических навыках и возможностях. От котелка повалил ароматный парок, пахнущий мятой и ягодой, и этот запах очень подогрел аппетит путешественников. Половину олененка съели очень быстро, присыпая куски золой, потому что соли у Дика не оказалось. Вот что значит не озаботиться вовремя.
Отправив наевшуюся мясом Серпиану спать, корнуоллец задержал друида у костра сперва совершенно нейтральным разговором о дальнейшем пути, дровах, которых здесь почему-то мало, и о магических делах.
— Послушай, — осторожно начал он рассуждать о том, что на самом деле беспокоило его. — Как ты думаешь, почему к нам липнут неприятности? Или… — он помолчал, — ко мне?
Трагерн задумался. Опустив голову, он играл зачем-то извлеченным из пояса, приятно поблескивающим в пальцах камушком, похожим на резную и полированную фигурку какого-то животного.
— Сомневаюсь, — сказал он наконец. — Черные, к примеру, за тобой гонятся потому, что ты им нужен. Оборотень же здесь ни при чем.
— Почему ты уверен, что он сам по себе? И если б на самом деле сегодняшняя неприятность не была связана с…
— Она не связана. Оборотни всегда сами по себе. Они никому не подчиняются.
— Почему тогда зверюга выбрела из лесу прямо на меня?
— Видишь ли… — Трагерн раскрыл ладонь с камушком наподобие блюдца, и Дик рассмотрел, что это фигурка лежащей кошки со странными, очень большими стоячими ушами. — Твое действие в круге камней… Твое появление в таком… скажем по-умному, инициированном виде в Англии, как я уже говорил, дало миру большое количество энергии.
— Я так уж силен как маг? — У Дика потеплело на сердце.
— Сказать по правде, ты вовсе и не маг. Ты воин, потому магия твоя сугубо воинская. Боевая. Но, кроме того, ты еще и проводник. Отсюда прилив энергии. Любое магическое существо это чувствует. Сам прилив энергии в мире стал причиной того, что все эти существа зашевелились, многие очнулись от спячки. Я не удивлюсь, если в лесах откроются сиды.1
— Ого-го, хочешь сказать, я буду виноват в том, Что этот волчара, — Дик ткнул пальцем в сторону кустов, — слопает несколько десятков окрестных жителей?
— Косвенно — да. Но хочу тебя успокоить: оборотню человеческая кровь для поддержания жизни нужна только однажды в год. Так что…
— Тоже не самая лучшая ситуация.
— Что поделать. Один человек в год, погибший в клыках оборотня, — это немного. Настоящие волки убивают больше. В Дик зевнул и покосился на лапник, покрытый плащом, — прижавшись спиной к скале, на нем уже спала Серпиана.
— Очень хорошо. Я иду спать. А завтра, пожалуй, мы с тобой и начнем обсуждать всякие магические дела. Боевой магии, надеюсь, ты можешь меня научить?
— Постараюсь. — друид тоже зевнул.
Наутро Трагерн чувствовал себя превосходно и — не хвастаясь на этот раз — решил, что умрет, но сделает так, чтоб они добрались до Уэльса за один день. Но сперва ему пришлось применить толику магии на то, чтоб найти лошадей, которые, почуяв накануне оборотня, решили, что от места драки лучше держаться подальше. Кляня себя за то, что не подумал об этом накануне, молодой друид потратил добрый час на то чтобы призвать животных обратно. Это не потребовало вроде бы большой силы, но когда, оседлав беглецов и нагрузив их вещами, Трагерн принялся строить лесной путь, он ощутил знакомое головокружение.
Признаться было немыслимо, а потому, стиснув зубы, он тянул путь, пока не понял, что еще немного — и он позорно потеряет сознание на глазах у Дика и, что самое неприятное, у девушки, и прервал дорогу. Лес тут же кончился, и неразличимая меж папоротников тропка, растолкав деревья, выбралась на открытое пространство. Перед путешественниками развернулась долина, усыпанная валунами, и скалы на другой ее стороне. Слева в укромном распадке, окруженное плодовыми деревьями, пряталось селение, судя по количеству крыш, совсем небольшое, даже без часовенки. Дик, вертя головой, пытался сообразить, где же именно находится море, втянул носом воздух, но знакомого запаха водорослей и соленой свежести не ощутил.
— По-моему, это не побережье, — сказал он. Трагерн лихорадочно пытался придумать объяснение.
— Это Уэльс, — сказал он внешне беззаботно. — До самого берега лесной путь не дотянуть, — внезапно осенило его. — Кроме того, вблизи есть одно место, которое может тебя заинтересовать.
— Что за место?
— Пещера, в которой бьет родник. С виду простая вода, но маг может извлечь из этого родника большую пользу для себя.
— Что за польза?
— Этот родник — источник не только воды, но магической силы. Насколько я понимаю, твои возможности зависят от количества энергии, я же прав? — бодрился Трагерн.
Серпиана, подойдя поближе, слушала друида с большим вниманием. Глаза ее округлились, но во взгляде не было испуга — только глубочайший интерес.
— Здесь магический источник? — И, дождавшись утвердительного кивка, спросила: — Почему же какой-нибудь маг не завладел им?
— По той же причине, по какой маги и друиды не могут снять печать. — Трагерн вопросительно покосился на Дика, и тот кивнул в знак того, что понимает, о чем речь. — Не могут. А Дик — сможет.
— Стоит заглянуть, — проворчал молодой воин. — Все равно до побережья придется тащиться пешком. Полдня туда, полдня сюда.
На самом деле ему стало любопытно. Ненавязчиво, медленно магия занимала в его жизни все больше и больше места. Невиданное прежде зрелище, но мир теперь обрел два типа красок — видимых глазу и тех, что говорят о наличии или отсутствии магической силы в воздухе, земле, воде или растениях. И людях, конечно. Селение, в котором люди жили, работали, любили, страдали, радовались и падали духом, полыхало радужным спектром, правда, совсем бледным, опаловым, с перламутровым переливом. И при желании Дик мог воспринять это — не зрением, но всеми своими чувствами. Так же он видел, что вокруг Серпианы мерцает ореол, напоминающий игру света на мокрой чешуе, — он не знал еще, что этот ореол называется "аура", — вокруг молодого друида клубится зеленоватый, более чистый свет, пронизываемый кое-где алыми искорками.
И присутствие чего-то мощного, но спокойного, словно бы спящего, он чувствовал, даже мог приблизительно указать направление, в котором следовало двигаться.
— Вот там, в горах? — предположил он.
— Верно. Так что, идем?
— Идем, — решился Дик.
Да, он вовсе не рвался на Авалон. Просто ему было любопытно.
Они спустились в долину, ведя коней в поводу, и Дик ненадолго задумался о том, что в селении, которое находится на расстоянии получаса, можно было бы закупить продовольствие. В ответ на его предложение сделать это друид ответил удивленным взглядом:
— По-моему, до сей поры мы прекрасно обходились.
— Да?
— Тебе не понравился олененок?
— Мне не понравилось отсутствие соли.
— Тебе решать, конечно. Меня это не беспокоит.
Молодой воин повернулся к Серпиане, но девушка равнодушно покачала головой:
— Мне это и вовсе безразлично. Змеи соль не едят.
— Ты ее ела. Кроме того, забочусь я не только о соли… — Он поразмыслил минуту и решительно потянул повод своего коня. — Идем.
Селение оказалось не такой уж маленькой деревенькой, как показалось сперва. Часовенки здесь в самом деле не было, но зато над деревьями поднимались башенки, и нетрудно было узнать у крестьян, что это монастырь, освященный в память свяго Вирджинии. Женский монастырь, разумеется, со всем, что полагается монастырю, и, кстати, с большим собором, выстроенным на деньги некоего богатого купца, вылеченного монахиней обители от оспы. Помолиться в соборе, разумеется, пускали всех, кроме того, при монастыре был странноприимный дом, и там могли приютить мужчин.
Селение принадлежало монастырю и не отличалось богатством, но корчма при дороге имелась — она жила за счет паломников, надеявшихся, что молитва в соборе монастыря святой Вирджинии поможет им уберечься от оспы. Разумеется, там хранились и мощи святой, и целительное распятие, и много того, что могло бы привлечь внимание путников, стремящихся приложиться с молитвой хоть к чему-нибудь убедительно священному. Хозяин корчмы за деньги путешественников смог предложить им горячую еду, предложил бы и ночлег, но они торопились. Разумеется, у него нашлась и соль, и лепешки, и немного вяленого мяса. Хотя за это пришлось изрядно заплатить, Дик остался доволен. В первую очередь тем, что платил не из своего кармана, а из денежных запасов Трагерна.
— Хотелось бы еще заглянуть в монастырь,- заявил он друиду, тот схватился за голову.
— Что ты забыл в монастыре?
— Если тебе непонятно, то и говорить не о чем.
— Хочешь исповедаться? Как ты себе представляешь эту исповедь? Тебя арестуют, как только ты скажешь, что являешься магом.
— Зачем же мне говорить, что я маг? — искренне изумился Дик. — Во-первых, я не считаю это грехом, во-вторых, ты сам сказал, что я не маг, а воин. Вопрос исчерпан?
Трагерн только вздохнул, и, вспомнив о святом Патрике, потратившем большую часть жизни на то, чятобы изгнать из Ирландии друидов, Дик в глубине души понял его предвзятое отношение к Церкви. Но корнуоллец вырос в семье если и не глубоко религиозной, то верной традиции, и сам не мог не остаться таким. То, что уже больше месяца он не принимал причастие, портило ему жизнь и заставляло бояться за свою душу больше, чем та магия, которой занялся. Он не кривил душой, потому что действительно не считал, что нарушил хоть один из Божеских законов, научившись применять магию. Ведь это не колдовство, не черная месса, не поклонение дьяволу и не варка кошек или младенцев живьем, в котле с целью получения волшебного эликсира.
С другой стороны, и осведомляться у духовника, прав ли он, не собирался. А вдруг священник имеет на этот счет иное мнение? Он может понять превратно и позвать стражу, священники, в конце концов, тоже люди, тоже могут заблуждаться.
Вокруг тянулись монастырские угодья, внутри имелись многочисленные мастерские, и, судя по ухоженности построек, доход монахини получали немалый. Монастырь был велик и окружен толстой каменной стеной, предназначенной не для чего иного, как для защиты. Имелись даже башенки в углах, и узкие бойницы, и огромные ворота, открытые по случаю дневного мирного времени, только рва и подъемного моста не хватало для полного подобия замку да еще солдат. Но в них и не было особой нужды. При необходимости в случае опасности монастырь собирал в кольцо своих стен всех окрестных жителей, давал им оружие или принимал отряд, посланный соседним владетельным сеньором ему на помощь. Отряд обычно был невелик, но это никого не смущало. Крестьяне так или иначе владели луками и копьями — охотились и защищали от волков стада почти все из них — и потому могли сопротивляться находникам, кто бы они ни были.
Дик вопросительно взглянул на Трагерна уже у самых ворот, и тот, хоть и покривился, последовал за ним в ворота. Внешне он был похож на самого обычного городского ремесленника или мелкого купца — простенькая куртка, самодельные кожаные сапоги, уже сильно сношенные, обтрепанные, хоть и добротные штаны — и даже стрижка была самая обычная, городская. Никто не смог бы заподозрить в нем друида. Серпиана — тем более. Молчаливая, неуклюже одетая девушка, кажущаяся слегка подуставшей, видимо, с дороги, даже не выглядела такой красавицей, какой на самом деле была. И, взглянув на нее со смутным чувством вины, Дик решил, что непременно раздобудет ей красивое платье в первом же городе, в который они забредут. В конце концов, если девушка плохо одета, в этом, как правило, виноват ее мужчина.

Предыдущая страница 7 Следующая страница


Сын короля Ричарда 8

Собор из темно-серого камня был просторен и довольно приземист, с такими мощными стенами, что на их толщину вряд ли хватило бы размаха мужских рук от пальцев до пальцев — это можно было при желании выяснить в проемах входа и окон, больше похожих на бойницы. Только эти бойницы не давали никакого обзора, но и не предназначались для стрельбы. Просто в случае штурма монастыря собор должен был стать последним прибежищем слабых и беспомощных, а также всех тех сокровищ, которые удастся собрать. Штурмовать собор можно было только со стороны узкой двери, и ее еще нужно было открыть. Или вышибить — это дубовую-то, окованную металлом, толщиной в ладонь.
Коней путешественники привязали к коновязи у ворот. По двору, вымощенному камнем и аккуратно выметенному, — меж камней трава едва-едва начинала пробиваться, постройки и все вокруг было сооружено не очень давно, — ходили монахини в черных просторных одеяниях, скрывающих фигуру, бродили и рылись в земле куры, у входа в пекарню, откуда приятно потягивало ароматом свежевыпеченного хлеба, лежала в пыли свинья с десятком поросят. Паломников не было видно, да и время неподходящее — будний день. Молоденькая привратница, судя по одежде, послушница, на Дика и Трагерна посмотрела со смесью интереса и подозрения. Но препятствовать не стала.
Да и чему препятствовать? Нахождение мужчин на территории монастыря не представляло собой чего-то сверхъестественного и невозможного. Даже в чисто женских обителях мужчин всегда хватало. Как известно, женщины не могут быть священниками, воинами (а монастырю требовалась охрана), не могут работать возницами или пахарями, ворочать бревна и строить из камня. Все это делали мужчины, для удобства они и жили при обители. А храм, понятное дело, могли посещать все, кто хотел.
— Я бы предпочел в собор не заходить, — прошептал Трагерн, когда рядом не было ни одного человека.
— На твоем месте я бы потерпел и зашел. Обращать на себя внимание не стоит.
— Ладно. — Друид только покачал головой, но спорить не стал: совет был разумный.
Войдя в собор, Дик преклонил колено. Как любой католический храм, этот выглядел пустым и неукрашенным. Массивный свод нависал над головой, он и давил, и давал какую-то уверенность в защите, хоть какое-то, но чувство защищенности. Середину центрального нефа занимали деревянные скамьи, в боковых, узких и неуютных, не было и вовсе ничего. Стены, не отделанные фресками, выглядели голо, центральный неф, отделенный от боковых толстыми колоннами, украшали только три простеньких витража и большое распятие, перед которым Дик снова склонился и старательно перекрестился. Одну молитву он прочел на память, а за второй подошел к огромному молитвеннику, лежащему на пюпитре. Книга, заключенная в обшитый металлом толстый переплет, была для надежности прикована толстой цепью, что понятно — она представляла собой огромную ценность. Осторожно перекладывая страницы, Дик нашел нужную молитву и медленно прочел ее, с напряжением разбирая буквы. Ему очень помогало то, что текст он более-менее помнил, нуждался только в подсказке.
По сторонам нефа, как в любом соборе, обязательно имелись исповедальни, в одну из них корнуоллец вошел, сделав знак оставшимся у входа Трагерну и Серпиане, с интересом разглядывавшей обустройство храма, чтоб подождали его. Опустил занавеску, отделившую его от всего мира, ногой подтолкнул войлочную подушечку и встал на нее коленями. Опускаться на колени прямо на каменный пол заставляли только тех, кто особенно сильно согрешил либо предавался особенной аскезе, так же это считалось излишним и ненужным испытанием плоти.
Спустя несколько минут раздался скрип деревянного окошечка, и негромкий голос священника произнес: "Слушаю тебя, сын мой…"
Это было давней традицией. Священник не видел лица исповедующегося, кающийся не видел исповедника, его скрывала деревянная решетка и плотная занавесь. Слышен был только голос, и это успокаивало сердце того, кому тяжело было признаться в тех или иных грехах. Конечно, выходя из исповедальни, несложно было узнать, кто именно слушал исповедь и кто ее произносил, только это уже неважно.
Дик, старательно копаясь в памяти, выуживал свои грехи и обстоятельно выкладывал их человеку, чьего присутствия почти не ощущал. Только слабое-слабое дыхание за пурпурной вылинявшей тканью можно было услышать, если напрячь слух. Почему-то всякий раз после исповеди Дику становилось очень легко и спокойно, но смирять себя было тяжело, потому на исповедь он ходил редко — раз в два-три месяца. Теперь же какое-то смутное ощущение опасности сделало даже необходимость каяться и выслушивать назидания приятной обязанностью. Желание вновь ощутить себя чистым, как незамутненное стекло, было слишком сильно.
— Это все, — закончил он и стал ждать выговора.
О магии он так и не обмолвился, уверенный, что его участие во всех этих друидских делах никакой не грех, потому как он еще и сам не решил, будет ли ппомогать им и делать так, как хочет Гвальхир. Что же касается новых возможностей, то неизвестно, даны ли они Дику нечистой силой. Вряд ли, ведь креститься и исповедаться никто ему не мешает. Значит, сила эта от Бога. Так в чем каяться? Священник за занавеской негромко вздохнул.
— Давно ли ты причащался, сын мой?
— Уже два месяца прошло.
— Это очень большой срок. Ты рискуешь своей душой. Сегодня в нашем соборе месса, останься и причастись.
— Месса? Не воскресенье же.
— Сегодня День святой Вирджинии.
— Да, отец.
— Во время мессы прочтешь трижды три главные молитвы и единожды — молитву святой Вирджинии. Отпускаю тебе грехи, сын мой. Иди с миром и больше не греши.
Дик перекрестился и вышел. Должно быть, до мессы оставалось всего ничего, потому как собор постепенно наполнялся прихожанами — крестьянами из окрестных деревень, впереди садились монахини, послушницы собирались в боковых нефах — им предстояло слушать службу стоя. Трагерну, начавшему уже волноваться, корнуоллец дал знак подойти и, усевшись на скамью, сказал:
— Мы остаемся на мессу.
— Ты совсем с ума сошел? — неразличимо тихим шепотом закричал друид. — Я не собираюсь присутствовать на этом…
— Не хочешь, подожди меня за пределами монастыря. И не сверкай так глазами — люди оборачиваются.
Трагерн развернулся и пошел прочь, таща за собой Серпиану. Лицо у него было такое, словно он ругается последними словами, но ни одного звука он так и не издал, разумно опасаясь реакции присутствующих. Дик же закрыл глаза и приготовился слушать. Ему и раньше казалось, что месса — куда более красивое зрелище, чем даже графский турнир (но только не королевский, этот всегда и везде вне конкуренции), а потому, конечно же, заслуживает внимания.
Здешний хор был поистине прекрасен. Никакой музыки, только эти парящие под сводом легкие, как облако, женские голоса, обладательницы которых рисовались в воображении Дика как поистине неземные красавицы, потому что только у подлинно прекрасной женщины может быть такой голос. Не он один, думая о монахинях, представлял их себе исключительно красивыми, потому что мужчину зачастую больше привлекает не полуобнаженная грудь или открытое плечико, а плотная ткань. Разве может тайна скрывать уродство? В представлении мужчин — нет. И теперь, не видя поющий хор и ту женщину, которая исполняла сольную партию, он почему-то представил на ее месте Серпиану, не могущую, разумеется, петь латинский хорал. Голос этот был чист и прозрачен, как горный родничок, и, слушая его, нетрудно было поверить в рай и Небесное Царство Божье.
А потом он подошел к причастию и, очищенный от грехов после исповеди, вкусил тело и кровь Христову с таким чувством, будто и в самом деле присутствовал на тайной вечере, где все это произошло впервые. И когда поднял глаза от чаши, из которой священник извлек просфору, увидел, как солнечный свет заиграл на разноцветных квадратиках витража, и уверился, что опасность, хоть он еще и ощущал ее, минует его стороной и судьба убережет его от смерти.
А после этого вспомнил, что спутники ждут его за стенами собора, — заставлять их слишком долго ждать не стоит, — последний раз преклонил колено перед распятием, перекрестился и быстрым шагом покинул собор, позабыв прочесть молитву святой Вирджинии, которую, впрочем, и не знал.

ГЛАВА 9

До гор они добрались уже на закате, но Трагерн, как ни странно, нисколько не сердился за это на Дика. Отыскав наконец нужный ориентир — скалу с перекореженным деревом, похожим на застывшую в агонии гадюку, — он пояснил, что вход в пещеру можно найти только ночью и только в лунном свете.
— А если будут тучи? — спросила Серпиана, на деле совершенно не интересуясь входом в пещеру, — Она оглядывалась, высматривая какую-нибудь птичку или животное помельче, вроде кролика. Она знала, что средних размеров удавам половины олененка, которую у нее была возможность проглотить, хватило бы на месяц. И ей бы хватило, только не на месяц, а недели на две, но только в том случае, если б она решила все это время провисеть на дереве в змеином обличье. Находясь в человеческом теле, она вынуждена была есть один раз в сутки, и непременно мясо, желательно свежее, и тогда могла вести любой по степени активности образ жизни. Так что раз в день ей приходилось непременно решать прочему пропитания. А что сделаешь?
— Тучи разгоним.
— Так же, как ты тогда согнал? — рассмеялся Дик. — Ну-ну. Не лень тебе…
— Так если надо!
Горы здесь были еще не слишком велики, но уже обрывисты, и в глубь этой каменной страны путники продвигались ущельями. Недолго. Остановившись перед отвесной скалой, поросшей дроком и шиповником, похожей на ткань, которую сильно смяли, а потом так и не разгладили, Трагерн ткнул в нее пальцем:
— Вот здесь. Ну что, будем открывать?
Дик поднял бровь. Подошел поближе и огляделся.
— Если зрение мне не изменяет, здесь нет совершенно никакой пещеры. Даже намека на пещеру. Или она здесь такая же, как и в том лесу?
— Твои шутки примитивны и обличают в тебе человека необразованного.
— Я, между прочим, даже читать умею, — слегка обиделся молодой Ричард.
— Ладно. Надо подождать, пока стемнеет и покажется луна.
— Очень кстати, — обрадовалась Серпиана, спустилась с седла и обернулась змеей.
Конь испугался, отпрыгнул в сторону с резвостью слона, увидевшего мышь, и черная лента торопливо заскользила от него в сторону, чтоб не запугать окончательно. Дик потерял ее из виду сразу же, как только матово поблескивающий кончик хвоста скрылся в кустах. Потом на одном из уступов затрепыхалась серенькая птица, попыталась взлететь, но не успела. Вниз полетели перья.
— Анна, тебя словно не кормили целый год — крикнул, усмехаясь, Трагерн — он как раз снимал с седла сумку с припасами. Змея не ответила. Она была занята. Но ее пример подействовал. Пока на землю не спустилась тьма, достаточная, чтоб сделать свет луны не менее ярким, чем тогда, у большого круга камней, мужчины решили немного перекусить и вынули лепешки. Для того чтобы приготовить мясо, надо было развести костер, согреть воду, поварить его, вяленое, хоть немножко… Мужчинам было лень кухарить.
— Что, опять до воды полдня топать? — усмехнулся Дик.
Трагерн хмыкнул в ответ:
— Меньше. Намного меньше. Но смысл?… — И они никуда не пошли.
Наевшаяся Серпиана и не думала спускаться со скалы. Она устроилась на уступе, свесив кончик хвоста, и поглядывала на спутников. В змеином взгляде ничего нельзя прочитать, отсюда принято считать, будто змеи бесчувственны, по Дик никак не мог избавиться от ощущения, что девушка смотрит на него лукаво. Он все поглядывал на нее, не понимая, чего она от него хочет, и потому рассмотрел темную щель в скале почти сразу, как луна зажглась бледно-опаловым светом, медленно поднимаясь над горизонтом. Сперва он подумал, что ему показалось, но тень, начинающаяся на пол-локтя ниже самого кончика время от времени вздрагивающего черного хвоста, никуда не девалась, наоборот, она стала глубокой, и оттуда потянуло едва различимой прохладой. Он встал, шагнул к щели, и та мгновенно раскрылась, стала достаточно широкой, чтоб туда без помех мог протиснуться человек. Трагерн, проследив направлением его движения, вскочил тоже.
— Ну что? — с надеждой спросил он. — Уже видишь?
— А ты разве нет?
— Я и не могу видеть.
Вспомнив то, что говорил ему Гвальхир, Дик не стал переспрашивать. Он подошел вплотную к открывшемуся проходу, протянул руку — пальцы не встретили сопротивления.
— Ну, и что мне делать теперь? — поинтересовался он. — Я-то пройти могу, но вас-то мне, что, здесь оставлять?
Тихое шуршание раздалось слева, и рядом с корнуоллцем встала Серггиана, поправляя на себе не туго зашнурованное платье. Трагерн торопливо навьючил на себя вещи, подобрался ближе.
— Зачем оставлять. Возьми за руки и проведи… Эй, сумки свои забери, не я же все потащу на себе!
Сперва проход в скале был так узок, что идти можно было только по одному, и протиснуть обоих своих спутников, не видевших, куда именно идти, Дику удалось с трудом. Прижатая друидом Серпиана тихонько пискнула, охнула, когда ее протащило по камням, и вырвала руку из ладони корнуоллца.
— Я уже вижу, куда идти, — тихо и недовольно сказала она.
Щель слегка раздалась вширь и в высоту, стала пещерным проходом, великолепно неправильным, той самой формы, которую ему дал Бог, и ничто не могло быть лучше. Откуда-то пришел рассеянный свет, слабый и бледный, как от луны, должно быть, он пробивался через трещины в каменном монолите, преломлялся на миллионах и миллионах граней. И свод пещеры, и стены были покрыты друзами хрусталя и полудрагоценных камней, достаточно было небольшой толики света, чтоб все это великолепие заиграло.
Дик, ошеломленный зрелищем, подобного которому он никогда не видел, остановился, и Трагерн уткнулся ему в спину. До того друид старательно смотрел себе под ноги, теперь же, недовольный, поднял голову.
— Ого! — вырвалось у него.
Корнуоллец поднял руку и посмотрел туда, где — в полутьме он плохо видел — должен был находиться браслет. Серебро едва заметно засветилось, отвечая его мыслям, и молодой воин пожелал, чтоб стало светло. Тотчас рука его окуталась языками бледно-оранжевого пламени — выглядело это жутковато, но оказалось совсем не горячо. В действительности Дик не ощутил вообще ничего, кроме легкого покалывания. Он пошевелил ладонью, и короткий огненный луч прянул вверх, у свода разбился на несколько отдельных язычков, которые стекли по друзам и замерли на том уровне, на котором обычно подвешивают факелы.
Свет сгустился и заметался от стены к стене, от друзы к друзе. Подобное обычно можно увидеть лишь в драгоценном камне, ограненном наилучшим для конца двенадцатого века способом, здесь же переливами искр, самых ярких, повторяющих полный радужный спектр, зрители могли наслаждаться, даже не поднимая головы. Несколько минут путники стояли, задрав головы и созерцая ошеломляющее зрелище, пока Дик не ощутил постепенно накапливающийся подъем, достигший уже такой силы, что, казалось, нетрудно было взлететь так высоко, чтоб провести пальцем по холодным граням этого дивного естественного украшения скального зала. Кончики пальцев ныли, и, уже разок-другой столкнувшись с подобным ощущением, только, пожалуй, более слабым, корнуоллец, поразмыслив минуту, пришел к выводу, что это действие наполняющей его энергии. Сказал же друид что-то о проводнике.
— Ну что, так и будем стоять? — спросил он. — Может, пойдем?
— Вот в чем дело, — отвечая своим мыслям, заметил Трагерн. — Эти камни вбирают в себя энергию и потом отдают ее. Никогда такого не видел… Какой замечательный яхонт. — Он ткнул пальцем в стену, брызжущую искрами. Сжался было для прыжка, словно приготовился добыть, но передумал. — Ладно, все равно не достану.
— Зачем тебе?
— Такого рода камни — замечательные артефакты… Ну ладно. — Друид с сожалением посмотрел на стену пещеры. — Идем.
Под ногами скрипела галька, в свете огней, вслед за своим создателем подобием волшебных существ ползущих по граням камней, она казалась не менее драгоценной, лишь чуть менее искристой. Присмотревшись, молодой воин смог бы понять, что камни под ногами покрыты кристалликами соли, потому и блестят, но ему и в голову не пришло нагибаться. Зачем пытаться понять, в чем дело, если можно просто наслаждаться необычным и приятным для глаза зрелищем? За одним из выступов скалы, возле которого пещерный ход делал поворот, начался бледноцветный каменный лес странных колонн, когда цельных, а когда и разомкнутых посередине. До сего дня Дик ни разу не видел сталактитов и сталагмитов, и сперва решил, что эти колонны и клыки, стремящиеся сомкнуться, состоят изо льда, и поежился, словно уже ощутил касание холода. Но, не дождавшись его на деле, подошел посмотреть. Трагерн, для которого сталактиты и сталагмиты были обычным делом, пояснил:
— Да, конечно, и все это тоже сохраняет энергию. Эти соляные столпы впитывают магию и уже не выпускают ее обратно. Кстати, они еще способны искажать пространство и время, но это тебе, наверное, не интересно, — спохватился он.
Дик покачал головой:
— Наверное, интересно. Не знаю. Я не понял.
Сквозь этот лес кажущихся прозрачными творений пещерных вод они прошли, стараясь сохрянять направление, которое здесь, естественно, очень легко было потерять. Трагерн, хоть и не бывал тут раньше, выглядел более уверенным, он тянул за руку Серпиану, восхищенно оглядывающую сияющие в магическом свете стены, землю и своды, — как всякая женщина, она обожала все блестящее. За Серпианой, конечно, поспевал и корнуоллец.
— Совсем как во дворце Большого Нага… — прошептала девушка, любуясь.
— Ты уже подобное видела? — спросил молодой воин, любуясь ею.
Серпиана молча кивнула.
А потом проход, напоминающий лондонские Многоколонные галереи при королевском дворце или в торговых кварталах, подобно реке, впадающей в морской залив, перелился в широкое гулкое пространство, и во тьме недостижимого купола утонули отсветы магических огоньков. Пещера была огромна или, может быть, лишь казалась таковой. Всю середину ее занимало небольшое озерцо, такое прозрачное, что оно казалось не более чем мороком. Колонны сталактитов, возвышавшихся на уступах там, где купол свода опускался к земле, — по краям, покрывали великолепные каменные друзы, такие же, что ближе ко входу, а может, и более совершенные. Было еще то, что Дик видел внутренним взором, воспринимающим магию, — стены и соляные столпы сияли, но особенно ярким светом бил родничок в дальнем углу пещеры, оказавшейся совсем не ширoкой. И к нему молодого воина потянуло так, что, казалось, впору бежать прямо по воде. Но и чувство опасности не оставляло его. Встревоженный словами друида, он косился на сталагмиты и вспоминал библейское сказание. Не люди ли это, желавшие прикоснуться к магии родника и наказанные за самонадеянность? Дик ощущал не страх и даже не колебания, а просто острое желание найти разгадку и выход — для себя и своих спутников.
Он поправил на плече сумку и зашагал по берегу к роднику с уверенностью человека, который хоть и не считает себя неуязвимым либо таким счастливчиком, что уж его-то ни за что не коснется карающая Божья длань, но готов побороться за успех. Трагерн и Серпиана потянулись за ним.
Внешне родничок был как родничок — маленькая запруда с гладким галечным дном, из центра которого, почти идеально круглого, била упругая струйка воды, и маленьким султанчиком возвышалась над гладью. Вода была настолько холодна, что заломило пальцы, опущенные в нее горстью, а потом и зубы. Дик глотнул, чувствуя, как ледяной ком проскользнул в желудок, и поднес к лицу еще одну пригоршню. Вода отчетливо пахла магией, но это ощущение пропало мгновенно, словно энергия, только что расцветившая влагу целым спектром оттенков, торопливо впиталась в кожу. Запульсировал и нагрелся серебряный браслет на запястье. Сила и в самом деле была здесь везде. Это чувствовали все трое — Трагерн повеселел и оживленно вертел головой, Серпиана же просто расцвела. Она порозовела, черные волосы глянцево заблестели, а глаза стали ярки, глубоки и таинственны. На чувствительность девушки напоенное магией место также оказало значительное влияние, поскольку забеспокоилась она гораздо раньше, чем мужчины, и где-то приблизительно за минуту до того, как совсем рядом зазвучал голос, не знакомый ни одному из троих. Глубокий, грудной голос.
— Рад, что довелось наконец познакомиться с тобой лично, Ричард.
Дик развернулся, ловя краем глаза бледность, внезапно покрывшую лицо друида, и приготовился драться.
В паре десятков шагов от него стоял высокий, облаченный во все черное человек. Как он умудрился подойти столь беззвучно и незаметно, можно было лишь гадать, и у молодого воина возникло ощущение, что и заметили-то его лишь потому, что он сам захотел этого и позволил увидеть и почувствовать себя.
В первый момент незнакомец напомнил Дику короля, но, присмотревшись, корнуоллец пришел к выводу, что сходство это только кажущееся. Чужак оказался смугл, как испанец, и волосы его, хоть и с проседью, были черны, как грива вороного коня. Обращала на себя внимание царственная осанка, гордая посадка головы и пронзительный взгляд, который в следующий миг уже показался мягким. Даже не оглядываясь на Серпиану, Дик почувствовал, что она смотрит на незнакомца зачарованно, и догадался, что в глазах девушки этот человек очень привлекателен. Горло слегка перехватило, но такого слова — ревность — молодой воин еще не знал. Чужак слегка улыбнулся.
— Вежливость требует поздороваться, — сказал он. — Хорошо, сделаю это первым. Здравствуй, Ричард. Мои приветствия, принцесса. Какая встреча, Трагерн. Все так же ходишь в учениках? И не здороваешься?
— Я не собираюсь желать тебе здоровья!… — зло выкрикнул друид.
Не дав ему закончить, незнакомец небрежно махнул рукой, и Трагерн замолчал, схватившись за грудь. Похоже, он просто не мог больше сказать ни слова.
— Ты кто такой? — Дик положил руку на рукоять меча.
— Что тебя, собственно, интересует? — спокойно осведомился чужак. — Род занятий? Или имя?
— Начнем с имени.
— Хорошо, исключительно для облегчения разговора. Скажем так, его братия, — он кивнул на замершего Трагерна, — зовет меня Мор. Ирландские друиды — Далхан Рэил. Согласен на более короткий вариант — Далхан.
— А настоящее имя? — потребовал корнуоллец.
— Ты хочешь слишком много. Довольно и того что я пришел к тебе сам, раз уж ты так упорно не хотел идти ко мне.
— Стоп, так это твои головорезы за мной гонялись?
Облаченный в черное мужчина поморщился:
— На твоем месте я перестал бы хамить… Да, я отправлял за тобой своих слуг, но ты предпочел мечом махать. Ладно.
Он помолчал, глядя на Дика, и тот понял, что настоящая угроза заключается именно в этом незнакомце.
— Итак, молодой человек, чем можно объяснить ваши действия, в частности убийство четырех моих людей? Беспримерной наглостью?
— Когда на меня нападают, я отбиваюсь, — огрызнулся молодой воин.
— А о чем, скажи на милость, ты думал, когда влезал в этот многовековой спор? Надеялся, что сможешь провернуть все дело прежде, чем я пойму, что произошло, быстренько получить награду и улизнуть? Не удалось. Или ты надеялся справиться со мной?… Ну-ну… — Далхан помолчал. — Или ты вообще ни о чем не думал?
Дик не ответил. Ему, в этот миг с другой стороны взглянувшему на сложившуюся ситуацию, стало неприятно, что его так легко и так нагло провели. Вспомнить о том, что договор с Гвальхиром, по сути, был взаимовыгоден, ему в голову не пришло. Но теперь, глядя в глаза облаченному в черное и, судя по всему, очень сильному магу, корнуоллец впервые глубоко осознал, что у каждого преимущества обязательно должны быть свои недостатки. И теперь эти недостатки встали перед ним весь рост.
— Что тебе вообще от меня надо?
— Ты не знаешь? — удивился Далхан. — Изумляюсь я современной молодежи. Может ли так статься, что ты не знаешь и о том, чем занимаешься?
— Чем занимаюсь, я знаю.
— В таком случае тебе следует знать, что существуют многие, кто совершенно не заинтересован в том, чтоб печать была снята.
Молодой воин удивился не на шутку:
— Честно говоря, Далхан, ты нисколько не похож на прелата.
— Наверное, потому, что я им не являюсь, — сухо ответил чужак. — Странный взгляд иа вещи.
— Но, насколько я понимаю, только церковники не желают, чтоб магия вернулась в мир. Потому как тогда их сила станет меньше, а власть магов — больше. Или я что-то неверно изложил?
Далхан улыбался, и его улыбка, внешне вполне доброжелательная, почему-то выглядела зловещей.
— Все верно. Но кое-кого ты в расчет не принял. В частности, тех, кто не относится к "церковникам", но не желает встретиться с конкуренцией магов. Даже в отдаленном будущем.
— Так кто же это? — поинтересовался Дик, Далхан не ответил. Несколько мгновений он разглядывал собеседника с интересом пчеловода, изучающего пойманную необычную пчелу.
— Ты очень талантлив, Ричард, — сказал он спокойно. — И, говоря честно, я не хотел бы причинять тебе какой-либо вред. Эта сила, которой ты владеешь, тебе, по сути, ни к чему, слишком она велика для рыцаря и даже для мага. Если ты поразмыслишь то поймешь, что я прав. От всех обязанностей и неприятностей ты в состоянии избавиться очень быстро. Мне нужно только твое согласие. Я возьму тебя с собой, заберу у тебя то, что мне надо, после чего отпущу на все четыре стороны. Этого наглого мальчишку-друида и твой изящный трофей, — он снисходительно кивнул в сторону сжавшейся Серпианы, — я, конечно, оставлю тебе. И больше ни у меня, ни у кого-либо еще не будет к тебе никаких претензий.
— Интересно, почему это я должен согласиться — ощетинился Дик.
— Ты очень похож на своего отца, надо отметить. К сожалению, от него нам уже мало толку, во-первых, потому, что он уже передал тебе свою силу, а во-вторых, давно уже стал нашим в душе, а это само по себе не так ценно. Кстати, гонор тебе не на пользу. Я советую хорошенько все обдумать.
— Иди ты… — и добавил еще несколько крепких слов, какие только мог вспомнить. Сказанное Далханом почему-то показалось ему очень зловещим. Кроме того, здравый смысл подсказывал, что отдавать себя во власть какого-либо мага, даже если ты ему почему-либо хоть немного доверяешь, не стоит.
Чужак не оскорбился, только улыбнулся еще неприятней, отчего его красивое породистое лицо стало еще высокомернее, и слегка развел руками.
— Очень жаль. Повторю: очень мне не хочется добывать из тебя все, что мне нужно, силой. Ведь твой отец, Ричард, является как-никак моим не слишком дальним потомком. Кровь не водица… К сожалению… — И поднял руку
Дик был воином, и потому, если он видел, что разговоры закончены и началась схватка, он реагировал по-боевому, оставляя на потом возможность обдумать услышанное. Жест рукой в его сторону уже не казался ему таким безобидным, как простому смертному (да и простые-то смертные сжимаются, увидев наставленный на них палец), и он быстро выставил защиту.
В нем бурлила сила, которую, в отличие от обычных магов, он вбирал неосознанно, впитывал, как ткань — воду, и магическая стенка, сотворенная им, буквально искрилась от вложенной энергии. Но она мгновенно разлетелась. Вспыхнул, пропадая, и щит, поставленный уже "на всякий случай", по суетливости любого новичка, не умеющего соразмерять необходимое с возможным, но, исчезая, погасил остаточным импульсом последние капли заклинания, еще не съеденные стеной. Далхан кивнул не без одобрения.
— Очень хорошо, — отметил он. — Твой талант несомненен и, пожалуй, превышает былые возможности отца. Это нам тоже пригодится.
Ричард стиснул зубы, выталкивая из себя еще одну стену, — энергии, которую можно было взять, в пещере хватало. В последний момент перед столкновением с очередным заклинанием молодой воин сдвинул ладони, и защита изменила вид — она выгнулась наподобие щита и заблестела, как серебряное зеркало. Чары Далхана это, конечно, не отразило, но сумело противостоять им дольше. Облаченный в черное маг пару раз снисходительно хлопнул ладонью о ладонь в знак одобрения. Но со следующим ударом не медлил.
— Вокруг себя ставь защиту! — завопил Трагерн. — Гибкую! Возобновляющуюся! Слишишь?
Корнуоллец послушался, кое-что, конечно, добавил от себя, и защита, хоть и потеряв почти все, что в ней было, упруго отразила атаку. В первый раз… Дик развел руки, впитывая силу. Защита, потрескивая от напряжения, восстанавливалась.
— Светлую бери, слышишь? — гаркнул друид, оживляясь. — Свет впитывай!
Далхан с неудовольствием покосился на Трагерна. Ударил и нажал.
Молодой воин ответил, причем светом, как ему и было рекомендовано. Белая вспышка ослепила черного, и он отступил на шаг.
— Короткими ударами, слышишь? — не унимался друид. — Короткими и частыми!
Далхан поморщился, развернул ладонь, и неведомая сила со всего размаха впечатала Трагерна в усгол пещеры. Треснул и рухнул вниз сталактит, на который он наткнулся спиной. Судя по всему, инстинктивно друид окружил себя защитой, потому что на гальку он рухнул не изуродованным окровавленным трупом, лишь в глубоком обмороке.
Из всего этого Дик сделал вывод, что Трагерн посоветовал дельную вещь, и, напрягшись, принялся бомбардировать противника короткими импульсами, окрашенными ясным белым светом. Он больше не пытался придумывать изысканные пути сопротивления или атаки, давил чистой силой, хотя и подозревал, что у врага не меньше возможностей заимствовать силу в этом щедром месте.
Серпиана, простоявшая неподвижно во все время разговора, теперь испуганно следила за боем. Она была опытна, по отблеску следов, которые оставляв ли в воздухе магические заклинания, читала их силу и предполагаемое действие. Видя бой со стороны, она замечала, как непринужденно и без напряжения Далхан отражает все атаки молодого корнуоллца, сам же атакует очень осторожно, и сделала вывод, что облаченный в черное пришлец не хочет убить Дика. А значит, можно попытаться отбиться от него… Девушка с сомнением покачала головой своим мыслям. Она-то прекрасно знала, кто таков этот Далхан, и очень сомневалась, что от него удастся улизнуть. А уж победить…
Тем не менее она грациозно опустилась на одно колено и у земли сложила руки горстью. Магия, наполнявшая это место, магия, от которой дрожал воздух, не миновала ее, и впервые после пробуждения от смертного сна она ощутила себя в прежней силе. А потому решила, что в состоянии хоть как-то, но вмешаться.
Меж ее пальцев сгустилась темнота и принялась формироваться в нечто материальное, глянцево-черное. Девушка, ощутив под пальцами гладкость и твердость дерева, принялась неторопливо поднимать руки, и, продолжая, как казалось, создаваться из ничего, черная плавная дуга все увеличивалась в размерах. Когда Серпиана закончила, в ее руке оказался ростовой лук из дерева, скудно отделанного серебром, стянутый тонкой светлой тетивой. Еще одно движение свободной ладони, и у ноги материализовался колчан на семнадцать стрел. Девушка выдернула одну и, растянув лук по-мужски, до щеки, выстрелила в Далхана.
Стрела была магическая, это стало очевидно, когда она вошла в мерцающую опалом защитную завесу вокруг черного. Завеса расступилась, как вода перед камнем, оперение стрелы при этом вспыхнуло алым и сгорело. Но до цели она, даже сотворив лазейку в преграде, все равно не добралась. Что-то замедлило движение стрелы, и Далхан, на миг отвлекшись от молодого Ричарда, отбил ее в полете. Посмотрел, сдвинув брови, на Серпиану, величественно погрозил ей пальцем. Девушка скорее почувствовала чем увидела, как с пальца совалось что-то магическое, ее облик поплыл, и черная змея с матовой чешуей рванулась в сторону так резво, что на миг исчезла из виду — показалось, будто ее размыло в пространстве.
Заклинание не зацепило ее. Приземлившись на камень у сталагмитовой колонны, змея стремительно свернулась клубком. По ее чешуе шла изящная серебряная вязь — это все, что указывало на наличие у девушки лука в руках в том, человеческом облике. Спружинив, она превратилась обратно в женщину, но прицелиться еще разок не успела. Далхан не собирался больше давать никому из троих время для демонстрации своих возможностей, а может, почему-то считал Серпиану более серьезным противником, чем молодого друида. Едва обернувшись человеком, девушке пришлось откатываться в сторону, избегая магического удара, рассчитанного на весьма сильного мага. Успешно.
— Сюда, Анна! — хрипло крикнул Дик.
Пришедший в себя Трагерн приподнял голову, помотал ею, словно пытаясь стряхнуть остатки дурноты, и пополз к корнуоллцу. Вряд ли он слышал обращение, вряд ли принял его на свой счет, но почему-то считал, что им лучше держаться вместе.
Корнуоллец не знал, что ему делать. Впору было обращаться за помощью. Молодой воин привык принимать решения быстро и, приняв хоть какое-нибудь начинал действовать немедленно, потому что таков был единственный шанс выжить. Но к кому прибегать за помощью в ситуации, когда никто не может протянуть руку, когда выхода нет? Вариант только один. И, не размышляя о том, насколько абсурдно всерьез и при сложившихся обстоятельствах обращаться к Богу, Дик поднял руку и решительно перекрестился. В конце концов, это не могло повлечь никаких отрицательных последствий — в этом молодой воин был уверен.
Задрожав, исчезла защита, поставленная им самим, лопнула, словно мыльный пузырь. Всплеск магической силы — несложное заклинание, напоенное энергией, сорвалось с пальцев черного и рванулось к замершему у родника смертному с поднятой в крестном знамении рукой.
И погасло в воздухе, не долетев пару шагов до Ричарда.
Сияние, снизошедшее на него, было светлым, но совсем иным, чем те заклятья, что он швырял во врага раньше. Оно, прозрачное, незамутненное, как августовский воздух, и вместе с тем острое и жесткое в том, что ощущалось надежной преградой для каждой атаки, окружило его широким кругом. Свет этот просто отторгал магию, что соприкасалась с ним, мигом разогнал плотную сеть заклятий, сплетенных усилиями Далхана вокруг Дика, и корнуоллец на долю мгновения, ошеломленный столь благополучным ответом на выражение одновременного отчаяния и надежды, замер. Но быстро спохватился. Приободренный, он решил упрочить успех и начал читать молитву — первую, которая пришла ему в голову — "Отче наш". Да, собственная защита рухнула, но зато новая, прозрачная, развернулась шире и, хоть и невидимая глазом, стала куда более реальной, чем вода и камни под ногами.
Далхан сдвинул брови. Он вздрогнул всем телом, словно бы от омерзения, резко сжал кулак, и ощутимой волной, смявшей воздух в гармошку, прокатился удар, теперь гораздо более сильный, чем прежде, несколько раз. Но атака не просто погасла в новой ограде — волна отразилась назад, пусть и слабее. Облаченный в черное отшатнулся от собственного заклинания и взглянул на молодого воина с зарождающимся гневом.
— Ты, я вижу, напрашиваешься на иной разговор, — сказал он. — Ты не боишься, что я приму решение просто убить тебя?
Дик не ответил. Он закончил молитву, начал другую — "Аве Мария", а затем и "Символ веры". Окружившая его стена была незыблема, и Серпиана вместе с Трагерном только радовались, что успели добраться до родника, возле которого стоял корнуоллец, и оказались в несокрушимом кольце. Молодой воин испытывал удивительный подъем, просветленность и уверенность, причем не в себе. Впервые за свою жизнь он, по сути очень гордый человек, охотно отдал в чьи-то руки право решать за себя. Сие не означало, что он и дальше собирался позволять вести себя за руку или радоваться своему пассивному положению, — его характеру это ни в коем случае ие соответствовало. Но сейчас все было иначе, и в смиренной надежде на небесное вмешательство он видел некую высшую добродетель.
Разозленный Далхан давил теперь уже всей своей магической мощью, но чем больше сил он прилагал, тем крепче становилась незримая стена… Впрочем, не такая уж незримая. Теперь, когда по ней поминутно разливались ярко брызжущие бледно-синим и алым дрожащие всплески магического марева, преграда светилась.
Но Дику некогда было любоваться. Пусть даже обращение к Богу надежно защитило его от попыток чужака его уничтожить, но неизвестно, не додумается ли Далхан до чего-нибудь еще, не придумает ли, как обойти стену, когда немного подрастратит пыл и успокоится. А значит, надо как-то выбираться из пещеры. Но даже двинуться с места было страшно. И тогда, подставив ладони исходящей от родника силе, корнуоллец плавно вобрал ее в себя, пока не стало звенеть в ушах, а колотье в кончиках пальцев забеспокоило болезненно, и, представив себе берег моря, потянулся туда.
Почуяв что-то, Серпиана вцепилась в локоть молодого воина, Трагерн схватился с другой стороны в тот миг, когда контур тела Дика уже начал истаивать, вцепился с диким воплем страха — и успел в последний момент. От его толчка Ричард шатнулся и упал, в падении подставил руки. Они ушли не в ледяную воду пещерною родника, а-по запястья — в плотный, слежавшийся песок, перемешанный с галькой, а в лицо ударил пахнущий водорослями влажный и холодный ветер. Сверху на Дика рухнул Трагерн, еще не успевший закрыть рот, а слева очень мягко и почти на ноги приземлилась девушка. Лук из руки она так и не выпустила. Серпиана огляделась первой.

ГЛАВА 10

Серые волны накатывались на пологий берег, сглаженный прибоем, мрачное, серое, как стальной клинок, небо сулило скорый дождь, так что в этом Дик и Трагерн нисколько не ошиблись. Сразу за галечной кромкой начинались горы, поросшие когда кустарником, а когда и лесом, сперва невысокие, а затем постепенно набирающие высоту. Ветер дул пронизывающий, и девушку, одетую лишь в рубашку и платье, мгновенно прохватило до костей. Она поежилась, обхватила себя руками, для чего отпустила лук, и тот мягко упал на камни. Тетива с него куда-то пропала, словно ее и не было.
— Ты в порядке? — спросил корнуоллец, с кряхтением поднимаясь на ноги.
Трагерн все еще валялся на земле, растирая колено, которым хорошо приложился о камень, вылетая из портала.
— В порядке, — простонал он.
— Я не тебя спрашиваю. Серпиана, ты не ранена?

Предыдущая страница 8 Следующая страница


9 Игорь Ковальчук

— Нет. — Девушка обернулась к спутнику. — Я быстро уворачиваюсь.
— Ну и молодец. — Он подошел, обнял ее и сжал так крепко, что обычная девушка, наверное, запищала бы от боли. Серпиана же прижалась к нему, потерлась щекой о его куртку. — Тебе холодно?
Он огляделся в тревоге, но все вещи, за исключением сумки, которую нес Трагерн и в которой была провизия, к его изумлению, валялись поблизости. Сброшенные им у родника, они, попав в защитный круг, переместились вслед за хозяином. Это согрело ему сердце. Нагнувшись над сумками, он отцепил свой плотно свернутый плащ и закутал девушку дрожащую от холода.
Трагерн, вздыхая, перекатился и встал с гальки. Одернул на себе куртку.
А в следующий миг от леса потянуло магией, терпкой, как запах полыни. Дик развернулся, хватаясь за меч, и успел увидеть, как колючий кустарник расступился, пропуская высокую фигуру, опирающуюся на посох. Уже слегка знакомую фигуру.
Гвальхир остановился меж деревьев, посмотрел на Дика и грустно покачал головой.
— Ты всегда сперва хватаешься за меч? — спросил он.
— Да. Только потому я еще жив, — мрачно ответил корнуоллец.
— Учитель! — воскликнул Трагерн и, хромая, кинулся ему навстречу.
— Ага, мои приветствия, талантливый мой ученик. — Старый друид неторопливо переложил посох из правой руки в левую и угрожающе потер освободившуюся руку. — Скажи-ка мне, что я тебе велел сделать?
Удивленный оказанным ему приемом, Трагерн смутился.
— Привести Ричарда на уэльский берег. А потом помочь переправиться на Авалон.
— А что я еще сказал тебе?
— Больше ничего.
— Так ли? Вспоминай. Как именно я велел тебе привести Ричарда на уэльский берег? Помнишь?
— Быстро. — Трагерн становился все алее.
— А еще?
— Еще? Тайно.
— Именно! Тайно. А ты что сделал? Казалось, смущаться больше было некуда, но молодой друид как-то умудрился. Он был уже не алым, а багровым, и у него пламенела даже шея.
— Я… Я же не сделал ничего особенного…
— Ты так в этом уверен? Знаешь, я не следил за вами, и в тот момент, когда тебе приспичило воспользоваться заклинанием малой тучи, я был в Шотландии. Но даже оттуда я в первый же момент смог определить ваше местоположение с точностью до мили. А уж Далхан Рэил, который как раз был занят поисками Ричарда, смог это сделать даже более точно. И, конечно, быстрее…
— Но ведь действие было совершено мною, при чем тут Дик? — запротестовал Трагерн.
Старик неспешно протянул руку и осторожно взял ученика за ухо. Лицо того сразу стало несчастным.
— Странно. Чем же ты занимался на Авалоне десять лет, если до сих пор не знаешь, что сильное магическое действие, как вспышка в темноте, очень точно высвечивает ауры всех, кто находится рядом? В особенности если эти ауры хоть чем-то примечательны. Не знаю, как для Далхана, но мне прекрасно было видно, что некоего друида сопровождают оборотень-серпентис и очень мощный но силе проводник. А уж у источника… О нахождении всей вашей честной компании возле источника все, кто хотел могли узнать наверняка, если уж, к примеру, проспали твои игры с тучей.
Дик и Серпиана молчали. Молодой друид алел.
— Молодец, хорошо учился, — похвалил Гвальхир. — Я всегда знал, что ты далеко пойдешь, сразу после истории с тайфуном. — Старик покосился на хихикающую в кулачок девушку и улыбающегося Дика.
— А, так ты у же похвастался! Правильно… Так что ты теперь предлагаешь сделать?
— Ну как что, перевезти Ричарда на Авалон, — оживился Трагерн, — где он будет в безопасности.
Гвальхир со странным выражением напряженной заинтересованности слушал ученика.
— Гениально, — согласился он. — Не менее гениально, чем все предыдущие твои предложения и поступки. Облегчив Далхану возможность познакомиться с Ричардом, ты теперь еще хочешь оказать ему любезность и точно указать, где именно находиться Авалон. Я тебя верно понял?
— Но почему? — запротестовал молодой друид. — Мы уйдем в туман, и…
— Тут он, видимо, что-то вспомнил и снова побагровел. — Но ведь вы можете почистить Дика от всех меток, которые на него мог поставить Далхан…
— От всех? И кто мне, интересно, даст гарантии, что я очистил все? Более того, успокою немного твое уязвленное самолюбие и признаюсь, что я, пожалуй, даже не смог бы распознать метки, сделанные Далханом Рэил. И, боюсь, даже в том случае, если Дика осмотрит сам иерофант, он не будет уверен, что сделал все необходимое, дабы дать Ричарду уверенность в неуязвимости для магического взгляда.
Трагерн молчал, опустив голову. Дик же, не понимая всего, что произнес старик, понял одно — на нем может оказаться нечто такое, магическое, что ему никак не на пользу. Он внимательно осмотрел себя с головы до ног.
— И что же теперь делать? — спросил, помрачнев, молодой друид.
— Очень своевременный вопрос. Только одно догу точно сказать, — Гвальхир повернулся к корнуоллцу. — На Авалон тебе теперь нельзя. К сожалению. Я виноват — должен был предвидеть, что Трагерн не сможет справиться с порученным ему делом. Но, правда, никого другого отправить к тебе не имел возможности… Скажи мне, как вы умудрились ускользнуть от Далхана Рэил? Насколько я понимаю, это твоя заслуга, а уж никак не Трагерна.
— Силой молитвы, — буркнул молодой воин.
— Неплохой, кстати, выход, — оживился старик. — К сожалению, закрыт для нас, друидов.
— Он перед тем принимал причастие, — пожаловался Трагерн.
— И правильно сделал. Можно было догадаться, что твои выходки приведут к беде.
— Но он не мог знать, что случится. Он не знает, кто такой Далхан…
— Чутье — величайшая добродетель хорошего воина, — отрезал Гвальхир. — И помолчи, наконец… Ричард, я думаю, нам надо побеседовать. Но не на берегу же это делать. Идем, здесь поблизости есть старая хижина. Можно будет заночевать там. И, кстати, имеется кое-какая одежда, получше. А Трагерн, — он с угрозой посмотрел на ученика, — пойдет за вашими лошадьми.
Молодой друид поник под его взглядом, с усилием, только со второго раза материализовал в руке посох и побрел в лес. Покачивая головой, старик проводил его взглядом.
— Ну, идем, — напомнил Дик, обнимая одной рукой Серпиану, все так же дрожащую на ветру.
— Идем, — Гвальхир вздохнул. — Еще раз прости, что так получилось. С Трагерном никогда не знаешь, чего ожидать. К сожалению, я поверил, что период подростковой бестолковости у него уже миновал, потому как уже в течение трех лет он не делал никаких глупостей. И вот, на тебе.
— Зачем же держать в учениках того, кто не справляется? — удивился корнуоллец.
— В том-то и дело, что у юноши огромное чутье на энергию. Полезное качество. Теперь-то, конечно, мы будем держать его на Авалоне, пусть там работает.
— Ну зачем… Путешествия — школа жизни.
— Тоже верно. — Глаза старого друида вспыхнули. — Отличная идея… Идем, он все равно до вечера не вернется. А может, и до утра.
Кустарник снова расступился перед ними, и тропинка заизвивалась меж деревьями там, где прежде ее не было. Даже Дик, который ничего не понимал в магии друидов, заметил, насколько прокладывание лесного пути далось старику легче, чем его ученику. И вряд ли больше полумили прошагали они до небольшой скалы, похожей на гигантский валун, окруженный столетними елями, где притулился аккуратный бревенчатый сруб. "Хижина" оказалась отличным деревянным домом с крепкой дранковой крышей и фасадом на три окошка, закрытыми ставнями с пластинками слюды — как в замках знати, По случаю летнего времени окошки были вынуты, но стояли тут же, прислоненные к стене, видимо, вставляемые на ночь. Дверь на петлях из ореховых корней, окаменевших под действием какой-то неизвестной ему обработки, Дик тоже отметил.
— Заходите, — Гвальхир на правах хозяина приглашающе махнул рукой.
Внутри оказалось еще приятней, чем снаружи. Больше всего корнуоллца поразил очаг с вытяжной трубой — почти все крестьянские хижины отапливались в деревне "по-черному", здесь же устройство было наподобие замковых каминов, и потому все в нутри — и стены, и потолок, и скамьи-столы — было светлым, словно только недавно сколоченным из свежих досок. Даже такие приметы уюта, как расшитые занавеси, полотенца и свернутая в углу перина, здесь имелись, словно домом правила рачительная хозяйка или даже не одна. Поставив посох у входа, Твальхир сбросил широкий серо-зеленый плащ и засучил рукава. Подал Дику топор.
— Дрова в сарайчике за домом. Я принесу воды, а девушка может отдохнуть. — Он ласково кивнул Серпиане.
С полными ведрами воды старик вернулся раньше, чем корнуоллец успел наготовить топлива. Огонь в печи разводил также друид, и скорости, с которой это у него получилось, — едва ли не со второго удара кремня по металлическому навершию ножа, — Дик немного позавидовал. Его представления о друидах ограничивались слухами о жутких обрядах человеческих жертвоприношений, об общении и управлении деревьями и всем растущим. Потому-то он по иаивности считал, что огненная стихия друидам так же противна, как их зеленым подопечным.
— Если вас не устроит холодная кабанятина, — сказал старик, улыбаясь, — могу добыть что-нибудь посвежее, но это потребует времени.
— Мы непривередливые, — ответил молодой воин. Серпиана встала и сбросила плащ.
— Я, пожалуй, поохочусь, — сказала она.
— Иди, Серпена. А мы поговорим, — и повернулся к Дику. — Насколько я понимаю, обучить тебя чему-то Трагерн не успел.
— Кое-что он мне рассказывал.
— Кое-что… Как я уже сказал, на Авалон тебе нельзя. А значит, мы не сможем обучить тебя как надлежит.
— Я, сказать по чести, не очень-то хотел учиться друидским фокусам.
— Дело не в друидских фокусах. Но тебе и в самом деле лучше будет идти своим путем.
— Я, собственно, собирался на Восток. С королем.
— Зачем? — удивился Гвальхир.
И Корнуоллец подробно пересказал свой разговор с Ричардом I. Старик задумался.
— Да. Конечно. Раз так сложилось… Кроме того, из Иерусалима, сказать по правде, при должном умении до печати можно добраться быстрее. Если достанет сил. А тебе, если еще немного поучишься, сил должно хватить.
— А я что, уже дал вам свое согласие? — холодно поинтересовался он.
— Разве что-либо из того, что я прошу тебя сделать, противоречит твоим интересам?
— А разве нет? Если бы ты не спровоцировал меня, я до сих пор бы не знал, что связан с какой-то там магией.
— Ты ошибаешься, молодой человек. Узнал бы рано или поздно, и, возможно, при неприятных обстоятельствах. Знаешь, как бывает с магическими способностями, не выявленными заранее? Не знаешь, конечно. Так вот, далеко не всегда этот дар послушно ждет, пока его обнаружат. Зачастую он проявляет себя сам. Например, небольшим пожаром. Или большим землетрясением. Или, скажем, проклятьем, которое равно может лечь на недруга того, кто владеет силой, или на друга. Или на жену и ребенка. А может и на самого. — Он помолчал. — Думаю, тебе это не нужно.
Дик согласно покачал головой. Он рассматривал сой браслет, искрящийся, словно тот был унизан ясными камешками.
— Хорошо, допустим, мне это тоже нужно. Но ломать печать-то зачем? Я и так недостатка в силе не испытываю.
— К сожалению, это временно. Впрочем, как хочешь. Можешь подождать, пока магия, которая тебе доступна, иссякнет. И тогда приступать к делу. Гвальхир нагнулся над прикрытым деревянной крышкой люком в полу, откинул ее и полез внутрь, в погребок. Выглянул и поставил на пол большой горшок, потом второй.
— Будешь фасоль?… Помнишь наше давнее сравнение с оросительной системой? Так вот, ты являешься проводником, и тебя можно сравнить с дождем, который хоть немного, но наполняет каналы. Но Дождь ведь проливается над землей не по собственой воле. Понимаешь?
— Немного.
— Вот и хорошо… Так ты будешь фасоль?
— Ни за что… Так, получается, тебя нисколько не смущает, что я буду служить королю и, используя магию, помогать ему брать города?
— Помогай. Не так много ты без хорошей подготовки способен напомогать. Кроме того, Ричард, сын Генриха всегда отличался склонностью к магии, причем самой темной. Если он станет надеяться на тебя (а тебе, в отличие от него, ни к чему такие вещи, как, например, жертвоприношения), так будет лучше всем.
— Жертвоприношения? Разве король когда-нибудь совершал жертвоприношения?
— Осознанно, конечно, нет. Но гибель большого количества людей разом — то же жертвоприношение, если тот, кто все это совершает, забирает себе энергию. А король поступает именно так. Именно потому ему нравится воевать, хотя, наверное, он и сам не понимает этого.
Дик покачал головой. Горшок отправился в печь и скоро вернулся назад, распространяя вокруг приятный аромат горячего свежего мяса. Помогая себе ножом, корнуоллец извлек несколько кусков и разложил на лепешках. Гвальхир придвинул к себе одну.
— Благодарствую… Итак, тебе нужно будет добраться до Иерусалима, Скал там немного, и у моря, в одной из них должна быть пещера. Из тех, что невидны простому глазу.
— Вроде уэльской?
— Да. Так же. Только она видна не только при луне, но и в безлунные ночи. Впрочем, думаю, Трагерн сможет помочь тебе найти ее.
— Трагерн? Ты хочешь сказать, он отправится мной?
— Именно. Путешествие, сам говорил, школа жизни. Ты должен понимать: он сможет не только помешать, но и помочь. В конце концов, ты совершенно прав, собираясь в поход. В Англии тебе все равно не будет никакой жизни. Не так, так эдак Далхан Рэил доберется до тебя. Что же касается войны… Там, где идут бои и собирается много людей, настроенных на убийство, найти одного человека, даже если он обладает необычными способностями, практически невозможно. Надеюсь, Далхан не побеспокоит тебя на протяжении всего пути до Иерусалима.
— Все-таки я не понимаю, почему магические действа надо совершать в Иерусалиме? Ведь там древние корни нашей веры.
— А ты не слышал такое суждение: Иерусалим — центр мира? Совершенно верно, центр, и не только религиозного, но и магического. Ты все увидишь сам. — Гвальхир встал и принес большой кувшин. — Это сидр… Я постараюсь помогать тебе, хотя перемещаться на такое расстояние не удалось бы и иерофанту… это глава нашего круга… Но помощь может быть не только непосредственной. И, кстати, могу помочь с деньгами, если необходимо.
— Конечно необходимо! — молодой воин вскочил.
— Сиди-сиди. Здесь неподалеку, в лесу, зарыт один старый клад. Хозяин его давно скончался, мне золото ни к чему. Заберешь.
Скрипнула дверь, оба обернулись, но это был не Трагерн, а довольная, порозовевшая и переставшая мерзнуть Серпиана. Она отряхнулась за порогом, одернула платье, добралась до лавки и улеглась со всем удобством — подложила под голову одну из сумок, вынув из нее предварительно котелок. Прикрыла глаза и обернулась змеей. Заверещала и вспорхнула пристроившаяся было на подоконнике сойка.
— Не шали. — Старик погрозил Серпиане пальцем. Та не отреагировала. — Ну что, договорились?
— Я посмотрю на месте, — уклончиво ответил Дик, дожевывая кусок мяса. — Я ничего не могу заранее обещать.
— И не надо. Ты все захочешь сделать сам, в этом я не сомневаюсь.
Он доел мясо, встал, завернулся в плащ и, прихватив посох, ушел.
Корнуоллец прилег на широкую лавку рядом с девушкой, задремавшей от сытости сразу, как только голова ее коснулась мягкого, и во сне обернувшейся человеком. Она дышала ровно и тихо, спала так сладко, что молодому воину тоже захотелось, но сон никак не шел. Сперва он вспоминал обстоятельства боя, привстал, чтоб еще разок помолиться — уже в благодарность, — потом размышлял, почему же обыкновенные камушки, пусть и красивые, блестящие, могут стать таким большим подспорьем в колдовстве… то есть, как говорят эти друиды, в магии. Вспомнил облик нападавшего, одетого в длинную черную хламиду, — благородный, достойный любой монеты. Откуда он, такой смуглый, в Англии, где с давних пор не любят испанцев?
Дик резко сел, отбросив плащ, спустил ноги на пол. Он вдруг понял, что не сообразил спросить ни у Гвальхира, ни у Трагерна, ни хотя бы у Серпианы, которая вроде бы тоже знает его, кто же таков этот Далхан Рэил. Столько всего свалилось на него, непривычного к сложным колдовским делам, и неудивительно, что какие-то даже очень важные вопросы вылетели из головы. Он посмотрел на девушку — она давно спала, улыбаясь во сне, и была так красива, что это бросалось в глаза даже в темноте, едва разгоняемой лунным светом, проскальзывающим в окошки.
Слюдяные рамы Дик спустил на землю, решив, что закрывать окна ни к чему, раз погода стоит тёплая, и свет не встречал на своем пути никакой преграды. Корнуоллец наклонился и поцеловал спутницу сперва в лоб — гладкий и нежный, как драгоценый шелк, а потом в губы. Улыбка Серпианы стала мягче, уста шевельнулись, отвечая на поцелуй.
Они целовались, а за окном по листьям стучали капли дождя, и этот перестук сливался в шелест, для слуха очень уютный, если, конечно, при этом иметь крышу над головой и печь, чтоб согреться, если потянет прохладой. Дик, решивший, что любые вопросы вдождут до утра, прилег подле Серпианы — он чувствовал себя усталым и разбитым, словно весь день на своем горбу таскал вязанки дров, но рядом с девушкой, с ее гибким ладным телом и ароматной кожей было спокойно, словно ничто и никогда ему не угрожало.
Гвальхир вместе с мокрым, злым и усталым Трагерном вернулись под утро. После рассвета дождь совершенно прекратился, на ветвях и листьях гроздями повисли капли, брызжущие светом, как граненые камни, а когда налетал ветерок, вся эта красота обрывалась вниз, и горе тому, кто оказывался под деревом, — роскошное убранство утреннего леса разом превращало сухую куртку в зябкую тряпку. Зелень леса была по-весеннему ярка, наконец-то отмытая от многодневной пыли, и крестьяне на полях, должно быть, ликовали, предвидя, как рванет в рост все, что они в свое время посадили. Сквозь кроны деревьев небо, пролившееся долгожданным дождем сияло гордой и безупречной синевой, которую не повторить в своей работе ни одному самому искусному живописцу.
Трагерн, с помощью учителя добравшийся до места, вел в поводу четырех коней вместо трех, оставленных путниками у входа в пещеру, но отвечать, откуда взялось еще одно животное, отказался. Гвальхир нес на поясе двух гусей, видимо, добытых по дороге, и холщовый мешочек, в котором оказались… орехи.
— Откуда? — поразился корнуоллец. — В июле — орехи? Это же лесные, они созревают в конце августа!
— Можно подумать, есть какие-то орехи, которые поспевают не к осени, — с довольным видом ответил старик.
— Я слышал краем уха о каких-то земляных…
— Но это далеко на юге, где свои времена года. Угощайся, красавица.
Серпиана, которая, как оказалось, относилась к орехам весьма одобрительно, не заставила себя долго ждать и вооружилась кочергой, чтоб колоть скорлупки. Гвальхир взвесил на руке гусей и посмотрел на засыпающего, шатающегося Трагерна.
— Знаю-знаю, кто нам накопает глины.
— Учитель! — взмолился тот.
— Ничего. Иди копай!
— А лопата?
— Зачем друиду лопата? Иди так добывай. Ученик застонал, но послушно отправился в лес. Совместными усилиями выпотрошили птицу, растопили очаг и в первые же получившиеся, вовсю пламенеющие угли зарыли глиняный ком с одним из гусей внутри. Второго ощипали (Дик предусмотрительно отложил самые ровные и крупные перья на стрелы), разрубили и сунули в горшок. Сразу после этого Трагерн, полумертвый, рухнул на лавку и отключился от окружающей реальности.
— Значит, так, — сказал Гвальхир. — Я кое-что разузнал, думаю, интересное и полезное тебе, Ричард. Начало похода назначено на конец июня следующего года, до того король потратит время и силы на подготовку, то есть на вышибание денег. Тебя, думаю, это мало интересует.
— Пожалуй.
— Охота на тебя, конечно, не прекратится. Значит, тебе необходимо спрятаться. Время с пользой потратить. Согласен?
— Скажем, да.
— Как насчет обучения?
— Какое обучение? На Авалон-то нельзя.
— Помимо Авалона имеются другие друидические диаспоры, одна в Корнуолле, одна здесь, в Уэльсе, несколько в Шотландии. И, разумеется, есть места, где можно спрятаться, но при этом, если укрытие будет обнаружено, сие не станет катастрофой, как было бы с Авалоном. Я предлагаю спрятать тебя и поучить немного. Если я сам направлю тебя, думаю, даже Трагерн со всей своей непредсказуемостью не сможет ничего испортить. Итак?
— Согласен, — решительно заявил Дик.
Очень по-дружески, даже по-братски похлебали супа, куда Серпиана, наевшаяся орехов, охотно построгала капусты, репы и крапивы, а потом съели запеченное мясо. За столом царил дух провозглашенного братства, которое должно было ожидать таждого за гранью жизни, точнее, церковники уверяли в этом, но сами-то ни капли не верили. Казалось бы, что общего меж этими тремя? Старый друид, родившийся еще в ту эпоху, когда друидический круг обладал реальной властью, когда римляне еще только начинали завоевания. Девушка-змея, иномирянка, — корнуоллец, приходя в себя после напряженной схватки, постепенно вспоминавший виденное и слышанное, припомнил обращение Далхана, — притом еще носящая некий высокий титул. И незаконнорожденный сын английского короля, а по закону даже дворянство его было сомнительно, по меркам родственного ему общества вполне взрослый мужчина, по меркам же его сотрапезников — еще совсем мальчишка. Впрочем, не поспоришь, только по возрасту…
Трагерн проснулся лишь к вечеру, он был встрепанный и бледный. Из разговора двух друидов Дик понял, что отправленный за лошадьми Трагерн умудрился заблудиться на обратном пути. Возможно, дала о себе знать усталость или растерянность после устроенной выволочки. Молодой друид поел теплой наваристой похлебки и сообщил, что заблудился не без пользы — нашел не так далеко отсюда горушку с кривой сосной, и все это так и полыхает магией. Правда, издалека этого не учуешь…
— Очень хорошо, — оживился старик. — Делай выводы. Ну, ученик?
— Артефакт зарыт, — догадался Трагерн.
— Именно. А какой?
Они о чем-то долго шушукались, собрались было уходить, но быстро раздумали.
— Нет-нет, — заявил Гвальхир. — Дика не стоит оставлять одного. Сперва отправим его в укрытие.
— Я могу поискать артефакт один.
— Нет, — это было сказано так, что молодой друид мигом залился багрянцем. — Не пойдет. Подожди да потерпи, никуда вещица не сбежит.
Трагерн вздохнул, уверенный, что все, кто владеет магией, уже устремились к заветной горушке за спрятанным артефактом, но спорить не решился. Старик, не обратив внимания на его терзания, отложил посох и, сдвинув пышные брови, спросил у молодого воина:
— Ты решил уже, куда предпочтешь отправиться до следующего лета? Мне все равно, где тебя учить.
— Предпочту Шотландию. Говорят, там отличная охота.
— Похвально, что ты так заботишься о своей спутнице. — Гвальхир улыбнулся во всю ширь полногубого рта. — Потому как у тебя времени на охоту не будет.
Серпиана прыснула в кулачок. Дик посмотрел на нее неодобрительно, но и не без иронии.
— Ну, посмотрим, посмотрим…
Корнуоллец ожидал, что до Шотландии они пропутешествуют все лето. Расстояние было, конечно, не шибко велико, но только если торопиться, причем по хорошим дорогам и на хорошем коне. А зачем, говоря серьезно, им торопиться? Немного поняв, что такое магия и на что она способна, воин осознал, что скорость передвижения не спасет от врага, если тот его выследит. Так что лошадиные силы предстояло скорей всего тратить не на то, чтоб ставить рекорды скорости, а чтоб передвигаться насколько возможно скрытно, то есть по лесу. Он счел именно так, а потому на сборы друидов смотрел с удивлением. В самом деле, никакого снаряжения, почти никаких припасов, никаких теплых вещей или плаща на случай непогоды…
— Получается, ты откроешь телепорт?
— Нет, но дорога будет короткой. Я открою прямой лесной путь, — ответил старик. — А ты, Трагерн, смотри и запоминай.
— Я уже запомнил в прошлый раз.
— Тогда открывай сам… Ну, что замялся? Что молчишь?
— Не смогу.
— Значит, смотри и запоминай.
Чем обычный лесной путь отличается от прямого Дик не понял. И там, и здеь он чувствовал магию, но не более того. Деревья и кусты, мелькавшие по обе стороны от узенькой тропинки, — едва-едва проехать на лошади — были самым заурядными, когда кряжистыми и узловатыми, когда юношески стройными. На вопрос молодого воина, обучит ли друид его чему-то подобному, тот ответил недоумевающим взглядом и вопросом, не решил ли собеседник стать настоящим друидом. Корнуоллец заверил, что не решил.
— Тогда, конечно, нет, — с достоинством изрек Гвальхир, и Дик понял, что фокус этот — исключительно друидический.
Они заночевали под открытым небом, на полянке, по форме напоминающей цветок. Как только лошади вступили на нее, тропинка за спиной Трагерна, который ехал последним, немедленно исчезла. Новая, на другой стороне полянки, не появилась, из чего Дик сделал единственно возможный вывод и, спешившись, принялся приискивать место, где лучше всего устроиться на ночлег.
— Воды, конечно, нет, — отметил он. — Опять вы тучку будете вызывать?
— Обойдемся действом более тихим. — Старик с нарочитым кряхтением слез с седла и вынул нож. Принялся срезать квадратик дерна.
— Где мы?
Молодой воин оглядывался. Узнать лес по тем признакам, что имелись у него перед глазами, было, пожалуй, невозможно, но Дик, которому пришлось Постранствовать, считал себя опытным знатоком дрглии. Но, конечно, места не опознал даже приблизительно.
— Не волнуйся, — пробормотал Гвальхир, споро роя ножом ямку. — Укромное место. Никаких случайных людей. Это Шервуд.
— Очень хорошо, — ответил ошеломленный Дик. — А местные разбойники не обнаружатся где-нибудь поблизости?
— Нет, зачем им сюда ходить? Их укрывище в той стороне. — Старый друид махнул рукой. — Удобная такая пещерка.
— Найдут нас по шуму. Или свету костра.
— Зачем это мы будем шуметь или палить костер? — Он вновь заулыбался. — Обойдемся и так.
В ямке, вырытой по размеру чуть больше пинтового котелка, скоро запузырилась вода, чистая, словно из родника. Дождавшись, пока наберется побольше, Гвальхир зачерпнул, после чего забросал землей ямку и вернул на место кусок дерна. Поставил котелок на траву и щелкнул по краю пальцем. Вода начала парить, не прошло и пары минут, как она закипела, нагрелся весь котелок и даже дужка. Правда, никто из путников не подумал, зачем им нужен кипяток, и Серпиана торопливо бросила в воду кусок мяса. Сверху еще накидали какой-то съедобной травы, и получившуюся похлебку с удовольствием разделили на четверых. Старый друид заверил, что следующую ночь они проведут уже в Шотландии, в высокогорной области, где из людей, не имеющих отношение к друидическому кругу, бывают только охотники и иногда еще войска.

Предыдущая страница 9 Следующая страница


Сын короля Ричарда 10

— Но это большая редкость, — добавил он.
— Что же вы делаете, когда люди на вас набредают?
— Ничего. Люди нас не видят. Чтоб не заботиться о скрытности, мы делим основной уровень реальности… Как бы тебе объяснить… Ладно, будешь учиться, все растолкую, как надо.
Утром поднялись рано, едва только забрезжило, но лесной путь и в самом деле вывел их к высокогорному озеру, н Дик, пусть и с трудом, но узнал Озерный край. По дороге Гвальхир объяснил, что, хоть Англия уже и не покрыта лесами от юга до севера, большой путь можно проложить, и получается, что местности, расчищенные под пашни и пастбища, они миновали словно по порталам, только незаметно. Озерный край был прекрасен, но, когда старый друид повел рукой и вокруг заиграли всеми цветами всплески магической силы, он предстал еще более совершенным. Меж скальных выступов появились сложенные из дерева и камня строения, лес стал гуще, деревья — выше, а в отдалении поднялся к небу большой круг (стоячих камней, конечно, более скромный, чем тот, что недалеко от Солсбери, самый большой и самый знаменитый, но тоже поражающий воображение. И, спешиваясь, молодой Ричард с облегчением почувствовал, что здесь будет в относительной безопасности.

ГЛАВА 11

Жизнь малого друидического круга в Озерном крае Шотландии во многом напоминала жизнь обычного большого рода — оть крестьянского, хоть какого-либо иного. Все занимались своим делом, исполняя раз и навсегда определенные обязанности, но не забывали и оказывать помощь ближнему. Младшими здесь считались ученики, но их оказалось не так много. Ничего удивительного, если вспомнить, что христианство проникло уже почти во все уголки страны, а о друидах у камелька рассказывали страшные сказки. Оставалось изумляться, откуда вообще магам удавалось добывать себе учеников. Дик подозревал, что они их просто покупали — простолюдины, нарожав себе десяток-другой детишек, уже не могли любить их — все силы уходили на работу. Крестьяне пахали землю, сеяли, собирали урожай, но хлеба все равно не хватало, и семья жила впроголодь. Продажа одного ребенка давала возможность накормить других, а в чужом доме ему вряд ли должно было прийтись тяжелее, чем в родном.
Магия здесь была всюду, на ней держались постройки, она хранила деревья, не могущие естественным образом расти в холодном климате Шотландии, она поддерживала каскады, полого срывающиеся в озера с горных вершин прямо по воздуху. Казалось, уступы, бывшие опорой каскадам, друиды зачем-то сделали невидимыми, и переливающийся в воздухе поток воды выглядел так ошеломляюще, что корнуоллец больше получаса не мог отойти ни на шаг, все стоял и смотрел. Под каскадом были возведены трехэтажные строения с плавными линиями, островерхими крышами и большими окнами, закрытыми решетками со слюдяными квадратиками. Показав на них, Гвальхир сообщил, что это учебные помещения и что именно там молодому воину придется проводить большую часть своего времени.
— Кое-что ты будешь изучать вместе с ученикми друидов, — объяснил он.
Вокруг этих построек густился лес, вроде бы такой же, как тот, что окружал озера и покрывал горы, но в то же время гораздо более ухоженный и чрезмерно напоенный магией. Рядом с елями или дубами там росло много яблонь, груш, черешен и абрикосов, даже жасмин, который обычно представляет собой кустарник, здесь отмахал почти десять футов в высоту. Меж деревьев были разбросаны домики, эти уже исключительно деревянные, в них жили. Как объяснил старик, здесь не случалось снегопадов, морозы не приходили даже зимой — только лето, весна или осень царили в этом волшебном месте. Вроде бы та же природа благородной Англии — и не то же самое. Гвальхир заверил, что первым делом научит молодого Ричарда переходить из пространства в пространство, и тогда, если переступить границу в середине зимы, сразу окунешься в снег по макушку. Понятное дело, там озера замерзали, здесь же — нет.
Одно это уже легко могло убедить в великом могуществе друидов.
Дику и его спутнице, которую, разумеется, никто не собирался гнать прочь, выделили небольшой домик и оставили вдвоем. Девушка, которая выбирала им жилище, пообещала, что принесет новую удобную одежду для обоих, притворила дверь и пропала надолго. Дик осмотрел единственную имевшуюся комнату — небольшая печь с вытяжной трубой (какая расточительность на такую небольшую хижину), широкая деревянная кровать с периной, стол и скамья, большой сундук, куда немедленно были уложены все три сумки, и роскошная медвежья шкура на полу. Молодой воин медленно снял плащ с плеч Серпианы, потянул за шнуровку ее платья. Девушка обернулась, улыбаясь ему глазами, мягко прижала его руку, не позволив продолжать.
— Кажется, по вашим традициям я должна делать именно так?
— Зачем думать о традициях? Давай делать то, что хочется.
— Вот я и делаю. Мне хочется посмотреть это селение.
Он вздохнул:
— Хорошо. Только я хотел задать тебе один вопрос. Скажи… Ты можешь иметь детей от таких, как я?
Девушка подняла изумленные глаза:
— Почему тебя это интересует? Ты опасаешься?… У меня не появятся дети, пока я сама этого не захочу.
— Как такое возможно?
— Я же не человек, не забывай об этом.
Дик внимательно оглядел ее фигуру.
— Тем не менее ты не ответила на мой вопрос.
— Могу. Но только если захочу. — Она погладила его по щеке. Эта ласка была корнуоллцу непривычна, но очень приятна. — Не волнуйся.
— Теперь не волнуюсь.
Обучение началось сразу, но ненавязчиво и совершенно незаметно. Гвальхир будто бы просто показывал, что есть у друидов, что они могут, объяснял, как именно все это делается, отвечал на вопросы любознательного Дика, а потом тот осознал, что примеривается, и обдумывает, и даже читает. У друидов оказалось много рукописных свитков, заполненных столбиками огама, были и старинные тексты, вырезанные на дереве. Молодой воин перебирал листы под внимательным присмотром Трагерна, и тот старательно учил его читать руны. Впрочем, письменностью друидов Дик почти не заинтересовался, выучил только потому, что Гвальхир обещал ему добыть друидические летописи о боях с римлянами и саксами, да еще потому, что учили его без розог и палок — с помощью уговоров.
Летописи, надо отметить, оказались толковыми, часть из них корнуоллец разбирал с помощью того же молодого друида, потом приноровился сам. Занятие оказалось на диво увлекательным, прямо как выстругивание из деревяшки какой-нибудь фигурки. Покончив с летописями, он перешел к книгам, повествующим о магических приемах и хитростях, но здесь просматривал с пятого на десятое, интересуясь только теми вещами, которые имеют прямое отношение к схваткам. О многом он беседовал с Гвальхиром, любившим вспоминать свое бурное прошлое, когда ему случалось браться за меч и разбираться с врагом физически, а не магически. Тогда же он сообщил о своем возрасте.
Дик был шокирован и долго молчал, поэтому старик решил, что его не так поняли, и вызывающе сказал, что это не так и много, что иерофанту уже стукнуло полторы тысячи, а тот же Трагерн, все еще считающийся учеником, недавно переступил пятидесятилетний рубеж. Корнуоллец испытал острый приступ зависти. Трагерн выглядел лет на восемнадцать, не более, а пятьдесят было той гранью, за которой человеческая жизнь, как правило, заканчивалась. До пятидесяти в те времена доживали немногие, и редкие единицы тянули лямку своего существования дальше — за шестьдесят, за семьдесят. Все чувства изумленного Дика отразились на его лице, и рассмеявшийся Гвальхир поспешил его успокоить. Он объяснил, что маги живут дольше, чем обычные люди, и здесь все зависит от самого мага.
— Ты хочешь сказать, что с помощью магии можно продлить жизнь? — заинтересовался корнуоллец. — А как?
— Магия сама делает это. Она изменяет тело мага и… Впрочем, об этом, наверное, рано. Давай сперва объясню, что именно происходит с тобой, когда ты пользуешься магией.
Дик слушал и запоминал. Он проводил много времени в высоких, с большими окнами зданиях под каскадом. Скоро он перестал бояться, что в один прекрасный момент магия откажет и вода обрушится вниз, на тонкие дранковые крыши. Гвальхир смотрел на это с уверенностью, и заверил, что пока его новый временный ученик здесь, никакое из магических приспособлений не подведет. Друиды помоложе и сами скоро заметили, что в непосредственной близости Дика заклинания работают лучше и точнее и стали заманивать его к себе в рабочие залы. Особенно старались три девушки, и самая хорошенькая среди них — белокурая Хейзел. В мастерских чем только не занимались. Имелась при друидической общине даже кузня, где очаг горел каждый день и помимо украшений, котелков и дроворубных топориков изготавливалось оружие.
И, как обнаружил Дик, весьма неплохое. Конечно, мечи, которые ковал Маддок, — судя по имени, он был родом из Уэльса, — а затем заклинали Эшрам и Брадлип, были намного хуже, чем меч взятый молодым воином у лорда Мейдаля, но гораздо лучше, чем то, что мог изобразить любой, самый лучший оружейник Лондона или Йорка. Эти мечи невозможно было сломать иначе, как с помощью магии, не требовалось точить, да и многие другие возможности у них имелись. Подобным оружием друиды одаривали вождей тех племен, которые почитали круг, иногда пользовались сами, но крайне редко. Гвальхир по секрету рассказал Дику и Серпиане, как однажды вступил в бой с римлянами на переправе близ нынешнего города Глостера, не удержался, применил свои друидические способности, за что позднее был серьезно наказан тогдашним иерофантом. Как именно, он говорить отказался.
— Но переправу-то отстояли? — быстро спросил корнуоллец.
— А как же. Отстояли. Только ненадолго.
— Расскажи мне о римлянах.
— Охотно. Это были хорошие воины. Конечно же всякие люди случались, в том числе и неумехи, дисциплина в римских войсках была на высоте. И взаимовыручка. Эти люди чувствовали за спиной великую державу, а потому с ними очень тяжело было бороться. Потом, когда Империя ослабла, римляне пустили в Альбионе корни, и за их спиной стояли семьи…
— Где?
— Альбион — так они называли Англию.
— Ясно… Семьи… Я слышал, многие знатные римляне селились чуть севернее этих краев.
— Поместий знати близ Вала Адриана вообще не было. На границе с пиктами жили разве что жены и дети военачальников, но это не то. Это всегда временно. Знать селилась на юге.
— Старик, а римлянок ты видел?
— А как же.
— Говорят, все они были красавицы.
— Они бывали разные, как женщины всех других стран. Но в большинстве своем очень необычные. — Старик мечтательно заулыбался, и лицо его, на котором ненадолго разгладилась добрая половина морщин, стало совсем молодым. — У меня была одна знатная римлянка. Весьма знатная.
У Серпианы вспыхнули глаза, и она уютно пристроила подбородок в ладонь поставленной на локоть
— Расскажи, — попросила она, когда стало ясно, что пауза затянулась.
Друид не заставил себя уговаривать.
— Она была супругой крупного римского военачальника. Происходила из рода Флавиев… Это очень знатный род. Когда римляне уходили… Сказать по чести, их отступление больше напоминало бегство и в суматохе она отстала от своих. Потерялась. Мне пришлось отбивать ее у саксов. Отбил с трудом.
— А за это тебя наказали? — спросил Дик.
— За это — нет. Я соврал, что на меня напали. Поверить было легко, ведь тогда саксы еще не чтили друидов. К счастью, в наших лесах они тогда плохо ориентировались. Я отбился и, прихватив римлянку, сумел уйти.
— Отряд-то был большой?
— Большой. Больше сорока человек, целый род.
— И ты отбился? — в голосе молодого воина звучало восхищение.
— И что было потом? — девушка решительно перебила разговор двух мужчин и вернула его к той теме, которая была интересна ей.
— А потом я забрал ее с собой, поскольку после пятидневного плутания по лесу Флавия категорически отказалась отправляться вслед за мужем. Сперва мы жили с ней в Уэльсе, потом я увез ее на Авалон. Магия, которая наполняла то место, позволила продлить ей жизнь, и умерла она совсем недавно. — Лицо Гвальхира вытянулось, посерело и снова пошло морщинами.
— Почему умерла? — спросил корнуоллец. — Старик взглянул на него очень строго:
— Юноша, я объясняю тебе это уже почти два месяца.
— А-а… Значит, в снятии печати у тебя есть и свой личный интерес…
— Ерунду говоришь. Был бы личный интерес, если б Флавия еще была жива. — Он свирепо покоился на Дика, уже готового извиниться. — Если б она еще была жива, я бы разговаривал с тобой по-другому.
Ричард не стал отвечать так, как считал нужным подобных случаях, — ссориться с Гвальхиром ему отчего-то не хотелось.
Иногда, взяв лук, молодой воин отправлялся на охоту в горы. К середине осени он уже научился с легкостью проходить грань меж двумя мирами… Вернее, как он уже вполне осознал, та область, где жили друиды, была чем-то вроде кармашка, сотворенного в ткани реальности самой обычной Англии, другим миром его назвать было нельзя. По тому же принципу, как объяснил Гвальхир, был сотворен Авалон. Иногда, четыре раза в год, в полнолуние, сотворенный остров приближался к реальности, из которой когда-то был выведен на иной уровень магического существования, и тогда моряки, проходящие мимо на своих судах, ощущали неясную тревогу или, наоборот, покой, а друиды любовались призрачными силуэтами кораблей, проходящими сквозь Авалон.
Любуясь красотой леса, который пламенел всеми оттенками осени, тогда как "снаружи" давно лег снег, Дик, который уже кое-что понимал в магической кухне, спросил, есть ли смысл затрачивать так много энергии, чтоб сохранять область, имеющую больше эстетическую, чем практическую функцию, особенно — он показал пальцем — вот этот каскад. Старый друид развел руками и ответил, что друидидская диаспора в Озерном крае, которая и называйся Кёрлин — озерный замок, создавалась мастерами, которым и он сам, и иерофант в подметки не годятся, создавалась давно и в комплексе. И теперь изменить что-то означает разрушить и скрытность которая являлась главнейшим условием существования Кёрлина.
— И что же случится, если энергии перестанет хватать? — спросил Дик.
— Это пространство просто-напросто закроется и все. Сам понимаешь, нам бы этого очень не хотелось.
— С Авалоном может случиться то же самое?
— Надеюсь, что хотя бы Авалон мы сможем поддерживать даже в случае, если ты не захочешь помогать или откажешься. Какая-то сила в мире все-таки должна сохраниться.
Дик пожал плечами.
— Что, Авалон столь же прекрасное место, как это?
— Авалон куда красивее. Он древнее, и на созидание того совершенства, которое он заключает в себе, многие и многие друиды потратили свои силы.
— Тогда, наверное, его нужно сохранить. По крайней мере, теперь мне этого очень хочется.
— Жаль, что я не могу показать тебе Авалон, да тебе захотелось бы еще больше.
Работая над заклинаниями, которые показались Дику подходящими для воина, он пересмотрел множество книг и схем в этих книгах, в том числе те, которые имели отношение к пространству, н ему стало понятней то, что произошло с ним, когда он прикоснулся к печати в центре большого круга камней, если уж, как объяснял Гвальхир, в нем дремала особенная сила и необычные способности. Кое-что, причем в более понятной форме, ему сумела объяснить белокурая Хейзел. Она многое знала о проситранственных парадоксах и интересно объясняла, каким именно образом подобные парадоксы удобно создавать в пещерах, где "росли" сотни и сотни сталактитов и сталагмитов. Пока она рассказывала, какой интересный рукав был создан магами далеко на востоке, в стране, которая называется Чина, — та самая, где добывают шелк и делают фарфор, — он играл с маленьким каменным шариком, который только накануне научился поднимать в воздух с помощью магии.
Он перебирал пальцами, и шарик то взмывал над ними, то опускался так низко, что касался ладони. Дик опасался увести взгляд, уверенный, что шарик немедленно упадет, но Хейзел отвлекала его, показывая книги, где были нарисованы и для доходчивости надписаны разнообразные схемы. Корнуоллец разок не удержался, взглянул; шарик замер в воздухе, дрогнул и полетел вниз. Молодой воин поймал его у самого пола и поднес к глазам. Вырезанный из хрусталя, он был снабжен множеством полированных граней и искрился под лучами солнца, проникающего в прикрытое прозрачной ставней окно. Прищурившись, Дик убрал руку, и шарик повис в воздухе, неторопливо поворачиваясь и ярко искрясь.
Хейзел протянула руку, и шарик охватило пламя — бледное, с оттенками сиреневого. Дик коснулся пламени пальцем и втянул энергию в себя — она, как любая стихиальная сила, не показалась ему чужеродной. Пламя застыло в воздухе совершенно неподвижно, переливаясь не хуже хрустального шарика. Девушка звонко засмеялась.
— Очень красиво. — Она притронулась, и морок застывшего огня опал серебристой пылью. Шарок вспыхнул, исчез и вновь появился в ее руке. — Возьми.
Она была невысокой, не то что ее явственно скандинавские предки, при этом такая широкобедрая полногрудая и белокурая, что ее признал бы красивой любой, даже самый придирчивый викинг. Огромные серо-голубые глаза и яркие полные губы могли наверное, покорить почти любого мужчину, и молдой Ричард поглядывал на нее благосклонно. Даже здесь, где учеников одевали в одинаковые длинные серые одеяния, она умудрялась выглядеть нарядной — то какое-то ожерелье или браслет, то вьшытый пояс или плетеный кушачок. Она нравилась всем молодым друидам Керлина, но предпочитала блюсти репутацию неприступной красавицы. И, наверное, сама не могла отдать себе отчет в том, действительно ли ей так нравится Ричард, или она хочет покорить его на всякий случай, или просто отбить у Серпианы и тем самым доказать свое превосходство.
— Тебе многое дано, — сказала она Дику. — Если бы ты решил остаться с нами…
— Боюсь, я не рожден для того, чтоб быть друидом, — ответил он.
— Боишься?
— В действительности нет. Даже не жалею. Мне хорошо на своем месте.
Хейзел снисходительно улыбнулась, уверенная в превосходстве собственного положения в мире, а также в том, что человеку стоит рождаться лишь затем, чтоб потом стать магом. Простые смертные ее глазах были безликой массой, копошащейся где-то внизу, призванной обеспечить, накормить и напоить того, кто способен творить чудеса. Она считала что мир, где магов ненавидят и боятся, а не почитают и наделяют властью, более чем несовершенен, и его надлежит изменить. Мастерам она не признавалась, но на деле училась лишь для того, чтоб затем заняться пресловутым изменением, учителя об этом догадывались, и потому ей предстояло еще долго находиться в статусе ученицы.
— Зачем же ты учишься магии? — спросила девушка.
— Чтоб уметь использовать свои возможности в бою.
— Тогда тебе следовало бы опробовать все это в настоящей схватке. Например, с Маддоком. Он неплохо владеет мечом.
Молодой Ричард заинтересовался сказанным и в тот же вечер предложил кузнецу схватиться. У Маддока были широкие плечи молотобойца и сильные ладони, способные разогнуть подкову. Он был быстр и гибок, как хороший боец, и, конечно, неплохо владел оружием, которое ковал, — мечи он опробовал сам, непременно каждый. Предложение корнуоллца выслушал удивленно, потому как речь шла не об обычном поединке, а о схватке на мечах с использованием магии, причем любой, какая придет на ум сражающимся и, конечно, такой, которая не запрещена к использованию в Керлине. Подумал немного… и согласился.
Смотреть необычное зрелище сбежались все ученики, по молодости еще тяготеющие к разного рода зрелищам, подошли и многие из учителей, которые обычно скрывают такую же тягу в глубине души — лишь бы не разглядели ученики. Маддок выбрал среди своих клинков самый удобный для себя и разрешил Дику пользоваться мечом лорда Мейдаля, объяснив, что в магии искушен куда более, чем молодой воин, и это все искупит. Гвальхир вызвался контролировать поединок, чтобы со сражающимися ничего серьезного не произошло. Он окутался голубоватым туманом, серовато-стальной оттенок которого напоминал блеск клинка, затем свечение исчезло, но никто теперь не сомневался, что он — на страже.
Дик, переживший в своей жизни множество боев, привычно и предусмотрительно не стал атаковать первым. Он крутился вокруг Маддока и следил, как именно тот двигается, к чему привык и насколько быстра его реакция. Кузнец был явно сильнее и — что можно было предположить — гораздо опытней своего девятнадцатилетнего противника. И, конечно, лучше него владел магией. Но в руках корнуоллца был магический меч, а за спиной — привычка никогда не отступать.
Первое заклинание было прозрачным по своей цели — обездвижить, и так же просто удалось Дику отбить его мечом. Клинок даже не вспыхнул, как случалось, когда он в одно мгновением впитывал большую силу, выцеженную из сильного и смертоносного чужого заклятья. Он парировал удары кузнеца с большой уверенностью, но, когда огненное кольцо, метнувшееся к нему с гарды меча Маддока, удалось отразить только в самый последний момент, понял, что от противника лучше держаться подальше. Ричард отскочил, парируя прямой укол, увернулся от свистнувшего призрачно-серого диска, обдавшего его холодком, и швырнул в ответ разработанное самым последним заклинание. Оно было несложным, но имело небольшую особенность — летело не куда придется, а в намеченную взглядом жертву.
Кузнец спалил это заклинание одной невинной на первый взгляд вспышкой, при этом не забыв отразить выпад противника, и молодой воин понял, сколько Маддок хорош как соперник в поединке. Его реакция была великолепна.
А потом в сторону Дика ринулась целая туча стальных игл, почему-то зеленых, их размер корнуоллец не смог бы определить, даже если бы имел на это время — так быстро они летели. Ричард завертел мечом, вокруг него образовался серый, едва различимый для глаза вихрь стали, который с удовольствием, передавшимся даже его хозяину, отшиб все иглы до единой. Дик завертелся и сам, попытался ударить, звон и скрежет металла оглушили его, отдача — отбросила назад. Он удержался на ногах, но с трудом и дальше принужден был только отбиваться. Предварительное примеривание и знакомство остались позади — шел настоящий, серьезный бой, и в нем корнуоллец оказался в невыгодном положении. Но и сдаваться не привык. Маддок швырял заклинание за заклинанием, и Дик за пять минут познакомился с арсеналом куда большим, чем ему могли предложить друидические книги… впрочем, они и не были предназначены для того, чтоб учить адептов боевым искусствам, они преследовали иные цели. Друиды редко учились драться и редко дрались, но опытные, старые друиды, конечно, умели все. И, сражаясь с кузнецом, молодой воин убедился, что его противник очень опытен и не так молод, как можно решить по его внешнему виду.
Он познакомился и с хищными лианами, вылетающими из воздуха, и с травой, становящейся живой и хватающей за ноги (с этим справиться было труднее всего, и Дику пришлось вертеться так быстро, как никогда прежде), и с вырастающими из земли гибкими, но очень прочными корнями. Раз, нагнувшись, Маддок швырнул в корнуоллца, прямо ему в лицо пригоршню земли, атаковать его Дик не успел, но от летящей в лицо тучи пыли, пригибаясь, увернулся — и разумно. Меч в его руке нагрелся, приготовился защищать владельца, и вокруг Ричарда образовался пульсирующий купол, по которому пыль разлилась бессильно. Эта защита лишь на миг опередила ту, которую уже собрался ставить Гвальхир. Старик укоряюще посмотрел на Маддока, но тот по понятной причине этого не заметил. Не имел возможности, он был занят.
Отмахнувшись от исчезающего купола, Дик ринулся вперед, попытался ударить снизу, но промахнулся — кузнец был скор и гибок, как кошка. Он окружил себя целым вихрем заклинаний, вспыхивающих зелеными искрами, но корнуоллец не растерялся. Прикосновение к теплой рукояти почему-то прибавляло уверенности, будто рука друга, и решение пришло само собой. Он отразил удар, другой, взмахом клинка отогнал от себя Маддока — хоть ненадолго, — развернул ладонь и сделал такой жест, словно зачерпнул чего-то, а потом толкнул от себя. Зеленые искорки мгновенно покрылись ледяной коркой и опали вниз.
А в следующий миг рванувшийся Ричард врезался в кузнеца, выставив локоть, который аккурат пришелся тому под дых, сбил с ног и рухнул сверху. Откатился и поднялся на ноги.
Маддоку же было не до того. Он, хоть и обладал сильным прессом, не ожидал такого оборота и теперь пытался развернуться, но пока не мог. Несколько минут он пытался отдышаться, и Дик нагнулся к нему, предлагая руку. Подошли Брадлин и Руари, ученик-друид, и совместными усилиями кузнеца подняли на ноги.
— Извини, — произнес Дик. — Не хотел ударить так сильно.
— Ничего, — прерывисто ответил Маддок. — Это было в самый раз, я сам виноват. — Он выпрямился и заулыбался. — А ты ничего, юркий. И сообразительный. Мне бы в голову не пришло замораживать зеленый дождь.
— Что делает это заклинание? — заинтересовался корнуоллец.
— Я тебе расскажу… Ууф! — Кузнец помотал головой. — Только сперва надо пива выпить. Пойдем хватим по кружечке?
Девушки серебристо рассмеялись, и первый голос, который достиг слуха Ричарда, принадлежал Серпиане — вне всяких сомнений. Молодой воин огляделся, увидел ее, стоящую в стороне, и махнул рукой:
— Эй, Анни, как тебе понравилась схватка?
— Очень понравилась. Но, я вижу, ты верен себе — сперва биться, а потом пить с бывшим противником пиво?
Дик с сомнением помотал головой:
— Но Далхана-то я, кажется, на пиво не приглашал.
— Значит, с ним ты и не сражался, — расхохотался Грагерн. — Должно быть, ты просто пытался остаться в живых. А это совсем другое дело.
— Что ж, вам, мужчинам, виднее, — вторила Серпиана.
Пиво им удалось раздобыть у Эшрама, который оказался владельцем небольшого бочонка отличного южного темного пива, и за кружкой Дик постарался выманить у Маддока описание и истолкование всех заклинаний, которые тот использовал против корнуоллца во время схватки. Правда, большая их часть оказалась для Дика неисполнима, так как была напрямую связана с друидическим искусством, которому его не обучали, да и не могли. Но он не чувствовал себя обескураженным, уверенный теперь, что он вполне готов к схватке на мечах и магии.
Зато ковать Маддок учил с удовольствием. После денька корпения над пыльными свитками или большим хрустальным цветком лотоса, в сердцевине которого надлежало строить заклинание и следить за его развитием, — получалось очень наглядно, — Ричард спускался вниз и в кузнице, поставленной почему-то у самого озера, разминался с молотом. Обычно, как бы ни хотелось принять заранее все меры предосторожности, кузницы не ставили у воды, потому как с нее потягивает холодком, а когда раскочегариваешь печь, важна бывает любая мелочь. Но здесь корнуоллец готов был поверить, что друиды приняли необходимые меры, чтоб несмотря ни на что хранить необходимый жар. Магия в Керлине присутствовала везде, к примеру, при кузнечном горне вообще не имелось мехов — Маддоку куда удобней оказалось пользоваться заклинаниями. Зачастую заготовку из огня он вынимал пальцами, проминал, чтоб понять, достаточно ли размягчилось, и только тогда вкладывал в клещи. Если б Дику рассказали о чем-то подобном, он ш за что бы не поверил и теперь решил, что об увиденном лучше молчать до смертного часа.
В родном замке молодой воин немного учился ковать, и теперь из рук его выходили вполне приличные гвозди или ручки к котелкам. На серьезную науку он совершенно не рассчитывал, но уметь хоть немного обращаться с металлом считал необходимым. Маддок был согласен с нечаянным учеником и немедленно показал ему последовательность отковывания меча из заготовки. Но при этом, конечно, упомянул, что изготовление заготовки в этом деле — самое главное.
— Понимаешь, подготовка металла — это искусство, а отделка его — техника.
— Разве не наоборот?
— Ни в коем случае. — Маддок порылся в запаснике и вынул короткую металлическую полосу. — Но попытка научить тебя этому сейчас будет потерей времени. Давай-ка попробуем подвести итоги обучению технике и откуем тебе кинжал.
Кинжал получился простеньким на вид, но когда Маддок, размахнувшись, всадил его в толстую стальную полосу у двери, это произвело на Ричарда должное впечатление. Он с трудом выдернул оружие, осмотрел его — никаких следов повреждения, даже кончик не притупился — и только головой покачал.
— А теперь, — довольный результатом, кузнец складывал инструменты, — оружие заговорим мы с Брадлином. А лучше ты сам вместе, например, с Митиль.
— Зависит от того, сколько времени это потребует, — ответил Дик. — Ведь уже весна, а к четвертому июля я должен быть в Лондоне. Или раньше.
Он сжился с Керлином и уже не знал, как покинет его. Время летело мимо него со стремительностью, казалось, он только-только приехал, и вот уже за границей возведенного магией невидимого замка звенели ручьи, сгорал под солнечными огневыми лучами снег, а в Керлине распускались жасминовые бутоны, вишни и груши покрылись ароматным снегом бледных с розовинкой лепестков. Ни одно английское поселение никогда не представлялось ему даже вполовину, даже в четверть столь прекрасно, сердце грело только то соображение, что диаспора шотландских друидов все-таки принадлежала Великой Британии, поскольку хоть и в ином пространстве, но все-таки располагалась здесь, в Озерном крае.
Понятным стало, откуда взялись все эти легенды о людях, уходивших на Авалон, где для них проходил лишь год, а для всего остального мира — сто. Если, как говорил Гвальхир, магический остров еще прекрасней, человек просто не обращал внимание на течение времени там, где свои годовые циклы, где нет зимы. Дику и самому казалось, что он все тот же девятнадцатилетний, но уже подступало лето, и за гранью Бельтайна он уже должен был привыкать считать себя двадцатилетним.
Вынув свои сумки, Ричард перебрал вещи, что-то исправил в кузне, что-то добавил, что-то решил и вовсе оставить. Для него сшили новую суму взамен истрепавшейся, новую, более удобную в походе одежду. Конь, за год нагулявшийся на вольных обильных полях, стал гладким и довольным, шкура его лоснилась, а резвость так и играла в нем, и земля горстями летела из-под копыт, когда он носился по альпийским лугам, словно жеребенок. Ему тоже очень нравилось в Керлине, и, когда Дик седлал его, затягивал ремни на сумах, все тянулся к нему губами и смотрел недоуменно, мол, что это с тобой, хозяин? Неужели ты хочешь уйти из этого дивного места?
Не очень хочу, мысленно согласился корнуоллец. Но в глубине души он понимал, что в своей неуемности не создан для размеренной и спокойной жизни в одном и том же, пусть и самом прекрасном во вселенной мире. И, погладив коня по гриве, успокоил своего бессловесного друга:
— Не горюй, быть может, увидишь еще и более приятные для тебя места.
Сам же, покидая Керлин, почему-то чувствовал, что больше не увидит ни ошеломляющей арки каскада, ни лесов, превращенных в сады, ни огромных полупрозрачных окон учебных зданий, ни полногрудой Хейзел.
Последнее, кстати, огорчало его меньше всего.

ГЛАВА 12

Дик опоздал к войсковому сбору под Лондоном, потому что отправляться в поход без денег не собирался и завернул поискать клад, который год назад ему показал Гвальхир. Потому в столицу он прибыл лишь седьмого числа, но зато к седлу, завернутый в старый плащ, был привязан сундучок с золотом. Окованная металлом деревянная укладка прекрасно сохранилась, видимо, деньги пролежали в земле недолго, оттуда Ричард черпнул полную горсть, чтоб наполнить кошелек, остальное же укрыл и на людях открывать не собирался.
Он высматривал дом, описанный ему приятелем, в котором сам ни разу не бывал. Нашел и, уточнив у прохожих, спешился у дверей банка, принадлежащего итальянцу, — молодому рыцарю было безразлично, какая именно фамилия, коль скоро все они, от Медичи до Баккарди, торговали золотом вместе и поручались друг за друга, поскольку все находились между собой в родстве. С этой точки зрения подозрительными и ненадежными казались евреи, которые мало того, что скупились (потому как их самих сильнее прижимали налогами и поборами), так еще и каждый стоял сам за себя.
Итальянец заставил Ричарда подождать в приемной и встретил холодно, но когда узнал, что речь идет о вкладе, сразу подобрел. Приказал принести вина и весы и довольно быстро оговорил стоимость услуги — ливр с десяти, поскольку ему удобней было считать во французских золотых. Для корнуоллца все это не имело значения, для него что одно золото, что другое — все едино, лишь бы брали в обмен на товар. Итальянец принял от Дика золото по весу и в пересчете (содержимое сундучка вывалили на холстину и принялись разбирать по кучкам) и выдал взамен аккуратно написанный на пергаменте документ — обращение к трем итальянским купеческим семействам, по которому у любого представителя этих домов он мог получить нужную ему сумму, но не более, чем рассыпал сейчас перед банкиром, за вычетом платы в золоте.
— Зачем это? — спросила Серпиана, когда они Дышли из банка на узкую лондонскую улочку, вымощенную скользким булыжником.
— Чтоб наше с тобой золото не досталось разбойникам. К тому же удобно, не надо тащить с собой мешок денег… Хочешь перекусить?
— Разве мы не спешим на войсковой сбор?
— Нет смысла. Король уже отбыл, остатки же войска еще долго будут перебираться через Ла-Манш. Мы поспеем к какому-нибудь из последних кораблей. А нет, так наймем рыбачью лодку. Идем перекусим.
В Керлине Серпиана сшила себе пару новых платьев, причем из лучшей ткани, какую могли предложить друиды. Они ткали и одевались соответственно только в льняные, конопляные или шерстяные ткани, но выделывали их так тонко, что льняное полотно получалось прозрачным, как кисея, а шерстяное — мягким и нежным, как лучший флорентийский бархат. Теперь, одетая в обновку, девушка выглядела такой ладной, что Ричард все поглядывал на нее, и не мог налюбоваться. Покрой одеяния был необычным, но даже при очень большом желании молодой воин не смог бы объяснить, чем именно тот ему странен — всё мелочи, которые бросились бы в глаза разве портному да другой женщине.
Дику, конечно, нравилось, что его спутница выглядит нарядной, но теперь она, с его точки зрения, привлекала к себе излишнее мужское внимание, и вот это уже не слишком-то поднимало его настроение. Сперва он подумал было велеть ей накинуть плащ, но замялся. С чего бы ему обходиться с ней так? Разве она виновата, что красива?
Испытывая вину за свои мысли, он решительно повернул коня в сторону торговых галерей, спутница последовала за ним, с любопытством разглядывая городские строения. У торговых рядов молодой воин направился туда, где работали суконщики и, разумеется, продавалось не только сукно, но и разные другие сорта тканей — от домотканого полотна шириной в локоть до золотой и серебряной парчи. Широким жестом Ричард обвел прилавки, пестреющие самыми яркими красками.
— Выбирай что нравится.
Серпиана вопросительно изогнула бровь.
— Не понимаю. Что я должна выбирать?
—Любую ткань, какую хочешь.
— На что?
— На нарядное платье, солнышко. Никогда не знал, что перед подобной покупкой девушку еще дется уговаривать.
— Но зачем мне красивое платье в походе?
— А ты думаешь, король не будет устраивать бал? По одному на каждую страну и по два на каждый взятый город. Кроме того, в Париже, конечно, будет устроен турнир, и уж на него постараемся успеть, а там добьемся приглашения ко двору. Такая красавица, как ты, должна блеснуть там. Серпиана покраснела от удовольствия.
— Хорошо, — согласилась она. — Охотно куплю отрез и сошью новый наряд. Но ты сказал — все, что угодно. А если я выберу шелк?
— Я выпишу расписку и предъявлю тот пергамент, который дал мне итальянец. Они там вычтут.
— Ты останешься без денег. — Она обольстительно улыбнулась. — Опасно говорить женщине то, что сказал мне.
— У меня почти пять тысяч золотых, — крепился Ричард. — Половину я могу потратить на тебя.
Девушка направилась к прилавкам с хищным видом, словно прикидывала, сколько роскошных платьев успеет сшить по пути в Париж, если поторопится, но на деле ограничилась лишь отрезом тонкого, богато затканного и кое-где расшитого вручную сукна. Расшитым, разумеется, так, чтоб дамы, шьющие наряд, не столкнулись с какими-либо трудностями, желая сохранить узор в целости (в то время абсолютно все платья шились одинаково, и предугадать, где именно пройдет разрез, было нетрудно). Что еще она приобретала, Дик не смотрел — ему было скучно, но он крепился надеждой, что не далее как через час с кружкой пива устроится у трактирного окна, а по дороге туда, быть может, заглянет в оружейные ряды. Хотя у него было все, что может пожелать воин, кроме разве войска, и он не собирался ничего покупать — только полюбоваться. Тогда — предвидел он — скучать уже придется Серпиане.
Но просчитался. Оружие вызвало в глазах девушки восторг не меньший, чем мягкие сокровища суконных лавок. Луками, как ни странно, она заинтересовалась мало, но легкие мечи, которые рыцари обычно использовали в качестве вспомогательных, привели ее в восхищение. За один из таких — тонкий прямой кончар с разноизогнутой гардой — она схватилась, и Ричард понял, что его придется купить.
— Может, еще кинжал посмотрим? — спросил он, почитая малый клинок более подходящим для девушки.
— Не надо. У меня есть.
— Зачем тебе меч?
Глаза Серпианы были юрки и быстры, как два малька.
— А зачем вообще меч?

Предыдущая страница 10 Следующая страница


11 Игорь Ковальчук

С оружием в руке она смотрелась очень необычно, но ладонь ее на рукояти клинка лежала уверенно, и пальцы с узкой гардой были переплетены как надо. Взглянув на постановку руки, Дик при своем опыте не мог не сообразить, как именно девушка должна работать мечом, поразился и не поверил. Хватка предполагала работу кистью, но запястья ее были так тонки, что это мешало поверить в возможность подобного. Его сомневающийся взгляд спутница не могла не перехватить. В глазах, прекрасных своей быстротой и непредсказуемостью, полыхнула улыбка.
Серпиана отступила от прилавка и без напряжения несколько раз взмахнула мечом — для тренировки. Один взмах перешел в пятикратно повторенную вокруг себя восьмерку, второй — в изогнутый "веер", перед которым не успевал расступаться воздух.
Шлепком ладони по плоской стороне клинка она остановила его, прокрутила рукоять в пальцах, а потом показала несколько вариантов восьмерок, последняя из которых молниеносно, как гадюка из тугой спирали, выстрелила кончиком к его шее.
Он был воином, не мог не среагировать, и кончар со скрежетом прошелся по мгновенно выхваченному мечу — но у самого горла, что отдавало должное быстроте Серпианы. За прилавком зааплодировали.
— Молодец, — сказал Дик. — Но не делай так больше. Я могу машинально ударить в ответ.
— В самом крайнем случае я увернусь.
— Ты слишком самоуверенна.
— Нет. Я должным образом уверена в себе.
Он снисходительно качнул головой и расплатился за меч золотом из кошелька — почти всем, что осталось после приобретения ткани и прочих необходимых для шитья вещей. На посещение трактира oстались те деньги, что были у корнуоллца до нахождения клада, да еще один последний золотой, но этого должно было хватить с лихвой на весь путь до Парижа.
Постоялый двор Ричард выбрал один из лучших. Расположен был этот двор под самыми городскими стенами, там, где земля уже стоила дешевле, и потому строение развернулось пошире. Из маленьких окошек, откуда по случаю жаркого сезона были вынуты ставни, сладостно потягивало свежими лепешками, тушеным мясом и крапивной похлебкой, в которую для сытости резали вареное яйцо или кидали ложку сметаны. Рот Дика мгновенно наполнился слюной. Не сказать, что он очень любил крапивную похлебку, но вареное яйцо и тем более сметана — это не фасоль какая-нибудь! Служанке, пойманной за подол у самой двери, был тут же сделан серьезный заказ и выдан задаток в виде маленькой серебряной монетки — для придания резвости. Затрата оказалась оправданной: на свободном угловом и довольно укромном столе мигом возникли кружка с пивом, сидр для дамы, закуска, а вскоре и миски с большими белыми пятнами сметаны на буром фоне.
Дик жевал лепешку и смотрел на спутницу. Она ела медленно, очень аккуратно и красиво. На эту церемонность он впервые обратил внимание.
— Скажи, ты действительно принцесса? — спросил он неожиданно для самого себя.
Быстрый взгляд поднятых на миг глаз, и девушка снова смотрела в тарелку, словно не было никакого вопроса.
— Да, — ответила Серпиана после очень долгой паузы. — Хотя по-нашему титул звучит иначе.
— В этом разговоре есть что-то неприятное для тебя? Тогда не буду спрашивать.
— Ничего неприятного.
— Откуда об этом знал… как его там, Далхан?
— Для меня это тоже загадка, — помолчав, ответила она. — Но, наверное, он может знать и что-то о нашей семье.
— Расскажи мне о нем. — Девушка молчала так ролго, что молодой воин не выдержал: — Тебе не хочется отвечать, или эта тема… Или об этом нельзя говорить?
— Почему, можно. Наверное. Я только не знаю, с чего начать. Я всегда считала его верховным жрецом темного бога Ада. Но теперь он появляется у вас, в этом мире… Или ты тоже можешь назвать какого-нибудь темного бога?
— Не Бога. У нас есть сатана, — и осекся. Все-таки добропорядочный католик не должен даже называть темного ангела прямо, только иносказательно.
— Не бог? Кто же тогда?
— Падший ангел.
— Младшее божество?
— Не надо равнять его с Богом.
Серпиана, недоумевая, развела руками.
— Не хотела обидеть тебя, но разве имеет значение, как назвать?… Нет-нет, я не спорю. Пусть будет падший ангел. Но его служители имеют большую силу, и их обряды поистине устрашающи.
— И омерзительны, — добавил Дик. — Если ты имеешь в виду сатанистов.
— Но, получается, ты знаешь, кто такой Далхан Рэил.
— Нет. Кто же?
— Он — их глава.
— Не понимаю. Ты говоришь, что он — глава ваших служителей какого-то темного бога и в то же время возглавляет последователей духа зла в нашем мире.
— А это одно и то же. — Девушка смотрела очень серьезно и грустно. — Только не зла, нельзя так сказать. Ни одни нормальный человек не станет говорить, что служит злу. Обрядовая сторона не имеет значения. Служители темных богов отличаются тем что добывают силу и иные блага за чужой счет. Они полагают, что основа людской (и нелюдской) души — зло, а потому никого не нужно жалеть. Понятно, что соблюдают они только свои интересы.
— Сдается мне, так живет подавляющее большинство людей.
— Потому и культы темных богов всегда будут, иметь последователей.
— Я бы сказал, сатанистов среди людей не так и много.
— Зато их принципы исповедуют очень многие, а значит, сам принцип неискореним и сила будет прибывать к темным.
— Но зачем, раз так, Далхан охотится за мной?
Девушка заколебалась:
— Постараюсь объяснить. Далхан — глава последователей культа, так ведь?
— Какого культа?… Ах да. Да, конечно.
— Вот. А ты ставишь палки в колеса представителей культа.
— Разве не важно, какого?
— Неважно. Как меня учили, принцип восприятия силы у всех культов одинаков. Очевидно, что одним, что другим не нужны какие-либо изменения, разве что в их пользу. Но это еще не все. Ты же проводник… да, я слышала, как об этом говорил Гвальхир.
Ричард повертел в пальцах кружку.
— Ты меня не порадовала. Я, похоже, ввязался в неприятную историю.
— Жалеешь?
— Как я могу жалеть, если еще в самом начале истории встретил тебя?
Это прозвучало не мимолетным комплиментом, а так искренне, что девушка вспыхнула и отвернулась. Молодой воин смотрел на нее со смесью восхищения и тревоги, потому что в тот момент, как позвал за собой, он взял на себя ответственность за Серпиану и уже не мог с прежней беспечностью ввязываться в авантюры. Она стала второй важной причиной, почему ему теперь хотелось жить, первой же было само по себе желание наслаждаться этим миром.
Разговор постепенно заглох, потому что они оба чувствовали себя хорошо просто оттого, что находились рядом, на расстоянии вытянутой руки, и портить удовольствие беседами о невзгодах, которые могут ожидать в ближайшем будущем, не желали. Так же вместе они поднялись в комнату, обошедшуюся корнуоллцу втрое дороже, чем это бывало обычно, но зато с настоящей кроватью. Правда, она оказалась коротковата, как большинство кроватей в то время, потому как далеко не каждый, подобно королю Ричарду или его незаконнорожденному сыну, отличались богатырским ростом — сказывался частый голод, тяжелый труд и не самая привольная жизнь; кроме того, существовала привычка спать полусидя, подложив под спину подушки. Дику было все равно, даже если придется спать поджав ноги, — напоследок он хотел сделать это непременно на кровати.
А утром они покинули город на рассвете, когда хрустальная зябкость утреннего тумана еще не сменилась дневной жарой. Невыспавшаяся Серпиана мучительно зевала, но понимала, почему они вышли так рано, да еще и без завтрака — как правило, моряки выходили в море с рассветом, чтоб не терять ни минуты светлого времени. Корнуоллец быстро нанял два места на лодке, идущей к побережью, к мысу Форленд, а оттуда — к Дувру. Хозяин корабля взял с Дика немного, поскольку тот был не единственным пассажиром.
Помимо людей корабль вез солонину, сухие фрукты и бочонки вина — как объяснил капитан, провизия предназначалась для королевский кораблей. Флот должен был, переправив войска во Францию, обогнуть Испанию и добраться до Марселя — логично, что государь желал пользоваться исключительно собственными кораблями. Эти суда должны были везти короля и королевское войско на Восток, так что запасы там должны быть обширные, весь такелаж новый, и все это нужно было доставлять на берег.
Понятно, что владельцы речных кораблей спешили подзаработать, нанимаясь возить припасы с лондонских складов. Ну, и будущих крестоносцев, конечно.
В молодом Ричарде не узнавали такого же, потому что у него не было красного суконного креста, вроде тех, что раздавали церковники и который надлежало нашить на одежду, но корнуоллец был уверен, что во Франции раздобудет все, что необходимо. Да и не так важна символика, коннетаблю короля он мог сказать, что государь приказал ему явиться, и вот он здесь, готовый исполнить приказ, — это долг любого подданного. Поднявшись на борт корабля, он, успокоенный своими соображениями, устроил спутницу поудобней — та немедленно занялась шитьем — и, опершись спиной о скамью, закрыл глаза.
— Привет, — сказал ему Трагерн.
Он был встрепан и тяжело дышал, влажные пряди прилипали ко лбу и завивались в колечки.
От неожиданности Дик открыл глаза и еще раз убедился, что молодого друида рядом нет. Тот еще весной объяснил другу, что ему предстоит закончить некое важное дело, которое займет какое-то время, и что он догонит их позже. В Керлине в течение года он провел совсем немного времени, то исчезал, то появлялся, все рвался на Авалон поработать с рукописями, но его не пустили — по той же причине, что и корнуоллца. Впрочем, нагнать его Трагерн клятвенно пообещал. Непременно.
Молодой воин снова закрыл глаза. Видение пришло не сразу.
— Не открывай глаз, — нервно потребовал друид. — И не пытайся сосредоточиться. Где ты сейчас?
— Я? На лодке.
— Что, уже плывешь через пролив?
— Нет еще.
— Отлично. Подожди меня на берегу.
— И долго?… Да подожду, конечно…
— До завтрашнего утра. Я успею.
Трагерн появился на берегу лишь через день, но Дик почти не разозлился на него. Корабль, на котором удобно было переправляться во Францию, еще ждал, это было не военное, а торговое судно, и оно должно было причалить не в Кале, а подняться до Лилля по реке. С моряками он уже договорился, и они обещали помочь обустроить лошадей на борту и обеспечить их фуражом — не бесплатно, конечно. Запросы оказались терпимые — молодой друид, которого мрачный корнуоллец в отместку за опоздание заставил заплатить за все, раскошелился не моргнув глазом. На вопрос о причине задержки он лишь виновато поморгал.
Трагерн был одет по-походному и соответственно снаряжен — при мече, кинжале и приличной кольчуге. Его справу молодой Ричард осмотрел очень придирчиво, но сделано все оказалось на славу и, похоже, рукой истинного мастера.
— Ты хоть владеть-то всем этим умеешь?
— Более-менее, — уклончиво ответил друид. Корнуоллец вынул его клинок из ножен, повертел, несколько раз взмахнул и сделал пару выпадов.
Со вздохом вернул оружие на место.
— Хороший меч. Маддок ковал?
— Его учитель, — гордо ответил Трагерн. — Когда еще был жив. Меч достался мне от отца.
— Твой отец — друид? — изумился Дик. — А я думал…
— Что?
— Разве у друидов бывают дети?
— Почему это нет? — обиделся друид. — Что мы, не мужчины, что ли?
— Я думал, вам не до того.
— Ерунда. Мы не деревья, чтоб размножаться почкованием.
— С кем поведешься… — В ответ Трагерн задумчиво хмыкнул. — Ладно… Не хочешь опробовать оружие?
— С тобой? Совершенно не хочу.
— Ну как знаешь.
Остаток дня Ричард рылся в вещах молодого друида под его угрюмым присмотром и объяснял, что в далекий путь так не собираются. Что везти с собой столько разной одежды — только нагружать лошадь, и что друид — не женщина, чтоб заставлять скаковое животное тащить на себе три куртки и два плаща. Трагерн запротестовал, повторяя, что ночью в дальних краях может быть холодно. Корнуоллец постучал себя по голове.
— Снег не выпадает, так ведь? Значит, тепло.
— Интересно, где я возьму одежду, когда та, что на мне, сносится? Мы же надолго едем!
— На всю жизнь не запасешься. С войском будут торговцы, кроме того, мы же не в пустыню едем. Словом, все это тебе ни к чему. — И решительно выкинул лишние тряпки, а вслед за ними и одеяло.
А вот с рукописями он не мог поступить столь же бесцеремонно и какое-то время в молчании колебался, взвешивая их на ладони.
— Это-то зачем? — миролюбиво спросил он, в течение всей жизни усвоивший почтительное отношение ко всему написанному.
— Понадобится. Как думаешь, я без указаний этих книг смогу разобраться с печатью? И еще одно дело, которое хотел оговорить с тобой…
— Потом. Слушай, ты не пытался это все навьючить на себя?
— Зачем? Лошадь же есть.
— А если ее убьют?
— Э-э… В обоз положу.
— До обоза еще надо дойти. А когда дойдем, может оказаться, что там нет свободного места. Потому правило и почти закон — с собой берешь столько вещей, сколько можешь тащить на спине.
Лицо Трагерна отразило тяжелейшую внутреннюю борьбу.
— Я не могу их оставить, — под конец отрезал он.
— Твое дело. Тебе носить… Что еды почти не взял?
— Но ты же меня накормишь! — с раздражением отмахнулся друид.
Дик открыл рот:
— Откуда такая уверенность?
— Оттуда, что рыцарь должен кормить своего оруженосца.
— А-а… Тогда не забудь, что оруженосец должен чистить сапоги рыцаря, стирать его портянки и ухаживать за лошадью. В том числе мыть.
Трагерн задумался, но для начала спорить не стал.
— Там посмотрим.
На перепалку двух друзей Серпиана, удобно устроившаяся на травке под деревом, поглядывала с удовольствием — шитье было занятием однообразным, а спор какое-никакое, но развлечение. На пристанях, расположенных в стороне от Дувра, представляющего собой небольшое поселение, чьи жители существовали за счет всех этих кораблей, шла работа — торопились погрузить товар до наступления темноты, чтоб следующим же утром, как только раз-виднеется, сразу же выйти в море. Кобылка Серпианы косилась на суету неодобрительно и настороженно — путешествие вниз по Темзе и по заливу ей не понравилось. Обученный мерин Ричарда вел себя значительно спокойней, и, поскольку он был силен и, конечно, авторитетен в глазах кобылицы, можно было надеяться на благополучное путешествие. Именно он следил за порядком на лодке — когда кобылка начинала беспокоиться, он хватал ее зубами, придерживал — и лошадь успокаивалась.
Погрузились действительно благополучно, но привязать животных пришлось накрепко, чтоб не смогли брыкаться и метаться, как бы ни хотели.
— Благо погода спокойная, — сказал корнуолльцу один из моряков. — Ты как, сразу в Марсель отправляешься?
— Нет, сперва в Париж.
— А-а… А то мог бы отправиться с Робертом из Саблайля и Вильгельмом Улерским. Прямо в Марсель.
— Это они ведут королевский флот?
— Роберт из Саблайля, Ричард из Камуиллы и Вильгельм, владетель замка Улер. Не знаком с ними?
— С Робертом знаком. Немного… Нет, через Париж удобней. Кроме того, турнир…
— А ты что, достаточно знатен, чтоб участвовать турнире?
— Попытаюсь оказаться достойным.
— Это как?
— Когда не говоришь всей правды, а только то, что тебе на руку. Достаточно хотя бы того, что я рыцарь.
— Ты ловкач, — в голосе моряка одобрения было больше, чем иронии.
Дик любил море. Как только появилась возможность, он встал у фальшборта — там, где никому не мешал, у хорошо натянутых лееров, — и стал смотреть, как за кормой тает, растворяясь в дымке, кромка берега, как туманится пояс горизонта. Небо над морем почти никогда не бывает таким, как над сушей или, тем более, над горами, чистым и безупречно синим, его часто затягивает туман, тонкий, как полоска ползущего издалека дыма. Солнце сперва с трудом пробивалось сквозь эту дымку, но скоро поднялось повыше и заполыхало в полную силу.
Волны, хоть и невысокие, принялись раскачивать корабль, как только он удалился от берега, и Трагерн скоро согнулся в три погибели, мучимый морской болезныо. Дик подобным недугом не страдал, Серпиана тоже. Она и вовсе не обращала внимания на качку, сноровисто работала иглой, иногда с сочувствием поглядывала на молодого друида. Тот долго вертелся у мачты, пристраивался то так, то эдак, потом, видимо, нашел положение, в котором качка меньше досаждала ему, и забылся сном. Его усталое лицо осунулось, и девушка подумала, что, должно быть, он опоздал не потому, что снова нелепо заблудился в лесу, что для друида даже в глазах неискушенного человека кажется невозможным и неестественным, а оттого, что был занят и много работал.
Корабль, широкий и приземистый, из-за этого не очень быстроходный, но зато с хорошей грузоподъемностью, распустил паруса и ловил любое движение слабого ветерка. Он пробирался по волнам уверенно и с достоинством, погода не предвещала неожиданностей, и моряки, поглядывая на воду и оценивая ветер, уверили, что до Франции удастся добраться к вечеру. Они предвкушали хороший ужин в одной из прибрежных таверн — берег Гиени, как и берега Англии, обращенные к своему континентальному соседу, изобиловали деревеньками, охотно принимающими моряков, продающими им все необходимое и покупающими привозимый товар, и, понятно, таверны и постоялые дворы были понастроены всюду и везде. Но капитан, подошедший поучаствовать в одном из самых громких разговоров, заявил, что на берег никого не пустит, пока они не доберутся до Лилля.
— А там уж, — закончил он, — сможете тратить жалование как вам угодно, хоть на выпивку, хоть на девок. — И ушел, не дожидаясь неизбежных выражений недовольства.
Дик слушал и вспоминал, что именно ему говорили о парижском турнире. Разумеется, устраивать его будут не в городе, так что надо узнать, где именно. Вряд ли далеко, потому что огромную ораву знатных сеньоров, как французов, так и англичан, нужно было где-то размещать. Это не говоря уже о самих королях. Может быть, местом празднования выберут Венсен, это не так далеко от столицы, и там имеется замок. Правда, небольшой. В любом случае ни ему, ни Сер-пиане, ни Трагерну не удастся устроиться с комфортом. О таковом вообще лучше забыть до конца похода. Но это ничего. Сейчас главное — турнир.
Корнуоллец придвинул к себе сумы, раскрыл их, спустился в трюм взять немного песка — он на корабле, конечно, имелся, чем иначе до блеска надраивать фонари и прочие металлические части? Усевшись в сторонке от Серпианы и ее затканного узором сукна, чтоб не запачкать, он принялся чистить свой доспех. Его старания требовало все, кроме тонкой кольчужки, привезенной из другого мира, которую молодой воин надел, собираясь покидать Керлин, и снимал лишь однажды, в лондонском трактире. Легкая, почти незаметная в носке, она стала практически второй кожей для него, кроме того, оказалась выполнена с ювелирной тщательностью, и Дик надевал ее теперь не на стеганый подкольчужник, как раньше, а просто на полотняную рубашку.
Начищая толстую кольчугу, он думал о том, что ему тоже нужен новый камзол, нарядный, дорогой, чтоб в нем можно было показаться перед королем, и вообще, следовало бы подумать о собственном гардеробе. Но это подождет до Парижа. Или хотя бы до Лилля. Может, оно и к лучшему, ведь Лилль — город ткачей.

ГЛАВА 13

Филипп-Август, Божьей милостью владыка Франции, сказать по правде, недолюбливал Ричарда I. Он предпочел бы, чтоб англичанин обошел Париж стороной, история с Алисой, сестрой французского правителя, на которой Ричард отказался жениться да еще затеял дикий скандал, порочащий честь принцессы, не забылась. Но правителя соседней страны, владеющего, кроме того, изрядной долей французских земель — Пуату, Аквитанией, Нормандией, — следует встречать гостеприимно. Государю всегда надлежит делать хорошую мину, даже при самой плохой игре. Ради интересов государства личными соображениями, симпатиями и антипатиями приходилось жертвовать, а обиды при необходимости забывать. Кроме того, женитьба короля — дело политическое, а не личное, и прежний скандал здесь не играл почти никакой роли. Да и был-то он в большей степени скандалом между Генрихом и его сыном.
Вслед за Ричардом шла небольшая часть его армии (остальные путешествовали морем, чтоб встретиться с властителем в Марселе), но даже столь малым числом она поневоле внушала уважение. С английским государем шло множество дворян, представителей самых знатных родов, это была достойная и впечатляющая свита.
И, конечно, такого гостя, как и его свиту, надлежало чествовать по всем правилам, то есть пирами, балами и турниром. Королевские герольды загодя были отправлены во все уголки страны, поскольку сеньоров королевской крови надлежало приглашать лично, от имени правителя, со всем уважением. Дворяне более мелкого пошиба должны были стянуться к Парижу сами или в свите сеньоров.
Простолюдины извлекали тщательно хранимые кубышки и отправлялись в Бургундию с расчетом добраться туда немного раньше назначенного срока, чтоб хоть уголок комнаты снять для жилья. Те, что были победнее, но в состоянии потратить деньги на дорогу до назначенного места, благодарили Бога, что их государь назначил турнир на самое жаркое время лета, а значит, ночевать под открытым небом несколько ночей не будет тяжелым испытанием.
Большой турнир, конечно, был значительным событием в жизни плебса, жаждущего полюбоваться самым ярким зрелищем, которое только могло развернуться перед их глазами, — даже коронация или бракосочетание кого-нибудь из лиц королевской крови уступали турниру по зрелищности. Ведь здесь разукрашенные, как майское древо, сеньоры не просто дефилировали перед зрителями, красуясь одеянием и конями, но еще и лупили друг друга, и валяли в пыли. Когда еще представится случай насладиться зрелищем распластанного по ристалищу сеньора, который вытянул из тебя все жилы и уйму денег? Впрочем, даже чужой господин под прицелом кончика меча — упоительное зрелище. Кроме того, все это крайне азартно, можно биться об заклад и делать хоть маленькие, но ставки на графов и герцогов, как на бойцовых петухов или беговых тараканов.
Турнир считался лучшим развлечением для сеньоров. Пусть таковых при королевском дворе устраивалось четыре-пять ежегодно, но этот-то должен был стать самым большим, самым ярким, где негоже ударить в грязь лицом и надо показать себя во всей красе. Все знали, что будут участвовать не только французы, но и подданные короля Англии с ним самим во главе. Ричарда I хорошо знали во Франции, где он проводил большую часть времени и вел непрерывные войны, еще будучи принцем. Вот уж о ком отзывались как о великом воине и достойном рыцаре! Никому из всех этих дворян и в голову не приходило поразмыслить о том, что рыцарь и государь — это две совершенно разные вещи.
К тому же проблемы Англии их не заботили. Собираясь на турнир, каждый в глубине души лелеял надежду, что удастся привлечь к себе внимание своего государя и, может быть, добиться каких-нибудь льгот или милостей для себя лично, а то и хорошей и перспективной должности при дворе.
Готовились к турниру со всей тщательностью. И не только проверяли вооружение, не только внимательнейше изучали и приказывали начистить песочком доспех. На пирах, которые, конечно, будут, нужен камзол, и чем роскошней, тем лучше, а еще лучше — не один. Нужны красивые платья для супруги и дочерей сеньора, лелеющих надежду найти хороших мужей на праздниках. Нужна новая и, понятно, достойная одежда для оруженосцев, слуг и служанок, а все это, легко догадаться, стоит очень больших денег. Но для того и существовали евреи и итальянцы, чтоб добыть у них все необходимое. Конечно, и тех и других не любили, первых даже попросту ненавидели по свойству человеческой натуры особенно охотно считать средства в чужом кармане, но зато часто прибегали к их услугам. Теперь же, после недавнего погрома в Йорке и Лондоне, французские евреи должны были присмиреть, поняв, кто в Европе хозяин, и уважительней, подобострастней отнестись к своим высокородным клиентам. Например, значительно снизить проценты.
Сказать по правде, в большинстве своем дворяне даже не думали обо всем этом и не размышляли, как будут отдавать долг, потому как главное — получить деньги. Дам, в среде которых считалось неприличным лезть в денежные дела, проблема возврата долгов заботила еще меньше, они беспокоились лишь о том, сколько платьев смогут взять с собой, какие украшения. Некоторые предусмотрительно укладывали сразу десяток шарфиков и кроили по две-три пары рукавов к одному одеянию. Распластанные, рукава имели вид маленьких флажков, иногда причудливо вырезанных, и потому особенно легко могли быть прицеплены к древку копья, а то и к шлему. Этими висячими длинными рукавами дамы одаривали всех понравившихся им рыцарей. Понятно, что запас знаков внимания был не лишним. А потом что ж, без целого платья оставаться, раз решила кого-то одарить? Нет, конечно, и в перерывах между схватами служанки быстренько приметывали к лифу запасную пару рукавов…
Ричард несколько задержался в пути, поскольку решил заглянуть в Пти-Андели, городок, близ которого давно намеревался построить замок — слишком уж место хорошее для того, чтоб возвести здесь неприступную цитадель и угрожать возможным врагам. Местечко пришлось ему по вкусу. Ему нравились меловые скалы над излучиной Сены, нравилась массивная величественность серых стен города и грезилась твердыня, отражающаяся в медленно текущих водах, ее башни, сооруженные на века. То, что здесь уже имелось, нисколько его не устраивало.
Гостить в небольшом замке близ Пти-Андели он любил. Ему пришлось по вкусу гулкое эхо зал, отражавших и усиливавших голоса менестрелей, поющих о рыцарях Круглого стола. Сын Генриха не раз и не два веселился здесь с соратниками и старшими офицерами, но даже самая красивая область, самый приятный сердцу замок не могли удержать его на одном месте. Когда в окна врывался ветер, Ричарду все чудилось, что к аромату распаханных полей и мокрых от дождя деревьев примешивается струйка особенного морского запаха, и природная неуемность тянула его пуститься в дорогу. Несмотря на свои полные тридцать три года — возраст Христа и для Европы того времени годы полной зрелости, близящейся к закату, — король был на свой лад романтичен.
В маленьком городке на Сене он задержался всего на два дня — Нормандия Нормандией, но турнир его тоже привлекал, и немало. Дождавшись свежих коней для свиты, Ричард поспешил в Париж.
Филипп-Август встретил его любезно, хоть и сдержанно, и вопросы, связанные с походом на Восток, обсуждал неохотно, хотя все уже давно было решено. Осторожно приступая к беседам на эту тему, он все пытался вынудить английского короля взять на себя большую часть расходов на поход, Ричард же, прижимистый от природы, сопротивлялся. Рассуждая так, что его армия больше, чем та, которую собирался взять с собой Филипп, он требовал, чтоб Франция взяла на себя обязанность снабжать всех крестоносцев провиантом и жалованием, а также оплатила расходы на корабли. На деле лишь последнее имело большое значение, потому как провиант вслед за войском обычно везли торговцы, продававшие его в обмен на добычу, да и жалование по привычке часто задерживали, считая, что солдаты все равно грабят и себя не забудут. За корабли же нужно было платить, обеспечивать такелажем и другими припасами.
Филипп спорил. Его соображения основывались на том, что земли, с которых английский король собирал налог на поход, куда обширней, чем подвластные французскому государю. Имелись и другие соображения. То, что Ричард через Альенор Аквитанскую договаривается о браке с Беренгерой Наваррской, дочерью Санчо VI, болтали повсюду. Значит, английский правитель мог рассчитывать на помощь аваррца. Что ж, Филипп ничего не имел против, если этот факт позволял ему сэкономить.
Первоначально турнир планировалось проводить именно близ Парижа, но в последний момент бургундские сеньоры изъявили желание принять обоих государей у себя, в Вузеле. Достоинство этого места заключалось в том, что Вузель, торговый городок, мог принять множество гостей. Кроме того, рядом с городом имелся обширный замок, правда, он был известен плохим состоянием своих укреплений, но зато весьма вместителен. Словом, всех знатных гостей будет где расположить. Город и вузельский замок окружали многочисленные деревни и села, значит участников турнира будет кому снабжать провизией. А на прокорм такой оравы требовалось не менее сотни быков, в пять раз больше телят, несколько отар баранов, пара сотен свиней, еще оленей, косуль и другой разнообразной дичины, и едва ли тысячи каплунов могло хватить сотням прожорливых мужчин, потому как турнир планировался пятидневный. Но, конечно, никто не мог гарантировать устроителям, что он продлится только пять дней, не более, и на шестой день толпа голодных рыцарей снова не запросит есть.
Все это должно было влететь бургундцам в копеечку (купцы не ограничивались ворчанием, громогласно жаловались на судьбу, а сами прикидывали, сколько тканей, вышивок, кружев и ювелирных изделий они продадут дворянам, желающим приукрасить себя перед балом). Но местный сеньор надеялся поладить как с Ричардом, так и с Филиппом и действительно угодил обоим. Англичанин недолюбливал Париж, который, стиснутый высокими каменными зданиями, казался ему западней, а французский король и здесь надеялся сэкономить. Он уже по опыту знал, как дорого обходится ему сын Генриха в качестве гостя.
Близ Вузеля в ровном, словно самим Богом предназначенном для турниров поле, раскинули цветные шатры и штандарты на длинных мачтах, спешно, но надежно вкопанных в землю. Возвели деревянные трибуны, конечно, и почетную ложу, и ограждение, да такое, чтоб конь, налетев на него, не сломал перила да и не понесся на инерции дальше, в толпу. Здесь, хоть и не устроенный в честь какого-то важного события, предполагался очень пышный и многолюдный турнир. А потому распорядителям просто не хватало времени и возможностей выяснить имена всех, кто желал участвовать. В списке появилось около десятка Неизвестных рыцарей (далее непременно шли хоть какие-нибудь эпитеты или прозвища, чтоб отличать одного от другого), куда они были внесены после внимательного осмотра вооружения.
Очевидно, если претендент мог похвастаться первосортным мечом, имел два копья и булаву, если его кольчуга была сделана на совесть и начищена, а остальные детали доспеха — крепки и без изъянов, если конь не походил на крестьянскую клячу, а представлял собой именно то благородное животное, на котором надлежит ездить рыцарю, если, в конце концов, желающий мог представить пару шпор, рыцарскую перевязь и хоть какой-нибудь герб, он уже считался достойным. Легко догадаться, что подобную справу не приобретет какой-нибудь голодранец, остальное же было неважно. Если же рыцаря при этом сопровождала пара оруженосцев, он становился достаточно солидной фигурой, чтоб верить ему на слово и принять в расчет ссылку на некий обет.
В общем-то, непременной пары оруженосцев не требовалось. Один из безымянных претендентов, назвавший и ткнувший кольчужной перчаткой в сторону только одного оруженосца, был принят очень любезно, потому что его сопровождала нарядно одетая дама, притом, что поразило помощников распорядителя, вовсе не на смирной слабой лошадке. Ее кобылица была черной, рослой, не хуже жеребца, и верткой. Дама, впрочем, справлялась с кобылкой уверенно.
Всем рыцарям было отведено место в шатрах, где они могли передохнуть, привести в порядок вооружение и почистить коней. В первый день не ожидалось ничего особенного, знать и государи предпочитали сперва присмотреться к возможным противникам, выбрать тех, с кем хотели бы помериться силами, и тех, кто мог бы оказаться достойным награды. Не говоря о том, что, конечно же, отправляющимся в поход на далекий Восток хотелось заранее поближе познакомиться с будущими соратниками. И, конечно, оценить их воинское искусство.
Большинство сеньоров обеих стран давно прекрасно знали друг друга, потому как очень многие англичане имели владения и во Франции тоже. Снаряжаясь для боя, они оживленно общались, обсуждали проблемы своих поместий и предстоящих походов, от которых ожидали богатой добычи и многих развлечений. Оруженосцы же тем временем хлопотали. Сперва натягивался толстый кожаный или стеганый подкольчужник — стояла ли жара или холод, одежды на рыцаре были всегда одинаковые — и чаще всего кожаные штаны, затем кольчуга, или полукольчуга с рукавом до локтя и открытым воротом. Затем, в зависимости от богатства и предусмотрительности рыцаря, пристегивались наручи, поножи, наплечники и нагрудник, надевался подшлемник, натягивался капюшон кольчуги, если он был, пришнуровывался шлем с бармой.
Слегка изменив правила, в первый день объявили общий бой, правда, оруженосцев на арену допускать и не собирались — только рыцарей, и никак не менее. Ни копий, ни боевых мечей, ни тяжелых палии — оружие было исключительно турнирное. Впрочем, это не значило — безопасное. Едва ли случался хоть один турнир, в ходе которого обходилось без гибели или увечий хоть одного участника. И тем не менее желающих всегда хватало, даже мальчишек двенадцати-тринадцати лет родители допускали к состязаниям, правда, лишь в роли оруженосцев. Жизнь была опасна и быстротечна, и не только сами мальчишки желали поскорее вырасти. Их отцы и матери также мечтали поскорее увидеть в сыновьях взрослых мужчин.
Замершие по обе стороны большой арены рыцари представляли собой яркое зрелище. На королевский турнир все стремились приодеться, привести в порядок вооружение и доспех, обзавестись шелковой туникой с вышитыми гербами, пучком-другим страусовых перьев на шлем или хотя бы золоченой фигуркой вместо гребня. Коней разукрашивали не хуже, чем жен, укрывали ткаными или вышитыми попонами, защищали коваными накладками, делились цветастыми перьями и прикрепляли их над лошадиным лбом, так что конь становился похож на торговую лавку купца из далекой страны, развернувшего перед покупателями все сокровища своих вьюков. Над шлемами воинов бились на ветру огромные полотнища с изображенными на них гербами, и, судя по ним, на поле под Вузелем нынче собрался весь цвет дворянства обеих стран.
Правда, далеко не всем предстояло погрузиться в Марселе на корабли и отправиться сперва на Сицилию — попутно улаживать политические и военные проблемы родичей обоих королей. Некоторые умевшие договориться с Ричардом или Филиппом, — в зависимости от суверена — получили разрешение остаться на родине, часть англичан, располагавших свободными средствами, откупились от королевского приказа — это был один из способов, которыми Ричард пополнял казну.
Три герольда поднесли к губам трубы с развевающимися по ветру лентами, и густой низкий гул огласил окрестности. Распорядитель празднеств поднялся со своего почетного кресла и громко повторил слова, которые король Филипп из соображений престижа сказал негромко:
— Пусть турнир начнется! — и добавил от себя то, что полагалось: — Рубите веревки, и да помнит каждый из вас, рыцари, о данной клятве.
Клятва, упомянутая им, определяла то, что можно и что нельзя делать в ходе схватки. Правила были несложны, тем они и отличали турнир от боя: не следовало бить в уязвимые места тела противника и ниже его пояса, добивать побежденного или сдавшегося, атаковать того, у кого с головы слетел шлем. Как только прозвучали слова распорядителя, четыре топора разом опустились на канаты, перегораживающие ристалище, и низкий настойчивый голос труб возвестил о начале потехи.
Отряды рыцарей кинулись друг на друга. Скоро в этой мешанине стало трудно что-либо разобрать, но разодетые в пух и прах дамы, приоткрыв в азарте свои хорошенькие ротики, в блеске глазок давали выход всему своему возбуждению, потому как проявлять его в ободряющих криках неаристократично и не пристало изящным красавицам, которые желают произвести на рыцарей впечатление хрупких цветков. Они жадно выискивали взглядом знакомые цвета и старались не упустить из виду, хоть это и давалось с большим трудом. Проявлять свои чувства хоть как-нибудь очень хотелось, и в самые напряженные моменты боя ахи, щебет изысканно-высоких голосов и якобы испуганный писк перекрывали звон оружия, лязг доспехов и ржание коней. Привставая на скамьях, они обрывали верхние свободные рукава своих платьев, те самые, приметанные к лифам на живую нитку, и швыряли понравившимся рыцарям либо тем, кого желали подбодрить. Некоторые рукава не долетали до ограждения и сиротливо лежали там яркими пятнами жаждущих любовного приключения сердец.

Предыдущая страница 11 Следующая страница


Сын короля Ричарда 12

Схватка сразу разбилась на несколько групп, в составе которых угадывались личные предпочтения участников. Зачастую на турнирах сводились старые счеты или выращивались новые обиды, иногда это приводило к гибели одного из участников, иногда же заканчивалось лишь тем, что двое обиженных какое-то время азартно тузили друг друга, после чего расходились довольные. Рыцари, считавшие себя сильными, стремились лишний раз доказать это и ввязывались во все схватки, те, что послабей или не столь драчливые, но более осторожные, предпочитает держаться рядом с кем-нибудь из друзей.
Один из рыцарей короля Филиппа, вассал герцога Бургундского, сеньор де Дрэ, опытный турнирный боец, с удовольствием метался по ристалищу, атаковал английских дворян одного за другим. Он слыл забиякой, на самом же деле просто не желал герять свою репутацию хорошего бойца и постоянно соперничал за это звание с Вильгельмом из Бара слывшего первым, соперничал во всем. И если, скажем, богатством, знатностью и размерами владений однозначно уступал ему, то в драчливости, наверное даже превзошел — признанному умельцу ни к чему рваться что-то доказывать. В поход на Восток Гийом де Дрэ собирался с охотой, поскольку рассчитывал догнать Вильгельма хоть в первом и третьем из перечисленного, раз уж во втором это было почти невозможно.
Он благополучно и в удовольствие сразился с кем-то из соотечественников, а затем встретился лицом к лицу с одним из Неизвестных рыцарей. На черном посеченном щите поверх следов соскобленного старого герба был нарисован новый. При первом взгляде в очертаниях равномерно-белого зверя удалось бы угадать королевского льва, но английский рыцарь, похоже, не был столь нагл и самонадеян, чтоб брать герб, слишком явно копирующий знак своего государя. Этот лев выглядел странно, поскольку изобразили его более хрупким и изящным, нежели требовали геральдические традиции. Он не вставал на дыбы на своем черном поле, а мягко ступал, вытянувшись вперед, и у него имелись крылья…
Помимо необычного герба незнакомец был обладателем отличных доспехов — хорошая кольчуга, наплечники, наручи, поножи и нагрудник, составленный из подвижно соединенных пластин, где были выгравированы серебряные каймы. На основании увиденного Гийом заключил, что противник его богат и знатен, знатен и богат, ибо для рыцарского сословия то и другое тесно связано. Доспех чужака, красивый и добротный, Гийому очень понравился он был, конечно же, лучше, чем собственный Гийомов старый хуберт — длинная кольчуга с рукавами по запястье и широким воротником), а повергнув противника, он смог бы получить воинскую справу как ценный трофей и по красоте вооружения сравняться с Вильгельмом из Бара. Кроме того, очень хорош был меч, извлеченный незнакомцем из ножен, — длинный, с золотой каймой по долу, — лишняя причина побороться за приз.
Неизвестный рыцарь, которого де Дрэ наметил себе в противники, выглядел стройным, даже щуплым и, казалось, не мог представлять собой серьезного врага. Но отпор Гийому неожиданно дал очень серьезный. Мечом и щитом, как оказалось, он владел неплохо и был силен. Удар булавы, хоть и облегченной, турнирной, но вполне способной размозжить руку или голову, удар, призванный сразу определить того, у кого больше шансов на победу, он отразил краем щита, скользяще. Не теряя времени, сеньор де Дрэ шарахнул еще разок, надеясь попасть по шлему, но вместо шлема на пути оружия снова оказался щит. Парировав несколько атак, незнакомец вдруг правой рукой вытолкнул окованный металлом круг вперед, и этот неожиданный пинок вышиб Гийома из седла.
Рыцарь с белым львом соскочил с коня рядом с противником и жестом руки, облитой, как чешуей, кольчужной перчаткой, предложил продолжить. Раздосадованный сеньор де Дрэ не без помощи своего вынырнувшего неизвестно откуда оруженосца вскочил на ноги, принял подобранную с земли булаву и кинулся на врага. Булавой он размахивал так решительно, что едва не сшиб шлем с сеньора де Морнэ, за что не было времени даже принести извинения.
Незнакомец уверенно держал Гийома на расстоянии, то и дело награждая его ударами по щиту, торсу и шлему, от которых у француза скоро начало позванивать в ушах, Тут-то его и посетило предположение, что понравившийся ему доспех вряд ли удастся прибрать к рукам, а парой минут позже рыцарь с белым львом на гербе опрокинул бургундского сеньора и тычком меча по воротнику Хуберта обозначил смертельный удар. Поверженному ничего не оставалось, кроме как запросить пощады. Незнакомец убрал клинок, сел на коня, послушно дожидавшегося поблизости, и удалился в поисках новых приключений. Гийом же, заранее оплакивая свой мелкоплетеный доспех, поплелся восвояси, в раздражении отмахиваясь от желающего услужить оруженосца.
На арене было немало рыцарей, прекрасно владеющих оружием, грозных в схватке, но каким-то чудом незнакомец с крылатым львом умудрился выделиться даже на общем фоне, должно быть, потому, что не примыкал ни к какой группе, действовал в одиночку (притом что подобный бой считался "общим", то есть не один на один) и сходился на длину меча с любым доспешным воином, предлагающим ему поединок. На него обратили внимание, когда он вступил в схватку сразу с двумя французскими сеньорами из Лангедока.
До Вселенского собора, долженствующего объявить альбигойцев такими же еретиками, какими с семьдесят девятого года считались катары, оставалось еще более двадцати лет, но на уроженцев Лайдгедока и Прованса добрые католики уже косились с недоверием. Большинство сеньоров не имели никакого отношения к этой ереси, проповедующей отказ от богатства, семьи и всех земных наслаждений (только тот, кому не повезло ни с тем, ни с другим, ни с третьим, мог легко и без какого-либо внутреннего сопротивления принять взгляды катаров), являлись верными подданными французской короны и добрыми католиками, могущими доказать свою благонадежность. Но на них все-таки поглядывали с сомнением, словно само хождение по земле, зараженной еретическим духом, уже марало христианина. В любом случае схватка англичанина с лангедокцами была воспринята с интересом, и симпатии как-то незаметно оказались не на стороне французов.
Тяжело положение для любого рыцаря, когда на него нападают сразу с двух сторон, потому что шлем, даже если он не из новомодных, глухих, похожих на железный бочонок, но все равно непременно с нащечниками и наносником, ограничивает обзор. Кольчужный капюшон, надетый под шлем, сильно уменьшает возможность поворота головы, проще говоря, смотреть то вправо, то влево можно, лишь поворачиваясь всем телом. Быстро, понятное дело, такой поворот не совершишь, да на плечи к тому же давит тяжесть в десятки фунтов, при которой человек движется очень медленно. И здесь помощь могли оказать только опыт и умение, а также то чутье, которое одно сулит воину надежду выжить в бою.
Незнакомец не выглядел наивным новичком, и против лангедокцев принялся действовать сразу же, как только те изъявили готовность напасть на него. Вряд ли он мог видеть каждое движение противников, но реагировал так, словно чувствовал, чего именно ему ожидать от нападающих через миг. Двое французов атаковали практически одновременно, но меч одного неизменно сталкивался с мечом англичанина, булава другого никак не могла проникнуть сквозь преграду его щита. Парируя удары щитом, рыцарь с белым львом разворачивал его так, что булава проходила только вскользь. Закованный в тяжелый доспех лангедокский сеньор не мог мгновенно повторить атаку. Кроме того, бить приходилось во всю мощь, прилагая тяжесть тела, что усиливало инерцию движения, в противном случае атака была попросту бессмысленна и сквозь кольчугу и щит даже неощутима. Но тогда удержать оружие, не попавшее в цель, не удавалось, А значит, позволяя булаве соскальзывать со щита противника и лететь в землю, ты обречен на следование за ней.
В какой-то момент лангедокца с булавой занесло дальше, чем обычно, он шатнулся, сложился вдвое. Неизвестный рыцарь, словно предвидя это, мгновенно повернулся и наградил противника крепким тычком края щита по шее, а вернее, чуть ниже, чтоб ненароком не убить. Удар оказался точен, сбил француза с ног.
Лишь на пару мгновений опоздал Вильгельм из Бара, который некоторое время пробивался в эту часть ристалища, но по причине тесноты затратил на это больше времени, чем ожидал; он появился рядом и примирительно поднял руки в кольчужных перчатках — в одной он, только что сражавшийся с Хамфри Бедфордом, все еще сжимал шестопер.
— Господа, господа! Это турнир! Двое на одного — бесчестно, господа!
Вильгельм из Бара — города и области в Шампани — был высок и кряжист, почти так же представителен, как король Ричард, настоящий великан по меркам своего времени. Вильгельм считался лучшим рыцарем короля Филиппа, и тот возлагал на него большие надежды и не хотел упускать возможность похвастаться перед английским государем своим вассалом, коль скоро правители соперничали во всем и всегда с такой же частотой, с какой сотрудничали. Должно быть, союз без соперничества невозможен.
Да, все так, но Вильгельму совсем не хотелось служить поводом для хвастовства, потому в этом общем бою он больше следил за порядком, чем мерился силами. Он был довольно миролюбив и сдержан, пока не оказывался в схватке. Что-то в нем сохранилось от предка-берсерка, и когда он начинал бой, уже не мог остановиться. Вне драки Вильгельм держался добродушно и очень щепетильно по отношению к вопросам рыцарской чести. Поединок "двое на одного" противоречил всем его представлениям о должном, подобное еще годилось для поля боя, но уж никак не для ристалища. И Вильгельм счел своим долгом вмешаться.
Рыцарь с белым крылатым львом, освободившись от необходимости тратить время и внимание сразу на двух противников, быстро расправился с оставшимся и в знак готовности прекратить развел руками.
Ему тут же предложил поединок сеньор из Пуату, и англичанин вернулся в седло. Его конь нетерпеливо перебирал крепкими ногами и, похоже, был совсем не прочь немного побегать налегке. Жесткая ласка окольчуженной ладони и крепкое натяжение поводьев мгновенно укротили его, Именно потому что на усмирение коня хоть на турнире, хоть в бою было мало времени и возможностей, рыцари никогда не выбирали в качестве верховых животных жеребцов — только меринов, более послушных и предсказуемых. С сильным взбесившимся жеребцом не справиться никому, мерины же почти не бесились. Они легче поддавались обучению и, обученные, могли в бою действовать так, чтоб оказывать существенную помощь хозяину.
Конь англичанина был не только красив и выхолен, но и опытен. Когда копытами, когда зубами он был вполне способен доставить много неприятных минут коню француза, а если под тобой скачет взбесившееся животное, очень сложно атаковать противника. Рыцарь с крылатым львом на гербе зорко следил за движениями дворянина из Пуату и пользовался любой его ошибкой. Когда французский сеньор грохнулся на землю, неудачно парировав выпад англичанина, тот предложил поверженному продолжить схватку, но получил отказ. К французу подбежали оруженосцы, и стало понятно почему — сеньор из Пуату сломал ногу. Подоспев с носилками, слуги унесли его с поля.
В Король Филипп заинтересовался происходящим на арене, подозвал распорядителя празднества и спросил:
— Кто этот молодой рыцарь?
Распорядитель заглянул в свои списки, поинтересовался у помощников и сообщил:
— Этот юноша записан у меня как Неизвестный рыцарь, государь.
— Глядя на его герб, — сказал Филипп, обращаясь к сидящему рядом Ричарду, — можно решить, что это кто-то из твоих людей.
— Возможно, — согласился король Англии, довольный, что его рыцари сражаются лучше, чем французы. — Хотелось бы видеть, как этот юноша будет держаться в схватке против твоего Вильгельма из Бара.
— Ну, Вильгельм сильнее его, — уверенно ответил Филипп. — Юноша вряд ли так опытен, как мой вассал.
— Посмотрим.
Ричард не оскорбился только потому, что был уверен в своей правоте. А почему нет? Разве его рыцари не должны быть лучшими? Чем-то Неизвестный рыцарь показался ему знакомым, но так смутно, что даже и пытаться вспоминать он не стал. Не зачем. Он мог приказать ему приблизиться, снять шлем и назвать себя, но флер тайны и загадочности был даже приятен. Мужчины любят таинственное едва ли не больше, чем женщины, и, наверное, явись англичанин под своим именем, со всем известным гербом, пусть даже самым знаменитым, он не привлек бы к себе такого внимания.
И на следующий день, что уже было предрешено желанием Ричарда и любопытством Филиппа, к рыцарю с белым львом на гербе, опоздавшему к началу турнира, подошел распорядитель и сообщил, что для его поединка с Вильгельмом из Бара выделен час после полудня, как раз перед торжественным обедом. Время было выбрано с умыслом — говоря по правде, как раз этот последний перед отдыхом час не привлекал никого из турнирных забияк, и графы, имеющие возможность выбирать, когда им сходиться с противником в схватке, единодушно отвергали его. Это неудивительно — солнце как раз входило в силу и жарило так, что внутри доспеха рыцарь спекался заживо. При этих обстоятельствах мало приятного было в драке.
Неизвестный рыцарь повернул к распорядителю лицо, наполовину скрытое шлемом:
— Я не вызывал Вильгельма из Бара на поединок.
— Государи пожелали так.
У распорядителя турнира был острый слух, и во французском языке незнакомца он ощутил легкий английский акцент. На французском говорили не только на территории Франции — это был язык английской знати. Понятно почему, ведь Плантагенеты пошли от короля Вильгельма, первого герцога Нормандского, ставшего повелителем Англии, а французский для него был родным. Родственные и дружеские связи двух государств поддерживали сложившуюся традицию, и знатный английский сеньор скорее понял бы француза-дворянина, чем собственного виллана.
В любом случае, раз Неизвестный рыцарь говорит с легким акцентом, значит он англичанин. Впрочем, при любой другой оценке французский его был безупречен. Он молчал недолго.
— Я рад буду встретиться с Вильгельмом из Бара в поединке. — И, слегка поклонившись, поехал обратно к шатрам, над которыми развевались штандарты участвующей в турнире знати и где можно было передохнуть перед следующим боем — зачем искать себе противника, если он уже ждет своей очереди?
Около полудня граф Неверский победоносно завершил схватку с графом д'Э и довольный, но осунувшийся от усталости и жары, направился прочь с арены приводить себя в порядок после столь серьезного напряжепия. Распорядитель объявил, что последний перед большим обедом поединок состоится между Вильгельмом из Бара и Неизвестным рыцарем Белого льва. Дамы, хоть и укрытые от солнечных лучей тентами, разомлели от жары и усиленно работали веерами, а на арену почти совсем не смотрели. Нечего было и рассчитывать, что слуги поднесут им холодное вино или иные напитки, выдержанные в глубоких подвалах на льду, и приходилось ждать момента, когда все-таки будет объявлен перерыв.
Так что на француза и англичанина зрители покосились без особого интереса. Наверное, большинство предпочло бы покинуть арену, но короли еще сидели в своей почетной ложе, и придворные не решались отправляться в замок раньше государей.
Филиппу и Ричарду, конечно, прохладительные напитки подавались без задержки, и на столике в серебряных мисочках имелись различные закуски, так что и голод их не тревожил, а потому и желания поскорей добраться до стола правители не испытытывали. Как известно, сытый голодного не разумеет, и до терзаний свиты королям не было дела.
Рыцарей развели по разные стороны ристалища, вручили тупые турнирные копья, и английский государь вежливо уступил французскому право дать знак к началу поединка.
Два коня понеслись навстречу друг другу.

ГЛАВА 14

Обстоятельства малых турниров были наиболее приближены к ситуации истинного боя, и состязающиеся воины, как правило, неслись прямо друг на друга, а как уж они там расходились после удара, было их личной заботой. На королевских турнирах, дабы внести больший порядок в это в целом беспорядочное действо, устраивались две дорожки: иногда они отделялись друг от друга полоской насыпанного песка, иногда — лентой или веревкой. Это было удобно для коней, для сражающихся и в особенности — для зрителей, которые точно и ясно могли рассмотреть, что же именно происходит на арене.
Рыцари стремительно сближались, наставив копья немного вбок, через конскую холку, и поудобней развернув щиты, чтоб отбивать удары противника. Сшиблись с грохотом и треском ломающихся копий. Вильгельм из Бара сидел в седле как влитой, рыцаря Белого льва сильно шатнуло, но он удержался.
— А-а! — расхохотался Филипп. — Вильгельм сильнее, видишь?
— Ни о чем не говорит, — равнодушно ответил Ричард, тем не менее внимательно следя за боем. — второй тоже в седле.
Двое состязающихся разъехались на прежние позиции, им вручили по новому копью, и король Франции снова бросил платок в знак того, что можно начинать (падения платка ни один из двух воинов, конечно, не разглядел, но молодые оруженосцы, расставленные по периметру ограды, по цепочке повторили его жест. Кони вновь понеслись по ристалищу, легко взбрасывая копыта над изрядно примятой травой.
— Garde tes sabots, un animal!2 — крикнул кто-то из французских рыцарей, наблюдавших за боем, держась в стороне.
В момент удара конь Неизвестного рыцаря встал да дыбы, и со стороны трибун донеслись ахи и тревожные вздохи. Дамы, отвлекшиеся было на мечты о прохладе замковых зал и уже уверенные, что ничто не может их заинтересовать на такой жаре, все-таки увлеклись. Особенно сильно был подогрет их интерес в тот момент, когда, вместо того чтоб бессильно распластаться по земле, рыцарь Белого льва вскочил на ноги. На самом деле он сгруппировался еще в падении, но приложился о землю с такой силой, что на миг опустился на колено. В тяжелых доспехах подобный подвиг был почти немыслим для того, кто не владел в совершенстве своим телом, но явлен воочию, и зрительницы разразились аплодисментами.
Вильгельм из Бара придержал коня и повернул назад. Остановился возле противника и что-то сказал ему.
На трибунах шли бурные споры. Кажется, логично было признать, что рыцарь сброшен с седла, но… Но мигом образовался целый частокол оговорок, да и его ловкий прыжок произвел впечатление, и все согласились, что падение было простой случайностью. Таковой оно, строго говоря, не являлось, но виновата была лошадь, а лошади не считаются полноправными участниками турнира.
Рыцарей развели, вручили им копья, и кони снова пустились в галоп. Сшиблись — и сбилось на сторону седло, в котором до сей поры надежно держался Вильгельм. Судя по всему, лопнула подпруга. На съехавшем седле рыцарь короля Франции, естественно, не удержался, рухнул на землю и покатился прочь от бьющих копыт. Оруженосцы бросились помогать ему подняться, но Вильгельм встал самостоятельно, прежде чем они добежали до него. На этот раз коня повернул Неизвестный и, подъехав ближе, придержал натяжением узды.
— Можно попробовать еще раз, — глухо сказал он. — Но я не вижу в этом смысла.
Солнце раскаляло доспехи, слепило глаза, и сеньор из Шампани видел только шлем да блеск глаз под дугами надглазнй.
— Я тоже. — Французский рыцарь взялся за рукоять клинка. Продолжим на мечах?
К нему подвели свежего коня, надежно заседланного, но, покосившись на предупредительного оруженосца, а потом на притомившегося скакуна рыцаря с белым льном на гербе, Вильгельм отрицательно мотнул головой.
— Будем биться пешими, — сказал он слуге рыцарь Белого льва без споров спешился.
К этому моменту уже на всех трибунах царило оживление. Вовсю работали веера, обвевая потные личики, но глаза блестели интересом, и о духоте полудня половина позабыла, а половина предпочитала потерпеть. Ненадолго задержавшись друг против друга, воины замахнулись мечами.
Звон, и грохот, и взмах железной перчатки — для равновесия. На локте покачивался деревянный круг с белым львом на черном фоне, но он скоро разлетелся под ударами тяжелого каролинга, и второй рыцарь тогда отшвырнул свой, целый щит. Клинки сталкивались с лязгом, которого трудно было оживадь от двух узких полос металла. Мужчины кружили по небольшому вытоптанному пятачку арены так легко, словно надетые на них доспехи и вовсе ничего не весили и с неба не лились потоки невидимого огня, будто действительно норовящие расплавить наплечники и кольца. Оставшись без щитов, оба теперь действовали обеими руками, и порой Неизвестный воин отбивал серую матовую змею Вильгельмовскоко каролинга вооруженной мелкоплетеной кольчуной ладонью.
А трибуны бесновались:
— Quel coup!3
— Ce chevalier se tient parfaitement!4
— Sus, Wilguem!5
— Bon courage, l’anglais!6
— Эге-ге-эй! — вторил кто-то из оруженосцев-англичан.
— Бей!
— Brise!7
— Bon courage, un inconnu!8
Поединок затягивался, и уже ясно было, что молодые воины нисколько не уступают друг другу и по силе и умению равны. Один был высок и кряжист, другой — высок и гибок, подвижен, как дикий кот, и оба действовали мечами так непринужденно, словно те ничего не весят. Равно казалось, что они совсем не страдают от докучной жары, хотя под нагревшимся металлом и стеганой одеждой наверняка обливались потом. Поединок двух облаченных в доспехи рыцарей, даже если они пешие, не может быть стремительным, но эти двое двигались очень быстро, и наблюдать за ходом боя было чрезвычайно увлекательно. Стоило Вильгельму нанести сильный удар или Неизвестному сделать хороший выпад, как дамы восторженно вскрикивали, а мужчины принимались громко обсуждать происходящее и подбадривать того из сражающихся, кто им больше нравился.
— Mon cousin, je vous felicite. Vous avez un execellent chevalier!9 — с кислым видом сказал Филипп.
— Moi, je disais que le mien etait plus fort!10 — ответил Ричард.
Вильгельм наседал на рыцаря Белого льва, должно быть, надеясь закончить схватку поскорее, и в какой-то момент подсекающий удар оказался действенным — противник споткнулся и полетел в примятую, выжаренную солнцем траву. Француз прыгнул следом, надеясь приставить меч к горлу того, с кем дрался. Неизвестный рыцарь мог бы ударить синьора из Шампани ногой в живот или чуть ниже и так, возможно, отшвырнуть его от себя, но это было бы не по правилам турнира, кроме того, сейчас речь шла не о жизни. Он просто откатился в сторону и в откате, на инерции куда быстрей поднялся на колено, а затем и на ноги, чем из простого положения лежа. Поднялся, тут же отпрыгнул от широкого взмаха меча, перед лезвием которого неохотно расступался воздух. Попадать под тяжелый каролинг даже при наличии кольчуги на теле и дополнительных защитных пластин не стоило.
Хоть это и был турнир, эти двое давно бились в полную силу, впрочем, не из желания причинить вред противнику, а лишь потому, что оба считали себя выросшими из детских игр, где все понарошку. Этим мужчинам нравился вкус опасности, ее пряный холодок, будоражащий душу. А потом Неизвестный махнул чуть выше, чем,прежде, его клинок столкнулся с оружием Вильгельма почти самым своим основанием, и сила этого удара оказалась огромной. И усталые пальцы французского рыцаря не удержали оплетенную кожей рукоять, она, как гибкий хищный зверек, вывернулась из его ладони.
Первое желание было нагнуться, и сеньор из Бара потянулся было, но рыцарь Белого льва удержал его, протянув окованную кольчугой руку. Жест вроде дружеский, но и напоминающий, что все здесь почти всерьез и проигрыш есть проигрыш. Взгляд англичанина из-под шлема был спокойным, доброжелательным, но твердым. В знак того, что он согласен с исходом, сеньор из Бара развел руками. На этот раз, ни странно, он не ощутил и следов обычно охватывающего его бешенства боя и стремления к победе любым путем. Может, оттого он и не одержал верх? Зрители разразились приветственными криками.
— Tres bien,11 — признал Филипп. Ричард от гордости принадувший щеки, благосклонно смотрел на арену, и его захотелось осадить. — Однако неизвестно, твой ли это вассал, mon cousin12.
— На его щите лев, это видно.
— Лев может быть родовым знаком или личным гербом любого рыцаря. Даже не англичанина. Ричард нахмурился и нервно пожал плечами:
— Уверен, это мой подданный. И сражаться будет под моим стягом.
Филипп промолчал. Он правил страной, добрая половина которой так или иначе, но принадлежала сидящему рядом с ним королю. Нетрудно перечислить — Нормандия как майорат, наследство Вильгельма Завоевателя, Аквитания как часть, полученная Генрихом II в приданое за супругой и ставшая законной собственностью Ричарда сперва как пожалованный отцом домен, а теперь и по праву высшего суверена, графство Пуату, Лангедок… Все эти земли составляли добрую половину Франции. Теперь еще юркий кузен, может статься, женится на дочери Санчо Наваррского, не иначе, как с целью и здесь пополнить список принадлежащих ему владений. С кузеном надо держать ухо востро.
Рыцари, следившие за ходом поединка в тени полотняных шатров, загалдели и потянулись расхватывать копья, садиться верхом на отдохнувших коней. Оживились почти все, кроме вассалов сеньора де Бар. Сразу четверо изъявили желание сразиться с победившим англичанином, позабыв даже о том, то в замке их уже ждет обед. Распорядитель, чувствующий себя совершенно несчастным из-за такого вопиющего нарушения регламента, громогласно (объявил перерыв, особо рьяных драчунов его помощники принялись убеждать, что Неизвестного рыцаря все они вполне могут вызвать на поединок после обеда, а то и вовсе завтра, потому как до вечера ристалищное время уже поделено.
И жаждущим убедиться, является ли Неизвестный рыцарь в самом деле таким уж хорошим воином или это просто случайность, пришлось смириться с тем, что ранее следующего дня они не смогут крестить с ним ни копья, ни мечи. Коренастый и рослый Вильгельм, чей отец родился в Шампани, а от мать была нормандкой очень знатного рода, в чьих жилах текла кровь викингов, появившихся в Нормандии на правах хозяев менее трех сотен лет назад, считался самым сильным среди рыцарей короля Филиппа, и то, что кто-то сумел его победить… Разумеется, это было интересно всем, и вряд ли треть рыцарей просто хотели восстановить честь Франции, потому как, не спрашивая, Неизвестного с легкой руки распорядителя и короля Ричарда отнесли к числу англичан.
На следующий день с утра распорядитель предложил рыцарю Белого льва повесить свой щит с гербом в числе прочих на кольях, воткнутых в землю ровным рядом перед шатрами. Тот, помедлив, согласился, из чего можно было сделать вывод, что состязаться с теми, кто захочет бросить ему вызов, он не против. Подтвердив это предположение распорядителя, он принял вызов Этьена де Клюни, Жана де Галарр и еще пятерых. К изумлению зрителей, лишь однажды он был выбит из седла ударом копья, но продолжив поединок на земле, одержал безусловную победу, и после непродолжительного спора знать, наблюдавшая за ходом боя с почетной трибуны, присудила победу Неизвестному.
Дамы млели, любуясь его посадкой, тем, как изящно орудует он копьем и мечом, и уже спорили, насколько он знатен, богат и женат ли. Супруга Филиппа де Тербо, распорядителя празднеств, разузнала, заглянув в хранящиеся у мужа списки, что рыцарь Белого льва прибыл на турнир в сопровождении оруженосца и молодой, хорошо одетой женщины, названной в перечне просто мадам. Слушательницы ненадолго приуныли.
— Может, это его сестра? — высказалась одна.
— Может, конечно, и так, — не стала спорить мадам де Тербо.
И, глядя на Неизвестного, все понимали, что у него больше всех шансов получить главный приз. А потому всех живо интересовало, кого именно он назовет самой красивой. До схватки с рыцарем Белого льва снизошел даже сам герцог Бургундский, поистине отчаянный турнирный боец. Наверное, то же самое сделал бы и Ричард, если б был у себя на родине, а не во Франции, где ему хотелось продемонстрировать королю Филиппу всю свою величественность. Мол, с герцогами и графами состязаться еще куда ни шло, а с простыми рыцарями… Может, конечно, этот incognito и знатен, но сие никак не доказано.
До сих пор английского государя очень беспокоил затеянный им год назад поединок с оруженосцем. Да, конечно, удовольствие от схватки он получил немалое, но позже засомневался, стоило ли снисходить. Вряд ли удовольствие от навешивания плюх герцогу Корнуоллскому оказалось бы меньше. При том, сомневаясь в разумности прилюдного поединка с юношей, он не сомневался, что тот оруженосец стоил рыцарских шпор и всяческого внимания сюзерена. Молодой воин понравился ему и драчливостью, и немалым воинским искусством, и учтивостью. Да и внешностью тоже.
То, что Ричард смог позволить себе, — это несколько поединков — с герцогом Бургундским, который одолел правителя, но сделал это так деликатно, что английский король противу привычки не обиделся, с графом Неверским, с графом де Ла Марш… В целом довольный исходом поединков, сын Генриха II сделал вид, что считает себя выше того, чтоб претендовать на приз, а то бы он, мол, показал, как следует драться. И не спорил, чтоб за приз и звание победителя боролись теперь герцог Бургундский и рыцарь Белого льва. На то же самое решился и король Филипп.
Этот бой должен был стать самым последним перед общим финальным боем, на который, разумеется, отводилось все утро пятого дня, после чего в Шатрах будут приготовлены огромные чаны теплой воды, натасканной слугами из ближайшей речки, и мужчины смогут привести себя в порядок перед пиром и балом, назначенным на вечер. Пока господа развлекались, сержанты и офицеры королевских войск собрали армии двух королей под стенами Вузеля (и мирный бургундский город стал похож на. крепость в осаде), откуда они должны были отправиться к побережью — английские в Марсель, а французские… Это зависело от того, что же в последний момент решит Филипп. Его же решение зависело от известий, посланных его коннетаблем. Тот, в свою очередь, вряд ли стал бы приводить французский флот в порт Марселя, где и так из-за двухсот британских судов не повернуться.
Оруженосцы герцога Гуго вручили ему турнирное копье, за копьем для Неизвестного бегал его оруженосец — атлетически сложенный, но, кажется, совершенно выдохшийся и крайне недовольный молодой человек.
Гуго Бургундский сидел на здоровенном черном булонском скакуне, способном, кажется, попросту снести любого другого коня, но холеный скакун рыцаря Белого льва не собирался уступать. В момент столкновения он слегка присел на задние ноги, но выдержал и пронесся дальше, копытами вбивая траву в землю. Оба всадника остались в седлах. Ни второй, ни третий раз не стали решающими — оба рыцаря сидели как влитые, и если в ходе первых поединков Неизвестный еще пошатывался от удара копья в щит, теперь он, похоже, набил руку и уже не поддавался.
Можно было бы устроить и четвертую сшибку, но, по мнению распорядителя, это уже выходило за рамки регламента. Правила гласили: "до трех раз, покуда один из рыцарей не будет сброшен на землю", что можно было понимать двояко — то ли лишь "до трех раз", то ли "покуда не". Совещавшиеся в почетной ложе судьи решили, что рыцари могут состязаться на копьях, покуда будет на то их желание, рыцари самостоятельно пришли к выводу, что трех раз под палящим солнцем с них вполне достаточно. Они отбросили копья и взялись за мечи.
Сражались сперва верхом, и кони вертелись, приседая при наиболее сильных ударах, мотая головами, словно более всего им докучал звон над их стоячими подвижными ушами. Бедным животным, над головами которых постоянно что-то гремело и лязгало, было попросту не устоять на месте, они все норовили взбрыкнуть и поноситься по всему ристалищу. Бургундец рубил изо всех сил — широкоплечий и сильный, он управлялся с длинным одноручным нормандским мечом, как с короткой и легкой римской спатой. Не будучи особенно рослым, он обладал немалой силой и цепкостью рук, клинок его весил как хороший полуторный, и скоро щит рыцаря Белого льва, как и в поединке с Вильгельмом из Бара, пришел в негодность. Англичанин отшвырнул обломок, взялся за свой меч обеими руками и обрушил его на щит бургундца.
Щит выдержал, не выдержал меч. Видно, незаметно подточенный всеми предыдущими испытаниями, он решил, что именно теперь и пришло его время. Клинок переломился на полторы ладони выше перекрестия. Обломок полетел за спину хозяину. Неизвестный не стал любоваться на остаток оружия, он отшвырнул и рывком повода поднял коня на дыбы.
Черный булонец Гуго не ожидал ничего подобного, испугался резкого движения, а может, и мелькнувших прямо перед его мордой чужих копыт, отпрыгнул назад и повторил поступок собрата. Герцог Бургундский не удержался и грохнулся наземь.
Пока оруженосцы помогали ему подняться, к англичанину подбежал его оруженосец, таща в руках богатый выбор оружия — меч, две булавы, топор и зачем-то лук. Сунул под нос господину.
— Болван, — изумился рыцарь Белого льва на чистейшем английском. — Зачем мне все это?
— Сам болван, — огрызнулся слуга. — Выбирай.
Слышавший все это оруженосец бургундского сеньора с любопытством ожидал мощной оплеухи, которой предстояло поставить на место зарвавшегося слугу, но английский рыцарь почему-то даже не замахнулся. Лишь что-то буркнул в ответ, выдернул из ножен меч, и оруженосец потрусил обратно. Слуга герцога мечтательно представил, как называет господина болваном, и, дернув плечом, решил, что не нужны ему последствия этого поступка.
Герцог Гуго растолкал оруженосцев, и противник встретил его взмахом нового меча — меч был очень красивый, гладко отполированный и снабженный золоченой полоской по кровостоку. Надеясь, что, несмотря на всю свою красоту, клинок столь же непрочен, как и предыдущий, Гуго бестрепетно подставил свой окованный щит. Клинок разбил металлическую оковку, как дерево, а дерево — как яблоко, и расколол наруч герцога. Лицо рыцаря Белого льва стало очень строгим, он на миг покосился на оружие, губы его шевельнулись, и бургундцу показалось, что золотая полоска на кровостоке (вот щегольство!) слегка заблестела и снова погасла. Герцог помотал головой, сетуя в душе на ухудшившееся зрение, которому чудятся блики от солнца, мешающие бою.
Сражаясь, они кружили по полю, и не только потому, что атака стремительно сменяла оборону, а и оттого, что хотелось как-нибудь примериться к столь сильному противнику сбоку, раз уж он неуязвим спереди. Нанося удар, Гуго высоко возносил руки с мечом, и тогда взгляду открывались его беззащитные, не прикрытые кольчугой подмышки — именно на этом месте мастера оставляли несоединенные края, чтоб удобней было надевать доспех, а потом двигать руками. Неизвестный поневоле то и дело поглядывал на это уязвимое место, зная, что в подобной ситуации достаточно одного сильного укола; впрочем, сейчас это ни в коем случае не по правилам. А в бою бургундский сеньор, понятное дело, не будет так высоко поднимать руки.
Но, конечно, были способы справиться с Гуго и в рамках правил. В какой-то момент от удара, когда меч с лязгом прошелся по шлему бургундца, шлем слетел — не выдержали ремешки. Полуоглушенный герцог зашатался, и, отнеся руку с мечом, рыцарь Белого льва придержал его, чтобы он не упал. Трибуны зревели от восторга. Крайне удивительно было слышать нечто подобное с той стороны, где сидели одни дамы.
Гуго довольно быстро пришел в себя, посмотрел на поддерживающего его англичанина сперва с неумением, а потом одобрительно и весьма милостиво. Встав более-менее ровно, он принял поднятый подбежавшим оруженосцем шлем и жестом дал понять, что поединка продолжать не будет. В конце концов, турнир был рыцарский, а когда двое мужчин начинают состязаться в благородстве, этому не предвидится конца и края. Ричард с торжеством взглянул на Филиппа — уступка герцога делала англичанина победителем, притом выглядела вполне оправданной и объяснимой, и главный приз теперь не мог не достаться рыцарю Белого льва.
Ему подвели коня: пусть рыцарь и сражался пешим передвигаться пешком вне схватки он не мог, потому как что же это в таком случае за рыцарь? Пусть до почетной трибуны было около трех сотен футов, но преодолеть это расстояние следовало верхом.
Поскольку турнир проходил на территории Франции и затеял его французский король, обязанность награждать победителя лежала именно на нем, и он ждал, пока приблизится победитель, испытывая смесь чувств — кислое недовольство, что не его подданный победил, и любопытство: а вдруг все-таки это его подданный? Призом должен был стать огромный буйволовый рог, оправленный в золото и отделанный кусочками агата и лазурита, — драгоценная и изящная игрушка. Слуга короля встал по правую руку господина, держа на вытянутых руках приз. Его величество с достоинством поднялся, шурша длинным парчовым одеянием.
Рыцарь, приблизившись, остановил коня у самого балкона, перед правителем. Склонился в поклоне к самой луке седла.
— Comment vous appelez-vous, monsieur chevalier,13 — мягко произнес Филипп Август. — Откуда ты и под чьим стягом собираешься встать в бою? — Он гордился тем, как изысканно и красиво смог выразить свое любопытство.
Король ожидал, что победитель немедленно сошлется на какой-нибудь обет и убедить его назваться будет очень сложно. Но тот вдруг поднял руки к вороту, неторопливо отстегнул шлем и снял его вместе с подшлемником. Появились светлая копна волос и молодое, свежее — несмотря на жару — лицо. Рыцарь Белого льва показался Филиппу совсем юным. Он взял шлем под мышку и снова склонился луке седла, что выглядело как самый настоящий и довольно почтительный поклон.
— Кто ты, рыцарь? — не без удивления продолжил король.
— Ричард Уэбо из Уолсмера, из Корнуолла, — представился тот.
— Ты был посвящен? — уточнил Филипп, поскольку род Уэбо был ему неизвестен, английский ацент узнаваем, а звонкого титула вроде граф Норфолк или граф Суссекс не прозвучало.
— Да.
Ричард приподнял бровь и усмехнулся — он узнал молодого человека.
— Значит ли этот белый лев на твоем гербе, что ты — вассал короля Английского, моего гостя? — продолжал спрашивать Филипп, хотя и считал уже, что это излишне, и так все понятно. Но для порядка-то…
— Да. Король Ричард — мой сюзерен.
Сын Генриха благосклонно покивал головой.
— Что ж, ты славно сражался и заслужил награду. Прими этот дар. — Филипп протянул Ричарду Уэбо рог, и полированная кость глухо стукнула о кольчужную защиту рук — перчатки рыцарь не снял. — Теперь же ты можешь выбрать ту даму, которая более всех тебе понравится, и она станет королевой турнира и бала.
Один из слуг французского короля по жесту господина протянул победителю золотой ободок с тонкой гравировкой и финифтяной отделкой. Украшение было не только почетное, но и дорогое, и искусно выполненное, так что, если учесть, что избранная дама после завершения празднований оставляла этот подарок себе, приз оценивался очень высоко.
Так что дамы принялись прихорашиваться, некоторые торопливо нащипывали щеки, чтоб добиться хорошего румянца, кусали губы, чтоб те вспыхнули спелой вишней, оправляли плоеные шемизетки и пряди волос, подвитые и уложенные вокруг хорошенького личика. Некоторые, надеясь, что их жест останется незаметен, изящно опущенными на плечи пальчиками растягивали вырез платья, чтоб явить взору как можно больше. Приосанились и несколько девиц веселого поведения, затесавшихся в число знатных дам. Они все были роскошно и со вкусом одеты, изысканны, иногда даже очень искусно (то есть слегка) накрашены, а потому казались настоящими красавицами. И, конечно, очень хотели восторжествовать над знатными дамами, которые считались порядочными, на деле же в большинстве занимались почти тем же самым.
Но рыцарь Белого льва миновал и знатных красавиц, и веселых девиц, он, не торопя коня, будто желал помучить мечтающих о триумфе, остановился у самого края трибуны. Нагнулся и протянул венец девушке, сидевшей в первом, нижнем ряду (ряд этот, ближайший к ристалищу, занимали менее знатные женщины, поскольку остальные береглись от пыли, поднимаемой рыцарскими конями) и укрытой вуалью.
Она подняла голову, встала, и, прежде чем приняла дар, откинула вуаль. И оруженосцев, оказавшихся поблизости, обжег огонь ее огромных темных глаз под густыми ресницами. Бледное, в точности соответствующее эталонам красоты лицо обрамляли искусно уложенные хоть и черные, но все-таки красивые волосы и вышитый жемчугом маленький чепец, к которому булавками была приколота вуаль, кладками спускающаяся на дорогое платье. Изысканно одетая и убранная, она держалась с достоинством принцессы и показалась окружающим прекрасной до спазма в сердце.
Помедлив, она приняла венец и, аккуратно отколов вуаль, возложила его поверх чепца. Накинула легкую кисею обратно. Воткнула булавочку сквозь тонкую ткань и плотное шитье головного убора в пышную прическу и подала руку подбежавшему оружепосцу, который должен был отвести ее в почетную ложу. Дамы, вздыхая, снисходительно похлопали в знак приветствия.
Зато мужчины оживились. Несмотря на непривлекательный цвет волос (в моде были золотистые косы — мужчинам блондинки казались особенно послушными), девушка показалась всем куда более красивой, чем любая иная дама королевского двора Франции или гостья из Англии. Им не приходило в голову, что, может быть, десятки и сотни красавиц, которым и в подметки не годятся придворные дивы, каждый день ходят по улицам города или сельским дорогам, нo не ими восхищаются, не перед ними преклоняются, потому что вместо бархата и парчи они облачены в дерюгу и грубую шерсть. Здесь же, говоря банально, у драгоценного камешка оказалась достойная оправа. Ей помогли подняться на почетную трибуну (девушка изысканно придерживала подол двумя пальцами), и она склонилась в изящнейшем реверансе перед королями. Филипп-Август млел, рассматрявая незнакомку, — он ценил красивых женщин, Ричард же глядел равнодушно: ничего похожего на соответствующее настроение, при котором он начинал интересоваться дамами, незнакомка не вызвала. Распорядитель празднеств задал неизбежный вопрос, следуя всеобщему интересу:
— Как ваше имя, мадам?
— Анна Лауэр из Стирлинга.
Ей предназначена была важная роль в развлечениях следующего дня, равно и на турнире. Всем участникам (кроме ничем не отличившихся рыцарей и, разумеется, оруженосцев) надлежало вручить подарки — серебряный кубок, браслет, кинжал, еще какую-нибудь приятную мелочь… Ведь ни у Филиппа, ни у Ричарда пока не было жены, и красавица должна была в течение нескольких дней играть роль первой дамы королевского двора. И, понятно, нести бремя соответствующих обязанностей.
Естественно, в свите королей она отправилась в замок, на трапезу, куда получил приглашение также и победитель. Никто не пытался оспорить его прав, когда его конь занял место возле кобылицы красавицы.
— На тебя так смотрят, что мне хочется взяться за меч, — сказал он ей так тихо, что никто больше не мог услышать, и на английском, который здесь знали немногие.
Серпиана (кто же еще?), слегка повернув голову, задорно улыбнулась ему:
— Не намахался оружием вдосталь?
— Турнир — это просто развлечение, а не настоящий бой, я же говорил тебе.
— Ты прекрасно владеешь мечом, — сказал Гуго Бургундский, подъехав поближе к своему недавнему противнику. Теперь их кони вышагивали бок о бок. — Ты родился в Корнуолле? Участвовал в битве при Экзетере?
— Нет, не довелось.
— У тебя замечательный меч. Нельзя ли его купить?
— Нет, — отказ Дик постарался сделать негрубым, хоть просьба балансировала на грани дозволенного. Герцог же, конечно, понимал это, ответил вежливo улыбкой и кивком. И отдалился немного, чтоб удить что-то со своим сенешалем.
— О чем вы говорили? — поинтересовалась девушка, поскольку разговор между рыцарем и герцогом происходил, разумеется, на французском.
— Ты не поняла?
— Нет, конечно.
— Но когда тебя спросили об имени, ты ответила в лад. Как мы и договаривались.
— Кое-что поняла, но больше догадалась. По интонации, по характеру вопроса. Чтоб научиться понимать язык, мне нужно время.
— Научиться понимать? — Серпиана взглянула искоса:
— Ты не знал, что, когда человек говорит, он думает на том же языке. Но не только слова, есть еще и образы, возникающие в сознании. Все это я могу воспринимать и так учу язык.
— Прошу тебя, — пробормотал он, наклоняясь так близко, что ощущал аромат ее подвитых волос, и делая вид, будто шепчет комплимент. — Не спользуй здесь магию.
— Это не магия, — столь же неразличимо тихо ответила она. — Это врожденное умение.
Дик немного успокоился.
— Так, получается, и английский ты не знала? — улыбнулся он.
— Откуда мне было его знать? Не волнуйся, через пару недель я буду знать французский не хуже, чем твой родной язык.
— Но когда мы только встретились, ты говорила на английском.
— Тебе просто показалось. Я говорила на своем родном, но было заклинание, и ты воспринимал его как свой.
— Откуда заклинание?
— Я сделала, конечно. Я услышала… ты что-то говорил. Я тебя не поняла.
— Но ты говорила, что вторгалась в мои мысли, чтоб суметь хоть как-то общаться.
— Да. Нельзя же все время пользоваться заклинанием.

Предыдущая страница 12 Следующая страница


13 Игорь Ковальчук

Дик покачал головой, улыбаясь. Теперь все, что было тогда, воспринималось не без приятности.
— Что же ты будешь делать во время пира? Как разговаривать?
— Никак. Буду красиво молчать.
Он рассмеялся.
— Они не знают, какая ты умница. Скорее всего, твоя молчаливость придется всем по вкусу.
За весь вечер Серпиана, усаженная между двумя королями, очаровательно молчала и прекрасно слушала все, что ей говорили. Дика посадили возле Ричарда I, и молодой рыцарь впервые получил возможность как следует рассмотреть своего отца.
Его величество был темноволос, и копна на его голoве была такой густой, что, пожалуй, и сама, прихваченная сеткой, могла служить подшлемником. Правитель всюду возил за собой цирюльника с самыми острыми бритвами, а потому всегда был выбрит на свой вкус. Иногда ему нравилось носить только усы, или только бородку, начинающуюся у самого подбородка. У короля были большие, навыкате глаза, полные губы, говорящие как о склонности к удовольствиям, так и о некоторой порочности, и жесткие очертания нижней челюсти.
Это был, вне всяких сомнений, человек жестокий, самолюбивый, целеустремленный, об остальном же стоило бы судить по его делам, ибо то, что мы знаем в поступках человека, освещает его внешность по-новому. Многие считали, что Ричарду лучше было бы родиться хотя бы на ступень ниже, чем это случилось, — сыном герцога или графа — и стать коннетаблем при государе. А еще лучше — помощником коннетабля, ибо на войне он был в своей стихии. А вот где-либо еще…
Кравчий короля Филиппа подливал Ричарду вина, английский правитель с удовольствием пригубливал хубок, пробовал то оленину в чесночном соусе, то свинину с луком и сладким перцем, то пирог с дроздами и расспрашивал Дика о его семье. Тот вдохновенно врал и, поскольку разговор происходил по-французски, получалось очень изящно. Ему очень хотелось остаться при короле, но сказать правду не поворачивался язык, и он заявил, что является вторым сыном Этельвольда Уэбо и пришел в Лондон.
Желая послужить государю. Говорить о том, что его "старший брат" более чем на год его моложе, он, естественно, не стал. Да и отчим в его рассказе стал богатее и знатнее, чем был на самом деле. Все равно Дик пребывал в уверенности: Ричард не знал, не знает и не узнает, как на самом деле обстоит дело.
Время от времени Серпиана взглядывала на своего спутника с загадочной улыбкой, и ему казалось, что она слышит всю изрекаемую им ложь. Тогда он улыбался ей едва-едва, мол, забавно, правда, и продолжал врать.
В какой-то момент он почтительно напомнил королю его приказ, отданный год назад. Ричард насмешливо сверкнул на него глазами:
— Я помню. Помню. Благоразумно, что исполнил мой приказ, и хорошо, что именно таким образом. Я доволен. — Король покивал с таким видом, словно одаривал его милостями. — Отсюда ты отправишься со мной. И если будешь служить мне верно, в Англию вернешься графом.
— Да, государь. — Дик помолчал. — Со мной еще двое.
— Двое? Кто же?
— Мой оруженосец и… Анна Лауэр. — Король нахмурился.
— La femme? Jeune homme, la guerre ce n’est pas pour la femme.
— Elie n’est pas comme les autres, Sire, — ответил Дик.
— C’est a dire?
— Elie a un caractere d’homme.
14
Государь пожал плечами и отвернулся. Это означало — делай как знаешь.

ГЛАВА 15

— Это ж надо, какое у рыцарей тяжелое вооружение. Чтоб я еще раз согласился таскать за тобой это чертово копье!
— Не чертыхайся.
— Буду, если захочу!
— Давно с Далханом не встречался? — Трагерн осекся, пожевал губами, отчего стал похож на собственного деда, и перешел к следующему пункту своих претензий:
— А этот щит? Да им убить можно!
— Это тарча.
— Да хоть что угодно! Самое главное — обслуживаю эту неблагодарную скотину, а он еще смеет обзывать меня болваном!
Дик загадочно улыбался.
— Да. Кстати, это еще не все. Запомни, до конца войны (а эта радость может продлиться лет пять) ты — мой оруженосец. И еще — я намерен начать учить тебя воинскому делу.
— Это еще зачем?
— Затем, чтоб тебя подольше не убили. Кто иначе будет таскать за мной лэнс и тарчу?
Трагерн посмотрел сердито и замолчал.
Второй день они плыли на корабле с претенциозным именем "Святая Анна" куда-то в сторону востока. Не в основной армаде, которая отправилась из Марселя и насчитывала порядка двухсот больших парусных судов, а в небольшой группе, сопровождавшей золоченый королевский барк Ричарда, который почему-то решил идти сперва в Италию, а затем на Сицилию отдельно от своих войск. Возможно, дело было в том, что его чересчур томило нетерпение, а груженые боевые корабли идут медленно. О делах правителя в Италии Дик не знал ничего, в Сицилии же его ждала необходимость разрешить конфликт между претендентами на трон.
Простой, не искушенный в политике обыватель, наверное, решил бы, что англичанину нет никакого дела до сицилийского трона, но в действительности все было не так. В конце концов, в какой-то степени это было дело семейное, так как покойный Вильгельм, потомок Роберта Гвискара, был женат на сестре нынешнего короля Английского — чем не повод вмешаться? Сыну Генриха казалось, что стоит ему лишь появиться в Мессине, и Танкред де Лечче, который хоть и сын покойного правителя, но незаконнорожденный, а значит, узурпатор, немедленно бежит, освобождая престол, Может, в чем-то здесь Ричард и мог считать себя правым, но его одного было явно недостаточно. Нужен был Ричард с армией.
От короля Английского ожидали, что он рванется на Сицилию сразу же, как только Танкред со всеми своими претензиями появился на сцене. Почему Ричард позволил незаконнорожденному отпрыску Вильгельма Гвискара не только заявить свои мнимые права, но и задержать при себе дочь Генриха, сестру правителя Англии, Иоанну? На этот раз практичность одержала верх над страстью кидаться в бой. Избавлять Иоанну и бороться за ее права он отправился тогда, когда ему это стало удобно.
Но что же странного, когда в этом мире политики всё — и родственные связи, и брачные отношения, выражения ярости или негодования — должно были и имело особое значение, служило целям государей и неизбежно заставляло чувство превращаться в заключения разума. Говоря строго, к сестре он испытывал не больше чувств, чем к любой другой едва знакомой женщине своего круга. Что и понятно: с Иоанной его ничто, кроме общих родителей, не связывало, он практически не общался с нею, не виделся и не интересовался, по привычке рассматривал лишь как воплощение неких политических возможностей.
Но хотя бы ради своей репутации следовало так ли иначе вмешаться в ситуацию. И не в интересах Иоанны, вдовы Вильгельма, не сумевшей родить сына, не ради Генриха VI, супруга Констанции, — единственного ребенка последнего Гвискара, за неимением брата формально унаследовавшей корону отца и передавшей ее мужу, — только исходя из собственных интересов. Да, кроме того, возможность положить руку на наследство сестры — разве не привлекательная цель?
Какие же еще могли быть у него интересы? Сделать ли Иоанну правящей королевой и выгодно выдать ее замуж? Создать ли особый союз с сыном Барбароссы, Генрихом VI, делая вид, что уступает с большим трудом? Или оказать поддержку Танкреду, и не просто так, разумеется. С выгодой для себя?
Решить следовало на месте.
Танкред был симпатичен английскому королю своей удивительной наглостью — надо же, бастард, а какой бойкий, набрался храбрости бросить миру вызов — и по той же причине вызывал его раздражение. Это ж надо, какой-то бастард, и посмел столь решительным образом заявить о себе! С апломбом любого законного наследника Ричард смотрел на бастардов свысока. И потому они, способные на что-то серьезное, вызывали одновременно и досаду, и уважение.
Дик оказался не на личном корабле короля, изукрашенном золотом и пурпурными тканями, а на втором, где, кстати, был и Джордж, что было Дику приятно. А на соседнем корабле шел граф Йоркский и его люди, что молодого воина совершенно не радовало. Взгляды графа, иногда при случае бросаемые в его сторону, настораживали. Что это графу на него поглядывать? Молодой рыцарь обратился к Трагерну, когда тот, закончив чистку коней и оттого до крайности обозленный, решил немного отыграться на корнуоллце и принялся учить его магии.
— Ты можешь прочесть чужие мысли?
—Чьи?
— Графа Йоркского.
— Это который?
— Вот тот, краснолицый. Крепкий такой, разодетый.
— В алом?
— Да.
— Нет, не могу.
— Почему это?
— Потому что вообще не умею читать мысли.
— Зачем тогда меня расспрашивал о графе?
— Так, интересно. Это у него красивая жена?
Дик смерил его холодным взглядом, призванным отрезвить собеседника и дать ему понять, что на эту тему лучше не говорить.
День сразу после отплытия и следующий прошли спокойно. Серпиана, на которую моряки косились недовольно, совершенно не обращала внимания на их взгляды. Сперва она с любопытством осмотрела корабль, поинтересовалась, что будет, если стихнет ветер, убедилась, что весел нет, развела руками, заметив, что это неосмотрительно, и села у борта с иглой и незаконченным платьем. В конце концов, даме мало одного платья, нужны другие, а в Лилле, где Дик смог превратить в золото часть своего вклада, он предоставил ей возможность тратить деньги как угодно. Девушка тогда накупила множество вещей, которые сочла нужными для себя, и теперь ей было чем заняться. В конце концов, разве во всем новом она не выглядела прелестно? Дик засматривался на нее и нисколько не жалел потраченных денег. И теперь, убедившись, что его конь накормлен, ухожен и ничего не боится, присел возле нее. Хотелось поговорить хоть о чем-нибудь, и молодой рыцарь быстро придумал тему для разговора.
— Расскажи мне о своем народе, — попросил он.
— Что?
— Например, как живут твои соотечественники. У вас король?
— Нет. Мы живем родами, большими семьями, и глава семьи правит той областью, которую занимает род. У него нет титула.
— Ясно. Вы живете в лесах?
— По-разному. Не только… — Она помолчала. — Земли, которые мы занимали, были покрыты лесами наполовину. Мы владели десятком городов и деревнями вокруг.
— По твоему описанию получается графство.
— Почти. — Она надолго замолчала.
— С твоей семьей случилось что-то неприятное? — осторожно спросил он. — Ты не хочешь возвращаться и…
— Что-то… — с горечью усмехнулась Серпиана. 'Поморщилась. — Наш род был разгромлен. Земли захвачены, так куда мне возвращаться?
— Ты осталась одна? Все погибли?
— Все — не все — не знаю. То, что мой отец и братья погибли, уверена, потому что видела. Нашего рода больше не существует.
Он коснулся ее руки, ласково погладил. Черты ее лица были спокойны, казались умиротворенными, только в глазах наблюдательный человек, может быть, заметил бы — что-то не так.
— Ты непременно хочешь знать, как именно обстояло дело? — спросила она не без вызова. — И в чем была причина?
— Только если ты сама захочешь рассказать.
— Могу рассказать. — Девушка нервно дернула плечом. — Почему нет… Наши земли граничили с землями лорда Мейдаля. Однажды сын лорда встретился со мной в лесу и захватил меня в плен. Через три недели я бежала. Ну, мои родные восприняли это плохо. По нашим традициям такой поступок наследка лорда — вызов.
— Думаешь, наши традиции различаются? На месте твоего отца я бы тоже взбеленился. И захотел отомстить.
— Не дело главы рода лично гоняться за врагами, ты понимаешь. Потому искать сына лорда отправились мои братья…
— Конечно, — согласился Дик, в представлении которого все именно так и должно было происходить.
— Виновного они не нашли, потому как он понял, что его развлечение может закончиться плохо, и бежал. Тогда братья расправились с дочерью лорда.
На лице корнуоллца впервые появилось недоумение, и он пожал плечами.
— Странно вмешивать в такие дела женщину.
— У тебя, видно, все еще снисходительно-высокомерное представление о женщинах. Дочь лорда получила военное образование, она прекрасно владела мечом и магией и, защищаясь, убила двоих моих братьев.
— Разве твоим братьям было все равно, кого убивать?
— На моей родине существует принцип родовой ответственности. Отвечает любой, кто способен биться.
— А, принцип кровной мести. Знаю. И?
— Они убили дочь лорда, и лорд не стал даже пытаться выяснить, в чем дело, — он напал. Поскольку у него были враги, а у нас — друзья, все это превратилось в войну.
Дик погладил ее по волосам, но лицо его было жестким и строгим, оно даже как-то заострилось и осунулось.
— Понимаю. Но, получается, раз у тебя нет родных мужского пола, я могу просить твоей руки у тебя же самой, я прав?
Серпиана подняла взгляд и долго, очень долго смотрела на него. Потом спросила:
— Ты понимаешь, что я три недели была в плену?
— Я слышал. — Он испытывал недоумение.
— Ты понимаешь, что там было?
— Я не ребенок. — Корнуоллец начал сердиться. — Зачем ты спрашиваешь?
— Чтоб в будущем не было недоразумений, — ответила девушка. — Ты мне тоже нравишься. Очень. Только я не понимаю, по какой традиции ты предлагаешь мне заключить брак?
— Венчаться в храме, конечно. Краем уха слышал, что мы плывем в Геную, а потом в Салерно. И там, и там должны быть храмы.
— Я не исповедую твою веру.
— Покреститься недолго.
— Я не привыкла давать обеты, не зная кому и не будучи уверенной в возможности соблюдать их.
Дик замолчал и долго изучал носки сапог.
— Ты не хочешь принимать крещение?
— Я не знаю, что такое крещение, и потому не могу его принять. Разве ты не понимаешь?
— Понимаю. Что ж… Я не проповедник, конечно, но… Попытаюсь. — И он начал рассказывать ей о Боге.
Девушка внимательно слушала, изредка задавала вопросы, и игла в ее пальцах едва-едва шевелилась, часто замирая вовсе. Образованный на зависть подавляющему большинству сверстников, молодой рыцарь хорошо помнил Ветхий Завет, в котором описаний битв было больше, Новый Завет задержался в его памяти хуже. В детстве, когда он учил обе эти книги, ему непонятна была цепь событий, излагаемых в Евангелии, — резоны Бога, которому неизвестно зачем понадобилась смерть Сына, резоны Сына, умершего не так, как подобает воину. Почему он предпочел казнь, почему не стал защищаться, почему не позволил ученикам вступить в бой — этого Дику было не понять. Но зато память его была прекрасной, и он решил, что, поднатужившись, сможет воспроизвести все самое главное.
Девушка внимательно слушала. Она, задумчивая и оттого немного грустная, оказалась, на его вкус, еще привлекательнее, чем веселая. Корнуоллец вряд ли понял, насколько это приятно, когда тебя внимательно слушают, но зато почувствовал, как ему приятно быть с нею рядом.
— Означает ли твое желание узнать нашу веру, что ты согласна? — спросил он с ласковой улыбкой.
— Это означает лишь, что я хочу узнать вашу веру. — Она тоже заулыбалась. — Ничего более.
— Разве ты мне не ответишь что-нибудь? Или для тебя я недостаточно знатен?
— Почему ты сразу обижаешься?
— Я не обижаюсь. Но раз ты принцесса, мы с тобой не равны по положению.
— Это как раз не имеет большого значения. Кроме того, за мной уже нет надзора. Но я должна подумать. Мои соотечественницы выходят замуж однажды и на всю жизнь. А живем мы долго… раз ты не согласен сочетаться браком по нашим законам, у меня есть время, пока я не решу креститься.
Дик нехотя покивал:
— Хорошо, подумай. Я понимаю… Хотя и не до конца.
Серпиана прыснула, нагнувшись над шитьем.
— А может, я хочу тебя помучить!
— Достойная цель.
Оба рассмеялись, наверное, с облегчением, что благополучно разрешился сложный клубок проблем в одном-единственном разговоре, и корнуоллец отправился заниматься делом.
На корабле он был как дома, он инстинктивно чувствовал движения палубы и, словно бывалый матрос, начинал ходить, раскачиваясь, приноравливаясь к ней, переваливающейся наподобие толстяка. Его никогда не мучила морская болезнь, он даже не знал, что это такое. Его не мутило, как Трагерна, от одной мысли, что под килем — больше полумили бездны. Ему казалось, что ветер, дующий в спину, превращает его в чайку, скользящую по верхушкам волн, и нет никакой угрозы под ногами, потому что его окружает равновеликая бездна, и она ему родственна. Придерживаясь за леер, он вдыхал терпкий йодистый воздух, и ему было спокойно и хорошо.
К полудню королевский корабль ушел вперед, за ним спешили остальные, а вот "Святая Анна" и тот корабль, что принадлежал графу Йоркскому (с простеньким именем "Перепел"), сблизились, с борта на борт перекинули трап. Моряки потащили бухту каната, потому что, как оказалось, на "Перепеле" лопнул какой-то из лееров, перетершись о крюк. Заодно обменялись и припасами, потому что на одном корабле лепешек было больше, чем удалось бы съесть, пока они не зачерствеют, на другом же имелась отличная копченая рыба.
Ощущение опасности схватило сердце корнуоллца в самый последний момент, когда предпринимать чтото оказалось уже поздно. Можно было лишь предполагать, что мысль сделать именно такой, а не иной ход, пришла в голову графу в тот миг, когда он углядел Серпиану, подошедшую близко-близко к фальшборту, чтоб получше рассмотреть позолоченную резьбу на кормовой рубке. Один из рыцарей графа, на этот без кольчуги и меча, уловив жест Йорка, кинулся доскам, перекинутым с борта на борт, и схватил девушку. Растерянная, она проделала несколько каких-то движений, и рыцарь отлетел в сторону, но ему на смену кинулся второй — с веревкой и ловко захлестал плечи Серпианы. Дернул на себя и, поймав в объятия, попытался вывернуть руки.
Вывернуть-то вывернул, но красавица почему-то вскрикнула и не замерла, боясь шевельнуться, а продолжила движение, хоть, по логике, это было не возможно. Треснуло по шву платье. Девушка просто выдернула свою тонкую ручку из хватки. И тогда, понимая, что все идет, кажется, не так, как надо, первый рыцарь, очень быстро поднявшийся и прыгнувший обратно к фальшборту, просто ударил ее по голове и поволок на "Перепел".
К тому моменту Дик уже был всего в паре шагов от трапа, добрался туда, прыгая через тюки и бухты канатов, но замер в тот момент, когда у горла его спутницы блеснул нож и державший ее гаркнул:
— Стой!
Замер почти у самых сходней, но не совсем. Бегать по палубе — сложное искусство, потому что качает, потому что проходы узки, потому что под догами постоянно оказываются люди. Да даже если у самого трапа, прыгать было бы слишком далеко. Не успеть.
Серпиану, находящуюся в полуобморочном состоянии, сноровисто опутали веревками, но нож не дрогнул ни на миг. У Дика побелели скулы, в остальном он выглядел таким же, как всегда, разве что более напряженным.
Глупо говорить что-то вроде: "Отпусти ее", потому что даже дурак поймет, что, если некто взял заложницу, он это сделал зачем-то, а не для того, чтоб просто немного подержать и отпустить по первому требованию. Поэтому корнуоллец не стал говорить ничего подобного и только спросил:
— Что тебе нужно?
— Я тебе отвечу, — сказал граф Йоркский, неторопливо подходя к фальшборту "Перепела".
Он смеялся, видя цель, к которой стремился так давно, смеялся и сам не понимал этого. Глаза сверкали ликованием, как у военачальника, одержавшего самую главную, самую блистательную в своей жизни победу, и смотрел на него было неприятно. Его вид не возбуждал ни страха, ни чувства собственной беззащитности, а лишь жалость, что цель эта столь непочтенна. И, понятно, презрение.
— Разумеется, мне нужен ты, — сказал он. — Так что ты сейчас перейдешь на мой корабль и дашь себя связать.
— Интересно, женщину-то зачем впутывать?
— Раз уж ты так быстро бегаешь… Как любой трус.
— А-а… Ну-ну. — Дик смерил Бальдера взглядом с ног до головы. — Хотелось бы знать, с графом Сомерсетом за то же самое ты собираешься проделать похожую штуку? Или это только мне такая честь?
Граф Йоркский побагровел. О связи жены с Сомерсетом он, конечно, знал, но поддерживал дружеское отношения с этим могущественным сеньором и не думал мстить ему. Это все равно было бы невозможно.
— И как насчет принца Иоанна? — задал корнуоллец следующий провокационный вопрос. — Насчет шашней графини Йоркской с одним из двух неофициальных наследников престола он не был уверен. Но об этом говорили, хоть и шепотом.
— Ты, ублюдок! — рявкнул Бальдер. — Хватит болтать! — И махнул рукой.
Головорез, державший Серпиану, уколол ее ножом. Показалась кровь. Девушка вздрогнула, но не издала ни звука. Она уже вполне пришла в себя и смотрела на своего мужчину с напряжением. А потом едва заметным, очень гибким движением увернулась от острия ножа, словно хотела дать Дику понять, что все не так опасно.
— Стой спокойно!
Слуга графа Бальдера, больше похожий на профессионального разбойника, слегка тряхнул заложницу, но теперь уже он косился на нее с опаской. Если девчонка так ловка, то сможет, должно быть, уйти от ножа в самый нужный момент. А приказ надо выполнять, и головорезу пришло в голову, что стоило бы изыскать какой-нибудь другой способ угрожать корнуоллцу, понадежнее.
Он поколебался и подволок девушку к борту. Нагнул, словно собрался толкать вниз.
— Эй, сдавайся, парень, а то девица полетит в море. Прямо к рыбам! — весело крикнул он, радуясь, что нашел выход.
Дик смотрел на нее, а она, подняв голову, взглянула на него. Спокойно. Едва заметно кивнула.
Он выдернул меч и прыгнул на перекинутый между бортами трап. Слуга графа, державший Серпиану, сперва опешил, но потом предупредительно рявкнул:
— Бросаю! — И толкнул девушку пониже спины. Она, связанная, полетела в воду.
Этот головорез умер мгновенно — Дик со злости располосовал его от плеча до середины грудной клетки. Любой меч застрял бы в кости, но не меч лорда Мейдаля. Он лишь вздрогнул слегка в руке хозяина и вернулся к нему. В какой-то момент корнуоллцу показалось, что клинок, обрадованный возможностью, действует сам, вполне обходясь без его вмешательства, и тогда счел возможным скосить глаза на море — глупо думать, что судьба невесты его нисколько не волновала.
Разум подсказывал, что она знала, на что соглашалась своим кивком, чувства же не знакомы с логическими выкладками, и беспокойство томило его — а вдруг! Ни девушки, ни светлого платья было не видно, но Дик знал, как смотреть, — меж волн в какой-то момент мелькнула влажная черная чешуя… Или ему показалось? Что еще успокаивало волнение — на гребни в обрывках пены плавно поднималась, а потом опускалась веревка.
Дик рубился с яростью человека, у которого отобрали самое важное, самое дорогое для него. Один из Йоркских рыцарей налетел на него сзади, размахивая выдернутым из ножен мечом, но молодой рыцарь увернулся, парируя. Выпад йоркца был силен, но стоило лишь увести его в сторону, и владелец оружия позволил ему врубиться в дерево и увязнуть в нем. Противник корнуоллца отпрыгнул, но меч лорда Мейдаля его все-таки догнал — слегка царапнул то груди. Будь это обычный меч, все окончилось бы легкой раной, но Дик сильно разозлился, а клинок застоялся в ножнах и соскучился. В мгновение ока металл, взвыв, впитал в себя изрядную толику жизненных сил раненого, и у того согнулись колени, словно рана была смертельной. Удивление в глазах рыцаря, больше похожего на бандита с большой дороги, было ни с чем не сравнимо.
Молодой воин подставил меч и в движении отпарировал удар сбоку. Тот, кто его нанес, владел оружием из рук вон плохо, за что и поплатился, зато следующий противник корнуоллца обрушил на него булаву, причем не какую-нибудь турнирную, облегченную, а настоящую. Пришлось уворачиваться. Булава врезалась в фальшборт, и дерево пошло трещинами. Щепки брызнули в стороны, как вода, горсть которой разбита о стену. Не дожидаясь, пока снова придется отшатываться, молодой рыцарь сильно ткнул мечом под грудину йоркца и тут же перехватил его правую руку. Нетрудно оказалось сдержать того, кто был ранен мечом Мейдаля, а вот не попасть под его падающее оружие было сложно. Но не невозможно.
Дик ногой отшвырнул упавшую рядом булаву, бросил подхваченную бухту каната в лицо молодому парню, поднявшему было маленький арбалет, подскочил и ударил его ногой в живот. Следующему раскроил голову мечом, и остальные отхлынули, как волны во время отлива. Слишком силен и умел оказался противник, никому не хотелось знакомиться с его клинком. Только это соображение порой спасает решительных и отчаянных одиночек от целой толпы врагов. В конце концов, раз граф хотел разобраться с обидчиком, вот пусть он сам с ним и разбирается.
На лице Бальдера появилась растерянность. Он сделал шаг назад, но корнуоллец был уже рядом. Граф схватился за меч.
Поздно. Кончик клинка мелькнул перед глазами Йоркского сеньора и дрогнул у его горла. Бальдер непроизвольно глотнул. Он видел бледное лицо Дика, его ходящие ходуном плечи и даже капли пота, выступившие на коже. В глаза неудавшейся жертве он смотреть избегал.
Клинок медлил, не жалил, а потом и вовсе опустился. Йоркский сеньор не поднимал взгляда — не было сил ни видеть, ни чувствовать чужое презрение или триумф победы.
Корнуоллец шумно вздохнул и резким жестом убрал оружие в ножны.
— Не хочется ссориться с королем, — медленно сказал он. — Но в другой раз подумай трижды, прежде чем напасть. В следующий раз обещаю — не удержусь, — и перепрыгнул на "Святую Анну".

Предыдущая страница 13 Следующая страница


Сын короля Ричарда 14

Моряки, которые, конечно, не могли упустить ракое редкостное и увлекательное зрелище, как драка одного против многих, встретили его появление громкими приветственными криками.
А у второго борта уже вытягивали Серпиану, уцепившуюся за какой-то свисающий канат. Она выглядела совершенно спокойной, будто бы все произошедшее вертелось в рамке обыденной жизни — накупалась, и вот вылезает. Ей тоже поаплодировали в знак приветствия, а прошедший мимо Дика старый лоцман (его прихватили с собой прямо в Марселе, и он должен был провести корабль меж итальянских и сицилийских островов и рифов) хлопнул го по плечу:
— Молодец! Бабу за борт бросить — это ты правильно.
— Я ее не бросал.
— Ну, не стал дергаться, когда бросал другой. Молодец! Баба-то выплывет. А если не выплывет, значит, плохая баба. Что за жена для рыцаря Креста, которая плавать не умеет?
— Или для моряка? — усмехнулся корнуоллец.
— А то! Ну, правда, и баба молодец — ишь как ловко из веревок вывернулась! — И, покачивая головой, пошел дальше.
Судя по лицам моряков, они всецело разделяли мнение своего собрата.
В мокром и рваном платье Серпиана выглядела не жалко, а настолько соблазнительно, что молодой рыцарь немедленно сдернул с плеч куртку и завернул ее, чтоб оберечь от чужих взглядов. Он гладил ее по плечам, а на самом деле ему хотелось прижать ее к себе как можно крепче, чтоб всем телом ощутить, что она здесь, никуда не делась, что все в порядке.
— Как ты? — спросил он, и голос его прозвучал так нежно, как он сам от себя не ожидал.
— Мокро, — ответила она. Помолчала. — Ты испугался?
— Я очень испугался. — Он обнял ее и повел на корму — туда, где можно было поговорить без посторонних.
— Не надо за меня бояться. Такую, как я, сложно убить, утопить же невозможно.
— Я рассчитывал, что ты превратишься в змейку.
— Да, змейки неплохо плавают. Правильно рассчитывал.
Дик вынул из сумки широкий плащ и накинул на леер, так, чтоб он заслонял уголок от чужих глаз. Подвинул Серпиане сумку, где, аккуратно свернутые, лежали ее платья.
— Кажется, там есть еще одна рубашка.
— Этот болван превратил мою одежду в лохмотья. Выскользнув из порванного одеяния, она расстроенно рассматривала его. Стоя обнаженной спиной к молодому воину, она ощупывала края разорвавшейся материи, а он любовался ее спиной, прямой и гибкой, изящно сужающейся к талии, а затем расширяющейся к бедрам.
— Не огорчайся, — ласково произнес корнуоллец. — Куплю тебе еще ткани. Я добьюсь, чтоб ты ходила в шелках.
— Но шить-то придется мне!
Прижав к себе, он поцеловал девушку в мокрый затылок, пахнущий морской водой.
Корабль, набирая скорость, несся по Средиземному морю вслед за золоченым барком короля Ричарда.

ГЛАВА 16

Вопреки ожиданиям солдат английские корабли не направились прямиком в Южную Италию, туда, где начиналась граница Королевства двух Сицилий, а сперва завернули в Геную. Какие у короля были дела в этом большом торговом городе, откуда прекрасно и тщательно снаряженные суда отправлялись во все известные государства мира, Дик не интересовался, во дворец городского головы и генуэзского герцога он Ричарда не сопровождал и потратил свободное время, гуляя по городу. Лавки и торговые ряды его поразили своим богатством и изобилием. Казалось, на генуэзском базаре можно найти все, что угодно. Пиза, которая стала следующей после Генуи остановкой, понравилась корнуоллцу куда меньше, и он охотней следовал за государем, не жалея, что возможность погулять и посмотреть упущена.
Итальянские города казались богаче, чем какие-либо еще в Европе. Время Франции еще не настало, еще предстояло будущим владыкам этой страны по частям вытягивать свой домен из чужих рук и обобщать его, создавать его силу и славу. Только-только налаживалась торговля Европы с Азией и далекими восточными странами, и крохи золота, которое везли туда и оттуда, оседало в Италии, ставшей чем-то вроде перевалочного пункта. Отсюда во Францию и Англию, в Польшу и Кастилию, в Ирландию и Скандинавию отправлялись шелк, слоновая кость, фарфор и стекло, булат, изделия из золота, серебра и самоцветов, китайские вышивки золотом и необычные кружева. Базары Венеции, Романьи и Генуи, Флоренции, Пизы и Рима пестрели дивными изделиями восточных мастеров.
Создавалось впечатление, что Ричарду захотелось "прогуляться" по Италии и ее базарам, его барк шел близко к берегу, так, что можно было рассмотреть беленые домики, оливковые рощи и работающих поселянок. Армада миновала остров Эльбу и небольшое селеньице, носящее название Пьомбино, следующая длительная остановка была в Риме. Этот огромный город был населен не так значительно, как застроен, в городской черте было множество древних домов, которые не сносили и не ремонтировали и, конечно, не жили там. Каждая улица, каждый квартал носил следы былого, того великого времени, когда Рим был столицей мира, когда туда и в самом деле вели все дороги, но на этот раз остановка была необходима — странно отправляться в поход, осененный Крестом, не заглянув к Папе, не получив его благословения. Хотя Дик появился при папском дворе лишь в качестве свитского короля Англии, это не мешало ему почувствовать себя и в самом деле осененным особенной благодатью. Когда Папа поднял руку для благословения, колена истово преклонили даже те, кто давно уже забыл, когда в последний раз говорил на исповеди правду, и на лицах появилась бледная тень настоящей веры. Правда, надо признать, большинством двигало не благочестие, а банальный страх перед тем, чего они не понимали.
Дик же принимал благословение, втайне надеясь, что оно сможет оградить его от происков Далхана и его присных. Беспокойство не оставляло молодого рыцаря, хоть старый друид и уверял, что Темному будет не под силу так уж легко обнаружить его. Еще менее убедительным казалось предположение, что сатанист, шарахающийся от креста, хотя бы приблизится к папскому дворцу.
Из Рима Ричард двинулся на юг по суше, корабли же следовали морем до Салерно. В этом средних размеров портовом городке английский король провел неделю, собственно, здесь он ждал известия о прибытии своих войск в Мессину, что на Сицилии, — разговаривать с Танкредом, пока за стенами не будет стоять солидных размеров войско, он не хотел. Известие о том, что английская армада миновала Сицилийский Палермо, заставило Ричарда засобираться в путь. Что такое настоящая осторожность, он не знал никогда и теперь решил путешествовать не по морю, на своей роскошной барке, а по земле: по итальянскому берегу. Корабли же было решено отправить в Реккью, где они будут ждать его прибытия, чтоб переправить государя в Мессину. Короля Англии принимали очень хорошо, потчевали и развлекали и очень охотно провожали в путь, так что нигде он не задерживался надолго.
Дик держался поближе к Ричарду, и тот вовсе не возражал, чтоб этот молчаливый рыцарь, кроме того, владеющий необычными навыками, следовал за ним по пятам. Официального телохранителя отважный сын Генриха II не потерпел бы рядом с собой, поскольку считал, что ему, воину, рыцарю и герою, это не подобает, но неофициальный телохранитель, конечно, был. Его обязанности исполнял Эдмер Монтгомери, и он, как ни странно, поглядывал на Дика одобрительно. Что молодой рыцарь прекрасно дерется, он знал, а его преданность королю убеждала Эдмера в его добрых намерениях. Чертовски убедительно, что молодой человек, успевший отличиться перед королем, отмеченный им, хочет служить государю дальше. Кто еще даст юноше больший шанс стать богатым и знатным? Кроме того, королю парень по душе, так пусть и вертится возле него.
Дик же был только рад, что ему предоставляется столь блистательная возможность постоянно быть рядом с отцом. Его не соблазняли призраки власти, богатства или знатности, до которых можно было дотянуться, имея положение при дворе. И даже неважно было, хорош ли Ричард как человек, как государь или нет. Родителей, как известно, не выбирают.
Каждый день он следовал на Ричардом по пятам, ночью провожал в отведенные правителю покои, а утром отправлялись дальше, и свободно побродить по окрестностям не мог. Да и когда успеть, если одну ночь проводили в Амальфи, в гостях у архиепископа, другую — в Концу, потом в Эскала, близ острова Лукана, где по-прежнему можно было рассмотреть остатки античных построек, потом в поместье Лацерарт, в приорстве Монте-Кассино.
Везде было на что полюбоваться — архиепископ Амальфи, например, славился как владелец удивительной посуды из чистого золота и с удовольствиям продемонстрировал ее, крепость Эскала же была расположена над морем так красиво, как ни один замок во Франции. Рассматривая ее, Дик вспоминал Корнуолл, замок герцога, также расположенный над самым морем, над прибоем. И хоть природа в Англии была суровей, а небо — гораздо более хмурым, родину молодой рыцарь вспоминал с ласковой грустью. Ему впервые пришло в голову, что неизвестно, когда же именно он сможет вновь полюбоваться на серые корнуоллские скалы.
Хотя, надо признать, Италия встретила англичан на редкость лучезарной погодой и ясным, лазурным небом, на которое больно было смотреть. По сторонам белой, будто бы выцветшей под солнцем дороги тянулись виноградники или рощи оливковых деревьев, и в густой зелени прятались белые мазаные домики местных крестьян. Крестьянки в светлых юбках, подоткнутых до ляжек, собирали урожай, носили большие корзины, до краев полные бледно-янтарными прозрачными ягодами винограда на давильни или сушильни, где делался изюм. Под жарким сентябрьским солнцем ягоды быстро завяливались, и под шкуркой обрисовывались продолговатые семена.
Вино, которое подавали в придорожных трактирах, — а король любил время от времени сыграть в незнатного дворянина, в инкогнито, при условии, конечно, что обслуживание будет в достаточной мере подобострастным, — радовало их разнообразием и тонкостью вкуса. Трактирщики — особая порода людей, обладающих от природы удивительным чутьем, и они сгибались в три погибели перед громогласным синьором, сопровождаемым мрачными и бдительными рыцарями.
Несмотря на посещение большинства трактиров, встречающихся по дороге, и знакомство со всеми местными сортами вина, двигались англичане довольно быстро и каждую ночь проводили в новом месте, где Дик мог бы, если б пожелал, любоваться новой роскошью — то дивными шитыми гобеленами, то золотой парчой, которой были убраны целые комнаты, то драгоценной инкрустированной мебелью. Но на чужую красивую жизнь он смотрел равнодушно.
— Я слышал, ты повздорил с графом Йоркским, — сказал Ричард, когда после сытного ужина ему захотелось прогуляться в саду, разбитому у виллы Святой Евфимии, и Дику, немедленно вскочившему со своего места, разрешил себя сопровождать.
Молодой рыцарь не ответил, и тогда король продолжил:
— Бальдер сказал мне, что ты напал на него… — Он подождал ответа. — Это правда?
— До определенной степени.
— Отвечай на вопрос, юноша, — с прорывающимся раздражением потребовал Ричард.
Дик приподнял бровь, но говорить, что вопроса не было, не стал. С сувереном не спорят.
— Я напал на него и его людей после того, как он сам напал на меля.
— Так-так? — заинтересовался Ричард. Корнуоллец слегка пожал плечами и рассказал всю историю от начала и до конца. Он ничего не приукрасил, не изменил и, говоря откровенно, вообще не считал нужным это делать. В собственных глазах он был совершенно прав.
И, как оказалось, не только в собственных. Ричард выслушал историю с большим вниманием и одобрением.
— Сколько на корабле было его людей?
— Не знаю, государь. В бой вступили не все.
— Скольких ты раскидал?
— Я не считал, ваше величество. То ли четверо, то ли пятеро.
Король приподнял бровь и, хоть ничего не сказал, должно быть, оценил услышанное. В любом случае сказанное ему понравилось.
— Я хотел бы, чтобы больше подобных столкновений между вами не было.
— Обещаю, что не буду провоцировать конфликт, государь.
— А если Бальдер попытается спровоцировать тебя?
— Я позволю ему это.
Ричард замер, хмурясь, словно пытаясь понять, не ослышался ли, но головой покачал не без восхищения:
— Какой же ты нахал и мерзавец, Уэбо! Не понимаю, почему прощаю тебе подобное. Не понимаю.
Дик поклонился, скрывая улыбку. Во взрыве деланного королевского возмущения таилось подспудное разрешение. Ричард похлопал молодого рыцаря по плечу.
— Не понимаю, отчего это Йорк так взъелся на тебя, — потихоньку посмеивался государь. — Неужто только из-за своей жены, этой отъявленной шлюхи?
Корнуоллец поморщился — он не любил рассуждений на подобные темы. Но правителям не указывают, когда и о чем им говорить. Его величество же продолжал, игриво косясь на спутника:
— Сказать по правде, с женой сеньора ты сотворил серьезный грех. Бальдер требовал, чтоб я наказал тебя и за это тоже. — Дик едва удержался от хохота. — Да-да, наказал! Как твой суверен, я должен был наложить на тебя штраф за грех.
— Ваша воля, государь, — поклонился Дик, втайне забавляясь ситуацией. — Честной и беспорочной службой я искуплю перед вами свою вину.
Еще один хлопок по плечу. Судя по всему, этот ответ Ричарду понравился особенно. Он прогудел что-то себе под нос и заявил:
— Хорошо, положим, граф действительно сам виноват. Твоя версия кажется мне более убедительной. Я хорошо знаю Бальдера. — Король, считавший, что прекрасно разбирается в людях, выпятил полные губы. — Я уже вижу, что его претензии необоснованны. Ты — верный слуга короны, а он без помощи моих людей не смог даже со своими евреями справиться. — Корнуоллец, вспомнивший рассказы о произошедшем летом грандиозном еврейском погроме в Йорке, незаметно скривился. — Ты будешь при мне. Конечно, мне понадобятся и твои необычные способности… Кстати, расскажи-ка, что именно ты умеешь?
Дик поклонился в знак того, что не преминет выполнить распоряжение.
Милость государя стала очевидна почти сразу. За столом Дика пересадили повыше, и ему стали доставаться куски получше. Спать он теперь ложился у дверей королевских покоев, что радовало его меньше — жестко, дует, но зато было самым ярким свидетельством высокого положения при дворе, проистекающего из доверия августейшего лица. Так что графу Йоркскому оставалось лишь яриться. Когда Ричард укреплялся в какой-нибудь мысли, ничто не могло его сдвинуть с нее. Теперь он убедил себя, что от этот молодой человек, который, кроме того, может быть ему полезен, продемонстрировал и всецело доказал королю, что верен, а Бальдер всего лишь богач, исполненный досады, вот и все. Английскому правителю хотелось верить, что молодой рыцарь окажется ему надежной опорой. Дику тоже хотелось верить в это. Путешествие по Италии мало походило на боевой поход, несмотря на то что император Священной Римской империи Генрих VI не любил короля Английского, и странствие от Рима до Салерно, да и от Салерно до Реккьи в сопровождении не более чем пятидесяти человек было дерзким вызовом судьбе. Пусть даже граница Королевства двух Сицилий пролегала на полпути между Римом и Салерно, но все-таки та же Италия. Получалось, что хоть и не поход, но Ричард рисковал и наслаждался этим. А потому становился день ото дня все оживленнее и начинал оценивающе поглядывать на женщин.
Первой, конечно же, его внимание привлекла Серпиана. В специально сшитом дорожном платье она ехала в мужском седле и оттого выглядела особенно женственной, особенно привлекательной. Кроме того, это была единственная представительница прекрасной половины на весь отряд. Девушка никогда не обнаруживала следов усталости и, как следствие, не вызывала в окружающих раздражения. Она перестала охотиться по ночам, признав это слишком опасным, и вела себя как и подобает добропорядочной, томной, благородной даме. Серпиана почти всегда молчала, а потому прослыла в этом чисто мужском обществе умной. Она была ближе всех женщин.
Оценивающе разглядывая ее какое-то время, король пришел к выводу, что она худовата, видимо, вследствие походного образа жизни, что "рельеф" недостаточен, но, тем не менее, сказал ехавшему рядом с ним Монтгомери:
— Ce jeune homme a du gout. Sa fille est tres belle. Comment est-elle dans le lit?15
— Sire, on dit qu’elle sera sa femme,16 — возразил Эдмер Монтгомери.
— Moi je suis souverain, et le droit de la premiere nuit est toujours en valeur17, — коротко хохотнул Ричард.
Дик, обладавший очень острым слухом, стиснул зубы и мысленно выругался. Серпиана, заметив выражение его лица, покосилась на черного королевского жеребца. Вопросительно изогнула бровь.
— О чем они говорили? Я не поняла…
— И незачем, — процедил корнуоллец сквозь зубы. Он с тревогой ожидал, что же случится дальше. Очень не хотелось, чтоб между ними двумя теперь, когда это было так некстати, встала девушка. Но и отступаться от Серпианы только потому, что этого пожелал король, молодой рыцарь не собирался.
Отряд, следуя прихотливым извивам дороги, завернул за выступ стены, которая была сложена из крупных и мелких булыжников, принесенных крестьянами с расчищаемых пашен еще в незапамятные времена, и теперь ехал вдоль виноградника. Тонкие ветви отягощали крупные гроздья спелых, даже уже начинающих терять влагу ягод. Именно из таких получалось наилучшее вино, с самым богатым и тонким букетом. Впрочем, местные калабрийские вина считались посредственными.
Монтгомери, рассматривавший узловатые темные лозы, едва поднимающиеся над усыпанной галькой землей (хорошую винную ягоду выращивают только на каменистой почве), вместо ответа своему государю молча ткнул пальцем в перепархивающую от растения к растению стайку девушек в простеньких светлых платьях, и таким образом обратил внимание развеселившегося короля на более подходящую цель. Юбки девиц были подоткнуты до колен, и крепкие стройные ноги прикрывали лишь подолы длинных рубашек в травяных пятнах. Среди этих девушек имелись самые разные — и стройные, и пухленькие, в одну из таких, особенно сдобную, как подошедшая ватрушка, король вцепился страстным взглядом. Махнул рукой своим людям, и рыцари, уставшие от спокойной, размеренной езды, с гиканьем кинулись на стайку девушек, как охотники на дичь. Пронзительно визжа, девицы стали разбегаться.
Но куда им было тягаться по скорости с конями? Ту в меру пухленькую, которую наметил себе Ричард, один из конников ловко и привычно вздернул на седло, еще двух рыцари поволокли прочь на всякий случай и немного для себя.
Перепуганные девушки пищали и вырывались, но не очень активно. Крестьянки рано знакомились с несправедливостью жизни и исключительными правами власть имущих творить все, что им взбредет в голову. Так что лучше не сопротивляться, потому как иначе бедняжкам придется не сладко, и они это прекрасно знали. Из всех англичан, может быть, лишь Дик подумал о том, что с девушками будет потом. Ричарду же было наплевать на ненавидящие взгляды, которыми провожали его. Хотя итальянцы не менее других привыкли к власти королей, герцогов и графов. Что этим девушкам поставишь в вину?
Стены Мелиды уже вставали над плоским холмом, зеленеющим молодой виноградной лозой. Близ Мелиды располагалось аббатство Святой Троицы, где короля ждали приготовленные роскошные яства и покои, в этих гулких залах, возведенных из местного камня, осенняя полуденная жара почти совсем не чувствовалась. Ричард был оживлен, с удовольствием пробовал то одно, то другое блюдо, собственноручно разломил пирог с соловьями, пальцами выуживал пташек и жевал их прямо с костями, осушал кубок за кубком и сыпал шутками — видимо, в предвкушении. Ему подносили блюда с лакомствами, и, откусив кусок, он бросал остатки на поднос, который пускали вниз по столу. До Дика часто доходили эти надкушенные яства; совершенно не брезгуя ими, он неизменно первым делом предлагал их Серпиане. Она отдавала предпочтение тем, что были недожарены.
Потом король встал, отшвырнул недоеденного перепела собаке, корнуоллец также поднялся, чтобы следовать за ним — в роль телохранителя он вжился незаметно для себя. Молодой рыцарь ждал у двери, но чуть в стороне, считая неприличным вслушиваться в стоны за стеной покоев, и нащупывал кошельке какие-то деньги. Против ожиданий, завидное положение при короле не прибавило особых барышей, и деньги, откопанные в валлийском лесу, стремительно таяли. Но незаработанного, как, всегда, не очень жалко, кроме того, по примеру всех сверстников своего круга Дик не задумывался о том, что будет потом, как и чем он станет жить. Быт замков крупных сеньоров, к которым стекались на службу молодые дворяне, располагал к подобному образу жизни — в любой момент можно было перехватить что-то на кухне, всегда найдется место для спанья и целая рубашка взамен сносившейся. Молодые рыцари редко задумывались о том, как и чем не умереть с голоду.
Дверь королевской спальни распахнулась, и оттуда, шатаясь, вышла девушка в криво надетом платье, с опухшим, покрасневшим лицом. Придержав ее, вдрогнувшую от прикосновения, за локоть, Дик заглянул в покои. Король, полуодетый, лежал на распотрошенной постели и смаковал налитое в цветной стеклянный кубок вино. Увидев корнуоллца, он махнул рукой:
— Пошли ко мне постельничего. А девица пусть идет.
Молодой рыцарь подумал о том, что творится на итальянских дорогах ночью (да то же, что и везде), и попросил:
— Позвольте я отвезу ее, государь.
— Если хочешь. — Ричард усмехнулся, решив, что понял, как на самом деле его вассал собирается проводить время. — Свободен до утра.
— Идем, — сказал Дик девушке на ломаном франко-италийском. Как большинство дворян в его время, он был полиглотом, да и языки тогда были куда как похожи друг на друга, а потому усваивались мгновенно.
Крестьянка скукожилась, с ужасом и неизменной покорностью глядя на него. В этот момент лицо ее показалось ему овечьим. Оглядел ее критически.
— Поправь платье. И пояс завяжи. Не надо всем вокруг знать, что произошло. А теперь идем, поищем твоих товарок.
Но оказалось, что одна из прихваченных по пути девушек уже отпущена и ушла восвояси, а вторая вообще не собиралась уходить. Корнуоллец лишь равнодушно пожал плечами — своего ума другому не приставишь.
— Ну что, по дороге домой будем высматривать твою подругу? — спросил он пухленькую девицу.
— У нее сестра в Мелиде, — постукивая зубами, ответила она. — Наверное, у нее останется.
— Это разумно. Ну, идем.
Плечи молодой крестьянки задрожали, она снова скуксилась и закрыла лицо руками. Дик не знал, как убедить, что ничего плохого ей не сделает. Потому просто успокаивающе погладил по плечу и потянул за собой, на конюшню. Оседлал своего конька, только-только приладившегося поспать, вывел из стойла и посадил ее на седло перед собой.
Тащиться куда-то не хотелось.
— Ну, поехали. Провожу тебя до деревни.
Взглянула недоверчиво и с надеждой:
— Вы меня… не тронете?
— Нет. И не обращайся ко мне так, я же не король. Как тебя зовут?
— Джиованна.
— Красивое имя. Едем… Да, кстати, возьми. — И высыпал ей в ладонь горсть золотых монет. Девушка в растерянности уставилась на деньги. Подобной суммы ей еще не приходилось видеть, тем более держать в руках. — Спрячь. И держись за луку.
Он вез ее по ночной дороге (тьмы не было, светила луна, и небо фосфоресцировало пятнами звезд, неразличимых взглядом в отдельности из-за того, что луна столь ярка), и под его широким плащом она перестала дрожать. Золото, увязанное в косынку, оттягивало ей пазуху, и постепенно перестало холодить тело сквозь тонкую ткань. Деньги были порукой того, что ее вообще впустят в дом.
Привратник аббатства отказался открыть рыцарю большие ворота, но снял замок с маленькой калитки, обращенной к стенам Мелиды, и пообещал, что дождется возвращения корнуоллца, хотя бы он вернулся только утром. Конь бодро застучал копытами по дороге, выжженной до звонкости терракоты, и недавняя пленница короля уверилась, что ее везут домой.
— Не волнуйся, — негромко, с глубоким спокойствием и уверенностью заговорил Дик, которому очень хотелось убедить девушку в том, что жизнь ее не кончена. Не слишком-то смыслящий в женщинах, что-то он угадал глубочайшим чутьем опытного в жизни человека. — Насчет замужества не бойся. Постарайся только поскорее выйти за кого-нибудь. Приданое у тебя теперь достаточное, ничто не помещает завести семью. Скажу по правде, для мужчины не так важно, чтоб твое тело было девственно, главное, чтоб ты еще никого не любила. Тот, кто захочет понять тебя, поймет. Кроме того, не забывай, что ты была с королем, не с кем-нибудь, и при нужде просто напомни об этом, а также о том, что королям не отказывают.
— Это был Рикардо?
— Да, король Ричард… Для многих это кое-что значит. Да в придачу деньги. Скажи, что именно король дал их тебе. Незачем посторонним знать правду. Все у тебя будет хорошо.
— А вдруг ребенок…
— Так и что? Обычное дело. Не от пастуха же, не от золотаря. Кроме того, каков Ричард! Если будет сын, то получится рослый и сильный парень — разве не главное для крестьянина?
Дик помолчал. Какое-то доверие он испытывал к девушке, возможно, потому, что им предстояло расстаться через пару часов и больше никогда не встретиться. Она не смогла бы, даже если б хотела, разнести услышанное настолько широко, чтоб это стало нежелательно для молодого рыцаря. А исповедаться почему-то хотелось. Кроме того, это был самый последний и самый веский довод.
— Моя мать была в таком же положении, что и ты. И ничего. А она не крестьянка, а знатная дама. Дворянка.
Он ощутил, как Джиованна замерла, напряглась, а затем обернулась. Ноги ее не опирались о стремена, потому крестьянка, не слишком-то привычная к верховой езде, пошатнулась и вновь стала смотреть на дорогу.
— Ты — сын короля? — прозорливо предположила девушка, чьи слезы уже совершенно высохли.
— Да.
— А… Твоя мать тоже тогда была девушкой?
Молодой рыцарь поморщился, сочтя вопрос неуместным. Но вопрос задала девушка, и ответить на него оплеухой было невозможно.
— Какая разница? Здесь не имеет значения брак — есть он или нет. Важно лишь то, как ты себя держишь. Если укрепишься в своей невиновности, так же отнесутся к случившемуся остальные. А если станешь чувствовать вину, найдется немало желающих это поддержать. Обвинять других любят все. А свою репутацию надо делать своими руками. Понимаешь?
Он спешился у крайнего дома спящего поселка, прикрытого большим фруктовым садом со стороны дороги, и снял Джиованну с седла. Он не думал, что своими разумными рассуждениями успокоил ее сердце более, чем уговорами или откровенной жалостью. Корнуоллца больше радовало свое спокойствие, посетившее его после собственных слов. Для девушки же сложившаяся ситуация и положение дел в целом не представляло собой катастрофу, скорее уж обыденную неудачу, которая не шла в сравнение с неудачами многих других девушек. Еще на пути в аббатство Святой Троицы она представляла себе всякие ужасы, но ничего такого с ней не случилось. Логические выкладки Дика ее совсем убедили, что прыгать в реку нет нужды.
Она прижала под одеждой тяжелый узелок и бросилась к дому, совсем забыв поблагодарить. От нее, впрочем, ничего подобного и не ждали. Корнуоллец улыбнулся и потянул коня за повод, собираясь ехать в обратный путь. Почему-то на душе у него было очень хорошо.
А ночью под дверь королевской спальни к нему пришла Серпиана, и, укрывшись мехом с головой и тесно прижавшись друг к другу (постель, разостланная на каменном полу, от холода которого ломило кости, была волчьей, одеяло тоже), они целовались с истовостью только-только влюбившихся.
— Расскажи мне о твоей земле, — попросил Дик заплетающимся от усталости языком. Он чувствовал, что засыпает.
Девушка стала рассказывать. Она говорила что-то о лесах, где путь могут найти лишь звери, оборотни или самые умелые и опытные следопыты, об уступчатых горах, поросших можжевельником и эдельвейсом, о степях, где травы под ветром похожи на морской прибой. Рассказывала о городах, чьи белые стены сияли под ярким солнцем так ослепительно, словно их полировали. Говорила о прибрежных башнях, на вершинах которых ночами неизменно горит огонь, указующий путь кораблям. Говорила о могущественных лордах, в руках которых сосредоточена вся магическая власть ее мира, о непобедимых воинах и прекрасных девушках, раз в году выходящих танцевать на лугу перед святилищем, но этого он уже не слышал.
Он уснул, прижимаясь к ее обнаженному плечу, и, когда она приподнялась на локте, чтоб посмотреть на него, даже не вздрогнул. Вьющаяся прядь ее темных волос выскользнула из-под гребня, упала ему на лоб. Он спал и улыбался.

ГЛАВА 17

Наутро король был в наилучшем расположении духа, но это расположение дало неожиданные для его слуг результаты. Откушав утреннее жаркое, сдобренное чесноком, и съев рыбную начинку пирога (был как раз постный день), государь заявил, что намерен прогуляться до Реккьи пешочком и без сопровождения, благо расстояние не очень велико. Эдмер Монтгомери, как всегда, выразил согласие и тут же взглядом дал знать Дику и еще десятку рыцарей, что им следует быть наготове. Ричард против обыкновения этот взгляд заметил и, радуясь своей проницательности, весело воскликнул:
— А если отправишь кого-нибудь следом, я отрублю тебе голову!
Эдмер изменился в лице. И, помедлив минутку, возразил:
— Путешествовать в одиночестве не подобает вам, государь. Не сами же вы будете ловить коня, если понадобится. Это не соответствует вашему королевскому достоинству.
Король задумался, и его блуждающий взгляд привычно остановился на Дике.
— Пожалуй, да. Уэбо, ты отправишься со мной. Что-то легкое и гибкое приникло к руке корнуоллца сзади, и по дыханию он узнал Серпиану.
— Нет, — едва шевеля губами, сказал он. — Ты останешься с отрядом. Не беспокойся и держись поближе к Трагерну. — Обернулся и заметил, как на лице красавицы появилось лукаво-озадаченное выражение.
— И кто кого будет защищать? — не без иронии уточнила она.
— Неважно. Главное, чтоб оба уцелели.
Королю подвели его коня — здоровенного лохматого жеребца (Ричард не терпел ни кобыл, ни меринов), поскольку выражение "прогуляться пешочком" не следовало понимать буквально. Дик лишний раз проверил седельные сумы, прежде чем подняться в седло, — в пути государь мог захотеть вина, закуски или чего-то посущественней, например поесть. Поход походом, но для короля вино должно быть всегда.
— Кубок положил? — пробормотал подбежавший постельничий, сжимая в руке узелок с засахаренными фруктами. Королевский слуга не вышел ростом, и, чтоб верховой услышал, ему пришлось подпрыгивать. Так что сказанное прозвучало очень громко.
— Взял-взял, — густо расхохотался Ричард. — Он — запасливый молодой человек. Поторапливайся, Уэбо!
— Я готов, государь.
И они отправились.
Широкая дорога, на славу убитая колесами купеческих телег, избегала крутых подъемов и спусков, оно и понятно — торговцам надо было непременно обеспечить сохранность своих телег, лошадей и груза, а не сеять его по пути в порт. Тракт неторопливо спускался с холма, далее огибал следующий и выходил к самому побережью, захватывая как Семинару, так и Реккью, и местечко, называемое Сцилла. Побережье там было опасное, море изобиловало рифами, и в шторм там нередко гибли корабли. На берегу скоро появилось небольшое селенье, жители его промышляли рыбу, но жили по большей части тем, что дарило им море после шторма. С другой стороны, спасшиеся моряки получали в этом селении помощь, впрочем, лишь тогда, когда не пытались претендовать на спасенные с корабля остатки груза.
Впрочем, закон "что упало, то пропало" действовал повсеместно, к нему привыкли и пытались не противоречить, а лишь предотвратить "падение". Дорога, по которой ехали Ричард и Дик, спускалась прямо к Фар-Мескинскому проливу, называемому еще Мессинским. Пролив не шел ни в какое сравнение с Ла-Маншем, в нем было лишь около трех-четырех морских миль в самом узком месте, некоторые называли его рекой. Пролив отделял Калабрию от Сицилии, через него предстояло переправляться в Мессину, где английского короля ждали его войска, его союзник Филипп-Август и чиновники Танкреда де Лечче, не предвидящего для себя ничего хорошего от англичанина, брата все еще находящейся при нем Иоанны.
Но Ричард нисколько не торопился — проехав немного по удобному тракту, внезапно свернул на проселочную тропку, змеей извивавшейся меж низеньких каменных оград, с которых осыпались булыжники, меж огромных пробковых дубов, пиний и невысоких плодовых деревьев, с которых был снят уже почти весь урожай. Сентябрь шел к концу, дневная жара еще держалась, но ночами время от времени задувал прохладный ветерок, и итальянцы начинали кутаться в плащи. Для привыкших к холоду и дождям англичан сентябрьская Италия была комфортней, чем знойная, летняя. Скоро должны были прийти холода, зимой изредка даже выпадал легкий снежок, правда, совсем немного и ненадолго.
Дик вдыхал аромат увядающей зелени и спелых фруктов, остатки которых, украшающие траву, подъедали свиньи, и молодому рыцарю почему-то вспомнилось, как пекли хлеб из молодого зерна в его родном Уолсмере, и происходило это именно в конце сентября, до того хватало старых запасов. В Корнуолле в это время пахло яблоками, здесь же — апельсинами. Апельсины вызывали у него изжогу.
За апельсиновой рощей укрывалось селение, но дома Ричард решил объехать стороной, и его конь, то мотая головой, а то начиная тянуться в сторону, которая казалась ему особенно соблазнительной, весело прошелся копытами по каким-то посадкам. Молодой рыцарь лениво оглядел деревню — немного домов, поля, пастбище в отдалении. За селением начиналась каменная ограда какой-то виллы, а с другой стороны от нее — домик, сложенный из камня и до самой крыши оплетенный диким виноградом. Вокруг него тоже что-то росло, но тем не менее хватило одного взгляда, что понять — дом не крестьянский. Двери не было, полог откинут, и, заинтересовавшись, Ричард спешился, кинул повод (жеребец очень обрадовался, с места рванул куда-то, Дик едва успел его перехватить) и направился внутрь.
— Государь! — окликнул молодой рыцарь. Король отмахнулся. Для того чтоб войти, ему пришлось сильно наклониться. Он исчез в полутьме хижины, и корнуоллец заторопился. Лошадей следовало привязать, чтоб не убежали, чтоб не ловить их по всем окрестным полям, а подходящего кольца, выступа или деревянного столба не было. Выбрав ветку покрепче, молодой рыцарь закинул поводья и затянул их узлом. Черный жеребец посмотрел на него укоризненно.
Хижину (вернее, очень аккуратный, добротно сложенный домик) окружала зелень, и тень фруктовых деревьев падала на крышу, набранную из полос деревянной дранки. Окошки были малы, вместо ставней — горизонтально набитые планки, защищающие от солнечных лучей. В стороне от двери на вытоптанном пятачке стояли козлы для распилки бревен и пенек, значит, хозяин дома — обеспеченный человек, ибо дрова стоили довольно дорого. Крестьяне в теплое время года обходились тюрями и болтушками, хлеб пекли раз в две недели, а мылись в реке, даже зимой не каждый день растапливали очаг. Положив ладонь на меч, Дик нырнул в дверной проем и остановился у порога.
Никого, кроме Ричарда, в доме не оказалось, К тому же король был занят — он рассматривал сидящую у него на руке птицу. Серое оперение казалось темным, быть может, в полутьме домика, и оттого корнуоллец не сразу узнал ястреба, крупного, с острым, загнутым вниз крючком клювом. Ястреб выглядел спокойным, он смирно сидел на руке короля и посматривал на него желтым подвижным глазом. Английский государь, большой любитель охоты, как и войны, любовался великолепной птицей.
— Посмотри. — Ричард протянул руку к молодому рыцарю. — Какой красавец. Крупный. И порода редкая. Посмотри!
Дик рассматривал птицу. Да, порода была редкая. Обычно ястребы серые, со светлой грудкой в темных крапинах-перышках, с темно-серыми крыльями и спинкой, где, наоборот, крапины белые. Этот же казался более темным, чем другие, не серым, а серо-черным. Желтые глаза были обведены черными серпиками, и оттого взгляд казался особенно пристальным. Ястреба, похоже, прекрасно обучили, он не выражал беспокойства при виде человека, послушно и привычно сидел на рукаве, уцепившись когтями за толстую ткань. Король и виду не подавал, что ему может быть больно от хватки хищной птицы.
— Должно быть, его учили, — заметил он.
Корнуоллец широким жестом обвел все, что было в домике, — небольшой очаг без вытяжной трубы, скобленый стол и две лавки, свернутую и уложенную в углу постель и развешанные на брусе крученые бечевки разной длины, нарукавники из такой плотной кожи, что ее не пронзили бы и когти стервятника, колпачки на длинных завязках, ногавки и прочие принадлежности ястребиной охоты. Очевидно, что именно хозяин дома обучал этого ястреба. Ричард сдернул с бруса один из нарукавников и обмотал запястье. Посадил ястреба обратно на руку, и тот с удовольствием вонзил когти в привычный предмет. Следом государь снял подходящий по размеру колпачок, нахлобучил его на птицу — ястреб отнесся этому спокойно.
— Государь… — позвал Дик.
Король обернулся, но и прежде того молодой рыцарь понял, что именно тот собирается сделать, потому и позвал.
— Что тебе, Уэбо?
— Не надо,государь.

Предыдущая страница 14 Следующая страница


15 Игорь Ковальчук

Лицо правителя Англии скривилось в презрительной гримасе.
— Довольно. Молчать, Уэбо, твоего совета мне не нужно.
Его демонически-темные глаза блеснули, и Дик внезапно понял, почему, несмотря ни на что, он вряд ли оставит короля. Нет, не только потому, что он — его отец. Но еще и потому, что Ричард обладал особенной притягательностью. Иногда казалось, что это привкус запретного плода, греха, того, что сам ты себе вряд ли когда позволишь. Может быть, ощущение силы, окружавшей его облаком. А может, это всего лишь дар лидера, который может быть глупым, может быть мудрым, может быть даже неудачником, но лидером он быть не перестает.
Этому человеку не хотелось противоречить, да это и бессмысленно.
И Дик промолчал.
Они вышли из хижины — Дик впереди, напряженный, следом довольный Ричард. Он считал ниже своего достоинства следить за тем, что происходит вокруг, — по примеру всех венценосных и просто знатных особ он плыл над толпой, и его ухо воспринимало только ликующие крики. Так что итальянца, появившегося из-за купы низкорослых лавров, корнуоллец заметил первым. И стал следить, как тот шел с лукошком в руках, как прибавил шаг, заметив чужих возле домика и как вовсе припустил бегом, увидев ястреба на рукаве английского короля. Крикнул что-то на чистом итальянском — Дик не понял смысла сказанного, разобрал только местоимения. Король даже не обернулся.
Итальянец швырнул лукошко и замахал руками, лицо у него было недовольное и вместе с тем испуганное. Предчувствие заставило молодого рыцаря насторожиться. Мужчина, судя по всему, хозяин домика, кинулся к Ричарду, Дик заступил ему дорогу. Быстрый итальянский, из которого корнуоллец, однажды около двух недель деливший груду соломы вместо кровати и миску похлебки с ломбардским купцом, мающимся от безделья (это было еще в Йорке), и запомнивший около двух сотен слов на этом языке, растерялся. Что ему говорил хозяин хижины, он понять не мог, но зато понимал жесты.
А со стороны поселка бежали еще несколько человек, по виду крестьяне, но зато с палками.
— Государь, он просит оставить ястреба, — произвольно перевел молодой рыцарь сперва для себя на английский, а затем вслух — на французский, потому как Ричард, выросший в Аквитании и Лангедоке, английский воспринимал как неродной и знал едва-едва.
— Нет. Так и переведи ему. Я — король!
— Я не могу перевести, государь. Я не знаю языка.
— Но ты же понимаешь его!
Дик хмуро посмотрел на итальянца, чьи жесты постепенно становились угрожающими.
— Сложно не понять, чего он хочет.
— Переводи! — безапелляционно потребовал Ричард, по логике всех власть имущих, которые слышат лишь то, что хотят слышать.
Дик пожал плечами и попытался объясниться при помощи жестов и тех немногих слов, которые пришли ему в голову. Он с тоской вспомнил Джиованну, которая понимала его французский, как он понимал ее итальянский. Один из родителей у нее француз, должно быть…
— C’est un rein…18 Англия, король, comprendilo19? Это теперь leur epervier20… Пусть это будет un regalo21. Tu comprends22?… Ты, comprendere23?…
Но его вряд ли слушали и, конечно, не понимали. Крестьяне размахивали руками и посохами, похожими на пастушьи, итальянские слова из них так и сыпались.
— Maledizione24! — сердито крикнул хозяин хижины.
Все остальное, что он еще наговорил, Дик не понял.
— Non capisco25… — сердито признался он. — Parlare in francese? Tu… comprendere26?
Нет, in francese они, похоже, не понимали и совсем не говорили на этом языке. Отчаявшись, корнуоллец сделал пальцами понятный всем народам жест — скруглил их так, словно показывал монету.
— Quanta costa27? — спросил он.
— Non posso28, — сердито ответил итальянец.
— Что он говорит? — поинтересовался Ричард, уже слегка теснимый крестьянами и оттого крайне недовольный.
— Что не может продать этого ястреба.
— Я не собираюсь его покупать, — разозлился король. — Он и так мой!
— Santa Cielo! Non prenderlo!…29 — и снова слова, совершенно непонятные, к тому же сыплющиеся, словно горох.
— Что он говорит?
— Просит, чтоб вы не забирали ястреба.
— Нет. — Ричард качнул головой. — Переводи ему. Живо!
— Хм. — Корнуоллец повернулся к итальянцу и развел руками. — Non30.
Хозяин домика оскалился и внезапно выхватил у стоящего рядом с ним селянина длинную палку. Замахнулся на Дика.
Молодой рыцарь перехватил посох и пнул итальянца ногой. Очевидно, что переговоры закончились и теперь приходилось реагировать как в бою. Кроме того, следовало помнить, что на нем еще лежит обязанность охранять короля, хотя напоминать об этом государю, конечно, не стоило. Пинка и рывка на себя оказалось достаточно, чтоб сбить итальянца с ног, его посох остался у Дика. Тот несколько раз взмахнул им для пробы, при этом немного отогнал от себя двух крестьян и въехал по шее третьему, самому нерасторопному, который с особенно воинственным видом размахивал руками.
Но проблему это, конечно, не решило. Первые несколько мгновений Ричард даже не считал нужным вынимать оружие, потом все-таки выхватил меч и принялся отмахиваться от палок и вил. Ястреб, до того сидевший спокойно, занервничал, что им размахивают, даже попытался взлететь, хотя этого, пока на нем оставался колпачок, не мог, и король прервал схватку, чтоб посадить птицу на луку седла. Один из крестьян за его спиной выдернул из-за пояса нож, пригнулся было, вот по нему-то Дик врезал палкой так, что посох переломился. Отмашкой полоснув обломком по чьему-то лицу, тоже всерьез, молодой рыцарь ощутил, как его щеку обожгли капли чужой крови. Судя во результатам, удар палкой калечит больше, чем удар мечом, — сразу из нескольких глубоких рваных ран брызнуло алое. Мужчина схватился за разорванное лицо и выбыл из схватки.
Корнуоллец отшвырнул обломок и пустил в ход кулаки. Одного из обладателей вил — ближайшего и на вид не слишком опытного — он съездил по лицу, отнял его "оружие" и пинком ноги попытался обломать двузубую часть. Не тут-то было — дерево для вил крестьяне подбирали хорошее, не в пример посохам. Удалось лишь сломать оба зуба, но шест все еще оставался слишком длинным, чтоб действовать им свободно. На какое-то время молодому рыцарю пришлось нелегко, он отбивался от нападающих чем попало — ногами, кулаками. Чужой головой, ухваченной за волосы и досадно крепко держащейся на плечах. Краем глаза Дик заметил, что король отпустил седло с ястребом, и конь тут же радостно отбежал, насколько позволили узда и ветка. Ричард остался без защиты со спины и, поняв это, пустил меч в ход с большей твердостью.
Должно быть, правитель лелеял надежду, что одного вида обнаженного клинка хватит этим бестолковым поселянам, не желающим понимать, что ястреб — слишком благородная птица, чтоб ею владел крестьянин. Для особенной острастки он даже взмахнул им несколько раз над головой. Правда, простолюдин почему-то не испугался, а если и затрепетал, то не показал этого. Он уверенно махнул вилами, и меч столкнулся с плотным деревом, на котором при иных обстоятельствах могла хоть зазубрина появиться, плашмя. Рука у английского государя была жесткая, крепкая, и сила удара оказалась достаточной, чтоб металлическая полоса лопнула и закувыркалась куда-то в сторону.
— Merde!31 — возопил Ричард, отшвыривая обломок.
Попытки Дика укоротить палку, которая прежде была увенчана двумя деревянными зубьями, потерпела крах, он плюнул с досады, хотел было раскрутить над головой, но отказался от этой мысли — не хотелось пугать коней. Молодой рыцарь развернул сломанное сельскохозяйственное орудие, швырнул в лицо нападающим и выдернул кинжал — биться с мечом против крестьян ему казалось постыдным.
— Подведи мне коня! — прогремел Ричард. Он подхватил из-под ног камень, занес его над головой и стал похож на разгоняющего толпу низкорослых младших божеств титана, только отчего-то одетого в камзол и новомодные шоссы.
"Прям турнир", — с иронией подумал Дик. Впрочем, ему было совсем невесело.
Вы когда-нибудь пробовали отвязывать лошадей, одновременно отбиваясь от толпы упорно наседающих и отчего-то звереющих крестьян? Кроме того, к поселянам, судя по всему, готовились присоединиться их жены, они уже бежали от белых, укрытых зеленью домишек селения туда, где их мужья, братья и сыновья все не могли повалить двоих чужаков.
Да, главное — не дать повалить себя, вспомнил Дик, лягаясь. Ему немного помогали кони, которые от всего этого мельтешения вокруг находились не в лучшем настроении и норовили вырваться, особенно жеребец короля. Он то и дело взбрыкивал, далеко выбрасывая задние ноги (одному из крестьян, рискнувшему приблизиться к зверюге, его любопытство стоило жизни), и пытался встать на дыбы. Ему не позволяла короткая привязь. Кони были лакомой добычей для любого из поселян, стоили они дорого, и Дик, уже более-менее зная человеческую природу, мог поспорить на что угодно — если б кому-то удалось отвязать повод коня, крестьянин немедленно устремился бы с ним прочь. Мысль, острая, как игла, и лукаво-рыжая, как мех лисицы, пришла в голову корнуоллцу, и он слегка отодвинулся от ветки, на которой были закручены поводья. Помедлил и еще немного отодвинулся.
— Я же велел привести коня! — крикнул король раздраженно. Он подхватывал с земли камни, потому как под рукой не имелось ничего более подходящего, швырял их, и от него разбегались. Но недалеко.
Если бы спутник правителя мог развести руками, он бы сделал это. Но не смог — оказался слишком занят. Невысокий — на полголовы ниже него, — но на удивление кряжистый калабриец обхватил англичанина руками вокруг торса, и тому показалось, что его заковали в железный пояс. Натужно захрустели кости. Руки у пахнущего хлевом поселянина оказались буквально стальными. У Дика перехватило дыхание, но в следующий миг он уперся в кольцо чужих рук своими и сильно нажал. Ребра немного отпустило, но зато перехватило там, где костей не было. С другой стороны, девятнадцатилетний молодой человек в талии был еще очень гибок, а задерживать дыхание он умел не менее чем на минуту. Корнуоллец подался вперед, развернулся и въехал противнику локтем в висок.
Да, драться тот, похоже, не умел, хоть и гордился необычайной силой. Не надо подставлять под удар висок. Хватка ослабла, итальянец отлетел в сторону, рухнул как подкошенный и замер, возможно, навсегда. Молодой рыцарь не трудился соразмерять удар, не до того было.
Тем временем не меньше десятка рук потянулись к ветке, и уж тут не следовало зевать. Корнуоллец подождал, пока чужие пальцы размотали ремни, и, на ходу доставая меч, кинулся в драку, которая за двух крепких и молодых обученных лошадей шла вовсю и уже безотносительно спора за ястреба. Тут уж церемониться было бы глупо и невозможно, если, конечно, хоть сколько-нибудь интересовал результат. Правда, надо признать, тычки и удары он раздавал в основном рукоятью — навершием или гардой. Литое "яблоко" навершия в форме свернувшейся пантеры оказалось не только отличным противовесом, с помощью которого был сформирован идеальный баланс, но им, как выяснилось, очень удобно ставить синяки под глазом или выбивать зубы.
Правда, по большей части Дик не разменивался на такие мелочи, он расшвырял селян, не заботясь об их целости и сохранности. И лишь когда оказался в седле своего коня, сообразил, что вполне может придумать какое-никакое, но магическое действие. Захотелось назвать себя болваном за то, что раньше эта идея не пришла ему в голову. Еще несколько мгновений он потратил на придумывание — что бы такое натворить, но провел это время с пользой — ловил повод королевского жеребца. До предела раздраженный, тот, как только почувствовал, что не зривязан, практически самостоятельно расшвырял окружающих, равно и молодому рыцарю короля Английского не захотел даваться.
В отличие от крестьян корнуоллец знал, как надо обращаться с боевыми конями, и потому довольно быстро поймал жеребца. За это время он все-таки придумал, что можно сделать, и торопливо представил рядом с собой огромного черного грифона, дышащего огнем, вместо черного жеребца. Огонь, как и грифон, конечно, должны были действовать как не настоящие, но убедить крестьян, что зверь страшный и особенно зловредный, Дик считал необходимым. Как это сделать наверняка, он не знал, потому добавил грифону бивни и рога, а потом еще и скорпионий хвост.
Но этого селяне уже не увидели. Первый калабриец, заметивший что-то необычное рядом с чужаком, панически завопил, показывая пальцем, и рванулся бежать прочь. Остальным достаточно было оглянуться, проследить за его взглядом, чтоб не менее испуганными броситься за ним. Король, поднявший очередной камень, помедлив, швырнул его вслед молодому парню в дерюге, попал в поясницу, и тот кувырком полетел на землю, захлебываясь стоном. Потом Ричард обернулся и с недоумением посмотрел на своего спутника. Конь, на какое-то время чарами превращенный в чудовище, совершенно не привлек его внимание.
— Что это с ними?
— Государь? — Дик покосился на грифона, по-лошадиному мотающему головой.
Он понял, что правитель не видит наколдованного образа. Это очень правильно и хорошо, ведь чары предназначались итальянцам из этого селения, а не властителю Англии. Вздохнув, молодой рыцарь полюбовался чудищем еще несколько мгновений и уничтожил образ. Жеребец фыркнул и с подозрением принюхался к мужчине, держащему повод. Запах магии доступен любым животным и вызывает у них острое недоверие. С другой стороны, с помощью той же магии их можно успокоить, как ни парадоксально звучит, что корнуоллец немедленно и сделал. После чего со всей галантностью подвел коня к сюзерену. Взялся за стремя, готовый держать его для государя.
— Я тебе когда велел привести коня? — рявкнул король.
— Я выполнил приказ. Как только смог.
Дик очень ловко увернулся от подзатыльника — отношения между рыцарем и оруженосцем в то время бывали такими, что низшему зевать не следовало да и просто было опасно, воспринималось подобное как норма. Что уж говорить об отношениях короля и подданного… Молодой рыцарь снова взялся за стремя:
— Прошу вас. Ричард расхохотался.
— Мерзавец какой! — произнес он, смакуя слова. — Интересно, если б эти пейзане ухитрились ранить меня?
— Я никогда не поверю в это, государь.
— Хм… — Ответ правителю Англии понравил — Так отчего же они разбежались, ты так и не сказал.
— Немножко напугал их, государь.
— Как именно?
— Сделал… Крестьяне, кстати, возвращаются, государь. Видимо, я напугал их недостаточно. Садитесь, ваше величество.
Ричард поднялся в седло, вновь взял на рукав ястреба, нервно вздрагивающего после всех пережитых испытаний. Погладил оперение.
— Если его сейчас отпустить, он уже не вернется, — сказал король, любуясь птицей. — Ходу, государь, ходу! — крикнул корнуоллец, вскакивая на своего коня.
Разбежавшиеся селяне, похоже, сами не понимали, что же именно так их испугало, и решили то ли посмотреть еще разок, то ли продолжить начатое, то ли просто проверить, было ли чего пугаться. Наверное, они подумали, что им показалось, и повернули обратно, надеясь нагнать чужаков и посчитаться с ними да еще и приобрести что-нибудь полезное и дорогое из добычи. Дик хлестнул черного жеребца по крупу ладонью (конечно, так, чтоб этого не заметил правитель), и конь, закусив удила, понесся мимо каменной ограды виллы, не разбирая дороги.
То есть дорога-то была, и Ричард, сидящий в седле непринужденно, управился со своим норовистым животным еще быстрее, чем это смог сделать его спутник, и скоро конь постукивал копытами по хорошо наезженной, хоть и довольно узкой дороге. Неизвестная вилла осталась позади, в стороне замаячило еще одно поселение с такими же, как все предыдущие, встречавшиеся им на пути, мазаными домиками, которые казались совершенно белыми под слепящими лучами солнца. Одно сельцо отличалось от другого лишь расположением, да еще количеством строений, да качеством вина или оливкового масла, изготавливаемых в этой местности.
— Не пойму, как посмели эти поселяне напасть на меня, — изрек Ричард, и в его голосе прозвучала неожиданная обида, такая горькая, что надменность, оттенившая ее, показалась нелепой.
— Они вас не узнали. Да и как тут узнать короля Англии? В их представлении правитель столь обширного, богатого и могущественного государства передвигается по земле лишь в сопровождении огромной свиты!
Молодой рыцарь думал, что упрекает, но по лицу обернувшегося к нему короля понял, что, кажется, польстил. Ричард отпустил повод — его жеребец охотно повиновался даже хозяйским коленям, а не только руке и не думал артачиться, лишь слегка замедлил бег, — дотянулся до пояса и протянул Дику первое, что попалось ему под руку, — маленький, оправленный в золото охотничий рог. Изящная драгоценность должна была стоить дорого, кроме того, являлась почетным даром (охотничий предмет, равный по ценности с оружием, символом войны, ведь охота — также чисто мужское, очень достойное занятие), и о подобном знаке внимания короля мечтали многие рыцари. Щегольской королевский рог все при дворе знали, он обладал довольно чистым, хоть и слишком высоким голосом, так что обычно на охоте пользовались большим рогом, который за государем возил оруженосец. Но какая разница? Этот подарок означал еще большую милость.
Корнуоллец принял подарок со словами благодарности и прицепил его к поясу. Он не слишком любил подобного рода вещи, красивые и почти бесполезные, но отказываться от королевского расположения не собирался.
Он ехал следом за Ричардом, рассеянно следя за тем, как над купами деревьев поднимаются приземистые башенки приорства Лабайнария, и вспоминал, что он еще разобрал из выкриков крестьян. Дик не сказал об этом королю. Зачем? Тот бы не понял. Ястреб, как следовало со слов калабрийца, из чьего дома его забрали, не был его хозяином, он лишь обучал птицу. Ее отдал на обучение некий сеньор, достаточно могущественный, чтоб теперь его гнева боялась вся деревня. Конечно, граф не пойдет к Плантагенету требовать свое обратно, ему гораздо проще будет сровнять с землей весь поселок, чтоб хоть так выместить свою досаду. Именно потому поселяне, которым нет и не должно быть никакого дела до взаимоотношений сильных мира сего, так упорно пытались вернуть ястреба.
Что нужно крестьянам? Легко сказать. Кусок земли, скот и инвентарь, женщина, чтоб рожала детей и помогала в работе, сыновья, чтоб ухаживали за скотом и продолжили род, да уютный дом. Налогов поменьше, дождя и солнца в меру, а самое главное — мир.
Когда полыхает пламя, проходит отряд за отрядом, грабя небогатое имущество, забирая съестное и насилуя женщин и девушек, когда страшно даже нос высунуть из леса, не может быть никакой жизни. Только сеньорам, наемникам да торговцам выгодна война.
Но молодой корнуоллец не был крестьянином. Он, лишенный законного наследства, мог проложить в жизни только одну дорогу — путь войны, лишь война способна была принести ему славу и достаток. И если на какое-то мгновение он задумался о жизни пейзан на землях Италии, где бесконечной чередой шли крупные и мелкие войны, и конца им не было видно, то почти сразу же забыл об этом. Под копыта его коня ложилась дорога, ведущая к побережью, к Фар-Мескинскому проливу, за которым в сицилийских горах ждала Мессина. Там королю Англии предстояло сделать многое, а Дик получал возможность видеть и слышать все, что произойдет. И, конечно, отличиться.
В приорстве Ричарда должна была ожидать вся его свита, и оттуда король собирался в Реккью, где находились корабли, отправленные из Салерно, — стоять в порту и ждать, когда же государь нагуляется по Италии. Король Английский не собирался останавливаться в Лабайнарии, хотя за стенами монастыря ему был бы подан сытный обед, а при необходимости постелена мягкая постель, корабли же могли подождать еще один или несколько дней. Но сыну Генриха надоела Италия, кроме того, не следовало предоставлять Филиппу-Августу с Танкредом возможность все решать самим. Ричард еще не знал, что он будет делать и как показывать себя, но первенство навеки оставалось вопросом престижа.

ГЛАВА 18

Мессина, как и все средневековые города, была не очень велика, скована кольцом стен и имела очень сложную неправильную форму, не вписывающуюся в какую-нибудь простейшую геометрическую фигуру. Возможности строителей также были ограничены, поэтому стены получились довольно низкие, а башенок совсем мало. Город этот лежал меж двух скальных хребтов, в долине, которая напоминала гигантский извилистый желоб. Но, глядя на городские стены и поселения вокруг, даже опасливый сделал бы вывод, что, наверное, и весной, когда набухают, как вены, реки, этот желоб не становится титанических размеров потоком.
Город был защищен с земли двумя стенами, поменьше и побольше, а с моря — длинным молом естественного происхождения. Он доходил до середины порта, и Роберт Гвискар в свое время приказал достроить его. Впрочем, его приказ выполнили своеобразно — достроили не вперед, а вбок, загнув мол когтем, и теперь от любых бурь защищена была только половина порта. В этой большой бухте, уже более смахивающей на лагуну, прятались разнообразные корабли — от торговых и рыболовных до боевых. Впрочем, как ни велика она была, армада английских кораблей не поместилась бы там, даже если выгнать в открытое море все суда жителей города и купцов. Французы, которых было немногим меньше, тоже ютились в стороне и облепили мол по всей длине так же густо, как пчелы молодого роя облепляют ветку.
Для роскошного барка короля Ричарда, впрочем, место нашли и особо расчистили. Он вошел в порт горделиво, разгоняя тучу мелких лодок рыбаков, которым — хочешь не хочешь — надо выходить в море даже в такой торжественный день, как двадцать третье сентября, день прибытия Плантагенета в Мессину. За огромным изукрашенным кораблем выстроились четырнадцать сопровождающих кораблей, не таких больших, в том числе "Перепел" Йорка и "Святая Анна". Но Дика это больше не интересовало, он находился на пурпурном королевском барке вместе с Серпианой и зеленым Трагерном (когда он успел позеленеть, непонятно, ведь пролив был так мал, наверное, молодому друиду стало худо от одного только предвкушения ненавистного морского похода).
По жесту короля Английского его слуги подняли трубы, и бухту огласил низкий, похожий на бычий, рев, в ответ с берега ударили литавры. Одновременным движением десятка натренированных оруженосцев были распущены стяги, забившиеся под легким и очень приятным на жаре дневным бризом. Король заранее отдал приказ всем своим рыцарям облачиться в доспехи, и корнуоллец рассматривал мессинский порт из-под шлема.
— Король собирается сразу вступать в бой? — подобравшись поближе к Дику, осторожно спросила девушка.
— Нет, — так же тихо ответил он, хотя за ревом труб никто не услышал бы даже его крика. — Король всего лишь хочет покрасоваться.
Серпиана с любопытством посмотрела на государя:
— Он считает, что это красиво?
— Нет, он считает, что это величественно.
На берегу короля собирались встречать. Зрелище получилось великолепное, простолюдинам на потеху — развернутые знамена, развешанные на балконах выходящих фасадом в порт домов, уже немного поблекшие под лучами солнца (на Сицилии это случалось очень быстро), видимо, предназначенные сперва для предшественника Ричарда, короля Филиппа-Августа… На большой пристани встали три десятка облаченных в алое рыцарей, вперед вышел французский государь, потевший под бархатом и роскошным меховым плащом, рядом с ним теснились знатные мессинцы. По правую руку от Филиппа стоял Иордан Пинский, по левую — Мергрит, носивший титул эмира, чуть в стороне архиепископ Вильгельм Фарусский, которого называли архиепископом с Королевской горы, остальные расположились сзади. Все были разодеты в шелка и бархат, хотя сентябрь был жарким месяцем, не уступавшим английскому июлю, но столь могущественного властителя подобало встречать именно так.
На лицах многих заметно было смятение и даже страх — репутация у молодого Плантагенета была такова, что от него могли ожидать даже погрома. Ричарду, сыну Генриха, следовало изъявить всяческое уважение и подобострастие, чтоб не нарваться на кончик его меча. Но вдруг в споре одолеет Танкред? Нельзя было забывать и об этом и перед де Лечче должным образом сыграть ту же роль. Лишь очень немногие занимали хоть какую-нибудь твердую позицию, и никто не понимал, что Танкред ли, Генрих VI или даже юный Боэмунд, сын Вильгельма II (если б он остался жив, ему сейчас исполнилось бы не более десяти лет) — неважно, лишь бы правление было разумным. Каждый лелеял какие-то свои планы и мысленно подсчитывал, что можно получить от каждого претендента на престол.
На причалившую к пристани королевскую барку перекинули сходни, поверх них постелили пурпурный ковер с желтой каймой, и лишь тогда на них ступил король. Трубы взвыли как оглашенные — видимо, чтоб лишний раз напомнить о прибытии правителя, не дай бог, кто-то еще не заметил сего факта. В такт загремели литавры на берегу, и от всего этого грохота лица мессинских сановников еще больше осунулись. Даже Филипп-Август задумался — должно быть, вспоминал, какой грохот и шум устроили, когда встречали его, и сравнение, кажется, было не в его пользу.
"Можно представить, что он прикажет устроить в следующий раз", — подумал Дик, слушая, как беснуются испуганные кони. Он поглядел на Серпиану — девушка в честь прибытия нарядилась в синее платье, и на шее ее что-то таинственно поблескивало. Она уложила волосы с помощью целой горсти шпилек и выглядела не хуже, чем любая французская леди. Девушка-змея сошла на берег вслед за Диком, который по примеру других рыцарей короля громыхал и лязгал изо всех сил. Короли, встретившись на пристани, тут же принялись что-то обсуждать, корнуоллца их разговоры не заинтересовали — он оглядывал порт, прикидывая, как его можно штурмовать. "Болван ты, — подумал он вдруг. — Ведь эти августейшие сейчас могут решить, когда и с кем начнется война, а отдуваться за их решения будешь ты". Он попытался прислушаться, но без толку. Потом шума стало немного меньше, и корнуоллец смог кое-что расслышать.
— …Не стоит, друг мой, — говорил Ричард, и то, что любезность его была притворна, заметил даже Дик. — Право, это дело семейное. С Танкредом я разберусь и сам, но Иерусалим — дело куда как более важное. И главное — почетное. Охота ли королю Французскому участвовать в мелких дрязгах?!
"Ничего себе мелкие дрязги!" — было написано у Филиппа на лице. И Дик с готовностью согласился бы с французом. Две Сицилии — это немало, и следует проследить за тем, чтоб столь жирный кусок не проглотил кто не надо.
— Mon cousin, разве я оставлю вас одного в таком щекотливом деле? — ответил Филипп-Август. — Зловредный бастард должен быть устранен, и это смогут сделать разом мои и твои войска.
На правах телохранителя корнуоллец с каменным лицом потеснил воинов английского правителя, встал за плечом своего суверена и сделал вид, что не слушает и не слышит. На самом деле ему был очень интересен финал беседы, да и ход ее — тоже.
— Благодарю тебя, друг мой, — проговорил, улыбаясь, Ричард, но из-за улыбки упрямо выглядывала злоба.
Видя подобострастие сановников и зная, что войск у де Лечче меньше, чем нужно, чтоб вести войну даже против одного из королей, Плантагенет предпочитал совершить все задуманное сам. Он хотел, чтоб Филипп-Август не мешал ему распоряжаться Двумя Сицилиями по своей прихоти. Король Франции желал того же для себя.
Они обменивались любезностями, прикрывая ими свои истинные желания и устремления, и воздух между ними, казалось, потрескивает от напряжения. Ричард настаивал, упирая на то, что его дело с Танкредом — сугубо семейное. Он не мог похвастаться изобретательностью или богатой аргументацией, но упорства ему было не занимать. В конце концов Филипп, уставший повторять одно и то же разными словами, согласился. Король Французский не любил спорить, особенно тогда, когда чувствовал, что его попросту не слушают. Но выраженному публично согласию надо следовать… Он отступил и наклонился к своему коннетаблю. Дик стоял близко и, обладая острым слухом, разобрал предназначенные не ему распоряжения.
— Прикажи готовить корабли, — шепнул Филипп. — Пусть воины поднимаются на борт, но без лошадей. Выйдете из гавани, а затем вернетесь. Сообщишь всем, что помешал ветер.
Коннетабль поклонился и отправился выполнять. Корнуоллец на всякий случай подавил рвущуюся улыбку, хотя ее и так никто бы не углядел под шлемом. Молодой рыцарь поспешил за королем, довольным одержанной дипломатической победой, туда, куда конюхи подводили сведенных по широким сходням скакунов. Среди животных, все еще нервничающих от близости воды и обилия чужих запахов, был и конь Дика. Король благосклонно отнесся к тому, что корнуоллец поспешил пристроить своего скакуна рядом со свирепым черным жеребцом, укрытым попоной с вышитыми геральдическими львами. Также Ричард не возражал против присутствия в его свите Серпианы.
— Красивая женщина украшает собой общество, — неостроумно изрек он.
Кавалькада прошла по улицам Мессины, разгоняя с дороги людей. Молодой рыцарь смотрел по сторонам лишь затем, чтоб не пропустить блеск металла в руках какого-нибудь фанатика, способного угрожать жизни и здоровью короля. Но, разумеется, он не мог не заметить, как сильно отличается сицилийский город от любого английского. Улочки — то широкие, годные под ярмарку, то узкие настолько, что конный, проезжая по ней, коленями задевал противоположные стены, — были вымощены крупным булыжником и выбелены солнцем. Дерева на Сицилии всегда ощущался сильный недостаток, камня имелось в избытке, потому-то почти все дома возводились из камня, поверху отштукатуренного глиной. Дик никогда прежде не бывал на Востоке, не видал тамошних городов, но слышал рассказы и решил, что, видимо, так они и выглядят — ни одного окошка не выходит на улицу, только во дворы, большие площади изобилуют темными и низенькими лавками, и пахнет чем-то пряным и сладким.
Через западные ворота король и его свита выехали из Мессины. По обе стороны дороги потянулись деревца, припорошенные пылью, кажущиеся темными и заморенными. Природа Сицилии, с одной стороны щедрая и обильная, частенько бывала сурова — солнце опаляло траву до желта, прокаливало землю, если не подоспевал дождь. Быть может, по этой причине Сицилия не менее, чем своим виноградом, пшеницей и оливками, была знаменита также скотом. Зримое свидетельство — мирно пасущиеся отары овец встречались на всем пути от стен города до увитой виноградом с матово-синими, забеленными пылью ягодами, виллы Реджинальда из Мугека.
У закрытых ворот Ричард остановил коня, негодуя, хоть и, по большому счету, напрасно — распахивать створки настежь уже несся целый десяток слуг. Аллея от воротных столбов до беломраморного крыльца была обсажена фруктовыми деревьями, отделана низенькими каменными колоннами, по которым вились растения с крупными, лилиеобразными разноцветными чашечками цветков. Вьюнок, добравшись до капители колонны, перебирался в кроны деревьев, и над аллеей образовалась естественная триумфальная арка, до которой далеко было любой, созданной человеческими руками.
Хозяин поместья уже стоял в дверях, когда король Английский остановил жеребца у ступеней, спустился и сам придержал стремя, пока Ричард спешивался. Король снисходительно поглядывал на лебезящего хозяина виллы. Он уверял, что он никак не ожидал столь неожиданного появления его величества, что государю следовало отправить вперед герольда, дабы все успели подготовить. Своеобразное извинение приняли, после чего Ричард последовал за Реджинальдом, обещавшим накрытый стол и достойный отдых.
Рыцарей и оруженосцев без церемоний отвели на кухню, усадив за огромный стол. Здесь нечего было ожидать изысканных яств вроде яиц, фаршированных соловьиными язычками, но мужчины в них и не нуждались. Слуги, опасливо косясь на рослых длинноволосых англичан, подали желтоватый свежевыпеченных хлеб, оливковое масло первого отжима в широкой миске, овечий сыр и куски напластованного жареного и копченого мяса. Чем тут быть недовольным? Дик обмакивал ломоть в масло и уплетал за обе щеки.
Рядом с ним сидели и более голодные рыцари, которые, как Трагерн, очень тяжело переносили путешествие по морю, даже самое короткое. Серпиана, не последовавшая за королем за почетный стол, хотя хозяин виллы делал ей знаки, с удовольствием лакомилась мясом, поджаренным с кровью и при этом с хрустящей корочкой, болтала ногами, как ребенок, и с увлечением слушала разговоры мужчин.
А о чем могли говорить воины? Ну конечно, о войне. Оказалось, не один корнуоллец такой любопытный, остальные по дороге в гости к Реджинальду из Мугека тоже примеривались к Мессине и пришли к выводу, что брать ее — дело хитрое и непростое.
— Одни эти улочки чего стоят! — твердил Роберт из Саблайля. — Да там младенец с луком остановит с десяток рыцарей.
— Хорош младенец!
— Ну, не младенец…
— Не остановит, — покачал головой Дик. — Улочки слишком извилисты. Нет расстояния, которое можно простреливать. Поставить щит и переть на лучника — и все. Сколько стрел он успеет выпустить, прежде чем его сметут?
— По ногам парочку успеет. Этого хватит.
— Взять ростовой щит.
— А потом что с ним делать? Он едва-едва впишется в улочку!
— Потом опрокинуть на лучника. Пусть побарахтается.
— Да уж. — Серпиана макнула кусочек хлеба в масло. — Один толчок щитом в грудь — и лучник съест свой щит.
Дик рассмеялся.
— Эй, корнуоллец, — окликнул его Вильгельм из Улера. — Твоя леди смыслит в щитах и луках?
— В достаточной мере… Кстати, скажи мне, Роберт, что это тебя понесет в узкие улочки? Тебе широких мало?
— Ну а вдруг придется?
— Вдруг только голуби гадят, это известно. Ерунда. Узкую улочку всегда можно обойти.
— …Но зато лавки здесь должно быть, богатые… Рич, что так смотришь? Должен же я хоть что-то привезти своей жене! И сестер у меня много.
Рич, он же Ричард из Камуиллы, фыркнул. Он и сам был не против пограбить, но говорить об этом так откровенно, так прямо считал неприличным. Возвышенная мечтательность глаз Роберта, примеривающегося к излюбленному занятию наемников и рыцарей — выбору трофеев, смешила владетеля известного английского замка. Кроме того, Сицилия — это почти Европа, где-нибудь на Востоке можно позволять себе что угодно, здесь же следует держать себя в руках…
— Какая Европа? Да эти грязные итальяшки немногим лучше евреев. Надо было и им устроить хороший погром — охотней бы платили. Слишком они скупы, слишком много о себе думают, что евреи, что ломбардцы!
"Тебя бы погромили, — подумал Дик, вразрез с модой относившийся к тем и другим с терпимостью, которую можно было объяснить разве что молодостью корнуоллца, — он еще мало кого ненавидел, и евреев, и итальянцев среди его врагов не имелось. — Тебя и твою семью". Потом вспомнил, что у говорившего не осталось семьи, а жены и детей он не нажил, и промолчал.
Ужин завершился уже к закату, и, прихватив с собой Серпиану, молодой рыцарь отправился отдыхать, хотя его тоже звали веселиться. До него, устроившегося с девушкой в темном углу на набитом соломой тюфяке, доносились звуки музыки и чье-то пение. Пели на итальянском, и, не разбирая слов, корнуоллец с удовольствием воспринимал их как часть музыки и ничего более.
— О чем поют? — спросила, прижавшись к нему, Серпиана.
Он поднял руку и стал перебирать ее волосы. Они — такие черные и блестящие — отражали лунный свет, проникавший в окошко, забранное узорной решеткой, Дик наслаждался их переливом и тяжестью, потом отпустил. Ее локоны, щекоча и лаская, упали на его обнаженное плечо. Потянувшись, он поцеловал девушку, податливую, как вода, ароматную, как спелое яблоко, нежную, как руно ягненка, и только тогда окружавшая его жаркая Сицилия, где даже в сентябре душны ночи, показалась ему прекрасной.
— J’e t’aime…32 — шептал молодой рыцарь. — J’e t’aime beacoup, mon soleil… ma joie…33
— Я тоже тебя люблю, — выдохнула Серпиана.
— J’e t’aime, ma chatte…34
— Какая я тебе кошка? — вскинулась девушка. Прижалась и ласково куснула его за ухо.
— Ладно, ладно… Mon petit serpent35… Лучше?
— Да, но с чего это тебе вздумалось говорить об этом на языке, который я едва понимаю?
— Так легче.
Он опустил голову на свернутый в изголовье плащ и уснул, ощущая на своем плече ее головку. Это была приятная тяжесть.
Молодой рыцарь скучал бы, не будь рядом Серпианы и Трагерна, добравшегося до виллы Реджинальда из Мугека только через день. Ночи король (и, понятно, вся его свита) проводил здесь, а вот днем его носило по окрестностям с такой быстротой и видимой бесцельностью, словно он и сам не знал, что ему нужно. То государь навещал короля Филиппа на временно занятой им вилле Санто Чиело (если он и испытывал раздражение, что удалить француза прочь из Королевства Двух Сицилии не удаетcя, то на удивление хорошо это скрывал), то отправлял послов к Танкреду де Лечче в Палермо, то посылал своих воинов под предводительством молодого Роберта Бретейля освобождать королеву Иоанну. Странный это был плен, если по первому же требованию Ричарда вдовствующую королеву посадили на галеры, снабдили всем необходимым и с почетом отправили к брату.
Для встречи ее величества все рыцари по приказу короля облачились в доспехи, а поверх надели лучшие (самые чистые) туники, расшитые гербами, которые у них были. Дик надел ту самую тунику, что заказал перед самым турниром под Вузелем — с лежащим львом и с разрешения государя встал за его правым плечом, как телохранитель. После недавнего путешествия Ричард проникся к корнуоллцу доверием и рад был видеть его рядом.
— Надеюсь, ты верен мне? — то и дело спрашивал он, но ответов, какими бы они ни были, не терпел, потому что считал, что тут и так все понятно и никто из англичан не может быть неверен своему сюзерену, который не только помазанник Божий, но еще и знаменитый боец, и доблестный рыцарь. Дик быстро приучился молчать.
От Палермо до Мессины галеры шли меньше суток, блюдя этикет, король вышел встречать сестру лишь тогда, когда ему сообщили, что корабли уже показались. Поскольку по протоколу полагалось, чтоб встречаемые суда подошли к пристани лишь тогда, когда встречающее их августейшее лицо прибудет в Корт, около полутора часов гребцы удерживали галеры на месте, едва-едва гребя против течения, чтоб дать Ричарду возможность добраться от виллы до города. После того как правитель Англии устроился под расшитым львами балдахином и дал знак подавать охлажденное вино, вдове покойного короля Сицилийского наконец удалось попасть в бухту-лагуну.
Галера, шедшая первой, была роскошна — золоченые весла, пурпурные паруса, листовое золото на носовом украшении… Должно быть, она принадлежала прежде Вильгельму Гвискару, потому что несла его знаки, полустертые, но видимые. Как это водится, все Вильгельмово имущество стало принадлежать тому, кто успел наложить руку, то есть де Лечче, и ему хватило наглости объявить корабль своим. Дик покосился на Ричарда — возмутится или нет, но его величество то ли не разобрал знаков, то ли не обратил внимания. Восседая на резном кресле, он ждал, когда наведут сходни и его сестра изволит ступить собственной ножкой на пристань.
Когда Серпиана, которая за свою красоту была принята в круг самых приближенных свитских да так там и осталась, увидела одеяние королевы и ее придворных дам, она тихонько ахнула. Должно быть, несмотря на "заключение", Иоанна умудрялась следить за собой, поскольку одета оказалась достойно и приятно для глаза. Знатные дамы помогли ей сойти с корабля, оправили на ней наряд и отступили, сгрудились за спиной своей госпожи. Венценосная вдова поднялась к помосту, где стояло кресло ее брата, и сделала реверанс.
Ей было всего двадцать пять лет, и, хоть по меркам современниц она уже считалась зрелой женщиной и матроной, юность свежего, хоть и не слишком красивого личика, безупречность белоснежных плеч и рук бросались в глаза. У Иоанны Английской были большие синие глаза, густые темные волосы, унаследованные, видимо, от матери, и крупный отцовский нос, который делал ее лицо грубоватым. Держалась она неуверенно, но реверанс получился изящным, вероятно, по привычке. Когда она склонилась перед Ричардом, он встал и сделал навстречу сестре один шаг, но не более.
— Поднимитесь, сестра моя. Я рад видеть вас в добром здравии. Отныне вы свободны, — и, произнеся эти прочувствованные слова, король победно оглядел своих приближенных, словно хотел перед ними похвастаться.
— Благодарю вас, брат мой, — пролепетала девушка по-французски. Она понимала, что означают слова о свободе — теперь из-под влияния незаконнорожденного сына ее покойного мужа она переходила во власть брата. Можно было не сомневаться, что либо он поспешит выдать ее замуж, либо отправит в монастырь.
Король Английский указал сестре место рядом с собой — для ее величества было спешно поставлено oще одно резное кресло — и обратился с ласковыми словами к Роберту Бретейлю, склонившемуся перед государем вслед за венценосной вдовой. Ричард не сомневался, что успеху посольства он целиком обязан самому себе, но слугу, должным образом исполняющему приказы, следовало поощрить хотя бы милостивым обращением.
В ходе разговора, правда, выяснилось, что приказ был выполнен не целиком. Видимо, Танкред испугался не настолько, насколько должен был, — королеву ее брату он вернул, конечно, а вот приданое ее величества — нет. Дик, покосившийся на государя, заметил, как побагровела его шея над белым, уже успевшим потемнеть от соприкосновения с шеей воротником, как краска гнева поднялась к лицу, зашла щеки,затем лоб.
— Как так! — взревел король, приподнимаясь с места. — Как ты посмел не доставить все имущество в целости и сохранности?
— Я не виноват, ваше величество. — Роберт Бретейль слегка побледнел, но, видимо, решил держаться стойко. — Я говорил милорду Танкреду…
— Что ты говорил?
— Я требовал, чтоб он вернул приданое королевы в целости и по описи, данной мне вами, ваше величество, но его камерарий отказал. Он сказал, что это ее величество надо спрашивать о том, куда подевались все вещи.
Иоанна, сидевшая в кресле неподвижно, словно статуя, даже ресниц не подняла, будто была уверена, что все вопросы решатся без нее. Движимая сочувствием, Серпиана подняла поднос с кубком охлажденного вина и поднесла его королеве, за что получила в ответ милостивый жест маленькой королевской ручки и ни слова.

Предыдущая страница 15 Следующая страница


Сын короля Ричарда 16

Ричард и не думал расспрашивать сестру или справляться о чем-либо у нее.
— Это ложь. И слушать не желаю. Ты прекрасно знаешь, Роберт, что камерарий бастарда солгал. Клянусь Богом, этот самозваный правитель Сицилии вернет мне все до золотой крупинки. Зачти еще раз, что входит в список, — обратился он к своему казначею, Роберу Вандомскому.
— Золотой стол, пять золотых корон, усыпанных ценными камнями, большой шелковый шатер, двадцать четыре золотых кубка, серебряные столовые предметы на пятьдесят персон, десять серебряных блюд, украшенных рубином, золотые застежки в виде львов…
— Пропусти мелочи!
— Восемьдесят шесть предметов по описи, прилагаемой к брачному контракту, ваше величество.
Кроме того, здесь же учтены сто вооруженных галер, отданных в свое время в наследство вашему отцу, государь, в помощь проведению военного похода на Восток.
— Да, — подтвердил Ричард, кивая головой. — Все это. Что тебе ответил де Лечче?
— Ваше величество, мой писец зачел копию описи, данную мне вашим камерарием, но милорд Танкред отказался предоставить перечисленные ценности.
— Я не допущу такого пренебрежения, допущенного в отношении моей сестры! — заявил король Английский. — Негодяй должен быть наказан!
Придворные ответили гулом одобрения, Дик, который играл роль телохранителя, потому издавать какие-либо звуки был не обязан, подумал о том, что, должно быть, удержание в своей власти ее величества вдовствующей королевы — не такое пренебрежение, как то, что прыткий бастард покойного Вильгельма заграбастал себе ее богатства. "Должно быть, — решил про себя корнуоллец, — выкуп за ценности, если таковые не будут возвращены, тоже пойдут в казну короля Ричарда. Чтоб не было никакого пренебрежения". А ее величеству Иоанне оставалось лишь сетовать на эту странную жизнь, где лишь те оскорбления нуждаются в возмещении, которые оговорены сильными мира сего, и лишь такое возмещение бывает, какое установят они.
По приказу короля Англии для его сестры был приготовлен городской дом, достаточно просторный, чтоб разместить всю свиту Иоанны и рыцарей, приставленных к ней августейшим братом. Туда ее и проводили, и, следуя приличиям, Ричард остался в этом доме переночевать и отобедать — так назывался пир, заданный мессинскими богачами в честь освобождения бывшей королевы… Да и то, можно ли было Иоанну назвать бывшей королевой — она не отрекалась, короны ее никто не лишал, а то, что на троне теперь сидел не совсем законный наследник, дела не меняло. Для солидности большую часть королевской свиты к столу не позвали (рыцари, "гулявшие" с Ричардом по Италии, в большинстве своем знатностью не отличались, зато отменно дрались), но для Дика, как королевского телохранителя, и для Серпианы, как хорошо одетой прелестной дамы, сделали исключение.
Пир получился роскошным. Стены украсили дорогими неаполитанскими гобеленами, на столах расстелили белоснежные льняные скатерти, расставили дорогую серебряную посуду, канделябры с подвесками из ляпис-лазури и хрусталя. Блюда все несли и несли — первая перемена, вторая, третья… По правую руку от Ричарда сидела Иоанна, а рядом с нею, хоть и немного в стороне, не за столом, конечно, — Дик, так что он имел возможность пробовать даже самые изысканные блюда. Впрочем, он, непривычный к таким изыскам, не нашел в них особенной прелести и отдал предпочтение отличной жареной свинине с луковым соусом.
Вдовствующая королева почти ничего не ела, едва-едва ковыряла в блюде и безропотно давала его заменить. Лицо у нее было каменное и равнодушное, но корнуоллец догадывался, что это — только маска, воспитанная жизнью при дворе, где интриги рождались раньше солнца. В какой-то миг у Дика возник соблазн попытаться утешить ее и развеять, но в последний момент он удержал язык, понимая, что ее величество, скорее всего, лишь удивленно и презрительно приподнимет бровь. Наверняка, она уже тем язвлена, что совсем рядом с ней посадили простого рыцаря, пусть и телохранителя ее брата. Если бы она знала, что сосед — бастард, скорей всего набралась смелости вообще уйти из-за стола.
Впрочем, о его происхождении никто не знает. Молодой рыцарь покосился на Ричарда и отвел глаза.
После пира были танцы, но не те, которые знали Дик и Серпиана, а придворные, сложные и церемонные. Слуги разносили фрукты, медовое печенье, завороженные фруктовые соки. Последние пользовались особенным успехом из-за своей редкости и сложности изготовления — здесь, в Сицилии, где сохранить лед до следующей зимы даже в самых глубоких подвалах стоило очень большого труда. Серпиана поковыряла ложечкой в чашечке с фруктовым льдом и со снисходительной улыбкой отставила ее.
— У нас это лакомство делали лучше.
— Ты уже не у себя на родине, родная, — шепнул, наклонившись к ней, Дик. — И когда еще увидишь ее — Бог весть.
Девушка пожала плечами.
Глядя на короля, Дик легко догадался, что спокойному путешествию пришел конец. О сребролюбии английского государя ходили песни, сочинявших их вешали и четвертовали, но стишки упорно жили. Можно было лишь посочувствовать Танкреду, умудрившемуся задеть самую чувствительную струнку королевского сердца. Хотя, возможно, он скоро осознает свою ошибку. Ноздри благородного и длинного королевского носа раздувались, будто уже чуяли аромат битвы, и у Дика начали зудеть ладони. Для его величества война — один большой турнир, он никогда не думал, что тоже может погибнуть.
Но в случае с Сицилией Ричарду колебаться незачем — английская армия больше и сильнее армии де Лечче. И он колебаться не будет.
Ни в коем случае.

ГЛАВА 19

Вдень, последовавший за днем Святого Михаила, то есть тридцатого сентября, его величество король Английский переправился через Фар-Мескинский пролив и с налета взял хорошо укрепленный Баниар. Крови почти не пролилось, была ранена пара солдат с той и другой стороны, да одного сицилийца пришлось повесить в назидание дабы другие не сопротивлялись, да комендант лишился нескольких зубов. Но тут уж ему странно было бы обижаться, поскольку удар в лицо кулаком, обтянутым кольчужной перчаткой, был нанесен собственноручно английским государем. Вал оказался захвачен едва ли не единым духом, округа зачищена и подготовлена к приему королевы Иоанны и ее придворных дам. Ричард поспешил убрать свою сестру с глаз долой, заодно поместить ее в укрепленном месте, в недостроенном замке Боар — для ее безопасности и собственного спокойствия.
Но и в Баниаре государь не задержался. Уж раз он решил разобраться с Танкредом, то следовало сделать это как можно скорее. На следующий же день, окружив со всех сторон боевыми галерами, король уже штурмовал Гриффен — старый монастырь с выкрошившимися стенами, раскинувшийся в окружении фруктовых садов и грядок на острове посреди Фар. Говорили, что монастырь неплохо укреплен, но на поверку вышло другое — уже к полудню Плантагенет, гремя доспехами, вошел в монастырскую церковь, мимолетно преклонил колено перед распятием, и, встав, громогласно распорядился;
— Всех монахов — вон!
Протестующих воплей выгоняемых из монастыря священнослужителей, а также жалоб ограбленных, избитых он, конечно, не слышал. Мало кто из его рыцарей не испытывал страха перед проклятием попа или монаха, потому выпроваживали их хоть и грубо, но с оглядкой, избегая увечить. Но без некоторых вольностей военные действия, пусть даже самые малые по масштабу, не обходятся, кто-то из солдат совал за пазуху или в мешок содранную с монаха ценность, и никто не обращал на это внимания. Жизнь захваченного монастыря потекла своим чередом. По стенам государь расставил стражу и приказал подать в келью настоятеля, которую занял, хорошего вина, сыра и фруктов, Этбер де Клюни, камергер короля, как ошпаренный выскочил из дверей, оглядел стоящих на галерее рыцарей:
— Так кто из вас сможет сдержаться и не хлебнуть?
Смерил взглядом Дика, с сомнением поморщился и ткнул пальцем в Вильгельма Улерского, обожавшего горячительное:
— Ты будешь искать вино для короля. А ты — уж ладно — тащи сыр.
— Я не слуга, — спокойно отказался корнуоллец. — Я — хранитель жизни и здоровья государя. И никуда не пойду.
Камергер презрительно фыркнул и выбрал другого — недостатка в желающих не ощущалось, рыцари были вечно голодны, а если проникший в кладовую по приказу самого короля посланник сунет в рот горсть фиников или откусит от копченого окорока — ничего страшного. Сыр и фрукты притащили быстро, рыцарь, несший миску с соленым творогом, меланхолично жевал что-то. Потом подоспел Вильгельм Улерский с блестящими глазами и с бочонком в обнимку.
— Охальник, — расхохотался Роберт Саблайльский. — Это никак каберне. Церковное вино.
— Отличное, — подтвердил рыцарь, подозрительно повеселевший, развернул бочонок и выдернул втулку, которая вышла из тесного обхвата бочки до странного легко. Протянул собеседнику. — Попробуешь?
— Куда? — окликнул выглянувший Этбер. — Это его величеству. Неси сюда. — Не слушая королевского камергера, сеньор Саблайльский обмакнул в отверстие палец. — Куда грязными лапами?!
— Надо же убедиться, что вино достойно его величества. — Роберт со смаком облизал руку. — Хорошо. Дай-ка, глотну. — Он с наслаждением всосал в себя хороший глоток — поднять бочонок над головой для него было нетрудным делом.
— Давай сюда! — заорал королевский слуга. Бочонок ему скоро вручили, судя по весу, ополовиненный. Этбер ворчал, но… что он мог сделать? Кроме того, ничуть не собирался что-либо предпринимать — он ожидал худшего. Камердинер унес бочонок и, когда за ним закрылась дверь, Вильгельм подмигнул Дику:
— Там, в подвале, еще есть.
Корнуоллец думал о своем. Он вдруг вспомнил о происшествии в валлийских горах, и его пронизал холодок ужаса. Сколько времени он не исповедовался? Сколько времени не подходил к причастию? Молодой рыцарь принялся переминаться с ноги на ногу, ощущая неудержимое желание бежать куда-то, и немедленно, сейчас же, скорее очиститься от грехов, вкусить Божьей благодати и стать неуязвимым для Далхана Рэил и его присных,
Но как уйти? Дик вопросительно взглянул на Роберта Саблайльского:
— Заменишь меня? Мне надо отлучиться.
Роберт понимающе кивнул. Привлекательный мужчина, он, должно быть, нравился женщинам, и, глядя на его белокурые локоны, в его ясные серые глаза, ни одна девица не могла себе представить, каким жестоким он может быть. Или, может быть, вполне себе представляла? И английские, и французские женщины зачастую отдавали себе отчет в том, какой мир окружает их.
— Думаешь, еще успеешь что-то подхватить? Вряд ли. Церковь его величество запретил грабить.
— Добыча меня не интересует.
— Нет? — Рыцарь из Саблайля передернул плечами. — Иди.
Корнуоллец направился к воротам монастыря. Навстречу ему то и дело встречались солдаты и рыцари, кто бежал по поручению командира, кто тащил припасы для ужина, кто волок простыни, или тяжелый канделябр, или посуду, или замаранную кровью широкую рубаху, или еще что-нибудь из вещей выгнанных монахов. Дик не обращал на это внимания. Он вышел во двор, пересек его и выглянул за ворота.
Монахов загоняли на галеру, но далеко не все из них желали покидать остров. Они кричали, скандалили и осыпали англичан отборной бранью, но эта брань изрекалась по-итальянски, и потому ее все равно никто не понимал. Солдаты подгоняли сицилийцев копьями, пропуская мимо ушей их протесты. Галера должна была доставить людей на противоположный берег пролива и быстрей вернуться назад, к котлу, в котором начинала кипеть наваристая ароматная похлебка.
Корнуоллец махнул рукой солдатам, но они, стремясь скорей сбросить с плеч заботу, сделали вид, что не замечают. В конце концов, этот рыцарь не носил громкого титула и не считался их командиром. Мало ли кто и зачем машет руками?
— Давай, шевелись! — прикрикнул один из солдат, говорил он на английском, который ни один из итальянцев не мог понять, но тон не оставлял возможностей для толкования.
— Стой! — крикнул Дик.
— Ну что? — недовольно спросил солдат, что побойчее.
Корнуоллец не удостоил его ответом. Он обратился прямо к монахам на ломаной смеси итальянского и дурной латыни:
— Кто из вас священник? Кто? Ну… церковь… месса… Ну? Кто из вас? — Он попытался жестами показать, как принимается причастие, потом размашисто перекрестился и ткнул пальцем в сторону башенки монастырского храма, построенного в романском стиле.
Один из монахов в порванной ретивыми солдатами черной одежде попытался выступить вперед — у него было сухое смуглое лицо с острым и длинным носом, кустистыми бровями, почти сросшимися над переносицей и густейшей щеткой черных волос, кольцом охватывающих выстриженную, но плохо выбритую тонзуру, уже успевшую зарасти. Английский солдат попытался помешать ему выступить из толпы, но Дик, внезапно шагнув вперед, толчком в подбородок опрокинул соотечественника на землю.
— Ты! — Англичанин вскочил, за неимением меча выдернул нож и кинулся на молодого рыцаря.
Корнуоллец слегка отклонился, пропуская руку с ножом, качнулся обратно и пнул поскользнувшегося под колено. Следующим пинком он вышиб нож из руки солдата и отшвырнул его в сторону. За свой меч он даже не стал браться, просто наступил ногой на длинные волосы солдата, необдуманно снявшего шлем.
— А теперь я слушаю. Что ты хочешь мне сказать?
Англичанин покосился на кожаный сапог с металлической подковкой, прижимающий к земле его волосы. Из этого положения противник в любой момент мог ударить его в висок или челюсть и при должной сноровке вовсе сломать шею. Ни к чему хорохориться…
— Простите, сэр.
— Подумаю. — Молодой рыцарь убрал ногу. — Иди со мной, монах.
На этот раз облаченному в черное служителю Бога никто не мешал. Он держался с таким достоинством, которого странно было ожидать от человека в его положении и которое оберегло его от прощального досадливого тычка копьем. Монах не оглядывался, но по его напряженной осанке было понятно — он ожидает всего, что угодно. И, конечно, знает, что именно происходит за его спиной. Всех остальных служителей Церкви загнали на галеру, и корабль отчалил от пристани.
У дверей церкви стояли, опираясь на копья, два рыцаря. Они с любопытством посмотрели на вернувшегося каким-то чудом монаха и преградили путь Дику:
— Король запретил солдатам ходить туда.
— Я не солдат.
— Его величество приказал не трогать церковь.
— Я не собираюсь ее трогать. Я собираюсь молиться.
Рыцари переглянулись и неуверенно посторонились.
— Если ты попытаешься забрать оттуда хоть что-нибудь, мы сообщим коннетаблю, что ты нарушил королевский приказ, — сухо сказал первый.
— За такое казнят, — сообщил второй.
— Я знаю, — со сдерживаемым раздражением ответил корнуоллец, входя. Монах решительно последовал за ним.
Внутри лежал бледный полумрак, расцвечиваемый лучами солнца, которые, пройдя сквозь витражи, падали на каменные плиты пола. В храме было три нефа, массивные тяжелые колонны и ни единой фрески. Только большое деревянное распятие, покрытое тонким золотым листом. В глаза были вставлены мелкие искрящиеся камешки, и казалось, что Сын Божий внимательно смотрит на мир. Священник скрылся в боковом нефе и появился вновь уже в облачении, накинутом на изодранную рясу. Он держал в руках чашу для причастия.
— Чего желает сын мой? — спросил он чопорно.
Дик понимал латынь, только говорил с трудом. Он указал на чашу и утвердительно кивнул. Теперь предстояло ждать, пока священник приготовится.
Сицилиец был, видимо, настолько раздражен, что даже не заикнулся о том, чтоб пригласить всех, кто желал; он принялся служить мессу для единственного прихожанина, встав перед уложенной на огромный пюпитр Библией. Он прекрасно читал, и корнуоллец, севший на скамью недалеко от монаха, скоро уверился — слуга Божий знает весь текст наизусть. Это лишь добавляло службе гармонии. Дик внимательно слушал, перебирая в памяти знакомые с детства слова и уверяя себя, что все происходящее наилучшим образом сохранит его от всяческой потусторонней опасности. С не меньшей охотой он преклонил колена перед занавешенной решеткой, хотя этот прием был нелеп в данном случае — и священник, и рыцарь уже смотрели друг другу в глаза, и не могло быть другого мнения, кто именно исповедуется, кто именно выслушивает исповедь.
Приняв причастие, корнуоллец успокоился. Он преклонил колено перед распятием и несколько раз истово перекрестился, одними губами выговаривая слова молитвы "Отче наш". Священник протянул ему свою руку. Дождался поцелуя, благословил.
— Сын мой, тебе следовало бы прийти и вечером, — сказал сицилиец.
Молодой рыцарь понял не сразу, и лишь напрягшись, осознал смысл сказанного. Молча кивнул.
— Тебя что-то тревожит? — помолчав, спросил священник.
— Благодарю вас, святой отец, — пробормотал корнуоллец по-английски и вышел из храма.
На следующий день король, оставив в монастыре небольшой гарнизон, вернулся в Мессину, чувствуя себя триумфатором. Разместив свои войска Баниаре и Гриффене, он мог контролировать город, и почти все понимали это. В расчет не шли два раненых солдата или выбитые зубы коменданта, и даже висельник не считался, но захват укрепленных точек — это уже не шутки. Жители любого города прекрасно понимали, что такое власть иноземцев и чем обычно заканчивается штурм. Да, быть может, король Танкред даст отпор англичанам и даже отомстит, но более вероятно, что правители договорятся. Но даже если и не так — кто возместит горожанам отнятое и сожженное имущество, припасы, кто воскресит мертвых, кто вернет девушкам невинность?
И горожане схватились за оружие. Шум на стенах сперва не обратил на себя внимание рыцарей короля, но, когда они заметили выросшие над зубцами фигуры, поблескивающие в солнечных лучах шлемы и копейные навершия, отбрасывающие целые пригоршни бликов, они и сами схватились за оружие.
— Наконец-то, — хищно улыбнулся Роберт из Саблайля. — Наконец-то…
Он уже рванулся к конюшне, чтоб седлать своего коня и нестись во весь опор к городским стенам, но более осторожный Вильгельм удержал его. Быть в свите его величества почетно, но и налагает определенные обязанности — нельзя скакать куда хочешь. нельзя делать что вздумается. Если король прикажет можно будет отправиться в Мессину резать этих немытых итальяшек, если нет — то нет. И остается лишь молча сетовать на то, что, возможно, лучшая добыча успеет ускользнуть из-под носа. Что поделаешь, долг!…
Ричард, которому сообщили о непредвиденном, вышел из затененной и оттого приятно-прохладной комнаты. Он был не в духе, видимо, излишества за столом накануне дали свои результаты. Несколько минут он хмуро рассматривал кромку стены, искрящуюся металлом, и затворенные ворота, а потом привычно поискал глазами. Углядел Дика и кивнул ему:
— Отправляйся. Посмотри, что там случилось. И возьми с собой кого-нибудь. Если сицилийцы позволили себе что-то особенное!… — Король не договорил, но по его виду было ясно — воевать ему не очень хочется. По крайней мере, сегодня.
Корнуоллец скрыл улыбку поклоном. В конюшне он подумал только о том, как удачно, что Серпиана не слышала, как его отправили "посмотреть", что творится в Мессине. "Наверное, она стала бы волноваться, — тешил он себя честолюбивыми размышлениями. — Лучше, чтоб она не знала…"
— Ты забыл кинжал, — произнес за его спиной знакомый девичий голос. — Захвати с собой. Вдруг пригодится?
Он вздохнул и обернулся.
— Может ли что-то миновать твое бдительное ухо? Может ли случиться так, чтоб ты чего-то не узнала?
Серпиана улыбаясь протягивала ему кинжал.
— Змеи вообще прекрасно слышат.
— А мне, помнится, рассказывали, будто змеи лишены слуха как такового.
— Змеи бывают разные. — Она, приподнявшись на цыпочки, поцеловала его. — Береги себя, ладно?… Ладно?
— Конечно.
— Удачи. — И добавила еле слышно: — У тебя все получится.
Он не понял, к чему относилось сказанное, и решил, что обдумать все это можно позже.
Конь домчал его до стен Мессины так быстро, что у ворот еще не успела разгореться свара. В городе оставалось не менее двух сотен английских рыцарей и пехотинцев, какое-то количество лучников. Нетрудно догадаться, что если на улицах еще не начались бои, то драки-то точно идут полным ходом. Как правило, затворяя ворота, гарнизоны крепостей и жители города первым делом спешат избавиться от чужаков — мало ли что. У затворенных ворот молодой рыцарь осадил коня и прищурился — солнце слепило.
Сколько-то англичан оказалось вне Мессины, в виду ворот, наверное, стоило бы поинтересоваться, что они здесь делали, но корнуоллцу было не до того. Он запрокинул голову к башенке над воротами и заорал:
— Эй, что за черт? Открывай!
Кричал по-английски, потом, подумав, повторил то же самое по-французски (позориться со своим убогим итальянским он не стал). Дик не слишком-то рассчитывал, что перед ним распахнут ворота, но хотел посмотреть на реакцию. Сперва ответа не последовало никакого, а потом сверху на несколько голосов закричали что-то непонятное, но явно похожее на ругань. По камню зубцов застучало оружие, раздался скрежет металла. То, что молодой рыцарь понял отчетливо, — пускать его не хотят.
Он усмехнулся, подъехал ближе к воротам и стал колотить в них. Дерево, из которого сбили створки, укрепили полосами металла, по этим-то полосам молодой рыцарь колотил, и из-за кольчужной перчатки, натянутой на плотную кожаную рукавицу, звук получился очень гулкий. Один из англичан, переминающихся близ ворот в сомнении, обратился к корнуоллцу с вопросом. Он был уже немолод, простенький шлем скособочился, и лицо, изрезанное морщинами, выглядело жалким. С другой стороны, лук в его руках, должно быть, становился грозным оружием. В облике этого пожившего англичанина Дик узнал недавнего крестьянина, выкарабкивающегося из-под груды налогов и поборов с помощью браконьерства, Только этот промысел мог обеспечить его семье возможность есть хоть что-то два раза в день, и молодой Уэбо из Уолсмера его не осуждал. А браконьеры, как известно, отлично стреляют.
Сверху донесся отзвук итальянской фразы, в которой молодой рыцарь узнал все то же ругательство. Бойкий на сквернословие сицилиец перегнулся через край стены, грозя стоящим снизу дротиком. "Ругаться — грех, — подумал Дик. — А ты, наверное, и не каялся в этом…" Он повернулся к лучнику:
— Можешь снять со стены этого болвана?
Старик привычно оценил расстояние. Потянул с плеча чехол с луком.
— Не так это сложно.
На то, чтоб стянуть рога лука тетивой, у него ушла пара минут. Бывший браконьер не глядя расстегнул колчан и последовательностью плавных движений, длившихся в одно, отправил стрелу в полет. Вторая сверкнула в воздухе любовно полированным наконечником раньше, чем первая вгрызлась в цель. Сицилиец взмахнул руками и исчез.
— Я просил снять болвана со стены, — поморщился Дик.
— Но это было невозможно. Отдача…
— Так бы и сказал. А теперь он отдышится.
Лучник улыбнулся, и ко всему прочему оказалось, что в его рту не хватает многих зубов. Должно быть, иногда он все-таки попадался лесничим, но ему всегда удавалось отделаться обычными побоями.
— Не отдышится.
— Эй, вы! — заорал корнуоллец снова. — Открывайте! Или начальство позовите! Эй!
Спустя некоторое время Дик все-таки дождался ответа. Чей-то серебряный шлем выглянул из бойницы — слегка, чтоб не зацепило стрелой, хотя, как догадывался молодой рыцарь, стоящий рядом с ним лучник смог бы убить его первой же стрелой не хуже, чем неудачливого сквернослова.
— Чего тебе нужно? — спросил серебряный шлем по-французски.
— Открой ворота! — громко ответил королевский телохранитель.
— Постоишь и снаружи.
— Совсем сдурели? Нарываетесь на неприятности? Думаете, король не сможет взять Мессину? Если захочет, возьмет, и станет жарко, а вы его провоцируете.
— Твой король нос разобьет о стену!
— А ты думай, прежде чем говорить! — заорал Дик. — И позови, наконец, кого-нибудь познатнее. Я не нанимался с мелкой шавкой перелаиваться!
Последовала долгая пауза, которая завершилась неожиданно. Скрипнули петли, что-то загрохотало, и в воротах приоткрылась одна створка — калитка была не предусмотрена. Мрачный сицилиец кивнул корнуоллцу:
— Заезжай, — благо это слово молодой рыцарь понял.
Он бестрепетно тронул коня — тот мотал головой и не хотел заходить в город, откуда отчетливо потягивало страхом. Но все-таки пошел — твердая рука хозяина, умеющего настоять на своем, и заставляла его, и внушала какую-то уверенность. Другие англичане — у ворот их собралось больше двух десятков — тоже попытались пробраться в город, но створка ворот захлопнулась у них перед носом. Скрип этот прозвучал резко и угрожающе, но лицо Дика не дрогнуло ни единым мускулом, если он и боялся, то не собирался это демонстрировать. Молодой рыцарь оглядел столпившихся вокруг него итальянцев — треть составляют солдаты, остальные — ремесленники и босяки, испуганные за свои шкуры, за свое небольшое достояние, за каждую крупицу его.
— Ну, и где кто поглавнее?
Офицер в серебряном шлеме спустился по крутой лесенке с надвратной башни, откуда только-только кричал. Он держался получше, чем сброд, оказавшийся в его распоряжении, и за несколько мгновений, что глядел на него, бастард короля проникся к нему уважением. Он уже знал, что способен оценить человека с первого же взгляда — не то, хорош он или плох, а то, подходит ли он Дику как друг или приятель или нет.
У сицилийца были холодные глаза и жесткие черты лица, наполовину скрытого шлемом.
— Что тебе нужно?
Он говорил на французском очень хорошо, не хуже любого английского придворного, родившегося на туманных островах, а не на материке.
— Легко ответить. — Корнуоллец старался выглядеть веселым. — Что вы тут затеяли? Король желает узнать, что происходит.
— Он не понимает?
— Он сегодня не в духе, и ему не до того, чтобы ломать голову над загадками. Он отправил меня, чтобы получить ясный ответ.
Офицер помолчал.
— Твой король, — начал он, — ведет себя чересчур вызывающе. Разве он не понимает, какие последствия бывают у дел, которые он затеял?
— Не мне и не тебе, сицилиец, обсуждать дела государей. Ни ты, ни я не родились в королевской семье.
— Но здравый смысл никто у нас не отнимал. Что ожидал твой король — что мы будем сидеть и ждать, когда же он разместит свой гарнизон в Мессине? А потом и в Палермо?
Дик усмехнулся и повел плечом — затекала напряженная спина.
— Если бы его величество хотел разместить гарнизон в Мессине, он бы уже сделал это. Он — или Филипп-Август. Вся десятитысячная армия прошла через ваш город. Вы об этом не подумали?
— Чего же твой король хочет сейчас?
— А что, если б с твоей сестрой поступили так недостойно, как Танкред де Лечче, ты б сделал вид, что не замечаешь ничего?
— Я б не стал требовать в отплату за оскорбление золота и серебра, — холодно ответил сицилиец, и молодой рыцарь короля Английского понял, что поймал собеседника. — Именно золота требует твой король от Танкреда. Разве не так?
— Так, — спокойно согласился корнуоллец. — Ты слыхал что-нибудь о законах английского государства? У нас не платят кровью, у нас исчисляют ее цену в золоте. Таков закон, принятый отнюдь не Плантагенетами, но Плантагенеты, повелители этой земли, первыми должны соблюдать свой закон. Ты понимаешь?
Офицер понял, это было написано у него на лице. Он наклонил голову и задумался.
— Отведи меня к городскому голове, — мягко потребовал Дик. — Я должен поговорить с ним.
На улицах города было необычайно людно. Солнце стояло еще высоко, и в это время, как правило, ремесленники, подмастерья и мастера работали в своих мастерских, купцы сидели в лавках или подсчитывали доходы, и лишь на рынке толпились люди. Теперь же Мессина напоминала один большой рынок, особенно это впечатление поддерживало плохое знание сицилийского диалекта итальянского языка — Дик практически ничего не понимал, и выкрики при желании можно было принять за яростный торг. Какой-то горожанин, одетый в чистую, но обтрепанную одежду, кинулся к корнуоллцу, попытался схватить его стремя, что-то крича. Офицер в посеребренном шлеме оттолкнул его ногой.
— Англичан здесь не любят, — сказал итальянец.
Искоса поглядев на спутника.
— И что же? — Молодой рыцарь пожал плечами, деланным равнодушием.
— То, что вряд ли здесь будут с удовольствием принимать короля Ричарда долгое время.
— Здесь будут от всей души любить короля Ричарда, если того захочет городской магистрат. Ну и, конечно, предпримет определенные усилия.
— Почему? — изумился офицер. — Глупый вопрос. Как ты думаешь, почему они называются "власть имущие"?
Посеребренный шлем задумался и промолчал до самого дома городского головы. Достаточно было одного взгляда, чтобы понять: городской магистрат тоже плохо представляет себе, что именно происходит и что со всем этим делать. Судя по всему, Иордан Пинский, которого молодой рыцарь запомнил как самого решительного среди мессинских сановников, в городе отсутствовал. Дик приосанился, поднадул губы и придал себе царственный вид — по крайнем мере настолько, насколько мог. На подъезжающего англичанина знатные сицилийцы посмотрели со смесью опаски, надежды и надменности. Кто-то из них обратился к прибывшему телохранителю короля с вопросом на плохом французском, но корнуоллец не собирался передавать инициативу в чужие руки. Он поспешил взяться за дело сам. Потребовалось немного времени, чтобы убедить представителей городской верхушки, что ссора с английским государем им ни к чему. О свирепости Ричарда ходили слухи, как это водится, на несколько порядков превышавшие реальное положение дел, и на этот раз слухи оказались на руку его слугам. Делая равнодушное лицо, внутри же дрожа от напряжения, Дик говорил, что его величество давно мог захватить город, если б действительно намеревался сделать это, что если его приведут в состояние раздражения, то это коснется всех, начиная со знати и заканчивая городским отребьем. Богачей объединяет одно — все они больше всего на свете боятся потерять свое золото. Корнуоллец попытался уверить тех, с кем беседовал, что сумма отступного, в которую богачам обойдется уход Ричарда из захваченной им Мессины, ежели таковой захват будет иметь место, малой им не покажется. А значит, лучше не тянуть с открытием ворот и принесением извинений.
К собственному изумлению, молодой рыцарь довольно быстро преуспел. Возможно, причина успеха заключалась в том, что взрыв негодования и страха был стихиен. А те, в чьих руках власть, не любят, когда вышедшие из низов стихийные вожди толпы хоть как-то влияют на ход событий. Дика заверили, что недоразумение будет разрешено, виновные наказаны, а король и королевские воины ни в чем не понесут урона и получат все, что им полагается, от мессинских сановников. В знак верности своих слов Мергрит, эмир преподнес корнуоллцу изящный позолоченный кинжал и шелковую рубашку, должно быть, считая, что посланец английского правителя сможет оказать решительное влияние на гневливого Ричарда.
Рыцарь дорогие подарки принял охотно, притом сумел избежать ясных обещаний и поспешил прочь из города, не зная, придется ли ему на самом деле убеждать короля завернуть войско, или нет — вовсе не потому, что надо "отрабатывать" взятку, а оттого, что в сложившейся ситуации лучше решить дело миром.
Да и гибнуть во время штурма, понятное дело, придется не Ричарду, а его рыцарям, то есть, возможно, и самому Дику. Зачем ему это надо?

Предыдущая страница 16 Следующая страница


17 Игорь Ковальчук

Но государь все еще хандрил. Может быть, ему и взбрело бы в голову немного подраться, но его рыцари, несколько раз намекавшие сюзерену на такую возможность, слегка переборщили в своем желании дорваться до трофеев. Плантагенету показалось, что на него пытаются повлиять, а он этого не любил. Наорав на Роберта из Саблайля и Готье Буржского, он раздал несколько сокрушительных пощечин (кто поумнее, увернулся) и отправился к королю Филиппу-Августу разгонять скуку. Беспорядки в Мессине его нисколько не заинтересовали.
Но усилиям Дика он воздал должное. Больше всего, конечно, его заинтересовало сообщение, что городские сановники непременно возместят все убытки, понесенные английскими отрядами, в чем они заверили посланца короля. Государь оживился, внимательно выслушал, покивал и даже не стал пенять молодому рыцарю за то, что тот преступил границы данных ему полномочий. Но возможно, его величество просто не вспомнил, что велел Дику всего лишь съездить и посмотреть, что происходит в городе, и не более.

ГЛАВА 20

Совещание, которое уговорились провести в мессинском дворце короля Танкреда (августейшие государи долго спорили, отправляя герольда за герольдом, кому именно уступить, и в конце концов решили каждый сделать по небольшой уступке), собрало в одной зале почти всех заинтересованных лиц. Только Танкред не решался показать носа из Палермо — король Ричард вполне мог пойти на то, чтоб захватить гвискаровского бастарда и требовать выкупа. Де Лечче и сам бы так поступил с Плантагенетом, будь у него возможность.
Кроме Мергрита, эмира, Иордана Пинского и других сановников, так или иначе связанных с Танкредом, прибыли король Филипп-Август, его родич Гуго Бургундский, Реджинальд Шартрский, Монассер Лангрский и еще несколько знатных людей Франции. И, конечно, сицилийские священнослужители — не все, лишь трое — архиепископ мессинский, архиепископ с Королевской горы, он же архиепископ Фарусский и архиепископ Таорминский. С Ричардом прибыли его придворные. Все разместились в огромной зале со сводчатым потолком и узкими окнами, больше напоминающими бойницы, с грубоватой массивной мебелью из привозного дуба. Слуги, подав всем гостям прохладительные напитки, внесли на огромных блюдах груды апельсинов, персиков и гранатов. Следом появились сласти.
Съехавшиеся в Мессину сицилийские архиепископы были уверены, что речь пойдет о судьбе престола. Вопрос действительно вызывал немалые сомнения у всех присутствующих. То, что Танкред — бастард, бытовало на уровне сплетни, официально он считался кузеном. Раз уж у покойного Вильгельма имелась дочь, Констанция, ныне супруга правителя Священной Римской империи, сбросить ее со счетов не получилось бы. Сын покойного Гвискара, Боэмунд, дитя несчастной Иоанны, скончался годовалым ребенком, и именно это породило сложности. Так чьи же права выглядели убедительней, весомей? Кузена, тайного бастарда? Супруга дочери? Или жены?
Как оказалось, английского государя по большому счету не интересовала судьба сицилийского трона. Его занимало только приданое сестры, вернее, возмещение за утраченные ценности, которое он мог прибрать в свои руки.
— Как недальновиден Генрих VI, — зло прошептал архиепископ Вильгельм Фарусский Ричарду Мессинскому. — Ему следовало посулить Плантагенету золото, и побольше, и тогда трон достался бы ему.
Архиепископ слыл умным человеком, и на этот раз, как всегда, ухватил самую суть. Слова его, конечно, были злыми, даже не пахли почтительностью, но их все равно никто, кроме архиепископа Мессинского, не услышал. Танкред прочно сидел на троне, за то короткое время, что прошло со дня смерти короля Вильгельма, он успел "пересчитать" казну, подгрести под себя хоть маленькую, но армию и на все хорошие должности рассадить своих людей. Хорошая должность дает хорошие деньги, и свойство человеческой натуры таково, что уже взятый в зубы кусок у любого надо отнимать с боем. Эти сановники держались лишь Танкредом и, конечно, не желали, чтоб на трон сел кто-либо еще. Надо было отдать должное де Лечче — он хорошо продумал свои действия.
Таким же образом он должен был понять, что от Ричарда ему не отбиться, а можно лишь откупиться. Иордан Пинский — полный рыхловатый мужчина с морщинистыми, низко нависающими веками — смаковал северо-итальянское вино и размышлял. Он должен был улаживать все это дело, хоть и всякий раз предпринимал что-нибудь не от имени Танкреда, а как бы от самого себя. Каждый вечер он отправлял сообщения молодому сицилийскому королю и был уверен, что де Лечче непременно прислушается к его советам. Уже однажды Иордан призвал наследника Вильгельма не скупиться с королем Английским и собирался еще раз повторить тот же совет. Небольшое промедление — и Ричард может столковаться с Генрихом VI, которого поддерживает добрая половина государей Европы.
Следовало теперь определить наилучшую сумму — не больше, чем надо, чтоб не разбудить непомерный аппетит короля Англии, и не меньше, чтоб добиться согласия.
Пока же — по крайней мере так считалось — на совещании решали вопрос с мессинскими беспорядками. Сын Генриха II не мог отрицать захвата Баниара и Гриффена, но категорически утверждал, что к покушению на захват всего острова создание двух английских гарнизонов не имеет никакого отношения. Он сердился и повышал голос, и если сицилийцы не верили ему (а они, конечно, не верили), то держали свое мнение при себе. А как было заявить о своем недоверии королю, чьи войска окружали дворец? Ричард заявил, что оба захвата являются всего лишь залогом, и, как только Танкред отдаст ему все, что он отнял у его сестры, супруги последнего Гвискара и законной королевы, гарнизоны сразу же будут убраны.
Требования были законными, потому и захваты теперь выглядели иначе.
В самом деле, можно ли сказать, что Танкред не должен возвращать имущество Иоанны Английской? Невозможно.
Филипп-Август наблюдал за переговорами с внимательностью, которую старался сделать незаметной. То, что Ричард норовит решать все сам, ему не нравилось до ломоты в костях, король предпочитал ждать. "Ты хочешь отдать все Танкреду, — — думал он. — Посмотрим, как тебе это удастся". По большому счету королю Французскому было все равно, но власть давалась в руки того, от кого все зависело, и тут уж оставалось взять ее. Что ж, если поднести трон Сицилии Генриху на своих условиях… Потомок Гуго Капета оживился, продолжая хранить внешнее равнодушие. Поддержка молодого наследника Барбароссы не помешает. Глупо было бы предположить, что Филиппа не угнетал тот факт, что добрая половина Франции принадлежит Ричарду. Куда это годится?
Аквитания и Пуату должны были быть владениями французской короны. Их принесла в приданое королева Альенор, которая сперва была государыней Франции и лишь потом венчалась с Генрихом. Приданое после развода она забрала с собой. Но где это видано? Отец Филиппа, Людовик, был принужден развестись с женой, поскольку уличил ее в измене, и она сама во всем виновата. Раз так, то земли ей следовало оставить супругу, хотя бы в качестве возмещения. Но эта шлюха подарила их английскому королю. Он правильно сделал, что под конец своего правления заточил ее в крепость, жаль лишь, что земель это Франции не вернуло.
Если Генрих Итальянский будет обязан Филиппу таким большим даром — троном Двух Сицилии, от него можно будет добиться помощи. Рано или поздно и Аквитанию, и Пуату, и другие земли нужно вернуть короне Капетингов. Нечего Плантагенетам делать на этой земле!
— Вы совершенно правы, mon cousin, — сказал, улыбаясь, французский король. — Танкред должен возместить вам и вашей сестре все потери. И, конечно, взятые в залог земли — самый лучший выход из положения. Де Лечче это поймет, конечно.
Было решено, что Ричард больше не будет захватывать ни замков, ни городов, ни монастырей, как только король Танкред выплатит ему возмещение золотом. Далее следовало выяснить, какую именно сумму составит пресловутое возмещение. Иордан Пинский, который прекрасно знал состояние казны своего государя, торговался со знанием дела. Конечно, не требовалось непременно иметь в наличии необходимую сумму, ее можно вносить частями или занять деньги у какого-нибудь банкирского дома, правители часто так поступали. Но свои возможности следовало соразмерять.
Кроме того, ценность приданого и владений королевы Иоанны была известна. Выдавая замуж двенадцатилетнюю дочь, король Генрих приказал, как это было принято, внести все предметы, до последней булавки, в длинный список, и его казначей составил не только перечень с описанием указанных предметов, но и отметил примерную стоимость каждого. Так что здесь вопросов не было. Торг затягивался из-за того, что необходимо было определить размер издержек короля Английского, которые Ричард был не склонен прощать де Лечче. В конце концов поладили на сумме в сорок тысяч унций золота, и Иордан почувствовал, как расслабился и исполнился добродушия английский король. Записанная рукой писца сумма была велика, ее хватило бы на снаряжение еще одного хорошего флота. Можно было не сомневаться, что Иоанне не перепадет ни унции. Сидя рядом с братом, юная вдова не поднимала глаз, она молча ела гранат, пачкая белые манжеты темным соком, и не спорила.
Нельзя было забыть и о том, что помимо Ричарда есть еще Филипп-Август. Издержки французского государя были никак не меньше, чем у англичан, но сумма, предназначавшая ему, была куда скромнее. Синьор Пинский высказал на этот счет должные объяснения. Филипп испытал немалое раздражение, разглядев за его любезностью высокомерное пренебрежение, — власть и возможности Капетингов уступали возможностям Плантагенетов, — но скрыл свои чувства за маской спокойствия. В глубине души он пообещал себе, что расправится с Иорданом. Де Пин был не первым в его списке, но и не последним — свою мстительность Филипп оставил на потом.
Мир, казалось, уже был восстановлен, и теперь предстояло окончательно подкрепить его за пиршественным столом. Но неразличимый шум, и прежде доносившийся до ушей английской, французской и мессинской знати (они, по привычке всех благород-норожденных, не обращали на него внимания), стал громче, причем настолько, что не обращать внимания на него оказалось уже невозможно. Сановники беспокойно зашевелились, и Ричард, успевший пожалеть, что накануне не принял участие в воинском развлечении, требовательно зашарил взглядом — он искал своего коннетабля.
Но коннетабля не было. Военный помощник английского государя на этот раз остался на вилле — это совещание его не интересовало. Блуждающий взгляд короля зацепился за оруженосца Гуго Бургундского, и ему он махнул рукой:
— А ну, посмотри-ка, что там происходит.
— Да, посмотри, — подтвердил рослый бургундец, хмурясь, что Плантагенет счел для себя возможным приказывать чужому вассалу. Но король Филипп настаивал — с Ричардом ссориться не следует, это несвоевременно…
Оруженосец бросился к двери, отворил ее, и вместе с шумом в затененную залу ворвался свет, просачивающийся с галереи. На улицах Мессины было жарко и пыльно, теперь эту пыль легкий ветерок загонял под каменные своды. Злые голоса и крики звучали уже совсем рядом, появились и другие звуки — лязг и звон металла, треск дерева и гул. Что-то происходило на улицах города, и это заставило заволноваться всех присутствующих. Черный Гуго схватился за меч — он почитал себя великим воином, не нуждающимся в телохранителях.
Охрана дворца пополам состояла из людей короля Английского и короля Французского. Люди есть люди — они недолго могли выносить вида сицилийцев, размахивающих прямо перед их носом палками и выхваченными из-под ног камнями. Солдаты ответили пинками и ударами. Завязалась драка, которая с обеих сторон становилась все многолюдней и многолюдней. Из галерей, переходов и залов дворца сбегались солдаты, которые были не прочь размяться, немало таких оказалось и за пределами королевской резиденции. Но и местных жителей становилось все больше и больше.
Гуго Черный, бургундский сеньор, выглянул из цирокого окна нависающей над входом башенки и несколько мгновений рассматривал драку.
— Что происходит? — крикнул он грозно. Мессинцы, задрав головы, получили возможность созерцать роскошный шелковый камзол и налитое дурной кровью одутловатое лицо. А потом в башенку поверх голов англичан и французов вперемешку с ругательствами полетели камни. В большинстве своем они до башенки не долетели, те, что долетели, — не попали, но среди вопящих по-итальянски оказался один знаток французского, и он осыпал ошеломленного Гуго, привыкшего к раболепному почтению черни, отборными матросскими выражениями. Этого бургундец уже не вынес.
— К оружию! — завопил он.
Сеньоры и даже короли, заседавшие совсем недалеко от надвратной башенки, зашевелились. Дик кинулся было к Ричарду, надеясь убедить не лезть в бой, но лицо того в считанные мгновения приобрело хищное выражение, государь оттолкнул своего телохранителя.
— К оружию! — зычно повторил английский правитель.
К нему уже бежал оруженосец, тащивший кожаный подкольчужник и доспех. Второй нес булаву и шлем короля с золотым львом на гребне. Дик с неудовольствием посмотрел на это изделие ювелирного искусства — шлем был турнирный, в бой Ричард обычно надевал гладкий, без единого украшения, но зато куда более прочный. Но, видимо, боевой не прихватили с собой в замок. У оруженосца было испуганное лицо, он совершенно растерялся и оттого выглядел просто мальчишкой. И без того возраст юноши мог считаться самым подходящим для оруженосца — пятнадцать лет. Но такой вояка, конечно, не сможет проследить за тем, чтобы на его величестве все затянули как положено.
Корнуоллец оттеснил мальчишку и принялся сам облачать Ричарда.
Король, едва на нем закончили прилаживать доспех, вырвал из рук второго оруженосца, тоже мальчишки благородного происхождения, булаву и направился к выходу; Дик спешил за ним по пятам. Он понимал, что пытаться остановить государя бессмысленно, и главное теперь — не дать ему погибнуть. За королем потянулись его подданные, и лишь очень немногие заметили, что как Филипп-Август, так и французы, не считавшиеся вассалами английской Короны, отчего-то мешкали. Исключением из этого правила стал Черный Гуго, ярость которого, в общем, легко понять. Кому понравится, если его обзовут женщиной? Да не просто некоей добропорядочной матроной и матерью семейства, а совершенно особенной женщиной, говоря мягко, непринужденно легкомысленной, к тому же за деньги! Нет, у герцога Бургундского были все основания — ведь за свое легкомыслие сомнительного толка он никогда и ни с кого денег не брал!
И королю Английскому, и его рыцарям даже в голову не пришло кидаться в бой пешими — им подвели коней, ждавших на дворцовой конюшне. Тяжелого Гуго пришлось подсаживать в седло его лохматой гнедой лошади — от ярости он не попадал ногой в стремя. Да и, сказать по правде, при таком обширном животе, который с трудом затолкали под мелкоплетеную кольчугу, взбираться на коня было делом нелегким. Это облекало оруженосцев герцога особыми обязанностями.
Для того чтоб снарядиться в бой, сеньорам потребовалось больше получаса. К тому моменту, когда все они оказались в седлах и вокруг них, как положено, Достроились пешие отряды, собравшиеся со всего замка, мессинцы всласть подрались с солдатами, накрывающими ворота, откатились и снова нахлынули. В их плотную толпу, ощетинившуюся палками, топорами и еще бог знает чем, врезалась небольшая конница. Защитники замка едва успели отскочить с дороги, когда клин вонзился в воющий, размахивающий кулаками монолит и расколол его надвое.
С Ричардом оказалось лишь около тридцати рыцарей, они изо всех сил отмахивались от горожан, обрубали тянущиеся руки, но и сами дрожали перед яростью плотной массы обозленных людей, которые к тому же не понимали французского. Если бы не поддержка пехоты, врубающейся в толпу с уханьем дровосека, вряд ли тридцать конных и король смогли бы хоть что-то сделать.
Мессинцы, охваченные бешенством, хоть кого способного лишить трезвого сознания, кидались на вооруженных, будто бы отлитых в металле воинов чуть ли не с голыми руками. Только от короля Английского, рвавшегося вперед с настойчивостью морского вала, отшатывались даже самые рьяные, и, когда его величество повернул голову, Дик не узнал его лица. Оно, забрызганное чужой кровью, оскаленное, было лишено всего человеческого и напоминало маску зверя. Глянувшие из-под забрала глаза стали желтыми, как у льва или тигра, и щурились, словно избирали себе жертву.
— Опустите забрало, государь! — крикнул корнуоллец. — Опустите!
Ричард не слышал. Он размахивал своей булавой, напоминающей большого ежа, лишенного трех четвертей своих иголок и насаженного на длинную рукоять. Люди сперва жались к его жеребцу, должно быть, надеясь стащить короля с седла, потом начали разбегаться, что-то испуганно крича. Но это им плохо удавалось — напирали задние.
Отбежав назад, несколько десятков горожан, достаточно обеспеченных, чтоб позволить себе иметь воинскую справу (часть из них была в кожано-металлических панцирях, остальные — в плотной бычьей коже, при простеньких круглых щитах и копьях, вытянулись короткой линией поперек дороги. Еще одна линия встала вторым рядом. Первые опустились на одно колено и выставили копья, нацелив их наконечники на таком уровне, чтоб они пришлись приблизительно в грудь или в пах коню, вторые подняли оружие повыше — в шею животному или в корпус всаднику. Подобный строй всегда пугает не только наездников, но и лошадей.
Говоря откровенно, мессинцев, вставших стеной, легко можно было объехать, но не таков был Ричард, нтоб уступить хоть на полшага. Он и не подумал пугаться или сомневаться. Он потянул на себя поводья, задирая голову своему жеребцу, чтоб тот не видел, куда несется, и одновременно всадил шпоры ему в бока. Огромная черная зверюга взвилась от боли, роняя клочья пены с губ, подлетела к строю и внезапно прыгнула.
Чье-то копье оцарапало коню ногу, и жеребец взбесился окончательно. Он вшиб копыта в грудь сицилийцу, опрокинул его, вдавил в землю и принялся ожесточенно топтаться. Стоящие справа и слева мужчины в испуге перед вороным демоном и не менее страшным королем Англии выпустили копья, попытались закрыться руками, словно собственная плоть могла защитить их. Кисти рук того, что оказался справа от него, Ричард раздробил булавой прежде, чем вшибить шлем врага в грудь. Того, что слева, раздавил конь Рича, иначе Ричарда из Камуиллы. Дик рубил сплеча — в бою было не до жалости к жителям города, испуганным поступками английского правителя.
Навстречу своему королю по дороге скакал отряд рыцарей, английские флажки бились по ветру над их шлемами. Опустив копья, они поддели на острия тех, кто еще не успел убежать, и разогнали остальных, до кого даже копьями не удалось дотянуться. Мессинцы вопили, пытались отмахиваться, но кони просто растаптывали их. Конников было слишком много, чтоб уместиться на узкой дороге, потому незадачливую пехоту атаковали сразу с трех сторон. Горожане, вышедшие против чужаков с копьями и топорами, не стали даже пытаться сдаваться, пару рыцарей им удалось стащить с седла, и какое-то время по булыжнику перекатывался оскаленный визжащий ком драки, Потом все стихло.
Ричард сорвал шлем. Его аккуратно подстриженная борода слиплась от крови, но ни единой собственной капли не оросило ее.
— Где вас носило? — заорал он на новоприбывших. — Почему задержались?
— Мессинцы захватили ворота, — ответил рыцарь в золотой гривне поверх кольчуги, и по голосу Дик узнал Джорджа Элдли. — Мы хотели отбить их. Ваше величество вышли из замка слишком неожиданно.
"Да уж, — подумал Дик, — очень неожиданно, ни труб, ни литавр. В бою так не будет".
— Только из уважения к твоему отцу я посвятил тебя в рыцари, — проворчал король, остывая. — А ты меня подводишь. Еще и ворота сдали?
— Не отбили. Вы несправедливы к нам.
"Не спорь с королем, — подумал Дик. — Головой рискуешь".
Но его величество не обратил внимания на слова Джорджа Элдли, он рассматривал город. Порой чье-нибудь неумение слушать может оказаться на руку окружающим, как это ни странно. Корнуоллец, успокоенный за приятеля, тоже присмотрелся к укреплениям. Да, похоже, в городе опять творится неизвестно что. В воротах идет схватка — судя по всему, одни пытаются их закрыть, другие — распахнуть настежь, в результате бой идет меж двух недораскрытых створок. Издалека это выглядит любопытно, (словно муравьишки из враждебных куч мусора бьются из-за дохлой гусеницы. Что на самом деле происходит, что станет видно вблизи, известно — Дику случалось созерцать уже не одну схватку.
Ричард тяжело дышал. Он жадно рассматривал бой, его глаза горели туманным, злым светом, ноздри раздувались, и на какой-то момент корнуоллцу подумалось, что король при виде боя испытывает какое-то странное возбуждение, какую-то необычную страсть. Скрипнула кольчужная перчатка, когда пальцы покрепче сжали булаву, государь поднял руку и указал на ворота сакраментальным жестом.
"Спускает нас на Мессину, как свору гончих на оленя", — подумал Дик. Можно представить, чем кончится бой, если перевес окажется на стороне англичан, — они кинутся грабить. Впрочем, мессинцы, если победят, наверное, сделают то же самое. Известно, куда именно поселили королей, а где короли, там, как известно, уйма блестящих предметов.
Конница подтянулась, сплотилась вокруг короля и валом понеслась на город, как на вражескую пехоту, опустив копья; следом подпрыгивала на кочках бегущая пехота. То, что ворота узкие, мост через ров не шире, и по нему в лучшем случае поедут лишь трое конных в ряд, не лишало рыцарей и солдат боевого пыла. Уже на скаку Дик поднял руку, чтоб сотворить крестное знамение, но пальцы наткнулись на шлем, и, к собственному изумлению, молодой рыцарь вместо креста составил заклинание, которое, судя по всему, должно было защитить его в бою и дать удачу. Коротко поразмыслив, он попытался наложить такое же заклинание и на короля. Мгновение оно держалось, а потом защита соскользнула с его величества буквально в считанные мгновения, как слишком тяжелый шелковый плащ с плеч. А вот удачливость задержалась и заполыхала в складках одежды мрачным золотым огнем, напоминающим замутненный отсвет солнечных лучей.
Ричард на действие скачущего рядом телохранителя не обратил ни малейшего внимания.
А потом конники влетели на мост, прогрохотали копытами по запыленному дереву и врезались в толпу. Король бил, не разбираясь, кто свой, кто чужой, и что-то надрывно ревел. Его рыцари, да и он сам на середине моста завязли в месиве тел, оружия и редких доспехов. Испуганные кони метались, норовили встать на дыбы, крушили копытами шлемы и щиты, головы и ребра. Визжали люди, пытаясь остаться в живых, кто-то, спасаясь, прыгнул вниз с моста в воду и пошел ко дну, потому что копье, догнавшее его, вонзилось мессинцу точно между лопатками. Упавшие хватали врага за ноги, пытались воткнуть кинжал хоть куда-нибудь, иногда ошибались и валили наземь своего. Рухнув на землю, ты уже больше не мог рассчитывать подняться, тебя просто растаптывали.
Потом на надвратной башенке появились люди, английские лучники прицелились, и несколько сицилийцев простились с жизнью из-за своего любопытства. В ответ с башни полетели камни. Один из лучников вскользь задел колено Дика; когда угас плеск острой боли, нога осталась онемевшей. Конь корнуоллца, испугавшись толчка, отпрыгнул в сторону, молодой рыцарь удержался в седле лишь потому, что схватился за луку. Неразбериха боя, как ни странно, дала ему несколько мгновений прийти в себя — мессинские солдаты и сами не ожидали камнепада, не рванулись добивать временно беспомощного врага.
Корнуоллец нашел взглядом короля — Ричард, судя по всему, нисколько не пострадал. Мрачный золотой ореол удачи вокруг него немного поблек, налился алой тьмой.
Англичане рвались вперед и, спасаясь от падающих сверху камней, уже не так часто, как вначале, но зато точнее, выдавили сицилийцев сквозь ворота на улицы города. Но ненадолго. Дик старался не удаляться от английского короля более чем на четыре-пять футов. Едва он вывернул из-под широченной арки, отделанной лесенками и сводчатыми проходами, похожими на бойницы, увидел улочки, разбегающиеся в три стороны, как из-за угла появился отряд итальянцев. Судя по тому, как они бежали, это были настоящие солдаты, не горожане, впервые в жизни упихавшиеся в доспехи. В мгновение ока, прямо на бегу, они перестроились, ощетинились копьями из-за высоких прямоугольных щитов.
Корнуоллец подтянул щит повыше, ткнул коня пятками в бока.
— Государь! — крикнул он. — Государь, назад! Назад!
Ричард не слышал. Дик заметил, что Роберт из Саблайля, державшийся по левую руку от короля, смотрит на него. Корнуоллец подмигнул ему и вместе с саблайльцем оттеснил его величество из авангарда. Для Ричарда это прошло почти незаметно, его конь охотно попятился, и теперь король сражался лишь с тем, кого два его спутника пропускали к своему государю.
Рыцари быстро подтянулись, развернули коней мордами навстречу новому противнику, взяли копья наизготовку… Но построить стену, сидя на лошадях, попросту невозможно — не для того предназначаются эти животные, чтоб держать оборону. Нажав, щитники пусть и медленно, но уверенно пошли вперед. Англичане пятились, оставляя после себя мертвых и умирающих. Ряд, отделявший Дика от щитоносцев, быстро истаял, и корнуоллец схватился с мессинцами сам.
Солдат, настойчиво тыкавший щитом в морду его коню, попытался поддеть молодого рыцаря на копье. Дик отбил наконечник и, поскольку топчущийся конь ненадолго развернулся к строю боком, получил возможность ударить ногой в верхнюю часть щита. Ростовой щит — огромный, окованный металлом тяжелый прямоугольник, и, если пришедшийся по нему пинок достаточно силен, воспрепятствовать удару невозможно. Верхняя кромка щита вмяла защитную стрелку солдатского шлема в переносицу, и мессинец без звука рухнул назад.
— Перестроиться! — крикнул Ричард — Пехоту вперед!
Прежде чем место убитого занял солдат из второго ряда, — а через медленно падающее тело еще надо переступить, это требует времени, — Дик смог рубануть его соседа и тем спас жизнь замешкавшемуся Роберту. Тычок копья должен был прийтись точно в живот, над лукой, но мессинец не успел вложить в удар всю свою силу, весь свой вес. Дик попал ему в шею, подтянул поводья на себя, чем заставил коня попятиться еще немного и прянуть вбок — чтоб английские пехотинцы смогли протиснуться меж рыцарями. Один из них, благо ростового щита при нем не имелось, поднырнул под брюхо коня корнуоллца, ловко избежал бьющих копыт и тут же ввязался в драку.
Краем глаза молодой рыцарь продолжал следить за действиями своего сюзерена. Нет, ничего, он держится во втором или третьем ряду, хоть и в гуще боя, но не в самом опасном положении. Бой постепенно переместился из ворот на мост, и тут рыцари почувствовали недовольство короля. Он хмурился, жег тяжелым взглядом спины тех, кто пятился, и Роберт Бретейль, распоряжавшийся конными, приказал идти вперед. Щитоносцы все напирали, конница подталкивала свою пехоту в спины, и на середине моста образовалась дикая, кровавая толчея. Теперь люди летели в воду не оттого, что хотели попытаться выбраться из боя хотя бы так, а потому, что нога уже не удерживалась на краю. Солдаты, стиснутые со всех сторон, ворочались глухо и медленно, как сунувшаяся в бобровую нору борзая.
— Вперед! — раздраженно крикнул король. Конница поднажала, и пехотинцы посыпались в ров, как спелые яблоки с дерева, которое как следует тряхнули. Одно было хорошо — как только щитники выбрались из города, с башни перестали кидать камни, боясь попасть в своих. Но продвинуться хоть на шаг к воротам не удавалось. Роберт из Саблайля оглянулся на государя, становящегося все более и более мрачным, перехватил свое короткое (сравнительно, конечно) копье и метнул его вверх. Хоть и короткое, но тяжелое, оно по крутой дуге перепорхнуло через головы английских солдат и раскололо шлем мессинца, который прикрывался щитом только спереди, но не сверху. Сицилиец повалился на впередистоящего.
Образовавшаяся брешь существовала недолго, в нее тут же ворвались англичане. Они не были обременены тяжелыми щитами, поэтому оказались значительно подвижней мессинских пехотинцев. А в сражении с тяжелой пехотой самое трудное — сделать первый шаг.
Главное то, что он был все-таки сделан.
Дик перехватил меч, покрутил его, чтоб размять кисть, и пустил коня вперед. Свой изрубленный щит он выбросил, а рукоять клинка теперь придерживал левой рукой. Его мерин, находясь в крайне раздраженном состоянии, схватил зубами волосы ближайшего солдата, должно быть, потерявшего шлем, и, нагнувшись, хозяин шлепнул лошадь по морде. Конь недовольно фыркнул. Разозленные англичане дрались яростно уже не потому, что так приказал король, а потому, что закончилось терпение. Мессинцы, с которыми в других обстоятельствах почти любой из них с удовольствием бы пил вино или пиво, действительно стали их врагами.
Продвигаясь когда на шаг, когда на два, воины Ричарда вытеснили щитоносцев с моста и, прижав их к воротам, прикрытым расторопными горожанами, перебили всех. К оставшимся в живых англичанам присоединились все те, кто смог выбраться из рва. Кто-то очень быстрый и сообразительный успел усадить меж двух воротных створок тяжелую булаву, острия железного ежа заклинили их, дав время покончить с мессинскими солдатами. Горожане, не умевшие толком обращаться с воротами, после нескольких попыток вытолкнуть булаву или втащить ее внутрь решили, что щель, которая образовалась в результате, слишком мала, чтоб помешать наложить засов. Вдесятером они взялись тяжеленный брус, с пятой попытки умудрились поднять его и даже подтащить к воротам, но обнаружили, что в скобы он не ложится.
Этого времени англичанам хватило с лихвой. Они распахнули створки, сшибли с ног горожан, руки которых были заняты брусом, и перебили всех. Впрочем, даже закрой они эти ворота благополучно, оставалось еще двое, которые никто не собирался закрывать. Дик, подумавший об этом, подивился бессмысленности дела, за которое эти десятеро отдали жизнь.
Он повернулся к Роберту:
— Ты уверен, что другие ворота открыты?
— Да. Мне об этом крикнул Вильгельм из Улера. Он видел.
— Так что же мы ломились сюда? — задал он законный вопрос.
— Потому что там то же самое. Правда, только для нас.
— Как это?
— Вилли сказал, что французов мессинцы пропускали.
— Вот интересно… — пробормотал Дик, ожидая, когда король, распоряжавшийся в воротах, отправится дальше. — Вилли уверен, что это именно так?
— Уверен. Только не называй его Вилли. По крайней мере, в глаза.
— Уэбо! — сердито окликнул король. И ткнул пальцем, указывая, куда именно следует пристроиться его коню. Дик повиновался. — Этот город скоро будет моим…
— Он уже ваш, государь, — ответил молодой рыцарь, отлично понимавший, что Мессина слишком слаба, чтобы сопротивляться ворвавшимся за кольцо стен англичанам.
Сказанное почему-то очень понравилось Ричарду. Английский король благосклонно кивнул головой, на миг задумался, схватился за свою золотую цепь и рванул. Хоть и сделанное добротно, украшение не выдержало. Правитель скомкал перекореженную цепь и сунул ее телохранителю.
— Держи. А вечером получишь еще пятьдесят золотых ливров. — Английский властитель по привычке расплачивался французским золотом.
— Государь…
— Ты хорошо служишь мне. Тех, кто мне служит, я награждаю. И хватит об этом.
Молодой рыцарь не стал спорить и спрятал золотое украшение за пазуху.
Бой продолжился на улицах города. Дик держался рядом с королем, и его величество, словно в самом деле наслаждаясь зрелищем, которое разворачивалось перед глазами, не спешил уезжать. Его конь весело постукивал копытами по булыжнику — он привык не реагировать ни на запах крови и железа, ни на крики и стоны. Корнуоллцу вдруг почудилось, что в словах старого друида была какая-то правда. Постоянно пользоваться вторым зрением оказалось непросто, но, лишь чуть напрягшись, он заметил, как дрожит реальность, как по ней идет рябь, словно по воде, тревожимой ветром, и тянется к английскому государю. Конечно, сама реальность колебаться не могла, это корнуоллец усвоил еще в Озерном крае, дрожь проходила по силе, пронизывающей мир, как волотая нить — драгоценную парчу.
Обилие силы ошеломило молодого рыцаря. К тому же ее расцвечивали два основных оттенка — серо-черный и красно-пепельный, пахнувшие смертью. Король на своем жеребце казался Дику несокрушимой глыбой благородного мрамора, и энергия наполняла его с избытком. Корнуоллцу подумалось, что с такой накопленной мощью ему удалось бы сделать очень многое, даже, пожалуй, раскрыть врата меж мирами, вернуть Серпиану на родину и отвоевать ее наследство… Что за глупости, сила, поглощенная королем, — заемная, принадлежит она смерти, и касаться ее, должно быть, слишком опасное развлечение. Молодому рыцарю, не знавшему наверняка, показалось, что втягивать энергию умирающих — верный способ загубить в себе что-то важное. Может быть, об этом упоминал старик-друид? И сам Далхан, говоря о Ричарде, обронил, что король "давно уже стал нашим в душе, а это само по себе не так ценно"…
Корнуоллец отвернулся и запретил себе смотреть на государя своим вторым зрением. Ричард — его сеньор, и молодой вассал обязан служить ему даже тогда, когда служить этому человеку уже не захочется. Так что не надо напрасно искушать себя…

ГЛАВА 21

Понадобилась лишь пара часов, чтобы Мессина упала в руки короля, как падают в горсть переспевшие ягоды — от легчайшего прикосновения. Почти на всех башнях взвились флаги с английским львом — на все башни флагов не хватило. Кроме того, недостало расшитых полотнищ на магистрат и таможню, и казначейство осталось не отмеченным. Зато в запале и раздражении его величество приказал непременно нацепить стяг на золоченый крест городского собора. Подождав, пока рыцарь, которому это приказали, отойдет, Дик осторожно заметил, обдумывая каждое слово:
— Государь, это опасно. Люди могут плохо воспринять этот жест.
Ричард нахмурился:
— Получил награду и полагаешь, что можешь мне указывать? Я не спрашивал твоего совета.
— Простите меня, государь… Это не совет. Мы все разделяем ваш гнев, но…
— Я не собираюсь потакать этим наглым сицилийцам!
— Государь, речь не о сицилийцах. Среди англичан есть те, кто может испугаться этого.
Король приказал корнуоллцу замолчать, молодой рыцарь так и сделал. Ему по большому счету было все равно, останется ли флаг на кресте или нет. Он считал, что Бог и не заметит английского флага, коль скоро он не обитает на земле и не мучается тщеславием. Но большинство солдат судили о Боге по себе, Король хоть и отмахнулся для виду, все-таки поразмыслил над словами телохранителя и через несколько минут отправил вслед первому рыцарю второго — отменить приказ.
Как всегда после боя, мертвые лежали на улицах, те, кто хотел уцелеть, прятались в домах, не высовывая наружу носа. Солдаты потихоньку грабили и насиловали, но все это происходило так незаметно, что не стоило и упоминания. Сопротивление было сломлено, остывшие от боевого бешенства и вспышки ненависти англичане стали сволакивать трупы в две соседние кучи — своих и чужих отдельно. Когда на улицах стало более-менее безопасно, в город, пугливо озираясь, проник облаченный в длинную сутану священник с удобной деревянной доской для письма, несколькими старыми пергаментными листами и чернильницей на шее. Он оглядывался гго сторонам, шарахаясь от любого вооруженного человека, будь то белобрысый англичанин или черноволосый итальянец.
Его величество со всей своей свитой как раз неторопливо проезжал мимо ворот, он остановился о чем-то спросить Вильгельма из Улера. Рыцарь орал на работающих солдат, подгоняя их, но при виде короля отвлекся от этого увлекательного занятия и стал что-то объяснять суверену. Поняв, что государь занят, Дик решил ненадолго отлучиться. Он подъехал к воротам и наклонился в седле, состроив почтительную мину. Со священниками всегда следует быть вежливым.
— Что там? — окликнул Ричард, отвлекаясь от разговора с Вильгельмом.
— Государь, это отец Рожер Говеден, — ответил корнуоллец, поскольку священник говорил очень тихо. — Он летописец и хотел бы, насколько возможно, правдиво и точно описать происходящее. Он просит позволения пройти по городу и посмотреть и еще просит дать ему сопровождение, потому как боится.
— Оно и понятно, — проворчал Ричард, смерив взглядом щуплую фигурку святого отца, которого даже широкая одежда не сделала дороднее. — Летопись — это хорошее дело. Даже лучше, чем песни. А что ты там уже понаписал, отец? А? Ну-ка почитай!
Священник поднес к глазам лист и, запинаясь, стал говорить по-латыни. Знаний Дика хватило, лишь чтоб ухватить самое главное — немного о прибытии короля Английского в Мессину, немного о встрече Иоанны, немного о ссоре. Последнее заинтересовало его особенно, и молодой рыцарь сосредоточился на воспоминаниях о школьных годах, когда его учили латыни… Что ж, написанное почти соответствовало действительности. Как там: "…благодаря вмешательству городских властей ссора между мессинцами и английскими войсками прекратилась…"? Дик неслышно вздохнул. О его скромной роли, конечно, никто ничего не узнает.
Король владел языком учености значительно лучше своего молодого телохранителя — на латыни в то время писались все письма, документы, указы и распоряжения, и правитель поневоле научался понимать ее.
— Неплохо, — снизошел Ричард. — Да, неплохо. А теперь пиши так… Ну, пиши, пиши, король диктует!
Рожер Говеден торопливо схватился за чернильницу. Подвешенная на шее, она располагалась так удобно, что ее не требовалось даже снимать — священник просто окунал в нее перо. Положив на доску хорошо отмытый и отскобленный от старых записей лист, он приготовился записывать. Бешено фантазируя, его величество принялся повествовать о бое под стенами Мессины:
— Так, пиши… Значит, "король Английский был принужден ввести в бой свою конницу…" Нет, не надо о коннице. Пиши: "Во время переговоров, когда все уже было готово для заключения мира, злокозненные граждане Мессины в огромном числе…"
— Помедленней, государь! — взмолился Рожер, торопливо корябая неровные буквы. — Умоляю вас…
— Пиши-пиши! "…В огромном числе замышляли напасть изменнически на короля Англии…"
— Государь, — почтительно вставил Вильгельм. — Следовало бы указать, что огромное число мессинцев находилось не в городе, ведь захватить город так быстро оказалось бы невозможным.
— Правильно. Пиши: "Граждане Мессины в огромном количестве удалились в горы и замышляли оттуда изменнически напасть на короля Англии".
— "…на короля Англии".
— Пиши: "Король Англии приказал немедленно взяться за оружие. Сам с немногими поднялся на крутую гору, которую считали неприступной". Записал?
— "…неприступной". Написал, ваше величество.
— Еще пиши: "Когда он достиг вершины горы…"
— Государь, лучше будет добавить "с великим трудом", — вставил Вильгельм, увлеченный этой новой забавой.
— Да, конечно, "…с великим трудом достиг вершины горы, все находившиеся на ней бросились в город, а король преследовал их с мечом в руках". Дальше опишешь эту битву, как должно. Теперь о потерях… — Король задумался. — Да, о потерях… Пиши: "При том из вассалов короля Ангии было убито… скажем, пять рыцарей и десять простых воинов… нет, двадцать простых воинов".
Растерянный отец Рожер поднял глаза от своего листа и посмотрел на трупы, складываемые неподалеку от него, — чтоб удобней было вывозить из города, их собирали почти у самых ворот. Любой человек в то время прекрасно понимал, что означают бездыханные тела, оставленные без погребения под жарким солнцем. Они означали чуму. Так что следовало торопиться. По булыжнику уже грохотали колеса повозок, которые собрали именно затем, чтоб вывезти тела из города.
Святой отец не был слеп, но и глуп он также не был. Спорить с королем? Ну нет…
— А… Что мне написать о погибших мессинцах? — осторожно спросил Говеден.
Ричард с гордостью поглядел на наваленную груду тел — она являлась верным свидетельством доблести и силы его воинства. Но… Государь вспомнил то, что ему говорили об умиротворении захваченных городов. Каким правителем лучше представить себя — великодушным и мягким или жестким и непреклонным? Какой король вызовет восхищение потомков?
Духовник все болтает ему о милосердии. Да, летописец-то тоже священник! Значит, решено.
— Пиши! — решительно приказал государь. — "Из мессинцев никто не погиб". Или нет. Вообще ничего не пиши об этом. Ясно?
— Да, государь, — согласился перепуганный священник, глядя на тела горожан, которые десятеро английских солдат грузили на подводы. Было похоже, что и дюжины больших подвод не хватит, чтоб вывезти всех убитых сицилийцев.
Король удовлетворенно кивнул и неспешно поехал к магистрату и главному городскому собору, где его ждали сановники. Дик задержался возле священника, в растерянности рассматривающего записи, которые сделал. На молодого рыцаря он поднял глаза, круглые от отчаяния.
— Но как же я напишу так? Это же неправда!
— Тогда напишите правду, святой отец, — предложил корнуоллец.
— Как же это возможно? Ведь король приказал… Я сам вижу, сколько людей погибло… Как же быть? — Рожер Говеден схватился за голову, и его тонзура побагровела.
— Тогда просто обойдите этот вопрос, святой отец. Не пишите о том, сколько людей погибло.
— Но его величество продиктовал мне…
— Тогда измените фразу. Добавьте что-нибудь подходящее. — Дику было жаль священника, хотя никакого уважения к нему он не испытывал. — Например: "в числе прочих погибли пятеро рыцарей…". Или так: "Я сам видел, как погибли пятеро рыцарей…" Ну что-нибудь вроде этого.
Говеден поднял посветлевшее лицо и несколько мгновений смотрел на собеседника.
— Благослови тебя Бог, сын мой, — с облегчением произнес он, поднял руку и осенил молодого рыцаря крестом, знаком благословения. — Именно так я и сделаю. Иди с миром.
Корнуоллец толкнул коня пятками и поехал следом за королем.
Разговор у магистрата с перепуганными сановниками получился тягостный. Король Ричард нисколько не сдерживал себя, он орал и грозил, хотя настоящая ярость, выплеснутая в бою, его уже оставила. Гнев его величества носил скорее назидательный характер, но мессинские богачи от страха вжимали головы в плечи. Конечно, не все — Иордан Пинский, и прежде бравший инициативу в свои руки, попытался убедить короля, что слуги Танкреда здесь ни при чем и бунт затеяли "худые" горожане — те, что победнее. Вглядываясь в умные глаза де Пина, Дик уверился в том, что сказанное им, конечно, правда, но далеко не вся. Известное почти всем, то, что бой начался с банальной ссоры торговки и солдата, не желавшего платить, дружно замалчивали.
Сперва доводов Иордана не слушали, потом, когда английский государь слегка устал кричать и убедился, что достаточно напугал сановников, он все-таки выслушал их, сделал вид, что допускает подобную возможность, и предложил представить ему зачинщиков. Мессинцы заверили, что немедленно это сделают.
Приведенный молодой мужчина в рваной куртке и грязных повязках, прикрывающих руки, был, видимо, серьезно ранен, бледен, но тем не менее накрепко связан. На английского короля он смотрел с ненавистью, в которой корнуоллец ни на миг не заподозрил притворства. Да и правильно: кто будет притворяться в угоду кому бы то ни было, если рискует при этом головой? Лицо у пленника-итальянца было выразительное, а блеск в глазах — фанатичный.
Он и в самом деле мог быть зачинщиком, за такими люди охотно идут. Правда, недолго.
Ричард взглянул на приведенного молодого человека с брезгливостью всегда хорошо одетого аристократа.
— Вот этот начал бунт?
— Да, государь. Именно он произносил изменнические речи, призывал к тому, чтоб выкинуть английские войска из Мессины.
— Кто он такой?
— Кузнец.
— Мастер?

Предыдущая страница 17 Следующая страница


Сын короля Ричарда 18

— Нет. Работник.
Молодой парень рванулся в сдерживающих его руках и с исказившимися от ярости чертами стал выкрикивать в лицо королю длинные итальянские фразы, которых государь все равно понять не мог. Судя по интонации и тому единственному слову, которое Дик понял из его речи, ругани было значительно больше, чем фраз, способных донести какую-нибудь информацию. "Maledezione! — завопил молодой сицилиец, словно обезумев. — Maledezione!" Последовавших слов корнуоллец не понял. Он рассматривал рвущегося ремесленника с долей уважения, но и с тяжестью на сердце. Именно так дьявол и играет благими побуждениями человеческой души — юноша действовал из благих побуждений, с благими устремлениями, а результатом стала бойня. Теперь оставшиеся в живых будут долго голодать, выплачивая королю возмещение за эту неразбериху.
— Что он говорит? — заинтересовался Ричард. В глазах его зажегся опасный огонек, и, будь Дик на месте бунтовщика, он бы замолчал.
Иордан Пинский смутился:
— Государь, это…
— Переведи мне. Я хочу знать. Ну!
— Он говорит, что вы — исчадие ада, ваше величество, что вы — страшное существо и не человек. Он безумен.
— Почему же? — Король подошел к пленнику, и тот вдруг замолчал, будто ошеломленный. Плантагенет рассматривал его в упор. — Он совершенно прав. Я не человек. Я — король.
Должно быть, молодой сицилиец понял сказанное, потому что он переменился в лице произнес что-то невольно дрогнувшим голосом.
— Что он сказал?
— Coeur de lion, — ответил Иордан. — Он сказал "Львиное сердце". Он сказал, что у вас в груди не человеческое, а львиное сердце.
На корнуоллца, стоявшего неподвижно, дохнуло холодком, и в зале словно бы даже потемнело. Но лицо короля Английского озарилось довольной улыбкой.
— Что ж, я с благодарностью приму столь достойное прозвание, — высокопарно сказал он. Несмотря ни на что, опасный огонек в его глазах не погас. Пожалуй, он вспыхнул с новой силой. — И отплачу достойно. Увести его. — Молодого сицилийца выволокли из залы. — Что ж, вероятно, ваши слова справедливы. Но за горожан несет ответственность магистрат, не так ли?
Молодой рыцарь позволил себе незаметно усмехнуться. Теперь разговор пойдет по накатанной колее, и оскорбление, нанесенное английскому государю, в который раз будет измерено в золоте и серебре. Мессинские богачи, судя по их лицам, уже заранее смирились с этим, решив, что дешевле откупиться, чем отвечать своими головами. Кроме того, при грабеже солдаты нахватают себе больше. Они только подсчитывали, сколько следует предложить, чтоб не обидеть ни Ричарда, ни свои кошельки, — этот Плантагенет уже обошелся им в приличную сумму, в большую, чем, скажем, Филипп-Август.
Но долгий и беспокойный день на этом отнюдь не закончился. К вечеру в магистрат явился Эд де Шалон, посланец короля Франции, и с первых же его слов стало ясно: теперь на очереди ссора Ричарда с Филиппом. Злые огоньки в глазах сына Генриха II лучше любого свидетельства доказывали, что Плантагенету прекрасно известны слухи, гуляющие по Мессине и лагерю английских солдат. Не один и не два человека видели, как подданные французского государя разгуливали по городу, не вступая в бой, их никто не трогал, на их глазах умирали союзники — и ничего. По мнению короля Английского, это было то же предательство.
Но иногда в короле просыпался дальновидный политик — не слишком часто, не слишком умный, но зато хитрый. Глядя на посланника, Ричард щурил желтые глаза хищника, но слушал внимательно. Знавшие его ожидали, что требование Филиппа немедленно снять все английские флаги со всех мессинских башен и водрузить французские вышибет искру, которая воспламенит ситуацию. Но король Англии лишь поджал губы.
— Иди, — сказал он. — И больше не являйся сюда с такими дурацкими предложениями.
Дик, не ожидавший, что его суверен сдержится и не станет затевать перебранку на глазах у мессинских сановников Танкреда, с почтением опустил голову.
Но ссора без свидетелей не заставила себя ждать.
— Этот город брал я! — кричал Ричард. — А ты разгуливал по улицам, и в ус не дуя. Ты клялся, что будешь моим союзником, а теперь вроде как и не имеешь ко всему этому отношения?!
— Да зачем вообще было кидаться в бой? Когда есть возможность договориться, я предпочитаю беречь своих людей.
— Вот и береги их в своем лагере. А на башнях Мессины будут развеваться мои знамена.
— Ты награбил кучу ценностей, получишь огромный выкуп, и из всего этого мне не перепало ни ливра! — вопил Филипп, вышедший из себя. — Так теперь ты еще хочешь представить все так, будто это только твоя заслуга? Если бы не было моих войск, ты от Танкреда не получил бы и двадцати тысяч!
— Это приданое моей сестры!
— Да получит ли она хоть ливр из этиой суммы?
— Это наше семейное дело!
Двое королей были в покоях одни, но кричали так, что слышали их слуги и рыцари, стоящие за дверью.
Дик, став свидетелем перебранки, достойной двух крестьянских сынков, делящих оставшийся после батюшки инвентарь, переглянулся с Вильгельмом из Бара. Обоим было не по себе. За дверями продолжался спор на повышенных тонах, хотя теперь речь шла о Сицилии, вернее, о сферах влияния на этом острове. "Они делят остров, как кусок пирога, — подумал Дик. — Притом что ни один не имеет прав на него". Ричард не отстаивал положение сестры, чтоб править от ее имени, кроме того, сицилийская знать никогда не согласится на это. Филипп же не имел достаточно явных родственных связей с домом Гвискаров.
Но власть на острове они делили, хотя оба договаривались с Танкредом, чем косвенно признавали законность его положения на троне. Де Лечче ни в чем не мог помешать этим королям.
Ричард кричал, что монастырь Гриффен и Баниар — слишком малый залог за сорок тысяч унций золота и что он собирается придержать Мессину с этой целью. Доводы Филиппа, что этот вопрос был решен однозначно только утром, не поколебали его. Тогда король Французский, вспыхнув, обвинил Плантагенета в том, что именно он спровоцировал бунт, чтоб оправдать захват города, который давно планировал. Ричард ответил не меньшим количеством обвинений, и Дик стал опасаться, как бы в покоях не завязалась драка.
До драки, впрочем, не дошло. Исчерпав запал, короли снизили тон, и какое-то время почти ничего не было слышно. Потом волна раздражения поднялась снова, но оно было уже не столь сильным, и из отрывистых реплик корнуоллец понял, что король Английский согласился на то, чтоб власть над городом перешла в руки госпитальеров и тамплиеров, до тех пор, пока деньги не будут уплачены как Танкредом, так и мессинскими сановниками. Это не слишком-то понравилось Филиппу, рассчитывавшему тоже что-нибудь получить с такого большого торгового города, но на дальнейшие уступки Плантагенет идти отказался.
Вильгельм взглянул на корнуоллца с легкой улыбкой — он его помнил и потому отнесся с доверием.
— Горожан вряд ли порадует такое решение королей, — шепнул он, улыбаясь.
— Тут не с чем спорить. Но для всех нас это неплохой выход.
Рыцарь короля Французского кивнул, соглашаясь.
Было уже темно, и по дворцу давно гуляли упоительные ароматы трапезы, приготовленной для королей и их свиты. Уже не однажды слуга проносил мимо стоящих в прихожей рыцарей блюдо голубей, или павлина в перьях, или огромного осетра в апельсиновом соусе, или паштет — на поварню, разогревать, и обратно. Носы уставших воинов поневоле поворачивались вслед проносимым лакомствам. Вильгельм из Бара и другие французские рыцари провожали яства голодными и восторженными глазами, видимо, предвкушая, как вот сейчас, вот именно сейчас они вонзятся в них зубами.
Но Филипп-Август вылетел из покоев Ричарда злой, как оса, пышущий негодованием, заявил, что ужинать не останется, и махнул своим людям рукой, приказывая следовать за ним. Разочарованные, вытянувшиеся лица французов надо было видеть. Впрочем, Дик понимал Капетинга — кажется, в конце беседы речь вновь зашла о женитьбе, и теперь Плантагенет прямо и категорически отказался от брака с Алисой Французской.
Корнуоллец покачал головой — это не может способствовать упрочению союза и лучшим отношениям между двумя государями. Правда, уже не тайна, что Альенор Аквитанская подыскала сыну другую невесту. Ее величество после освобождения из замка, где несколько лет прожила в заключении, развила бурную активность. Видно, здорово соскучилась. Но это уже известно всей Европе: если задело берется королева Альенор — жди интриг, в которых сам черт ногу сломит. Недаром же один венценосный супруг с ней развелся, а другой заточил в крепость.
Но злословить о ее величестве избегали: Ричард по какой-то прихоти относился к матери очень нежно и частенько прислушивался к ее советам.
Выйдя из покоев вслед за Филиппом, английский король устало и сердито ткнул пальцем в сторону своей свиты:
— За стол, господа.
Слуги забегали, отодвинули от стола лавки, вынули из погреба кувшины с вином. Каждому из рыцарей поднесли тазик с водой для омовения пальцев, как на настоящем пиру. Дик, вытирая руки о предложенное ему полотенце, пытался припомнить, когда же в последний раз он обмывался целиком. По всему получалось, что после турнира.
Его величество хмуро оглядел Дика и показал ему на соседнее с собой кресло — то, которое предназначалось прежде для Филиппа-Августа. Граф Йоркский, подоспевший к королевской трапезе, которого корнуоллец заметил краем глаза, от злости стал малиновым. Задевать молодого рыцаря, так неожиданно вошедшего в фавор к королю, он опасался, но то, что ненависть его осталась прежней, не было сомнений. Хотя ничего более странного нельзя себе представить: с тех пор, как Дик позволил себе лишнее с Альенор Йоркской, она успела украсить мужа не одной парой развесистых рогов. С чего Бальдер злился именно на своего бывшего оруженосца — бог весть.
Ричард придвинул к себе пирог, разломил его и из одной половины пальцем принялся выковыривать начинку. Вторую половину он придвинул корнуоллцу.
— Налей мне вина… Так. Ты получил свои пятьдесят ливров?
— Нет еще, ваше величество. Мне не довелось столкнуться с казначеем.
Король взглянул на него с удивлением, но и не без благосклонности:
— Ну-ну. Хоть кому-то нужны не только деньги. Скажу Роже, пусть выплатит деньги завтра же… О чем говорят в Мессине?
— Не знаю, государь.
— В Мессине говорят о вас, сир, — ответил за Дика Роберт. — Сицилийцы именуют вас Coeur de lion, сир.
Ричард самодовольно выпятил губы. Корнуоллец, глядя на него, понимал, что его величеству прозвище пришлось по душе, хотя на самом деле сомневался, стоит ли гордиться. Выслушав слова саблайльского сеньора, король с особенным удовольствием налег на еду, попробовал и свинину, и баранину, и говядину, приправленную розмарином, и птицу. Мелкие косточки смачно хрустели у него на зубах. В рыбных блюдах он копался ножом с большим сомнением, но и здесь не к чему было придраться. Сидевший рядом с ним телохранитель в глубине души радовался, что на него дополнительно возложена обязанность наполнять королевский кубок, и не бросается в глаза, как мало он ест. Торопливо утолив голод, молодой рыцарь вытер нож хлебом и убрал его за голенище — кусок не лез в горло.
Государь удалился на отдых, и только тогда Дик смог наконец считать себя свободным. В отведенную ему на двоих с Робертом Саблайльским комнатушку он едва ли не бежал.
Серпиана сидела на краю набитого соломой тюфяка, красиво скрестив ноги под широкой юбкой. Она вертела в пальцах поврежденную золотую цепь, которую корнуоллец получил от Ричарда и передал ей. Девушка орудовала большими портновскими ножницами, пытаясь выпрямить вытянутые звенья и совместить края лопнувшего. Ее пальцы, длинные и гибкие, оказались удивительно сильными и ловкими — исправить все ей почти удалось. Она критически оглядела подарок и подняла глаза на корнуоллца:
— Надо бы нагреть. Спаять…
— У тебя золотые руки. — Он нагнулся и поцеловал ее. — Ты занималась ювелирным делом?
— Нет, никогда. Держи.
— Возьми себе.
— Мне не пойдет. Эта вещь слишком тяжеловесна для меня. Это мужское украшение.
Дик пожал плечами и забрал у нее королевский подарок. Он вдруг зевнул, потянулся, стягивая с себя перевязь и куртку, задумчиво почесал живот.
— Где Трагерн?
— В конюшне. Ухаживает за лошадьми. — Девушка хихикнула. — Он сказал мне, что предпочитает скрести животных, только бы не лезть в мясорубку.
Корнуоллец опять пожал плечами:
— И правильно. Нечего ему делать в бою. — Молодой рыцарь подсел к спутнице. — Ты еще не решила? Удобней всего будет обвенчаться в мессинском соборе. Завтра же казначей выплатит мне пятьдесят ливров, хватит на отрез хорошей ткани. Парчи, например, или бархата, уж не знаю. На венчальное платье, понимаешь? Какое ты хочешь?
— Я еще не решилась.
Дик слегка принахмурился. Помолчал, перебирая золотые звенья.
— Как хочешь. Но скоро мы отправимся в Азию, где храмов нет. Конечно, священники будут, но храмов… Не удастся сыграть свадьбу так, как полагается… Так, как можно. Красиво.
— Мне это неважно. Красота — дело спорное. Я еще не решилась — вот мой ответ.
— Как пожелаешь. — Он положил руку на ее колено. — А на это ты сейчас решилась?
— Еще нет. — Серпиана загадочно улыбалась. — Но в твоей власти все изменить.
Он стал гладить ее плечи и гибкую длинную шею, где под тончайшей нежной кожей билась жилка. Девушка смотрела на спутника сияющими, полными тайны глазами и не шевелилась, не произносила ни слова, ни звука, никак не показывала свое отношение. Дик мягко касался ее рук и спины и чувствовал, что тело отзывается на его ласку, но выражение лица Серпианы не менялось. В любой похожей ситуации с другой девушкой, возможно, корнуоллец испытал бы досаду и раздражение. Но не с ней. Выгадав момент, молодой рыцарь мягко опустил ее на тюфяк.
Мгновением позже скрипнула дверь и в комнатушку шагнул Роберт Саблайльский.
Навстречу ему полетел сапог. Воин отреагировал как должно, отклонился, пропуская укрепленный подковкой сапог мимо головы, и прищурился, пытаясь рассмотреть, что происходит в комнате. Свечу, поставленную на пол у ног, Дик ловко погасил, укладывая девушку поудобней, и теперь комнатушка освещалась только углями, тлеющими в жаровен-ке. Света угли почти не давали, а чтоб привыкнуть к темноте, нужно время. Но времени-то как раз корнуоллец не собирался ему давать. Второй сапог не заставил себя ждать, и, поняв наконец, в чем дело, Роберт торопливо захлопнул дверь, бросив напоследок:
— Свои сапоги соберешь сам!
Серпиана засмеялась под рукой своего мужчины, обняла его за шею, прижала к себе.
— Твоему другу вряд ли понравилось такое обращение.
Он закрыл ее рот поцелуем. Хотел шепнуть, что незачем разговаривать и так есть чем заниматься, но удержал себя. Хорош он будет, болтая вместо нее!
— О чем ты думаешь сейчас? — шепотом спросила Серпиана, когда он выдохся и пристроился рядом с ней.
Дик не ответил. В сгущающемся полусне он вспоминал крики мессинцев, от близости смерти теряющих сходство с человеческими, — в них звучали знакомые слова, вопли англичан, которых он не узнавал. Только теперь он воочию увидел, как под ноги его коня лилась кровь, — но разве можно думать об этом в бою? Нет, если хочешь выжить, для переживаний есть ночь. Дик прикрывал глаза, чтоб отрешиться от мира, в котором все шли и шли войны и никак не удавалось передохнуть, преклонить в покое голову и насладиться мгновением. Но сон оказывался продолжением реальности, лицо обжигала память о жаре солнечных лучей, бил в ноздри запах крови, острый и неотвязный. Кровью пахли его руки, и внутри него бурлила кровь, только еще живая, способная будоражить и отзываться хоть на ненависть, хоть на любовь, хоть на красоту, хоть на уродство.
Корнуоллец во сне рассеянно гладил плечо Серпианы, зная: все отвратительное, что преследует его в жизни, отпустит сердце и память, как только рядом окажется она.
Наутро Дик нашел Роберта под дверью — рыцарь из Саблайля спал на полу галереи, завернувшись в плащ. У любого свитского со временем появлялась привычка ночевать где попало, пусть даже на каменном полу, пусть даже на земле. Роберт спал чутко: когда корнуоллец остановился рядом, он тут же проснулся и поднял голову со свернутого жгутом капюшона плаща. Сонно сощурился.
— А, это ты? Что, уже рассвет?
— Вставай, пойдем на кухню промышлять остатки.
Саблайльский сеньор с кряхтением поднялся с пола. Завернулся в плащ.
— Учти, — предупредил он улыбаясь. — Когда я приведу себе девицу, мои сапоги полетят в тебя. И ты будешь ночевать на полу.
Дик поднял с пола свою обувь. Натянул на ноги.
— Ну, я-то ладно, — сказал он. — Анну ты тоже погонишь спать на полу, что ли?
— Против твоей прелестной Анны я ничего не имею, — улыбнулся Роберт не без лукавства. — Если захочет остаться — пусть…
Договорить он не успел — корнуоллец, хохоча, толкнул его в грудь, и Роберт отлетел к стене. Ударился он не сильно, увернулся и напал на Дика сбоку, попытался схватить его за шею. Тот оттолкнул руки саблайльца, подставил колено, чтоб приятель налетел на него животом. Роберт покатился по полу, прихватив с собой и противника — ловко дернул за ногу, уронил на себя. Смеясь и азартно пыхтя, они тузили друг друга.
Распахнулась дверь, и на пороге комнатушки появилась Серпиана. Она куталась в свой плащ, накинутый, похоже, прямо поверх рубашки. На ее щеке остались красноватые рубчики от складок плаща, укрывавшего изголовье.
— Что, опять? — выкрикнула она, увидев дерущихся мужчин.
Дик отпустил Роберта и поднялся с пола.
— Да, родная. Именно сейчас мы отправимся пить пиво.

ГЛАВА 22

На следующий же день английские флаги с башен были сняты, но власть Ричарда над Мессиной нисколько не уменьшилась. Сановники клялись возместить убытки; не доверяя словам (а король Английский обещаниям, не подкрепленным чем-нибудь весомым, не верил никогда), Плантагенет потребовал заложников. Сумма, насчитанная алчным англичанином, была весьма велика, и не все пребывали в уверенности, что смогут собрать ее в срок. Любезная улыбка государя Англии постепенно обернулась оскалом — рисковать близкими никому не хотелось, но и отказать было нельзя.
Ричард теперь требовал от Танкреда больше, чем раньше, — не только возмещение в сорок тысяч унций, но и изрядный индодариум, то есть вдовий надел для своей сестры. Теперь Плантагенету уже казалось недостаточным того, что новый король в уступку традициям и завещанию Вильгельма Гвискара уже выделил Иоанне, он требовал графство близ горы Святого Ангела — богатые, плодородные земли. Никто не сомневался, в чьих руках будет управление землями, кому достанутся доходы. Де Лечче счел требования чрезмерными.
В ту же ночь, как это стало известно, из города исчезли Иордан Пинский, Мергрит, эмир, с семьями и золотом и еще несколько мелких сошек. Ричард пришел в такую ярость, что все решили: быть еще одному погрому. И, пожалуй, не развевайся уже на всех городских шпилях флаги с башней или двумя наездниками на одном коне — символом тамплиеров, — английский государь так бы и поступил. Но дело было сделано, и, скрипнув зубами, он ограничился лишь тем, что конфисковал имущество беглецов — дома, галеры и поместья — все, что имело видимую ценность, а на остальное спустил своих солдат. Можно было не сомневаться, что, вернувшись, ни один из этих мессинцев не найдет ни единой крохи своего добра.
В то же время король Ричард приказал взять небольшой замок неподалеку от Мессины, и, поскольку в его стенах не имелось сколько-нибудь значимого гарнизона, захват прошел быстро и незаметно. На вроде бы выходящий за рамки договора поступок английского государя предпочли закрыть глаза, тем более что объяснения выглядели убедительно: замок мал, недостроен, почти не охранялся. То, что по распоряжению его величества укрепления тут же принялись достраивать, коннетабль короля истолковал тем, что зловредные мессинцы, однажды напав, могут повторить свою попытку. Горожане, совершенно запутавшись в том, кто на кого напал и кто что начал, уже и не спорили. Они без сопротивления принялись снабжать работающих на строительстве провизией и камнем — мол, только бы не трогали нас, и слава богу!
Плантагенет приказал расширить замок, нарастить стены, причем спешно, и дал ему имя Матегриффон. Эта маленькая крепость теперь царила над Мессинской долиной, сицилийцы задирали головы, рассматривая ее силуэт на ярком, как зарево, небе, и чувствовали страх. Работы шли и в монастыре Гриффен, там рыли канал, но зачем это делалось, Дик не понял. Смятение местных жителей он ощутил очень явственно, когда к нему подошел купец, долго дежуривший во дворе замка, чтоб только увидеть хоть кого-нибудь, приближенного к королю, и попытался всучить корнуоллцу подарки — несколько украшений и большое серебряное блюдо. Молодой рыцарь сперва отказался, но, выслушав вопросы купца, решил, что вполне может принять ценности, раз речь идет лишь о разговоре. Он небрежно забрал предметы и переспросил:
— Так чего ты хочешь?
— Доблестный воин, — тряся жирными поблекшими щеками, заговорил купец, давясь французскими словами. — Скажи мне, верно ли говорят, что король Ричард решил остаться здесь, на Сицилии?
— Кто тебе это сказал?
— Многие говорят. На рынках, и в магистрате твердят, что англичане собираются захватить Сицилию… Обе Сицилии. Что будет резня, и все, кто хоть чем-то служил де Лечче, будут казнены.
— Я ничего не знаю о планах его величества, — хмуро ответил Дик, пытаясь прикинуть, зачем Ричарду может понадобиться Сицилия. — А и знал бы, так не сказал.
— Но я не о тайнах спрашиваю, избави меня Боже! — Купец трясущейся рукой перекрестился на башенку замка, где располагалась кухня. — Только о том, что говорят меж вас, доблестных солдат. Только о слухах!
— Ничего такого меж солдат не говорят! — уверенно заявил корнуоллец. — Говорят только о том, что скоро армия отправляется дальше, в Азию. Все этого ждут.
Толстяк-мессинец выпучил на Дика счастливые глаза и стал благодарить. Перехватив неудобное блюдо, молодой рыцарь, не слушая излияний счастливого торговца, поспешил уйти.
В тот же день он продал блюдо одному из английских купцов, следовавших за армией, и показал Серпиане деньги. Вместе с деньгами, выплаченными камерарием, сумма получилась приличная. Хватило бы на домик и кусок земли.
— Может, передумаешь? Обвенчаемся?
— Нет.
— Смотри, пропью.
Девушка только фыркнула в ответ. Следующие несколько дней были посвящены традиционным встречам королей и принесению положенных клятв. Не бывало так, чтоб союзники, соединив силы, отправлялись в бой, не принеся обязательное количество клятв над мощами святых или другими святынями, не заставив своих графов и баронов присягнуть в том, что они будут верно служить своим сюзеренам и государям. Подобные обеты соблюдались, впрочем, лишь тогда, когда это было выгодно всем, и о том, насколько на них полагались, свидетельствовала частота их принесения. При любом удобном случае государи заставляли своих людей клясться, что они и только они являются их законными королями. Графы и бароны подтверждали, служили же только потому, что в случае измены рисковали как головами, так и владениями.
Пользуясь возможностью, Ричард велел своему писцу огласить перечень тех правил, имеющих силу закона, которые будут действовать в походе, и рыцари поняли, что отбытие с острова не заставит себя ждать. Иначе зачем было тратить столько времени? Слушали внимательно, чтоб точно знать, какие свои дела улаживать открыто, а какие — тайно.
Правил оказалось много — целых пять. Самым главным было правило, по которому погибший в походе, вне всякого сомнения, мог распорядиться своим имуществом, но половина все равно доставалась либо королю, либо магистрам двух орденов. Еще более важным показался закон об игре, по которому играть имели право только рыцари и священники, и то лишь на определенные суммы. Впрочем, наказание за игру назначалось не слишком-то большое — подумаешь, кнутом по спине и три дня просидеть голым! Один из солдат резонно заметил, что в бой голым не погонят, значит, достаточно раз в три дня поиграть на что-нибудь и таким образом сохранить жизнь. А спина… Ну так и что? Спина заживет.
— Да кто с тобой будет играть? — ответили ему. — Тебе же и поставить нечего!
— Ага, то-то ты все косишься на мои новые портянки!
Остальные законы слушали невнимательно. В конце концов, разбираться в законах — дело законников, а не солдат.
Ожидая прибытия из Палермо кораблей, нагруженных золотом Танкреда, Ричард скучал. Мессинцы, чтоб королю Английскому от скуки не пришло в голову повоевать, изобретали для него развлечения и привозили в Матегриффон самое лучшее продовольствие. Присланные из домов богачей повара готовили блюда, способные не только потешить вкус и насытить, но и развлечь. Это могли быть огромные пироги с заключенной внутри живой начинкой — с голубями, выпархивавшими наружу, как только ножом расширяли первый надрез, с зайцами или лисами, однажды умудрились запихнуть даже живого волчонка. Это могли быть замки и фигуры, возведенные из дорогого сахарного, медового или миндального теста, или фигурное печенье. На пирах танцевали девушки, акробаты поражали зрителей своим искусством, затевали театр…
Но Плантагенет все равно скучал. Подобных развлечений у него и на родине хватало, а вот война… Пребывание на Сицилии затягивалось, наступила настоящая осень с осыпающейся листвой, пожухлой травой, холодом по ночам. Потом наступила зима, а Танкред все кормил Ричарда обещаниями, и от тоски английский король стал пить и писать письма всем государям Европы, до которых у него прежде не доходили руки. Написал он, конечно, и императору Священной Римской империи, призывая его отправиться в крестовый поход, на что император твердо ответил, что у него и на родине много дел, если не считать того, что его Сицилия, конечно же, нуждается в присмотре.
Ричард, получив ответ, не на шутку разозлился. Разве этот бестолковый император не знает, что Королевство Двух Сицилии ему не принадлежит? Разве он не слыхал, что на солнечном острове распоряжается король Англии? Последней каплей стало послание Генриха VI, отправленное также всем известным ему христианским государям, с требованием признать его, императора, права на Сицилию, как супруга единственного дитяти Вильгельма Гвискара. Но как раз накануне из Палермо прибыла первая галера, привезшая двадцать тысяч унций золота и подарки от Танкреда. И это на какое-то время решило сомнения английского сюзерена. От Генриха ему, конечно, не получить и половины, да и с чего? Конечно, неплохо было бы подождать, пока де Лечче выплатит всю сумму, а потом еще получить денег от императора и поддержать его… Но с чего бы? Генрих не желает поддерживать Ричарда, значит, он ему не союзник. Пусть кусает локти.
Незаконнорожденный сын покойного Гвискара мог быть уверен, что его золото употреблено с пользой.
То ли от радости, то ли от скуки король Англии устроил большой пир, ели там немного, но зато вино лилось рекой. Его величество пробовал то южное, то северное — мускат, сицилийскую мальвазию, этну и красное марсальское, базиликату, монтепульччано и фраскати. Итальянским не ограничилось, слуги понесли на столы кувшины с самыми лучшими луарскими и бордоскими винами. Вино было всякое — и крепкое, и не очень, но Ричард пил его как воду и, конечно, изрядно захмелел. Дик, как всегда сидевший поблизости, замечал, как стекленеют королевские глаза, багровеет лицо, медленными становятся движения рук. Он обводил присутствующих тяжелым взглядом, который под действием вина стал еще более страшным. Кравчий жестом велел откупорить еще один бочонок, на этот раз с испанской красной риойей, наполнил кубок и протянул королю. Но его величество с размаху ударил по кубку, и вино, широко плеснув, окатило темно-багряным белоснежную одежду слуги. Тот едва не выронил блюдо начиненных виноградом перепелов. Ричард вскочил с места и от души грохнул кулаком по столу.
— Грех! Все это грех, господа! — рявкнул он. На удар августейшего кулака отозвалась вся посуда — подпрыгнули тяжелые кувшины, а блюдо с поросенком передвинулось ближе к архиепископу Лангрскому, который уставился на него осоловелыми мутными глазами.
— Да-да, все мы греховны! — продолжил английский государь. — Даже вы, святые отцы.
Он хорошенько пнул по короткой скамье, на которой сидело трое служителей церкви в длинных белых одеяниях, и все трое, поскольку тоже изрядно набрались, полетели на пол. Встать им помогли подбежавшие слуги, к прискорбию своему вынужденные оставаться трезвыми.
К тому моменту, когда все три священника утвердились вертикально, король Ричард начал длинную тираду на великолепной латыни, суть которой сводилась к тому, что необходимо срочно покаяться в грехах. Хотя служители Церкви подчинялись лишь служителям Церкви и вроде бы не зависели от светских владык, это было лишь иллюзией, и злить правителя не следовало. Так что большинство епископов всецело поддержали начинание английского государя.
Дику пришло в голову, что устраивать всеобщее покаяние в подобном состоянии несколько странно.
Но он, как всегда, промолчал, предпочитая оставлять свое мнение при себе. Кроме того, его все равно никто не стал бы слушать.
Судя по всему, королю пришло в голову покаяться немедленно, и, отшвырнув кресло, он направился к выходу. За ним, как положено, потянулись свита и все гости, даже те, кто не слушал никаких излияний Ричарда и не понимал, куда именно все направились. Окруженный стайкой архиепископов, как утка — утятами, король зашагал в Реджинальдову капеллу, как в ближайшую, которую он смог вспомнить. Капелла была маленькая, укрытая от ветра фруктовыми деревьями, с массивными колоннами и низким сводом. Тяжелые двери распахнули настежь. Английский государь растолкал служек и ввалился внутрь, распространяя вокруг себя пряный запах пота и вина.
Слуги и те из гостей, что пили умеренно, были ошеломлены, когда правитель, остановившись в дверях капеллы, принялся срывать с себя одежду. В сторону полетели тяжелый плащ, подбитый мехом и густо расшитый затейливыми узорами, короткая парчовая котта и длинная широкая камиза, упал пояс, король взялся за завязки штанов. От его заросшего волосом белого тела в холодном воздухе шел пар. Даже самым пьяным священникам стало не по себе.
— Грешен! — кричал Ричард. — О, как я грешен! Корнуоллец отвернулся. Он не разделял оживления служителей Церкви, присутствовавших при пьяном покаянии, видимо, считавших, что состояние раскаивающегося грешника не важно, тем более если этот грешник — король. Дик не считал себя очень религиозным человеком, и о собственном мнении по самым разным поводам, предпочитал молчать. Решив, что государю в капелле ничего не угрожает, он развернулся и пошел прочь — развеяться.
Ему не нравилась Сицилия, хотя корнуоллец не мог отрицать, что ее пейзажи пронизаны какой-то особенной прелестью. Кроме того, этот итальянский остров напоминал молодому рыцарю Шотландию — те же горы, когда поросшие лесом, когда голо-каменистые, те же пашни в долинах, те же холодные дожди. Конечно, для Шотландии подобная погода нормальна весной или осенью, а здесь — зимой, и ароматы царят иные, и люди другие. Но насколько? Одни косились и, когда он отворачивался, плевали на землю, должно быть, мечтая вонзить нож в спину. Для них все англичане были на одно лицо, неважно, кому из них мстить за обиды. Другие же говорили мягко, пытались произносить слова яснее, чтоб их легче было понять, и свежевыпеченный хлеб протягивали со словами:
— Prenderlo… Di tutto cuore… Gratis.36
Были и такие, как ни странно…
Подходя к Матегриффону, Дик сперва лишь скользнул взглядом по незнакомой фигуре и отвернулся. Но потом задержал шаг, присмотрелся. Чужак, вид которого неприятно зацепил чутье и память молодого рыцаря, был облачен во все черное. Стоял он боком и на Дика не обращал никакого внимания, но от него пахнуло магией. Какой-то неприятной, душной и подозрительно знакомой магией.
Корнуоллец не прибавил шага, но, завернув за угол, сосредоточился. Да, никаких сомнений, магия, причем та, что встретила его в Уэльсе, в загадочной пещере, нашпигованной странными нетающими сосульками. Дик встряхнул обеими кистями и, ощутив в пальцах знакомое покалывание, попытался набросить на невидимого черного созданную им сеть. Незримую, конечно, но зато призванную лишить черного возможности сопротивляться. Приготовив следующую атаку, молодой рыцарь выглянул из-за угла.
Сеть окутала незнакомца, но подействовала не совсем так, как хотелось Дику. Черный обернулся к нему, двигаясь, похоже, с большим трудом — ноги заплетались, не подчинялись руки. На лице чужака появилось изумление, потом — понимание. Но от второй атаки корнуоллца он сумел защититься, подставив незримый магический щит. Энергия вокруг него заворачивалась кольцами и отливала серым. Выдернув меч, молодой рыцарь побежал к облаченному в черное незнакомцу, уже зная, что любое потерянное мгновение может стоить жизни. Удар рукоятью по зубам опрокинул врага на землю. Следом Дик бросил затейливое заклинание, опутавшее его противника, как колбасу опутывают тонкой веревкой, — молодой рыцарь и сам подивился, как ловко это у него получилось. Черный дернулся и затих.
Корнуоллец огляделся: никого поблизости, лишь в отдалении трое солдат о чем-то разговаривали, не обращая внимание на двоих, странным образом выясняющих отношения. Взяв противника за ногу, телохранитель короля с уверенным видом поволок незнакомца в закуток у стены.
— Поговорим? — спросил он, укладывая черного поудобнее. — Или сразу тебя убивать?
Чужак попытался что-то сказать, но та же сила, которая не позволяла ему двигаться, сковывала и язык. Чертыхнувшись, Дик снял часть заклинания — так, чтоб незнакомец смог говорить.
— Учти, заорешь — скажу, что ты колдун, — предупредил корнуоллец. — Тебя сожгут на костре. Понял?
Черный закашлялся и стал давиться. Отдышавшись, он посмотрел на противника сердито:
— Понял.
Он пытался пошевелиться, но это ему не удавалось — все-таки заклинание оказалось крепко сцепленным и напоенным энергией на славу. Взгляд у чужака блуждал по сторонам, обращаясь то к камням, из которых были сложены стены, то к валунам, которые и образовывали укромный закуток.
— Что оглядываешься? — грубо спросил Дик. — Никто тебе не поможет. — Сам же — мало ли что — протянул спереди и сзади чуткую невидимую нить, которая должна была дрожанием отозваться на попытку кого бы то ни было пройти сквозь нее.
— Отпусти, — попросил незнакомец. — Отпусти.
— Как тебя зовут?
Черный насторожился:
— Зачем тебе?
— Как хочешь, могу обращаться к тебе "Эй ты". У меня есть несколько вопросов, советую на них ответить.
— Хочешь сказать, что, если я отвечу, ты меня отпустишь? — чужак очень правильно и четко выговаривал английские слова, потому большая часть иронии потерялась по дороге.
Молодой рыцарь ненадолго задумался.
— Что ж, если расскажешь все честно, и точно, и с избытком, я тебя действительно отпущу. Так как тебя зовут?

Предыдущая страница 18 Следующая страница


19 Игорь Ковальчук

— Боглач.
— В самом деле? На друида ты не очень похож.
— Разве только друиды могут носить кельтские имена?
— Ты и на кельта не очень похож. — Незнакомец был смугл и черноволос. — Ладно. Тебя за мной отправил Далхан?
— Да. Велел договориться с тобой.
— Не бреши. Сначала нападал, теперь предлагает торг?
— А зачем было предлагать торг, если имелась возможность захватить в плен даром?
— Тоже верно. — Дик задумался.
Задрожала и натянулась сторожевая нить, но, обернувшись, корнуоллец не увидел ничего устрашающего, только Трагерна, который остановился на границе защищенного пространства и задумчиво рассматривал свою ладонь. Судя по всему, заклинание он почувствовал и теперь пытался понять, что оно должно делать. Молодой рыцарь досадливо топнул ногой и снял нить.
— Иди сюда. Чего тебе понадобилось?
— Почему обязательно понадобилось? — раздраженно ответил друид. — Что ты тут делаешь?
— Так, беседую.
Когда Трагерн увидел черного, на лице его появилось хищное выражение, оживленное долей злорадства.
— Стой-стой! По правде сказать, я тоже хочу!
— Утихомирься, — прикрикнул Дик. — Итак, Боглач, излагай. Что Далхан велел мне пообещать?
— Зависит от того, что тебе может быть нужно. Я знаю границы возможностей властителя Рэил и могу говорить от его имени. Поверь, Далхан может исполнить многие твои сокровенные мечты.
— Да? — Корнуоллец рассматривал мелкие камешки у себя под ногами. — А власть над миром он может мне дать?
— Над миром? — Боглач по-деловому нахмурил лоб. — Над миром нет, а вот над королевством… Какое ты предпочитаешь? Англию? Или, может быть, Священную Римскую империю?
У Трагерна вытянулось лицо. Он переводил взгляд с друга на чужака и обратно.
— Ты что, собрался договариваться? — не выдержал он.
Молодой рыцарь раздраженно махнул на него рукой:
— Погоди… Итак, Далхан готов подарить мне хомут на шею, называемый королевской властью. В обмен на что? На мой дар? Ну-ну…
— Какой хомут? — растерянно переспросил Боглач.
— А теперь расскажи-ка мне, кто такой Далхан, чем он занимается, и — самое главное — зачем ему мой дар. И как он собирается его из меня вытаскивать. Давай рассказывай.
Недоумение черного стало еще глубже. Несколько мгновений он молчал, видимо, пытаясь понять, что происходит, после чего уточнил:
— Так что же ты решил?… — но, заметив натянутое выражение лица англичанина, взявшего его в плен, поспешил начать свой рассказ:
— Мы служим той силе, что куда выше Бога и куда более могущественна, — Князю ночи.
— Ты имеешь в виду Князя тьмы? — брезгливо кривясь, уточнил корнуоллец. — Ну, продолжай.
— Да, тому, кого называют Светоносным, Люцифером…
— Не светоносным, а светозарным. Плохо знаешь латынь.
— Его власть велика, и Далхан, которому сам Князь дарует большую долю своей силы, может совершить любое чудо. Бог слаб и лицемерен, он…
— Так, подобные рассуждения оставь при себе. И можешь особенно не стараться — я кое-что слышал и о черных мессах, и о шабашах, и о жертвоприношениях. Дальше. Твоего Далхана беспокоит то, что магия, вернувшаяся в мир, наделит силой не его, не так ли? Насколько я понимаю, что священники, что служители этого… воплощения зла черпают власть из одного источника.
— Не из одного! — оскорбился Боглач.
— Ладно, не собираюсь вдаваться в клерикальные споры. Разве в целом я не прав?
— Ну… в целом… Прав.
— Хорошо. Так зачем Далхану мой дар?
— Ему, похоже, проще отвечать "да" и "нет", — сказал Трагерн. — Позволь, чтоб побыстрей, я сам выскажу предположение?
— Высказывай, — разрешил Дик.
— Далхан ведь хочет получить ту власть, которая ему пока недоступна. Получить в свое распоряжение и магическую силу? Верно?
Черный слегка изменился в лице, и корнуоллец понял, что его друг попал в самую точку. Молодой рыцарь развел руками:
— Что-то ты не очень охотно отвечаешь. Жаль, а я хотел тебя отпустить.
Боглач сжался, но Дик не спешил вынимать меч. Убийство беспомощного ему претило, освобождать же противника и потом пытаться убить его, как положено, выглядело верхом нелепости.
— Так каким именно образом Рэил собирался лишать меня моего дара? Не знаешь? Точно не знаешь?
— Во время обряда, — бледнея, ответил чужак. Испуг вывел его из равновесия, и кастильский акцент стал заметнее. — В ходе сложного обряда, который… В ходе которого используется чаша, кинжал и костяное перевернутое распятие…
— В ходе которого ты, конечно же, погибнешь, — сказал Дику Трагерн.
— Нет-нет!…
— Да такие, как они, попросту не знают обрядов без жертвоприношения! — возмутился молодой друид. — Он тебе врет.
— Не сомневаюсь.
Корнуоллец извлек меч лорда Мейдаля, и, прежде чем Боглач успел по-настоящему испугаться, кончиком клинка начертил в воздухе неторопливо исчезающую полоску. Напитал ее силой и, нагнувшись, толкнул черного навстречу ей. Края полоски разошлись, втянули в себя неподвижное, спеленутое магией тело и вновь сошлись. В воздухе запахло болотом.
— Куда ты его? — удивился Трагерн.
— В другой мир. В какое-то болото. — Молодой рыцарь убрал клинок в ножны и встряхнул зудящей кистью руки. — Ничего, заклинание он рано или поздно распутает. И не надо читать мне наставления. Я сам знаю, что поступил опрометчиво, использовав такую сильную магию, и теперь меня найдут.
— Не обязательно. — Трагерн рассматривал кинжал, выпавший из ножен у пояса черного, когда его Сталкивали в болото иного мира. — Вблизи церкви-то… Близость церкви может погасить и большее магическое действие. Наверное, потому-то ты нашел его, а не он тебя.
— Откуда ты знаешь, что это я увидел его первым?
— Потому что иначе ты не смог бы взять его в плен. Разве что убить, и то при очень большой удаче, — тонко улыбнулся друид. — Я его знаю. Боглач — сильный противник. Очень сильный.
— Хорошо. Значит, мне повезло. Видимо, Далхан перестал посылать за мной простых исполнителей. Мне лестно.
— На твоем месте я не стал бы гордиться.
Дик мимолетно усмехнулся и пошел к воротам замка, уверенный, что его отсутствие еще не замечено. Король устроил у капеллы слишком увлекательное зрелище, чтоб солдаты могли заинтересоваться чем-то иным. Наверное, у врагов Ричарда не было и не могло быть лучшего времени для нападения, чем этот самый момент, англичане и не заметили бы, что на башнях Матегриффона развеваются чужие знамена. Размышляя об этом, молодой рыцарь улыбался и прикидывал, как именно стал бы атаковать войска своего короля. Правда, он-то знал их куда лучше, чем Танкред или Генрих VI, сын Барбароссы.
Наутро у его величества зверски болела голова, и от него прятались все его свитские. Исключение, пожалуй, составлял только Дик — с любезным выражением, будто прилипшим к лицу, он обслуживал короля и сносил его упреки, которые государь даже ленился ясно выражать в словах. Корнуоллец будто не слышал, при взрывах августейшего гнева не напрягался испуганно, поскольку в глубине души попросту не верил, что ему может что-то грозить. В сердце молодого рыцаря полных двадцати лет (недалеки были его двадцать первые именины), еще легкомысленного и в меру романтичного, дремала уверенность, что, стоит ему сказать королю, кем на самом деле он является, помилование обеспечено.
А Ричарду в моменты раздражения не было нужно ничего, кроме такого отношения. Он бросал упрек и тут же забывал о нем, потому что злился в действительности вовсе не на оруженосца, слугу, кравчего или рыцаря, а на Филиппа-Августа, Танкреда, императора и прочих власть имущих, которым нельзя попросту дать пощечину или тычок в зубы. Английский государь косился на Дика злобно, но к вечеру совершенно оттаял, подарил ему свой кубок и отправил отдыхать. Невозмутимое лицо этого молодого рыцаря его успокаивало, приводило в приятное и не слишком привычное состояние внутреннего равновесия.
Ричарду надоела Сицилия, но он понимал: чтобы набрать такую большую сумму выкупа, Танкреду требовалось время. Что ж, даже если бы он привез золото на следующий день, английские корабли принуждены будут ждать весны, хотя бы апреля, чтоб выступить, никто не пускается в поход в феврале, зимой, как известно, не воюют — не принято. Король старался набраться терпения и, хоть руки так и чесались взяться за меч, пообещал себе не поднимать войска до самого выступления.

ГЛАВА 23

В феврале, в день Сретенья Господня, и, кроме того, в субботу мессинцы пообещали устроить английскому королю настоящий праздник и действительно не поскупились. Городских сановников, говоря откровенно, очень порадовало, что его величество высказал желание пировать в Матегриффоне, — мало ли что бывает по пьяному делу, так пусть это "что-нибудь" случится не в городе. На помощь двум поварам, которые трудились в замке, прислали еще трех и несколько десятков поварят, способных замешивать тесто, растирать пряные травы, красиво резать овощи. Предполагалось не менее десяти перемен, в каждой перемене никак не меньше семи блюд и, разумеется, с расчетом на большое количество гостей. Привезли восемь больших бочек итальянского вина, а кувшинов — без счета и дешевые напитки для оруженосцев и слуг.
Дик понимал, что уж на празднике-то он не будет допущен на почетное место за столом, а потому сразу ушел ближе к середине залы, но туда, куда тоже подавали блюда с лакомствами, а не просто питались объедками. Рыцаря, слывущего королевским фаворитом, и его спутницу, прелестную Анну Лауэр, за такой стол пустили. От трапезы, изобилующей винами, он ждал еще какого-нибудь неприятного казуса, но это не мешало ему наслаждаться поварскими изысками сицилийцев. В хорошем мясе, надо признать, они понимали не меньше англичан, в птице — тоже. Отрезав кусок от огромного пирога с голубями, корнуоллец разломил его так, чтоб начинка оказалась на хорошо пропеченном тесте, как на тарелке, и подвинул Серпиане. Подцепил одного голубя на кончик ножа.
Спутница посмотрела на него с вопросительной улыбкой — тем взглядом, который Дик любил больше всего.
— Я смотрю, пироги вы не едите, — сказала она, отщипывая кусок булки. Положила в рот, качнула головой. — Тесто совсем несоленое.
— Очень удобный способ хранить мясо сочным и свежим, — объяснил он. — Начинку в пироге можно отлично сохранять свежей три недели, не меньше.
— У меня на родине пироги едят целиком. Мясо можно хранить на льду.
— В Сицилии плохо со льдом. — Он придвинул ей пирог с соловьями. — Еще этого попробуй. Потом подадут паштеты. Ты любишь паштеты?
На королевский пир мессинцы пригласили акробатов и певцов. Не менее пяти менестрелей специально приехали из Палермо, чтоб петь перед королем Англии, более двадцати музыкантов должны были играть с самого утра и до глубокой ночи — пока гостям не наскучит слушать. Привезли больше пяти десятков танцовщиц — на все вкусы, поскольку обычно после пира их общение с гостями продолжалось в более приватной обстановке. Музыканты услаждали слух государя Англии приятной музыкой, а потом почему-то принялись играть и петь бретонские баллады, причем на чистейшем бретонском — "Пророчество Гвенкхлана", "Поход Артура", "Мерлин". Какой-то из певцов, видимо немало приняв на грудь, затянул было "Возвращение из Англии". Песня эта, конечно, была посвящена покорению Британии нормандцами, но тон ее не восхвалял, а скорее порицал войну, на которой гибнут сыновья и женихи. Но опрометчивому певцу не стали вторить и быстро увели прочь, чтоб не дразнить короля, так любящего войну.
Пиршество развеселило Ричарда, и он стал поглядывать вокруг с необычной для него любезностью. Филипп-Август на праздник не явился, отговорился нездоровьем, но зато прислал своих рыцарей и приближенных, так что его отсутствие не вызвало раздражения английского государя. Над французом даже подшучивали — мол, пропустил такую отличную возможность всласть повеселиться. Знать подставляла бокалы под струи вина из кувшинов в руках слуг и громко подбадривала усталых музыкантов. Кто-то уже засыпал под столом, не выдержав темпа, предложенного соседом по блюду и кубку, — словом, праздник удался.
А потом все потянулись из залы во двор и дальше, из замка, — продолжать развлекаться на свежем воздухе. Жар вовсю гулял в жилах англичан и французов, и им, как водится, захотелось помахать руками и ногами. Поскольку облачаться в доспехи никому не улыбалось, решили обойтись более простонародными и куда более любезными захмелевшим мужчинам состязаниями, например борьбой. Конечно, зачастую борцы нетвердо держались на ногах, спотыкались о любой кустик, камень или даже мягкую кочку, но удовольствия это не уменьшало. Взрослые мужчины, в одно мгновение превратившиеся в мальчишек, азартно валяли друг друга по грязи, не щадя шелковых рубашек, и лишь назавтра им предстояло пожалеть об этом. В стороне на стволах огромных тополей укрепили пару больших мишеней, и Серпиана смеялась до колик, глядя на то, что пьяные рыцари вытворяют с ростовыми луками, случившимися под рукой.
Ричард азартно подбадривал борцов, хохотал, когда оба валились на землю, а выигрывал тот, кто мог хотя бы подняться. Когда одним из таких победителей стал Бальдер Йоркский, в короле проснулся демон. Он оглянулся на стоящего неподалеку Дика и ткнул пальцем в тяжело дышащего графа.
— Давай-ка и ты, — велел государь. Бальдер набычился, выставил руки и стал похож на огромного краба с одинаковыми по размеру клешнями. Он, судя по всему, не возражал вцепиться врагу в горло прямо сейчас. По его дурным глазам любому стало бы ясно, что суть ссоры с любимчиком суверена он запамятовал — вино и не то еще вышибает из головы, — но зато сам факт размолвки помнит прекрасно.
Дик посмотрел на него равнодушно и обратился к его величеству:
— Я не могу развлекаться здесь и сейчас, государь. Я служу вам, — намекая, что телохранителю не подобает веселиться на работе. В словах корнуоллца было чувство собственного достоинства, но слова его отнюдь не звучали оскорбительно.
Ричард нахмурился.
— Я так желаю, — отрывисто бросил он. — Я приказываю!
Молодой рыцарь пожал плечами и двинулся к Йорку. Граф накрепко утвердился на расставленных ногах, азартно скалил зубы и с трудом поводил налитыми кровью глазами, пытаясь сфокусировать взгляд. Он махнул правой клешней, как ему показалось, очень умело и красиво. По противнику почему-то не попал. Королевский любимчик легко увернулся и одной хорошей оплеухой сшиб Бальдера в грязь.
Урча от ненависти, Йоркский сеньор попытался подняться. Ему это удалось, хоть и с трудом. Осознав, что от продолжения не отвертеться, Дик снова сбил его с ног, на этот раз попросту пнув под колено. Удовольствия это ему не доставляло, равно и демонстрировать свое умение на пьяном противнике как-то не хотелось. Граф в ходе пиршества побил все рекорды по скорости потребления спиртного, и, несмотря на свою великолепную толщину и природную стойкость перед лицом пивного божка, похоже, плохо видел, куда бить. С каждым разом ему все труднее и труднее было встать, и под конец, упав особенно мягко, он вяло шевельнулся в луже, устроился поудобней и красноречиво всхрапнул. Даже громовой хохот не разбудил его.
Хлопая ладонью о ладонь, король смеялся так же заразительно, как и остальные. Дика подбадривали повалять еще кого-нибудь, но он не поддался, отступил в сторону и замер с каменным лицом, словно настоящий телохранитель. Зрелище чужой драки заставило вскипеть кровь Ричарда, столь податливого на подобного рода забавы. Английский государь хищно зашарил взглядом, сам не зная, чего именно он ищет, и вдруг углядел приземистого ослика, нагруженного вязанками камыша, ведомого замученным, хилым крестьянином. Зачем он вез в Матегриффон камыш, да еще не тот, что рассыпают под ногами вместо соломы, а крупный, именуемый еще саппа, то есть "трость"…
— Стой! — гаркнул государь. — Иди сюда! Крестьянин сперва не понял, что обращаются к нему, и, лишь когда подбежавшие воины пинками заставили его обратить внимание на короля, которому что-то понадобилось от сицилийца и его осла, он на всякий случай согнулся в поклоне. Можно было поспорить, что в мыслях крестьянин старательно перебирает свои грехи, то ли готовясь оправдываться, то ли думая по-быстрому покаяться перед смертью. Но на замурзанного простолюдина его величество не обратил ни малейшего внимания. Он выхватил из вязанки трость, повертел ее, бросил, вытащил другую и взмахнул несколько раз. Воздух засвистел, разрываемый в клочья плотным телом камышины.
— Так… Знатная потеха! — И ткнул тростью в Вильгельма из Бара, как раз стоящего по левую руку от Ричарда. — Бери-ка себе такую же. Сразимся.
Дик сохранил на лице невозмутимое выражение даже при том, что вызванная в его воображении сцена сражения на тростях двух огромных рыцарей, привычных к тяжелым доспехам и длинным мечам, и сама-то по себе потешная, выглядела такой живой. А если вспомнить, что игрой, достойной разве что десятилетних мальчишек, собираются развлечься с одной стороны английский король, а с другой — лучший рыцарь французского короля… Даже сказать нечего. Что только вино не делает с людьми!
Тем не менее оба противника вполне серьезно встали в боевые позиции, и Ричард, стосковавшийся по схваткам, атаковал первым. Трости оказались крепкими, и вихрь ударов отозвался стуком, который, наверное, слышали даже в Матегриффоне. Ричард наседал, и, наверное, будь в руках его величества палица, сеньору из Бара пришлось бы нелегко. Вильгельм защищался сперва не очень уверенно, да и то: легко ли решиться колотить тростью по голове чужого короля? Но в ходе схватки колебания ссыпались с него, как хрустящая шелуха с луковицы, и рыцарь принялся сопротивляться всерьез. То есть, конечно, не так, как стал бы действовать в настоящем бою, видно, решил особенно не стесняться. Даже простой камышиной хороший воин может показать выучку.
И тут-то стало ясно, что английскому королю далеко до Вильгельма. Не зря сеньор из Бара слыл самым лучшим рыцарем. Его трость мелькала в воздухе, жужжа о ветер, как пчела, и не раз и не два его величеству чувствительно досталось по плечам и рукам гладкой, довольно легкой канной. Король озлился.
В стороне, расхватав трости из вязанок (крестьянин с покорным выражением лица стоял у дороги, придерживая прядающего ушами ослика), графы и герцоги тоже упражнялись с камышинами, но без ожесточения, и треск сломанной канны или хлопок по лбу вызывали лавину смеха и шуток. Только Ричард багровел от ярости и хмурился, пронизывая противника взглядом. В какой-то момент ему пришла в голову мысль, и он свирепо поглядел на того своего оруженосца, что оказался под рукой. Юноша растерялся, но приказ — пара не совсем светских выражений — выполнил, подвел оседланного коня. Английский король, признанный турнирный боец, решил, что раз в пешей схватке у него ничего не выходит, то надо попробовать сразиться верхами. На коне он чувствовал себя увереннее.
Но, как оказалось, Вильгельм тоже. Глядя на двух разъяренных рыцарей на боевых конях, Дик не выдержал и рассмеялся. Вид у обоих был грозный, словно они держали в руках не тростниковые канны, а настоящие мечи. Красиво вращая над головой трость, Ричард выжидал момент. Вильгельм не стал ничего ждать и просто полоснул.
Рубленый конец тростниковой палки зацепил шитую золотом полу королевской накидки каппы и разорвал ее. Испуганная шлепком по боку, лошадь английского государя попыталась встать на дыбы, король раздраженно дернул ее за повод, нагнулся вперед, потом откинулся назад — и одна из подпруг не выдержала. Ослабевший ремень не удержал седло, позволил ему повернуться, и его величество повалился на землю.
Ричарду непривычно было валяться в грязи. На ноги он вскочил сам, поливая отборной бранью бросившихся на помощь слуг (они так и не смогли разобрать, отсылают их прочь или, наоборот, зовут), и сказать, что король был зол, — значило ничего не сказать. Пока привели второго коня, его величество успел собраться с мыслями и теперь осыпал Вильгельма из Бара руганью. Все было в его словах: и дерется он не так, и верхом сидит не так, и не понимает смысла упражнений с тростью, и руки у него не оттуда растут, откуда надо, и… Глубинный смысл этой лавины упреков был один: "Как ты смел валять в грязи английского короля?" Но француз был совсем не расположен анализировать причины и следствия — он просто обиделся. И ответил.
Как оказалось, вульгарным французским благородный рыцарь владел не хуже короля. Ричард на миг онемел: его еще никто и никогда не решался бранить, и Дик лишь мощным усилием воли удержался от хохота — слишком уж красноречивым было выражение лица ошеломленного государя. Впрочем, как и следовало ожидать, молчание стало лишь чем-то вроде затишья перед бурей. Придя в себя от изумления, оскорбленный до глубины души Ричард разразился еще более пышными, богатыми оскорблениями, чем прежде, и стало неясно, кто именно из двоих ругается виртуозней.
Дик же почти сразу потерял нить. Все-таки французский для него, в отличие от Плантагенета, выросшего в Лангедоке, был чужим языком, корнуоллец хоть и понимал его, даже, пожалуй, неплохо болтал, но не знал многих выражений, кроме того, скорость произнесения мешала ему воспринимать слова. Разве что по выражению лиц, а выражение было очень красноречивое. И рыцарь, и король увлеченно перемывали друг другу косточки.
Это интересное занятие не мешало обоим размахивать тростями и осыпать друг друга градом ударов. Как только выдерживали канны! Ричард напирал, Вильгельм не сдавался. В какой-то момент правителю удалось съездить барона по шее — очень точно, и тот едва не вылетел из седла, удержавшись лишь за луку. Большинство присутствующих давно бросили фехтование и сгрудились неподалеку от увлекшихся дракой мужчин. Молодой Роберт Бретейль, не так давно принесший вассальную присягу сеньору из Бара, сделал движение помочь ему выправиться в седле — он еще не знал, что совать нос в чьи-либо выяснения отношений опасно.
Жест Роберта привел короля Англии в бешенство. Только вчера он опоясал мальчишку мечом, и вот, юнец смеет помогать его противнику!
— Негодяй!… — этот эпитет оказался самым мягким. — Кому ты помогаешь? Пособи мне и бей его, ты — мой подданный!…
Испуганный юноша отскочил от своего сеньора. Нанесенный Вильгельму один-единственный удар совершенно не удовлетворил Ричарда — государь продолжал вопить, рыцарь не уступал ему, и разобрать, что именно они друг другу говорят, было невозможно. Дик, которому надоело любоваться сварой двух титулованных особ, стал скучающе оглядываться. "Я тоже так могу", — решил он, довольный, что ни в чем не уступает столь высокородным господам. Взгляд рыцаря остановился на фигуре Рожера Говедена, мнущегося в стороне, и, предвкушая новое развлечение, корнуоллец поспешил к нему. Он предвидел, что вот-вот что-нибудь понадобится. И в самом деле, глаза священника растерянно поблескивали: Рожер, привыкший чуть что — обращаться к своей рукописи, цеплялся за доску и прикрепленный к ней лист, не в силах решить, откупоривать или не откупоривать свою чернильницу.
— Открывайте, святой отец, — посоветовал, подходя, молодой рыцарь. Отец Говеден метнул на него удивленный взгляд, не сразу поняв, что именно он должен открыть — новую главу или баночку чернил. — Открывайте и пишите: "Король Англии и другие бывшие с ним каждый взяли себе по трости и начали друг на друга нападать". А дальше записывайте как есть.
— А-а… — Ошеломленный священник и летописец показал кончиком пера на отвратительную свару.
— Куда проще! Пишите: "Долго еще Вильгельм и король состязались словом и делом…"
Он не знал, что в этот момент творит историю.
В результате победил, конечно, правитель — сильные мира сего всегда побеждают. Достаточно оказалось произнести угрозу не на вульгарном, а на классическом французском, как рыцарь сразу вспомнил, с кем именно он ругается. Зная склочный характер Ричарда, Дик совершенно искренне посочувствовал Вильгельму — для своего дерзкого противника его величество государь Английский способен был придумать и воплотить в жизнь множество проблем, и никто не взялся бы ему мешать. В особенности король Франции, половина владений которого так или иначе находилась в руках Ричарда. Даже будь на месте Филиппа император Священной Римской империи, Генрих VI, весьма могущественный и уважаемый, ничего не изменилось бы. Владея огромный доменом, Ричард почитал себя всесильным, и для него не существовало авторитетов.
Да и какой европейский государь станет всерьез заступаться за барона, если это не его личный фаворит? Лицо Вильгельма вытянулось. На участие в походе он растратил все свои сбережения, рассчитывая на добычу. И что теперь? Деньги были нужны всегда, слава — тоже как приятное приложение к богатству, в особенности же де Бару хотелось заполучить новые земли. Ну и что, что одно владение окажется от другого на таком расстоянии, что его не покроешь и за месяц? У него много сыновей, какой-нибудь может отправиться распоряжаться на Восток. И семье хорошо, и непоседе-сыну.
Но тем не менее приказу чужого сюзерена Вильгельм почел за лучшее подчиниться — король Английский наливался гневом, а вокруг ненавязчиво толпились англичане. Ричарду только мигнуть — и на знаменитого турнирного бойца накинется не один десяток забияк послабее. Только ведь их очень много, и все вместе они задавят даже лучшего воина в мире, что уж говорить о каком-то сеньоре из Бара. Покосившись на короля, Дик понял: для Ричарда сейчас престиж королевской власти куда более важен, чем традиции турнира и любых других схваток один на один. Корнуоллец подтолкнул Вильгельма в спину и показал взглядом на Мессину, уютно лежащую в долине, полускрытую лепящимися к горному массиву скалами. "И побыстрее", — произнес он одними губами, так что в общем шуме никто, кроме Вильгельма, все равно не услышал.
Де Бар исчез, и гнев короля постепенно удалось утишить. Конечно, по ходу дела одному из оруженосцев пришлось лишиться пары зубов, а какого-то рыцаря изрядно поваляли по грязи, чему он вряд ли обрадовался. Но зато хмурившийся государь наконец заулыбался, потом захохотал. Корнуоллец нагло, — пожалуй, это было допустимо лишь на правах фаворита — предложил королю сразиться на каннах; искусством проигрывать он владел плохо, но был уверен, что такого гнева, как Вильгельм, не вызовет. Но его величество отказался, решив, что настало самое время вернуться к пиршественному столу — доесть шестую и седьмую перемены блюд.
Дни шли своим чередом, зима сменилась ранней сицилийской весной — влажной, холодной до звонкости, готовящейся стать жаркой до упоения. Сквозь бурые остатки прошлогоднего убранства пробивалась молодая трава, деревья, облитые тонким и трепетным кружевом обновляющейся листвы, дрожали в потоках бриза. Море, укатывающее прибрежную гальку, как столетия прежде, казалось то по-матерински ласковым, то по-отцовски грозным. Море манило, корнуоллцу, любившему звуки прибоя, казалось, что обвевающий его ветер зовет и указует. Сицилийский бриз был значительно теплей, чем английский, и ловящему его лицом рыцарю казалось, что ветер этот приходит прямо из Палестины. Ему даже чудилось, будто йодистый аромат водорослей и горькой соли разбавляет едва заметный запах раскаленного песка и острый и тонкий — красного жгучего перца, который ему довелось нюхнуть на королевской кухне. И то мимоходом — длинные остроносые сухие стручки находились под замком у королевского камерария, как вещь очень ценная, более дорогая, чем золото.
В конце февраля по велению короля было снаряжены и отправлены в Неаполь три галеры и несколько боевых судов сопровождения. Серпиана ходила любоваться новым убранством королевской пурпурной барки. Дик не пошел, лишь потихоньку усмехнулся — знать, Танкред все-таки выплатил часть суммы, раз его величество взялся так широко тратить. Галера была украшена новым ярким бархатом, вышивальщицы успели к сроку закончить новый флаг с изображением английских геральдических львов, и корабль блистал роскошью. Барку предстояло везти из Неаполя Альенор Аквитанскую и Беренгеру Наваррскую, а также сопровождавшего их Филиппа, графа Фландрского, со свитой. Корпуоллец не сомневался, что не меньше невесты Ричард ждет ее приданое. Вдовая королева Англии, зная пристрастия сына, уж наверняка, выбрала ему богатую невесту…
Но мать и невеста — это мать и невеста, а переговоры с Танкредом — это возможность уцепиться за денежный мешок и, тайком взвесив, прикинуть, нельзя ли его еще немного потрясти. Потому Ричард оставил в Мессине часть своих сановников, обязал их вместо себя готовить встречу и для того пожестче трясти мессинцев — и собрался в Катанию. Дик не сомневался, что получит приказ следовать за государем, единственное, из-за чего он колебался, — Серпиана: переговоры двух драчунов могли вылиться в выяснение отношений на оружии.
— Ну и что? — вскинулась девушка. — Я умею драться!
Корнуоллец снисходительно покивал головой:
— Возможно, родная. Но умение хорошо стрелять из лука — это еще не свидетельство хорошего владения мечом.
— Хочешь проверить? — Она вытянулась, как борзая, делающая стойку.
— Нет, не хочу.
— Я хочу. Возьми и ударь.
— Я верю, что ты гибкая и подвижная. Но это не так важно в бою, пойми, родная. Умение и опыт — важнее.
— Возьми меч и ударь, — холодно потребовала она. Он слегка нахмурился и поднял ладонь. Выражение его лица стало твердым и ясно сказало Серпиане: "Все, пошутили — и хватит". Лицо воина и мужчины, от которого ничего не добьешься силой. Осознав это за считанные мгновения, девушка тут же переключилась на совершенно другую манеру общения — на ласку, противостоять которой мужчине в сто раз труднее:
— Ну я прошу тебя. Пожалуйста.
Молодой рыцарь слегка пожал плечами и, все-таки не вынимая меча, попытался шлепнуть ее ладонью по заду.
Гибкое стремительное движение чуть вбок, взмах рук, от которого в лицо Дику пахнул легкий ветерок, девушка немного откинулась назад. Плеснули волосы, почему-то распущенные, хотя мгновение назад они еще были в узле, перед глазами кориуоллца вдруг зарябило, а когда через ничтожную долю секунды рябь исчезла, почти у самого горла молодого мужчины блеснул клинок. Надо отдать должное девушке: она двигалась со стремительностью порыва ветра.
Но Дик был воином, и инстинкты, воспитанные годами тренировок и боев, никуда не делись. Он отшатнулся, выхватил меч — едва успел парировать выпад и оказался вынужден уворачиваться. Серпиана ударила вдогонку — точно ударила; будь это все всерьез, кончик меча попал бы под грудину. Корнуоллец поставил блок, и под клинком девушки, показавшимся ему совсем узким, едва удержал его. Конечно, из скользящего блока следовало атаковать, но укол, если бы прошел защиту, стал смертоносным, и потому корнуоллец сделал это вполсилы. Она легко отбила его атаку.
И в самом деле гибкая, и в самом деле очень быстрая, девушка-змея обладала стремительной реакцией, грацией и чувством равновесия танцовщицы. От иных ее ударов, наносимых из необычного положения или вовсе из-под руки, молодой рыцарь защищался с трудом. Нередко ему приходилось прыгать и вертеться, и следовало признать: искусством держать соперника в нервном напряжении красавица владеет в полной мере.
Потом она отскочила и подняла меч, давая понять, что закончила. Он устало поводил плечами — она, даже не запыхавшаяся, весело улыбалась. Дик огляделся, пытаясь понять, видел ли кто-нибудь из посторонних этот поединок. Кажется, никто… Закуток заднего дворика был пуст.
— Ты неплохо держался, — сообщила она. — Даже очень неплохо.
— Спасибо. Ты слишком добра.
— Нет, я серьезно, — видимо, его иронии она не услышала, упоенная своим триумфом. — Тебе просто немного не хватает техники. — Под его любопытствующим, оценивающим взглядом она поежилась и замолчала.
— Пожалуй, — согласился он.
— Так ты меня возьмешь?
Корнуоллец покачал головой.
— Но почему?
— Солнышко, в поединке ты хороша, но знаешь, чем поединок отличается от сражения?
— Масштабами.
— А для каждого отдельного человека?
— Ну… — Она поколебалась. — Ну, наверное, тем, что противник не один. Что их может быть и больше.
— Нет. — Молодой рыцарь улыбнулся. — Вот чем.
Его рывок она заметила поздно, попыталась увернуться и потеряла равновесие. Он вышиб из ее руки меч — просто ладонью — и повалили девушку на землю. Когда Серпиана о казалась на земле, она принялась отбиваться уже совершенно по-женски — размахивала руками, пиналась, даже укусила его в щеку, когда он попытался ее поцеловать. Оскалившись как можно страшнее, Дик воспользовался приемом опытного насильника и локтем прижал к земле ее рассыпавшиеся волосы. Нежно поцеловал в губы, слегка распухшие и мягкие, и отпустил. Освободившаяся девушка откатилась в сторону, вскочила, встрепанная и помятая, принялась оправлять одежду. Он же нагнулся и поднял ее меч.
Клинок был узкий, но полоса металла, пошедшая на него, была довольно толстой, и в разрезе, должно быть, оружие походило на ромб — что ж, чем прочнее оно будет. Вдоль лезвия тянулся глубокий дол, облегчавший меч до предела, так что даже в женской руке он, довольно длинный, порхал, как птица. Гарду неведомый мастер выполнил в виде двух сплетенных хвостами змей, повернутых головами в разные стороны. Навершие, оно же противовес, демонстрировало тщательно отделанную — все зубы видно, все складки и чешуйки — широко разинутую змеиную пасть с огромным, с вишню, искристым камнем в ней. Металл казался необычно серым, на гладком лезвии чуть более светлые, чем основной оттенок, тонкие полосы сплетались, образовывая некое подобие узора змеиной чешуи.
— Отдай, — вырвалось у Серпианы.
— Попробую отгадать, — сказал Дик, любуясь оружием, дивным даже не потому, что в нем дремала магия. — Эта замечательная вещица именуется Змеей. Или Змеем.
— Не угадал, — мрачно ответила она. — Змеем звался клинок, принадлежавший моему отцу… Отдай!
— Тогда как же зовется твой?
— Сэлен… Отдай!
— Это что-то значит?
— Значит. "Шелест"… Отдай же!!!
Корнуоллец протянул ей меч рукоятью вперед. Серпиана схватила его, еще один краткий узкий взблеск в пасмурном дневном свете — и клинок исчез. Когда, невозможно было понять, вот он был — и вот его нет, и девушка, нахохлившаяся, как промокший сокол, смотрит на спутника укоризненно.
— Это было нечестно!
— Ты о чем?
— О том, как ты повалил меня!
— Значит, я все-таки смог показать тебе коренное различие между боем и поединком, — хладнокровно ответил он.
— Можно подумать, я не была в бою!
— Ты в нем погибла, солнце мое, так что не ссылайся на него.
Серпиана поджала губы:
— Я могла победить тебя. Я же не пользовалась магией!
— Я тоже.
— Те, кто ждет в Катании, не владеют магией.

Предыдущая страница 19 Следующая страница


Сын короля Ричарда 20

— Зато они владеют многим другим. И их много.
Девушка посмотрела на упрямца жалобно и протянула:
— Ну пожалуйста…
Она уже была уверена, что нет, не возьмет он ее с собой и придется скучать в Матегриффоне, у стен затаившейся Мессины. Или, может, сказать, что город, разозленный выходками Ричарда посерьезней, чем осиный рой — сунутой в дупло палкой, способен в отсутствие короля разгромить его укрепления, и ей безопасней оставаться при нем?
— Ладно, поедешь, — нехотя согласился Дик. — Сицилиец вряд ли затеет нападение на такого сильного противника, как Ричард, Очень надеюсь, что все это наконец разрешится. Надоело здесь торчать.
Как ни странно, надежда оказалась небеспричинной. Английский государь, устав ждать, пока ему выплатят все обещанное, начал подумывать, что неплохо было бы поддержать притязания Генриха VI на корону Двух Сицилии. Пусть он скуп, считает каждую сотню ливров, но зато земель у него более чем достаточно и ему есть что пообещать.
Танкреду, конечно, стало известно, что от Генриха, осознавшего, с каким ключом подойти к англичанину, прибыли послы и о чем-то два часа беседовали с Ричардом за закрытой дверью, без посторонних глаз. Торговались, конечно. Поди найди хоть одного правителя, не способного в мгновение ока нащупать свою выгоду, но английский государь и среди них стоял на особом месте — его глаз, острый, как у охотящегося орла, мгновенно ловил своего "козленка", то есть возможность получить побольше. Танкред отлично все понял и сделал правильный вывод — надо поспешить. Его новоприобретенный трон шатался, если король Английский, а за ним и Французский перейдут на сторону Генриха, у которого, как ни крути, больше прав, от де Лечче останутся лишь ошметки. Ведь не заявишь во всеуслышание, что ты — сын покойного короля, не напишешь на флаге — незаконнорожденный. Официально он всего лишь кузен покойного малыша Боэмунда Гвискара, а кузенов вокруг каждого трона — толпы. О каких правах можно говорить?
Но зато де Лечче сидел "на казне", которую следует использовать лишь для одного дела — сохранения власти. Потому Танкред сообщил Ричарду, что ищет встречи, и назначил ее в Катании, прекрасном маленьком городке, не слишком богатом, но и не слишком бедном. Наскреб денег на подарки, средства на выплату остатков обещанного призанял в Ломбардии. Пока вся сумма не окажется в руках короля Англии, тот сможет в любой момент под предлогом невыполнения договора переметнуться на сторону Генриха.
Де Лечче надеялся лишь на скупость сына Барбароссы, на то, что он не успеет предложить условия позаманчивее. Кроме того, новый правитель Сицилии хотел как можно скорее убрать Ричарда из своей страны, где он распоряжается, как в покоренной державе, в которой можно лишь нахватать побольше — и делать ноги. Население острова лихорадило, и в любой момент горячие сицилийцы могли за кого-нибудь заступиться. Тогда понятно, чем закончится: ссора, резня, погром, пара вовремя заключенных англичанами и французами союзов — и вот, Сицилия принадлежит Ричарду. В этой ситуации Танкред в лучшем случае окажется в монастыре, но скорей всего потеряет голову, и он это отлично понимал. Наследнику покойного Вильгельма тогда будет уже неважно, из-за чего все началось — из-за отнятой курицы или изнасилованной девицы.
Ему эта перспектива совсем не улыбалась. Потому в Катании англичан приняли с пышностью и истинно итальянским гостеприимством (на подготовку этой встречи ушел неприкосновенный запас де Лечче — десять тысяч ливров). Дик, оглядывающийся с настороженностью настоящего телохранителя, при всем желании не мог найти повода для беспокойства. Вдоль глухих улочек по стенам развесили штуки дорогой материи — купцы, обязавшиеся это сделать, заодно демонстрировали всем, чем именно торгуют. Разодетые гвардейцы вытянулись в две шеренги, их начищенные шлемы сверкали в лучах весеннего солнца с такой же силой, с какой солдаты накануне драили их. Встречать почетного гостя согнали всех жителей Катании и окрестных деревень — чтоб толпа выглядела повнушительней. Поскольку предварительно всех покормили, крики, которыми разразились крестьяне и ремесленники, когда к пристани подошли корабли и на флагштоках распустили стяги, более-менее походили на приветствия.
Ричард смотрел равнодушно. Он устал с дороги и хотел вина, потому на вяло ликующих пейзан не обратил никакого внимания. Однако, если бы толпы не было, король, конечно, заметил бы это. Впрочем, почтение, оказанное ему наверняка пришлось по вкусу, его величество благосклонно приветствовал Танкреда, потрудившегося выйти на пристань.
Танкред действительно немного напоминал покойного Вильгельма Гвискара — тоже приземистый, полный, с короткими ручками. Несмотря на сравнительную молодость, он уже лысел, коротко стриг бородку и немного смахивал на скопца. Свидетельством того, что скопцом де Лечче не являлся, стал добрый десяток бастардов, вившихся вокруг него, — тот помогал секретарю, этот выполнял обязанности пажа или стольника или подливал новоявленному королю вина. Одевался Танкред скромно, чтоб не "дразнить гусей", во все черное. Хотя и полный, скромного роста, он слыл неплохим мечником, также частенько побеждал в схватках на копьях, потому что отлично сидел в седле и сшибить его на землю еще никому не удавалось.
За это Ричард, пожалуй, даже уважал неявного бастарда.

ГЛАВА 24

От городских врат сперва направились в храм Святой Агафии — поклониться святым мощам и помолиться, а потом прямо во дворец, где жил еще отец Вильгельма Гвискара, отдохнуть с дороги и полакомиться рыбными блюдами, искусно приготовленными поваром Танкреда. Приступать к переговорам в первый же день или даже во второй считалось неприличным — сперва надо было продемонстрировать гостю степень своего уважения. В ход обычно шли пиры, развлечения, турниры, выступления жонглеров, акробатов и менестрелей, балы и все такое прочее. Именно поэтому на то, чтобы принимать какую-либо высокопоставленную особу, требовалось немало денег, и к третьему дню Танкред осознал, что потраченных десяти тысяч недостаточно и надо поторопить события.
На следующий же день во дворец, где устроили Ричарда, привезли подарки, и по выражению лица государя Дик понял: выбор сделан. Глаза английского короля вспыхнули, и в них появилось: "Черт с ним, с этим скрягой Генрихом!" Видимо, почитая свои права несомненными, сын Барбароссы поскупился. И напрасно. Дик полагал, что здесь все правильно. В конце концов, если ты считаешь, что на что-то имеешь право, — собирай силы и отправляйся отвоевывать. Почему кто-то другой должен делать это за тебя? Упустил возможность — сам виноват.
Дары развернули перед Ричардом, и он, хоть и делал каменное лицо, поглядывал оценивающе. Золото, серебро, шелк, кони, украшения… Без сомнений, пошлина и налоги, которые взимались с купцов. Выгодное помещение капитала — отдать ценности сейчас. Тогда, заручившись поддержкой одного из могущественных властителей Европы, будешь и дальше собирать налоги и пошлины. Корнуоллец начинал сомневаться, что заключение под стражу Иоанны Английской было ошибкой Танкреда, тем более что с королевой обращались как подобает, и здесь Ричарду не к чему было придраться. Правитель Англии заявился на Сицилию со своей армией? Да, это так, но зато он заявился, дав де Лечче возможность предложить ему те самые золотые горы, что зачастую защищают лучше каменной стены.
Подарки разворачивали, но Ричард не собирался давать Танкреду карты в руки, мол, пусть не думает, что угадал. Пусть поволнуется и поразмыслит: а достаточно ли предложил? Из поднесенных на золотом блюде украшений английский государь выбрал только один перстенек и надел его на мизинец. Как положено, гостеприимный хозяин принялся уговаривать, Плантагенет отнекивался, и в конце концов сицилиец отступил. Это не означало, что подарки не доберутся до адресата. Корнуоллец, со скуки лениво наблюдавший за королями, не сомневался, что скоро все ценности окажутся в хранилище дворца и затем отправятся в Мессину. Как всегда, одно дело — видимость, другое — реальность. Рассматривая дары, молодой рыцарь все более убеждался, что Танкред взялся за ум и теперь переговоры пойдут как по маслу.
Да и о чем там договариваться? Признать право де Лечче на корону? Да, Ричард готов признать права королевского племянника при условии, что он поведет себя в отношении Иоанны Английской как добрый и почтительный сын. Дальше, конечно, пошел разговор по существу: сколько и чего сицилиец должен передать Иоанне — фактически же ее брату. Молодой правитель не отказывался, и речь шла лишь о количестве, причем каждая фраза была окутана густым туманом недомолвок. Заговорив о закреплении союза, оба государя пришли к выводу, что заключение брака между их ближайшими родственниками — это наилучший способ.
Танкред предложил свою малолетнюю дочь, единственное дитя, рожденное в законном браке. Но за кого ее выдать? Поколебавшись, бездетный Ричард предложил Артура, сына своего покойного старшего брата Готфрида. Его величество король Английский все еще не решил, кого именно назначить своим наследником (коль скоро не имел собственных детей) — малолетнего племянника или брата. Настало время с выгодой для себя сделать выбор — конечно, Артур. Что толку в Иоанне, уже взрослом и довольно склочном человеке? С сыном Готфрида еще долго можно быть спокойным, не ожидая попыток поскорее свести наследодателя в могилу.
По случаю заключения союза выпили отличного марсальского вина, закусили мелкими кусочками паштета из дичины и ломтиками маринованной баранины.
На следующий день был назначен пир, на котором разодетую Серпиану король Ричард посадил за почетный стол — для красоты, и за ней напропалую принялись ухаживать говорливые сицилийцы. Дик с каменным лицом делал вид, будто не замечает, и утешался лишь тем, что все эти галантные кавалеры болтают на итальянском, которого она не понимает…
Да, не понимает, но как улыбается!…
Корнуоллец стоял за спиной веселящегося государя, подливал вина в его бокал и терпел. Собираясь в Катанию, его величество забыл прихватить кравчего — тот как раз валялся пьяным на задворках Матегриффона. Так что пришлось в спешке подбирать нового, и палец Ричарда привычно ткнул в сторону Дика. И прекрасно. Кравчий при короле — это все-таки положение.
Потом были танцы, но английскому государю танцевать не хотелось. Он пил и разговаривал с Танкредом, который, как любой образованный человек, прекрасно владел французским. Молодой рыцарь не прислушивался к их беседе, он поглядывал то на Серпиану, изящно выгрызающую начинку из куска пирога, то на проплывающие мимо подносы с едой. Брюхо ныло, и положение кравчего при короле стало казаться уже далеко не таким завидным. На гостей и придворных Танкреда де Лечче он не обращал внимания. Да и что на них смотреть? Пестрое зрелище-в глазах рябит, цветные пышные одежды и огромные, как тележное колесо, береты, украшенные целыми пучками перьев. Перья были страусовые, раскрашенные и такие длинные, что доставали до полы коротких — выше колена — плащей, не так давно вошедших в моду… Дик скучал на пиру и скучал в Катании.
Зато Ричарду скучать не пришлось. На следующий же день, когда сборы в дорогу шли полным ходом, к королю Английскому явился посланник от, как он выразился, короля Сицилийского и передал просьбу о встрече.
Плантагенет удивился. Какая еще встреча? Все уже обговорили, официальное прощание только завтра. О чем же говорить? Заинтригованный, он выразил согласие на встречу и принял Танкреда наедине — то есть в присутствии своего пажа, телохранителя, то есть Дика, слуги и секретаря-священника, умевшего хорошо читать.
Сперва несколько фраз ни о чем, вежливая болтовня, как это водится, а потом, пожелав собеседнику благополучного возвращения в Мессину и удачного похода на Восток, сицилиец, таинственно улыбаясь, с деланно равнодушным лицом извлек из стопки деревянных, покрытых воском табличек, которую держал Танкредов секретарь, пергамент и со словами: "Взгляните на это", — подал его королю Английскому. Ричард, когда-то в детстве читавший по слогам, и то знакомые тексты, а с тех пор позабывший почти все, на исписанный лист посмотрел с недоумением и передал его своему секретарю. Тот, шевеля губами, принялся что-то бормотать себе под нос.
— Ну, громче!
— Это написано рукой писца его величества короля Франции, — сказал грамотный священник. — Это… Я не смею читать.
— О чем там? — нетерпеливо потребовал английский государь.
Секретарь старательно водил пальцем по пергаменту.
— Здесь сказано, что вы, ваше величество, не соблюдаете условий заключенного мира и что если правитель Королевства Двух Сицилии захочет вступить с вами в войну, подданные французского короля помогут ему истребить ваших людей и вас, ваше величество. И еще… — Священник поднял на Ричарда испуганные глаза. — Король Французский называет вас изменником.
С грохотом отлетело кресло, на котором сидел английский король. Дик, вовремя отступив в сторонку, с уважением подумал, что он, пожалуй, не смог бы одной ногой сшибить такой увесистый предмет мебели. Вскочивший Плантагенет медленно наливался нездоровой кровью, в один миг он стал таким багровым, что впору было звать лекаря — отворять его величеству кровь. И секретарь-англичанин, и слуга сицилийского правителя отскочили почти одновременно, потому что гнев венценосных особ, которым они читали чужие письма, очень часто обращался на них же. Несчастные грамотеи уже привыкли к несправедливостям этого мира. Танкред, который писцом не был никогда, остался неподвижен, и за это его тоже следовало уважать.
— Что это значит? — рявкнул Ричард.
Бастард Вильгельма Гвискара слегка пожал плечами:
— Тем, что я принес вам эту записку, думаю, я доказал, что собираюсь соблюдать договор.
— Откуда это у вас?
— Записку короля Филиппа-Августа мне передал герцог Бургундский.
— Я не изменник! — Глаза Плантагенета полыхали так жарко, что странно, как еще не занялись гобелены, которыми была увешана зала. Ярость переполняла его. — Не был и никогда им не буду. Мира, который я заключил с вами или там с Филиппом, не нарушил и не нарушу. И что-то меня берут сомнения, что король Франции мог таким образом писать обо мне. Он — клялся мне быть союзником во время этого странствия!
Танкред был невозмутим.
— Я вручил вам подлинное письмо, которое французский суверен переслал через герцога Бургундского. Если его светлость герцог откажется от того, что доставил его мне, то я могу представить другие доказательства. — Он развел руками с видом человека, сделавшего выбор в пользу сильнейшего. — Я хочу быть другом такому могущественному и мудрому государю, как Ричард, сын Генриха. И не хочу, чтоб нашему союзу хоть что-то угрожало.
"А погрома в Мессине будто и не было, — подумал Дик. — Вот что значит — государи. Венценосцы витают в таких эмпиреях, им, наверное, и не видно, кто у кого что погромил…"
Взгляды правителей скрестились. В чем-то оба были очень похожи, только сицилийцу не повезло родиться законным наследником короля и на войну его совсем не тянуло. Чувствовалось сходство природы, и им не надо было непременно говорить на одном языке, чтоб понять друг друга.
Дик видел, что английский государь просто вне себя от ярости, но и удивление испытывает немалое.
Похоже, более всего ему хотелось вытрясти из Филиппа ответ на вопрос "почему?". Корнуоллец, понявший это по отрывистым репликам на вульгарном французском, только головой покачал. Можно было не сомневаться, что ответ на свой вопрос Ричард получит немедленно по возвращении в Мессину. Похоже, Капетинг — неплохой политик, раз сумел так хорошо держать при себе свои мысли и англичанин ни о чем не догадался. Вызываела восхищение ловкость, с которой Филипп попытался заодно приноровить претендента на сицилийский престол таскать себе каштаны из огня! Не будь француз в столь стесненных обстоятельствах, пожалуй, Танкред мог бы и в самом деле избрать его в качестве своего покровителя. Почему нет? Ведь Филипп в отличие от Ричарда не требовал сорока тысяч унций золота и обширных владений.
Только де Лечче тоже не дурак. Войск у Плантагенета больше, потому что владений больше, влияние немалое, а золото все равно придется платить, раз не удалось удержать при себе Иоанну, раз появились на сцене ее алчные "законные представители". Понятное дело, если б вдовая королева продолжала жить у Танкреда, какие основания имел бы Ричард требовать ее имущество?
Сопровождая своего суверена на корабль, Дик с сочувствием думал об Иоанне, которая сама по себе совершенно не интересовала брата. Может, при Танкреде ей было бы даже лучше? Ведь сказочка про содержание под стражей была придумана по ходу дела, чтоб сподручнее "освобождать". Что за плен, из которого по первому же требованию молодую женщину с почетом отправляют навстречу родственнику?
— Ты умеешь читать? — вдруг спросил Ричард. Корнуоллец встрепенулся — король смотрел на него.
— Да,государь.
— Да? — изумился его величество. — И хорошо?
— Довольно хорошо.
— А ну прочти. — И протянул ему старый пергамент, покрытый разводами, истончившийся от выскабливания.
— "Его величеству, верховному суверену…" — начал Дик, с трудом разбирая завитушки каллиграфически выписанных латинских букв.
Ричард вырвал у него лист.
— Хорошо. Какой ты ценный слуга, надо отметить, — сказал он, неодобрительно косясь па молодого рыцаря: в высших кругах в то время грамотность считалась лишним и, пожалуй, даже не слишком приличным умением. — Откуда бы такая грамотность?
— Отец рассчитывал, что я захочу стать священником. Меня потому и обучали.
— Хорошо. В таком случае к Филиппу-Августу пойдешь со мной вместо этого худосочного монаха — он того и гляди грохнется в обморок, как баба. Забери у него пергаменты и чернильницу.
— Я не бойко пишу, государь, — обеспокоился корнуоллец, который терпеть не мог пачкать пальцы в чернилах.
— Ну, это правильно. Нечего рыцарю перышком скрипеть, на то есть монахи. Тогда не бери чернильницу. Будешь только читать, если понадобится. Вот, потренируйся. — И отдал ему записку короля Франции.
Ричарда настолько задел внезапно открывшийся факт, что он поспешил во дворец, который занимал Филипп-Август, даже не дослушав до конца прочувствованных речей мессинских сановников. Те, ожидавшие короля на пристани несколько часов, — слишком сильный ветер все никак не давал кораблю безопасно войти в порт, — наверное, почувствовали себя изрядно уязвленными. Но Плантагенету было наплевать на чувства мессинцев — он весь кипел, и Дик, все время ехавший по левую руку государя, беспокоился, как бы поход не завершился преждевременно и неожиданно.
Но, к счастью, его величество вспомнил о приличиях и почти от самого парадного подъезда повернул обратно. По традиции начинать конфликт полагалось не лично, а через придворных. Мудрая традиция — она давала сильным мира сего время остыть и лишний раз подумать, а стоит ли затевать свару, и не одной стране дарила передышку между разорительными войнами. Ведь обидеться так легко, а вот остыть… Король Английский отправился к себе и заперся в Матегриффоне, демонстративно не послав приветствие французскому государю и не пригласив его к себе.
На пиру, устроенном на следующий день по случаю возвращения Ричарда, король Франции был, но присутствие огромного количества придворных, гостей и слуг удержало венценосного вассала от того, чтоб схватить за грудки своего сюзерена. Плантагенет всего лишь надулся и весьма сумрачно поглядывал на Филиппа, отвечал едва-едва и скоро дал понять, что общение с гостем ему в тягость. Все-таки кровь взыграла в нем, вспыльчивом, как южанин,
Обоим пир был не в радость, французский король скоро уехал, а Ричард остался и напился так, что в Матегриффон его пришлось везти.
Наутро от государя Франции пришло длинное письмо, суть которого можно было бы изложить в одном-единственном вопросе: "Что случилось?" Дик подивился наглости Филиппа, который, конечно, не мог не знать, что именно случилось. Ричард, нахмурившись, выслушал великолепную латынь француза-секретаря и отмахнулся одним пальцем.
— Уэбо, отправляйся и объясни ему.
Дик по незнатности своего рода, разумеется, не мог играть роль посланника и потому отправился во дворец, занимаемый Филиппом, лишь как один из свитских графа Фландрского. Но говорил именно он, и читал именно он — его светлость не потрудился бы даже глаза опустить в записку. Разговора не получилось: король Французский надулся не хуже своего английского собрата, жестом отпустил посланника и его людей. И только потом стало известно, как именно он решил защищаться, коль скоро отрицать подлинность записки и — как следствие — предложения, сделанного Танкреду, все равно бы не удалось.
— Теперь все увидят, — изрек он. — И я сам отныне вполне убежден, что король Англии ищет предлога делать мне зло. Все это выдумка и ложь! Ясно, зачем он решился на такую выдумку. Все для того, чтоб отказаться от моей сестры Алисы, с которой он клятвенно обручился! Но пусть будет известно всем — если это случится и он женится на другой, то я буду врагом его и всех его людей до конца жизни!
— Самое время, — заметил Джордж Элдли, с которым Дик оказался рядом за столом. В огромной кухне замка рыцарям подали кашу и мясо, коль скоро его величество не пожелал обедать в большой трапезной со всеми своими людьми. — Самое время поднять этот вопрос, когда помолвка Ричарда и Беренгеры уже стала фактом.
— Но надо же как-то объяснить свой поступок. Выглядит все довольно убедительно: узнал о помолвке и оскорбился, решил отомстить за честь сестры, — заметил Дик.
— Да, только чести сестры урон был нанесен больше года назад. Помнишь ту грандиозную ссору нынешнего короля с его батюшкой?
— Хороший правитель пускает обиду в ход, как оружие, — вовремя.
— Слишком это мудрено. — Джордж оторвал у каплуна истекающую жиром ногу. — По мне, так просто надо дать в морду и не ломать голову, когда это выгодней сделать.
— Потому-то ты и не король.
Посмеялись.
Замечание Филиппа, разумеется, дошло до ушей английского правителя, и его немедленно обуяла холодная ярость. Еще тогда, полтора года назад, он всполошил своей ссорой весь английский лагерь, чуть не подрался с собственным отцом, так что ж ему было стесняться француза? Правда, Филиппа не случилось поблизости, и пришлось удовольствоваться резким ответом. Все тот же граф Фландрский передал французскому королю, что английский государь никогда не женится на Алисе, потому что его отец, Генрих II, знал ее слишком близко и даже имел от нее сына, что готовы подтвердить множество свидетелей. Фраза, что свидетели готовы подтвердить свои слова "всяческим образом", явились последней каплей, переполнившей чашу терпения Филиппа.
Но когда король Французский решительно объявил, что собирается домой, Ричард опомнился. Он тут же сообразил, что отправляться в поход с теми силами, что есть у него, безрассудно. Какие ни есть силы в распоряжении государя Франции — это хорошая подмога. Было и еще одно соображение, поколебавшее решимость английского правителя ссориться с Филиппом. То, что Капетинг предпочел бы поскорей вернуть под свою руку и Аквитанию, и Пуату, и Лангедок, и, наверное, даже Нормандию, англичанин не сомневался. И теперь, когда армия Англии будет далеко, кто помешает Филиппу сделать это? Государи могут играть в дружбу, но забывать о том, что их интересы всегда сами по себе, — глупо и опасно.
Ричард сообразил, что, наверное, был слишком недальновиден и пошел на попятный. Разумеется, сделать это следовало аккуратно, потому что признавать свою неправоту даже для вида Плантагенет не собирался — лицо следовало сохранить. Так что на беседу пришлось отправить все того же графа Фландрского, большого доку по части переговоров. Сын Генриха II, если б пошел мириться сам, рассорился бы с Филиппом окончательно. Дик порадовался, что он по крайней мере осознает это.
Беседа между королем Франции и графом Фландрии затянулась. К счастью для Ричарда, большая часть вассалов Филиппа изрядно потратилась на подготовку к походу и слишком на многое рассчитывала, чтоб теперь так вот просто взять — и вернуться домой. В то время мало кто из королей мог позволить себе распоряжаться своими вассалами, слишком часто получалось наоборот. Король Франции был едва ли не самым бедным сеньором среди своих графов и герцогов, он зависел от их желаний и побуждений и не мог просто приказать. Так уж получилось, что с Ричардом мало кто решился бы спорить, он еще в двенадцать лет, не колеблясь, развешивал бунтующих баронов на деревьях, и за ним была сила. О Филиппе этого никто бы не сказал, ему еще предстояло наводить порядок в своих землях. И, объявив о возвращении во Францию, он обнаружил, что ему не хотят подчиняться.
Наследник Гуго Капета, основателя династии, не меньше своего великого предка стремился к власти, к абсолютной власти в своей стране, но он умел держать себя в руках. Настаивая, он осознал, что обречен потерпеть поражение. Его вассалы не желали бесславно возвращаться в свою страну, они хотели повоевать, пограбить и позахватывать земель. А значит, отдавать повторный приказ бессмысленно — ему все равно никто не подчинится. Филипп знал, что, если власти не повинуются, она перестает быть властью, Конечно, ему не подчинились, но теперь следовало сделать хорошую мину при плохой игре. И посланник короля Английского дал ему такую возможность.
Поддаваться на уговоры не хотелось, но пришлось. Француз поломался и пообещал покончить дело миром. На встрече с Ричардом он, приклеив к лицу любезную улыбку, согласился освободить его от всех клятв и договоров, заключенных по поводу обручения с Алисой. В ответ, уверенный, что все дела решаются посредством выплат достойных сумм, король Английский пообещал ежегодно выплачивать французскому государю по две тысячи марок в течение пяти лет и тут же, подозвав камерария, приказал выдать первую сумму. Разумеется, Жизор и все окрестные владения, переданные Плантагенету в качестве приданого Алисы Французской, должны были быть возвращены Филиппу. Ричард выразил согласие вернуть эти владения, и его собеседнику не оставалось ничего другого, кроме как подтвердить освобождение своего несостоявшегося зятя от обязательств и согласие не оспаривать право английского короля жениться на ком угодно.
По случаю утверждения договоров были приложены печати (писцы, старательно скрипя перьями, быстро изготовили два больших документа, которые были подписаны королями не глядя) и объявлен пир. Хорошенько выпив, Плантагенет развеселился и принялся шутить. Филипп, не чувствовавший себя столь же лучезарно, настолько привык притворяться, что вроде и сам развлекался от души. Его лицемерия никто не смог бы обнаружить, и, может быть, он сам не знал, искренне радуется жизни или нет. Если вначале французскому государю приходилось заставлять себя быть дружелюбным, то к концу вечера он уже, кажется привык к этому состоянию и все получалось естественно.
Приказ на возвращение во Францию был отменен, и тридцатого числа, в четверг, Филипп со всем своим войском отплыл из Мессины в Птолемаиду, куда и собирался. Ричард задержался в Сицилии еще на какое-то время — лишь для того, чтобы получить от Танкреда все обещанные корабли, ценности и золото. Король Английский наконец-то встретился со своей невестой Беренгерой — по совету графа Фландрского, лишь после того, как Капетинг отбыл с острова, чтоб не дразнить его лишний раз.
Беренгера была высокой, немного полноватой двадцатисемилетней женщиной, не слишком красивой, но зато держащейся очень величественно. В таком, как у нее, возрасте женщины в королевских семьях не вступали в брак, и лишь богатое приданое могло убедить какого-либо короля взять ее. Санчо, понимая, что его дочь слишком стара для брака с таким могущественным государем, как Ричард, не поскупился — и земельные владения, и золото, и корабли, и даже небольшая армия, предоставляемая зятю для войны в Палестине. В этой ситуации ни возраст невесты, ни ее красота не имели значения. Альенор Аквитанская, не желавшая союза сына с французским королем, убеждала его, что избранная девица происходит из семьи, славящейся своей плодовитостью, что она умеет держаться и не уронит чести королевского дома, как Алиса, строившая глазки кому ни попадя, но Ричард слушал ее равнодушно.
В апреле английский государь приказал срыть укрепления Матегриффона, не желая дарить Танкреду готовую крепость, и мессинцы, которые всего полгода назад таскали камни на эти стены, покорно принялись их разбирать. Что они думали на этот счет, осталось при них. Городские сановники скрипели зубами, но поставляли достаточно съестных припасов, чтоб прокормить рабочих и прожорливых рыцарей неуемного короля. Лишь неуклонное приближение лета — самого подходящего для войны времени года — давало сицилийцам силы терпеть. Англичане готовили корабли — проверяли такелаж, растягивали паруса, чтоб лишний раз убедиться что нигде нет дыр или обтрепавшихся швов. На пристань свозили сено и овес, солонину, крупы, муку, соль и уйму других припасов; рыцари приводили в порядок вооружение, оруженосцы обихаживали коней, заранее жалея их, обреченных, как и люди, путешествовать морем.
В первый же четверг после Пасхи, двадцатого апреля англичане под ликующие, исполненные облегчения крики сицилийцев сели, наконец, на корабли и распустили паруса. Теперь у Ричарда было сто пятьдесят больших боевых кораблей и пятьдесят три отлично вооруженные галеры. Серпиана, стоявшая на корме большой королевской пурпурной барки, куталась в тонкий плащ, расшитый цветами и розетками, любовалась тающим в туманной дымке островом. Небо было таким ясным, словно умытым, — ни единого белого росчерка. Свет, жаркий и ласковый, изливался на морскую гладь, кажущуюся чуть более темной, чем обычно, и Дика удивляло, что его невеста кутается в плащ. Подойдя, он положил ей руку на плечо, изящное и хрупкое.
— Тебя знобит? Чувствуешь себя плохо?
— Почему ты спрашиваешь?
— Тепло, но ты кутаешься. Ты не беременна, Анна?
Она повернула голову и улыбнулась ему:
— А если да, то что?
Сердце корнуоллца сладко сжалось.
— Тогда мы немедленно идем к священнику и венчаемся, — спокойно ответил он. — Идем?
— Нет. Я не беременна. Не волнуйся, ребенок будет только тогда, когда я этого захочу. И кутаюсь я просто так. — Она подняла ладонь. — Смотри, как красиво. Небо чистое, ясное, и море тоже… Они сливаются, как будто и там, и там — вода. Какая хорошая погода.
Молодой рыцарь, немного знавший толк в погоде, напряженно втягивал солоноватый пряный воздух. Он чувствовал одновременно и облегчение, и легкое разочарование.
— Ненадолго, — отметил он. — Через пару дней будет буря.
Серпиана тревожно взглянула на него.
— Не волнуйся, — успокаивающе улыбнулся Дик. — Все будет хорошо. С нами все будет хорошо. — И обнял ее за плечи.
Сицилия растворялась в голубизне. Попутный ветер подгонял корабли, и волна, бившая в борт, иногда осыпала людей мелкой водяной пылью. Это служило поводом для веселого переполоха на борту большого корабля, везшего вдовую королеву Иоанну, принцессу Беренгеру и их придворных дам. Серпиана не пищала, как они. Девушка-змея с удовольствием подставляла лицо под брызги и задумчиво щурилась. Может, она видела что-то впереди, что-то такое, чего не видели остальные? Никто не знал…
1 Зачарованные холмы, в которых жили эльфы.
2 Береги копыта, животное (фр.)
3 Какой удар!
4 Этот рыцарь отлично держится!
5 Бей, Вильгельм!
6 Держись, англичанин!
7 Круши!
8 Держись, неизвестный!
9 Поздравляю вас с таким замечательным рыцарем, кузен
10 Я говорил, что мой сильнее!
11 Очень хорошо
12 кузен мой
13 Назови свое имя, мессир рыцарь
14 — Женщина? Женщине не место на войне.
— Она не такая, как все, государь.
— Чем же?
— В ней — мужская твердость (фр.).
15 Вкус у молодого человека есть, его девица особенно хороша. Интересно, какова она в постели?
16 Государь, говорят, она без пяти минут его жена
17 Но я — суверен, и никто еще не отменял право первой ночи
18 Это король
19 понимаешь
20 его ястреб
21 подарок
22 Понимаешь
23 понимать
24 Проклятие
25 Не понимаю
26 Вы говорите по-французски? Ты… понимать
27 Сколько стоит
28 Не могу
29 О Боже! Не забирай!
30 Нет
31 Дерьмо
32 тебя люблю
33 Я тебя очень люблю, солнце мое… Радость моя
34 Я люблю тебя, моя кошечка
35 Моя змейка
36 Возьми… От чистого сердца… Даром

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 2)
    • ГЛАВА 4 (Страница 4)
    • ГЛАВА 5 (Страница 4)
    • ГЛАВА 6 (Страница 5)
    • ГЛАВА 7 (Страница 6)
    • ГЛАВА 8 (Страница 7)
    • ГЛАВА 9 (Страница 8)
    • ГЛАВА 10 (Страница 8)
    • ГЛАВА 11 (Страница 10)
    • ГЛАВА 12 (Страница 10)
    • ГЛАВА 13 (Страница 11)
    • ГЛАВА 14 (Страница 12)
    • ГЛАВА 15 (Страница 13)
    • ГЛАВА 16 (Страница 14)
    • ГЛАВА 17 (Страница 14)
    • ГЛАВА 18 (Страница 15)
    • ГЛАВА 19 (Страница 16)
    • ГЛАВА 20 (Страница 17)
    • ГЛАВА 21 (Страница 17)
    • ГЛАВА 22 (Страница 18)
    • ГЛАВА 23 (Страница 19)
    • ГЛАВА 24 (Страница 20)


Игорь Ковальчук

Сын короля Ричарда

Цикл: "Бастард" - 1

 Читать книгу

Аннотация

Подлинные короли Британии, сами не ведая о том, были носителями великой магической силы, передававшейся из поколения в поколение. Ричард Уэбо, бастард Ричарда I, прозванного "Львиным сердцем" и не имевшего законных сыновей, случайно наследует великий Дар. Он хочет стать рыцарем без страха и упрека, но служители Зла начинают охоту за его Наследством.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel