Игорь Ковальчук - Рыцарь-маг

1 Игорь Ковальчук

ПРОЛОГ

Открытое море в ясную погоду — зрелище одновременно прекрасное и устрашающее. Корабль не более чем песчинка в бесконечном голубом просторе, отливающем густой зеленоватой бирюзой. Кажется — куда ни направишься, везде будет одно и то же. Но, и тревожась за собственную малость и уязвимость, понимаешь, что море и небо — воистину чудеснейшие произведения рук божественного живописца и ювелира, сравниться с ним в подборе оттенков не сможет никто.
Три дня, всего три дня спокойного плавания по лазурному складчатому плащу земли — и вот конец безмятежной красоте. На смену ей пришла красота грозная и смертоносная. Одна буря за другой, сперва слабые, затем сильней. Меж ними случались один-два ясных дня, а то и больше, и под конец моряки поверили, что дальше все пойдет хорошо.
Разыгравшейся словно по мановению чудовищной длани бури никто не ждал, может, потому и не подготовились. Тягостные, пасмурные, почти безветренные утро и день, когда горизонт был занавешен кисеей дождя, но до корабля непогода не добиралась. Затем настал полный штиль, и тут с запада стали наползать черно-синие, густые, как кисель, тучи. Они собирались вместе, и синева медленно перешла в багрянец. Ошеломленная необычной картиной, девушка-змея любовалась потемневшим небом. Затишье было такое, что закладывало уши, и даже голоса и стук сапог по дереву стали глуше. Под сгустившимися тучами возник ветер, он завился тугой воронкой, напоенной водной пылью, и морская вода стала втягиваться в нее. Серпиана, очень плохо знающая море, не понимала, что происходит. Молодой рыцарь подошел к ней, обнял за талию и шепнул на ухо:
— Иди в трюм. И лучше тебе переодеться. Будешь вся мокрая.
— Ты еще боишься, что я утону? — спросила она, мягко улыбаясь. В ее улыбке была уверенность в собственной неуязвимости.
Дик размышлял недолго.
— С какой скоростью плавают змеи?
— Какое это имеет значение? — изумилась девушка.
— А ты подумай.
Красавица пожала плечами и, фыркнув, спустилась в трюм, признав его правоту — за уносимым бурей кораблем даже самая ловкая змея-оборотень не угонится.
Дик остался наверху. Он не считал себя моряком, умел управляться только с небольшим рыбачьим шлюпом и в настоящую бурю еще никогда не попадал. Странное дело, бешенство стихий не внушало ему страха, наоборот — наполняло чувством восторга, преклонения перед могуществом Создателя. В такие минуты он в глубине души ощущал настоящую любовь — то ли к Богу, то ли к жизни, может быть, к земле, которая так прекрасна и величественна. Молодой воин стоял у самого борта, крепко держался за канаты и наслаждался.
Ветер рвал паруса, веревки и одежду, забрызгивал палубу мелкой водной пылью, так что скоро стало трудно дышать. Моряки торопились зарифить паруса, рыцари забирались под палубу, прибирали те вещи, которые могли быть смыты, пытались успокоить лошадей в трюме. Буря налетела стремительно, вырвала у моряков из рук один из парусов и унесла его прочь. Светлое полотнище изогнулось, словно птица, взмахнувшая крыльями. Волна смыла с корабля все, что не успели убрать, подбила под колени тех, кто не успел повернуться боком. Одежда промокла до нитки в один миг, но Дику не стало холодно или неприятно. Он чувствовал себя совершенно счастливым даже тогда, когда налетающая волна била его в грудь с необычайной силой, когда брызги секли по лицу.
Корабль несло по волнам со скоростью, пугавшей не только воинов, но и бывалых моряков. Впрочем, большинству рыцарей не было никакого дела до происходящего — не привыкшие к качке, они страдали от морской болезни, извергая из луженых желудков то, что они имели неосторожность съесть на завтрак, ужин, и, кажется, даже то, что они и не думали съедать. Дик, попросту не знающий, что такое дурнота на море, единственный ничего не боялся. Он не разжимал рук и то и дело поглядывал на мельтешащих моряков, пытающихся поставить маленький треугольный парус. То, что почти все паруса были предусмотрительно зарифлены, не спасло их — неожиданно сильный ветер изорвал грубую парусину в клочья.
Корабль без парусов в бурю напоминал щепку, игрушку стихии, управлять им было невозможно. Конечно, существовали на свете фландрские когти, которые и в бурю были послушными, но от кормчего это требовало недюжинной силы. Время от времени на волне выше парусного корабля появлялась огромная галера, везшая будущую королеву Английскую, Беренгеру, невесту Ричарда I, и бывшую королеву Сицилийскую, Иоанну, его сестру, а также их свиту, по бортам корабля размеренно поднимались и опускались весла. Со стороны это выглядело просто, легко, на деле же страшно себе представить, какой стон и вой стоял под палубой и как проклинали гребцы все галеры, всех англичан и все бури на свете.
Пригибаясь под натиском ветра, из задраенного было люка, ведущего в трюм, вынырнула Серпиана и тут же вцепилась в какой-то канат. Плащ на ней промок в одно мгновение, но она не отступала, и Дик, боясь, что ее унесет в море, шагнул к ней и схватил за локоть.
— Что ты здесь делаешь? — закричал молодой рыцарь.
— Я лучше останусь здесь. У меня сильные руки, я удержусь.
— Внизу безопасней.
Огромная волна ударила с такой силой, что одна из досок фальшборта треснула, окатила людей с головой, кого-то смыла, но когда вода схлынула, Дик с облегчением убедился, что его спутница не поддалась напору и сумела удержаться. Она посмотрела на молодого мужчину и ответила:
— Почему-то мне так не кажется. — Она сказала это не громко, но рыцарь услышал и не стал спорить.
Треугольный парус никак не удавалось поставить. Одного из моряков, взобравшегося на рею, смыло волной, и второй залезать отказался. В самом деле, держаться там было практически не за что. Пока препирались, прошло много времени, галера королев сперва пропала меж волнами, огромными, забеленными пеной, как английские меловые холмы, потом снова появилась, совсем рядом. Чтоб избежать столкновения, поворачивать пришлось именно гребному судну. Дику даже почудилось, что сквозь вой ветра и утробный рев бушующего моря до него донеслись раздраженные крики и щелканье кнутов. Иллюзия, конечно, ничего подобного он не мог услышать.
Серпиана перехватила руками туго натянутый канат, за который держалась, и прижалась к спутнику. Приобняв ее одной рукой, он удивился и испугался — такая она была холодная. Девушка наклонилась и крикнула Дику на ухо:
— Кажется, впереди земля.
— Ты видишь? — изумился он.
— Нет, я чувствую. Я чувствую землю. Впереди скалы.
В следующий миг молодой рыцарь понял, что хотела сказать девушка, и завопил:
— Впереди скалы! — Но голос его унес порыв ветра, и никто не услышал.
Дик безоговорочно поверил змее-оборотню, потому что понимал — он не может знать пределов ее возможностей, а в такую непогоду, когда не разглядеть даже носа корабля, наверное, магический дар может подсказать больше. Его опыта было недостаточно, чтоб проверить, соответствует ли сказанное действительности. Он отстранил девушку и попытался, перебирая руками по натянутому канату, пробраться туда, где, по его расчетам, должен был находиться капитан или хотя бы кто-нибудь из старших матросов.
— Рифы! — вдруг пронзительно завопил кто-то, да так, что услышали все на корабле. — Рифы! Нас несет на скалы!
«Ну и голосина, — с уважением подумал молодой рыцарь. — Мне до него далеко».
А в следующий момент налетела волна, и когда холодная соленая вода схлынула, оказалось, что Серпиана больше не держится за канат. Нигде на палубе ее также не было. Не раздумывая, Дик перепрыгнул через фальшборт.
Он замечательно плавал, но во время бури, случается, гибнут даже рыбы. Те водоемы, которые он с легкостью переплывал еще мальчишкой, могли быть и холодными, и стремительными, но даже обжигающе ледяные потоки подводных ключей не пугали его: на случай судороги он всегда имел при себе бронзовую булавку, один укол — и все в порядке. В детстве ему случалось кувыркаться в волнах океана даже при небольшом волнении, но не в бурю. В какие-то минуты он переставал понимать, где вода, а где воздух, все смешивалось, и тогда особенно долго приходилось задерживать дыхание, потому что глотнуть водяной пыли — все равно, что вобрать в легкие воды.
Лишь в следующий после прыжка миг молодой рыцарь вспомнил, что, пожалуй, змея значительно лучше будет чувствовать себя в воде, чем он, и вряд ли ему удастся, если что, спасти свою возлюбленную в облике гигантского удава. Но было уже поздно. Корабль скрылся из виду.
Потом он подумал, что, если поблизости скалы, значит, и берег недалек. Нужно было только продержаться на плаву и не захлебнуться. Надежда питает человека до самого последнего мига его жизни. Он изо всех сил работал руками и ногами, следя за тем, чтоб не сбиться с ритма, в котором волны поднимались и опускались. Самое страшное — испугаться и запаниковать. В такой ситуации свои движения невозможно контролировать разумом, человек начинает биться в воде, беспорядочно махать руками, судорожно хватать ртом воздух — и в легкие проникает вода. Однажды Дик едва не утонул, он до сих пор помнил обжигающую боль, наполнявшую его тело при каждом вдохе. Тогда ему казалось, что он дышит не воздухом, а раскаленным металлом.
Воспоминание об опыте детства почему-то успокоили его. Он представил себя рыбой, юркой, непотопляемой и такой же хладнокровной. Сравнение очень помогло ему. По крайней мере, была надежда продержаться, пока, может быть, под руку не подвернется что-нибудь плавучее. Он взлетал на вершины крутых водных холмов, втягивал воздух и позволял морю утянуть себя в глубину, потому что знал — это ненадолго. Потом его снова вытолкнет, и он успеет вдохнуть.
Вдруг что-то холодное коснулось его плеча, и молодой рыцарь увидел рядом мокрую черную чешую. Правда, лишь на мгновение, пока змея не пропала в воде, потом снова появилась и опять пропала. На короткий миг над пеной и зелеными гребнями поднялась плоская, удлиненная голова с равнодушными желтыми глазами, прикрытыми тонкой пленкой, с длинным раздвоенным языком, показывающимся, трепеща, в щели приоткрывшегося рта. Если б что-то подобное с ним случилось год назад, он, наверное, от испуга тут же ушел бы под воду, но теперь, хоть сердце екнуло, удержался от паники. Голова исчезла, потом снова появилась, и под сильно загребающую правую руку подсунулось веретенообразное змеиное тело.
Оказалось, что этот прекрасно плавающий удав — отличная опора для утопающего. Дику показалось, что он оперся о незыблемую скалу, и сразу сознание, все же несколько взбудораженное, успокоилось: он убедился, что не может быть ничего страшного в этом бурном море. Хоть двадцать штормов — если есть такая опора для руки, все в порядке. Дик перестал загребать руками и обнял змею, чтоб удобней было держаться.
Сперва Серпиана рассекала волны, как хороший парусный корабль, но потом вспомнила о спутнике, которому при такой скорости удавалось вдохнуть полной грудью лишь в редкие мгновения. Она поплыла медленнее, и Дик подтянулся выше, впервые с того момента, как прыгнул за борт, задышав более-менее свободно. Водяной пыли стало поменьше, и воин разглядел галеру, переваливающуюся с волны на волну, как грузная женщина. Корабль шел довольно далеко, но раз его видно, значит, нетрудно будет доплыть.
— Плыви к галере! — крикнул молодой рыцарь.
Неизвестно, слышала ли змея, поняла ли, направление движения ее не изменилось, но галера стала приближаться. Глаза залепляло пеной, и когда Дик извернулся и протер лицо, галера оказалась совсем рядом, казалось, прямо над их головой вздымались весла. Дик отпустил змею и крикнул ей:
— Превращайся.
Черное чешуйчатое тело описало вокруг мужчины круг, нырнуло, и рядом с ним появилась мокрая девушка, холодная, как и вода вокруг. Она обняла молодого рыцаря руками, он обхватил ее и только тогда стал кричать и махать руками. Приближаться к галере с борта он боялся: удар тяжеленного весла, которым ворочали сразу двое сильных гребцов, без труда мог размозжить голову. Когда ряд вздымающихся весел закончился, Дик изо всех сил рванулся к борту.
Его заметили и раньше, грести стали медленнее и с кормы в воду бросили длинный канат. Бросили умело, так что бухта растянулась во всю длину. До момента, когда пенька набрякнет и начнет тонуть, оставалось какое-то время, и оба торопились скорее добраться до веревки. Серпиана плыла сама и первой уцепилась за канат, подала руку спутнику. Она чувствовала себя в воде как рыба.
Их тянули на борт медленно, видимо, считая, что пловцы обессилели и не смогут без помощи держаться на поверхности. Дик сильно работал ногами, одной рукой обняв Серпиану, и когда их подтянули на корму, все выглядело так, словно именно он спасал ее и именно она обессилена. Забравшись на галеру, Дик уложил Серпиану на палубу и посмотрел на тех, кто столпился вокруг.
— Теплый плащ? — спросил кто-то.
— Да, — сказал молодой рыцарь. Вернее, попытался сказать. При попытке выдавить из себя какой-либо звук нутро обожгло огнем, и мужчина, давясь воздухом, повалился набок. Он так и не понял, насколько устал и как изрядно наглотался воды.

Глава 1

Кипр — прекрасный остров, изобилующий равнинами и долинами, с невысокими, но скалистыми горами, поросшими лесом, он покрыт олеандровыми и тамарисковыми зарослями, кустами фриганы и марквиса, оливковыми и апельсиновыми рощами. Остров этот когда-то был посвящен языческой богине Греции Афродите, и, несомненно, богиня красоты не случайно выбрала именно его. Долины Кипра уютны и прекрасны, в зарослях густой свежей зелени прячутся хрустальные ключи, холодные до ломоты в зубах, и крестьяне верят, что, если умыться водой из такого ключа, милость богини будет с тобой. Языческие традиции и поверья все еще были живы, хотя на Кипре давно уже было множество церквей и монастырей. Древние мифы и новая вера мирно уживались рядом.
Крестьяне обрабатывали землю чуть ли не круглый год, пасли скот, собирали виноград и фрукты, делали отличные вина, давили оливковое масло. Даже зимой земля готова была давать урожай. Остров был богат, красив и знаменит, там останавливались купцы, и не один город богател от торговли Запада с Востоком, Севера с Югом. Прежде Кипр принадлежал Византийской империи и приносил ей немалый доход. Но потом здесь поселился внучатый племянник императора Мануила Исаак, гордившийся тем, что имеет право называть себя Комнином, как сам базилевс. Наверное, это и придавало ему смелости, когда он отдавал приказы завернуть транспорт с данью, предназначенной Мануилу, и наблюдал за тем, как чиновников-византийцев развешивают на столетних дубах.
Местным жителям такие порядки понравились. Оно и понятно: нет для крестьянина наслаждения большего, чем посмотреть, как корчится в агонии представитель власти, которого он больше всего ненавидит, — сборщик податей. Крестьянин наивен, он не думает о том, что смерть одного сборщика вовсе не означает, что налоги собирать больше не будут. Наоборот, на место одного мытаря непременно придет другой и еще злее будет выколачивать деньги, используя свою власть, такую недолгую, такую шаткую.
Восстание было поднято, и император, сумевший отправить против обнаглевшего родственника только семьдесят кораблей с воинами, потерпел поражение. Для Византии наставали тяжелые времена, когда золото, которым владели базилевсы, уже ничего не решало. Земля горела под ногами государей в расшитых золотом и драгоценными камнями одеждах, их божественное происхождение не могло дать им даже уверенности в завтрашнем дне. И не нужен был русский воевода Олег или князь Владимир, чтоб заставить задрожать высокие каменные стены Константинополя — хватало родичей правителя.
Отделился от государства один остров, откололась от единого патриархата Церковь: должно быть, кипрскому епископу лестно было возложить на себя митру патриарха, а потом в благодарность провозгласить Исаака Комнина императором Кипра. Наверное, это возвышало его в собственных глазах, хотя абсурдность ситуации была очевидна всем. Какой император? Какой патриарх? Все равно что на островке посреди дельты реки, где поместится лишь один человек, где приживется только маленький кустик тамариска, учреждать епископат.
Но — законно или нет — новоявленный государь Комнин правил на Кипре шестой год. Он был не хуже всех других государей, злоупотреблял властью не больше остальных, подати не уменьшились, даже немного увеличились — на содержание войска, на постройку укреплений. Но одно дело — роптать на базилевса (где он там — не видать), а другое — на императора, который рядом. Боязно. Государь Исаак был строг и суров, на деревьях развешивал без колебаний, так что проще было молчать и платить.
Больше всего новоявленный «священный император Кипра» не терпел франков. Его можно было понять. Он был еще ребенком, когда рыцари разграбили окрестности Константинополя, в очередной раз доказывая, что все возвышенные призывы к освобождению христианской святыни — ничто. Не зря местные крестьяне, даже те, кто аккуратно ходил к мессе, изумлялись и не понимали, зачем нужно от кого-то освобождать Гроб Господень. «Господу, наверное, все равно, — говорили они. — Ведь Он там даже не лежит». Конечно, хорошо было бы, если б паломники имели возможность поклониться святыне, но, во-первых, дельному работнику некогда тащиться куда-то на край света молиться над камнями, а во-вторых, можно подумать, до Иерусалима, находящегося под властью франкского короля, так легко добраться. Там плати, здесь плати — никаких денег не хватит на подати и налоги.
А вот если вспомнить, с каким жаром французские, германские и английские рыцари грабили всех, кто попадался на их пути, становилось понятно, зачем кому-то понадобилась пещера, заваленная грудой камней, некогда скрывшей бездыханное тело самого великого проповедника в истории человечества. Не стоило забывать и о торговых путях, проходящих через Палестину, о богатейших торговых городах побережья, о шелке, пряностях и золоте, о жемчуге и слоновой кости и, разумеется, об изобильных землях, с которых можно было собрать не один и не два, а три-четыре богатых урожая пшеницы.
Исаак Комнин не желал отдавать ни пяди своей земли.
Корабли франков одним своим видом внушали ему тревогу. Он уверял себя, что рыцари, несущие крест на своих плащах, конечно же, захотят укрепиться на Кипре, создать здесь одну-две перевалочные базы, а потом расползутся, как жирное пятно по ткани, и их, словно мышей, будет уже не вывести. Значит, нельзя позволять им даже приближаться к острову. Первые шаги в этом направлении уже сделаны. Самое главное — большие поборы; как известно, то, что обложено деньгами, убывает. Император назначил очень высокие налоги на те товары, которые купцы везли с запада на восток, для своих соотечественников, одновременно создавая для франков трудности и пополняя свой карман.
В последнее время он склонялся к мысли, что даже огромные налоги — далеко не все. Известно всем: дай только франкам зацепиться где-нибудь одним пальцем — через десяток лет тебе самому уже негде будет поставить ногу. Раздраженный, император подписал указ, и теперь любому кораблю рыцарей, несущих в Палестину крест, было запрещено входить в какой-либо из кипрских портов. На деле, конечно, купцы все равно заходили в гавани, запасались там пресной водой и провизией, но теперь большие деньги текли уже не в казну, а в карманы чиновников или рыбачьих старшин. Их наказывали, но правитель, издающий дурацкий закон, не в состоянии убить в людях желание жить, и жить хорошо.

После бури, как водится, утро разлило по побережью безупречное сияние дочиста умытого солнца и ясно-синего неба. И император, утром побаловавший себя молодым местным вином и отлично приготовленной рыбой, находился в прекрасном расположении духа до тех пор, пока ему не сообщили о том, что в прибрежных водах Лимассола бросила якорь большая галера, прежде нарядная, теперь же изрядно потрепанная и требующая ремонта, и под очень знакомым, мокрым, похожим на тряпку флагом. На своего секретаря, Василия Калигита, природного византийца, служившего ему еще тогда, когда оба они были безвестными и малозначительными свитскими константинопольского базилевса, он взглянул с недовольством и недоверием. Секретарь, облаченный в длинный, метущий землю византийский плащ с золотой каймой, держался сдержанно, почтительно и молчаливо, как настоящий императорский придворный.
— Что на флаге? — нахмурившись, спросил Исаак Комнин. — Лилии? Или орел?
— Львы, ваше императорское величество, — почтительно ответил секретарь.
— Львы? Англичане? — Он помрачнел еще больше. — И много ли кораблей?
— Только один, ваше императорское величество. Правда, насколько поняли наши чиновники, сперва корабля было три. Два разбились о скалы, ваше императорское величество.
— Вот и хорошо. Все моряки погибли?
— Нет, ваше императорское величество. Многие спаслись, и их приютили рыбаки.
— Так. Нечего франкам шляться по моему острову. Их только пусти. — Исаак выпятил губы. — Собрать их в Лимассоле. Всех. И под надзор.
— Но, ваше императорское величество...
— Пожалуй, лучше будет их посадить под замок, а затем уже разбираться с тем, кто они и откуда.
— Ваше императорское ве...
— Достаточно! Короче!
— Государь, эти люди не нарушили никакого закона. Подобные действия против подданных английского короля могут быть восприняты как повод для нападения. Говорят, король Ричард Английский...
— Мне нет дела до Ричарда Английского. У него слишком много дел в Палестине. Ему будет не до Кипра. И я постараюсь, чтоб ему и дальше не было никакого дела до моего острова. Исполняйте приказ.
Он подождал, пока секретарь и офицеры покинут его покои, встал и подошел к сводчатому проходу на открытую галерею. Фасад лимассольского замка и окна покоев императора были обращены к морю, после шторма слуги выставили все оконные рамы, и ветер свободно гулял по переходам и залам. Он нес дивный запах моря и цветущих вишен и яблонь, скоро должно было наступить время жасмина, и тогда двор окутают ароматы, напоминающие самые дорогие благовония и притирания, привозимые с Востока. Императору это все не слишком нравилось, но он любил свой Кипр и, кроме того, считался с мнением жены, потому не мешал ей превращать двор замка в сад.
Пришел слуга и передал просьбу императрицы пожаловать к столу, но император отмахнулся, заявив, что пообедает один. Несмотря на внешнее равнодушие, он был по-настоящему встревожен. Не важно, что в бухте разбились два парусных английских корабля, — дело обычное. Но вот галера. Торговцы не ходили на галерах, это боевой корабль, способный поднять сразу много воинов и даже лошадей. Галера под английским флагом. Ее несло бурей, потому она и одна. Означает ли это, что англичанам вздумалось захватить Кипр? Совершенно бессмысленное желание, но от англичан всего можно ожидать...
Хотя, пожалуй, не так уж и бессмысленна эта попытка. На Кипре можно разместить войска франков, и тогда взять Иерусалим станет намного легче. Снабжение войск тоже перестанет быть проблемой.
Он так и думал. Все ясно. Если окажется, что это не просто случайный торговец, почему-то сопровождаемый галерой, то все станет очевидно. Ричарду Английскому понадобился Кипр? Посмотрим. Он слишком самоуверен, у него не так много войск, чтоб захватить целый остров с налету. А там, глядишь, вступят в дело войска Саладина, не зря же с ним заключен взаимовыгодный договор. Султан, конечно, предпочтет расправляться с врагами поодиночке. Сперва с Филиппом Августом, пока Ричард будет занят на Кипре, а потом и с самим Англичанином. Саладину необходимо ликвидировать угрозу, которую представляют собой франки, он будет только рад, если все так обернется. А благодарность султана императору не повредит. Не так ли?
Исаак Комнин немедленно пришел в наилучшее расположение духа и спустился в трапезную.
Моряки и рыцари с погибших кораблей в большинстве своем сумели достичь берега, тем более что берега были довольно пологи, а рифы, на которых разбились парусники, остались позади. Словно зубы в чьей-то старой челюсти, камни и целые скалы, так и не сглаженные волнами, щерились на изрядном расстоянии от берега, защищая бухту неизвестно от кого или от чего. О том, что в этих скальных образованиях есть довольно широкий проход, английские моряки знать, конечно, не могли. Но даже если бы и знали, вряд ли смогли бы найти путь во время шторма. Даже близости острова они не заметили, и винить их за это не стоило.
Когда Дик исчез с корабля, Трагерн сперва испугался, но потом вспомнил, что обладает даром чувствовать окружающий мир, и сосредоточился. Корабль тряхнуло, молодой друид полетел на палубу, крепко ударился и решил, что проще будет воспользоваться своим посохом. Он вызвал его и прижал ладонью, чтоб не унесло волной. Спокойствие и сила, теплом прихлынувшая к нему через руку, убедили его, что и с Диком, и с его странной спутницей все в порядке. А потом раздался треск, корабль резко накренился, и Трагерн полетел за борт, не удержав в руке свой друидический артефакт.
Он плохо плавал, но утопить друида так же трудно, как заставить его заблудиться в лесу. Конечно, море — не лес, но это тоже мир, который друид чувствует всем своим существом. Молодой ученик видел опасные камни, не глазами, конечно, и легко избежал гибели. Море долго швыряло его, валяло по волнам, наконец выкинуло на песчаный берег, напоследок окатив водой пополам с пеной.
Он был далеко не единственным спасшимся.
Рыбачьи деревушки населены людьми, для которых море и все, что оно дает — естественно и привычно. Корабли гибнут на рифах с тех пор, как был построен первый из них, и всегда случается так, что с них спасаются люди. Принять пострадавшего, обогреть его, накормить и напоить, хоть как-то помочь добраться до ближайшего города — долг любого прибрежного жителя. Разумеется, бури приносят не только обузу в виде потерпевших крушение, но и добычу, ведь морю ящики и бочки ни к чему, равно и их содержимое. Что ж, обмен взаимовыгоден, моряки получают заботу и помощь, а местные жители — добычу, и все остаются довольны.
Традиция не была нарушена и на этот раз, хотя путешественники и рыбаки говорили на разных языках. Да им и незачем было общаться. Легко понять, что нужно потерпевшему — еда, питье, теплая одежда, ночлег. Всех моряков и рыцарей разобрали по домам, и хоть им пришлось спать на полу, в грязи и вони, никто не жаловался. Главное — все выжили, остальное не имело значения. Никто из рыцарей не сомневался, что король рано или поздно прибудет на Кипр, хоть сперва и не собирался делать этого — он никогда не бросал своих людей. Когда же поутру моряки разглядели в бухте нарядную галеру двух королев — бывшей и будущей, надежда переросла в уверенность. Не бросит же его величество собственную невесту посреди чужих вод!
— Здесь удивительно приветливый народ, — заметил Джордж Элдли, покачивая баклагой вина, которую ему дал один из рыбаков. — Хочешь?
— Нет, спасибо, — ответил расстроенный Трагерн. В море он потерял свой посох и теперь не мог понять, зачем ему понадобилось призывать его по такому пустяковому делу. Молодому друиду казалось, что он легко мог «справиться» у стихии о друге и без помощи артефакта. Но теперь было уже поздно.
Без посоха Трагерн чувствовал себя бессильным. Он словно ослеп и оглох, хотя это было не так и говорило лишь о его лени. «Учитель прибил бы меня, — подумал молодой друид, чувствуя себя виноватым. — Он, конечно же, был бы прав».
К вечеру в рыбачью деревушку нагрянули солдаты и чиновник в богатой одежде, он представился слугой священного императора Кипра и пригласил всех англичан в Лимассол, где им будет оказан надлежащий прием. Лицо чиновника было спокойным и равнодушным. Он медленно, с видимым трудом выговаривал слова латинского языка, уверяя, что в городе путешественники ни в чем не будут испытывать недостатка.
— Вот что значит служить сильному королю, — развеселился Элдли, подталкивая Трагерна в бок с такой силой, что молодой друид опасался за целость своих ребер. — Согласись, это лучше, чем прислуживать какому-то Исааку Комнину или Мануилу, о которого наши соотечественники только что ног не вытирали.
— В каком смысле?
— Византиец стелился, как коврик, лишь бы рыцари Людовика VII Капета, батюшки Филиппа-Августа, и солдаты Конрада III Германского поскорее миновали его город. Насколько я знаю, местный императришка — только внучатый племянник Мануила и куда слабее его. С такого острова как наберешь достойную армию? Конечно, он будет лебезить перед нашим государем.
Слова рыцаря успокоили всех, кто его слышал. В самом деле, какой сумасшедший рискнет ссориться с Ричардом, заслуженно прозванным Львиным Сердцем?
Поэтому, когда гулявших по городу англичан одного за другим разоружили и отвели в замок, где заперли в большой зале со сводчатым потолком, моряки и рыцари сперва очень удивились. Может быть, потому-то захват потерпевших крушение прошел так быстро и легко. Уже потом запертым была предоставлена полная возможность стучаться и протестовать, но было поздно. Еще до заката секретарь принес императору результат допроса того из рыцарей, которого сочли самым родовитым и, соответственно, знающим больше всех.
Его величество бегло взглянул на протокольную запись и на предложение прочесть, раздраженно качнул головой:
— Ты прекрасно можешь пересказать мне все это. Итак?
— Ваше императорское величество, как показал рыцарь Элдли, на галере, бросившей якорь в бухте, находятся две знатные дамы — ее высочество принцесса Беренгера, которую англичанин называл королевой на том основании, что дочь короля Санхо уже помолвлена с королем Ричардом Английским, и королева Иоанна, вдова Вильгельма Сицилийского.
— Принцесса Беренгера? В самом деле? Неужто английский король расторг помолвку с Алисой Капет? — заинтересовался Исаак.
— Об этом говорят.
— И сохранил хорошие отношения с Филиппом-Августом? Вызывает сомнения. — Император рассмеялся, довольный. — Теперь мне все понятно. Ричард Английский решил предоставить Французу захватывать Акру, Яффу и Иерусалим, а сам собирается довольствоваться Кипром. Ну-ну.
— Ваше императорское величество?
— Палатина и стратига ко мне. И камерария. И пусть на этот раз не смеет мне говорить о том, что казна пуста. Если не хватит золота, я начеканю монеты из его шкуры, так и передай ему!
— Да, ваше императорское величество. — Василий сдержанно поклонился. — Рыцарь Элдли сообщил, что три корабля, два из которых разбились на скалах, принадлежали армаде короля Ричарда. Шторм разметал их, но король будет искать свою невесту.
— Легко догадаться.
— Рыцарь Элдли не знает, сколько времени понадобится королю Ричарду, чтобы найти их. При допросе наши люди не применяли пыток, но если ваше императорское величество пожелает, мы можем проверить, в самом ли деле это все, что знают рыцарь и остальные англичане.
— Думаю, пока это ни к чему. Всегда успеется. — Исаак махнул рукой, и Василий Калигит, поклонившись, ушел.
Палатин, исполнявший как военные, так и судебные обязанности в рамках острова, и стратиг, призванный воевать также и за пределами миниатюрной империи (просто еще ни разу за шесть лет, если не считать единственной попытки базилевса вернуть мятежный Кипр под свое крыло, не приходилось этого делать), явились незамедлительно. Приказы Комнина были просты и ясны — усилить оборону, собрать армию и ждать. Что делать с галерой, император еще не решил. Посланник, прибывший оттуда, подтвердил показания допрошенного рыцаря Элдли, вернее, просто сообщил, что на борту большой и когда-то нарядной галеры находятся знатные дамы...
Галера покачивалась на волнах, размеренно и плавно, словно колыбель, и молодые женщины, устроенные в каюте со всем комфортом, больше не испытывали неудобства. Они, знавшие о путешествиях по морю очень мало, не поняли, как близки были к гибели, и потому не беспокоились ни о чем. Иоанна, закутанная в длинную черную накидку поверх расшитого золотом черного траурного платья, подошла к двери каюты и, открыв ее, встала на пороге, то ли любуясь красотой неба и моря, сапфировая синева которых была совершенно одинакова, то ли думая о чем-то. Молодая королева, которая похоронила своего ребенка, когда ей было семнадцать, и стала вдовой в двадцать четыре, была довольно мила. Она не походила на свою мать, демонически прекрасную Альенор Аквитанскую, но в огромных темных глазах застыла память о пережитом, и она выглядела прекрасной и скорбной, как Мадонна на церковных витражах.
Она почти не разговаривала с Беренгерой, да, впрочем, ее будущая невестка этого не замечала. Принцесса Наваррская была поглощена собой и своей грядущей свадьбой. Она очень долго ждала подобающего брака и вот теперь могла гордиться тем, что ее пожелал в жены самый могущественный из государей Европы. Конечно, на самом деле наибольший вес имело ее приданое — и земли, и армия Наварры, и золото, которое Санхо VI обещал ее будущему мужу. Что с того? Разве бывает так, чтоб государи женились на бесприданницах? От каждого брака хороший король старается выгадать как можно больше для себя и своей страны. Беренгера считала: ей надо гордиться, что она такая богатая невеста.
Буря была так сильна, что ветер буквально вбивал капли воды в мельчайшие щели корабля, и, хоть люки и двери были задраены как надо, в каютах все промокло. Теперь слуги выносили ковры, занавеси и кушетки на просушку, размещали их на палубе, и моряки, рыцари и даже те гребцы, которые отдыхали на нижней палубе, могли убедиться — обстановка галеры на самом деле роскошна. Иоанна, стоя в дверях, смотрела, как переливается под солнцем великолепный шелк, как горят изумительные вышивки золотом.
Одно из покрывал помогала расстилать девушка в попорченном морской водой платье, достойном придворной дамы. Нет, она не служанка — и одета слишком роскошно, и держится уверенно, с достоинством. Рядом с ней был молодой мужчина в замшевом кафтане, надеваемом обычно под кольчугу, со следами соли в складках, с солью в волосах. Он выглядел измученным, но оживленно беседовал с девушкой и разок поднялся с места, чтоб помочь ей расстелить ткань. Вдовая королева вспомнила его, это был тот самый рыцарь, который постоянно следовал за королем Английским. А девушка... да, конечно, она тоже была в свите Ричарда, в Мессине, еще подала ей, Иоанне, напиток, хотя и не была служанкой. Просто жест вежливости.
Иоанна подобрала подол единственного сухого платья, которое нашла прислужница, и спустилась на палубу. Молодой рыцарь повернулся к ней и поклонился. Девушка, помедлив, последовала его примеру, сделав изящнейший реверанс.
Вдовая королева протянула руку.
— Я помню вас, сударь, — сказала она по-французски, обращаясь к нему. — Вы служите моему венценосному брату, королю Ричарду. Как ваше имя?
— Ричард Уэбо из Уолсмера, ваше величество. Я телохранитель его величества короля Ричарда.
— В самом деле? — Королева милостиво кивнула. — В таком случае я удивлена: почему же вы, рыцарь, оказались на этом корабле?
— Я был на «Голубке», ваше величество. На одном из тех кораблей, которые разбились на скалах. Меня и мою невесту смыло за борт.
— Вы добрались до галеры и смогли спасти свою невесту? — В глазах Иоанны вспыхнуло любопытство. До того она смотрела на Дика с равнодушием знатной дамы, и не думающей снисходить до низшего, хоть и дворянина, но не августейшего лица. Теперь же в ее голосе появился интерес. — Вы удивительный человек.
— Ваше величество очень добры. — Он не мог не улыбнуться.
— Но почему же вы оказались не на корабле моего брата? Он не держал вас при себе?
— Нет, ваше величество. Государь приказал мне отправляться вперед.
— Должно быть, он счел вас достойным находиться в эскорте корабля своей невесты.
— И своей сестры, ваше величество.
Иоанна невольно улыбнулась, и ее бледное лицо слегка порозовело. Она давно забыла, как это приятно, когда тебе улыбается молодой мужчина. В день смерти мужа с наивной самокритичностью современных ей женщин она решила, что жизнь ее кончена. Вдова Вильгельма Доброго была еще очень молода, густые темные волосы обрамляли милое свежее личико, глаза очаровательно затеняли длинные ресницы, но двадцать пять лет — это более чем половина женского века. В те времена женщины умирали раньше мужчин, если, конечно, не считать частых смертей на войне, и грань тридцатилетия была гранью между молодостью и старостью. Молодая вдова каждую минуту помнила, что ей до рокового порога осталось только пять лет. Даже немного меньше.
Дик смотрел на молодую вдову вежливо и мягко, испытывая сочувствие к женщине, которой пришлось пережить так много, она же принимала это за симпатию и восхищение ее привлекательностью.
Изумившись самой себе, Иоанна жестом дала понять, что разговор окончен, и повернулась к собеседнику спиной. Она чувствовала смятение.
Серпиана проводила бывшую королеву взглядом и покосилась на Дика.
— Ты ей явно понравился.
Молодой рыцарь едва слышно рассмеялся.
— Не смейся. — В голосе девушки впервые за все время появились нотки ревности. — Я серьезно.
— О чем ты говоришь? Это королева Сицилии, и ей никогда не придет в голову обращать внимание на простого рыцаря.
— Разве она не женщина?
Дик наклонился и поцеловал ее в затылок, нагретый солнцем и слегка пахнущий солью, а потом — в шею под туго заплетенной и уложенной на голове толстой косой. Кожа девушки обожгла его губы.
— Не надо ревновать, солнце мое. Я не однажды предлагал тебе пожениться. Если б ты согласилась, у тебя не было бы никакой причины для ревности.
— Думаешь, заключение брака избавит меня от каких-либо сомнений?
— А ты действительно ревнуешь меня?
Она улыбнулась ему, и, взглянув в дивные искрящиеся глаза, Дик захотел немедленно прижать девушку к себе. Нельзя, неприлично делать это на глазах у всех. Но как же она прекрасна...
— Вовсе нет. Я шучу, — ответила Серпиана. Он отвел ее в сторонку и там, укрывшись за бьющим по ветру сохнущим парусом и огромными бухтами свернутых канатов, обнял и стал целовать. Она прятала глаза, но охотно подставляла губы, он гладил ее по щеке и шее и снова поражался, насколько горяча ее кожа. Горяча, как накаленный солнцем камень. И при этом — ни единой капельки пота. Кожа была обжигающе сухой.
— Ты пышешь жаром. Прямо как само солнце, — прошептал он.
Она лишь улыбнулась в ответ.
— Вчера в воде ты была такой холодной, что я даже испугался.
— Я же змея. Нас считают холоднокровными.
— И что?
— Таким, как вы, примитивным существам, — она задорно улыбалась, — непременно нужно сохранять высокую температуру тела. Если вы остываете, вы умираете. Нашей расе это не нужно. Если мы остываем сильно и надолго, мы просто засыпаем. Проще было стать такой же холодной, как море, так я тратила меньше сил. Теперь же я набираю тепло всем телом, чтоб компенсировать потери.
— Все это слишком сложно для меня. — Он прижал ее покрепче. — Об тебя можно греться. Наверное, ты предпочла бы где-нибудь на солнышке свернуться клубочком, верно?
— Да, причем в змеином облике. — Она поддразнивала его, словно хотела таким образом раззадорить.
Воспоминания о своей спутнице, рассекавшей волны в облике змеи, навели Дика на мысли о пропавшем друге и оруженосце, молодом друиде Трагерне, который оставался на борту погибшей «Голубки». Корабль налетел на рифы, и высокие волны разбили его в щепки, вынесли доски на берег, не оставив от судна ни следа. Остов второго торчал не так далеко от стоящей на якоре галеры. От него тоже осталось немного. Но друид вполне мог спастись. Почему нет?
— О чем ты думаешь? — спросила посерьезневшая Серпиана.
— О Трагерне.
— Волнуешься?
— Немного.
— Ты мог бы попытаться почувствовать, жив ли он и все ли у него в порядке.
— Но как?
— Чему тебя, интересно, учили друиды? — фыркнула девушка-оборотень.
Дик задумался.
Он прожил у друидов в Озерном крае немного меньше года, друиды обучили его многому, но ничего, что могло бы помочь ему найти друга, не пришло в голову. С другой стороны, магия, в тонкости которой молодой рыцарь волей судьбы оказался посвящен, дает самые разные возможности, и, наверное, можно составить и такое заклинание. Дик стал перебирать в памяти все те формулы, которые узнал из книг, придумывая, как именно их можно собрать воедино.
— Только не надо колдовать впрямую, — сказала девушка, внимательно следя за выражением его лица. — Не забывай о том, что тебе говорил старик-друид. Будь осторожней.
— Но чего же ты от меня хочешь? Как я могу узнать что-то, если не применю заклинания?
— Ну заклинания не обязательны. Попробуй обойтись без них.

1 Следующая страница


Рыцарь-маг 2

Молодой рыцарь сосредоточился, изменил взгляд, и теперь он видел только магию.
Это дивное зрелище — мир, расцвеченный магической силой. Сеть каналов разной толщины и интенсивности мгновенно оплела долину Лимассол, они дрожали и испускали хрупкие веточки энергетических эманации. Берег на линии прибоя светился бледно-зеленым — это была граница сил земной и водной. Переливчатыми куполами золотого света были накрыты три храма, располагавшихся в долине. Одна из гор словно превратилась в действующий вулкан — над ней выросла шапка света, подвижного, ослепительного и безупречного, раскрывающегося, как цветок, где лепестки живо напоминали языки лавы. Мгновение Дик любовался, потом не выдержал, тронул Серпиану за плечо, показал рукой:
— Смотри, как красиво.
Он почувствовал прикосновение ее сознания — видимо, девушка предпочла смотреть его глазами. Она подняла взгляд и вздрогнула.
— Красиво, правда? — повторил он, не дождавшись реакции.
— С ума сойти... Никогда ничего подобного не видела.
— Как ты думаешь, что это?
— Что тут думать? Магический источник, причем естественный, нетронутый и довольно мощный. — Она покачала головой. — Думаю, я была не права и здесь ты можешь применять любую магию — все твои действия приглушит этот источник... Как бы хотелось прибрать к рукам эту драгоценность... Ты нашел Трагерна?
— Нет еще. — Дик пошарил магическим взглядом по берегу и ткнул пальцем в сторону слабой, но ясной, как маленькая звездочка, зеленой точки. Самый друидический знак. — Вот он где. В этом замке.
Если человек, обладающий необычными способностями, так или иначе духовно связан с другим таким же необычным человеком; найти его в пределах досягаемости магического взора — дело наипростейшее.
— Жив, дубовый сучок, — с облегчением бросила девушка, видимо, тоже разглядев.
— Жив. И здоров... Почти, — протянул молодой рыцарь. Он задумался, рассматривая полоску прибоя, зелень прибрежных рощ, осыпанных ароматным снегом яблоневого, вишневого и апельсинового цвета, и твердыню Лимассол.
— Ты что?
— Так. Ничего.
— Неправда.
— Потом скажу.

Всю ночь просидевший в запертой каюте Этьен де Мони, назначенный на время путешествия личным казначеем принцессы Наваррской, с утра не знал, чем заняться, и потому решил провести ревизию уцелевших на галере припасов. Осмотрев продукты и бочки с пресной водой, он сделал вывод, что долго на всем этом не протянуть. Впрочем, никакой проблемы он в этом не видел, ведь корабль находился не в открытом море, а на расстоянии вытянутой руки от берега, и какого. Вот уж воистину изобильный остров, где можно купить все — и хлеб, и мясо, и вино, и фрукты для дам. О чем он и сообщил командору Стефану Турнхаму, когда тот поднялся на палубу из каютки, где дремал, утомленный предшествующей ночью. Во время шторма несчастный Турнхам промучился морской болезнью и заснул только к утру. Он считался командиром тридцати гвардейцев, охранявших принцессу и вдовствующую королеву, и без его разрешения моряки не посмели пристать к берегу. Равно и будить такого знатного сеньора не решился никто.
Стефан Турнхам был встрепан и еще бледен после мучений предшествующей ночи. Море внушало ему опасение, и из сказанного де Мони он понял только одно — необходимо решить, сходить или не сходить на берег. В заспанных, покрасневших глазах знатного сеньора появился интерес. Для виду он высокомерно пожевал губами и изрек:
— Ну что ж, можно. Передай приказ.
— Милорд, прошу вас не делать этого, — прозвучало слева.
По лесенке, ведущей с нижней палубы на верхнюю, взбежал молодой рыцарь в испорченном солью подкольчужном кафтане, распахнутом из-за жары. Турнхам вспомнил его — тот самый рыцарь, который победил в турнире под Вузелем и потом все вертелся возле короля. И, кажется, король его отмечал. Кроме того, идет поход, и то, что недопустимо при дворе, вполне возможно, когда близится бой. Так что юноше, известному как телохранитель короля, можно простить дерзость.
— Почему же? — снизошел граф до вопроса. Ему, помимо всего прочего, очень понравилось обращение «милорд», поскольку настолько знатным он пока еще не был.
— Милорд, в Лимассоле находится местный император.
— И что с того?
— Исаак Комнин известен своей неприязнью к рыцарям, отправляющимся в поход на Восток. Дошло до того, что он запретил их кораблям входить в кипрские порты. Куда уж больше.
— Сейчас другая ситуация. Он не посмеет отказать в приеме таким знатным дамам, как ее высочество Беренгера и ее величество Джоанна.
Французский рыцарь назвал вдову Вильгельма Сицилийского простонародным именем Джоанна, а не державным Иоанна, как положено, что свидетельствовало о том, насколько не считаются с сестрой короля Английского. Дик только поморщился, но сделал вид, что не слышит.
— Отказать-то он не посмеет, — согласился Уэбо. — И принять, конечно, примет. Но как поступит потом? Не захочет ли взять столь знатных дам в заложницы? Это было бы слишком неприятно для его величества Ричарда.
Турнхам задумался. Сон еще не отступил, сознание туманилось, и думать было тяжело. Но о Комнине он что-то слышал. В самом деле, этот мелкий государь доставлял немалые проблемы французским, германским и английским кораблям, перевозящим припасы для воинов, чинил постоянные препятствия. Ходили слухи, что Комнин даже поддерживает союзные отношения с султаном Саладином, а уж это не лезет ни в какие ворота. Особенно неприятно было упоминание телохранителя короля о гневе суверена. Да, если государь разгневается, добра не жди.
Он повернулся и взглянул на принцессу Беренгеру, видно, соскучившуюся в темной каюте и вышедшую на палубу. Дочь короля Наваррского, став невестой английского короля, решила использовать время от помолвки до бракосочетания как можно приятнее и появлялась на людях в самых роскошных платьях. И теперь она искрилась под солнцем — сама как драгоценное украшение, так что слепило глаза. Тяжелая парчовая ткань, литое золото, камни украшений — покосившись на принцессу, Серпиана подумала: хорошо, что будущая супруга короля Ричарда такая высокая и крепкая девушка, должно быть, достаточно сильная, чтоб таскать на себе такую тяжесть.
Стефан Турнхам поклонился принцессе, и Беренгера, знавшая, что знатной даме не следует совать нос в мужские дела, заинтересованная, подошла. Дик склонился перед ней, выпрямился и повторил принцессе то, что только что сказал командиру ее гвардии.
— Ваше величество! — Конечно, так, наверное, преждевременно было обращаться к Беренгере, пока еще только невесте короля, но лесть — лучший способ добиться от власть имущих того, что тебе нужно. Дик вовсе не хотел, чтоб его собственная невеста оказалась в гуще боя, когда высадившуюся на берег гвардию атакуют, и потому пустил лесть в ход. — Ваше величество, речь шла о том, что на берег высаживаться опасно. Император Кипра не внушает никакого доверия. Его поступки невозможно предугадать.
Дочь короля Наварры порозовела, польщенная, что у нее, можно сказать, спрашивают совета по такому важному вопросу. Она мало что поняла из услышанного, только то, что сходить на берег опасно и это, возможно, вызовет гнев ее будущего супруга. Злить короля Англии она не собиралась ни в коем случае, интуитивно чувствуя, что только от супруга, от его отношения будет зависеть ее положение и ее власть. Ее будущий муж, конечно же, оценит ее преданность и покорность его воле.
— Без разрешения своего будущего супруга на берег я не сойду, — заявила она, изящно обмахиваясь веером. — И моя дорогая сестра тоже. — На Иоанну, стоявшую в дверях каютки, она даже не оглянулась.
Молчаливая вдова не издала ни звука — не спорила, не соглашалась, но от нее ничего и не ожидали.
Стефан Турнхам счел за лучшее не возражать. Почему бы и нет? В самом деле, его величество Ричард Плантагенет может выказать недовольство чем угодно, но только не подобным подчинением его воле. Сердить короля не угодно, но только не безоговорочным повиновением. Сердить короля не хотелось никому. Кроме того, Комнин ничем еще не доказал, что он не замышляет какой-нибудь каверзы. Если он задумал что-нибудь дурное, пусть остается с носом.
Куда приятней будет сойти на берег в окружении огромной армии, когда король Английский доберется до Кипра.

Глава 2

Несколько долгих и томительных дней англичане, выброшенные после бури на берег Кипра и заключенные под стражу в Лимассоле, провели под замком. Радужные иллюзии, что с ними, выжившими, уже не случится никакой неприятности, развеялись очень быстро. Принесенной им еды хватило бы разве что на одного-двух взрослых мужчин, а заключенных было десятеро. Своды залы низко нависали над головой, камни сочились влагой, и она оседала на стенах мелкими холодными каплями. Несмотря на то что в апреле здесь солнце жарило уже так сильно, что без шляпы ни один крестьянин не выходил в поле, в зале стоял такой холод, что легко одетые англичане сразу продрогли.
Требования немедленно освободить их натолкнулись на грубые крики стражей, угрозы и даже побои. Трагерну, который оказался ближе всех к двери, досталось первому. Просьбы принести столько еды, чтоб ее хватило на всех, стражи пропускали мимо ушей.
— Посмотри на их жирные ряхи, — проворчал кто-то из воинов. — Небось сами все сожрали. Мерзкие головешки. Да они тайные мусульмане.
— С чего ты взял?
— Да ты на них посмотри! Черные, как турки.
— Тише, — простонал Трагерн, потирая бок. — Вдруг они знают английский?
— Вряд ли, — возразил ворчун, но голос понизил. — С чего им владеть нашим прекрасным языком... А может, они нас просто не понимают? Эй, есть тут кто-нибудь, кто знает местный язык?
— А на каком они тут говорят?
— Не знаю. Наверное, на кипрском.
— На греческом, — вставил Трагерн.
— Эй, умник, а этот самый греческий ты знаешь?
— Знаю.
— О, — оживились все. — Давай-ка потребуй у них нашу жратву!
— Интересно, почему это должен делать я? Сам требуй, — огрызнулся молодой друид. — Почему я должен получать за всех? Я уже один раз получил, больше не хочу.
— Я, между прочим, этого твоего греческого не знаю.
— Он не мой. Пожалуйста, я тебе переведу любую фразу.
Заключенные долго совещались, спорили, что заняло у них несколько часов, на протяжении которых голод не терзал мужчин — одни и думать забыли о своих мучениях, перебирая грехи каждого из спорщиков, другие увлеклись чужой сварой и с интересом следили за ее развитием. Под конец порешили сделать так, как советовал Трагерн: самый голодный и потому самый смелый из рыцарей приготовился слушать и запоминать греческие фразы.
— Смотри, подскажешь что не то — голову оторву, — мрачно пообещал он.
Молодой друид только отмахнулся. Он выглядел мрачным и раздраженным.
— Ну, что тебе переводить? Какую фразу?
Трагерн не мог похвастаться действительно хорошим знанием греческого, хотя на самом деле свободно разговаривал более чем на десяти живых языках, а помимо того, прекрасно владел языком учености, то есть латынью, но ему, как магу, не стоило особого труда восполнить недостатки знаний, просто слушая стражу. Он убедился, что охранники разговаривают на очень примитивном греческом диалекте, изобилующем словами и фразами, которые употреблять при переводе не стоило, чтоб тебя не избили. Тщательно подбирая слова, он составил самую простую фразу.
Рыцарю пришлось повторить ее не меньше двадцати раз, прежде чем он смог воспроизвести ее более-менее точно и понятно. Язык англичанина спотыкался о сложные и непривычные звуки, и молодой друид выслушал о себе немало неприятного и несправедливого. Впрочем, он не обижался.
Перебранка со стражами затянулась. Сперва те очень удивились, что вместо непонятной тарабарщины из камеры послышались знакомые звуки правильно составленных, хоть и слегка искаженных фраз на местном диалекте, потом заинтересовались и даже заглянули внутрь. Впрочем, выполнять требование отнюдь не спешили, только вяло переговаривались между собой и коротко отвечали рыцарю, вызвавшемуся побеседовать с охраной.
— Что они говорят? — нервно спрашивал англичанин, оборачиваясь к Трагерну.
Тот переводил, стараясь держаться подальше от двери, — одного пинка ему было вполне достаточно. Молодой друид понимал, что стражники вряд ли согласятся пополнить меню заключенных или улучшить его, но попытаться-то стоит! Ответы облаченных в доспехи громил были разнообразны — от «не велено» до «заткни свою хлебалку, франкское дерьмо, сколько тебе положено жратвы, столько ты и получил». Услышав перевод последней фразы, рыцарь короля Английского раздраженно бросил своему добровольному переводчику:
— Скажи ему, что он сам дерьмо, даже по цвету похож.
— Сам говори. Что я, с ума сошел?
— Да ты трус, оруженосец!
— Ничего подобного, я просто реалист.
— Ну хорошо, скажи, как это должно звучать, а я передам.
Трагерн подобрался поближе и прошептал фразу рыцарю на ухо. Говорить во весь голос ему совершенно не хотелось, тем более что, судя по реакции, фразы, которые он составляет, местные понимали хорошо.
Элдли, сидевший рядом с молодым друидом, заинтересованно следил за разговором и, когда его сосед плюхнулся на место, шепнул ему:
— Отличная идея, парень. Сейчас они придут в ярость и ворвутся сюда, нас бить. Их четверо, а нас десять. То, что надо. Как по-местному будет «дерьмо», ну-ка скажи мне?
Трагерн фыркнул и стал переводить самые забористые словечки, вернее, просто вычленил их из потока речи киприотов и повторил на ухо Элдли. Джордж, как оказалось, гораздо лучше способен воспринимать фразы на чужом языке, он смог повторить их с первого раза и тут же произнес в полный голос. Молодой друид не очень точно понимал, что означают те или иные слова, но по тому, как немедленно ощетинились стражники, понял, что, наверное, ругательства самые смачные. Рыцарь решительно отстранил его, мол, держись подальше, и, чуть нагнувшись, выставив привычные к драке руки, загадочно улыбаясь каким-то собственным мыслям, стал ждать киприота.
В драку полезли трое стражей, четвертый остался снаружи, но через полуотворенную дверь заглядывал внутрь с величайшим интересом. Было понятно, что он и сам бы с удовольствием поучаствовал, но не мог. Охранники пустили в ход небольшие дубинки, утяжеленные металлическими накладками, мечей они пока не доставали, но на поясе это оружие висело, и англичане об этом не забывали. Все крепыши в троице выглядели похожими друг на друга, как братья, — низкие лбы, крепкие челюсти, широкие плечи и длинные руки, и даже повадки одни и те же. На ворвавшихся внутрь киприотов воины короля Ричарда накинулись с удовольствием. Они еще не ослабели от голода, хорошо отоспались после бури. Голодный мужчина, как известно, начинает злиться, и эту злобу надо было как-то выплеснуть.
На стражников, оскальзываясь, налетели сперва шестеро пленников, потом еще двое, только Трагерн остался в стороне, вспомнив, что друидам не следует вступать в драки, разве что, защищая свою жизнь. Конечно, на эту ситуацию можно было посмотреть и иначе, но молодому друиду не очень-то хотелось получить дубинкой по голове. Кроме того, в одно мгновение у двери образовалась такая давка, что и драться-то там, наверное, было просто невозможно. Киприоты замахивались, но их руки перехватывали, кто-то виснул на них, хватая за одежду, и стражники спотыкались, случайно натыкаясь на чьи-то чужие сапоги.
Один из охранников попытался напасть на Элдли, видимо, чтоб посчитаться с ним за те фразочки, которые тот продолжал время от времени бросать в адрес одинаковых крепышей. Он оказался совсем близко от Трагерна, на которого, ведущего себя тише всех, просто не обратил внимания, и молодой друид, не рассуждая, подставил чужаку ногу. Киприот с размаху полетел на пол.
Элдли немедленно навалился сверху и принялся молотить противника кулаками и ногами, стараясь отыскать самое уязвимое место. Крепыш был в шлеме и кольчуге, не слишком хорошей, но представляющей собой надежную защиту от английских кулаков, в широком тяжелом поясе с металлическими пряжками и наручах. Дубинку он выпустил из рук, она откатилась, и Джордж попытался дотянуться до нее. Воспользовавшись тем, что беспокойный пленник отвлекся, киприот скинул его с себя и с размаху врезал кулаком по переносице. Удар был достаточно силен, чтоб размозжить голову, но в последний момент Элдли извернулся, и кулак прошелся вскользь, содрав кожу над бровью. Перед глазами рыцаря потемнело, он откинулся назад и замотал головой. Руки перед собой он выставил инстинктивно, и этим, наверное, спас себе жизнь, потому что следующий удар был куда более точным. Джордж опрокинулся на спину.
Трагерн, прекрасно понимавший, что, разобравшись с Элдли, стражник переключится на него как на ближайшую цель, подхватил с пола пустую миску и расколотил ее об шлем киприота. Тот развернулся было, но и рыцарь не зевал. Хоть сознание его, похоже, еще не окончательно прояснилось, он оттолкнулся руками от пола, налетел на охранника и сбил его с ног. От удара у слуги императора Исаака Комнина на голове перекосился слишком большой для него шлем, и Джордж принялся колотить по нему кулаками, словно по хорошему барабану. Стражник бестолково махал руками, но, похоже, в голове у него слегка зашумело, и теперь уже он не соображал, где враг. В конце концов Элдли удачно перехватил упавшую дубинку и, легко взмахнув этим довольно увесистым орудием, обрушил его на шлем противника. Тот затих.
Свалка у двери тоже слегка рассосалась, но, к сожалению, киприоты оказались не так глупы. Когда стоявший снаружи стражник увидел, что пленники вырвались в коридор, он оглушительно свистнул.
По полу застучали подковки солдатских сапог. Оказалось, еще несколько вооруженных и облаченных в доспехи охранников находились неподалеку от двери, за которой заперли англичан. Они грубо затолкали чужестранцев обратно в большую камеру и полезли туда сами, молотя безоружных пленников дубинками, древками коротких дротиков и мечами в ножнах. Они не церемонились, но и не стали устраивать повальное избиение, то ли следуя приказу, то ли еще по какой-то причине. Только усмирили воинов короля Ричарда и заперли дверь.
— Черт побери, — выругался Элдли, поднимаясь с каменного пола. — А ведь почти получилось! Мы были близки к победе.
— Ладно, может, стоит попробовать еще разок? — размышлял вслух кто-то из рыцарей.
— В следующий раз, боюсь, они будут осторожней, — уныло ответил Трагерн, потирая ушибленную спину. И почему ему всегда достается? Еще хорошо, что ничего не сломали.
— Молчи, что ты понимаешь в военном деле! Ты же просто оруженосец!
— Разве рыцарей учат, как сбежать из плена?
— Мы будем выбираться на свободу! А чему же еще, по-твоему, учат воинов, как не искусству драться, недотепа?
— Еще несколько дней на такой жратве — и мы уже никуда не выберемся, — с тоской протянул кто-то из англичан, грустно глядя на раскрошенный кусок хлеба, который он зачем-то припрятал, вместо того чтоб съесть сразу, а потом в драке сильно помял.
— Да уж.
В зале воцарилось уныние. Кто-то попытался расшатать решетку на окне, хотя, пожалуй, только самый щуплый из них смог бы пролезть через эту бойницу, и то вряд ли. Но прутья крепко держались в камне.

А тем временем на борт галеры, потихоньку приводимой в порядок слугами, поднялся посланник императора Комнина. Это был круглолицый, жирный, как евнух, черноволосый грек в богатых ярко-красных одеждах и золотых украшениях, показавшихся английским солдатам женскими. Его для порядка и престижа сопровождали четверо стражников, которые остались в лодке — их никто не пригласил подняться на борт. Для посланника сперва сбросили веревочную лестницу, но потом, поняв, что толстяк при всем желании не сможет воспользоваться ею, спустили маленькую деревянную платформу на канатах, которую использовали для подъема грузов. Подняв на борт, его проводили к Стефану Турнхаму.
Грек низко кланялся, разливался соловьем и говорил так сладко, что слушать его было одно удовольствие. Но все его красноречие пропало втуне — греческого, равно как и кипрского наречия, здесь никто не знал, великолепие его латыни не смогли оценить, а французский был так плох, что воплотился лишь в самые простые фразы. Суть сказанного командир гвардии принцессы понял — посланник передавал гостям приглашение спуститься на берег и насладиться гостеприимством императора. Разумеется, всем англичанам гарантировали полную безопасность.
Второй раз за день Турнхам задумался. На берег ему хотелось, но что-то в поведении посланца показалось подозрительным. Должно быть, рыцарь просто терпеть не мог толстяков, которые походили на скопцов. Скопец — почти что женщина, а женщинам благородный рыцарь не доверял. Причем настолько, что на время своего похода заточил жену в стенах надежного монастыря со строгим уставом, пригрозив, в случае чего, сжечь дотла и монастырь, и монахинь. Подобная угроза сошла ему с рук, потому что у Ричарда он ходил в любимцах.
Поэтому знатный сеньор ответил греку, что без позволения короля принцесса Беренгера никак не может сойти на берег, а вместе с ней и ее люди, так что разговаривать тут не о чем. Поразмыслив, он добавил, что невеста короля Английского и ее воины были бы благодарны императору Комнину, если б он прислал им провизии и воды. При этом посмотрел многозначительно, пытаясь дать понять, что императору лучше исполнить просьбу. Посланник, впрочем, понял только то, что припасов на галере в обрез, и куда настойчивей стал предлагать сойти на берег и выбрать все самим.
Принцесса Наваррская подглядывала через окошко, но в конце концов не выдержала и пожелала посмотреть на любопытного грека. Посланнику пришлось повторить свою тираду снова, на этот раз он напирал на комплименты, которые любая греческая или итальянская женщина посчитала бы проявлением вежливости. Беренгере же это показалось дерзким. С другой стороны, слышать это было приятно, да и далеко не все грек смог выразить на своем дурном французском, который будущая королева Английская, как женщина образованная, конечно же, понимала.
Но, несмотря ни на что, Беренгера повторила то, что уже сказал Турнхам, добавив, что будет рада полюбоваться прекрасной долиной Лимассол позже, когда прибудет ее будущий супруг и повелитель. Грека, садящегося в лодку, только многолетний опыт придворной службы удержал от того, чтоб не выругаться с досады. Он прекрасно понимал, какое раздражение у императора вызовет привезенный им ответ. Но тут уж ничего не поделать. То ли гости разгадали намерение Комнина, то ли просто осторожничают.
— Нет никаких сомнений в том, что Плантагенет задумал захватить Кипр! — еще долго гремел раздраженный Исаак после того, как сорвал всю злобу на неудачливом посланце. — Если б он не собирался этого делать, с чего бы ему предостерегать свою свиту? В этом виден злой умысел!
— Возможно все-таки, что принцесса просто не уверена в хорошем приеме, — предположил стратиг. — Если убедить ее, что все в порядке... Как каждая женщина, ее высочество наивна, и, думаю, подарки и изъявления приязни убедят ее в наших добрых намерениях. Если же потом Плантагенет захочет напасть на вас, ваше императорское величество, возможно, тот факт, что его невеста и его сестра в наших руках, изменит его решение.
Невыразительное лицо Комнина неожиданно оживилось. Алчность вдруг завладела всем его существом. Эта страсть, одна из самых сильных в человеческой натуре, у тех, кто всю жизнь держит в руках нити власти, она особенно сильна. Исаак сразу представил, что можно получить тем или иным путем, если у него в руках окажутся две такие знатные дамы. Только надо действовать осторожно, делая вид, что ничего на самом деле не хочешь. Да, впрочем, Ричард Плантагенет славится тем, что умеет вытягивать золото из кого угодно, так что он-то как раз все поймет. Известное дело, если не женится — не получит приданое Беренгеры. Не освободит Иоанну — не сможет управлять ее имуществом и прикарманивать доход. Обе женщины ему нужны. А значит, он и сам раскошелится. Но самое главное — Кипр будет в безопасности. А там, глядишь, подоспеет Саладин, вышибет Филиппа Августа из Палестины, и тогда королю Английскому будет уже не до острова.
Император, сдвинув брови, многозначительно посмотрел на палатина и стратига и жестом предложил высказывать соображения, как именно можно заманить принцессу на сушу. Хотя здесь все и так было очевидно.
На следующий же день от имени Комнина на галеру доставили провизию, причем с умыслом — роскошную, изобильную, но рассчитанную на то, чтоб ею лакомились только знатные дамы или лорды. Здесь были фрукты, свежее козье мясо, которое следовало съесть как можно быстрее, потому что на такой жаре оно должно было тут же начать портиться, пышный хлеб, который сохранял вкус только свежим и быстро черствел, и вино. Воды при этом было подвезено совсем мало, в обрез.
— Ну и что ты по этому поводу скажешь? — спросил у Дика Турнхам — как-то так получилось, что никого более знатного рядом не оказалось, а желание побеседовать появилось у сиятельного сеньора внезапно. В конце концов, в походе посвящение в рыцари уравнивало графа и незнатного сынка какого-то мелкого барончика. — Император, кажется, весьма любезен.
— У императора могут быть свои резоны, — ответил Дик. — То, что он послал провизию, ни о чем не говорит, так поступил бы любой государь по отношению к столь знатным гостям. А вот то, что за эти три дня ни один из спасшихся англичан не явился представиться вам, милорд, как самому высокопоставленному офицеру, странно. Неужто никто с двух судов не уцелел? При такой близости к берегу? Взгляните, от рифов до берега чуть больше полумили. Не могло быть так, чтоб никто не выплыл.
Турнхам с интересом покосился на рыцаря. Сам он прежде не думал об этом, но теперь, когда ему указали, решил, что это и в самом деле странно. Долго ли протянешь на берегу без денег и вещей? Кто-то должен был явиться с просьбой о помощи. Но никто не явился. То, что он не додумался до этого первым, Турнхам показывать не собирался.
— Верно соображаешь, — находчиво похвалил он. — Точно заметил. Считаешь, император похватал всех англичан в заложники?
Дик пожал плечами. Семя сомнений посеяно, более точно он не решился бы передать мысли соратников, которые смог почувствовать. Как скажешь, что способен при помощи нетрудного заклятия узнать, что именно происходит на берегу? Даже то, что собирался предпринимать Комнин, молодой рыцарь, поднатужившись, взялся бы прочесть в головах его слуг или, может быть, даже у него самого. Но проблема в том, как передать полученную информацию и не позволить заподозрить себя в колдовстве. Однако настораживающие признаки всегда можно найти, если постараться.
— Я ничего не могу сказать.
— Зато я могу. Если они не появятся в ближайшие же дни, следует смотреть в оба. Запомни, телохранитель. Ты служишь королю Ричарду, но сейчас короля здесь нет, и твоя прямая обязанность — хранить от любой неожиданности его невесту.
— Да, милорд. — Дик спрятал улыбку. — Непременно, милорд.
Он уже умел говорить со знатными особами. Главное — не спорить и почаще повторять «милорд» или «государь». Ничего сложного.
Серпиана скучала на корме, на солнышке. Судя по тоскливому взгляду, ей очень хотелось поохотиться, но было нельзя. На свежее козье мясо она смотрела грустно, кажется, даже успела стянуть кусок, но, судя по всему, осталась недовольна. Дик только радовался, что его спутница уже привыкла к местным порядкам и не станет действовать опрометчиво. Он присел рядом с ней в тени свисающего паруса. В конце апреля в Корнуолле было, конечно, уже тепло, но не настолько. В Англии в это время все цвело, здесь же отцветало, и в полдень солнце припекало так, что кожа шла пузырями. Что-то будет в Палестине, говорят, там еще жарче.
— Почему ты здесь? — спросил он девушку. — Я прежде слышал, ее величество Иоанна приглашала тебя в свою каюту.
— Я была там, — равнодушно ответила она. — Посидела, послушала. Скучно — сиди, вышивай. Я не умею вышивать.
— Тебя пригласила королева. У нас королевам не принято отказывать.
— У нас тоже. Но меня там все равно никто не замечал. И отсутствия, конечно же, не заметят. Там предостаточно придворных дам.
Он любовался ею, ее темными, почти черными волосами, которые даже на солнечном свете не отливали золотом, тонкими чертами лица и гибким ладным телом, подобного которому он не видел ни у одной знатной англичанки или француженки. Иногда ее красота казалась ему слишком нездешней, и оставалось лишь дивиться слепоте окружающих. Как же они не видят, что она чужачка, что она — совсем иная, чем женщины их мира? Слишком совершенная, слишком нежная и в то же время уверенная в себе. Здешние красавицы такими не бывают, они с детства привыкают к своему униженному по сравнению с мужчинами положению. Сидевшая рядом с ним девушка прекрасно знала о своей независимости от чьей бы то ни было воли, не просто знала, но, пожалуй, даже изумилась бы, попробуй кто-то убедить ее в обратном.
А потому — так казалось Дику — она могла быть ему не только супругой, но и настоящим товарищем. Ни у одной из прежних возлюбленных молодому рыцарю не пришло бы в голову спрашивать совета, а с Серпианой он советовался часто. И дело было не в том, что девушка знала что-то такое, чего не знал ее спутник. Она умела держаться так, что ее волей-неволей приходилось уважать.
— Ты уже закончил осмотр?
Она смотрела на него и улыбалась. Ни следа стеснительности, наоборот, Серпиана, кажется, наслаждалась его восхищенным взглядом, даже развернулась немного, чтоб было лучше видно.
— Нет. А тебе неприятно?
— Приятно. Надо признать, так, как ты, на меня никто никогда не смотрел.
— У твоих соотечественников проблемы со зрением. Или со вкусом. — Он скользнул взглядом по ее стройной ножке и вздохнул: — Все равно здесь больше нечем заняться.
В самом деле, на галере скучали. Солдаты, сгрудившись в укромных уголках корабля, чтоб не обнаружило начальство, кидали кости на остатки жалованья или на будущую добычу, служанки лениво вытряхивали высохшие господские платья, изрядно подпорченные морской солью (за неимением лучшего двум королевам, будущей и бывшей, приходилось надевать что осталось), и сплетничали. На охрану посланного императором вина Стефан поставил самых стойких солдат и пригрозил — если почует от кого-нибудь из них запах вина, выкинет за борт прямо в доспехе. Пока угроза помогала.
Два дня совсем ничего не происходило, и солдаты сходили с ума от тоски. Каждый уже проиграл по сумме, достаточной для покупки небольшого имения, то есть больше, чем рассчитывал привезти из похода, и они не знали, чем бы еще заняться. Щупать служанок Беренгеры и Иоанны было боязно, драться друг с другом — тем более, а ну как Турнхам в самом деле отправит за борт? Утром третьего дня снова явился посланник от императора, повторил приглашение, снова гарантировав безопасность, но при этом сообщил, что находящиеся в Лимассоле англичане с двух погибших кораблей просят передать им теплые вещи и провизию.
— Это зачем же им, интересно, теплые вещи? — проворчал командир небольшой гвардии принцессы Наваррской, косясь вверх, откуда, несмотря на раннее утро, вовсю жарило солнце.
— В подземельях Лимассола, наверное, холодно, — задумчиво произнес по-английски Дик, который как временный телохранитель будущей королевы был допущен на небольшой совет.
Турнхам покосился на него, но обрывать не стал. Вместо этого приказал собрать вещи и передать их через посланника. Никого из своих людей он на берег не отпустил, и Дик даже не сомневался, глядя во внимательные, умеющие быстро подсчитывать ценности глазки посланца, что собранное вряд ли дойдет до тех, кто в нем нуждается. О византийцах ходили слухи, что даже самые богатые из них не гнушаются никакой мелочью.
На берег англичане снова отказались сойти, несмотря на все заверения и сладкие улыбки. Отметили, что посланник на сей раз был другой, похудее и побойчее, куда лучше болтал на французском, а вот латынь, похоже, знал очень плохо. На просьбы послать все-таки необходимое количество пресной воды он отвечал невнятным бормотанием, улыбкой или делал вид, что не понимает, твердил только, что уж на берегу-то дорогие гости найдут все, что их душе будет угодно. Старался он изо всех сил, так что даже Турнхам, с трудом терпевший безделье на корабле, уверился, что дело нечисто.
Вместе с посланником император отправил на галеру целую шлюпку, груженную бочонками вина, самого лучшего и, похоже, самого крепкого.
— Что он, хочет, чтоб мы перепились тут? — недовольно и озабоченно проворчал Стефан, которому и так-то тяжело стало охранять дареные винные запасы от изнывающих от скуки солдат. Теперь забот прибавилось. Не вышвыривать же, в самом деле, за борт упившегося гвардейца, если их всего-то двадцать человек и каждый на счету? А отправить в море бочки он не решался — все-таки это было вино, прекрасное кипрское вино.
— Может, и так, — отметил его оруженосец, за время похода слегка обнаглевший.
— Зачем это ему понадобилось? — Рыцарь с подозрением взглянул на своего слугу. Не подбирается ли он сам к винному изобилию?
— Посмотрите, граф. — Молодой француз ткнул пальцем.
На берегу деловито мельтешил народ, люди, маленькие, как муравьи, тащили короткие бревна и камни к берегу, громоздили друг на друга, сооружая что-то массивное. На пристанях тоже вовсю шла работа — моряки вытаскивали из-под крыши длинные и низкие гребные суда, возились с ними. На сбитых из огромных бревен накатах, где мастера-корабелы обычно занимались судами, то и дело появлялись люди императора. Правда, разглядеть это было сложно, удавалось не всегда и только самым зорким. Но предательский солнечный свет то и дело отскакивал от полированного металла, выдавая тем самым шлемы и кольчуги стражи.
— Вот не жалко парням своих голов, — пошутил кто-то из английских солдат, несмотря на строгий приказ командора отказывавшихся носить днем шлемы. Какое там — даже надетый на подшлемник, он нагревался так, что голову напекало и появлялось ощущение, что дымится мозг.
— Привычные, наверное, — высказался второй. — Вот кому бы воевать в Палестине. Ведь они тоже христиане.
— Какие они христиане! Не признают Папу Римского, и, говорят, как-то по-другому постятся, и праздники иначе справляют. Видно, они настолько беззаконны, что им и до Гроба Господня нет никакого дела.
Жестом Турнхам приказал им молчать. Он думал. Потом с нижней палубы поднялся Дик, тоже с интересом наблюдавший за возней на берегу, и встал сбоку. В отличие от остальных присутствующих он прекрасно понимал, что происходит, но предпочитал промолчать. По крайней мере, пока. Но командир гвардии принцессы Наваррской заметил его и, припомнив, что, кажется, молодой телохранитель сообразителен и неглуп (и думает почти так же, как сам граф), спросил у него:
— Что по этому поводу думаешь ты, рыцарь Уэбо?
— Я думаю, что раз уж император оказал нам гостеприимство и сделал щедрый дар, не стоит разочаровывать его.
— О чем ты говоришь? — нахмурился граф Стефан.
Дик слегка улыбнулся:
— Нам прислали отличное вино, думаю, как раз для того, чтоб устроить небольшой праздник. Отличная идея. Самое время повеселиться, выпить и потанцевать.
До самой ночи на галере пылали факелы, поставленные, впрочем, с опаской, чтоб чего не поджечь, веселились люди, и в свете огней было видно, как они, запрокидывая головы, пьют из больших чаш или баклаг, как пляшут на нижней палубе. Было слышно, как англичане и французы горланят песни на родных языках, хоть и нестройно, но задорно и очень громко — звуки в ночи, да еще над водой разлетались далеко. Верхнюю палубу, куда выходили каюты будущей королевы Английской и вдовы короля Сицилийского, с берега не удавалось разглядеть столь же отчетливо, но и там было светло. На берегу имелось предостаточно мест, где ничего не стоило спрятаться, причем так, что спокойная морская гладь расстилалась перед глазами во всю ширь бухты, а самого наблюдателя никто не углядел бы. Тем более что, когда опустилась ночная тьма, даже прятаться не стоило — ночи на Кипре темные.
Солдаты священного императора Исаака Комнина ждали под прикрытием наваленных днем камней и бревен и наблюдали за галерой. Отлично освещенная, она была прекрасной мишенью для бдительного взгляда. Ясно, что там гуляют от души. Молодой офицер, которому было поручено это деликатное дело, еще раз перебрал в памяти все указания стратига. Оставалось только ждать, пока вино окажет свое обычное действие, — как известно, сперва напившийся скачет, как молодой козлик, а потом валится без сил и отключается.
После полуночи темнота сгустилась, и вскоре шум и пение на галере стали затихать. Самый остроглазый из киприотов все поглядывал на освещенный корабль и ухмылялся: парочка, которая начала целоваться на корме галеры, обращенной к берегу, похоже, вот-вот собиралась перейти к интересному продолжению, и прямо на фальшборте. Вот так акробаты!
— Что там такое? — раздраженно спросил офицер, которого начали сердить смешки наблюдателя.
— Наши гости заняты, — солдат фыркнул. — Даже очень. Друг другом.
— Хватит развлекаться подсматриванием! Следи за всем, что происходит на корабле.
— Да, стратиот. Думаю, уже можно начинать.
— Думаешь или отвечаешь головой?
— Отвечаю.
Из прибрежных кустов выдвинулись острые носы лодок. Лодки были длинные и неустойчивые, но зато при должной сноровке гребцов могли двигаться по воде совершенно бесшумно и быстро. Солдаты полезли было на шлюпки, но стратиот остановил их и еще раз осмотрел — никаких значков, никаких цветов императора, никаких клейм на оружии быть не должно. Мало ли как все обернется. Конечно, все было продумано, но случайности бывают разные. Командир был сравнительно молод, ему хотелось отличиться, а потому он старался изо всех сил.
Закончив осмотр, он сделал солдатам знак садиться в лодки и брать весла. Весла были короткие, с широкими лопастями и без уключин. Действовать ими следовало очень осторожно, потому что при любом неверном движении эти узкие шлюпки переворачивались. Зато от первых же точных и согласных взмахов лодки заскользили по спокойному морю с необычайной скоростью, словно в них и не сидело по два десятка мужчин, несущих каждый на плечах не меньше ста фунтов металла. Галера вырастала на глазах, морская вода едва слышно шуршала пеной о борта, брызгала в лицо, освежая тех, кто привык ночью спать, а не тишком брать на абордаж чужое судно.
Наконец корабль навис над головой. «Да это целый дромон1, — подумал стратиот. — Только бы уцепиться...» Пришлось долго примериваться, на руках подняв самого легкого из солдат так высоко, чтоб он смог ухватиться за фальшборт нижней палубы. Киприот подтянулся и исчез на борту. Вскоре в воду беззвучно шлепнулся конец веревки, которую солдат, конечно, предусмотрительно прихватил с собой. Один за другим воины императора Комнина карабкались по тонкому канату, пытаясь хоть как-то упереться в скользкую веревку подкованными сапогами. Впрочем, они были тренированы настолько, что могли подняться на значительную высоту, действуя одними руками.
Последним через фальшборт перевалил стратиот. Он бдительно огляделся — хоть и передал строгий приказ соблюдать тишину, хоть его люди и старались, но абсолютную тишину солдаты не могут соблюдать при всем желании. Звякает кольчуга, оружие и пояс, постукивают подковки сапог, скрипит дерево борта, о которое кто-то изрядно приложился, пока лез по веревке, да и без ругани никуда. Как известно, люди военные никогда не ругаются, и даже не то чтобы так разговаривают... Просто лишь посредством крепких словечек они способны постигать мир вокруг них.
На расстоянии шага от того места, где через фальшборт перевалил первый солдат, спали двое гребцов. Спали настолько крепко, что на миг командиру показалось, будто они просто мертвы. Но потом разглядел бледную улыбку, гуляющую по лицу одного из них. Должно быть, гребцам нечасто перепадало вино, и теперь в глубинах хмельного сна они видели что-то особенно приятное. Стратиот успокоился. Ну раз уж напоили даже гребцов, хозяева-то, конечно, хмельны не меньше.
— Тишина! — прошипел он так, чтоб подчиненные слышали его, но никто не проснулся. — Слышали? Главное — тишина. Англичан перебить, самых знатных взять в плен. И Господь упаси вас нанести какой-либо вред принцессе и королеве! Этих женщин следует захватить живыми и невредимыми. Придворных дам королевы и принцессы тоже не трогайте. Пока. Император непременно отметит ваши заслуги.

Глава 3

А за кормовой надстройкой, всего-то в десятке шагов от киприотов, притаился Дик. Он держал руку на рукояти меча и теперь ждал, когда слуги императора Комнина (в том, что это слуги местного императора, он не сомневался) привяжут и скинут вниз еще пару веревок. Тогда дело пойдет быстрее.
— Конечно, — убеждал накануне Турнхама молодой воин, — можно сразу же выскочить, напугать их и не дать подняться на корабль. Но так мы ничего не узнаем наверняка. К чему же тогда хитрость?

Предыдущая страница 2 Следующая страница


3 Игорь Ковальчук

Стефан пожал плечами и осведомился у телохранителя, что же тот предлагает. Дик ответил немедленно:
— Давайте я начну первым. Увидев одного-единственного противника, они только обрадуются.
— А ты смелый, — расхохотался командующий миниатюрной гвардией. — Если выживешь, будешь награжден, это уж как пить дать. Только ни ее высочество, ни ее величество не должны пострадать.
— Я понимаю. Кроме того, люди Комнина, конечно же, отправлены не убивать этих знатных дам, а взять их в плен. Значит, наши цели будут совпадать.
— Хорошо. Действуй.
Приказ доставил Дику больше удовольствия, чем заботы. Сказать по правде, он устал сидеть без дела.
Прошло уже много лет с тех пор, как он последний раз баловал себя бездельем, очень много лет. Со временем, как известно, вырабатывается прочная привычка, с которой бессмысленно бороться. И теперь ладонь молодого воина чесалась на мече.
Кроме того, он ничего не боялся. От скуки заведя с Серпианой разговор о магии, он обнаружил, что девушка, оказывается, знает об этом искусстве никак не меньше Трагерна, и, самое главное, все ее навыки соответствовали интересам воина куда больше, чем умения друида. Да, друиды просто молодцы там, где нужно поиграть с пространством или даже временем, когда надо вырастить дерево или запутать следы. Но убивать они не умеют, о взятии городов не знают ничего и в военном деле подобны младенцам. Девушка же, как ни странно, имела определенное представление о битвах. Она плохо разбиралась в том, как строить армию перед боем, куда ставить конницу, а куда пехоту и когда надо вводить в действие резерв, но зато ее память сохраняла множество боевых заклинаний.
— Что же ты молчала? — изумился он. — Почему не говорила раньше?
— Тише, не кричи, — спокойно сказала она. — Потому что сперва не знала, кто ты такой и что у тебя за умения, а потом не была уверена, что мои знания тебе пригодятся. Заклинания эти весьма специфичны. Существа моей расы используют магию в обоих обликах, потому формулы особым образом приспособлены. Но, наверное, ты сможешь изменить их для себя.
— Уж наверное.
— Не задирай нос и не думай, что ты уже мастер. Это не так просто, как тебе кажется.
— Знаю, что непросто. Но жить захочешь — придумаешь, как все сделать.
— Согласна, — рассмеялась она. — Мой учитель был бы от тебя в восторге. Кстати, первое боевое заклинание, которое советую тебе составить или перенять у меня, — это «формула удачи».
Он подивился, как ему самому в голову не пришла такая блестящая мысль. Действительно, поединок не всегда гарантировал победу сильнейшему. Да и как определить, кто сильнейший? Кто-то способен руками ломать подковы, кто-то ловок и быстр, кто-то умеет мгновенно соображать, а кого-то обучал великий мастер военного дела. Кто из них победит? Даже самому неумелому может улыбнуться фортуна, и он внезапно справится с грозным врагом. Переманить на свою сторону капризную деву-удачу — разве это не великая магия?
Оказалось, действительно великая. И сложная. Составить это заклинание ни с первого, ни со второго раза не удалось. Пришлось идти за помощью к невесте. И вот теперь, прячась за углом массивной надстройки (она заключала в себе три довольно большие каюты и маленькую кладовую), Дик прочел, как полагалось, составленную формулу, положив два пальца левой руки на серебряный браслет, на котором в изящной вязи узора можно было рассмотреть свернувшуюся в клубок змею, серп, пучок веток и россыпь рун огама. Как всегда, сперва ощутимо нахлынула сила, так что его с ног до головы пробило потом, потом мгновенно стекла в пальцы, и кончики их заныли от напряжения.
Неприятное ощущение ушло постепенно, но не исчезло смутное чувство, что теперь все вокруг наполнено иным смыслом. Сначала молодой рыцарь даже решил, будто он что-то перепутал, а потом догадался — ему просто кажется. На самом деле изменился не мир, а он и, соответственно, его видение.
Он медленно потянул меч из ножен, следя за тем, чтоб металл не звякнул о металл, отступив на полшага, несколько раз крутанул клинком, чтоб привыкла рука. Отбросил назад прядь волос, упавших на глаза, — шлема он не надел — и решительно вывернул из-за угла.
— Привет-привет, — бросил он, улыбаясь, — Что-то вы поздненько, к застолью опоздали.
Говорил Дик на французском, не слишком заботясь о том, поняли его или нет. Стратиот сперва онемел от изумления, как, впрочем, и его солдаты, но быстро пришел в себя и сделал знак своим. Два воина тихо стали обходить англичанина слева и справа, им вслед пристроились еще двое. На этот маневр молодой рыцарь смотрел со снисходительной улыбкой.
— Не очень-то вежливо, — заметил он. — А где приветствия, подарки?
Киприот, оказавшийся по правую руку непрошеного хозяина, внезапно бросился на него, выставив перед собой меч. Своей реакцией он гордился и был уверен: англичанин, который как раз смотрел на стратиота, попросту не успеет отреагировать. И очень удивился, когда врага на пути не оказалось, зато в какой-то момент непонятная сила подтолкнула его вверх и далее, за борт, прямо в воду. Дик, конечно, прыжок заметил, пригнулся, подставил плечо и слегка подтолкнул самонадеянного молодого воина. Ноги солдата оторвались от палубных досок, и он без вскрика странной птицей полетел в море.
Ждать, что люди императора придумают в следующий момент, телохранитель короля Ричарда не стал. Солдаты еще провожали изумленными взглядами своего собрата, который вдруг ни с того ни с сего решил искупаться, когда молодой рыцарь напал на правого киприота и ударил его мечом в горло. Клинок рассек позвонки, как масло, и практически отделил голову от тела прежде, чем воин сообразил — надо защищаться. Он и на палубу упал, сохранив в глазах изумление обиженного ни за что ни про что ребенка. Дик увернулся от падающего тела и почти прижался спиной к стене — встал так, чтоб вольготно было сражаться и не ожидать удара сзади.
На этот раз на него бросились скопом, сразу впятером. Дик отреагировал мгновенно. Он действовал мечом с такой легкостью, с какой застоявшаяся лошадка берет с места в галоп. Из-за того, что все пятеро навалились одновременно, куча мала получилась довольно бестолковой. Конечно, в давке молодой рыцарь мог попасть подо что-нибудь острое просто потому, что повезло бы кому-то другому, не ему. Но в этой схватке подобное вряд ли могло произойти. На короткое время именно англичанин стал удачлив. Ему казалось, что как-то особенно прояснилось зрение и вроде бы даже раздвинулся горизонт. Воин теперь подмечал любое движение на грани видения справа и слева. Когда один из киприотов нагнулся, чтоб удобней было подсечь противника, полоснув под колени своим клинком, Дик подпрыгнул и в прыжке хорошо пнул солдата ногой в лицо. Голова откинулась назад, подбородочный ремень лопнул, и шлем покатился по палубе. Слуга императора грохнулся следом.
— Какая сука там шумит? — прозвучал с верхней палубы пьяный и довольно громкий голос. — Кто, хрен узлом, падает у каюты принцессы? Разбудишь же, морда косая!
К этому моменту, поверив, что на корабле совершенно случайно оказался единственный трезвый человек, через фальшборт перебрались почти все, кого отправили захватывать знатных заложниц, — сорок человек. На перегнувшегося через изящные перильца слугу с налитой кровью совершенно хмельной физиономией посмотрели с раздражением, и лучник, ждущий приказов, стоя рядом с накрепко привязанной, до сих пор свисающей в одну из лодок веревкой, поднял короткий греческий лук. Для удобства он слегка откинулся назад, опираясь поясницей на огораживающий брус.
Дик резко выбросил в его сторону руку, складывая пальцы в друидическом знаке отрицания, но вложив в него свою силу, имеющую с природой и лесом самую малую связь. Результат был тот самый, которого молодой рыцарь и ожидал. Больше всего это напоминало удар кулаком, но на расстоянии. Просто воздух на миг обрел твердость тарана и вышиб лучника в море. Лук улетел вслед за ним.
Но на то, чтобы полюбоваться за полетом киприота, времени не было. Молодой рыцарь атаковал одного из солдат, того, что, по его мнению, хуже всего владел оружием, отшвырнул с дороги и ушел вбок, потому что, притиснутый к стене сразу тремя-четырьмя противниками, он стал слишком уязвим. Искушать судьбу не следовало. И в тот момент, когда Дик немного отступил, из-за носовой надстройки галеры появился небольшой, но хорошо вооруженный и экипированный отряд под командованием Стефана Турнхама в золоченом шлеме с красивым гребнем. Для них отступление телохранителя короля стало знаком того, что пора вмешаться.
Стратиот понял все в тот самый момент, как увидел отблеск факельного огня на золотой отделке доспехов командора франков. Он сделал своим людям знак отступать, но держался, как и подобает командиру, сзади, так что большинство солдат разрешения не заметили. Они кинулись вперед, на гвардию галерной охраны.
Турнхам слыл отчаянным рыцарем, поэтому даже сделал несколько выпадов, прежде чем скрылся за спинами своих воинов, теснящихся на узком проходе нижней палубы. Свешивавшийся с верхней палубы слуга, проснувшийся от грохота и звона, в недоумении смотрел вниз. Сперва он не понял, что едва не погиб, но когда второй киприот поднял лук и прицелился ему в лицо, побледнел. Дик, прикончив своего очередного противника, отмахнулся друидическим знаком в сторону лучника. Сбить его за борт он не смог, но лук выбил и ненадолго оглушил. Подскочив ближе, молодой рыцарь ударил его ногой под колено, сшиб на палубу и вторым пинком успокоил надолго.
— Уберись оттуда, — раздраженно крикнул он, подняв голову, и слуга немедленно спрятался.
Дик перехватил меч поудобней и бросился к стратиоту. Вот кого точно надо захватить в плен: если кто-то из нападающих что-нибудь знает, так это именно командир. Киприот почувствовал что-то, развернулся — и мгновенно атаковал сам. Он уже понял, что этот молодой франк — опасный противник и подпускать его близко не стоит. После первых же выпадов, только скрестив меч со стратиотом, молодой рыцарь почувствовал, что слуга императора отлично владеет мечом. Он попытался оттеснить противника от фальшборта, но тот не двинулся с места, и его клинок отбивал все попытки Дика приблизиться хотя бы настолько, чтоб стать серьезной угрозой.
Меч у киприота был легкий и слегка изогнутый, не такой, как тяжелые, нормандского типа мечи французов и англичан, и фехтовать им было легче. Но у этого оружия были и слабые стороны. Командир кипрского отряда быстро понял, что ставить прямые и даже скользящие блоки своим мечом против тяжелого клинка франка опасно, поскольку можно запросто лишиться оружия. Он отступил на шаг и поднял щит. Выпады молодого рыцаря он счел более безопасным принимать на этот большой деревянный круг, укрепленный металлическими полосами. Удар франка стратиот выдержал с трудом. Левая рука заныла, но это было неважно, пока ее еще можно было поднять.
Рубанув раз-другой, Дик быстро убедился в том, что щит слишком крепок и его не сломать. Он догадывался, что, будь у него в руках обычный меч, клинок давно уже затупился бы. Но оружие лорда Мейдаля напоено магией от лезвия до навершия рукояти, сломать его о дерево и даже о железо невозможно. Применить магию, чтоб разбить щит, Дик сперва не сообразил, когда же эта мысль пришла ему в голову, пальцы левой, свободной руки тут же сложились в другой друидический знак, на этот раз воспроизведенный именно так, как учили, — знак, попросту называемый «трещина». Дерево немедленно лопнуло, и силы, которую вложил молодой рыцарь в этот жест, хватило, чтоб разошелся хорошо закаленный металл и съежилась плотная кожа ремней.
Наверное, киприот удивился, но он был прекрасным воином и привык, что в бою тратить время на удивление никак нельзя. Просто взмахнул рукой, чтоб стряхнуть половинки щита (они отлетели в сторону и попали по шлему франка, нагнувшегося было над убитым киприотом, чтоб сорвать с его плеча серебряную пряжку), и выдернул кинжал. Дик ударил по его левой руке плашмя, лишь чуть-чуть добавив магии. Стратиот вскрикнул от боли и выпустил кинжал, по тыльной стороне его ладони разливалась краснота, такая, какая бывает при ожоге. Не тратя времени, Дик ударил — слегка, чтобы сбить с ног. Он налег всем телом, и, потеряв равновесие, кипрский командир упал. Еще немного магии, и на несколько коротких мгновений стратиоту показалось, что мир вокруг него кружится со все нарастающей скоростью.
Упав на одно колено следом, молодой рыцарь крепко, но точно врезал противнику в основание шеи. Это самое уязвимое место на теле, и убить, попав туда, очень легко. Дик сорвал шлем с поверженного врага и ладонью прикоснулся к виску киприота. Убедившись, что пленник жив, молодой рыцарь неторопливо поднялся на ноги.
Занятый командиром, он упустил из виду основную схватку и, когда встал, обнаружил, что бой закончился, от галеры отчалила одна лодка, где изо всех сил гребли бывшие нападающие, сообразившие, что здесь им ничего не светит. Остальные мертвыми валялись на палубе, выживших вязали и заталкивали в трюм. На пороге каюты стояла, завернувшись в длинный плащ, вдовая королева Иоанна и, ничего не понимая, смотрела на разгоряченных солдат и бездыханные тела. Дик совершенно не удивился, что сестра короля Ричарда проснулась: в то недолгое время, когда на палубе шел бой, грохот стоял такой, что не услышать его было невозможно. Но почему выглянула только Иоанна? Неужели принцессе Беренгере не интересно, кто мешает ей отдыхать? Молодой рыцарь перемахнул через ограждение и подошел к двери каюты. Бывшая королева Сицилии смотрела на него вопросительно.
— Все в порядке, ваше величество, — мягко сказал королевский телохранитель. — Не о чем беспокоиться.
Стоя почти у самого порога, Дик неосознанно заглянул внутрь и заметил темную фигуру, закутанную в длинное полотнище, и сверкающие любопытством глаза невесты короля Ричарда. Ну конечно, принцесса Наваррская просто опасалась выглядывать из каюты и предоставила это своей будущей золовке. Беренгера осмотрительно избегала лезть в мужские дела, особенно военные. Действительно, зачем интересоваться схваткой? Это может быть опасно. Пусть мужчины сами решают свои проблемы. А удовлетворить любопытство будущей королевы Английской сможет молодая вдова.
— Что случилось, рыцарь Уэбо? — спросила Иоанна.
Молодой воин удивился более всего тому, что она запомнила его имя.
— Ваше величество, на нас напал какой-то местный отряд. Но атаку мы отбили.
Бывшая королева Сицилии по-девчоночьи сморщила носик. Она смотрела на Дика со сдержанным интересом.
— Я видела, как вы вступили в схватку один против всех, рыцарь Уэбо. Я очень рада, что вы служите моему брату и суверену.
— Вы видели, ваше величество?
— Через окошко. Мне не спалось. — Она поплотнее завернулась в плащ и скрылась в темноте каюты. Позвучал ее тихий голос, зовущий служанку.
Молодой рыцарь отвернулся и попытался растолкать слугу, спящего у самой двери, чтоб он помог другим прибираться на палубе. Но тот спал без задних ног. На галере и в самом деле весь вечер гуляли, но не господа и солдаты, а слуги и гребцы. Вернее, господа тоже сделали вид, что пьют, но за солдатами наблюдал сам Стефан Турнхам, а о нем все знали — командор шуток не шутит. Если граф пообещал собственноручно утопить в бочке с вином любого пьянчужку, так и будет. Впрочем, солдаты надеялись, что после удачно отбитого нападения им непременно перепадет хоть по баклажке. Они еще не знали, как ошибаются.
Командор приказал отвести в свою каюту захваченного в плен стратиота, который медленно приходил в себя после хорошего удара Дика. Разглядев на палубе телохранителя короля, Турнхам махнул ему рукой:
— Иди сюда, рыцарь. Ты мне будешь нужен. Кстати, ты знаешь кипрский?
— Нет, милорд.
— Называй меня просто командором. Идем. Лишним людям не стоит знать, кто нас атаковал и по чьему приказу.
Стефан сделал знак де Камвиллю, своему помощнику и заместителю, и тот быстро расставил дозоры по обеим палубам, на носу и корме. Наорав на слуг, по его мнению недостаточно проворно убиравших мертвые тела (избавлялись от них просто — кидали за борт, предварительно содрав все ценное), французский вассал короля Ричарда поспешил на допрос.
Стратиот запирался недолго. Да и какой в этом был смысл? Тот самый молодой рыцарь, который начал схватку, по виду совсем незнатный, но, похоже, доверенное лицо командора франков, кратко, но точно воспроизвел план императора и почти все приказы, отданные командиру киприотов. Ошеломленный пленник подтвердил все сказанное Диком, после чего был уведен прочь и заперт в каморке под палубой. Что следует делать с пленными, англичане и сами не знали, решили отложить это на потом.
— Хотелось бы знать, как ты смог так точно угадать, что там задумал этот местный императришка? — поинтересовался де Камвилль. — Кажется, мы убедили нашего пленника, что знали все заранее.
— Догадаться несложно, — ответил Дик, улыбаясь. На самом деле он попросту услышал мысли стратиота, лихорадочно перебиравшего в памяти указания своего господина: Серпиана подсказала ему простейшие приемы, которыми можно разнообразить и упростить заклинания друидов.
— Неплохо, рыцарь Уэбо, неплохо. Что ж, наши предположения подтвердились. Это действительно Комнин. Впрочем, от византийца нечего и ожидать другого. С любым из них надо держать ухо востро. Следует решить, как действовать дальше. У нас всего двадцать человек.
— Семнадцать, — подсказал де Камвилль.
— Если мне будет позволено сказать... — начал Дик и сделал паузу, ожидая согласия командора. Тот кивнул. — Мне кажется, стоит подождать реакции императора. Он наверняка пришлет к нам посланца.
— Я считаю, мы должны сделать вид, что ничего не знаем и не понимаем, — бросил де Камвилль. — Да и зачем что-то придумывать? Пусть Комнин придумывает.
— Придется либо выходить в море, либо ждать.
— Так и поступим, — согласился Турнхам. — Будем ждать, как все повернется. А лодку припрятать. Следующей ночью, Уэбо, ты отправишься на берег. За водой.
— Да, командор.
«Ну естественно, — подумал он, поднимаясь на палубу. — Кого же еще. Я, как всегда, крайний». Но спорить было не о чем. Воды уже сейчас не хватало, а человек, владеющий магией, скорее сможет привезти все, что надо, и не попасться.
Серпиана ждала его в том закутке кормовой рубки, где они ночевали. Она не спала и лежала на тюфячке одетой. Когда она поднялась ему навстречу, он заметил меч, длинный и узкий кончар, тот самый, который купил девушке в Англии.
— Все в порядке, — успокоил он ее.
Девушка посмотрела на него безмятежно и с улыбкой.
— Я прекрасно знаю. Я видела.
— Убери меч.
Она вложил клинок в ножны и подвинулась, чтоб дать Дику возможность присесть.
— Ты не ранен?
— Нет. Все в порядке.
— Я видела, как ты колдовал. Понравилось, верно?
— Это еще что. Вот научусь швырять огненные бураны, тогда и будет настоящая магия.
— Не сомневаюсь. Дикая у тебя получилась смесь из друидических и боевых заклятий.
— Тише, зайка. Услышат.
— Не услышат. Если кто-нибудь рядом проснется, я это почувствую.
— Раньше ты не могла.
— Раньше все было по-другому. Ко мне только теперь возвращаются все мои возможности.
В каюте было темно, и Дик не видел Серпиану, только слышал ее, но был уверен, что она смотрит на него. Повернулся — ее глаза едва заметно мерцали, ловя отсветы факельного огня наружи.
— Ведь тогда на поле ты оживил меня. Это так?
Он молчал. Вспомнилось поле боя в чужом мире, куда он, ничего еще не умеющий и не знающий даже, на что способен, попал до сих пор непонятным для него образом. Вспомнились бездыханные тела странных существ, необычное оружие и дивной красоты черноволосая девушка с глубокой раной на шее. Что он сделал тогда? Это было сильнейшее чародейство, могущество, о котором большинство искусных магов лишь мечтают. Гвальхир, старый друид, который рассказал ему о его даре, а потом учил его, объяснил, что магическая власть передана ему по наследству. Но тогда, несмотря на все способности, он, Дик Уэбо из Уолсмера, вообще ничего не умел. Как же все это произошло? Как он смог оживить мертвую девушку?
Молодой рыцарь дотронулся до Серпианы. Ее рука, мягкая и теплая, была живой, никаких сомнений. Кто мог бы объяснить, как ему удалось вернуть ей жизнь?
— Ты молчишь? Ты боишься испугать меня?
— Я не знаю, что ответить.
— Расскажи все так, как было.
— Хорошо. — Он вздохнул. — Я нашел тебя на том поле. Ты показалась мне мертвой и такой красивой, что в твою смерть ни за что не хотелось верить. Я обнял тебя и пожелал, чтоб ты была жива. Я никогда ничего так не желал. И ты задышала. Я не понимаю, как это произошло.
Он посмотрел на нее — она улыбалась, и ее глаза искрились нежностью. Девушка прижалась к его плечу и замерла.
— Получается, ты мне как второй родитель. Ты думал, я испугаюсь?
— Если б мне сообщили, что я один раз умирал, мне стало бы не по себе.
— Честно говоря, я уже и сама догадалась.
На следующий день на галере появился очередной посланник, он долго уверял, что император разберется с безобразиями, которые творятся на его острове, когда неизвестно кто смеет нападать на дорогих гостей... Вообще, дорогим гостям следовало бы перебраться под защиту лимассольских стен и имперской гвардии, и тогда никакие бандиты не смогут побеспокоить их...
— Исчерпывающе, — проворчал Турнхам.
— Вполне, — подтвердил де Камвилль.
...Те же из беззаконных киприотов, кто посмел напасть на дорогих гостей, но избежал смерти под доблестными мечами благородных франков (посланник-византиец здесь тяжело сглотнул, и его глаза на мгновение остекленели), попали в руки слуг императора и уже во всем сознались. Их целью был грабеж, да-да, самый обычный грабеж. Прискорбно осознавать, но подобное, к сожалению, случается и на счастливом острове Кипре. К сожалению. И для того чтобы сгладить неприятные воспоминания, его императорское величество приносит свои извинения и посылает лакомства со своего стола. Лучшее мясо, пряную рыбу, сыр, вино...
— Опять вино! — простонал де Камвилль.
Стефан многозначительно покосился на Дика, замершего поодаль. Облаченный во все черное, спокойный и равнодушный, он стоял, прислонившись плечом к стене рядом с дверью, ведущей в каюту принцессы Беренгеры. Он держался в стороне, как и положено телохранителю, пусть даже временному. Молодой рыцарь заметил взгляд командора, но никак не отреагировал.
Посланцу ответили в том смысле, что да, конечно, они понимают, как тяжела жизнь и как расплодились бандиты, но на берег все равно не сойдут. И за гостинцы спасибо, но вообще-то они просили пресной воды.
Последнее византиец пропустил мимо ушей, сделав вид, что не понял. Весь разговор шел на довольно витиеватом французском, и не понять элементарного eau douce2 было невозможно. Все встало на свои места. Лицо Турнхама окаменело, он мрачно взглянул на собеседника, но ничего не сказал. Рыцарь умел промолчать, когда надо, и когда надо — согласиться. Только, наверное, запомнил и, само собой, собирался в будущем найти способ отомстить императору Кипра за то, что счел «унижением».
Дик слушал посланца очень внимательно. Правда, изысканный французский частенько оказывался за пределами его понимания — все-таки для него этот язык не являлся родным, как для де Камвилля, Турнхама и даже короля Ричарда, едва-едва выучившего несколько фраз на английском языке. Впрочем, молодой рыцарь обращал внимание не на сказанное, а на то, о чем слуга Комнина думал. Прежде всего он хотел выяснить, каков будет следующий ход местного правителя и когда он воспоследует, но византиец то ли не знал этого, то ли старательно прятал информацию под ворохом ничего не значащих образов, мелких желаний и страхов. Начинающий маг готов был признать, что его умение влезать в чужое сознание еще несовершенно. Ругать оставалось лишь себя.
От чужих мыслей у молодого рыцаря запершило в горле. Он обернулся к Серпиане, стоящей неподалеку. Она смотрела на него, сразу заметила взгляд и вопросительно подняла бровь. Дик провел в воздухе вертикальную черту. Девушка кивнула — и открыла ему свое сознание.
«Что случилось?» — спросила она мысленно. «Лезу в голову этому смуглому идиоту, но не нахожу того, что мне надо. Может, ты найдешь?» — «А что тебе нужно?» — «Нетрудно догадаться. Я хочу знать, когда и каково будет следующее нападение». — «Посланник может не знать планов императора». — «Но вдруг...»
Девушка едва заметно пожала плечами и, нахмурившись, внимательно посмотрела на посланца. Тот вдруг закашлялся, смуглое лицо побледнело. Серпиана перевела взгляд на жениха.
«Ничего, кроме всеобщей мобилизации на острове. Да, еще об укреплениях на берегу кое-что знает. Но немного». — «Мобилизация?» — Дик озабоченно взглянул на византийца, уже пришедшего в себя, и разорвал контакт. Полученные крохи информации следовало как-то передать Турнхаму, но каким образом? Может, даже кстати будет путешествие на берег за водой. Молодой рыцарь решил, что попытается что-нибудь придумать на месте.
Судя по всему, посланник почувствовал что-то неприятное, он прекратил попытки уговорить франков, отступил назад и у самого фальшборта остался наблюдать за тем, как гребцы передавали на галеру подарки императора. Лакомые яства, надо признать, но опять лишь маленький бочонок пресной воды. На корабле давно иссякли собственные запасы, а того, что содержалось в такой маленькой емкости, не хватило бы даже одним гребцам. А ведь еще есть раненые, и промывать им раны морской водой — жестокое издевательство. Все равно что сыпать соль на язвы.
Подойдя к борту, Дик посмотрел на берег, изгибающийся серпом. В середине серпа белели стены и крыши Лимассола, большого торгового города, а над ним, на скалах, чуть справа, поднимался замок Лимассол. Мощные, хоть и довольно приземистые стены, узкие бойницы, башенки и донжон, вокруг густая листва цветущих рощ. Наверное, именно там живет император. И от города, и от замка лучше держаться подальше. Значит, пристать следует левее города, в зарослях ив. Там в кустах можно спрятать лодку.
Перед отправлением следовало немного поспать, ведь прошлой ночью он почти не сомкнул глаз. Теперь от усталости его слегка познабливало, хотелось поплотнее закутаться в шерстяной плащ, хоть солнце и жарило изо всех сил. Молодой рыцарь добрался до своего тюфяка, повалился и почти сразу отключился, едва успев сказать своей спутнице:
— Разбуди меня на закате.
— Я пойду с тобой, можно? — быстро спросила девушка, но он уже не слышал.
К вечеру приготовили лодку и погрузили на нее три бочонка, небольшие, чтоб их мог поднять мужчина, но достаточно вместительные. Лодку отогнали к носовой части, чтоб ее было не видно с берега. Серпиана с трудом растолкала спутника, когда солнце ушло за горизонт и быстро сгустилась темнота — пошатываясь со сна, он выбрался на палубу, пропустил мимо ушей последние наставления Стефана Турнхама, который счел нужным сам отдать все распоряжения. Дик гораздо лучше представлял себе, как именно он будет поступать на берегу.
— Так ты берешь меня с собой? — негромко спросила его Серпиана.
— С чего это?
— Я тебя спрашивала, ты промолчал. Я решила, что это «да».
— Ничего не помню.
— Но тебе же понадобится моя помощь.
Дик, спускаясь в лодку, задержался на небольшой веревочной лестнице, сброшенной вниз.
— Почему ты так хочешь на берег? — спросил он, улыбаясь.
— Честно говоря, мечтаю помыться. Хотя бы в каком-нибудь ключе.
Он фыркнул и сделал приглашающий жест рукой.
— Забирайся.
Турнхаму сообщили, что рыцарь Уэбо зачем-то взял с собой женщину, когда лодка уже отчалила. Командор рванулся было, но оказалось поздно. Стефан лишь головой покачал. Рыцарь молод, сразу видно, что думает не о деле, а о развлечениях. Если только он не выполнит то, что ему велено, он об этом пожалеет.
Дик оглянулся — Турнхам делал ему знак плыть обратно. Он отвернулся и налег на весла, словно и не видел жестов командора. Серпиана, усевшаяся на кормовой скамье, неторопливо вылезала из платья.
— Не слишком ли вызывающе? — спросил, усмехаясь, молодой рыцарь.
Девушка тоже заулыбалась. Под платьем у нее обнаружилась серая рубашка со шнуровкой и узкие штаны. Ни меча, ни кинжала, но Дик-то знал, что его спутница всегда хранит оружие при себе, причем незримо, хоть и не понимал, каким образом это возможно. Серпиана свернула платье и ногой запихнула его под скамью.
— Так мне нравится значительно больше, — призналась она.
Молодой рыцарь греб, то и дело оглядываясь. В темноте берега почти не было видно, но он чувствовал приближение земли.

Глава 4

Лодку удалось спрятать в зарослях, бочонки Дик для удобства закатил под большой куст и поставил торчком. Серпиана, как только оказалась меж деревьев, тут же исчезла, и, даже не слыша шуршания, молодой воин не сомневался, что она где-то здесь охотится в своем змеином облике. Телохранитель короля завязал перевязь и поправил ножны — меч он снимал на то время, пока орудовал веслами, и теперь был готов к любой неожиданности.
Сперва предстояло все разведать. Он не был охотником, не умел ходить по лесу бесшумно, но старался. И теперь сухая листва и мелкие веточки, которые в роще густо усыпали почву, лишь едва хрустели под его подошвами. Что-то возникло у него за спиной, он развернулся, хватаясь за кинжал, но это была всего лишь Серпиана с кровью на губах и в пушинках, прилипших к одежде и волосам. Тыльной стороной ладони она отерла рот.
— Я бы на твоем месте составила заклинание бесшумной ходьбы, — посоветовала она озабоченно. — Подсказать формулу?
— Не надо. Я могу и сам.
— Ты бы попробовал поискать Трагерна. Я чувствую, он где-то не очень далеко.
— Чувствуешь? Раз он в Лимассоле, это совсем не странно.
— Нет, не в замке, то-то и оно. Особенный запах, который на этот раз не перебивает камень.
— Так ты друидов отгадываешь по запаху? — весело изумился Дик.
— Не совсем. Скорей по вкусу. У их силы особенный привкус.
Он не мог понять, шутит ли его спутница или говорит серьезно.
— Ты что, когда-нибудь пробовала друида на вкус?
Девушка посмотрела на молодого рыцаря сердито, как промокший и оттого нахохленный соколенок.
— Да, пробовала. Кусала один раз. Незабываемое ощущение.
— Наверное, он удивился, — ответил ошеломленный Дик.
— Не то слово.
Молодой рыцарь, еще и не слишком искусный маг, был принужден сперва сосредоточиться и лишь потом входить в то особенное состояние, которое давало ему магическое виденье мира. Воздух сразу стал густым, он дрожал, словно накаленный солнцем, и рыцарь даже ощущал его сопротивление. Дик поднял голову — они стояли у подножия той самой горы, над которой, еще глядя с галеры, видели султан чисто-белой энергии, не запятнанной никаким вмешательством, могучей и естественной. Эта сила клубилась на вершине и бледным маревом спускалась по склону, вливалась в жилы молодого мага, словно свежая кровь. Он чувствовал, как сильно закололо кончики пальцев. Браслет на его запястье вспыхнул лунным светом, нагрелся и, кажется, даже стал видим обычным взглядом.
Спутница изумленно и даже немного испуганно смотрела на него.
— Я никогда не думала, — сказала она, — что могут быть такие мощные медиумы. Ты же впитываешь энергию, как губка. Наверное, столько же сможешь и передать. Интересно, может ли мощный медиум быть хорошим магом?
— Мощный кто? — Дик сложил пальцы в магический знак и попытался почувствовать близкое присутствие Трагерна.
— Неважно... Что ты делаешь? Это же знак зова! Друидический знак! Сейчас сюда сбежится все окрестное зверье!
— Разве что кошки. Какое иное крупное зверье подойдет к столь сильному источнику магической силы?
— Только диких кошек нам не хватало…
— Ты спишь?
Перед внутренним взором молодого рыцаря возник Трагерн — встрепанный, похудевший, изо всех сил вжимающий ладони в ствол дерева. Похоже, ему было непросто — на висках капли пота, на лбу тоже, глаза закрыты, губы сжаты.
— Нет, не сплю, — отозвался Дик. — Все пытаюсь с тобой связаться.
— Ты где? Ты жив?
— Нет. Именно потому и разговариваю с тобой.
— Прекрати потешаться!
— Тогда прекрати задавать дурацкие вопросы.
— Э-э... Да.
— Где ты сам-то находишься? Вроде же был в плену, в Лимассоле.
— Ты и это знаешь? Хорошо. Все так и было, сидели в одной камере вдесятером. Ну вот, этим вечером Элдли устроил драку с охранником, понятно, набежали помощники с обеих сторон, ребята изрядно поколотили пятерых охранников... Ну вот, и я здесь. Правда, сбежать смогли только четверо.
— Кто, кроме тебя, еще сбежал?
— Из всех троих я знаю только Джорджа.
— Что ж, неважно. Главное, что он жив, — обрадовался Дик. — И на свободе. Ну и хорошо. Так где ты?
— В лесу, конечно. Где бы еще я смог найти достаточно силы, раз уж мой посох накрылся? Лес у подножия горы, необычной горы, над которой эдакий мощный магический источник!..
— Черт, — выругался рыцарь, разрывая контакт. — Сейчас окажется, что этот дурень находится на соседней полянке.

Предыдущая страница 3 Следующая страница


Рыцарь-маг 4

— А что в этом плохого? — удивилась Серпиана.
— Ничего. Вот только искать кого-то при помощи магии, если он на расстоянии окрика...
— Да-да, почти все равно, что стрелять из лука по мошке, — улыбаясь, согласилась девушка.
Он усмехнулся и направился в лес напролом через кусты, не глядя под ноги, — должно быть, магия этого места позволяла ему теперь видеть в темноте так ясно, словно на дворе стоял полдень.
Трагерн действительно обнаружился поблизости — он сосредоточенно вглядывался в древесную кору и шептал какие-то заклинания, пытаясь то ли возобновить ментальный контакт, то ли просто понять, отчего прервался прежний. Но из-за нервозности друида у него ничего не получалось. Кроме того, стоял он не возле дуба, как требовалось, а возле олеандра. Дуб и так-то дерево друидов, так еще и (как Дик помнил из пояснений Гвальхира) необходимый компонент заклинаний при поиске кого-либо. Трагерн смотрел только прямо перед собой, так что вышедшего из-за дерева друга он не увидел. Понятное дело, ведь тот был одет во все черное, и в темноте...
— Эй, друид, ты, кажется, ошибся деревом!
Ученик Гвальхира, впервые в жизни изумив Дика своей стремительностью, развернулся и выставил перед собой меч. Рука немного подрагивала.
Молодой рыцарь любезно показал раскрытые ладони.
— Видишь, я не собираюсь тебя бить, — сказал он, улыбаясь. — Но, может, стоит?
— Ты?! Куда ты делся, а? Я с таким трудом с тобой связался, а ты!..
— С чего это твой посох накрылся? Можешь мне объяснить?
— Во время шторма, в море.
— Зачем тебе в море понадобился посох?
— Тебя хотел спасать! — огрызнулся ученик друидов. — Зря, как вижу.
— Правильно, зря. Меня прекрасно спасла Серпиана. И что ты теперь собираешься делать без посоха?
— Буду новый создавать. Что тут еще придумаешь?
Из гущи фригановой листвы медленно выступила девушка, в отличие от своего жениха она передвигалась по лесу с завидной бесшумностью.
— Если мы хотим вернуться на борт до восхода, стоит прямо сейчас начать искать воду, — сказала она, коснувшись плеча Дика.
— Да, кстати, что вы здесь делаете? — спохватился Трагерн.
— Ты неподражаем со своими замечательными вопросами. Нас отправили за водой. На галере мало воды. Надо торопиться, потом будет труднее незаметно вернуться.
— Но мне же нужно сделать новый посох! — возмутился ученик Гвальхира. — Где, интересно, еще я смогу его восстановить, как не на таком мощном источнике?
— Так иди и делай. Я что, держу тебя?
— Я туда один не потащусь.
— Зачем тебе мы? Я, например, не друид, в ваших посохах ничего не понимаю.
Молодой друид вдруг смутился, опустил глаза, и за него неожиданно ответила Серпиана:
— Ты нужен ему, чтоб совладать с мощью источника. Друидам сложно иметь дело с таким обилием магической силы в одном месте, они легче справляются с задачей вытягивать ее по крупицам из окружающего мира... Я верно говорю?
Трагерн невнятно пробурчал что-то в землю, и его бурчание звучало как согласие.
— А ты, — безжалостно продолжила девушка, повернув голову к Уэбо, — потенциальный маг с необычайными способностями. Как раз для тебя-то безопасней, чем для кого-либо еще, иметь дело с таким источником.
— Я согласен со всем, кроме определения «потенциальный». Чем я не маг?
Она улыбнулась, но не ответила.
— Трагерн, это так?
— Да так, так. И что с того? У нас, как в любой стоящей паре путешественников, один думает — это я, а другой кулаками машет — это ты.
— Сейчас я махну кулаком-то!
— Не ссорьтесь. — Серпиана сдвинула брови. — Мириться за пивом все равно негде. Я думаю, Трагерн, ты и сам все понимаешь. Не огорчайся. Источник никуда не денется. Сделаешь свой посох позже.
— Да ты представляешь, как я себя чувствую без него? — взбеленился ученик старого друида. — Просто как без рук! Интересно, как бы ты чувствовала себя без хвоста?
Девушка смотрела на него холодно, и, пожалуй, впервые на памяти Дика это был подлинно змеиный, гипнотизирующе неподвижный взгляд. В какой-то момент он понял, что подобная холодность и неподвижность — скорей всего проявление настоящей ярости. Просто прежде он никогда не видел ее в состоянии негодования.
— Я хвостом не колдую! Тебе не следовало привязывать свою магию к артефакту, — сказала она с долей надменности. — Ты превратил посох в подобие своих рук — сам виноват. Теперь ходи безруким.
— Не надо ссориться, — решительно вмешался. Дик. — Трагерн, ты прекрасно понимаешь, что наше время ограничено. Пока поживи без посоха. Серпиана, ты все-таки не друид и в их магии не смыслишь. Поэтому лучше помолчи.
— Любая проблема, в том числе и со временем, прекрасно решаема, — заявил ученик друидов. — Время, между прочим, можно остановить. При таком мощном источнике это будет не так сложно. Если б только ты, Дик, решился взяться за это дело.
— Останавливать время?
Серпиана вздохнула и покачала головой.
— Я не советовала бы тебе это делать, — сказала она, обращаясь почему-то к Трагерну.
— Это почему?
— Вспомни происшествие с водой из грозового облачка. Что тебе тогда сказал наставник?
Ученик Гвальхира побагровел. Видимо, неприятные воспоминания были еще свежи.
— При чем тут мой наставник? Здесь магический источник, понимаешь? Источник! Такому опытному знатоку магии, как ты, иномирянка, стыдно не знать, что любое, самое масштабное магическое действие будет на его фоне совершенно незаметно!
— Такой опытный и знающий друид, как ты, не может не знать всей специфики магических источников. В таком случае ты способен понять и то, на что я намекаю. Впрочем, дело ваше. Пойду-ка я по воду, а вы уж сами решайте, чем займетесь.
И девушка растворилась в темноте. Все это произошло мгновенно и бесшумно, так что Дику показалось, будто она просто исчезла. Возможно, сменила облик и уползла на поиски ключевой воды.
Над землей плыла ночь, небо, темное до аспидно-синего, исколотое мириадами звездных искр, дышало сладостным ветром, земля нежилась в волнах приятной прохлады. Отцветали апельсиновые рощи и вишневые деревья, осыпанные желто-серебристым и розовым, словно, кроме цветов, на ветках ничего и не было. В темноте они казались полупрозрачными, размытыми тенями, маревом красоты и аромата.
— Что она имела в виду? — озабоченно спросил Дик.
Трагерн дернул плечом — он был зол и нервничал, возможно оттого, что спорил, может потому, что без посоха ему и в самом деле было очень неуютно.
— Видимо, то, что остановить время нелегко. Ну еще и то, что подобное действие может быть заметно. Но это сомнительно. Все-таки источник, и мощный...
— Сомнительно или точно?
— Послушай, Ричард, ты понимаешь, что Серпиана родом из мира, где все источники под присмотром, даже под контролем, где подобное действие сразу будет заметно. У нас за этим никто не следит.
Молодой рыцарь задумался. Говоря по правде, он не поверил Трагерну. Парень, конечно, неплохой друид, он ловок и довольно опытен (шутка ли сказать, ему полвека, хоть и выглядит на двадцать), но слишком часто попадает впросак. Так что, как всегда, лучше думать своей головой. А самое опасное что? Верно, Далхан Рэил и его подручные. Найдет он Дика или нет — вот что важно.
Но рано или поздно это обязательно произойдет. Как ни крутись, ты все равно встретишься со своими врагами. И никакие заверения Гвальхира не помогут. Молодого рыцаря до ноющей боли в затылке донимала неизвестность. Если враг не преследует тебя, не наступает на пятки, разумного человека это не очень успокаивает. Почему? Да очень просто — откуда тебе в таком случае знать, что он затевает? Каждую минуту ждешь удара в спину. Старый друид говорил, что обнаружить Дика посреди войска, направляющегося в бой или тем более принимающего в нем участие, практически невозможно. Но, как бы там ни было, слуга Далхана умудрился отыскать молодого воина и мага в армии, воюющей на Сицилии.
Значит, и сам Рэил сможет сделать это. И какая разница, когда и где это случится? Огромная, потому что Дик будет знать, чего ожидать, и должным образом приготовится. Избегнуть еще одного поединка с этим сатанистом все равно не получится, что телохранитель короля ясно чувствовал. Смутная мысль зашевелилась в сознании молодого рыцаря, она противоречила его уверенности, будто вызвать Далхана на действие — удачная идея. Сомнения тревожили его, как камешки в сапоге.
Он отбросил их, не осознавая, что на самом деле просто желает узнать предел своих возможностей, и все, что противоречит готовности рискнуть ради этого, отвергается. Дик хотел понять, почему и как он сумел спасти жизнь своей возлюбленной на поле боя — точнее, как сумел вернуть ее к жизни. Сможет ли он при необходимости повторить это? Любовь, которую он ощутил лишь недавно, опутала его по рукам и ногам, это были радостные путы, и он желал быть уверен, что они никуда не денутся.
Серпиана назвала его медиумом. Что бы это ни было, вряд ли это означает величие истинного мага. Дик и сам не знал, зачем ему признание окружающих, что он — великий маг. Прежде самым главным он считал искусство воина. Что ж, должно быть, корнуоллскому бастарду короля Ричарда просто хотелось власти, не так уж важно какой, но желательно всеобъемлющей и запредельной... Он улыбнулся сам себе. Все и так, и не так.
Но доступной ему силой он должен овладеть во что бы то ни стало. Потребовалось всего полтора года, чтобы Дик согласился в этом со стариком Гвальхиром. Но раз так, то надо бы попробовать себя и в такой сложной и искусной магии, как магия времени. В Озерном крае, в поселении друидов, он нашел немало книг, посвященных самой сложной и тонкой магии. Друиды, работавшие с природной, лесной магией, были искусными во всем, что имеет отношение к пространству и времени. Они и выжили-то потому, что ушли в свое время подальше от бдительных глаз церковников. Друиды и прежде прятались — они не воины, а хранители, так они себя называли.
И сложная магия времени потому не давалась им теперь, что в энергии, необходимой для подобных заклинаний, давно ощущался серьезный недостаток.
Но не здесь, не на этой горе.
Молодой рыцарь задрал голову и посмотрел на вершину горы, напоминающей вулкан, только без дыма, грохота и серного дождя.
— Идем, — сказал он. — Только скорее. Времени в обрез.
— Идем. — Трагерн воспрял духом.
— Ты можешь сократить путь на вершину?
Ученик Гвальхира с сомнением покосился на спутника, а потом — на роскошный султан энергии над вершиной.
— Боюсь, это будет слишком рискованно.
— Ты даже не хочешь попытаться?
— Да я могу, конечно. Но где гарантия, что из лесного коридора мы выйдем на вершину этой горы, а не куда-нибудь в иной мир?
— Делай.
Покачав головой, Трагерн указал пальцем на дрожащее марево выше по склону.
— Гора довольно пологая, — медленно добавил Дик. — Но до вершины будем карабкаться до полудня следующего дня. Или ты сократишь путь — или мы возвращаемся.
Молодой друид нахмурился, вглядываясь лицо спутника, но скоро убедился, что рыцарь не шутит. Все серьезно, и лучше не спорить.
Он снял с пальца кольцо, которого пару мгновений назад на руке еще не было. Казалось, украшение целиком состоит из ажурного орнамента. Трагерн ловко снял камень и сделал что-то, в результате чего ажурный ободок рассыпался мелкими звенышками и вытянулся в цепочку, такую тонкую, каких прежде Дику не доводилось видеть. Потерев ее меж ладонями, друид бросил драгоценное изделие в траву.
У их ног меж листьев папоротника, похожих на огромные перья, легла лунная полоска — поперек, преграждая путь.
Молодой друид вынул из-за кушака золотой серп. Не такой уж большой, в два раза меньше, чем крестьянский, которым женщины жнут пшеницу, но даже при этом (Дик готов был спорить на что угодно) ясно — такую вещь не спрячешь за кушаком. Красивая вещица, сразу видно — чистое литое золото, изящная магическая игрушка, инкрустированная мелкими кусочками зеленой бирюзы и украшенная узором из рун огама. Трагерн неуверенно взвесил на ладони друидический артефакт, словно прикидывая, на сколько унций он потянет, а потом вдруг вцепился в локоть Дика. Взмахнул правой рукой — дугообразная полоса серпа взвилась в воздух — и резко дернул спутника на себя.
В лицо молодому рыцарю ударил сильный ветер. Порыв был так резок, что телохранитель короля пошатнулся. Он стоял на вершине горы, на краю обрыва, на камне, нависающем над крутым склоном, спускающимся к морю, словно неровно обрезанный ножом брусок масла. Так высоко, что, наверное, даже если бы уже взошло солнца, прибоя было бы не видно, шипения волн не слышно. Он раскинул руки, словно пытаясь схватиться за что-нибудь, — первая реакция человека, внезапно оказавшегося на краю, — и удержался, наверное, только потому, что не видел склона, только чувствовал его. За спиной Дика зашипел Трагерн, он схватил спутника за пояс, и молодой рыцарь сразу почувствовал опору — так сильна была хватка. Переступил подкованными сапогами — вниз запрыгали мелкие камушки, тревожа мох, кустики травы и другие камни.
— Извини, — проворчал ученик друида. Он был красен и тяжело дышал. — Извини. Ну, впрочем, я предупреждал...
— Шипишь, как змея. — Молодой воин, обернувшись, рассматривал магический источник.
Пришлось подняться по склону, чтоб рассмотреть его ближе. На вершине обнаружилась неглубокая выемка размером с чан для купания, только гораздо более плоская. Ровный круг, пологие края, внутри — ни растений, ни камней, только мелкий песок. Кроме того, невидимая физическим взглядом, но отчетливая для магического, в выемке плескалась вода. Очень странная.
А над ней клубилась Сила. Такого напора Дик не испытывал даже в уэльской пещере над родником. Он, не оглядываясь и не размыкая губ, спросил ученика друидов:
— И что теперь?
Он видел лицо Трагерна, хотя «смотрел» на него затылком. Напряженное, обострившееся лицо. Друид не ответил, но смысл того, о чем он подумал, натянутой струной звенел в воздухе: «Делай то, что считаешь нужным».
Дик подошел, опустился на одно колено и попытался зачерпнуть воды.
Зачерпнул.
Она с тихим шипением испарялась у него на пальцах. Наверное, звук только чудился ему — просто потому, что беззвучие окружающего мира томило и угнетало. Сперва рыцарь-маг ничего не почувствовал, потом все тело наполнилось жаром, от которого на коже выступил пот. На миг кровь в его жилах сменилась кипятком, наверное, даже раскаленным металлом, и ему показалось, что он тает изнутри. Растворяться в потоке силы было так сладостно, как это бывает только в любовном экстазе, в самом конце, когда каждая клеточка обессиленного тела ноет от наслаждения. Зачем сопротивляться? Перед внутренним взором открылось разом с полсотни картин его жизни.
Зачем сопротивляться воле отчима? Он готовит тебя к роли священника — стань священником. Передумал? Хорошо, будь воином. Наемником. Зачем спорить? Сделай, как он хочет.
Зачем спорить с герцогом? Проще сделать, как велит. Зачем позволять жалости проникнуть в сердце? Крестьяне сами виноваты, что не уплатили подать вовремя, теперь расплатятся всем своим имуществом. Поздно валяться в ногах, плакать и просить. Пусть дохнут с голоду, какое тебе дело?
Зачем отвергать прелестную Альенор, если сама лезет в постель? Она так свежа и прекрасна... А рога Йорка — это его личное дело. Зачем помнить о чести — куда приятней творить, что в голову взбредет, приятней и легче...
Не думать о расплате.
«Не для меня», — беззвучно ответил Дик.
Ты поступал так, верно? Именно так, как сейчас видишь. Ты покорялся обстоятельствам, потому что один в поле не воин. Нельзя быть не таким, как все.
Я был не прав. Я раскаиваюсь.
Но сказанное правда. Человеку надо быть как все.
Неправда. Человеку надо быть собой. Я должен нести ответственность за свой выбор, и я буду делать это. Я могу быть сильней толпы.
Зачем? Это так утомительно. Это так опасно...
Я — воин. Я не желаю отступать. Я не буду отступать. Я буду собой. Я буду сам по себе.
Он растворился в магической энергии и воплотился вновь. Лишь потом он понял, что какое-то мгновение существовал лишь в форме мысли. Кипяток в жилах стал льдом, и Дик с ужасом и восторгом ощутил все свое страдающее тело до последней косточки, до волоска. Он понял, что оказался сильнее магической мощи источника, не позволил поглотить себя и потому сам стал господином.
Мышцы ныли, словно целые сутки корнуоллец, не жалея себя, тренировался с мечом или таскал бревна. Голова была ясной, мысли — прозрачными, как воды горного ключа, зрение стало острым до противоестественности. Не хуже орла рыцарь-маг видел в долине каждую мелочь, листья и цветки апельсиновых деревьев, коряги у ручейка, хотя темноте, царившей в ночи, еще не пришло время рассеиваться или хоть побледнеть. Он чувствовал источник магической силы и сплетающиеся вокруг него каналы, которые пульсировали, словно вены в человеческом теле, приводя в движение энергию — кровь земли. Он видел, что в выемке, перед которой он стоял, клубилось бледным дымом и скручивалось веретеном нечто иное, совсем чужое и в то же время очень знакомое пространство, напоенное магией.
Этот стержень пронизывал Землю насквозь, достигая той оси, вокруг которой она вертелась; дотянувшись до точки приложения, Дик мягко, но решительно остановил этот вечный бег. Ему казалось, он слышит, как скрипит старушка-Земля, замирая в пространстве, неизмеримом по глубине, и там, за гранью понимания и видения, тоже что-то есть... Корнуоллец понял, что уходить сознанием так далеко не следует, и с ощутимым трудом вернулся мыслями к магическому источнику у своих ног.
Ветра больше не было, смолкли шорох листьев и шум моря вдалеке, только легкий, едва различимый звон тревожил тишину. Он напоминал звук десятка колокольчиков, раскачиваемых сквозняком, звук, долетающий издалека. «Надзвездные сферы, — почему-то пришло в голову Дика. Слова, которые он то ли читал, то ли слышал, пока учился у друидов. — Ведь именно их я видел только что... Может, это песня звезд?» Он обернулся к Трагерну, замершему с округлившимися глазами.
— Как это неуютно, — тут же сказал ученик друида, словно пришел в себя под взглядом спутника. — Уши закладывает.
— Ты уже понял, что произошло?
— Да, я видел, что ты сделал. К твоей бы мощи немного умения — ты был бы самым великим магом Миров!
— А я не умею?..
— Если б ты хоть немного умел и знал, не задавал бы подобного вопроса... Да, теперь я понимаю, зачем ты нужен Далхану!
В ответ на этот странный комплимент молодой рыцарь лишь пожал плечами.
Он начал понимать, что именно имела в виду Серпиана, когда намекала на опасность. Теперь его внимание, его магия и отзвук его присутствия накрывает собой весь остров. Он — настоящий господин Кипра, с которым не сравниться какому-то там Исааку Комнину. При желании он, никому не известный бастард короля Ричарда, может сотворить с этой землей и людьми, населяющими ее, что угодно, но, разумеется, и увидеть, и почувствовать, и узнать его сможет любой маг средней руки. Что уж говорить о Далхане Рэил, таком могущественном враге, который его ищет.
Только вряд ли Рэил нападет на молодого рыцаря сразу же, не выжидая. Корнуоллец ощущал себя неправдоподобно сильным и решил, что, должно быть, Далхан подождет, пока предполагаемая жертва уберется с источника и станет куда беззащитней. А пока у Дика есть уйма возможностей пользоваться своей силой. Например, взять и победить в войне... Так, что за война? Королевский телохранитель внезапно понял, что смотрит в будущее. В лимассольской долине шла битва. Он присмотрелся. Ну конечно, вот стяги короля Английского, его воины, его корабли. Вот лучники обстреливают бойницы замка Лимассол, стоит только кому-нибудь оттуда высунуться. Его величество, конечно, пожелает отомстить местному императришке за неподобающее обращение со своей невестой и сестрой.
А Дик сможет помочь ему в этом. Замечательная идея!.. Он горько усмехнулся. Конечно, стоит только применить какую-нибудь мощную магию — и окажешься под бдительным присмотром церковников. Неизвестно, сожгут ли его на костре, побьют камнями или проткнут парой осиновых кольев — неважно, все это одинаково больно. Люди боятся того, чего не понимают, и магу среди непривычных к столь удивительным способностям соотечественников будет тяжело.
Простым, неискушенным людям он мог бы отвести глаза, чтоб им показалось, будто никакой магии и не было, но церковникам... Это попросту невозможно, об этом говорили друиды, это понимает и сам Дик. Особая сила, которую дает служителям Церкви их сан и их вера (если она искренна), охраняет их от магии.
Трагерн осторожно тронул спутника за плечо:
— Если ты не против, стоило бы начать.
— Начинай, я-то тебе зачем?
— Мне нужно твое разрешение.
— Разрешаю, — улыбнулся Дик.
Молодой друид опасливо опустил пальцы в воду, плещущуюся в выемке. Она заволновалась от его прикосновения, начала парить, белесое марево завивалось вокруг его кисти, словно хотело замкнуть запястье в дымный браслет. Ученик Гвальхира сделал рукой жест, показавшийся рыцарю знакомым. Наблюдая за его действиями, он вспомнил Серпиану... Почему?
Он и сам недоумевал, пока не заметил, как под пальцами Трагерна заклубилось что-то темное, и друид стал медленно поднимать руку. Вернее, казалось, что это молодой дубок, растущий прямо из воды, толкает его ладонь вверх. Конечно! Именно так девушка-змея создавала свой лук перед схваткой в уэльской пещере. Вернее, не создавала, а извлекала из глубины магического подпространства, где хранила — так она потом объясняла. Но здесь-то друид именно создавал предмет. Вернее, не предмет. Он растил дерево.
Сперва дубок был низенький, но крепенький, как младенец-бутуз, с коренастым стволиком и тоненькими веточками. Он даже зазеленел — выпустил мелкие резные листочки, почему-то полупрозрачные. Потом деревце стало размером с Трагерна, и этот дубок усыпали мелкие завязи будущих желудей, а нижние ветки раздались в толщину, как ручейки, и стали узловатыми. Ученик Гвальхира схватился за вершину дубка, сминая листики, и, словно вылепленная, появилась замысловатая фигурка — змея, держащая в зубах лохматую омелу, — наверное, подходящее навершие для посоха.
Молодой друид провел рукой вниз, с тонким звоном осыпались листья — они гасли, как светляки, не долетая до волшебной воды, упали ветви, и Трагерн извлек из воды длинный посох, отделанный резьбой. Дик видел, как он сияет бледной зеленью с оттенками синего, никакого труда не стоило опознать друидический артефакт. Интенсивность ауры говорила о мощи, а ровный оттенок света намекал на простоту положенного на посох заклинания. Что ж, зачастую самые простые заклинания — самые надежные. Любуясь замысловато искрящимся артефактом, корнуоллец вспомнил слова Гвальхира: «У юноши огромное чутье на энергию» — и заочно согласился.
— Готово? — спросил Дик, улыбаясь.
Трагерн поднял посох над головой, и друидический символ исчез, словно его и не было.
— Твоя очередь открывать путь к подножию горы.
Источник, занимающий, как казалось, так мало места на вершине, на самом деле пронизывал всю гору, накрывал половину долины Лимассол и часть моря. Все это было его пространством. Молодому рыцарю-магу не стоило никакого труда переместить их к ручью, который сверху показался ему самым удобным для того, чтоб по нему дойти до берега и наполнить пресной водой бочонки. Потянув за собой друида, Дик шагнул на берег ручья — и едва не сбил с ног Серпиану, нагнувшуюся над водой. В последний момент, обернувшись змеей, девушка метнулась в сторону и раздраженно свернулась тугой пружиной, словно кобра, готовящаяся укусить. Корнуоллец машинально отпрянул.
— Тише. — Он поднял руки. — Тише, это я...
Лицо у королевского телохранителя было растерянное — поняв, на что способен источник, он решил, будто теперь чувствует все, что происходит на «его территории». Но почему же тогда не почувствовал, куда перемещается?
Серпиана поднялась с земли, оправляя одежду. Она хмурилась.
— Неудивительно, — ответила она, должно быть, услышав его мысли. — Ни на меня, ни на моих родичей никакая твоя магия не окажет воздействия.
— Да? Почему?
— Я тебе потом объясню... Так что же? Вы наигрались? Теперь можно приставить вас к работе? Я не собираюсь сама таскать бочонки.
— Правильно, я тебе и не позволю. Трагерн, берись вот за тот бочонок. Ничего, ничего... Отправишься с нами. — Дик ненадолго задумался. — Неплохо бы как-то дать знать Элдли, чтоб он добирался до галеры.

Глава 5

В течение следующих дней настроение Стефана Турнхама все больше и больше портилось. Обстоятельный рассказ молодого оруженосца, привезенного рыцарем Уэбо, расставил все точки над «i», и первого же посланника коварного императора Комнина графу захотелось выкинуть за борт. Но он сдержался, выслушал грека с вежливой улыбкой, от которой судорогой сводило скулы, и отправил восвояси с прежним ответом — «нет».
А уже через день стало ясно, что привезенные три бочонка с водой — это, конечно, прекрасно, но очень уж мало. На галере было пятнадцать банок, на каждой из которых сидели по двое гребцов, то есть шестьдесят человек на смену. Всех их надо было поить. И даже если судьба гребцов — по большей части пленников, почти рабов — рыцарей почти не занимала, то о двух знатных дамах, их придворных и, конечно, о самих себе следовало непременно позаботиться. Но солдаты императора быстро возвели вдоль берега укрепления, невысокие, но превратившиеся в серьезное препятствие для возможной высадки на берег. Это было настолько очевидно, что Турнхам даже не предлагал кому-нибудь попробовать.
На посланцев императора все смотрели злобно. Какая видимость мира — никого уже не обманывали изысканные подачки внучатого племянника византийского базилевса, только раздражали. Упрямый кипрский правитель, возможно, еще на что-то надеялся, демонстрируя фальшивое гостеприимство.
— Должно быть, считает, что, когда наше положение станет совсем уже безвыходным, мы предпочтем сделать вид, что поверили, — предположил Этьен де Мони.
— Это все равно что сдаться в плен, — возразил Дик, уверенный, что его не оборвут.
— Что ты предлагаешь, Уэбо? — Турнхам говорил раздраженно, но лишь потому, что и сам не знал, что делать.
— В бухте становится опасно. — Уже не раз Дик ловил отзвуки мыслей киприотов, работающих на берегу, что вот достроят они — и можно будет захватить эту назойливую галеру и получить обещанную награду. — Я думаю, ее надо покинуть.
— О чем ты говоришь? Ты ведь знаешь, что происходит в этой части Средиземного моря? В бухте куда безопасней.
— Бухта нас не спасет. Если местный император соберется захватывать корабль, станет по-настоящему опасно.
— Да с чего ты взял, что он еще раз на это решится?
— Обратите внимание, милорд. — Дик показал на берег. Меж деревьев суетились люди в серой и коричневой одежде, тащили бревна, камни. — Смотрите, что они делают.
— И что же? — Стефан Турнхам, несколько близорукий, прищурился.
— Они разбирают прибрежные лачуги. Камни и дерево идут на возведение этого вала вдоль берега. Они срубили ивы, рядом с которыми я прятал лодку, и перегородили подходы к воде. Теперь в порту постоянно вертятся солдаты, много солдат...
— Короче!
— Они готовят лодки, вы заметили?
— Нет, не заметил. — Граф неприязненно покосился на собеседника и небрежным жестом руки отмахнулся от него.
— Я боюсь, что, когда подготовка станет заметна, будет уже поздно, — спокойно закончил Дик, не обращая внимания на недовольство вельможи. В конце концов, не зря его называют королевским телохранителем. В этом качестве он обязан подчиняться лишь его величеству и, пожалуй, еще Монтгомери. Но графа Эдмера здесь нет.
Стефан хотел разразиться серией ругательств, долженствующих поставить рыцаря Уэбо на место, но раздумал. Ему припомнилось, как точно молодой человек предсказал нападение на галеру, как отлично держался в бою. Что ж, может статься, он способен дать какой-нибудь дельный совет, тем более что воды становится все меньше и меньше, а тут еще принцесса заявила, что желает купаться, и не в морской воде, а в пресной. Хорошо, что беседу с ней взял на себя де Мони. Командор незаметно закатил глаза. Ох уж эти женщины...
— Что ты хочешь сказать?
— Я уверен, что государь Ричард уже близко. Корабли не могло раскидать так далеко друг от друга. Думаю, император тоже это понимает. Значит, он постарается поспешить. И теперь от него следует ожидать еще одного нападения.
— Сдается мне, у тебя, Уэбо, очень острый глаз, — расхохотался Турнхам. — Вот я и поручаю тебе — следи за берегом. И если углядишь что-нибудь опасное, немедленно сообщай об этом. Ступай.
— Да, милорд.
Дик, необычайно довольный распоряжением, поклонился и ушел на корму. Он был уверен, что сумеет по чужим мыслям точно угадать момент нападения, а придумать доказательства будет не так сложно. В конце концов, — эта мысль впервые пришла ему в голову — командира можно будет убедить в чем угодно с помощью магии. Как замечательно, что никто вокруг не владеет этим дивным искусством! Что ж, пока никто не заподозрил его в магических выкрутасах, он останется совершенно безнаказанным.
Он удобно устроился на корме, которая как раз была обращена к берегу, прогнал оттуда изнывающих от безделья солдат, игравших в кости, и стал ждать Серпиану. Она всегда чувствовала, когда он оставался один, и тут же появлялась рядом, если, конечно, не была чем-нибудь занята. А чем она могла быть занята на галере? Шитьем? Ерунда. Из каюты двух королев, где собирались придворные дамы, она сбегала именно потому, что терпеть не могла долго ковыряться иголкой в ткани. Хотя Иоанна Английская, когда вспоминала о существовании, как она думала, шотландской дворянки Анны Лауэр из Стирлинга, всегда зазывала ее к себе.
— Хочешь пить? — произнесла девушка, и Дик обернулся к ней, досадуя на свою невнимательность. Он никак не мог привыкнуть к тому, что его спутница передвигается так бесшумно. — Я тебя напугала?
— Я бы не удивился, что ты ходишь тихо, если б ты была кошечкой, — сказал он.
— А ты уверен, что кошки так бесшумны, как гласит молва? — Она тихо рассмеялась. Присела рядом. — Так как, хочешь пить?
— Конечно. Разве у тебя есть спрятанная фляжка? Нехорошо...
— Фляжки нет, зато я могу угостить тебя отличным заклинанием. Скоро без этого на галере будет не продержаться. Что предполагает делать Турнхам?
— Ждать прибытия короля Ричарда.

Предыдущая страница 4 Следующая страница


5 Игорь Ковальчук

— Допустим, английский государь прибудет через месяц. Что будем делать?
— Стоило бы задать этот вопрос командору. Я же ни на чем не могу настоять, кто я такой? Наверное, стоило бы выйти из гавани и попробовать разжиться водой на каком-нибудь другом острове. Но он и слышать не хочет. Считает, что так будет опаснее для двух королев. Может, он и прав. В окрестных водах хозяйничают и греческие, и турецкие, и магрибские пираты, и еще черт знает какие...
— Не чертыхайся.
— Да, конечно... Насколько я понял, граф уверен, что уж кого-кого, а пиратов в лимассольской бухте оказаться не может.
— Зато может оказаться кипрский флот.
— Ну он только один. — Дик улыбнулся ей. — Но не будем падать духом, верно? Незачем делать это раньше времени.
Теперь, если посланник императора все-таки приплывал к английскому кораблю, он выкрикивал свое послание на хорошем французском прямо из лодки, доставившей его к галере, и тут же отправлялся обратно. Через пару дней вода в бочонках иссякла, осталось лишь немного во фляжках и пара корзинок с фруктами. Английские рыцари и оруженосцы начали звереть от жары и жажды, и даже вдовая королева Иоанна, казалось, осунулась. Она держалась неприступно и холодно, но — чувствовалось сразу — жалела своих слуг и потому пила ровно столько, сколько было необходимо. И, в отличие от своей будущей невестки, умывалась морской водой.
А принцесса Наваррская сперва начала капризничать, заявляя, что не позволит так обращаться с нареченной самого короля Английского, а потом не на шутку испугалась. Она никак не предполагала, что когда-нибудь окажется под угрозой смерти, и вдруг поняла, что действительно находится в условиях боевого похода. Сперва это были высокомерные шутки на тему того, к какому убожеству приходится привыкать столь знатной, как она, даме, и все из-за язычников-мусульман, которые не желают отдавать Гроб Господень добрым христианам. А потом Стефан Турнхам столкнулся с тем, чего он боялся больше всего, — с женской истерикой.
Тем времени работы на берегу шли полным ходом. Из обломков разобранных хижин, старых кораблей и камней возводились укрепления, достаточные, чтоб помешать каким-либо судам свободно пристать к берегу, а чужим солдатам — захватить его. Дик слышал мысли моряков, эхом доносящиеся из-за мыса, и догадался, что там собирается флот — небольшой, чтоб его можно было спрятать за скалами, но даже нескольких малых кораблей хватит, чтоб захватить галеру. Особенно если ее охраняет всего двадцать человек. Двадцать три, если считать королевского телохранителя, командора Турнхама и казначея де Мони.
— Я? — изумился Этьен, когда ему предложили вооружиться и надеть доспехи. — С чего это? И не собираюсь. Война — не мое дело. Вот если подсчитать чего...
— Вы же были оруженосцем, сударь, — мрачно произнес Стефан. — И даже, кажется, получили посвящение...
— Да это когда было! Тогда я был молод и глуп. А сейчас на меня не рассчитывайте! Пусть дерутся такие, как Уэбо, ему все равно больше делать нечего.
Турнхам почти злобно покосился на молодого рыцаря, стоявшего рядом, видно, желающего что-то сказать. Должно быть, что-то столь же приятное, как и раньше.
— Что? — рявкнул командор. — Разве ты не должен быть на корме, Уэбо, наблюдать за берегом? Что ты здесь делаешь?
— Наблюдать за берегом теперь, когда уже понятно, что и почему происходит, не так важно, — ответил Дик, ни на мгновение не теряющий присутствия духа. Гнев графа его совершенно не беспокоил. — Гораздо важнее то, что можно высмотреть вот там, — и показал рукой на мыс.
Этот мыс назывался Гата, он был довольно обрывистый, скальный, кое-где поросший низкими деревьями, кое-где во мху и потеках влаги. Здесь горный хребет делал плавный разворот и вдавался в море. А значит, за таким мысом можно было спрятать все, что угодно. Он защищал Лимассол от частых в этих краях западных ветров и от бурь, так что бухта могла считаться очень спокойным и безопасным местом... Но только не для англичан и только не теперь.
Командор в один миг осунулся и постарел. Он осознал наконец, на что намекает телохранитель короля, не зря же Турнхам свою довольно долгую по меркам того времени жизнь провел в походах. Он понял, что император решил обложить их, как дичь во время охоты. Только выход в море он не перекрыл. Совершенно правильно — какой человек в здравом уме и твердой памяти выйдет в море, если у него на борту всего несколько фляжек с водой и иссякли почти все остальные припасы? Замечательная идея — спрятать за мысом свои корабли, когда на берегу ждут войска, которые при необходимости спустят на воду легкие гребные суденышки. И вот галера в руках Комнина. Удивительно, что он до сего момента не предпринял что-то подобное. Должно быть, желает сделать вид, что на самом деле никого не собирался захватывать, — лишь бы не дать ни малейшего повода для обвинений.
— Ты можешь поручиться, что за мысом есть корабли? Ты видел? — все-таки решил уточнить Турнхам.
— Боюсь, когда мы их увидим, может оказаться поздно, — возразил Дик. — Видите вон ту лодку, которая как раз направляется к Гате? Это не рыбачье судно.
— Мало ли что. Возможно, кто-то по каким-то своим делам...
— Видны отблески солнца на металле. Там сидят люди в доспехах, при оружии.
— Это не доказательство.
— Возможно, милорд, — согласился молодой рыцарь. — Но если бы я был Комнином, именно так я и поступил бы. Его величество вот-вот доберется до Кипра, его корабли могут показаться на горизонте в любой момент.
Стефан и сам считал так. Он задумался, потирая лицо, которое покрылось бы потом, если б не недостаток влаги в теле. Как воин, он умел терпеть, но уже теперь сильно страдал от жажды, чувствуя, каким неестественно сухим и шершавым становится язык, как трескаются губы, и даже загустевшая кровь едва сочится сквозь образовавшиеся трещины. Хвала Господу, что они в море, где воздух куда как влажен, это не спасает от жажды, но немного приободряет. Многие из солдат уже украдкой отпивали из ведерок с морской водой, которую ставили для того, чтоб ею можно было обливаться. Турнхам помнил, что этого делать нельзя, но понимал он и то, что скоро, наверное, не выдержит.
Он повернулся к де Мони, в его взгляде был вопрос. Командор и казначей прекрасно друг друга понимали, потому и Этьену не понадобились никакие разъяснения. Он просто замахал руками:
— Нет, нет, конечно, нет! Да где это видано — выходить в море без воды и припасов! Кроме того, наши гребцы просто между банок попадают после полудня гребли — без еды и питья и на таком солнце!
— Гребцам можно дать вина, — предложил Дик.
— Какое вино! Толку-то с него!
— Толк с него как раз немаленький, — отрезал Турнхам. — Боюсь, это лучший выход теперь, когда у нас на корабле почти ни капли воды. Эй, гребцам по чарке вина, быстро!
Приказы сурового графа выполнялись мгновенно, слуги забегали с большими черпаками, и вскоре из-под нижней палубы, откуда до того раздавались только жалостные стоны и вой, донеслись звуки радостного оживления. Предложенное выхлебали в мгновение ока, и гребцов можно было понять. Вино перепадало им нечасто, а такое хорошее — и вовсе никогда. Одним махом удалось хоть как-то, но утолить жестокую жажду и заодно ненадолго отключиться от тягостной реальности.
— Милорд. — Голос у Дика был спокойный, даже легкомысленный. Командор обернулся — молодой рыцарь указывал на мыс Гата. — Смотрите.
Ветер ударил в лицо; из-за обрывистого склона горы, далеко врезающейся в море, плеснули грязно-белым огромные паруса... Нет, не стоило обольщаться — маленькие бурунчики по обоим бортам были свидетельством того, что киприоты полагаются не только на ветер. Должно быть, на веслах у них сидело не меньше гребцов, чем на галере англичан. Один, два, три... Шесть кораблей. Турнхам схватил ртом воздух, как выброшенная на берег рыбина, машинально нашарил на поясе рукоять меча. Спохватился и завопил так, что лицо в мгновение ока налилось кровью:
— Паруса, живо! Гребцы, на весла! Скорость погони!
— Они еще довольно далеко. — Дик прищурился.
— Но им благоприятствует ветер, — заявил де Мони. — Они доберутся до нас раньше, чем мы разгонимся. Эй, ставьте паруса! Почему не ставят?
— Это ни к чему, — отозвался капитан. Все это время он старался не попадаться на глаза благородным. А поскольку благородные на галере просто кишели, то его почти никогда никто не видел. Теперь он откуда-то появился как по волшебству, в ту самую минуту, когда оказалось нужно командовать. — Ветер слишком слабый. Паруса буду не помогать, а мешать гребцам.
— Но эти-то идут на веслах и под парусами.
— Они поворачивают при помощи весел, это же видно. — Капитан презрительно посмотрел на сухопутную крысу, которая только и умеет, что мечом махать, и тут же поспешил скрыться с глаз командора, надеясь, что вызывающего взгляда тот не заметил.
— Прибавить ходу! — крикнул Турнхам.
Дик отошел на корму, на уже ставшее для него привычным место. Серпиана, будто знавшая, что дождется его именно там, уже стояла с доспехом и шлемом. Она надела свою кольчужку, правда, на платье, ограничившись лишь тем, что подоткнула юбку чуть выше, чем обычно, — до середины голеней. В этом наряде она выглядела бы потешно, если бы не строгое и замкнутое выражение лица, на котором читалась уверенность. Рыцарь помнил, что ее нельзя недооценивать, — рука, подавшая ему меч, была хоть и маленькой, но твердой. Очень твердой.
— Сколько у нас шансов уцелеть?
Он заулыбался ей в ответ. Как ни странно, он и в самом деле не испытывал никакого страха или сомнений. Нахлобучил подшлемник и пристегнул шлем, заранее предвидя, как у него будет вечером болеть голова... Он подумал, что это хорошо, если вечером еще будет чему болеть
— Надеюсь, что много, дорогая, — ответил он. — Держись подальше от схватки, если она будет, хорошо? Если повезет, в случае чего сможешь сбежать.
— С чего ты взял, что я и в самом деле стану держаться в стороне?
— С того, что, наверное, предпочтешь больше не попадать в плен.
Девушка сдвинула тонкие брови — она смотрела на жениха так, словно он, не слишком следя за тем, что говорит, случайно оскорбил ее.
— Да, одного раза с меня довольно. Но я и не собираюсь больше попадать в плен. — Она повернула пояс — на нем висел купленный Диком длинный кончар. Едва-едва улыбнулась. — Посмотрим?
Молодой рыцарь-маг оглядел ее с ног до головы.
— Где твой лук? Он будет куда как кстати.
— Под рукой. — Девушка покосилась на корабли киприотов, уже нагонявшие галеру. Из-под нижней палубы доносились звуки ударов и ругань. Оставалось лишь надеяться, что пьяным гребцам хоть какое-то время будет легче грести и терпеть удары. — Ты можешь что-нибудь сделать?
— Что-нибудь?
— Например, изменить направление ветра.
— Погодная магия? Эти друидские штучки не совсем по моей части.
— Тогда, наверное, надо попросить Трагерна.
— Да он, скорее всего, опять весь зеленый... Впрочем, ты права. Пусть-ка поработает своим новым посохом. Эй! — И он нырнул в каюту.
Трагерна пришлось вытаскивать на палубу силой — он опять хандрил, как всегда, когда ему случалось оказаться в море. Он спал днем и бодрствовал ночью — когда вокруг царила темнота, моря было не видно, не видно волн, и на него не накатывала дурнота, которая, скорее всего, являлась просто памятью о качке, а не естественным проявлением морской болезни. Так что после очередной бессонной ночи он с трудом проснулся. Объяснять ему, что случилось, Дик не стал — он торопился наружу. Только в дверях каютки громыхнул мечом, чтоб было понятно — не шутки.
На корме он прищурился под ярким солнцем, чьи лучи превращали море в поток расплавленного металла. Только само светило больнее резало глаза. Молодой рыцарь запрокинул голову и понюхал ветер — морская соль и запах сена... Неужто на Крите уже сенокос? Да, конечно, он припомнил, наверное, уже время. Если он чувствует запах сена, значит, ветер меняет направление и дует теперь с берега. Это им на руку. Корнуоллец приподнял руку, развернул ладонь и попытался усилить бриз. Гребцов хватит ненадолго, так что паруса все-таки придется поставить. Вслушиваясь в звон небесных сфер над островом, все еще подвластным ему, Дик понял, что ветер скоро снова повернет, и добавил ему силы, заставив превратиться в постоянный поток, идущий с берега. Повороты им не нужны.
Он не был уверен, что все сделал правильно. Но капитан, ненадолго выскочивший на верхнюю палубу, закричал, чтоб ставили паруса, а гребцы готовились поднимать весла. Оживление под нижней палубой сразу стало заметно — галера резко прибавила ход. Что ж, надежда на отдых — пожалуй, куда более надежное средство убеждения, чем плети. Корабль, построенный со знанием дела, хоть и большой, но быстроходный за счет обтекаемой формы и большого количества парусов (а равно и банок, где размещались гребцы), сумел разогнаться у выхода из бухты. То, что гребцам дали вина, сыграло свою роль — обманутым хмелем телам показалось, что они сильней, чем обычно. А на веслах не поработаешь вполсилы, здесь надо трудиться до предела и за пределом.
Корабли преследователей — боевые, меньше размером, парусов у них, кажется, было больше, так что и скорость они развивали большую. Они гнали галеру, разворачиваясь «крыльями», должно быть, собирались обхватить жертву кольцом. И хотя пока еще они были далеко, Дик понимал, что их скоро нагонят. Он взялся за меч, проверил, легко ли тот выходит из ножен. Впрочем, конечно, идея бредовая — на каждом из кипрских кораблей, наверное, не меньше четырех-пяти десятков воинов, и это против двадцати двух... двадцати трех, если считать Серпиану. Еще, конечно, можно прибавить Трагерна, но его военные таланты вызывали у корнуоллца большие сомнения.
Выбравшийся на палубу ученик друидов сперва долго протирал глаза, а потом, удивленно и укоризненно посмотрев на Дика, крикнул ему:
— Ты что, не видишь? Погоня!
— Нет, не вижу, — огрызнулся молодой рыцарь. — Что ты говоришь!
Трагерн посмотрел на него с укоризной:
— Все смеешься. Но если бы ты мне сказал, что здесь погоня, я бы раньше вылез. Я думал, не срочно.
— Хватит! Ты можешь что-нибудь сделать? Ну какие-нибудь твои фигли-мигли друидские можно применить?
— Потише. Мы, между прочим, не одни на этом корабле, — недовольно предупредил ученик Гвальхира. — Кое-что я, конечно, могу сделать. — Он поддернул рукав.
В следующий момент паруса на кораблях, преследующих галеру, обвисли и захлопали. Они и прежде-то были не слишком туги, поскольку ветер дул порывами. Дик оглянулся — их паруса надувало все сильнее и сильнее, причем равномерно. Лишь противнику не повезло. Было видно, как забегали по палубе киприоты, по бортам немедленно высунулись весла, и гребцы налегли на них. Закипела вокруг деревянных лопастей морская вода, убеленная пеной. Моряки полезли на реи спускать парусиновые полотнища.
Молодой друид сблизил ладони и потер одну о другую. Видно было, как порыв ветра тут же вернулся, ударил, надув оставшиеся паруса... Но канаты были уже ослаблены, одну из рей повернуло, моряк, стоявший на ней, взмахнув руками, полетел в море. Корабль завалился набок и по дуге «притерся» к борту соседа. Слаженное движение шести кораблей нарушилось.
— Замечательно, — потихоньку рассмеялся Дик. — Давай в том же духе.
— Извини. Не уверен, что получится еще раз. Это очень сложно — устраивать такие малые по размеру турбулентности.
— Что?
— Не обращай внимания, — сказала Серпиана, которая, щурясь, смотрела на море. — Он тебе скажет еще много непонятных слов. И я могу, хочешь?
— Если будет демонстрировать ученость, я ему тоже скажу много непонятных слов, — проворчал Дик. — Только на другую тему.
Ученик Гвальхира, углубившийся в сложную задачу, не слышал того, что ему говорил спутник. Ветер, послушный его загадочным действиям, тревожил корабли киприотов до тех пор, пока те не спустили все паруса и не сделали ставку на весла. Трагерн думал недолго. После этого он перенес свои усилия на морскую гладь. Волны то и дело пытались захлестывать гребные люки, сбивали гребцов с ритма, били в борт корабля, накреняя его, и бывалые моряки понять не могли, что это происходит с их судами и с морем, где не видно ни следа приближающейся бури. Должно быть, кое-что молодой друид смог сделать и с кормовым веслом одного из кораблей, потому что его начало сильно заносить, и, пока в спешном порядке не поменяли весло, ритм движения оказался сбит.
Но преследователи все равно нагоняли тяжелую галеру, обремененную грузом и людьми, и должны были нагнать ее в самом скором времени. Правда, теперь, когда Трагерн изо всех сил мешал этому, охват у них никак не получался, и сперва англичанам придется иметь дело с экипажем одного корабля. Но ненадолго. Впрочем, они не собирались сдаваться без боя. Все, кто умел обращаться с луками, выстроились на верхней кормовой палубе, а на нижней Серпиана, неизвестно откуда извлекшая свое оружие с узором, напоминающим мелкую чешую, неторопливо подняла его и наложила стрелу.
— Далековато, чтоб стрелять, — добродушно сказал ей пристроившийся рядом усатый англичанин с повадками охотника — их выдавала манера держать лук. Должно быть, в прошлом браконьер. На красавицу-лучницу он посмотрел с удовольствием, но и покровительственно.
Девушка-змея не обратила на него никакого внимания. Она долго целилась, подтянув тетиву лишь на половину нужного расстояния, потом вдруг с силой рванула оперение к щеке и отпустила. Киприот в доспехе и шлеме, стоявший на носу корабля-преследователя, взмахнул руками и исчез из виду.
— Ох молодец! — восхитился старый браконьер. — И лук отличный. Никак не меньше пятисот шагов берет, верно?
— Вроде того, — коротко ответила девушка, накладывая вторую стрелу.
— А я уже не решаюсь такое расстояние брать. Глаза не те. Но раньше бывало, брал. — И по его тону Дик догадался, что случалось подобное, может быть, всего-то раза два.
С другой стороны, в лесу — не в море, расстояния там и здесь оцениваются по-разному.
Но все равно Серпиана просто молодец.
Дик подтянул щит поближе. Если стрела с галеры поразила врага, то, наверное, и в него сможет попасть кто-нибудь еще, не менее искусный. Спохватился и наложил заклинание удачи, уже привычно воспроизведя формулу по памяти. Он был уверен, что успеет почувствовать угрозу заранее. Но скоро понял, что, наверное, это будет трудно, потому что корабли уже сближались. Он покосился на Трагерна — на лбу у того выступили капли пота, но, видимо, больше ничего он сделать не мог.
— Иди надень доспех, — бросил он ему. — Ана, уходи отсюда. Если они будут затевать абордаж, то, видимо, со стороны кормы.
Девушка мельком взглянула на спутника и снова спустила тетиву. И на этот раз выстрел был очень точный, стрела пробила кольчужный воротник, и киприот, неосторожно подавшись вперед, перекувырнулся через борт в море. На галеру в ответ тоже полетели стрелы, а вскоре и дротики, большинство которых вонзилось в борт, но один — узкий, веретенообразный — настиг незадачливого бывшего браконьера. Молодой рыцарь сшиб его на палубу и прижал пальцы к шее, нащупывая жилку. Удар был слабый, достаточный, чтобы пробить кожаный доспех, но прошить насквозь — нет, нет, нет! Дик выдернул дротик и толкнул ладонью напоенный магией воздух в сторону задыхающегося от боли англичанина. Второй рукой корнуоллец водил по животу раненого, чувствуя, что под одеждой медленно затягивается рана. Он не думал о том, как опасен его поступок... Впрочем, лучник, скорей всего, даже не понял, что с ним произошло.
Бывший браконьер застонал и зашевелился. Его лицо было залито потом, зрачки, расширенные от боли, заполняли собой всю радужку, рот ловил воздух — дышать было больно. Но смерть ему больше не угрожала. Рядом с Диком опустилась на одно колено его невеста, видимо, спасаясь от стрелы или дротика.
— Кончай возиться, — прошептала она. — Пусть его оттащат!
Молодой рыцарь встряхнул ноющими кистями рук и отодвинулся. Магическая мощь наполняла его, только что истратившего изрядную часть ее на лечение смертельно раненного, и Дик понял — это преимущество, даруемое источником. Он предвидел, что, когда покинет Кипр, будет очень скучать по этому вулкану энергии, из которого можно черпать сколько угодно. Только теперь он начал чувствовать, какие огромные возможности дает источник.
Корабль все приближался, из-за фальшборта теперь можно было выглянуть, только прикрываясь щитом, и, занятый мыслями о надвигающейся схватке, Дик не слышал криков, доносящихся с носа галеры. Впрочем, будь они испуганными, отчаянными, он, конечно, обернулся бы. Но вопли были ликующими. Молодой рыцарь поднялся на ноги, прикрываясь щитом, рядом с ним встала и Серпиана со стрелой на тетиве лука. Девушка лишь на миг оглянулась — и толкнула спутника в бок.
— Посмотри, — крикнула она, рассмеявшись.
Дик обернулся — из-за дальнего мыса уже появилось несколько больших боевых кораблей, и, похоже, это было еще не все. Серо-белые паруса, плавные обводы и цветные флаги на мачтах. Молодой рыцарь присмотрелся — белые львы, стоящие на задних лапах. Он рассмеялся и сам, подбросил щит, увернулся от дротика, брошенного каким-то высоким киприотом в крупнокольчатой броне. Преследующее галеру судно уже подошло на расстояние десятка больших шагов, и воин едва успел отскочить от борта и оттащить Серпиану (сказать по правде, она и сама отскочила, приготовившись к атаке, но молодой человек, который больше всего боялся потерять ее, считал, что никакая забота не может быть излишней).
Кипрский корабль врубился в корму галеры, обламывая тонкий фальшборт, раскалывая позолоченные перильца, и на палубу посыпались чужаки — кто-то из них молодецки перепрыгнул, размахивая оружием, а кто-то повалился, как мешок, потому что удар был поистине таранным — на галере внезапно сбросили паруса, из-за чего судно резко снизило скорость. Тех, кто не удержался на ногах, закололи сразу. Дик ударил щитом первого, кто подскочил к нему, и выхватил меч. Золотая полоска по долу яростно искрилась — магический клинок ощущал приток энергии и был полон готовности внести свою лепту.
Молодой рыцарь прокрутил шипящую «мельницу» и атаковал киприота. Металл клинка рассек металл оковки щита императорского солдата, словно масло. Толстая стальная полоса лопнула, и деревянный круг, развалившись надвое, загремел по палубе, следом полетела кольчужная перчатка вместе с заключенной в ней кистью руки. Сообразить, что случилось, слуга Комнина не успел — корнуоллец сшиб ему голову и встретился со следующим врагом.
Иногда краем глаза он поглядывал налево, где рубился Трагерн. Делал он это неуклюже, но на удивление спокойно и уверенно. Чем-то его манера сражаться напоминало работу лесоруба. Меч у друида был тяжелый, движения — неторопливые и размеренные, и, казалось бы, первый же шустрый киприот должен сбить его с ног. Но не тут-то было. Почему-то щит Трагерна оказывался всегда там, где надо, тогда, когда надо, и ученик Гвальхира не отступил ни на шаг, пока не начали отступать англичане.
А чуть дальше защищалась Серпиана. Как оказалось, своим легким мечом она владела не хуже, чем луком. Правда, при всем желании кончар, даже такой отлично закаленный и заточенный, как этот, в женской руке не способен был пробить кожаный доспех и тем более кольчугу. Но доставить максимум беспокойства посчитавшим ее легкой добычей солдатам она могла. Одного уже успела хлестнуть по переносице — и киприот, наверное, распрощался со своими глазами. Отшвырнув очередного противника, Дик рванулся к ней и толкнул назад.
— Отходи! — рявкнул он ей. — Живо!
На этот раз девушка подчинилась.
На абордаж решился только первый корабль, и то потому, что его команда разглядела приближающиеся суда под флагом со львом слишком поздно. Остальные бросились наутек.
Боевые корабли под английскими флагами на всех парусах неслись к золоченой галере.

Глава 6

— У меня просто нет слов.
Слуга подал его величеству кубок с ароматным кипрским вином — остатки подарка императора Комнина и, кроме фруктов, единственное лакомство, которое осталось на борту галеры.
Впрочем, эта проблема была очень быстро решена. С королевского корабля доставили все необходимое, вплоть до яств, изготовленных королевским поваром только что, и обе королевы — бывшая и будущая — были приглашены к трапезе. Разумеется, на галеру переправили несколько бочонков пресной воды, которой англичане запаслись в изобилии на одном из окрестных островков. Воины пили столько, сколько могли вместить их желудки, и смеялись. Произошедшее казалось им не чем иным, кроме как чудом, и вера в своего короля, всегда вовремя приходящего на помощь своим верным слугам, достигла апогея.
Помимо королев в спешно убранную гобеленами каюту на галере позвали Роберта Бретейля, графа Лестера, Стефана Турнхама и Этьена де Мони и, кроме того, молодого Ричарда Уэбо, который мог, наконец, занять ставшее для него привычным место рядом с королем.
Ричард, к которому уже прочно привязалось прозвище Львиное Сердце, выглядел мрачным и недовольным. То, что он увидел и услышал, вызвало его гнев, но чувства приходилось сдерживать, по крайней мере в присутствии дам, и оттого государь злился.
— Рассказывай, — бросил он Стефану, который жадно поглощал курятину, выставленную на овальном блюде на столе перед ним. Командору до смерти надоели козлятина и рыба, и потому он предпочел набить рот птицей. Так что королю пришлось подождать, пока граф проглотит мясо.
Турнхам стал рассказывать — сжато, но не опуская ничего существенного. Упомянул о дарах и о том, что кипрский император упорно пытался зазвать их на берег. Видимо, интересуясь прежде всего королевами. Все это он уже говорил раньше, только более кратко. Тогда, выслушав рассказ командора, Ричард поступил так, как уже, видимо, привык, то есть отправил двух рыцарей в качестве своих эмиссаров к императору с требованием сатисфакции. Сумма сатисфакции была названа очень солидная. И, пожалуй, поэтому да еще потому, что не весь английский флот успел подтянуться, а Исаак Комнин полагал себя очень сильным, он отказал в довольно грубой форме, почти так же высокомерно, как звучало требование Плантагенета. Пожалуй, именно такого ответа Ричард и ждал. По крайней мере, воспринял он его с диковинной смесью ярости и удовлетворения.
— Значит, этот императришка с самого начала предполагал со мной воевать, — подытожил Плантагенет, стукнув по столу кубком. — Что ты там говорил о заложниках?
— Один из заложников вернулся на корабль. Сбежал из плена. Это оруженосец Уэбо, он сам может все рассказать.
Похоже, государь Английский решил подогреть свой гнев, чтоб потом получить побольше удовольствия от драки. Он принялся разбираться во всех подробностях событий, которые, пожалуй, в сложившихся обстоятельствах были уже не так важны. Разумеется, король был далек от мысли приглашать к себе в каюту какого-то неизвестного оруженосца своего рыцаря, а потому взглянул на Дика — тоже мрачно, но с одобрением в глубине души, потому что видел, как тот сражался на борту галеры.
— Говори.
Корнуоллец пересказал все, что узнал от Трагерна, и прибавил от себя — прочитанные мысли, додуманные подробности, свои соображения...
— Так это ты предположил, что Комнин захочет взять королев в заложницы? Верно?
— Верно, государь.
Стефан не стал спорить, хотя за прошедшее время успел убедить себя, что сам додумался до этого.
— Хорошо. Рассказывай дальше, Турнхам.
Командор продолжил. Впрочем, рассказывать осталось немного. Упомянув о ночном нападении на галеру, он решил, что раз этот рыцарь — любимец короля, наверное, стоит похвалить его, и потому откровенно рассказал о роли Уэбо при захвате ценного пленника. Киприот, назвавшись командиром отряда, поведал им следующее...
— Почему вы не отплыли тогда же, Турнхам? — недовольно спросил Ричард. — Вы поставили мою невесту в опасное положение! И мою сестру тоже.
— Это из-за пиратов, государь. В бухте Лимассол с этой точки зрения было спокойней. Меня заботила безопасность их величеств. — Он усмехнулся и подумал о том, что дамам стоило бы удалиться и предоставить мужчинам вести свои мужские дела. — Ее высочество принцесса Наваррская наравне с воинами переносила все тяготы нашего положения. Мужество ее заслуживает восхищения. — И слегка поклонился Беренгере.
Полноватое лицо принцессы пошло алыми пятнами смущения. Она потупила глаза, поднялась с места и сделала легкий реверанс. Иоанна, которая, пожалуй, заслужила похвал не меньше, чем будущая невестка, а, наоборот, больше, посмотрела на Турнхама, а потом на Дика. Ее глаза — ясные, синие — делали грубоватое лицо прелестным и теперь лучились улыбкой, немного насмешливой, немного легкомысленной. Улыбка предназначалась телохранителю ее брата, и тот невольно улыбнулся в ответ.
— Я нисколько не сомневался в мужестве своей невесты, — равнодушно ответил Ричард и поднялся (по причине чего были принуждены встать и все остальные). — Но сударыни, наверное, очень устали. Такие испытания тяжелы для нежных женских душ. Вы, разумеется, желаете отдохнуть. Не смею вас задерживать. — Он попрощался с невестой, сестрой и, не дожидаясь, пока они обе покинут каюту, плюхнулся обратно в кресло. — Итак, господа, ваши соображения. Много ли на Кипре войск?
— Думаю, государь, немало.
— Если мне позволено будет сказать слово... — осторожно начал корнуоллец и замолчал, ожидая разрешения или запрета.
— Уэбо был на берегу, — сообщил Турнхам, украдкой придвигая к себе блюдо с каплунами. Теперь, когда дамы вышли, можно было не церемониться. — Он все видел сам.
— Говори.
— Государь, полагаю, что почти все войска Комнина сейчас как раз в Лимассольской бухте. Именно здесь он готовился отражать нападение. Именно здесь по берегу возводятся укрепления.
— В самом деле? — Ричард повернул голову к Дику, посмотрел на него вопросительно. — Да сядь за стол, ты же не чашник! С чего мне шею выворачивать? Лестер, подвиньтесь.
Молодой Роберт освободил корнуоллцу место и даже слегка подмигнул ему. Он был еще очень юн, слишком романтичен и потому не гнушался сидеть рядом с незнатным, но при этом пользующимся благосклонностью государя рыцарем. Впрочем, в походе это воспринимается совсем иначе, чем при дворе, а в бою — тем более. Если мериться не титулами, а шпорами, то оба они были равны, оба молодые рыцари.
— Что за укрепления, рассказывай.
— На самом деле называть это укреплениями — льстить Комнину, государь. Так, бестолковые валы. Но они могут доставить нам изрядно беспокойства, если лезть на них в лоб. За грудой камней и дерева спрячутся лучники, да и их копейщикам будет удобней колоть наших с высоты. Но поскольку все это делалось в спешке, есть способ обойти преграду. По крайней мере, для небольшого отряда смелых ребят.
— Ты знаешь, где может высадиться этот небольшой отряд?
— Да, государь.
— Отлично, значит, ты его и поведешь. — Король покосился на насмешливо заулыбавшегося Турнхама и строго добавил: — Если справишься и все пройдет быстро, разумеется, получишь награду. Ты хорошо мне служишь, Уэбо, я это вижу.
— Как прикажете, государь.
Король внимательно выслушал все, что командор и граф Лестер говорили ему о Комнине. Ричард был вне себя от гнева: этот мелкий кипрский государишка посмел бросить ему вызов, да еще и столь недостойным для мужчины способом — через женщину! И не просто через женщину. Здесь посягнули на самое сокровенное его, Ричарда, имущество — жену (а хоть бы и будущую, какая разница...)! Очевидно, что если вызов так непригляден, значит, его, Ричарда, нисколько здесь не уважают. А за неуважение к высокому сану короля следует наказывать, и сурово. Если не заставишь инородцев относиться с почтением к своей короне и достоинству рыцаря, то, глядишь, в один прекрасный день и твои собственные слуги обнаглеют! Куда это годится?
Но когда градус ярости достигает некоего предела, человек переваливает через пик гнева и внезапно успокаивается. Ярость остается, но она застывает глыбой льда и уже не мешает логично и трезво мыслить. Наоборот, она помогает рассчитать все как можно точнее и нанести врагу тот смертельный удар, который позволит не только справиться с ним, но и восторжествовать. И Плантагенет был уверен, что ему удастся добиться своего минимумом усилий.
Тем более, если сравнивать армию этого кипрского, с позволения сказать, императора и его, Ричардову... О, Комнину не поздоровится!
Его величество выглядел довольным, как облизывающийся после удачной охоты кот. Он махнул слуге, чтоб тот еще разок наполнил бокал, отпустил Турнхама, Лестера и де Мони, а Уэбо велел остаться. Подвинул ему кувшин с вином (в то время легкое вино мужчины пили постоянно, как воду) и негромко спросил, испытующе глядя в упор:
— Как там с твоими необычными способностями? Не иссякли?
— Нет, государь, но... — осторожно ответил Дик.
— Очень хорошо.
— ...Но почему вы спрашиваете?
— А потому, что моя армия будет нужна мне в Палестине, понимаешь? Я не для того год собирал под свои знамена эту огромную толпу, чтоб теперь класть ее на каком-то Кипре. Островок размером с ладошку, плюнуть некуда! Понимаешь?
— Кажется, да.
— Что тут думать! Мне нужно, чтоб с помощью своей... этой... магии ты помог мне захватить остров. Ясно? Этот Комнин не заслуживает, чтоб с ним бились честно. Магия-шмагия — это так, не слишком почетно, ты прав, что не пользуешься ею. — Дик кивнул, оставив свои мысли и воспоминания при себе. — Ты и так отличный воин. Драться надо честно, ты прав, меч на меч, кулак на кулак. Но с такой бабой, как этот византийский племянничек... Ты понимаешь. Он не стоит того, чтоб наши ребята тут сотнями ложились под стенами его замков. Согласен?
— Да, государь. Непременно. Сделаю все, что смогу.
— И твоя первая задача — добиться, чтоб мы взяли берег с наименьшими потерями. Вот, говоришь, у тебя есть план, ты знаешь какую-то дорогу. Что за дорога, кстати?
— Если высадиться у самого мыса (я имею в виду не Гату, а тот маленький мыс, что правее Лимассола), а потом пройти по лесу, есть шанс атаковать валы с тыла. И тогда-то наши смогут взять их в лоб... На каком-то участке.
— Очень хорошо. Сколько тебе нужно людей?
— Человек двадцать. Из тех, что «на ты» с лесами.
— Браконьеров, что ли? — Ричард заулыбался. — У меня в войске много браконьеров. Ты же знаешь, мои шерифы рубят браконьерам руки и головы, и для них единственное спасение — армия. Поход на Восток.
— Очень мудро, государь.
— Несомненно. Хорошо, я дам тебе двадцать ребят из их числа. И учти — если сумеешь помочь мне взять Кипр поскорее и полегче, станешь сразу графом. Понял?
— Да, государь. Я постараюсь не обмануть ваших ожиданий.
Дик поднялся и поклонился, скрывая улыбку. Вот так-то, знай наших! В том, что ему удастся задуманное королем, он не сомневался ни на миг. Магия, струящаяся от источника на вершине горы, наполняла его мощью и уверенностью в себе.
Серпиана в ходе неудавшегося абордажа совсем не пострадала, возможно, это лучше всего успокоило Дика. Девушка, совершенно равнодушно, словно драки для нее — это нечто повседневное и уже неинтересное, отдыхала в каюте на тюфячке и возилась с ремнями на щите жениха. Корнуоллец, заметив это, нагнулся и выдернул щит у нее из рук.
— Зачем ты? — раздраженно спросил он.
— Ремень меняю. Чем ты недоволен?
— Оставь. Я сам. — Он повертел щит, осмотрел ремни и оковку. — Я его, наверное, вообще оставлю. В лесу со щитом неудобно.
— Куда это ты собрался? — Она вскочила. — И без меня? В лес?
— Да куда уж без тебя, — улыбнулся молодой рыцарь. — Только пообещай, что на этот раз не станешь лезть вперед, хорошо? Иначе я тебя вообще запру.
— Ну посмотрим, посмотрим...
— Пообещай, Ана.

Предыдущая страница 5 Следующая страница


Рыцарь-маг 6

— Хорошо. Я не буду лезть вперед. Я просто помогу вам найти дорогу в лесу. Тебе ведь от меня именно это надо, не так ли? Ты ведь потому согласен меня прихватить с собой?
— Еще и потому, что ты отлично стреляешь.
Они поцеловались. В который раз уже Дик чувствовал, что после боя телесное и душевное возбуждение достигают предела, когда уже невозможно сдерживать себя. Возможно, поэтому армию всегда сопровождает так много женщин, продающих свою благосклонность за золото или иные ценности. Бой заставляет кровь кипеть, но одним запахом крови и видом разлетающихся под мечом доспехов этого кипения не успокоить и сжигающей жажды не утолить. Нужно еще что-то.
Девушка прильнула к нему, лаская, и он подумал, что, может быть, она одержима таким же желанием. Дик оторвался лишь ненадолго, посмотрел на онемевшего от изумления Трагерна и поглядывающего с пониманием и завистью англичанина, отдыхающего в дальнем уголке. Многозначительно свел брови.
— Ребята, может, пойдете проветритесь?
Трагерн вышел без слов. Второй непрошеный свидетель, задержавшись рядом, вздумал было сказать что-нибудь вроде «я не помешаю» или «давай на двоих», но корнуоллец лишь мельком взглянул на него, добавив магии — последнее получилось у него неосознанно — и язык англичанина присох к небу. Он прокашлялся и поспешил убраться восвояси.
Серпиана подняла на молодого рыцаря сияющие глаза.
— Ты и дальше собираешься пользоваться магией по поводу и без повода? Тебе бы отучаться потихоньку...
— Больше не повторится, — пообещал он и закрыл ей рот поцелуем.
А через час они уже были на берегу. Лодочка, приставшая к скалистому мысу, подошла тихо, чтоб киприоты ни в коем случае не заметили ее, и Дик, соскочивший на камни первым, замахал рукой, давая знак англичанам, чтоб поскорее выбирались на сушу. Девушка-змея, для похода одевшаяся во все черное, по-мужски, так что стала очень похожа на юного оруженосца, взобралась на скалу со скоростью горной козочки и помахала оттуда.
— Тропа, — показал Дик. — Забираемся.
С открытого места хотелось поскорее убраться. Корабли киприотов избегали подходить к тому месту, где сгрудился флот английского короля, но вдалеке мелькали, наблюдая, так что вполне могли разглядеть непрошеных гостей. Тропа была видна с моря, узенькая, как ниточка, извилистая и опасная — сверху то и дело срывались камешки, да и ноги постоянно скользили. Должно быть, прежде здесь была натоптанная дорожка, по которой жители Лимассола и соседней долины Хирокития ходили друг к другу в гости и по делам, но зимой или весной часть скалы обрушилась в море. Теперь в некоторых местах ширина тропки не превышала размера ступни. Еще один маленький обвал — и она исчезнет вовсе.
Небольшой отряд добрался до поворота, убегающего за выступающий наподобие зуба валун, и стало поспокойнее. Дальше и тропка сохранилась лучше, кое-где росли кустики, стояли крупные валуны, за которыми можно было укрыться от постороннего взгляда. За поворотом Дик остановился, прижал ладонь к скале и ушел взглядом в магические глубины мира. Бело-серые, накаленные солнцем скалы тут же вспыхнули разноцветьем магических каналов, узлов и точек, мерцающих на бледно-алом фоне...
Бледно-алый? Раньше он был чисто-белый. Впрочем, с этим можно разобраться позже. Теперь рыцарь-маг чувствовал всех своих спутников, Трагерна и даже Серпиану и видел мерцающие ауры киприотов. Последние были далеко — в долине, у берега и в селении рядом с лесом. Тех из них, чья аура вспыхивала агрессивно-алым, корнуоллец отмечал, это, конечно, воины. У них особый склад души, их легко можно отличить от охотников и любителей подраться по спокойной, привычной жестокости, отражающейся в ауре и глазах.
— Идем. — Дик махнул рукой.
Серпиана радом с ним нагнулась, подхватила горсть песку и потерла между ладонями. Ее глаза горели задорно и весело.
— Хочешь, я наложу на всех нас заклятие невидимости?
— Поздновато предложила. Надо было раньше.
— Раньше я не могла.
— А что так?
— Я его внезапно сейчас вспомнила. Только минуту назад еще не помнила. — Девушка взглянула грустно. — После того как очнулась на том поле, я время от времени ни с того ни с сего вспоминаю заклинания, которые знала раньше. Ну что поделаешь...
— Мда...
— Так читать его?
— Нет, пока не надо, — задумчиво ответил Дик. — Я скажу когда.
Она выбросила песок, который сжимала в горсти.
Потом тропинка вильнула и стала широкой, пожалуй, там могла бы проехать даже телега. Теперь вокруг встречалось больше кустов, а скоро появились и деревья — кипарисы и туя, низенькие и чахлые. Это дальше, в долине, они вымахивали на щедрой почве и частых дождях. По сторонам начиналась роща, и с тропки предстояло свернуть, потому что она шла вдоль предгорья, поросшего лесом. В этих краях следовало быть особенно внимательными.
Дик обернулся и поманил к себе Трагерна:
— Ну куда дальше, чтоб наверняка?
— А ты объясни мне, куда тебе нужно.
Несколько минут молодой рыцарь потратил на то, чтоб начертить в пыли приблизительную карту Лимассольской бухты и отметить возле береговой черты все укрепления, которые смог вспомнить. Трагерн лишь плечами пожал.
— Нечего и говорить. Это же не чаща какая-нибудь. Зачем тебе моя помощь? — усмехнулся и повел отряд через кусты, шепнув молодому рыцарю украдкой: — Постараюсь, чтоб было потише.
Под ногами шуршали прошлогодние листья и хрустели мелкие веточки, позвякивали доспехи (все солдаты были из гвардии, экипированные наилучшим образом, в кольчугах, шлемах, наручах), но Дик, то и дело возвращаясь взглядом в магический мир, не ощущал поблизости ни одной живой души. Солнце медленно клонилось к закату, но ночи в начале лета короткие, и до темноты была уйма времени. Король желал захватить Лимассольскую бухту еще до ночи, и его приказы предстояло выполнять простым солдатам и рыцарям.
В роще одуряюще пахло вишневым и апельсиновым цветом. Время цветения фруктовых деревьев коротко, как жизнь горсти снега в ладони, и бело-розовые опавшие лепестки усыпали землю, кружились в воздухе, словно зимние хлопья. Только такой «снег» и бывал на Кипре. Теплый, ароматный, он казался англичанам, знающим, что такое настоящий буран, удивительным сном, волшебным и чарующим. В деревнях до сих пор рассказывали легенды об Острове Яблок, Авалоне, и теперь за спиной Дик услышал шепот одного из солдат, что, должно быть, именно так и бывает весной на этом острове друидов и фей. Он только улыбнулся, думая, что и сам бы не отказался еще раз взглянуть, как цветут яблони и вишни в Озерном крае, в селении друидов, где он учился.
Здесь плодовые деревца росли рядами. Значит, неподалеку должно было оказаться селение. Дик сосредоточился, нырнул взглядом в переплетение магических линий — действительно. Должно быть, рыбачья деревушка, потому что она располагалась очень близко к границе суши и моря — значит, и вал рядом. По сторонам порта он наверняка пониже, поэтому с Турнхамом, который должен был вести армию в бой, молодой рыцарь так и условился — станет штурмовать ту часть баррикады, которая ближе всего к нему.
Когда впереди появились просветы — верный признак, что роща вот-вот закончится, — Дик обернулся к Серпиане и рукой сделал знак: давай. Она нагнулась и сорвала несколько травинок. Растерла их в ладонях. Рыцарь-маг ожидал, что девушка станет что-то шептать, но она просто растерла зелень, поднесла к лицу, втянула воздух в легкие и дунула. И все. Дик оглянулся — он ощутил что-то, но настолько неуловимое, что просто не смог понять, показалось ему или нет. Вопросительно поднял брови, но знака от спутницы не дождался и, нагнувшись, спросил:
— Не получилось?
— Все получилось. — Девушка покосилась на него мрачно — в бою она становилась холодной, как льдинка, и замкнутой.
— Я ничего не почувствовал.
— Правильно. Еще надо, чтоб наши противники не почувствовали, — и тогда все будет отлично.
Он улыбнулся ей и медленно извлек из ножен меч. Клинок обрадовался ему, словно верный пес, дождавшийся хозяина домой, золотая полоска слегка вспыхнула и погасла, металл рукоятки нагрелся. Это было похоже на рукопожатие. Впервые корнуоллец почувствовал, что имеет дело с магической вещью, которую уже, наверное, и вещью-то нельзя считать, следует относиться, как к живому существу.
Казалось самоубийством лезть с двумя десятками воинов против целой армии киприотов. Может, потому-то король и пообещал Дику столь щедрый дар. Впрочем, Ричард знал, что его телохранитель не так прост, что он владеет особым искусством и, весьма вероятно, уцелеет. Теперь, ощутив тепло меча лорда Мейдаля, и сам рыцарь-маг поверил в это.
Дик обернулся к солдатам, сгрудившимся позади, и махнул рукой:
— Пошли. Тихо и быстро. Чем быстрей и тише, тем больше нас выживет. Ясно?
Можно было и не спрашивать — все это английским крестьянам и сквайрам было понятно с самого начала. С ним пошли самые отчаянные — кто польстился на обещанную богатую награду, кому и без того-то было скучно жить на свете, а тут еще вместо битвы какое-то идиотское плавание... Проще говоря, они соскучились по хорошей махаловке и согласны были рискнуть. Но жить, понятное дело, хотели даже такие безбашенные ребята.
Дик внушал солдатам уважение (как же, телохранитель самого короля, его любимец и доверенное лицо!), а кое-кому — даже восхищение, не зря же корнуоллец, победитель двух турниров, уже теперь слыл одним из лучших воинов английского войска. Правда он об этом не знал. В него верили и верили, когда он говорил, что большинство сможет уцелеть. Он не догадывался, что в этом немалая доля магии, которую он использовал неосознанно. Конечно, воздействующую только на настроение, но порой и этого достаточно, чтоб повести за собой людей. Даже если они тебя не знают, но кое-что слышали, в особенности если это «кое-что» им по вкусу.
Закончилась роща, и показались домишки рыбачьего селения — часть из них была разобрана, так что от жилищ остались только фундаменты. Рыбаков, должно быть, прогнали, и теперь между домами мелькали солдаты. Поблескивали доспехи и оружие, в стороне топтались лошади, и Дик почувствовал, как напряглась Серпиана. Она посмотрела на него с сомнением.
— Мое заклинание не распространяется на животных, — поговорила она одними губами.
— Ничего. — Он покосился на своих солдат и сделал им знак отойти в сторонку, к изгороди. — У нас нет лошадей, некому беспокоить животных.
— Учти, что, если кто-нибудь станет целенаправленно высматривать нас, он увидит. Я наложила не заклятие невидимости, а заклятие незаметности.
— Спасибо, что вовремя предупредила.
Дик хмыкнул и стал пробираться вдоль заборчика из кольев и прутьев, уже наполовину завалившегося, за ним пристроились девушка-змея и Трагерн, а потом и все остальные. Рыцарь-маг позаботился о том, чтоб они не слышали его разговоров о магии, а если увидели что-нибудь странное — не удивились (по крайней мере, надеялся, что ему удастся добиться этого).
— Эй, друид, успокой лошадей, — бросил он шепотом.
— Совсем успокоить? — развеселился Трагерн.
— Ну... Не до смерти, конечно.
Ученик Гвальхира пожал плечами и сделал какой-то резкий жест. Он побагровел на мгновение, словно от натуги, на лбу выступила легкая испарина, но зато с другого края рыбачьего селения донеслись испуганные крики. Не раздумывая, что это может быть, корнуоллец махнул рукой солдатам, и они побежали к берегу. Англичане парились под кипрским солнцем, а потому понеслись к берегу молча, без подбадривающих воплей и будоражащего кровь рева. На то и другое, вроде такое привычное перед схваткой, уже не было ни сил, ни желания.
— Что ты сделал с лошадьми? — на бегу поинтересовался Дик.
— Успокоил. В смысле усыпил.
Хохот рыцаря привлек внимание одного из киприотов, который стоял у самого вала. Ничем не оправданное веселье накаленного солнцем воздуха изумило слугу императора Комнина, тот стал оглядываться, пытаясь понять, что же происходит, и внезапно увидел бегущих на него вооруженных мужчин. Глаза киприота округлились, рот приоткрылся, но закричать солдат не успел — Дик вшиб меч ему в горло и сбил с ног. Клинок завибрировал, золотая полоска вспыхнула, и корнуоллец воочию увидел, как окрашенная разноцветным сиянием энергия человеческого тела устремилась в металл. Рыцарь-маг выдернул оружие и атаковал следующего киприота, который тоже начал видеть англичан, как только сосед захрипел и повалился на землю. Растерянный, он, конечно, не мог оказать должного сопротивления.
Завязалась драка. На крики и призывы о помощи со стороны селения бежали солдаты. Телохранитель короля взмахнул рукой, с пальцев, которые сразу закололо, сорвался тугой сгусток жаркого марева и полетел в сторону селения. Он разбился о полуразобранную стену одной из хижин, и вспыхнуло пламя. Как любой огонь магического происхождения, он распространялся очень быстро, вгрызаясь в сухое дерево, словно отлично наточенный топор в сильных мужских руках. Часть солдат резко завернула и понеслась обратно, видимо, спасать свое имущество и лошадей, привязанных у деревянной стены. Хижины в рыбачьих селениях, возле которых не было огородов, всегда строились из дерева и очень близко друг к другу. Пламя с одного домишки на другой перескакивало мгновенно. Селение, кроме того, было окружено растянутыми на шестах сухими сетями — тоже лакомым блюдом для огня.
Дик взбирался на укрепление, которое со стороны берега было пологим. Воины Ричарда следовали за ним по пятам. Серпиана же отскочила в сторону и подняла лук — как всегда, она стреляла очень метко. Кто-то из киприотов замахнулся на нее метательным дротиком, но разъяренный корнуоллец, подскочив, ударил его мечом. Рассек наплечник из толстой кожи, укрепленной металлическими бляхами, раздробил кости. Меч завяз в грудной клетке киприота, и если бы это был обычный клинок, рыцарь-маг остался бы без оружия. Но клинок лорда Мендаля вылетел из раны, как летающая рыба из воды.
— Вот так меч! — закричал один из англичан, случившийся рядом, — он как раз готовился защищать командира, пока тот не обзаведется оружием. — Вот так силач!
Дик оглянулся и швырнул заклинание магического огня в укрепление — в один из кусков дерева посуше, брошенный на вершину вала. Вокруг были камни, так что можно было надеяться, что больше ничего от огня не займется. А если и займется, что ж, море рядом. Кроме того, затушить разожженный им же огонь маг способен всегда. Бревнышко занялось сразу же, и корнуоллец окликнул Трагерна, показывая ему на костерок, пока еще слабенький, но набирающий силу. Ученик друидов, уворачиваясь от киприотов, подбежал к огню и бросил в него охапку сырой травы. В небо прянул клуб серого дыма.
Королевские боевые корабли уже подходили к берегу, и, заметив дым, часть завернула на него. Дик размахивал мечом и орал, подбадривая своих людей, англичане стягивались к нему и в конце концов встали неровным кругом, защищая свои жизни и не подпуская вражеских лучников к укреплению из камней и бревен, откуда можно было обстреливать берег. Отчаявшись, слуги императора Комнина оставили попытки потушить селение и ринулись на врага, чтобы сбросить его в море, а лучше — захватить в плен и потом разобраться по-свойски.
Серпиане пришлось перебежать на вал, она встала, балансируя, на огромном пне, выкорчеванном из земли и теперь растопырившем корни, как диковинные и страшные щупальца, на самой верхотуре. Ее колчан казался неиссякаемым — она стреляла через головы англичан и прицельно била в тех, кто держал в руках луки или арбалеты. В нее, правда, тоже несколько раз стреляли, но не попадали даже со столь небольшого расстояния — всего-то шагов тридцать-пятьдесят, не больше. Молодой рыцарь был слишком занят, чтоб следить за ней, но несколько раз оглядывался и убеждался, что его невеста умеет уворачиваться от стрел. Он решил обязательно поговорить с ней об этом позже.
Английские корабли неслись к берегу на всех парусах, и ветер помогал им. С тяжелых судов, которые не могли подойти близко к суше, быстро спустили на воду лодки, другие, поменьше, просто вытаскивали на берег, зная, что потом их несложно будет стащить обратно. Воины короля Английского посыпались на берег и с громкими криками, подбадривая уцелевших соотечественников, принялись карабкаться вверх по валу. Они не видели, сколько из их товарищей остались в живых, но были уверены: раз киприоты не смогли с вершины укрепления помешать чужакам занять берег, значит, кто-то там еще сражается.
Дик с облегчением вздохнул и с удвоенной энергией напал на ближайшего киприота. Местный оказался не промах: он неожиданно ловко при его комплекции — был он массивный, коренастый — увернулся от выпада и сильно ударил корнуоллца под колено. Молодой рыцарь пошатнулся и полетел с вала на землю, сильно приложился ногой и локтем, так что левая рука совершенно онемела. Императорский солдат прыгнул следом и пинком по правой руке попытался выбить меч — то ли хотел взять врага в плен, то ли просто не придумал ничего лучше. Все-таки меч — не топор, рубить им лежащего несподручно.
Не раздумывая, рыцарь поставил магическую защиту и подивился, насколько это смягчило удар. Дик извернулся, полоснул по ногам киприота, повалив и его. Вставали они оба, изумленные до предела — слуга Комнина не мог поверить в то, что после такого удара он даже не покалечен, телохранитель короля не понимал, что случилось с его мечом. Они оказались на ногах одновременно и налетели друг на друга, как два бойцовых петуха. Звон сталкивающихся клинков почему-то был глухим.
Изловчившись, корнуоллец всадил меч в живот противнику, тот согнулся, но на клинке не оказалось крови, когда Дик подтянул его обратно. Непонимающе вскинул глаза на киприота — тот уже выпрямлялся, целый и невредимый. В следующий момент рыцарь-маг понял, что дело в магической защите, хранящей его, и едва не хлопнул себя по лбу. К счастью, удержался, отпарировал очередной выпад и отскочил, чтоб было время хотя бы сделать рукой сминающий жест — снять заклятие. Но киприот не отставал, сообразив, что у врага есть какие-то хитрости в запасе. В общем, он даже не знал, насколько прав.
Дик вертелся, как угорь, пытаясь выгадать момент, и даже два раза пробивал его защиту, разок съездил по шее — с тем же успехом — и, наконец, успел сделать вожделенное движение. Бледно-голубая пленка вокруг него, видимая только самым острым магическим зрением, вспыхнула и погасла навсегда.
Корнуоллец стремительно атаковал.
Наверное, он мог применить какую-нибудь магию, тем более что в такой близости к источнику мощь наполняла его с избытком. Но этот противник показался ему слишком достойным, чтоб поступать с ним так низко. Достаточно того, что он уже разок воспользовался волшебством (и сам себя наказал). Они долго топтались на небольшом пятачке, где под ноги постоянно попадали то бревнышко, то камень, то бездыханный киприот. Нападали и защищались, и в какой-то момент оба почувствовали, что им нравится процесс. Это был почти поединок, совсем как на турнире, только тут речь шла о жизни и смерти, впрочем, и на турнирах не в игрушки играют. Они переглянулись как друзья.
Но Дику это надоело. Поняв, что с мечом киприота не одолеть, он поторопился отвести клинок противника, сблизился с ним и попытался врезать ему кулаком, обтянутым кольчужной перчаткой. Оба воина и не заметили, как перешли на рукопашную, и, отмахнувшись локтем левой от хорошего удара, молодой рыцарь сцепил гарду своего меча с гардой императорского солдата и вышиб оружие. Отскочил, поднял меч.
— Ну что, сдаешься?
Спросил по-французски, но вот диво: киприот все прекрасно понял. Развел руками.
Бой уже почти закончился. Всех остававшихся в селении и на валу воины Ричарда перебили или взяли в плен. Неподалеку вытягивались в строй свежие войска киприотов, но времени на возведение вала было предостаточно. Англичане надежно закрепились на берегу — это было главное.

Глава 7

За один-единственный вечер и следующее утро почти вся бухта оказалась в руках английского короля. Город какое-то время оборонялся, но когда по Лимассолу разнеслась весть, что император бежал из замка куда-то на север, город немедленно сдался. Жители кое-что слышали о Ричарде, потому предусмотрительно поскребли по сусекам и вынесли Англичанину в дар целый поднос драгоценностей и золотых монет. Городской голова, пожилой мужчина, от страха сгорбившийся и будто постаревший лет на двадцать, трясущимися руками протянул Плантагенету золотые ключи от города. Король, надменно восседавший на огромном коне, не соблаговолил даже поднять забрало шлема (шлем у него был новомодный, с забралом, закрывающим все лицо, и непривычному человеку он казался зловещим). Ключи за него принял Стефан Турнхам, высокомерно поджимавший губы и злобно сверкавший очами — во время короткого штурма у него погибло четверо рыцарей.
Впрочем, когда глава городского магистрата посторонился и вперед вышли двое разряженных в пух и прах юношей с огромным подносом подарков в руках, государь Английский смягчился. Он поднял забрало, наклонился с седла, убедился, что золото червонное, а жемчуг крупный, и приказал отнести подарок в его шатер. Голос его помягчел, и он изволил сообщить, что избавил город Лимассол от власти тирана Комнина, что теперь здесь будут править франки. Жители могут не беспокоиться за свое имущество — рыцари защитят их. Правда, всем горожанам надлежит в кратчайшие сроки обеспечить своих защитников провизией, жильем, полотном, обувью, одеждой, помощью в починке доспехов... Список был длинный.
Но горожане прекрасно понимали, что лучше покориться. Короля окружали конные воины в доспехах, с копьями, мечами и щитами, все, как один, при шпорах. И это еще не все. У ворот ждали пешие, и от одной только мысли, что вся эта орава может ринуться грабить и убивать, у любого пропадало желание спорить. Придется платить? Что ж, здравомыслящий человек отдаст все свое состояние, если знает, что только таким образом может уберечь себя от смерти.
Они верили, что еще дешево отделались.
Запустив руку в драгоценности на подносе, король какое-то время наслаждался их блеском и тяжестью, а потом, захватив сколько смог, повернулся к Дику и высыпал их в его руки, которые молодой рыцарь едва успел подставить. Вторая горсть, поменьше, досталась Турнхаму. Слегка опухшее лицо командора порозовело от удовольствия. Он торопливо пересыпал драгоценности в поясной кошель.
Телохранитель короля, еще погруженный в свои мысли, подумал о том, что, возможно, Серпиану заинтересуют эти украшения. Сказав слова благодарности, которых Ричард все равно не услышал, корнуоллец припрятал подарок. Он продолжал следовать за королем, куда бы тот ни поехал, сознание же его было далеко. Мыслями он устремился к источнику. Мигом преодолел изрядное расстояние (конному три часа пришлось бы гнать лошадь до рощи у подножия, а потом до вечера карабкаться к вершине) и прикоснулся к силе, которая курилась, словно дымок, над круглым водоемом.
Энергия заструилась по его жилам, жар немедленно охватил все тело, испарина выступила на лбу. Зрение стало острым, перспектива углубилась, на миг рыцарю-магу показалось, что он способен видеть сквозь стены. Но — только на миг. В Лимассоле еще чувствовалось присутствие Комнина, он здесь был меньше суток назад. У Дика начала кружиться голова, и он понял — злоупотреблять своими способностями не стоит. Все-таки получалось, он слишком много требовал от обыкновенного человеческого тела, и оно протестовало.
Дик подъехал ближе к своему суверену, наклонился и сказал негромко, так чтоб только Ричард и услышал:
— Комнин направился в Килани. Это к северу отсюда, в горах.
— Килани? — Король обернулся, обдав собеседника запахом отличного местного вина, которое ему поднесли в массивном золотом кубке еще у ворот. — Далеко?
— Не слишком далеко, государь. Прикажите подать карту.
— Пожалуй.
За полчаса хорошая и подробная карта Кипра была найдена, солдаты приволокли с десяток пастухов, которые показались им самыми подходящими на роль проводника. Один из них бегло говорил на франка — диалекте, изобретенном жителями тех восточных стран, что испытали на себе владычество рыцарей. Диалект придумали предприимчивые торговцы и ремесленники, чтоб иметь возможность общаться со своими покорителями. Франка казался исковерканным вариантом французского, его худо-бедно мог понять человек, для которого французский — родной. Из разъяснений пастуха стало ясно, что Килани — не только город, но еще и крепостца, маленькая, но неприступная, и там император Кипра легко может просидеть несколько месяцев...
Вернее, все-таки меньше, потому что стояла весна. По традиции осады начинались осенью, после того как закрома заполнялись новыми припасами. Весной с провизией становилось тяжелее, и запасов уже не хватило бы на длительную осаду. Это соображение немедленно пришло в голову Ричарду, который вел войны чуть ли не с детства. Война считалась самым достойным занятием для знатного мужчины, велась она только поздней весной, летом и ранней осенью, до распутицы. Считалось дурным тоном во время ведения боевых действий докучать войсками своим крестьянам. Разумеется, если не было другого выбора, конники неслись через пшеничное поле, но, во-первых, это неудобно, потому что копыта коня вязнут в мягкой земле, а во-вторых, неразумно. Если перетопчешь у крестьянина весь хлеб, какую подать он тебе заплатит?
Нередко случалось и так, что солдаты рубились по соседству с полем, где невозмутимые крестьяне жали хлеба и вязали снопы. Жизнь сеньоров, наемников и крестьян шла своим чередом. Они, разумеется, сильно докучали друг другу, но на самом деле существовали в совершенно разных мирах и, наверное, лишь с трудом могли бы понять друг друга.
Впрочем, разделение двух миров началось тогда, когда бароны, графы и короли подзабыли, что произошли от тех же крестьян и взяли в руки оружие лишь затем, чтоб защищать их от врагов. Должно было пройти совсем немного времени, чтоб связь между знатью и пейзанами стала и вовсе призрачной — одни запомнят лишь требования, другие — лишь ненависть. Но только потомкам Ричарда предстояло дожить до этого времени. Так что, прикидывая, как именно захватить Кипр, король Английский собирался преследовать только войска императора, а простолюдинов облагать налогами и всячески беречь. Оно и понятно. Чем больше простолюдинов, тем больше податей.
Плантагенет задумался, не объявить ли пир, но, поразмыслив, решил, что это лишнее. Впервые за всю свою жизнь он нарушил традицию, лишь потому, что торопился, и отдал приказ устроить обычный ужин, а солдат накормить прямо на улицах. Горожане, не споря, принялись свозить дрова на площадь перед магистратом, раскладывать костры, и вскоре над угольями уже повисли ободранные туши — быки, телята, олени и крупные, откормленные свиньи. Женщины, опасливо сторонясь солдат (что было крайне сложно, поскольку они сидели везде), тащили котлы с кашей, мужчины катили бочонки. Меж пирующих расхаживали десятники и следили, чтоб никто не нализался.
А в доме главы магистрата потчевали короля. Ричард усадил Дика рядом с собой (Турнхам сидел с другой стороны), и милость государя к его телохранителю стала очевидна всем. Большинство графов и баронов плохо себе представляли, чем именно должен заниматься телохранитель и зачем он нужен королю, признанному победителю десятка турниров. Разве что для престижа. Рыцаря Уэбо постоянно отправляли с какими-то особыми поручениями, больше половины времени он находится вдали от короля, и потому на телохранителя он был совсем не похож. Свита Ричарда об этом не задумывалась.
Лишь Эдмер Монтгомери, некогда с помощью отца получивший почетную и доходную должность главы королевской охраны, но, ко всеобщему изумлению, принявшийся исполнять обязанности с завидной добросовестностью, время от времени поглядывал на своего подопечного. Он уже убедился, что молодой человек исправно выполняет то, что ему поручили. Только вот жаль, что государь и сам не понимает, зачем ему охрана, и постоянно дает Уэбо чисто воинские поручения. Что ж, значит, на место телохранителя придется поставить кого-нибудь другого.
— Я отправлю тебя вперед, — негромко сказал король Дику. — С небольшим отрядом. — Он коротко рассмеялся. — Нет, конечно, не с двадцатью солдатами. Побольше. Скажем, с полусотней. Возьмете проводника и попробуете выследить императора. Со своей армией я через пару дней двинусь к Килани и осажу его. Ты должен сделать так, чтоб Комнин никуда не улизнул.
— Государь, — осторожно начал корнуоллец. — Воевать с местным императором можно долго. Кажется, это противоречит вашим планам.
— Ты, конечно, прав, — согласился Ричард. — Наша цель — Иерусалим. Но я и не собирался задерживаться здесь надолго. Комнин принесет мне клятву верности, и мы отправимся в Палестину. И чем лучше ты поможешь мне, Уэбо, тем больше будет моя благодарность. Я упомянул о титуле. Ты получишь его, если сделаешь все, чтоб вскорости Кипр оказался в моих руках. И если ты покажешь себя доблестным рыцарем, это будет тебе только на пользу.
— Да, государь.
А наутро небольшой отряд, выделенный Ричардом Дику, уже карабкался по горным тропинкам, потому что корнуоллец решил, что этот путь будет самым надежным, если хочешь к кому-то подобраться поближе или кого-то выследить. Серпиана, которая, конечно, отправилась в этот поход вместе с ним и Трагерном. в отличие от мужчин шла налегке, но, к изумлению тех солдат, которые еще не знали, чего от нее ожидать, не отставала от Дика.
Рыцарь-маг нисколько не был удивлен этим, он помнил о ее втором облике. В движениях девушки, карабкающейся по камням, осыпающимся под ногами, чувствовалось что-то змеиное. Любой охотник и пастух знает, что змеи могут взбираться даже по почти отвесным горам, где бог знает за что им удается зацепиться. Серпиана не уставала и к вечеру, когда непривычные к скалам англичане валились на землю, едва дыша от усталости, находила хворост, готовила в котелке какую-нибудь похлебку.
— Я не очень-то хорошо готовлю, — пробормотала она Дику, когда занялась стряпней в первый раз.
Корнуоллец был на «ты» с горами еще на родине, кроме того, отличался большой выносливостью. Поэтому он не улегся отдыхать, как остальные, а помог невесте собрать костерок в ямке, которая образовалась, когда он ножом снял кусок дерна, и, поднеся руку к самой сухой хворостине, щелкнул по ней ногтем, добавив самую чуточку магии. На кончике деревяшки вспыхнул бойкий оранжевый огонек.
— Ничего, — сказал молодой рыцарь. — Главное, чтоб было съедобно. Давай я принесу тебе воды.
— Здесь есть вода? Или ты по способу Трагерна — из грозовой тучи?
Оба фыркнули, вспомнив сперва выходку ученика друидов, сотворившего небольшую грозу только затем, чтоб наполнить котелок, а потом и трепку, которую за это устроил ученику учитель.
— Пахнет водой. — Дик вытянул шею. — Чувствуешь?
— Да, пожалуй. Ну неси.
Котелок был небольшой (а как иначе — тащить с собой в поход здоровенную посудину смешно), и того, что в него могло поместиться, с трудом хватило бы на десятерых мужчин, причем только в том случае, если они будут заедать лепешками кашу с вяленым мясом. С грустью посмотрев на отдыхающих солдат, Серпиана поняла: готовить ей придется не один раз, а пять. То есть на всех.
Заметив ее взгляд, Дик подошел к ближайшему солдату, уже примерившемуся немного похрапеть, и ткнул его сапогом в бок. Англичанин вскочил.
— Чтоб этого больше не было, — холодно сказал молодой рыцарь. — Ана будет готовить, если на то будет ее добрая воля, но ни искать хворост, ни разжигать огонь, ни таскать воду она не должна. И даже рыскать по вашим котомкам за припасами. Ясно?
— Да, сэр.
— Живо готовьте ночлег.
Его приказу подчинились без слов. Конечно, если ты находишься на чужом острове, который твой король как раз собирается завоевывать, не стоит устраиваться на ночлег прямо посреди пастушьей тропы. Мало ли кто может пройти мимо. Трое или четверо самых молодых солдат отправились искать местечко, где можно укрыться от посторонних глаз, и действительно нашли — удобное, безветренное, меж огромных валунов, за которыми с легкостью удалось бы спрятать костер. На ночь выставили нескольких дозорных и еще одного — у скалы, где заснул проводник. Еще не хватало, чтоб он потихоньку сделал ноги.
Перебирались через горы неудобными, но укромными тропками. От проводника Дик узнал, что в Килани из Лимассола ведет хорошая дорога, по ней, видимо, император и бежал из своего замка, по ней же отправится английское войско. Она короче, чем путь тропинками через горы, а значит, надо спешить, чтоб опередить короля и убедиться, что к горному замку он придет не зря.
С другой стороны, армия всегда идет много медленнее, чем передовой отряд, высланный на разведку.
До замка они добрались за три дня.
Килани оказался небольшим замком, построенным из камня, взятого из тех же гор, которые венчал, потому и казался со скалой единым целым. Долина, лежавшая у подножия Килани, была невелика и имела форму полумесяца, особенно хорошо это было видно с горы, откуда англичане и заметили ее впервые. Проводник предложил провести чужаков прямо в долину. Он был сыном торговца, разорившегося после указа императора о запрете торговли с франками, Комнина ненавидел и искренне желал захватчикам успеха. Молодой поселянин полагал, что уж франки-то не будут запрещать торговать с самими собой.
Дик молча выслушал его предложение указать тропку вниз, но отрицательно покачал головой. Он остался очень доволен тем, что может взглянуть на Килани сверху... То есть не совсем сверху, а сбоку, и хоть перевал, на котором они остановились, был выше замка на несколько сотен футов, заглянуть через стену все равно не удалось бы, слишком далеко. Да и зачем заглядывать, если и так видно — на шпиле донжона развевается пурпурный императорский флаг с каким-то замысловатым гербом. Каким именно, корнуоллца не интересовало. Конечно, что-нибудь изящное и пышное, выскочки любят придумывать себе сложные гербы.
Килани издалека походил на игрушку. Но даже с такого большого расстояния заметно было движение внутри и на ведущей к нему дороге. Войск, судя по всему, в этой «игрушке» помещается немало. В долине множество красно-коричневых черепичных крыш, стада, пасущиеся на лугах у подножия гор, кажутся россыпью песчинок. Значит, обитателям замка будет что жевать, особенно если не удастся захватить их врасплох.
— Как их захватишь врасплох. — Трагерн развел руками. — У них дозоры на всех дорогах, на всех перевалах.
— Где?
— Да вон, смотри. Видишь, поблескивает. И вон там тоже.
— Вижу... Но уж наверняка не на каждом перевале. На этом-то не было.
— Этот перевал никому не известен, — вставил проводник, но молодой рыцарь жестом велел ему отойти.
— Ты зря ему не доверяешь, — тихо заметил Трагерн. — Он не думает о предательстве.
— Я тоже слышу его мысли. Но ничто не помешает ему попозже изменить намерения. Впрочем, речь не о том. Сможем ли мы сделать так, чтоб наш король захватил гарнизон замка врасплох? Сам видишь, осаждать Килани можно очень долго.
— Это точно. Но скрытно подвести к нему целое войско невозможно. Смотри, долина как на ладони, все дороги просматриваются, до ворот можно добраться только одним путем, а он длинный и опять же просматривается на всем протяжении. Даже твоя великая магия королю не поможет.
— Будешь подшучивать, я тебя заставлю думать, как это можно сделать.
— Да заставляй! Все равно я ничего толкового не придумаю. Я не воин, я друид.
— Тише, не стоит орать об этом на всю округу. — Дик задумался. — Ладно. Попробуем придумать... Как считаешь, в этом замке есть потайной ход?
Ученик Гвальхира посмотрел на собеседника с удивлением:
— Ну наверное. А почему тебя это интересует?
— А ты не понимаешь? — Дик загадочно улыбался. — Ну, может, потом поймешь.
Любопытство охватило корнуоллца. Первым делом предстояло выяснить, куда может выходить потайной ход. Наверняка не в долину. Какой в этом смысл? Если появится срочная необходимость покинуть Килани, скорей всего, вражеские войска в это время будут именно в долине. Значит, ход должен вести в другом направлении. Молодой рыцарь велел солдатам устраиваться на ночлег, найти местечко для костерка, чтоб никто даже и струйки дыма не смог углядеть, и подозвал к себе проводника. Тот охотно подбежал и присел, опираясь на руки так, как обычно сидят собаки.
Карту гор, которые знал прекрасно, он тут же согласился нарисовать и принялся пальцем ковырять слежавшиеся песок и пыль рядом с собой. Чертеж он дополнял подробным рассказом о том, где именно и на каких горных лугах его отец прежде пас свои табуны, какой доход они приносили. Байка о былом богатстве семьи была шита белыми нитками, но Дик не перебивал. Его интересовали только те подробности, которые имели отношение к возможным способам захвата Килани.
— Это очень старый замок, — сообщил киприот. — Говорят, его начали строить еще в те времена, когда здесь жила языческая богиня.
— Ну это ерунда, — небрежно отмел корнуоллец. — Языческим богиням замки ни к чему... Значит, старый? Ну-ну. А потайные ходы есть? Не слышал?
— Говорят, под этой горой множество древних пещер, где прятались жрецы этой языческой богини, когда на Кипр пришли христиане. Туда выходит и подземный ход.
— Ты это точно знаешь?
Проводник сделал обиженное лицо, и в тот же миг молодой рыцарь понял, что киприот мало что знает достоверно. Все больше легенды и предания.
— Ладно... Ну а вход в эти пещеры ты можешь указать?
— Конечно могу! В этих пещерах мой отец...
— Да слышали, слышали! Хранил свое золото.
— Не золото, а коней...
— Хранил коней? Бедные лошади.
— Не хранил, а...
— Все, замолчи! Отведешь нас к тому входу в пещеры, который поближе.
— Вы что, будете искать вход в подземный...
— Не твоего ума дело. — И Дик отмахнулся от него.
Проводник убежал к разведенному в выемке за валунами костерку, исполненный любопытства.
Серпиана принесла Дику котелок, в котором каши осталось на самом донышке — его порция. Девушка протянула молодому рыцарю тонкую лепешку из муки грубого помола, в которую было завернуто несколько вялых оливок. В задумчивости корнуоллец устроился рядом с валуном, на краю тропинки, у самого обрыва, откуда открывался вид на Килани и почти всю долину, если слегка податься вперед. Там он и остался, пристроив закопченный котелок на коленях и положив лепешку рядом на траву. Дик потянул девушку за руку, и когда она села рядом с ним и боком прислонилась к накаленному солнцем камню, едва не мурлыча от удовольствия, спохватился:
— Ты-то ела?
— Конечно. Стряпуха никогда не останется голодной. Она с каждого котла снимает пробу.
— Ты молодец... Э, а хлеб-то откуда?
— Один из ребят прихватил с собой муку. Он же испек лепешки на горячих камнях.
— Предприимчивый... Родная, мы тут собрались лезть под землю.
— Мы?
— Мы посоветовались, и я решил.
— Замечательно. А зачем?
— Чтоб найти потайной ход в замок. Говорят, из Килани он ведет в пещеры, а оттуда — в какую-то соседнюю долину.
— Кто говорит? Уж не этот ли молодой трепач? — Девушка поискала взглядом проводника, но не нашла. Должно быть, он где-то у кого-то подъедал ужин. — Ты думаешь, он знает?
— Не бывает замков без подземного хода. Но, конечно, хотелось бы проверить слова проводника. — Дик устроился поудобней. — Я попросил бы тебя помочь мне в этом.

Предыдущая страница 6 Следующая страница


7 Игорь Ковальчук

— Меня? Что я могу знать о местных горах?
— Наверное, ничего, как и я. Но мы с тобой кое-что смыслим в магии... Давай, солнышко, попытайся вспомнить какое-нибудь заклинание, которое нам в этом поможет. Иначе мы будем топтаться у стен Килани до Второго пришествия.
— Что такое Второе пришествие?
— Потом объясню. Так что?
Девушка растерянно посмотрела на него. Никогда прежде она не казалась корнуоллцу такой беззащитной. Ему захотелось схватить Серпиану в объятия, прижать себе крепко-крепко и убедить, что все хорошо, все будет хорошо и ей не надо ничего бояться. Он протянул руку и провел ладонью по ее волосам. В свете клонящегося к закату солнца она показалась ему ошеломляюще красивой и очень далекой, недоступной, как страна мечты. Даже коснуться ее казалось чудом. Он не мог оторвать от нее глаз, а она, глядя то на него, то на замок, торопливо рылась в памяти. Некогда, в дни ученичества, она усвоила сотни заклинаний, в том числе и те, что казались ей совершенно ненужными, и те, на которые у нее никогда не хватит сил.
Но после временной смерти часть их изгладилась из ее памяти, а часть на время позабылась. Она забыла не только заклинания, но даже кое-какие подробности своего детства. Теперь медленно вспоминала, словно возвращая себе собственную жизнь по частям. И теперь вперемешку с обрывками заклинаний (ни одну магическую формулу она не решалась даже мысленно воспроизводить полностью, ибо, повторенная хотя бы в образах, а не в звуках, она уже обретала силу, так что Серпиана не могла быть до конца уверена — помнит или нет) девушка припоминала родительский замок, родные леса и башню мага, у которого когда-то постигала сложное искусство волшебства. У него была такая странная башня, похожая на пятисвечник, сложенная из особого камня, глушащего магию. Но даже камень не смог скрыть могущество, которое таилось в стенах жилища... Могущество...
Взгляд девушки остановился на Килани. Несколько мгновений она рассматривала его сперва с недоумением, потом с любопытством и наконец с улыбкой уверенности.
— Пожалуй, я могу тебе кое в чем помочь, — сообщила она. — Раз ты говоришь, что у каждого замка есть подземный ход...
— Ты вспомнила заклинание, которое поможет в этом убедиться? — обрадовался Дик.
— Нет. Я такого заклинания не знаю. Или не помню.
— Тогда что же?
— Я вспомнила одно интересное заклятие, которое составлял, помнится, еще мой учитель. Оно довольно сложное, но, думаю, сумею наложить его на какой-нибудь предмет. Оно позволяет найти дорогу в любое место, где спрятан мощный артефакт, если эта дорога вообще существует.
— Боюсь, это нам мало поможет, — разочарованно ответил корнуоллец. — В замке, я так понимаю, нет никакого артефакта.
— Там находится кое-что другое. Надеюсь, предмет, который я закляну, это почувствует. У тебя есть что-нибудь золотое? А еще лучше с камнем?
Создавать магическую вещицу себе в помощь Серпиане пришлось на ходу. Как выяснилось в беседе с проводником, до пещер еще идти и идти, довести до места за два дня он не берется, ему нужно три. Дик намекнул ему, что случается с теми, кто злит его, и киприот задумался. После замечания одного из англичан о летящем с обрыва проводнике сын бывшего торговца неуверенно согласился на два дня. Но сообщил, что в таком случае выступать надо немедленно. Солдаты затоптали огонь, смели под камень все угольки и золу, свернули вещи. Они казались неутомимыми, и Дик лишь радовался своей придирчивости, с которой выбирал себе спутников.
Спать почти не пришлось, есть тоже. На тропинке, по которой проводник повел англичан, не встретилось ни одного источника, ни одного самого маленького ручейка, ни одной лужи. Вода во фляжках имелась, но на котелок ее не хватило бы, и потому вяленое мясо жевали всухомятку. Солдаты английского короля ворчали и ругались на киприота, он изо всех сил защищался. От него хотят невозможного — и короткого пути, и удобных мест для ночевки. Где он возьмет для них воды на дорогах, которыми пастухи ходят только ранней весной, когда тают снега на вершинах гор? Тогда повсюду сколько угодно ручьев. А сейчас придется терпеть.
И англичане терпели.
Больше всего Дик опасался встречи с пастухами, многие из которых могут оказаться настроены более патриотично, нежели сын обиженного императором купца. Но проводник заверил, что нынче в этих краях не встретишь даже отбившейся от стада козы. Что ей здесь делать? Воды нет, трава не самая лучшая, жесткая...
— А дальше что будет? — нетерпеливо оборвал молодой рыцарь.
— Дальше?
— Там, у пещер?
Киприот задумался. Корнуоллец раздраженно фыркнул и попытался напрямую прочесть мысли собеседника. Выходило, что у пещер всегда кто-нибудь пасет стада, более того, там обязательно кто-нибудь живет и зимой и летом, потому что места очень благоприятные для выращивания лучших пород кипрских лошадей и овец. Он жестом оборвал разговорчивого парня, пытавшегося ему что-то объяснить, и коротко приказал:
— Думай.
О чем думать, и так должно быть понятно. Разумеется, о том, как пробраться в пещеры, не попавшись на глаза никому из пастухов.
Для Серпианы, настойчиво требовавшей у него какую-нибудь драгоценность для своего колдовства, он смог найти только золотую цепь, которую король подарил ему еще в Мессине. Зачем он таскал на себе это украшение постоянно, он и сам не знал, но факт оставался фактом. Драгоценность уцелела после гибели почти всего скарба неразлучной троицы во время кораблекрушения только потому, что Дик забыл снять ее с шеи. Наверное, для него это было чем-то вроде подарка отца, которого он не знал в детстве и не обрел сейчас... Он понимал, что служит верой и правдой все-таки не отцу, а королю. В короле слишком сложно увидеть просто человека, и уж тем более своего отца.
Девушка-змея, принимая у корнуоллца золотую цепь с крупными звеньями, поморщилась, переспросила, нет ли чего-нибудь с камнями. Дик только развел руками.
Серпиана долго нежила украшение в ладонях, потом спрятала за пазуху и даже ночью, когда на каких-нибудь три часа забывалась сном в укромном уголке у большого валуна, не опускала руку, прижимала спрятанное под рубашку украшение к телу. Она стала задумчива, рассеянна, когда ее о чем-нибудь спрашивали, не всегда отвечала, а если и отвечала, то не сразу. Казалось, она не знала, что такое усталость, когда велели вставать — вставала и шла, и даже тащила на плечах тяжелую сумку со своими вещами. В конце концов, солдаты стали поглядывать на нее с уважением.
— Все в порядке? — спросил, подойдя, Дик. Серпиана подняла на него глаза. — Все хорошо?
— Да. Почему ты спрашиваешь?
— Ты... очень странная последние дни. Она качнула головой, дернула плечом, а потом вдруг таинственно улыбнулась:
— Потерпи. Создавать магический предмет, пусть даже магическим он будет лишь какое-то время, не так просто.
— Я-то потерплю... Как, родная, получается? Заклинание работает?
— Еще не знаю. И пока не начнет действовать, не узнаю.
Несмотря на то, что проводник изо всех сил думал над поставленной задачей, он ничего не смог изобрести. Парень прекрасно понимал, что невозможно провести полсотни англичан мимо бдительных пастухов, которые за долгие годы учатся примечать все — и отбившуюся от стада овцу, и подозрительного чужака, околачивающегося поблизости. До долины, куда выходили природные арки пещер, оставалось полдня пути, когда он, наконец, признался в этом корнуоллцу. Молодой рыцарь посмотрел на киприота так, что тот застыл от ужаса, ожидая на свою голову всего, что ему заранее пообещали. Но Дик отвернулся.
Он тоже понимал, что требовать невозможного бессмысленно.
Чтобы решить, как поступать, на коротком привале корнуоллец собрал десятников. Проблему обсуждали с жаром и под конец пришли к выводу, что для полусотни англичан горстка пастухов — несерьезное препятствие. Дик был согласен с этим лишь отчасти, но промолчал. Подумал, что даже если кто-то из пастухов сумеет сбежать (а это обязательно случится, поскольку гоняться за пастухами люди Ричарда не будут), он не успеет предупредить никого в Килани. Впрочем, можно ожидать и других неприятных и непредвиденных трудностей, но что поделаешь. Риск есть всегда.
Дальше пошли очень тихо, иногда пригибаясь за кустами и камнями, вертели головами, высматривая киприотов, непрошеных свидетелей, от которых лучше всего было избавиться прежде, чем они углядят чужаков. Чтоб попасть в нужную долину, необходимо было спуститься с горы в узкое, утопающее в зелени ущелье, напоминающее русло давно пересохшей реки, и обогнуть горный выступ. Но прежде чем самый первый солдат прыгнул на густую сочную траву, скрывающую мелкую, обкатанную водой гальку, Серпиана вдруг встала как вкопанная. Она прижимала руку к животу, потому первой мыслью Дика было броситься и подхватить теряющую сознание невесту. Он подскочил, взял ее за плечи и попытался развернуть к себе лицом.
Она вырвалась и полезла за пазуху. Стоящие рядом мужчины стыдливо отвели взгляды, только один, самый нахальный, продолжал пялиться с такой улыбочкой, что корнуоллцу захотелось припечатать ее кулаком к зубам. Заметив свирепый взгляд командира, англичанин спохватился и отвернулся тоже.
— Смотри. — Девушка ткнула молодого рыцаря локтем в бок.
Она уже успела достать золотую цепь, и теперь та, словно живая, свернулась у нее на ладони. Присмотревшись, Дик почувствовал, что не «словно», а на самом деле живая — украшение шевельнулось и приподняло над ладонью Серпианы «головку», то есть несколько звеньев на разомкнутом конце. Разомкнутом? Рыцарь-маг нагнулся поближе, чтоб рассмотреть, потому что помнил — цепочка была замкнута девушкой-змеей, после того как была подарена корнуоллцу королем. В тот же миг «головка» золотой змеи отпрянула и закачалась в паре дюймов от лица молодого рыцаря.
— Осторожней, она нервничает, — улыбнулась девушка.
Дик непроизвольно попятился, цепочка немедленно свернулась клубочком и замерла, мерцая розоватым золотом. Впрочем, Серпиана все равно не двигалась с места.
— Так что случилось?
— Здесь вход в пещеру, — ответила девушка. — Она почувствовала. И указала.
— Кто она?
— Она. — И спутница молодого рыцаря показала ладонь.
Корнуоллец напряженно взглянул на спокойную, расслабленную змейку-цепочку — от нее исходило тепло живого существа, и это было жутковато, — а потом огляделся.
— В какой стороне?
— Вот там. — Серпиана показала пальцем направо.
Справа поднималась скала, затянутая плющом, подножие ее утопало в зелени — кусты, трава по плечи, даже ежевика, удобно опирающаяся на валун и изрядно разросшаяся. Туда и был направлен палец девушки.
Дика передернуло. Он подошел, оглядел куст, вздохнул и попытался раздвинуть ветки. Ветка немедленно вцепилась в ладонь рыцаря сотней мелких шипов. Охнув, он отдернул руку. Куст был огромный, видимо, даже не один, и за ним в самом деле мог прятаться какой-нибудь лаз, а то и небольшая хижина. Один из солдат, заметив действия командира, то ли догадался, то ли просто что-то услышал, а теперь наконец понял, о чем речь. Он с тревогой оглядел куст и нерешительно предложил:
— А может, все-таки через долину?
Подошли остальные, уяснив, в чем дело, вынули из-за пояса топоры. Дик оглянулся и поморщился.
— Ну и сколько мы провозимся с этими лесозаготовками?
Его плеча коснулась рука Трагерна — своего приятеля корнуоллец уже научился чувствовать спиной. Молодой друид дотронулся до локтя рыцаря-мага и махнул рукой в сторону куста ежевики. Дик почувствовал, как магическое пространство пошло волнами, сминая злобно торчащие колючки. Несомненно, заклинание. Ежевичный куст расступился, как под порывом ветра. Правда, обычным взглядом этого было не видно. Ждущим исхода «великой войны» с колючим кустом показалось лишь, что порыв ветра коснулся их лиц. А потом англичанин, что скрепя сердце полез в гущу переплетенных веток, усаженных колючками, вдруг завопил:
— Здесь ход какой-то! Пещера!
— Не ори, — невозмутимо оборвал молодой рыцарь. — Ана?
Девушка подставила «змейке» руку, и цепочка обвилась вокруг ее запястья, словно затейливый браслет. Блеск золота привлек внимание одного из солдат, он оглядел Серпиану и осторожно спросил у командира:
— Это ваша спутница нашла дорогу в пещеры? Она колдунья?
— Не колдунья. — Дик отрицательно покачал головой. — Просто умеет искать дорогу — что в лесу, что в горах, что под землей. Ее дар нам пригодится.
По всему видно, англичанин был полностью согласен со своим командиром, он как-то приободрился и уже охотней полез в заросли, чудесным образом переставшие чинить препятствия. Корнуоллец пропустил вперед Серпиану и Трагерна, проскользнувшего в гущину колючего куста с удивительной, легкостью, и полез сам. В какой-то момент ему пришлось согнуться в три погибели, упереться ладонями о землю и, конечно, о колючие веточки, но больно на этот раз не было. Поднырнув под толстую ветку, продрался сквозь траву, и перед ним появилась короткая и узкая расщелина в скале. Казалось, кто-то подгрыз основание горы, а потом весенний поток размыл трещину и расширил лаз. Взрослый мужчин теперь вполне мог в него протиснуться.
Англичане один за другим скрылись в зарослях ежевики.

Глава 8

Кто-то из солдат наломал сухих веток и сделал несколько факелов. Правда, сперва они не понадобились. Когда Дик добрался до конца узкого лаза, он сорвался вниз, но пролетел немного и упал на что-то упругое. Ноги обжег ледяной холод, и молодой рыцарь обнаружил, что стоит по колено в воде подземной речки. Темнота не была непроглядной, свет пробивался сквозь сотни мелких трещин и заставлял прозрачную, как чистейший хрусталь, воду играть и искриться. Корнуоллец посмотрел наверх, и ему стало дурно при мысли, что эта каменная громада, вся в трещинах, может рухнуть ему на голову.
Но зевать не следовало — из расщелины уже показался следующий воин и, не разобравшись, полетел в воду вниз головой, упав на то место, откуда рыцарь-маг едва успел отпрыгнуть. Брызги окатили Дика, а в следующий миг солдат вылетел из воды с диким воплем. Еще бы, она была холодна как лед. Конечно, ему так показалось потому, что в эту воду он ухнул сразу после того, как прожарился под щедрым кипрским солнцем. На берег подземной реки незадачливый купальщик выбрался проворней, чем Дик.
Речка оказалась совсем мелкой, чуть выше колена, но зато довольно широкой. На берегу, разложив вещи, ждали трое первопроходцев — солдат, который первым решился сунуться в темноту, Серпиана с цепочкой, обвившейся вокруг запястья, и Трагерн, невозмутимый, мокрый с головы до ног, но чрезвычайно довольный. Когда корнуоллец оказался рядом с ним, он почувствовал, что от него пышет жаром.
— Ты что, захворал? — спросил он с беспокойством, прикидывая, как можно в походе подлечить заболевшего друида.
— Нет. — Он понизил голос и прошептал спутнику на ухо: — Я сушусь.
— Отличная идея. — В голосе молодого рыцаря звучала легкая зависть. — Да уж.
От Трагерна валил пар, но на такую ерунду, конечно, никто из солдат не обратил внимания. Пока все выбрались из воды и убедились, что вещи уцелели, Серпиана, в одиночестве гулявшая по пещерке, должно быть, дожидалась, пока волшебная «змейка» сообщит ей, куда идти дальше. Она задержалась в одном из ответвлений пещеры и оттуда махнула рукой Дику.
— О, — заметил один из солдат. — Ваша волшебница нашла дорогу, сэр.
Пещеры, располагавшиеся анфиладой, оказывались то большие, то маленькие, иногда в них чувствовался ветерок, иногда становилось душно. Пробирались медленно, идя гуськом за Диком и Серпианой, которая то и дело поглядывала на запястье. За ними пристроился Трагерн — пожалуй, единственный из всех, кто совершенно не нервничал. Многие из англичан были в пещерах впервые, они нервно поглядывали на неровный свод, нависший над головой. Даже ветерок их не успокаивал, наоборот, пугал.
— Эта гора изгрызена пещерами, как кусок сыра, — проворчал один из солдат, нервно поглядывая по сторонам, словно ожидая, что из-за угла вынырнет с десяток свирепых киприотов, вооруженных до зубов. — Что за гигантские мыши тут потрудились? Как только эта гора еще стоит? Она уже должна рассыпаться.
— Замолчи, — оборвал его соратник, шедший впереди. Звуки в пещере и правда разносились очень далеко.
На ночлег остановились, когда кто-то из англичан заявил, что больше не сдвинется с места, а остальные не стали спорить. Уселись прямо там же, где стояли, пожевали то, что достали из сумок, и улеглись, завернувшись в плащи. Дик опасался, что огонь кто-нибудь все-таки может заметить, поэтому не разрешил разложить костерок, хотя кто-то из ребят прихватил с собой хворосту. Этой вязаночки хватило бы на один котелок каши, по ложке горячего каждому, зато все могли бы согреться. Но от проводника корнуоллец узнал, что в пещере нередко жили местные пастухи, держали там овец, мало ли куда они могли забрести и что увидеть.
Рыцарь-маг расстелил плащ в сторонке, уложил на него Серпиану и пристроился рядом.
— Далеко еще?
— Она не говорит.
— Кто — она? Цепочка? Разве она может говорить?
— Я ее создала и могу с ней общаться.
— Ты уверена, что мы идем верной дорогой?
— Конечно. Пожалуй, полпути мы уже прошли. — Она мягко прикоснулась к его руке. — Не волнуйся, мы благополучно доберемся до места.
Он мрачно смотрел под ноги, на мелкие камушки и песок, едва видные при свете догорающего факела.
— Все-таки что же такое магическое чует твоя золотая «змейка»? Не вляпаемся ли мы в очередную проблему?
— Если ты хочешь сам понять, что ищет моя цепочка, возьми и узнай.
Только она умела так улыбаться — таинственно, чарующе, маняще. Так смотрит с небес луна, так искрится озерная гладь, так шелестит под ветром листва, словно пытаясь подсказать ответ на самый важный вопрос. Но что за вопрос? Не каждый способен хотя бы просто задать его, но все мечтают однажды раскрыть разом все тайны, которые бережно хранит природа. Одна из величайших тайн мира скрыта в глазах и слабой нежной возлюбленной, именно эту тайну Дик желал постичь — и, к счастью своему, не мог.
— Как же? — У него внезапно сел голос, и раздался только шепот. Он смотрел на девушку.
Она отвела глаза и почему-то покраснела.
— Друиды объясняли тебе, что такое медитация?
Больше он не добился от нее ни единого слова.
Серпиана с внезапным раздражением заявила, что устала, завернулась в плащ и улеглась рядышком.
Вскоре уснули даже те, кому не спалось в столь непривычном месте, как пещера, а корнуоллец все не мог успокоиться. Наконец привстал, стараясь не потревожить девушку, оперся спиной о камень и закрыл глаза. Конечно, его учили медитировать, он даже пробовал разок, но не нашел в этом занятии ничего интересного или полезного. Может, просто в силу природной неуемности расслабленное сосредоточение и терпеливое познание мира давались ему с большим трудом. Но на этот раз все было иначе. Возможно, само место располагало к размышлениям и медитации, или наступил подходящий момент, но в глубину своего сознания, растворившегося в магической ауре места, рыцарь-маг ухнул, как в воду.
В глаза ему ударил свет — десятки, сотни факелов, тысячи свечей в руках, длинные одеяния мужчин и женщин, медленно бредущих по пещерам, негромкие песнопения, почему-то вызывающие мысли о мириадах бабочек, разом наполнивших воздух. Вспышка — и процессии нет, остались лишь фигуры трех девушек, танцующих с золотыми серпами. У них были длинные, до земли, волосы, и когда красавицы запрокидывали головы, локоны скользили по камню. Рубашки у девушек были прозрачными, гибкие молодые тела вырисовывались под ними так четко, словно никакой одежды и вовсе не было.
Но видение оказалось недолгим. На миг глаза застлала тьма, а потом появился берег моря, камень и сидящий на нем юноша в расстегнутом черном камзоле, в котором Дик с изумлением узнал Ричарда. В этот момент он видел его таким, каким, должно быть, тот был лет двадцать назад. Юный принц держал лютню и, перебирая струны, пел:

...Я слышу тебя сквозь годы,
Я вижу тебя сквозь стены,
Я слышу... Но ты ли это?
Я вижу твое дыханье.
Где замок мой? Нет ответа.
Мой стяг погружен в забвенье.
Твой дом — из воды и света
Незримым объят сияньем.
Я не приду к твоему порогу,
Я не скажу: «Люблю...»
Знаю, не место в твоих чертогах
Мертвому королю.
Времени ветер слагает песни,
Он помнит мои дела.
Но больше мое не сверкает стремя,
Слава моя — зола...

Дослушать не удалось, образ поглотила тьма, и он долго не видел вообще ничего, пока не понял: перед ним просто-напросто пещера. Как только эта мысль возникла в его сознании, он сразу обрел зрение — не прежнее, яркое, расцвеченное всеми оттенками, какие только возможны, а черно-белое, впрочем, вполне отчетливое.
Ему казалось, он идет через анфиладу больших и малых помещений, некогда промытых подземными водами. Пещера сменялась гротом, где камень по сторонам и над головой был усажен искорками кварца, а грот — новой пещерой с почти куполообразным сводом. Под сапогами поскрипывал песок, и посередине пещеры лунным камнем в оправе лежало озерцо, совершенно круглое, с большим валуном точно посередине. От этого места веяло старой магией, и корнуоллец решил, что здесь наверняка совершались какие-то языческие обряды, возможно, друидические, а может, и не только.
Он подумал было, что это искомое место, к которому и стремится цепочка-змейка. Но видение сменилось и повлекло его дальше, дальше, в темноту, к полуоткрытой каменной двери, утопленной в скале. За дверью были грубо вырубленные ступени, ведущие вверх и вверх, а куда — он не успел увидеть. Что-то толкнуло его, и рыцарь-маг пришел в себя на том же месте, где погрузился в медитацию. Перед ним с потешно озабоченным выражением лица стоял один из солдат и тряс его за плечо.
— Ну что такое? — недовольно спросил Дик, легко поднимаясь на ноги.
Солдат торопливо отступил.
— Да мы уж выступаем, — сказал он извиняющимся тоном. — Вы, должно быть, крепко заснули, сэр.
— Да, видимо.
Молодой рыцарь отряхнул одежду. Он чувствовал себя на удивление отдохнувшим, словно не занимался всю ночь невесть чем, а спокойно спал на мягком тюфяке под теплым одеялом.
Дик сделал вид, что ничего особенного не произошло, но в глубине души порадовался, что горит всего один факел и выражение его лица никому толком не видно. Должно быть, он выглядит глупо. Еще бы. На корнуоллца не произвели особого впечатления подсмотренные сквозь толщу прошедших веков обряды, и даже танцующие полуобнаженные девушки не тронули его так, как образ собственного отца с лютней в руках. Сколько же могло быть Ричарду в то время? Уж никак не больше пятнадцати. Как жаль, что удалось лишь подслушать песню, но не взглянуть ему в глаза.
Пришлось обойтись без завтрака, потому что припасы уже подходили к концу. Опять выстроились гуськом за Диком, рядом с которым, беззвучно ступая мягкими сапожками, шла Серпиана. Она прижимала руку с цепочкой к телу, но что именно делала с ней, чтоб узнать, куда поворачивать, корнуоллец по-прежнему не понимал.
Они уже прошли через несколько пещер, достаточно широких, чтоб по ним могли передвигаться огромные процессии, затем миновали грот, где камень по сторонам и над головой был усажен искорками кварца, переливающегося в свете факелов, а потом пещеру с круглым озером, камнем посередине и куполообразным сводом над ним. Несмотря на дисциплинированность, солдаты тут же побежали, поскрипывая песком под сапогами, попить свежей водицы — та, что была во фляжках уже прогоркла. Дик остановился подождать, пока они утолят жажду.
Камень в середине озера оказался не столь явственно магическим, как в видении, и Дик снова вспомнил о печати, которую ему предстоит снять. В мире, где чары под запретом, память о былом волшебстве быстро стирается. Если бы не иссякающие потоки силы, в этом месте, идеально подходящем для свершения обрядов и составления заклинаний, магию можно было бы буквально черпать.
— Эй! — окликнул рыцарь-маг, и довольные солдаты потянулись на свои места.
Продолжили путь. Но шли недолго. Вскоре дорогу им преградила прежде невидимая в темноте каменная стена, и Серпиана встала перед ней как вкопанная. Присмотревшись, корнуоллец узнал скалу, вспомнил дверь из видения — да, вот она, утопленная в камне, с маленьким, продолбленным на уровне глаз отверстием, только закрытая. Дик тут же оглянулся на спутницу — та смотрела на него.
— Что будем делать? — спросил он с тревогой.
Молодой рыцарь подергал бы дверь, если б было за что ухватиться. Наконец засунул в отверстие мизинец, потянул — никакого эффекта. Он ощутил пальцами, что отверстие конусообразное, с их стороны широкое, с той — совсем узкое. Дверь была необычайно толста; неясно, что за материал пошел на нее, если и дерево, то поистине каменной прочности.
— Что будем делать? — снова спросил корнуоллец.
Девушка в задумчивости изучала отверстие.
Потом стащила с запястья цепочку — та сопротивлялась, словно живая, — и стала запихивать ее в дырочку. Золотые звенья на конце яростно вертелись, цепь с трудом пролезала в отверстие. С той стороны должен был последовать звон — от удара о камень, но Дик ничего не услышал. Возможно, оттого, что дверь и в самом деле была очень толстой, плотно пригнанной — ни единой щели, куда удалось бы вставить лезвие ножа.
— И что дальше? — спросил один из англичан разочарованно. — Может, поищем другой путь? Или так и будет здесь куковать?
— Кукуй, если хочешь, — недовольно ответил другой.
— Ку-ку...
— Молчать! — вполголоса рявкнул молодой рыцарь, и ненадолго воцарилась тишина.
А в следующий миг дверь начала медленно открываться. Кто-то испугался, отпрянул, большинство же зазвенели выхватываемыми из ножен мечами. Но за дверью не оказалось ни души, только едва различимая в скудном свете золотая молния мелькнула по ступеням и исчезла впереди. В пыли, тонким слоем покрывающей пол с полустертыми следами кайла, отпечатался узкий извилистый след.
Широкие грубые ступени начинались не сразу за створкой, лишь через пять-шесть шагов. Свод можно было задеть головой, если идти выпрямившись. Скала буквально давила, и поднимать глаза было страшно. Дик решительно шагнул первым, за ним немедленно пристроилась Серпиана, потом Трагерн и дальше — все остальные. Кто-то ворчал, что следовало бы посчитать ступени и под это дело стребовать прибавку к жалованью.
— Под какое? — поинтересовался кто-то у ворчуна — надо отметить, не без яда в голосе. — Под то, что считать умеешь?
— Под количество ступенек, на которые придется карабкаться.
— Ну требуй, требуй, получишь в аккурат столько пинков в зад, сколько ступенек проползешь...
— Молчать, я сказал!
— Да, сэр.
Поднимались очень долго, два раза останавливались отдыхать. После второго привала, когда из рук в руки передавали бурдючок с водой, сидя прямо на ступенях, — больше было негде, — корнуоллец, что-то почуяв, велел загасить факелы.
Откуда-то сверху и спереди пробивался тусклый свет. Жестом велев остальным ждать, Дик, неслышно ступая, пошел вперед. Лестница, к счастью, была не винтовая (даже приблизительно не представляя себе, сколько еще карабкаться по винтовой лестнице, от постоянных поворотов в одну сторону и не видя точно, что впереди, можно было свихнуться), лишь иногда поворачивала то направо, то налево — и снова длинная череда ступеней. Как раз впереди, в трех десятках шагов, лестница делала такой вот поворот направо. Добравшись до него, корнуоллец извлек меч и осторожно выглянул.
Впервые за долгий путь наверх он увидел неподалеку небольшую и короткую ровную площадку, дальше снова начинались ступени — и ни души. Пространство над площадкой и следующими за ней ступенями пронизывало около десятка узких световых столбов, в которых плясали пылинки. Некоторые столбы были пошире, некоторые — поуже, но все они падали с внезапно вознесшегося над головой — рукой не достать, даже если встанешь кому-нибудь на плечи — потолка. Молодой рыцарь вышел из-за угла, огляделся и встал в один из световых колодцев.
Солнечный свет ослеплял. Дик зажмурил глаза и потянулся сознанием вверх, к источнику света.
Как оказалось, устроен он был очень искусно, чтоб по возможности дольше ловить и направлять внутрь скалы солнечный свет. Строители рассчитали, конечно, все до десятой доли дюйма. Пройдя через узкий конусовидный ход (продолжая видеть все вокруг так, словно и в самом деле возносился вверх), Дик обнаружил, что смотрит на чахлый кустик чертополоха, качающийся над световой шахтой в виде трещины — словно бы естественного происхождения. Оглянулся — сзади в паре шагов высилась стена из скрепленных раствором камней высотой в человеческий рост. Теми, что помельче, видно, укрепляли раствор. Несколько мгновений корнуоллец созерцал стену, а потом «вернулся» обратно в скалу.
Он сообщил ожидающим его спутникам, что впереди — световые колодцы, значит, осталось немного. Добавил также, что наличие колодцев говорит о том, что пока они находятся за пределами замка, поскольку из внутреннего дворика никто не проводит освещение в глубь скалы, следовательно, расслабляться рано, надо еще пробраться в замок. Солдаты посмотрели на своего командира с уважением: надо же, какой умный. Серпиана же, оказавшись рядом с ним, едва слышно прошептала:
— Что, пользуешься магией, чтоб произвести впечатление на окружающих? Фу, как не стыдно...
— Не знаю никакой магии, — с улыбкой ответил рыцарь-маг так же тихо.
Она фыркнула. Как Дик понял еще в Озерном крае, где учился у друидов, что заклинание выхода сознания из тела (в просторечии «путешествие за угол») относится к самым легким, осваивается едва ли не первым, вместе с приемами погружения в медитацию, поскольку родственно им. И хвастать тут, наверное, было и в самом деле нечем. Корнуоллец был так доволен потому, что прежде то же самое действие не давалось ему так легко и быстро.
Англичане миновали площадку со световыми колодцами и устремились вперед с удвоенным пылом, хотя, как их предводитель, прекрасно понимали — любые попытки открыть ворота следует предпринимать только ночью, в темноте. В конце концов, такова традиция. Но, по крайней мере, у заветной потайной двери удастся отдохнуть в ожидании назначенного часа.
Прямая лестница скоро перешла в традиционную, винтовую, это могло означать только одно — теперь по ней предстояло подниматься уже в толще донжона, к той самой потайной двери, за которой находятся покои владельцев замка. Скорей всего, Комнин занял как раз верхний этаж донжона — это самое безопасное место в замке. Чтоб добраться до него, атакующим нужно взять штурмом первую и вторую стены, оба круга обороны в самом замке, подступы к донжону и сам донжон, где уж никак не меньше трех этажей. За то время, которое враг потратит на этот трудный путь, где за каждый шаг придется платить кровью, хозяин замка двадцать раз успеет не торопясь собраться и уйти по потайному ходу.
Своих солдат Дик не потащил на винтовую лестницу, оставил внизу — незачем, и так ясно, что до вечера еще далеко, ни к чему лишний раз шуметь. Но, видя, как нервничает Серпиана, позволил ей идти. Она с готовностью побежала за ним к подъему. Снова при ней не видно было ни меча, ни лука, окружающие почему-то не обращали внимания на все эти странности. В этом корнуоллец чувствовал влияние магии.
Но если бы кто и заметил, в те годы еще не существовало Священного трибунала инквизиции, члены монашеских орденов не запугивали мирных жителей страшными историями о гибельном чародействе. Причем мужчины считались куда опасней женщин, к женщинам-чародейкам относились вполне терпимо, потому что считали их травницами-лекарками. На всякий случай немного опасались, конечно, селили подальше в лесах, заглядывали только по важным делам, но при этом берегли. Чем суеверней был человек, тем больше он полагался на разного рода заговоры, амулеты и гадания. А более суеверных людей, чем солдаты, можно найти разве что среди моряков. Солдат присутствие колдуньи в их отряде скорей успокаивало. Раз умеет находить дорогу в пещерах, значит, наверное, и лечить может, и заговорить на удачу, и предсказать судьбу.
Сперва винтовая лестница была широкой, так что Дик и Серпиана могли подниматься бок о бок, потом стала уже. Но это не мешало им разговаривать.
— Где там твоя «змея»? — шепотом спросил корнуоллец (мало ли какие отверстия есть в стенах, мало ли кто находится с той стороны).
— Она впереди. Ждет меня. — Она помолчала. — Ты пребывал в медитации. Узнал, что за предмет ищет моя «змейка»?
— Не успел. Меня «разбудил» солдат.
— Жалко.
— Так ты сама не знаешь?
— Нет.
Он велел ей замолчать, и дальше они поднимались в тишине, нарушаемой лишь скрипом песка под сапогами.

Предыдущая страница 7 Следующая страница


Рыцарь-маг 8

Донжон оказался четырехэтажным, то есть довольно высоким. Винтовая лесенка закончилась короткой площадкой, упирающейся в простую деревянную дверь, не имеющую ни ручки, ни замочной скважины, но зато с двумя смотровыми отверстиями, должно быть, как-то замаскированными с той стороны. Дик подошел к двери едва ли не на цыпочках и приник к одной из них.
Ему была видна, конечно, малая часть залы — устланный коврами пол, гобелены и занавеси, изящное кресло, вернее, половина кресла. И какие-то подозрительно знакомые звуки. Не выдержав искушения, рыцарь-маг закрыл глаза и, отпустив сознание, еще разок «заглянул за угол». Помедлил и вернулся в тело.
— Император там, — прошептал он на ухо Серпиане (девушка как раз подошла поближе и прижалась к жениху). — Но он очень занят.
Девушка прислушалась к едва доносящимся до нее звукам и улыбнулась.
— Что, развлекается с какой-нибудь фрейлиной своей супруги?
— А мне это неинтересно. Но разнообразные величества, как правило, исполняют супружеский долг по ночам. Значит, ты права. — Корнуоллец с досадой прислушался. — Вот нашел время. Не мог быть где-нибудь на совете или еще где. Придется ждать, пока он натешится.
— Зачем?
— Затем, что хочу посмотреть, как эта штука открывается. Не стоит ее высаживать — слишком много будет грохоту.
— Дверь наверняка открывается с той стороны.
— Боюсь, Комнин нам не откроет, даже если очень вежливо попросим. И потом, разве мы с тобой не маги?
Серпиана сдержанно улыбнулась и отодвинула Дика от смотровой щели. Приложила к ней ладонь, напряглась — и звуки стали гораздо отчетливей. Теперь по страстным стонам красавицы молодой рыцарь решился бы, наверное, определить ее возраст. Совсем юная, похоже.
— Зачем? — спросил он у спутницы. — Тебе что, интересно послушать? Было бы что.
— А вдруг будет? Тем более это заклинание одновременно глушит все звуки здесь. Давай, можешь возиться с замком, а я поищу свою «змейку».
Он улыбнулся ей и занялся осмотром периметра двери. Скоро стало ясно, что замок располагается не на двери, а в стене, и, видимо, существует некий механизм, отодвигающий язычок замка, но не со стороны винтовой лестницы. Значит, либо вышибать (а дверь крепкая), либо опять пускать в ход магию.
Дик чувствовал, что устал. Источник, из которого он мог черпать силы, остался в долине Лимассол. Злоупотреблявшему своим даром молодому рыцарю при одной мысли о каком-нибудь сложном заклинании для отпирания двери стало дурно, захотелось присесть на ступеньку, а еще лучше прилечь. Поколебавшись, он опустился на пол и стал разглядывать преграду из этого положения, рассчитывая, го в голову придет какая-нибудь идея. А если нет, лучший способ с блеском открыть дверь — набраться сил и продумать необходимую формулу.
Серпиана тем временем вела себя еще более странно. Она стащила куртку, закатала рукава рубашки и, нагнувшись, стала водить ладонью по полу, по всем неровностям и следам кайла. Постепенно добралась до стены, выпрямилась и несколько мгновений разглядывала ее. Потом ударила кулаком. Под крепкой женской рукой что-то треснуло, и оказалось, что тонкий деревянный щит, припорошенный пылью так густо, что по цвету и текстуре, особенно в полутьме, не отличался от камня, прикрывал небольшую нишу. Дик вскочил на нога и первым делом прильнул к смотровой щели. Внутри ничего не изменилось, даже характер и ритм звуков остался прежним. Судя по всему, у императора и его юной любовницы дела шли на лад.
— Не услышат? — все-таки уточнил корнуоллец.
Девушка рассматривала остатки тонких оструганных досочек, потом стала их вынимать.
— Я же говорю тебе, нет, — ответила она, возясь с нишей. — Остроумно сделано. Оказывается, щит легко вынимался.
— Ты прямо как я. — Из предосторожности он рассмеялся как можно тише. — Сперва лупишь, потом думаешь.
— Я больше не буду. — Она заглянула внутрь. — О, посмотри.
Он подошел поближе и увидел в нише окованный железом сундучок с витой ручкой, а на нем — свернувшуюся змеиным клубком золотую цепь. На звене, поднявшемся над крышкой сундучка им навстречу, молодой рыцарь разглядел даже поблескивающие глазки. Он не задумывался, в самом ли деле видел их или ему только показалось. Не это было важно. Главное, что украшение продолжало вести себя, как настоящая змея.
— О, она нашла таинственный артефакт? — обрадовался он.
— Нет. Если бы нашла, снова стала бы простой золотой цепочкой. Но, похоже, она обнаружила что-то заслуживающее ее внимания. — Серпиана протянула руку, и «змейка» снова обвилась вокруг ее запястья. — Доставай.
Корнуоллец с трудом вытащил из ниши сундучок, поставил на пол и, примерившись, сбил замок. Поднял крышку.
Сундучок был полон драгоценных камней. Крупные, мелкие, в оправе и без, ограненные и необработанные, они лежали внутри горой и мягко поблескивали в свете, пробивавшемся через щели и небольшое отверстие в потолке, видимо, ведущее под крышу.
Дик задумчиво хмыкнул и достал из сундучка рубин. Повертел в пальцах, подбросил в воздух.
— Правильно, — сказала девушка. — Ты выбрал именно то, что надо. Это яхонт.
— Это рубин, родная.
— Нет, родной, это не просто рубин. Это еще и драгоценный камень, пригодный для изготовления из него магического артефакта. Мы называем такие яхонтами. Для простоты. — Девушка довольно равнодушно покопалась в несметных сокровищах. — Наверное, тут таких несколько. Потому «змейка» и заинтересовалась сундучком.
— А как она туда проникла?
— Куда?
— В нишу. На деревянном щите не было никаких проломов. Ни одной щели. Как?
Серпиана пожала плечами:
— Спроси у нее.
— Спасибо, родная. Хороший совет. — Он покачал головой и снова посмотрел на сундучок. — Так, есть два варианта. Можно отдать найденное королю. — Краем глаза он заметил, что Серпиана поморщилась. — Согласен, я тоже считаю, что Ричарду эти твои яхонты ни к чему. И, судя по состоянию щитка и сундучка, он вряд ли принадлежит Комнину. Вряд ли император даже знает о его существовании, иначе забрал бы себе, верно?
— Верно.
— Значит, это наша законная собственность. Мы ее нашли... Родная, у тебя есть в запасе какой-нибудь способ спрятать эти сокровища?
Она ненадолго задумалась, а потом потянулась, провела руками по телу, и в ее пальцах в какой-то момент оказались лук и меч — именно те, что появлялись и исчезали каждый раз, когда было нужно. Поколебавшись, девушка положила оружие у своих ног, потом еще раз поводила руками и бросила рядом кожаный колчан со стрелами. Еще несколько манипуляций — и девушка-оборотень без видимого напряжения подняла сундучок (без магии дело не обошлось, подумал Дик) и прижала его к груди.
— Не тяжело держать? — тревожно, боясь, что она надорвется, поспешил спросить рыцарь.
— Что — тяжело?
Ее руки были пусты. Она таинственно улыбнулась, и Дик не стал задавать ей вопросов — магия, которой так легко пользовалась его невеста, была ему пока еще не по зубам.
А звуки, которые доносились из покоев императора, перестали быть забавными и стали раздражать. Судя по всему, у Комнина и его любовницы дело шло к завершению. Заклинание усиливало звуки, они были такими громкими, словно корнуоллец стоял прямо у постели шумно развлекающегося кипрского правителя. Молодой рыцарь начал с досадой коситься на смотровые щели и, наконец, не выдержал, гаркнул:
— Да заткнитесь вы, оба!
— Они тебя не услышат. — Серпиана залилась смехом.
— Ва... ваше императорское величество! Ваше... ваше императорское величество!
Дик с недоумением оглянулся, но через пару секунд понял, что и этот приглушенный голос доносился с той стороны двери, из покоев. Он прильнул к смотровому отверстию, пытаясь увидеть хоть что-нибудь, а если не увидеть, то хоть угадать, в чем дело.
— Пошел вон! — прорычал император, и что-то тяжелое с грохотом ударилось в стену. Видимо, Исаак все-таки был не слишком занят, раз нашел возможность швырнуть в слугу то ли канделябром, то ли бронзовой вазой.
— Ваше им...
— Ты еще здесь?!
— Государь, к замку подходит армия.
— Чья?!
Сдавленно пискнула девушка, которую Комнин, видимо, с силой оттолкнул прочь, а потом она мелькнула в ограниченном узкой щелью поле зрения корнуоллца — наверное, кинулась за одеждой, разбросанной по всей зале. Действительно молодая, длинноногая и довольно красивая, со шлейфом густых волос, прикрытая только простыней, в спешке прижатой к груди. Молодой рыцарь невольно пожалел, что смотровое отверстие такое маленькое.
— Чья армия? Да говори же ты, идиот!
— Под знаменем со львом, ваше императорское величество.
— Плантагенет!
Дик оглянулся на Серпиану, она многозначительно посмотрела на него. Дальше происходящее в покоях императора их уже не интересовало. Раз король Английский появился в долине Килани, значит, все идет как надо. Оставив девушку слушать, не будет ли в спальне Комнина сказано еще что-нибудь важное, молодой рыцарь спустился по лестнице и сообщил своим солдатам, что король Ричард как раз осадил замок, и план их конечно же удастся, в этом нет сомнений. Англичане приободрились.
Предстояло ждать ночи.

Глава 9

Возиться с замком в темноте было неудобно, но Дик и ощупью нашел, где проходит металлический язычок, и с помощью нехитрого заклинания отодвинул его. Получилось тише, чем если бы то же самое он делал из покоев императора, поскольку управляющий потайной дверью механизм, конечно, заржавел, и скрип стоял бы на весь донжон. Отодвинув дверь, корнуоллец осторожно вошел в спальню. Камин, выполненный в виде небольшого пузатого замка, загораживал обзор, он выглянул из-за него и сразу увидел кровать — та стояла на возвышении, под пологом из тонкой шелковой кисеи. Император спал, разметавшись по подушкам, а рядом с ним пристроилась давешняя длинноногая дева.
Беззвучно выругавшись, молодой рыцарь махнул Трагерну, ждавшему в дверях, и осторожно направился к ложу. Он помнил, что на спящего нельзя смотреть, иначе он немедленно проснется. Но спящих было двое, и это все усложняло. Пол, на радость непрошеным гостям, устилали толстенные восточные ковры, по ним можно было ходить даже в подкованных сапогах — никто бы ничего не услышал. Отодвинув полог, Дик кивнул ученику друидов и навалился на девицу.
Та и пискнуть не успела, забилась под тяжелым мужчиной, но куда там. Трагерн, вставший с другой стороны, поймал момент, когда сонный император только вскинулся, и огрел его по затылку своим посохом. Удар вроде был не силен, но может, сыграло роль то, что это был не простой посох, а друидский, магический. Комнин, не успев издать ни звука, повалился на подушки. Молодой рыцарь зажал рот любовнице кипрского правителя и поднялся.
— Смотри, ты его не убил?
— Да вроде нет.
Трагерн деловито сдирал с полога украшающий его витой шнур. Оба говорили еле слышно, ведь за дверью наверняка ждали слуги.
В мгновение ока императора накрепко связали и заткнули ему рот, потом тем же манером спеленали красавицу. Обоих вытащили на площадку потайной лестницы, чтоб не мешались, после чего корнуоллец осторожно открыл дверь, ведущую из покоев на лестницу.
Слуги там действительно были, двое, но оба спали, пристроившись на тоненьком тюфячке. С ними уже не церемонились — оглушать и связывать было бы слишком ненадежно. Двое англичан, проскользнув мимо предводителя, закололи их ножами и убрали с дороги.
На дворе была ночь, но в осажденной крепости спит хорошо если половина гарнизона. Правда, большинство солдат сидели в казарме, на конюшне, в поварне или дежурили на стенах. Тех киприотов, которые, ни о чем не подозревая, стояли на площадках или ходили по винтовой лестнице донжона, англичане сумели убрать без особого шума. Хорошо было и то, что если в замке не спит добрая половина людей, тихо — кто-то с кем-то разговаривает или перекрикивается, кто-то что-то роняет или тащит на себе, постанывая от тяжести.
О существовании потайного хода не знал почти никто, и появления вражеских солдат внутри крепости никто не ожидал. Проникнуть в Килани иначе, чем через ворота, считалось невозможным. Поэтому почти все люди Комнина были удивительно беспечны. На возню на лестнице никто не обращал внимания — мало ли кто там шумит. Может, солдат прижал в углу служанку и добивается ее благосклонности.
Но, несмотря на это, спускаться на нижний этаж донжона Дик не рискнул. Там, конечно же, дежурят солдаты, и даже если их окажется около двух десятков или меньше, справиться со всеми без шума не удастся никак. А. значит, надо искать обходной путь.
Обычно покои в донжоне занимали женщины, так что третий этаж — скорее всего спальня императрицы и ее дочери, а второй — либо приемная зала, либо спаленка придворных дам кипрской государыни, либо и то и другое. Мужчины переглянулись. Справиться с девицами и дамами ничего не стоит, смешно говорить, но сколько визгу будет! Если в залу, где ночуют фрейлины, войдет кто-нибудь из солдат, шум поднимется такой, что проще сразу взять пару котлов и постучать посильнее, чтоб услышали и набежали киприоты. Дик, в свою очередь, покосился на Трагерна — в жилах рыцаря-мага не осталось ни крупицы колдовской силы, он устал и едва ли смог прочесть даже самое простенькое заклинание. Конечно, друид не воин, но какое-нибудь сонное заклятие он смог бы сотворить.
Ученик Гвальхира понял безмолвный вопрос, но отрицательно покачал головой. Тогда корнуоллец оглянулся на Серпиану.
Девушка аккуратно отворила дверь и скользнула внутрь. Помедлив, за ней последовали мужчины. В зале оказалось совсем немного женщин, две из которых в обнимку спали на кушетке, а остальные три — на коврах, настеленных один на другой. У солдат не поднялась рука убивать их, потому их просто связали, заткнули рты, напугав до полусмерти, и оставили лежать. Окна в этой зале были небольшие, только одному человеку пролезть, да и то с трудом, но зато выходили на глухой двор, где не было ни души.
Первым из окна башни выбрался Дик. Он порадовался, что по традиции и здесь окна верхних этажей находились не прямо над окнами нижним, а чуть в стороне, и дозорные, играющие в кости внизу, ничего не заметили. Молодой рыцарь не стал ждать, пока на земле окажутся все его люди, он отбежал в сторонку и притаился за углом конюшни, слушая и высматривая.
Передний двор был залит светом от двух больших костров. Если присмотреться, можно увидеть, что у самих ворот стоят всего два человека, еще двое видны на надвратной башне, но там их, конечно, гораздо больше. Просто не разглядеть. Впрочем, тем, кто находится на стене, понадобится какое-то время, чтоб спуститься во двор, значит, принимать в расчет нужно в первую очередь находящихся у костров и бродящих от постройки к постройке. Корнуоллец рассматривал стоящих у ближайшего костра киприотов.
Внезапно ему в голову пришла любопытная мысль. В то время одежду с геральдическими знаками своего государя носили только гвардейцы. Солдаты одевались, кто во что горазд, до появления формы, обязательной для рядовых воинов, оставалось еще много веков. На первый взгляд отличить англичанина от киприота было невозможно, на второй — тоже. Чтоб наверняка не спутать своих с чужими, каждый англичанин перед отправлением из лагеря нацепил на рукав повязку.
Дик фыркнул. За его спиной уже теснился десяток солдат, благополучно выбравшихся из башни, остальные, позванивая оружием и вполголоса ругаясь, сползали по веревке, привязанной в зале к вмурованной в камень решетке камина. Передвигаться бесшумно полсотни солдат никак не могут, и корнуоллец не злился на них, тем более что этот шум пока не обратил на себя ничьего внимания. Он передал приказ четырем десяткам ждать, пока не распахнутся ворота, Серпиане жестом велел оставаться со всеми, первому десятку скомандовал «делай как я» и непринужденно направился к воротам замка.
Молодой рыцарь не прибавлял шагу, за ним вразвалку шли десятеро его солдат, остальные пока держались в тени. Жарившие хлеб на огне костра киприоты повернули головы, но не сдвинулись с места и даже не прекратили разговор — по виду англичане совершенно не отличались от них самих, кроме того, стояла ночь, и в неверном свете огня разобрать какие-либо знаки или подробности доспехов было невозможно. Корнуоллец подошел к воротам, приветственно кивнул дозорным (те ответили) и преспокойно стал снимать засов.
Киприоты не сразу поняли, что происходит. Один из них неуверенно шагнул к Дику и что-то спросил его — по-гречески, то есть на языке, которого Дик не знал. Он и не стал отвечать, только поддел тяжелый брус плечом и толкнул его наверх — ворота внутреннего кольца стены системой лебедок для подъема засова оснащены не были.
Десяток солдат, сопровождавших корнуоллца, сшибли брус на землю, сбили с ног киприотов, наконец понявших, что что-то не так, и распахнули ворота. И тут же из-за угла конюшни побежали остальные англичане.
Молодой рыцарь протиснулся в открывающиеся ворота и со всех ног кинулся к следующим. К счастью, до них было не более пятидесяти шагов. Ничего не подозревающие (в замке еще не решили, чужаки ли это каким-то образом проникли в крепость или свои ребята каким-то чудом раздобыли вина и теперь веселятся) киприоты совершенно растерялись, когда кто-то накинулся на них, а один из чужаков принялся вращать колесо лебедки.
Лебедку кто-то недавно смазал, и она шла с легкостью. Ворота были небольшие, подходящие для маленького замка, каким был Килани. Дик в одиночку сумел поднять засов и нажал на створки — они открывались наружу, чтоб сложней было высадить. И завопил в темноту подъездной дороги:
— Эге-гей! Торопись!
Оставалось лишь надеяться, что король с налету взял долину и успел, как и было оговорено, уложить своих воинов где-нибудь недалеко от ворот. Смотреть и слушать, бегут ли на подмогу свои, Дик не стал — некогда было. Он выхватил меч из ножен и принялся рубиться.
Держать и те и другие ворота открытыми слишком долго полсотни солдат не могли никак, но продержаться какое-то время надеялись, и не зря. Из казармы киприоты выбегали полураздетыми, без доспехов, с каким попало оружием, прихваченным в спешке, а у корнуоллца все воины были в кольчугах. Так уж получилось, что отряд разделился на две неравные части — во внешних воротах встало два десятка, во внутренних — три и выставили мечи и щиты. Строй был, конечно, неровный, но набегающих в беспорядке киприотов пока удерживал.
А потом с подъездной дороги до молодого рыцаря донеслись крики и топот, и у всех англичан сразу полегчало на душе. Бежать было недалеко — как оказалось, под покровом темноты солдаты Плантагенета подобрались к Килани довольно близко и залегли за ближайшими валунами. Небольшими группками они врывались в распахнутые ворота, отшвыривали с дороги киприотов и тут же строились клином. Дик, размахивая руками, командовал ими, словно это были его собственные солдаты.
К своим, насмерть стоявшим во вторых воротах, пробивались с таким напором, что растерянные воины императора не выдержали. Большинство просто не понимало, что происходит и откуда в стенах замка оказались вражеские солдаты, почему распахнулись ворота обеих стен. А в панике невозможно действовать согласованно и четко. Английский отряд пробился в кольцо стен, защищающих жилые помещения Килани.
В этом клине Дик был одним из первых — азарт боя захватил его, и, кроме того, молодого рыцаря грела мысль о надежности надетой кольчуги. Пока никто не смог пробить ее, и это казалось надежной гарантией безопасности. Серпиана и Трагерн сперва старались следовать за ним, не отставая, потому что так было спокойней, потому что они и прежде так уговорились, теперь же слегка отстали. Девушка схватила свой лук и через головы атакующих англичан разила киприотов одного за другим, пока у нее не закончились стрелы. Сообразив, что именно будет полезней всего, она прицельно сбивала со стен тех киприотов, что норовили пострелять из луков из безопасного, как им казалось, положения.
Корнуоллец прорубался к донжону. Король ведь велел ему захватить замок, именно, ему, значит, он и должен показать себя с лучшей стороны, чтоб потом не возникло сомнений. Этим путем — от внешних ворот и до башни — он возвращался назад, но теперь уже сражаясь. Действительно, дежурившая на первом этаже донжона стража успела закрыть дверь изнутри и стала ждать атаки. Дик и те из его людей, кто уцелел, выход нашли очень быстро — они бросились к веревке, все еще свисавшей из окна, и полезли вверх. Бойниц на нижнем этаже донжона не было, только у самой двери, так что коварства англичан никто не заметил.
Первым делом, оказавшись в покоях второго этажа, молодой рыцарь развязал всех девиц — поднявшийся визг и в самом деле был оглушительным. С киприотами, решившими все-таки посмотреть, что же за осиное гнездо швырнули в опочивальню императорских фрейлин, солдаты Ричарда встретились уже на лестнице, у самой двери. А корнуоллец с Серпианой и Трагерном, упрямо державшимся рядом с ним, бросились наверх.
Комнин, конечно, уже пришел в себя и мычал, пытаясь освободиться из плотного охвата шелковых шнуров. Рыцарь-маг наклонился над внучатым племянником византийского императора — тот затрясся, — затащил его в покои вслед за холеной любовницей, отнесенной Трагерном более деликатно — на руках, и захлопнул потайную дверь. Щелкнул замок.
Комнин был серым от ужаса. Когда Дик перерезал ножом веревки, стягивавшие его руки за спиной, первое, что сделал незадачливый император, — закрыл лицо руками, словно больше всего на свете боялся увидеть собственную смерть. Даже кляп из его рта пришлось вынимать корнуоллцу.
— Слушай, Комнин, — на очень чистом французском сказал молодой рыцарь и как следует встряхнул правителя Кипра, надеясь привести его в чувство. — Эй, Комнин! — Исаак страдальчески посмотрел на своего мучителя. — Не строй из себя идиота. Слышишь? Не выставляй себя последним дураком. Сделай вид, что этого, — Дик приподнял искромсанный ножом шнур, — не было. Слышишь? Ну вот. Ты же не хочешь, чтоб над тобой потешались.
Он встал и вышел из императорской спальни, оставив за спиной ошеломленного императора и нервно всхлипывающую девицу. Скорей всего, Комнин действительно промолчит о том, как был схвачен. Здесь интересы английского рыцаря и кипрского государя совпадали.
Светало. Во дворе корнуоллец преклонил колено перед своим королем, грузно и устало спрыгнувшим с коня. Тяжело звякнула золоченая королевская кольчуга и широкий пояс в больших пряжках.
Почтительно опустившего голову Дика Плантагенет благосклонно похлопал по плечу, дал знак подняться.
— Молодец. Где горе-император?
— В своих покоях, государь.
— Очень хорошо.
Молодой рыцарь привычно встал у левого плеча государя, с другой стороны держался Монтгомери. Эдмер поглядывал на бывшего телохранителя государя довольно угрюмо. «Никто не хочет честно служить, — читалось в его взгляде. — Всем бы только отличиться и прославиться!»
— В ближайшие дни я приму вассальную присягу у этого Комнина, — продолжал рассуждать Ричард. — И в тот же день официально пожалую тебе графский титул. Я, правда, еще не решил, какое именно владение тебе даровать. Ну там посмотрим.
В том, что омаж, то есть присяга верности, будет принесен, никто не сомневался. А что оставалось делать императору, находящемуся в замке, захваченном вражеским войском? Либо принести клятву и согласиться на все условия, либо потерять корону вместе с головой.
Поклонившись королю в знак того, что все понял, Дик отправился отдыхать. Киприотов, находившихся в Килани, большей частью перебили, оставшихся загнали в подземелья, так что место в казарме освободилось. Слуг англичане не тронули, но немедленно нагрузили работой, так что теперь они носили котлы с похлебкой и стопки лепешек на больших деревянных досках. Они делали это с таким испуганным видом, что поминутно вызывали подозрения — а не подсыпали ли чего-нибудь ядовитого? Тогда их останавливали и заставляли пробовать. Киприоты покорно хлебали варево прямо из котлов.
— Ишь глаза бегают, — ворчали англичане. — Не отрава, так порчу навели наверняка.
— Да что они, самоубийцы? — лениво отзывались другие.
И, несмотря на все подозрения, похлебку все-таки ели — уж больно вкусно она пахла.
На следующий же день король Ричард приказал войскам покинуть Килани, оставив лишь маленький гарнизон своих людей — у него их и так-то было немного. Теперь английский король направлялся в Колосси, местечко близ Лимассола, — город, захваченный первым, показался ему очень удобным и для того, чтобы защищать его, и для того, чтобы там венчаться с принцессой Беренгерой. Вместе с Ричардом в Колосси покорно ехали Исаак Комнин, его супруга и дочь, единственное дитя. А что оставалось делать кипрскому императору? Когда никто не видел, внучатый племянник византийского базилевса косился на своего будущего сеньора с ненавистью. Немало негодующих взглядов досталось и Дику, но, поразмыслив, Комнин в конце концов решил, что рассказывать все как есть — позориться, и промолчал.
Колосси встретила английского короля десятком двухэтажных каменных домов и сотней-другой убогих хижин, обильным угощением, богатыми винами — и сотнями нищих, просивших милостыню даже на главной площади. Здесь, как и на Сицилии, никто не запрещал солдатам сверх обещанного жалованья брать провизию, фураж и имущество у местного населения. Оставшись без своего скудного скарба, киприоты шли в города и поселки в надежде хоть там раздобыть какую-нибудь еду. Их изгоняли, но скоро приходили другие — свято место пусто не бывает.
Что ж, в Колосси они по крайней мере могли рассчитывать на объедки после королевских трапез.
Церемония принесения присяги верности была, как и все церемонии, в которой участвовали сильные мира сего, очень пышной. Одеяния, которыми щеголял Ричард, длинный плащ императора Комнина, напоминавший облачение базилевса, тяжелые парчовые платья знатных дам — да, здесь было на что посмотреть простолюдинам. Босяки с ночи занимали места вдоль улицы, по которой должна была двигаться процессия, дрались за самые удобные пятачки, и даже не потому, что больше всего желали насладиться чужой роскошью, — они надеялись на добычу. В праздничные дни по пути в церковь знать очень часто швыряла в толпу деньги — дело это богоугодное, а кроме того, любоваться чужой дракой не на жизнь, а на смерть очень увлекательно.
Лишь прибыв в Колосси, Дик узнал, что, оказывается, уже несколько дней в гостях у английского государя находится Ги де Лузиньян, король Иерусалимский, а с ним — множество знатных рыцарей. Вернее, назвать это «гостями», было трудно, поскольку де Лузиньян прибыл на Кипр пусть и с маленьким, но войском. Он с готовностью согласился помочь Плантагенету разделаться с Комнином, ждал с ним под Килани, когда коварный план Ричарда увенчается успехом, и с удовольствием теперь щеголял роскошной королевской мантией на церемонии принесения клятвы верности.
Омаж следовало приносить в церкви, в присутствии священника, клясться — на святых мощах и всевозможных реликвиях. Считалось, что это может освятить клятву и сделать ее нерушимой. Конечно, сильных мира сего соображения святости никогда не останавливали, они направо и налево нарушали собственные клятвы, даже принесенные над всеми святынями, собранными под одним покрывалом, как, например, Гарольд Саксонец. Что ж, у Гарольда были свои резоны, а у Вильгельма Нормандского, прозванного позднее Завоевателем, который и заставил противника принести клятву над святыми мощами, — свои.
Дик, стоя у левого плеча своего отца-короля, смотрел на Исаака Комнина, неловко преклоняющего колено перед Ричардом, старающегося не смотреть на английского государя, и размышлял, что, пожалуй, клятва эта будет стоить немного. От кипрского императора исходили волны ненависти. Дай ему волю, он бы не колено преклонил, а нож вонзил в грудь, но деваться было некуда. Пока Василий Калигит, запинаясь, читал латинские слова омажа, Комнин был неподвижен. Казалось, за пару ночей он постарел на десяток лет. Подняться ему помогли двое киприотов — из числа тех немногих воинов, которых императору было позволено сохранить для представительности.
За время церемонии внучатый племянник византийского базилевса не произнес ни слова. Да это было и не нужно, за него все говорили его приближенные, в первую очередь Калигит. Дик, знавший, что Плантагенет о чем-то договаривался с Комнином, совершенно не интересовался поставленными условиями. Он слишком устал, кроме того, надо было позаботиться об оставшихся в живых солдатах из той полусотни, которая была ему доверена. Они рисковали вместе, поэтому корнуоллец решил, что найденными сокровищами непременно надо поделиться, иначе будет попросту нечестно.
Когда Серпиана, убедившись, что дверь комнатушки, выделенной им для ночлега, плотно закрыта, извлекла из воздуха тяжеленный сундучок, молодой рыцарь попросил ее отобрать те камни, которые пригодятся для чародейства. Остальные он разделил на равные кучки и раздал часть сокровищ уцелевшим солдатам. Те, конечно, согласились с ним, что о нежданно свалившейся на них добыче болтать не следует. Они еще не понимали, что в один миг стали обеспеченными людьми.
И теперь Дик слушал перечень того, что Комнин был должен отдать королю Английскому, с равнодушием философа. Только когда упомянули о двадцати тысячах золотых как компенсации за причиненный ущерб, позволил себе слегка улыбнуться. Видимо, Плантагенету было просто лень придумывать новые суммы, и он всегда требовал со своих знатных противников именно двадцать тысяч, не больше и не меньше. Кроме того, незадачливый император обещал сдать Ричарду все замки на Кипре — в знак своих добрых намерений — и снарядить войско в двадцать тысяч мечей для похода в Святую землю. Выслушав последнее требование, император Исаак поджал губы, но так и не сказал ни слова, тем более не возразил.
После омажа Ричард дал корнуоллцу знак выйти вперед, и Дик, приодевшийся по такому случаю так роскошно, как только мог (замечательно выглядела толстая золотая цепь — подарок короля — на поношенном черном бархатном камзоле, который был у молодого рыцаря единственным), опустился перед своим королем на одно колено. Обескураженный ситуацией, которая казалась ему совершенно дикой, — где уж ему, бастарду и бедняку, никогда не владевшему ни клочком земли, становиться графом. Но слова, сказанные в присутствии знати и правителей иных государств, имели силу закона. Ричард, король Английский, громогласно даровал рыцарю Ричарду Уэбо титул графа Герефорда и само это графство, как только будет окончена война на Востоке и войско вернется в Англию.
Коленопреклоненный, Дик неотрывно смотрел в мозаичный пол, ожидая хлопка по плечу, означающего, что можно встать. Даже спиной он чувствовал напряженный взгляд графа Сомерсета, находившегося с графом Герефордом в отдаленных родственных и близких дружеских отношениях. Артур Герефорд был в ссоре с королем Ричардом — однажды рискнул во всеуслышание, при свидетелях заявить, что из кого угодно король получился бы лучше, чем из этого сына Генриха. Кроме того, он не пожелал идти с королем в поход (правда, заплатил за право остаться дома кругленькую сумму). Так что с графом Артуром Ричард не расправился лишь потому, что накануне похода был очень занят.
То, что теперь он даровал титул графа Герефорда рыцарю, которого пожелал возвысить, означало, что родич и друг Сомерсета обречен. Короля Английского ничуть не волновало, что таким образом он превратил Эдварда Сомерсета в своего тайного недоброжелателя и, пожалуй, даже врага. Но как бы там ни было, с колен Дик поднялся уже графом Ричардом Герефордом.
Он не чувствовал ни ликования, ни опьянения своей удачливостью. Он ощущал только усталость и легкую грусть, что рядом нет матери, а то бы она порадовалась. Кроме того, в глубине души молодой рыцарь догадывался, что вряд ли сможет на самом деле заполучить свое графство, а если и сможет, то придется приложить такие усилия, что проще завоевать себе землю где-нибудь на Востоке или в Египте — создать владение на пустом месте, а не захапать уже готовое.
После омажа был пир, где на этот раз Дик сидел довольно высоко уже по праву своего нового титула и ковырялся ножом в пироге с соловьями, не опасаясь, что это будет последнее мясное блюдо, которое до него доберется. Он угощал Серпиану, которая сидела рядом, и не желал замечать презрительных взглядов большинства графов, которые, конечно же, считали его выскочкой и безродным, но удачливым проходимцем. Мало кто из них согласился бы выдать за него дочь, разве что, убедившись, что король продолжает ему покровительствовать, и удостоверившись, что его богатства значительны.
Но этот вопрос новоиспеченного графа как раз совершенно не волновал. Ему и в голову не приходило укреплять свое положение в высшем свете женитьбой на знатной девице. Его выбор был уже сделан.
— Я вижу, твоя «змейка» угомонилась, — шепотом сказал он Серпиане, погладив тяжелую цепь на груди, — украшение, еще недавно бывшее живым и весьма подвижным, девушка вернула жениху только этим утром. Безжизненное.
— Да.
— Нашла то, что искала? Или отчаялась?
— Нашла.
— И что же это было?
Девушка-змея задумчиво играла кулоном, который невесть откуда взялся у нее. Темный-темный, почти черный камень на тонкой цепочке. Прежде Дик не видел у нее этого украшения, впрочем, он не стал бы клясться в том, что никогда у нее не было такого. Что он мог знать о ее побрякушках? Мыслимо ли рыцарю пересчитать все женские безделушки? Да и незачем это. Мужчине это неинтересно.
— Я тебе потом расскажу. И все покажу.
Она подняла на него задумчивые и оттого кажущиеся особенно большими глаза. Она была прекрасна настолько, что сладко щемило сердце, и молодой рыцарь не понимал, почему этого, кроме него, никто не видит. Впрочем, оно и к лучшему. Он погладил ее руку, а потом под столом — колено, округлое и ладное под плотной тканью платья. Несмотря на жару, женщины одевались по моде — очень пышно.
— Когда мы снова будем в Лимассоле? — спросила Серпиана.
— Тебе там понравилось?
— Город как город. Мне понравился тамошний магический источник. Зачем камням лежать без дела? Перед походом на Восток тебе понадобится несколько мощных артефактов.
— Пожалуй.
— Иначе нечего и пытаться снимать печать, насколько я понимаю.
— Почему же?
— Из-за Далхана, — просто ответила она, словно с самого начала знала обо всем этом деле неизмеримо больше, чем он или даже Трагерн.
Дик ощутил, как в затылок дохнуло холодом. Обернулся — никого. Будто только названная опасность способна была уже угрожать — призрак Темного, повелевающего теми, кто поклоняется ангелу Зла, и оттуда черпающего силу, встал за спиной. Молодой рыцарь и раньше понимал, что от бдительного ока Далхана ему не деться никуда, что в прошлый раз его сохранило чудо и верность христианской религии, но теперь-то враг будет настороже. Он, конечно, уже придумал, как обойти препятствие в виде горячей молитвы.
— Далхана не видно и не слышно с самого Уэльса, — ответил он уклончиво. — Почему ты думаешь, что он успеет появиться и помешать мне?
— Я примерно представляю себе, какой сложности заклинание должно быть наложено на печать, запирающую в мире магию. А также понимаю, что, если кто-то не желает, чтоб печать была снята, и знает, что некий маг пытается это сделать, он, естественно, устроит засаду. Это проще всего.
— Неизвестно, сделает ли. И возможно ли это.
— Никогда не надо недооценивать врага.
Он промолчал. Сказанное было резонно.
Неприятные мысли, связанные с добровольно взятой на себя обузой, закрыли от него мир. Но король Английский вспомнил о верном слуге и отправил ему со своего почетного места чашу вина — надо было встать, поблагодарить и выпить. Веселый пир, где государь потчует своих гостей и нового вассала (у вассала от угощения сводило скулы, как от уксуса), не следовало портить угрюмым видом. Дику все это веселье казалось таким же тягостным, как и Комнину, больше всего он хотел сейчас завалиться на тюфячок где-нибудь в уголке небольшой комнатушки, притянуть под бок Серпиану и подремать.
В не меньшем, чем у него, желании кипрского императора убраться с глаз Плантагенета он не сомневался, поэтому нисколько не удивился утренней новости — Комнин сбежал из Колосси. Сбежал вместе с супругой (как только смогла усидеть в седле, ведь она довольно полная — недоумевал молодой рыцарь), дочерью и всеми своими воинами, которых английский король разрешил ему взять с собой «для представительности». Впрочем, после принесения присяги он уже не был пленником, и ничего страшного на первый взгляд не произошло. Ричард, проспавшись после ночного веселья и поразмыслив немного, все-таки отправил в погоню сотню конников, но императора они, конечно, не догнали. Где уж английским коням угнаться по горным кручам за кипрскими скакунами, воспитанными и объезженными на горных дорогах.
Но письмо, которое Комнин поспешил отправить Ричарду, привело короля в ярость. Затейливую латынь, на которой, как оказалось, прекрасно умел изъясняться Василий Калигит, как раз и изложивший на бумаге слова своего государя, писец прочел английскому правителю в присутствии лордов, короля Иерусалимского и его рыцарей. Письмо было вызывающим, Комнин требовал от Плантагенета немедленно покинуть Кипр, и, слушая его, Дик представлял себе налитые кровью глаза Исаака, перепуганного и в то же время разъяренного. Почитающий себя униженным, правитель решил хоть таким способом восстановить свое попранное достоинство.
Это было глупо: внучатому племяннику императора следовало сообразить, что соединенному войску английского и иерусалимского королей ему противопоставить почти нечего. И что после такого письма взбесившийся Плантагенет достанет его из-под земли.
Молодой граф Герефорд ждал, что Ричард примется рвать и метать, немедленно поднимет войско и бросится в погоню. Но государь опять удивил его. Порой, так же неожиданно, как заходился в приступе бешенства, он становился спокоен и рассудителен, даже холоден. И теперь сперва налился кровью, став по цвету схож с большой спелой свеклиной, а потом побледнел и поджал губы. Вырвал у секретаря пергамент и с трудом порвал его. Швырнул на пол. Писец с тоской проводил глазами отлично выделанную, а теперь безнадежно испорченную телячью кожу.
Английский король не сказал ничего. Лишь, помедлив, велел собираться и возвращаться в Лимассол.
Таинство бракосочетания короля Английского Ричарда и принцессы Беренгеры Наваррской, подготовка к которому была начата в первый же день после захвата города и одноименного замка, произошло двенадцатого мая в капелле Святого Георгия — самом красивом и вместительном храме округи. Такая спешка доставила уйму неприятностей устроителям празднества: попробуй-ка собери в чужой стране столько провизии, чтоб хватило всем благородным! Но государя не интересовало, какой ценой далась вся эта роскошь, он требовал только результата.
Но угощение было обильным, вина — разнообразными, а цветочные гирлянды, которыми украсили дома, — пышными и ароматными. Бедняки, столпившиеся на всех перекрестках, дождались пары горстей серебра и вдоволь поразвлекали чужеземных лордов зрелищем доброй драки за каждую монетку. Менестрели и акробаты, которых согнали отовсюду, где нашли, получили щедрое вознаграждение, наелись до отвала, кто-то из них даже разбогател на два-три золотых. Принцесса Беренгера наконец-то стала королевой Английской, вдовая королева Иоанна нарядилась в тщательно сбереженное модное платье, показав всем, что она не менее красива, чем прежде, а Ги де Лузиньян щегольнул перед английскими и французскими сеньорами своей королевской короной и мантией, уже почти незаконной. Словом, почти все остались довольны королевской свадьбой.
Кроме, пожалуй, селян, у которых отобрали почти все припасы, весь скот. Но их-то мнения как раз никто и никогда не спрашивал.

Глава 10

Ги де Лузиньян долгое время считал себя очень удачливым человеком. Он был знатен, довольно богат и очень красив. На нем прекрасно сидели и камзолы, и кольчуга (которую, впрочем, он надевал не так часто). Когда его старший брат, Амори де Лузиньян, познакомил его с вдовствующей сестрой бездетного и больного Балдуина IV, Ги с самого начала был уверен, что дурнушка Сибилла не устоит против его чар. Так и случилось — одутловатое, всегда грустное и немного раздраженное лицо сестры иерусалимского короля неизменно заливалось краской при виде красавца де Лузиньяна. Она поглядывала на усердно ухаживающего за ней кавалера со смущением и поощрением и на предложение руки и сердца ответила радостным согласием. Против их брака смертельно больной Балдуин не возражал. Через Сибиллу Ги сумел приблизиться к вожделенной короне на расстояние протянутой руки. Король Иерусалимский уже не мог исполнять свои обязанности и с радостью переложил их на плечи молодого и энергичного зятя. Теперь бывший французский дворянин почувствовал себя настоящим королем. Пусть его королевство было меньше иного французского графства и продолжало постепенно уменьшаться в размерах, все-таки это было королевство, самое настоящее, без обмана. И де Лузиньян полагал, что может считать себя королем по праву.
Но человеку не может везти вечно — эту истину Ги, привыкший к удаче, скоро почувствовал на своей шкуре. Сперва он умудрился попасть в плен к султану Саладину и целый год провел в заключении, правда, довольно комфортном. Потом умерла покладистая Сибилла, которая сквозь пальцы смотрела на постоянные измены мужа, потому что он, любвеобильный, никогда не забывал приласкать ее. И самое главное — не успела родить наследника. Супругу де Лузиньян оплакивал искренне, поскольку ценил спокойных и сговорчивых женщин и, кроме того, предвидел немалые проблемы в связи с ее смертью.
И не ошибся. На горизонте немедленно возник Конрад де Монферра, поспешно женившийся на младшей сестре Сибиллы, веселой толстушке Изабелле. Он заявил, что раз Ги получил корону через жену, а теперь остался вдовцом, то корона по праву должна перейти ко второй наследнице Балдуина, то есть его собственной жене. Вопрос был слишком спорный, чтоб решить его сразу и однозначно, Конрад не скупился на обещания, посулы и подарки, и де Лузиньян почувствовал, что венец правителя уплывает от него все дальше и дальше. Он рассчитывал, что король Английский поможет ему вернуться на трон.
Слухи о ссорах Ричарда с Филиппом Августом распространились повсеместно — у сплетен вообще легкие крылья. Француз как раз поддерживал де Монферра, теперь Ги надеялся, что Плантагенет хотя бы в пику Капетингу признает права старшего зятя ныне покойного Балдуина на корону более законными.
Ричард принял де Лузиньяна как короля Иерусалимского, и это должно было обнадежить, но и намекнул Ги, что первый долг христианского государя — способствовать тому, чтоб Гроб Господень (и, конечно, сам Иерусалим, богатый город, куда прибывали караваны с Востока и где купцы без удовольствия, но послушно отстегивали в государственную казну изрядную долю прибылей) оставался в руках христиан. Против этого нечего было возразить. Тогда Ричад сообщил, что для успеха военного дела очень важно захватить и привести к покорности остров Кипр — удобную перевалочную базу. На это де Лузиньяну тоже было нечего сказать, все верно.
Но теперь из этого следовало, что король Иерусалимский должен помочь королю Английскому этот Кипр захватить, а иначе на дальнейшую поддержку английского правителя может не рассчитывать. Ги, имевший большой опыт придворной жизни, подтекст прекрасно понял. Он, пожалуй, был не прочь повоевать.
Дик осознал, что Комнину не поздоровится. Молодой рыцарь и раньше не обольщался насчет незадачливого императора. Чудо, что он вообще продержался так долго. Должно быть, в Византии совсем худо с войсками и стоящими военачальниками, раз базилевс не смог как следует врезать промеж глаз такому бестолковому внучатому племяннику. Плох тот базилевс, который не может удержать в своей власти государство. Плох тот император, который не привык сперва думать, а уж потом делать.
А Ричард обсуждал с де Лузиньяном доставленное гонцом письмо Филиппа Августа, в котором французский король просил Плантагенета как можно скорее прибыть под Акру и помочь с захватом города.

Предыдущая страница 8 Следующая страница


9 Игорь Ковальчук

— Что он там себе думает — что я здесь прохлаждаюсь, что ли? — ворчал король Английский. — А если этот Комнин ударит нам в спину — кому будет хорошо?
Дик молча не соглашался. В то, что Комнин рискнет еще раз высунуть нос из-за своих укреплений, он не верил ни на гран. Духу у императора хватило на хамское письмо, но для того чтобы напасть на более сильного противника, он все-таки слишком умен. Но Ричард обоснованно рассчитывал на двадцать тысяч золотых и, пожалуй, еще какую-нибудь поживу. Он уже прикидывал, какой доход может дать такой большой остров, как Кипр, если выжать его как следует. И эти соображения перевешивали даже память о данной клятве, которая обязывала его нестись на зов Капетинга и помогать ему в войне.
На Дика король поглядывал с неудовольствием.
— Ты должен был обеспечить мир, — заявил он ему, видимо, не зная, кого еще можно обвинить. — Я дал тебе титул за то, что ты помог мне добиться своего. Но я не добился.
Не возмущаясь, холодно и почти равнодушно молодой рыцарь возразил, что отношения королей — не его дело, в договорах он ничего не понимает и понимать не может. Это было резонно и правильно, воин и не должен разбираться в политике. Ричард задумался ненадолго, после чего заявил, что новоявленный граф Герефорд должен отработать щедрый дар и представить на суд неверного вассала. Дик ответил, что это требование, пожалуй, неосуществимо, что он не Господь Бог и вытащить Исаака Комнина из-под земли в одиночку не способен. Против этого опять же нечего было возразить.
Король приказал принести большой кувшин вина и закуску и запер дверь на засов, оставив в покоях только одного слугу. Молодой рыцарь самолично разлил вино по кубкам и дал знак слуге, что они, пожалуй, обойдутся и без него.
— Хорошо, не можешь достать мне Комнина. А что ты можешь сделать? — спросил Ричард, нагнувшись к Дику, словно говорил с ним о некоей тайне, и по сильному запаху рыцарь-маг догадался, что государь осушил уже не один кубок.
— Я могу попробовать выяснить, где он находится.
— Этого мало... Хотя... Послушай, говорят, маги умеют вызывать огненные бури. Это правда?
— Не знаю.
— Ты не умеешь, так? Только огненные шары кидать умеешь?
— Не только. Но огненную бурю устроить не могу.
— Как же ты будешь помогать мне брать замки? — Король, похоже, хмелел все сильнее и сильнее.
— Как смогу, государь.
— Ты должен сделать так, чтоб Комнин оказался в моих руках.
— Государь, если вы пообещаете вольности местным жителям, они сами принесут вам голову императора.
— Вольности, отлично. А как я буду собирать с них налоги? Вольности рас... развращают народ. Народ должен трудиться и платить, тогда он хорош. А если он получает вольности... — Ричард погрозил пальцем.
Дик пожал плечами.
— Тогда придется брать замки один за другим. Но Кипр — остров маленький, замков здесь, наверное, не так много.
— Ты отправишься со мной, слышишь? Будешь гоняться за Комнином вместе со мной. Слышишь?
— Да, государь.
— Я не рассчитывал, что все так затянется. Я хочу, чтоб твоя магия послужила мне не хуже, чем твой меч, черт возьми! Я знаю, ты можешь больше, чем показал мне. Ты можешь намного больше. Так сделай! Сделай, черт возьми! И пей, что ты смотришь на бокал, будто там отрава? Пей, или я обижусь.
Молодой рыцарь пил, стараясь держать себя в руках и не напиваться. Король же себя не стеснял. Когда очередной кувшин опустел, Ричард потянулся не за следующим сосудом, а за лютней, валявшейся на постели, начал играть, потом вдруг запел. Дик окаменел, слушая.

Успокойся, моя голубка.
Белый жемчуг твоя улыбка,
Пошлых шуток ушки не слышат,
И смеяться уста не будут.
Голубые, как небо, ирисы
Ты в корзинку кладешь пустую
И бросаешь на край дороги,
Чтобы путь нам казался уже.
Черноглазая пуританка,
Твои очи глядят сурово.
Успокойся, моя горлянка,
Будет вечер — приду я снова.

Король Английский слыл неплохим певцом, хотя, казалось, это и не подобало венценосцу. Баллады, которые он слагал, были, может быть, и не вершиной поэтического искусства, но слишком хороши для короля и рубаки, а потому многие не верили, что он пишет их сам. Но Дик почему-то не сомневался. И теперь ему казалось, что он видит самую сокровенную сущность Ричарда, тайную, которую не замечают его подданные и собратья-короли. Плантагенет был жестоким человеком, а порой, когда его захлестывала ярость, даже зверем, а не человеком, он забывал и о рыцарстве, и о благородстве, и о милосердии. Когда его пьянила кровь, он желал только убивать.
Но глубоко в его душе до сих пор цвел прекрасный цветок. В это невозможно было поверить, но, слушая, как поет его отец, Дик знал, что это так. Должно быть, красота Ричардова голоса и незатейливой любовной песни его сочинения растет из того же корня, откуда берет начало его магическая сила. Та самая, которую смог унаследовать его первый бастард. О да, о королеве-матери Альенор Аквитанской не зря болтают, будто бы она одержима дьяволом: во-первых, венценосная красавица была настоящей мегерой, во-вторых, за свою жизнь не выстояла до конца ни одной мессы, и, кроме того, она поистине прекрасна — самой настоящей красотой демоницы. У нее тоже дивный голос и — как рассказывал Гвальхир — кровь древних магов в жилах.
Молодой рыцарь смотрел на поющего под лютню правителя Англии и думал о том, что если бы Ричард тогда, двадцать два года назад, вместо того чтобы волочь его мать, Алису Уэбо, в постель силой, просто спел ей балладу, она, может быть, не устояла бы и сама.
Дик размышлял, а вино в последнем кувшине все убывало, убывало, наконец его не осталось вовсе, и король, давно уже оставивший лютню и мурлыкавший себе под нос стихи собственного сочинения на какой-то невероятный мотив, уснул прямо за столом. Так что молодому графу Герефорду и королевскому постельничему пришлось совместными усилиями доволакивать государя до кровати, раздевать его и укрывать тяжелым парчовым одеялом.
А на следующий день войска английского короля и рыцари иерусалимского государя выступили из Лимассола, отправившись в погоню. Дик уже привык сам собирать свои вещи, хотя по логике это должен был делать Трагерн как оруженосец. Но у молодого друида были свои представления о том, как надо путешествовать, он никогда не выходил в путь без котелка, миски, кружки и двух смен одежды. И как рыцарь-маг ни объяснял ему, что в походе воину не нужно ни то, ни другое, ни третье, ни четвертое, как ни указывал, что вместо миски есть шлем, вместо кружки — ладонь, вместо запасной рубашки — солдатское терпение, а большие котлы возят кашевары на телегах, спартанская скудость поклажи новоиспеченного графа Герефорда осталась за пределами понимания Трагерна.
Выступили утром. Король Ричард подгонял своих людей так, словно спешил на помощь другу или, наоборот, торопился убежать из Лимассола. «Видно, молодая королева не так хороша в постели, раз наш государь сразу после первой брачной ночи несется воевать, — шутили между собой солдаты, если были уверены, что десятников или рыцарей поблизости нет. — Ему следовало бы взять Алису французскую. Пусть и не слишком добродетельная женщина, но, уж раз из-за нее дерутся, может, она показалась бы ему немного интереснее...» Самое милое дело — посудачить о делах и проблемах сильных мира сего и представить, будто им в жизни тоже не всегда везет. От этого солдатская каша становится намного вкуснее.
Сперва армия двигалась по отличной дороге от Лимассола до Хирокитии на Ларнаку (войско Ги де Лузиньяна в то же время готовилось захватить Эпископи и Курион, от которых не ожидали особого сопротивления). Киприоты не слишком торопились умирать за императора, но и на франков косились хмуро. Чужаки, приходящие на Восток с крестами на плащах, были известны своей алчностью и жестокостью, но пока что они не грабили, забирали лишь овес для лошадей и лишь немного еды — столько, сколько могли съесть за раз. Привыкшие к размаху грабежей, селяне восприняли скромные требования пришлецов с удивлением.
Хирокитии, жившей торговлей, война даже на один день была ни к чему, и потому она сдалась немедленно, то же случилось и в Ларнаке. Правда, купцы, сдавая город, выдвинули некоторое количество требований, но поскольку они не поскупились на дары королю, а Ричард очень торопился, он не поскупился на обещания. В глубине души он считал, что клятвы, данные простолюдинам-купцам, — это не клятвы, данные рыцарям, которые нарушать нельзя. В случае с представителями низших сословий, никогда не проходивших посвящение, верность данному слову зависела от желания знатной и тем более коронованной особы.
От Ларнаки король Английский повернул на Лефкосию, все еще по отличной дороге, но уже не столь легко и непринужденно. Периодически его солдаты вступали в бой с киприотами: англичане, принужденные в доспехе махать мечом под лучами обжигающе-жаркого солнца, зверели и по возможности срывали зло на местных жителях — если, конечно, хватало времени. Поселян спасало то, что Плантагенет действительно торопился. Он наступал Комнину на пятки и уже знал, что он следует по той же дороге, по которой теперь идет Ричард. Что ж, надо полагать, он не меньше, чем английский король, рассчитывал на отличный Ларнака-Киринийский тракт. Но с ним шло слишком мало воинов.
Ги де Лузиньян вскоре сообщил, что встал под стенами Буффавенто, но Ричарда это известие не заинтересовало. Он был уверен, что, как только в его руках окажется император, Кипр упадет в его ладони, как спелый персик.
В общем, так оно и случилось. Комнин сперва представлял собой посланника византийского базилевса, которого здесь почти никто не любил, потом превратился в самовластного владыку, о чем его, понятное дело, никто не просил. Он драл немалые налоги на снаряжение армии и боевых кораблей, запретил торговлю, покумился с Саладином, с мусульманином, — за что ж было его любить? В армии Комнина служили те же киприоты, которые обрабатывали землю и работали в городах, и если бы императора не стало, поспешно разошлись бы по домам — кормить семьи. Ни одному нормальному человеку не захочется умирать на войне, если можно спокойно заниматься своими делами. Правда, землю острова топчут сапоги чужаков, но и Исаак Комнин чужак, и его сановники в большинстве своем чужаки. Кого же выбрать?
Так что поселяне пока не торопились с выбором — ждали и наблюдали. Они надеялись, что потом, если франки начнут уж слишком настойчиво распоряжаться и обирать крестьян, их удастся сбросить в море.
Что ж, какое-то основание верить в это у них было.
Прошло немного времени, прежде чем Ричард добрался до Лефкосии, где осаду пришлось организовать по всем правилам, поскольку сдаваться горожане и не подумали. Сперва государь Английский обрадовался, решив, что в городе как раз находится Комнин, но потом до него дошли слухи, что император надежно окопался в Киринии, и он разозлился. Ричард уже несколько дней чувствовал себя не слишком хорошо, страдал от жары, к которой не мог привыкнуть, и, пожалуй, был готов перебить всех жителей непокорного города — чтоб другие боялись. Стремясь приблизить момент триумфа, он сам лез вперед, злясь, что тараны никак не могут вышибить ворота. В конце концов, король приказал позвать графа Герефорда.
— Отправляйся! — махнул он ему рукой, когда в пределах досягаемости звука не осталось ни одного постороннего. — Захвати мне этот город. Ступай.
— Государь, — осторожно возразил Дик, — вы хотите невозможного. Как же я могу захватить этот город?
— Тебе доступна магия. — Глаза короля горели, в его взгляде молодому рыцарю почудились искры адова огня, и он отвернулся. — Примени ее. Пусть даже город будет стерт с лица земли, все равно.
— Если он будет стерт с лица земли, чем же вы будете править?
Ричард слегка насупился. Он, не отрываясь, смотрел на непокорного вассала, и сила его взгляда была такова, что пес, наверное, под этим гнетом пополз бы на брюхе, а человек подавился возражениями и бросился выполнять любой приказ. Взгляд государя Ричарда не только давил и грозил — он опьянял, за короля, обладающего такой силой, хотелось отдать все, что можно, пожалуй, даже умереть. В минуты гнева, прибегая к дарованной ему судьбой власти над людьми, сын Генриха, наследник первого Плантагенета по отцовской линии и могущественных колдунов и друидов Галлии по материнской, становился зверем — но зверем могучим.
Только в этот раз коса нашла на камень. Сын ни в чем не уступал отцу, и младший Ричард мог поспорить со старшим в силе взгляда. Король Английский смотрел гневно и настойчиво, привыкнув к подчинению и не зная поражения, в глазах молодого бастарда светилась уверенность в своей правоте.
И он победил.
Правитель Англии понял, что, если продолжать спор, в следующий миг придется доставать меч из ножен и рубить, А рубить-то как раз не хотелось. К юному рыцарю, облагодетельствованному им, Плантагенет испытывал непонятное расположение. Кроме того, мальчишка хоть и юн и упрям, но сложнейшие задачи выполняет с удивительной легкостью.
Справедливости ради надо признать: все выгоды от использования молодого Уэбо вспомнились Ричарду последними. Если не хочется убивать непокорного — значит, и не надо. Король осадил собеседника холодным взглядом.
— Ладно, допустим, убивать всех не стоит. Но открыть мне ворота этого города ты обязан. Ты уже доказал, что только тебе такие задачки под силу.
— Сейчас вы хотите, чтоб я первым поднялся на стену, а потом прорубился к воротам, верно, государь?
— Меня не интересует, как ты этого добьешься, — зло ответил государь. — Ты можешь, я знаю, вот и делай. Черт побери! Не мне учить моего вассала, что первая заповедь воина — стремление к победе.
— Я знаю об этом, государь. Но мне кажется, что у Лефкосии можно было бы оставить небольшой отряд, чтоб он продолжал осаду, а основными силами пойти к Киринии и взять в плен императора. Если Комнин будет в ваших руках, государь, Лефкосия сдастся.
— Здесь король — я, а не ты, юный рыцарь. Не забывай об этом. Я не спрашивал твоего мнения. Я отдал тебе приказ.
Холод в голосе Ричарда Дику очень не понравился. В нем было больше угрозы, чем в откровенном гневе, и свежеиспеченный граф Герефорд сообразил, что зашел слишком далеко. Он поклонился:
— Государь, вы посылаете меня на смерть.
— Ты отправишься в бой, откроешь мне ворота и вернешься живым. — Глаза короля вспыхнули хищными желтыми огнями; взгляд стал демоническим. — А если погибнешь, с тобой вместе я прикажу похоронить твою невесту и твоего оруженосца. Это будут достойные похороны.
Дика передернуло. И не потому, что обещанное ему погребение было явно не христианским, а скорее языческим. По иной причине. Думать об этом молодому рыцарю не хотелось. Он лишь еще раз поклонился и отправился исполнять приказ. Задержался только у поставленной наспех палатки войскового священника — заглянул, преклонил колени перед небольшим распятием, установленным вертикально у большого тюка с церковной утварью, необходимой даже в пути, несколько раз перекрестился и старательно, медленно прочел «Pater Noster». Из-за широкого полотнища, перегораживающего палатку надвое, выглянул священник.
— Подожди снаружи, сын мой, — сказал он, краем глаза следя, не лезет ли солдат в тючок, где увязаны потир и дарохранительница. — Сейчас будет служба.
— У меня нет времени ждать, патер, — не поднимаясь с колен, ответил Дик. — Я сейчас отправляюсь в бой. Благословите меня, и я пойду.
Священник выбрался из-за занавески, споткнулся о плотно набитую суму и чуть не упал. Он был не в облачении, а в простых штанах, протертых на коленях, и в грязной рубашке. О том, что это священник, можно было догадаться только по большому кресту на толстой цепочке, висящему на шее. Стеная и охая, патер влез в просторный балахон, извлек из тюка и аккуратно расправил расшитую епитрахиль. Накинув ее, он сразу стал суровым и задумчивым, величаво перекрестился, что-то прошептал и, подойдя к молодому рыцарю, сотворил над ним положенное благословение.
— Иди, сын мой, — голосом, полным сочувствия, сказал патер. — Иди, и да пребудет с тобой Господь. И удача. Она тебе понадобится.
Дик выскочил из шатра и бросился к отряду, ожидавшему его в виду Лефкосии, — разумеется, королю Английскому не могло прийти в голову посылать на стены своего рыцаря в гордом одиночестве. Вместе с ним должны были пойти солдаты, много солдат, и скорее уж они погибнут. Рыцарь, естественно, должен был уцелеть. По крайней мере, так случалось обычно.

Осадную башню, само собой, построить еще не успели. Ее сооружение требовало времени и большого количества строительного материала, которого на Кипре всегда не хватало. Солдаты рубили деревья, но их было мало, а вишни, яблони и другие плодовые деревья, которых вокруг Лефкосии росло множество, совсем не годились. Значит, оставалось только строить лестницы.
Именно лестницы англичане потащили к стенам, и между зубцов начался переполох. Кто-то бежал с шестом, кто-то — с луком. Дик следил за этими перемещениями, прикидывая, где лучше всего забираться на стену, чтоб затем пробиваться к воротам. Задача казалась ему нерешаемой. Но ее нужно было выполнять. Он запустил руку под куртку и погладил тонкую, как кружево, кольчугу, которую когда-то снял с лорда Мейдаля. Может, она и спасет его жизнь, может, и нет. Но с нею как-то спокойно.
Молодой рыцарь вытащил из сумки тяжелую кольчугу и привычно нырнул внутрь ее, затянул пояс.
Серпиана выглянула из-за палатки и подошла, поглаживая рукой лук. Она опять была в мужской одежде, но к этому уже привыкли и лишь пошучивали, что Анна Лауэр из Стирлинга, видимо, запамятовала, какого она пола. Девушка не обижалась. Она просто не обращала внимания на шутки, даже когда они выходили за рамки невинности. Она лишь делала так, как считала нужным, ни на кого не оглядываясь.
— Хорошо было бы, если б ты забрала Трагерна и быстро-быстро ушла куда-нибудь, — сказал Дик, убирая волосы под грубую сетку, на которую надевался войлочный подшлемник. — Вернее, не «куда-нибудь»... Отправляйся в Ларнаку. Золота у тебя достаточно, чтоб нанять корабль. А еще лучше было бы, если б ты смогла перейти в свой мир. Ты знаешь соответствующее заклинание?
— Что случилось?
— Я отправляюсь на штурм, и, если погибну, здесь станет опасно.
Глаза Серпианы вспыхнули, в них впервые появилась истинно женская тревога и ласковое беспокойство. Девушка слегка улыбнулась:
— С чего ты это взял?
— Должно быть, у меня есть причины, раз я так говорю. — Он помолчал. — Король обещал в случае моей гибели убить тебя и Трагерна. На моих похоронах.
— Ну вряд ли он так сделает. Это, наверное, просто шутка.
Дик покачал головой, и на его лице было написано извечное: «Ох женщины, женщины...»
— Я знаю, о чем говорю. Впрочем, как ни странно, маги и люди, обладающие магической силой, — как, кстати, и мой отец, — почитают языческие обряды. Так что от короля можно ожидать обещанного. Кроме того, он никогда не грозит, знаешь ли. И не шутит. Словом, не о чем спорить. Забирай Трагерна и уходи.
— Ты уже приготовился умирать?
Он посмотрел в ее глаза — они сияли нежностью и загадочной улыбкой, которую он любил больше всего. Поистине, она прекрасней, чем может быть какая-либо иная женщина. Он не заслужил такого счастья, как возможность быть с ней, — мелькнуло у него в голове. Это ошибка судьбы.
— Всякое может случиться.
— Правильно. И ни к чему заранее ставить на себе крест. Ты не погибнешь. Ты не можешь погибнуть.
— Любой человек может.
— Ты не любой. Но если даже с тобой что-то случится, поверь, я и не подумаю бежать. Я хочу остаться. Ты подарил мне два года жизни. Этого вполне достаточно, чтоб при необходимости спокойно принять неизбежность своей смерти. Кроме того, я еще не христианка. Мне не кажется странным погребение девушки в одной могиле с погибшим женихом, — она помедлила, — особенно если девушка не возражает.
— Я не хочу, чтоб ты погибла.
— Я имею право самой решать, как поступать? Ты ведь не считаешь меня своей собственностью?
— Нет.
— Значит, смирись с моим выбором. Я никуда не уйду.
Сказано это было так просто, словно они решали, что приготовить на ужин или сколько ткани на новую рубашку приобрести у крестьянки. Он смотрел на нее в изумлении: прежде ему казалось бессмысленным ждать от девушки такой выдержки и спокойствия перед лицом смертельной опасности. «Впрочем, — подумал он, — она слишком необычная девушка, чтоб мерить ее общими мерками. Наверное, она права. Но раз так, я не могу погибнуть. Я не должен... — Он поколебался и, подняв глаза к небу, мысленно произнес: — Я очень хотел бы уцелеть в этом бою. Но сейчас Тебе, Господь мой, вручаю свою жизнь, и да будет на все Твоя воля. Тебе ведь лучше знать, как все должно быть...»
Молитва была наивной и немного смешной, но она приободрила Дика. Он надел шлем, повернулся, но Серпиана удержала его за плечо. Она торопливо сняла с шеи и протянула ему свой кулон — черный камень на тонкой цепочке.
— Возьми. Надень его. Может, он тебя охранит.
— Не надо никакой магии, — поморщился молодой рыцарь. — Не хочу.
— Это не магия. Свойства, которыми обладает этот камень, присущи ему от природы. Возьми.
Он опустил голову, и девушка надела украшение ему на шею. На потемневшей от смазки кольчуге камень казался совсем простеньким. Впрочем, оно и хорошо. Кто же носит ценные вещи на виду? Дик мимолетно подумал, как бы в бою не порвать цепочку, и сразу же забыл об этом.
Лестницы уже приставили, и солдаты лезли по ним на стены, правда, благополучно взобраться еще не смог ни один. Усердствовали англичане потому, что прекрасно знали: первому, кто заберется на стену и после боя сможет принять награду, она непременно будет вручена. Кроме того, первому достанутся самые лакомые куски добычи. Ведь в любом городе можно найти и дома богачей, и городскую казну. А Лефкосия — город большой, богатый. Вот уж где можно грабить от души.
Дик подошел к своей полусотне и оглядел ожидающих его солдат. Среди них были те двадцать семь человек, которые уцелели после захвата ворот Килани, остальные участвовали в этом штурме и знали, что за человек молодой граф Герефорд. Все это были отборные воины.
— Вперед, ребята, — сказал он просто. — Чем скорее доберемся до города, тем больше нагребем в карманы. Кто первый?
По обе стороны от надвратной башни, к которой уже подволокли таран, поставили сразу шесть лестниц, полезли все разом, уповая на то, что сверху не польются потоки кипятка, — смолу, к счастью, горожане израсходовали в первый же час штурма, видимо, ее запасы были не так уж велики. Дик лез третьим и старался почувствовать, что происходит наверху, между зубцами стены. Хотя, даже если он успеет почувствовать опасность, что он сможет изменить? Много ли времени нужно, чтоб выплеснуть ковш кипятка на вражеского солдата? Щит, который он выставил над головой, помог бы немногим. Но от стрел он, по крайней мере, спасал.
То, что Дик не видел, куда карабкается, его не беспокоило. В сознании молодого рыцаря виденье того, что происходит впереди, над ним и за стеной, органично сливалось с ощущениями и интуицией. Доверять ей он привык уже не меньше, чем к присутствию в его жизни необычной силы. Формулы и знаки, которые должны были позволить ему воспользоваться теми или иными своими способностями, приходили на ум сами собой, машинально произносились им и воплощались так естественно, что он даже не воспринимал их как применяемую им магию. Просто необычные способности, данные от природы и развитые. В общем, так оно и было. Этот факт освобождал молодого рыцаря, воспитанного в христианской вере, от угрызений совести. Зачем относить к запрещенному церковью колдовству то, что дано ему от рождения, что само пришло к нему и не наносит вреда ни окружающим, ни его собственной вере?
Он слегка отвел край щита, чтоб удобней было перебраться через мертвого солдата, повисшего на лестнице, зацепившись одеждой за неспиленный сучок, и едва успел поднять руку вновь — в щит вонзилась стрела. Удар был так силен, что едва не сбросил его на землю. Дик прижался к лестнице, а в следующий миг зрением, не имеющим отношения к физическому, ощутил сверху, в паре метров от себя, человека с шестом. Удобный такой шест, с рогатиной на конце, как раз чтоб отталкивать лестницы. Всей силой своего желания жить рыцарь-маг ударил киприота по коленям.
Скорей, скорей... Уронив щит, чтоб освободить вторую руку, он преодолел оставшийся метр по лестнице быстрее, чем успел выпрямиться воин с шестом, и кинулся на него, сбивая с ног. Они покатились по булыжникам прохода прямо под ноги ошеломленным солдатам императора Комнина, которые совершенно инстинктивно отскочили назад, расступаясь вокруг дерущихся. Англичанин и киприот тузили друг друга, забыв об оружии, а через край стены уже лезли солдаты короля Ричарда.
Молодой рыцарь с размаху дал противнику в челюсть — удар обтянутой кольчугой перчатки был поистине сокрушителен — и вскочил на ноги. Он не был склонен шутить или играть в рыцарство, особенно если на кону стояла жизнь Серпианы... да, конечно, и Трагерна тоже, ведь этот бестолковый друид ни за что не сможет позаботиться о себе сам. Поэтому Дик прихватил меч лорда Мейдаля, и теперь волшебный клинок крушил щиты с легкостью, которой нечего и ожидать даже от лучших клинков родного Дику мира. Граф Герефорд наседал на киприотов и ругался, как солдат, — рубящихся рядом воинов это подбадривало. Они встали справа и слева от него, рвались прикрыть и спереди, и, пожалуй, если б не они, молодой рыцарь не уцелел бы даже благодаря дивной кольчужке и мечу.
Человека так легко убить, пусть он и обладает необычными возможностями. Хотя иной раз, наоборот, убить его слишком трудно.
Молодой рыцарь вскочил на внутренний край стены и пробежал по нему до самой надвратной башни. Киприоты пытались повалить его на землю, ударяя по ногам, но им это не удавалось — Дик словно чувствовал попытки достать его и уворачивался, даже если сметающий выпад следовал сзади. То и дело смерть на острие клинка оказывалась в четверти дюйма от него, запаздывая лишь на миг. Молодой рыцарь не знал, что за сила хранила его, но даже не задумывался об этом — ему было некогда и неинтересно. Только бы уцелеть, только бы не попасть под чей-нибудь меч! Но остаться на стене со своими солдатами, опираться и дальше на их поддержку он не мог — две лестницы из трех были опрокинуты, отряд стремительно таял, и если не отвлечь от них внимание, скоро окажется, что вся затея была совершенно бессмысленной.
Цель казалась Дику очевидной. С другой стороны башни англичанам удалось укрепиться, и они уже пробивались к лестнице, ведущей вниз. Киприоты начинали паниковать, а молодой рыцарь понимал: как только удастся открыть ворота, ребятам на стене станет легче. Какой смысл скидывать англичан с зубцов стены, если они уже вовсю рвутся в ворота? Киприоты наверняка кинутся в замок Лефкосии и там укроются, а у Дика с королем был разговор только о городе. Чем быстрее он сможет открыть ворота, тем быстрее закончится это нелегкое испытание его удачливости.
Рыцарь-маг рубился, чувствуя, как ноют мышцы и как звенит в голове, начинающей болеть от беспощадного солнца. По лицу градом катился пот, заливал глаза, а протереть их было невозможно — мешал шлем. Иногда Дик переставал видеть и отмахивался вслепую. Его спасало лишь то, что большинство его противников страдали от того же. До лестницы он добрался, воя от напряжения и даже не замечая, что воет. Сказать по правде, вокруг стоял такой шум, в котором сливались грохот оружия, крики и ругань, что его, наверное, никто и не слышал. Иногда столкнувшиеся лицом к лицу или даже просто стиснутые в давке противники забывали об оружии, сцеплялись врукопашную, молотили кулаками, пинали ногами, кусали зубами защищенные лишь тканью участки тела.
Люди в бою превращались в зверей.
Но это было скорее благом и спасением, чем ужасом. Это помогало уцелеть, борясь за жизнь, несмотря на усталость, страх и кажущуюся безнадежность, на одном только инстинкте.
Дик ринулся на заслонившегося от него щитом киприота и толкнул его спиной вперед с лестницы. Защитник Лефкосии загремел вниз, увлекая за собой соратников, а кого-то просто сбивая с ног, и молодой рыцарь пробежался вслед за ним по выщербленным ступенькам с такой непринужденностью, словно на прогулке. Кинувшегося на него героического юнца с мечом, опущенным слишком низко, он безжалостно пнул ногой в лицо, свалил на землю и прыгнул сверху — это сократило ему путь к лебедке, с помощью которой можно было открыть ворота города.
Из-за створок доносилось мерное «у-ух» и звуки ударов в такт. Рыцарь-маг налег на лебедку, киприоты кинулись его оттаскивать — почему-то никому не пришло в голову просто убить предприимчивого англичанина, понадобилось сперва отволочь в сторонку. А сверху, топоча по лестнице, уже бежали солдаты короля Ричарда, они навалились на лефкосийцев, сотворив великолепную кучу малу, кто-то присоединился к командиру, графу Герефорду, и тоже стал толкать колесо лебедки.
Ворота буквально взмыли на толстых тяжелых цепях, и разогнавшиеся нападающие, неся на руках тяжеленный таран, вбежали в город. Заостренное и закаленное бревно почему-то испугало киприотов, и они живо убрались с дороги.
Отирая пот со лба, Дик расхохотался, когда мимо него, таща громадную деревяшку, с воплями пробежали солдаты. Сделанный по правилам таран на колесах, с бревном, окованным металлом, раскачивающимся на цепях, был всего один. Его Ричард приказал поставить у западных ворот, потому что именно к ним вела самая лучшая дорога. Но их створки оказались особенно прочными, должно быть, по той же самой причине — удобней всего подвозить дерево и металлические скобы. Правда, судя по всему, он не слишком рассчитывал на таран, поскольку сам во главе конницы ждал как раз против южных ворот — тех, на которые отправил Дика.
Наверное, более явного знака доверия и не могло быть.
Киприоты, отступив от ворот, должно быть, почувствовали досаду, что так легко сдались, и остановились. Но возвращаться, тем не менее, не стали, вместо этого спрятались за углом и похватали луки.
Влетевшую в ворота конницу встретила туча стрел.
Дик вдруг резко выдохнул, словно его кто-то ударил под дых. В доспехе да сидя на коне защититься от стрелы очень сложно. Молодой рыцарь рванул вперед, проскочил мимо лошадей, рассыпавшихся по маленькой лефкосийской площади перед воротами, чудом увернулся от копыт ставших на дыбы коней — и поймал падающего с седла короля Ричарда.
И, конечно, не удержал — государь в полном доспехе был почти в полтора раза тяжелей его. Вместе они сползли на землю, и Дик, пытаясь подняться на ноги, поддерживая отца, ощутил под ладонью что-то мокрое.

Глава 11

Короля перенесли в первый же очищенный от киприотов дом и освободили от доспехов. Рана оказалась серьезной, ее как следует перетянули, и Монтгомери бросился за лекарем, благо их при войске всегда хватало. Дик закрыл за ним дверь и задвинул засов.
Король, лежавший на белоснежных простынях, казался очень бледным и прерывисто дышал. Рыцарь-маг положил ладонь ему на грудь, закрыл глаза, и дыхание раненого стало ровнее. Снаружи застучали в дверь, но молодой граф Герефорд не слышал или не хотел слышать — его охватило бешенство и холодная решимость добиться своего. Он сорвал повязку и стал мягкими, массирующими движениями стягивать края раны. Камень на его груди вспыхнул яркими алыми искрами, серебряная цепочка нагрелась, браслет же оставался все так же незаметен. Ток крови замедлялся у него на глазах, и рана становилась все меньше и меньше, пока не превратилась в узкую багровую, довольно глубокую царапину на светлой коже.
Правда, в теле отца Дик чувствовал еще и легкую лихорадку, непонятно чем вызванную, с которой не смог бы справиться так просто. Он понимал, что одно, наложившись на другое, непременно убило бы короля, а значит, нужно было приложить все усилия, чтоб ему помочь. Он лечил, не умея лечить и не слыша тревожных голосов за дверью.
Потом очнулся, подошел и отодвинул засов. В покои ворвались Монтгомери, двое солдат, видимо, пытавшихся высадить дверь, и боязливо вошел лекарь с двумя учениками. Лекарь был монахом, судя по длинному черному балахону и большому деревянному кресту на груди.
— Что здесь происходит? — с порога завопил Эдмер. — Что, черт возьми, ты здесь делал?
— Повязка напиталась кровью. Я сменил ее, — спокойно ответил Дик. На мечи, направленные на него, он не обращал внимания, словно и не видел.
— Черт побери, ты что, лекарь? Отвечай, лекарь?
— Нет.
— Так какого черта ты лезешь туда, куда тебя не просят лезть? — Монтгомери нервно, зло дернул головой. — Много на себя берешь.
Лекарь же просто фыркнул раз-другой... Особенно насмешливым стало его фырканье, когда он коснулся перевязанного места.
— Повязка совсем не затянута, — бросил он, не оборачиваясь. — Так не остановишь крови даже у овцы. Безобразие, молодой человек, лезете делать и совершенно не умеете даже самого главного... Граф Монтгомери, вы не правы, рана совсем неопасна, это просто царапина. Ерунда. Но для пущей пользы королю хорошо было бы сделать кровопускание.
Кровопускания были в моде.
Внезапно пришедший в себя король резко выбросил вперед руку и схватил лекаря за горло. Тот побелел.
— Смотри, как бы я тебе не сделал кровопускание, — прохрипел король.
— Государь, это необходимо для хорошего самочувствия...
— Я сказал, как бы тебе не почувствовать себя слишком хорошо!
Дик сдержанно улыбнулся.
— Все вон! — приказал Ричард. — Монтгомери, подожди снаружи. Герефорд, останься. — И, когда закрылась дверь, требовательно впился взглядом в молодого рыцаря: — Ты смотрел мою рану, Уэбо?
— Да, государь.
— Говори правду — я умру?
— Нет. — Дик помолчал. — Я сделал все, что мог. Теперь вы не умрете, государь.
— Я знал, что ты умелый колдун, — благодушно проворчал Ричард.
— Но вы, наверное, поболеете, ваше величество. Вам нужно полежать.
— Ерунду говоришь! — Король взревел, попытался подняться — и рухнул обратно. — Черти тебя раздери! Уж лучше взять вместо тебя любого стоящего костоправа! Уж он не станет плести своему королю такую ерунду про «полежать»!
— Как вам угодно, государь. Позвать лекаря?
— Нет! Стоять, Уэбо... Не понимаю, почему я тебя не казнил, такого наглого. — Ричард похлопал ладонью по простыне. — Садись. Ты прекрасно справился. Я знал, что у тебя все получится. А ты... Знаешь, почему рыцари зовутся «рыцарями без страха и упрека»? — Король говорил с закрытыми глазами.
— Знаю, ваше величество.
— Так соответствуй. Зря я, что ли, посвятил тебя?.. Ну-ну, не зря, знаю. Ты один стоишь целой сотни. Какую награду ты хочешь?
— Благодарю вас, государь. Мне ничего не нужно.
— Вот за что я тебя люблю, так это за бескорыстие! Ладно, сам решу, чем тебя наградить. Золотые, конечно... Золотые замки, золотые купола... — Он уже бредил.

Замок Лефкосии, вокруг которого некогда вырос город, а потом и кольцо городских стен, держался недолго. Как оказалось, киприоты не запасли должного количества провизии, а потому через три дня согласились сдаться. Открыли ворота, дали себя повязать и тут же запросили еды. Лефкосийцы также не проявляли строптивости... А попробуй взбунтуйся, когда в каждом доме на постое солдаты и, чуть что, покажут где раки зимуют. Стефан Турнхам, который заменял заболевшего короля, беспокоился больше о том, что будет, когда войско отправится вслед Комнину и его жалкой армии. Оставлять большой гарнизон не хотелось, и так добрая половина войска уже «размазалась» вдоль дороги от Лимассола к Лефкосии.
Но через три дня стало ясно, что хоть государь и пошел на поправку, гнаться за Комнином дальше он не сможет. Это было очевидно, и охранять его должен был достаточно большой отряд. Командор английских рыцарей выделил три сотни солдат и перепоручил командование Монтгомери.
Ричард собирался в Лимассол, к молодой жене, и приказал новоиспеченному графу Герефорду сопровождать его. В глубине души — Дик чувствовал это — он очень боялся умереть, и присутствие вассала с необычными способностями укрепляло его веру в собственную безопасность. Как только накатывал очередной приступ, он тут же искал взглядом своего телохранителя (теперь Дик опять выполнял эти обязанности, почему бы нет, раз он все равно постоянно находится рядом с королем...) и многозначительно хмурил брови. И даже если сопровождающий его рыцарь-маг ничего не делал, Ричарду все равно становилось легче.
Ги де Лузиньян и Стефан Турнхам соперничали друг с другом, кто быстрее захватит замок, кто захватит больше замков, кто именно поймает Комнина. Неудачливый король Иерусалимский рассчитывал, что если он привезет императора Плантагенету, тот с большей готовностью согласится помочь ему вернуть корону, а Турнхам метил на пост главного шерифа Кипра. Эти личные интересы стали причиной дикой спешки, и Ричард еще не успел до конца оправиться от болезни, когда запыхавшийся гонец принес ему письмо Турнхама, из которого следовало — Кириния, где укрылся Комнин, осаждена и вот-вот будет взята.

Предыдущая страница 9 Следующая страница


Рыцарь-маг 10

В подтверждение командор прислал королю подарок — дочь кипрского императора, перепуганную девушку лет шестнадцати, довольно красивую и статную. Ричард посмотрел на нее равнодушно — у него начался период высокомерного пренебрежения женщинами, возможно, следствие короткой семейной жизни, — и отправил императорскую дочь к своей жене, прислужницей. Это было самое серьезное оскорбление, которое он пока мог нанести Комнину. Но все еще было впереди.
Упустить момент финального штурма он не хотел ни за что и, не оправившись от болезни, сорвался скакать в Киринию. Его солдаты, шепотом ругая неуемного государя, отбивали в седле задницы и со злости отнимали у крестьян последних кур и домотканые рубашки — может, пригодится. Восход заставал отряд в седлах, а вечером, после остановки на ночлег, едва хватало времени запечь трофейное мясо в углях и подремать пару часиков. Ночи летом коротки.
Но даже при такой спешке к штурму Киринии Ричард не успел. Когда он пересек остров и появился под стенами города, на всех башнях уже развевались расшитые флаги с гербами Турнхама и Плантагенета, а во всех домах уже разместились английские солдаты. Особняк городского головы, который сперва занимал Комнин, был оставлен неразграбленным специально для короля Английского. Для него покои готовили, стаскивая из всех богатых домов красивые и дорогие вещи.
Ричарда не заинтересовала вся эта роскошь. Он равнодушно прошествовал мимо бесценных фарфоровых ваз, с превеликим трудом привезенных из Китая, мимо золотых блюд и слегка подранных вследствие небрежного обращения гобеленов и приказал привести Комнина. Императора заперли в одной из самых роскошных комнат с большим камином, где дымоход был предусмотрительно забран решеткой. Обращались с ним вежливо, но и с издевкой, очень уж смешным казалось прежнее поведение и нынешнее незавидное положение этого мелкого правителя, возомнившего себя императором.
К разговору Дик не прислушивался, он рассеянно поглядывал по сторонам и пытался решить сложный вопрос: чего ему больше хочется — поесть или поспать? На подавленного Исаака, вызывающего только жалость, смотреть ему было неинтересно. Комнин совершенно пал духом и только пытался просить короля Английского о снисхождении, умолял лишь о том, чтоб его не заковывали в железо. По выражению лица Ричарда, хищному и умиротворенному, молодой рыцарь догадался, что кипрскому императору не поздоровится.
— Что ж, пожалуй, — сказал Плантагенет. — Просьба небольшая, ее я согласен выполнить даже в отношении вероломного вассала. — Комнин поежился. Король отвернулся и приказал: — Заковать его... в серебро.
Государь Английский, лишив императора Исаака короны, взялся за дела с пылом, за которым угадывалась скука. Должно быть, давненько он не держал в руках туго натянутые бразды правления, с тех самых пор, как покинул Англию и свои владения в Нормандии, Аквитании, Пуату, Анжу, Туре и Майне во Франции. Что ж, когда Ричардом овладевал пыл государственного устройства, он становился весьма приличным королем, особенно если сравнивать его с современниками, видевшими в высоком титуле лишь права, но никак не обязанности. Жаль только, что случалось это с Плантагенетом нечасто. Гораздо чаще его занимала война
Первым делом он приказал повесить Василия Калигата, секретаря и казначея Комнина, после чего подсчитал добычу. Она оказалась богатой, куда больше двадцати тысяч золотом — драгоценная посуда, украшения, камни, шелка, изделия кипрских ремесленников и мастериц. Король с удовольствием осмотрел груды сокровищ, предвкушая, как будет тратить золото на пиры, турниры и войны, как одарит ближайших сподвижников. И лишь потом вспомнил о законах, которые следовало установить на покоренном острове.
Византийские институты и уложения, введенные на Кипре еще Мануилом Комнином, очень ему понравились. Да, мало кто мог сравниться с византийским базилевсом в умении выкачивать деньги из подвластных ему народов. Таких тяжелых налогов, как в Византии, не было больше нигде, и, подсчитав приблизительную сумму годовых сборов, Ричард пришел в наилучшее расположение духа и решил оставить все как было. Место греческого военного гарнизона занял франкский, а высшую власть на острове, чтоб избежать неприятных неожиданностей, король Англии поделил между Стефаном Турнхамом и Ричардом де Камвилем. Оба они стали шерифами.
Пожалуй, единственное, в чем король выказал себя самодуром, — это бороды. К Ричарду с ценными подарками явились по одному все кипрские купцы и богатые землевладельцы, надеясь вовремя отхватить какие-нибудь поблажки. Все они выглядели очень солидно — в дорогих одеждах, со сложными прическами, умащенными маслом, — и почти все не брились с незапамятных времен. Подарки король Английский принял с удовольствием, а вот сами дарители доверия не вызывали. Окладистые бороды показались ему скорей мусульманским знаком, и, нахмурившись, он приказал киприотам сбрить их.
Разумеется, крестьян и ремесленников никто не собирался загонять к цирюльникам, да и не было английскому властителю дела до пейзан. Но уж кипрской знати не удалось избежать бритвы. Правда, всем им еще надо было радоваться, что больше подобных распоряжений не последовало. Должно быть, это объяснялось тем, что король Английский спешил в Святую землю, воевать.
Дик, наконец-то отоспавшийся и отъевшийся, — Ричарду, увлеченно распоряжающемуся захваченным, маг был ни к чему — за пару дней получил от короля множество ценных подарков. Почему-то Ричарду нравилось одаривать того, кто об этом не просил. Дик, не отказываясь, принимал и украшения, и утварь, и дорогую сбрую, и все это отправлял в свои вьюки, под присмотр Серпианы.
— Смотри, дорогая, — сказал он ей. — Теперь у меня много денег, их хватит на содержание жены и десятка детишек. Может, обвенчаемся в той же капелле, где венчались король и королева?
— Десяток детишек? Бр-р, только этого не хватало!
— Ты не любишь детей?
— Люблю. Но не в таких количествах. Представляешь — десяток маленьких удавчиков. Или питончиков.
— Удавчиков? — Дик опешил. — А что, все дети, которых ты родишь, будут иметь змеиные облики?
— Конечно. А ты как думал?
— Хм... Ну что ж, пожалуй, это полезно. Без дополнительных обликов в нашем мире и в наше время не проживешь.
— Да. И учти: в детстве малыши еще не понимают, что облики следует скрывать. Так что по нашему дому будет ползать множество маленьких змеек, которым ничего нельзя будет объяснить. Да, кстати, кусаться они тоже будут.
Молодой рыцарь озадаченно почесал в затылке.
— Ты шутишь? — осторожно спросил он.
— Да не совсем. Лишь до какой-то степени. — Она мелодично рассмеялась. — Ты уже передумал на мне жениться?
— Ни в коем случае. Так что, решилась?
— Замуж-то, пожалуй, решилась, — задумчиво ответила девушка. — А вот креститься — нет.
— Тише!.. Не так громко. Ты же понимаешь, об этом никто не должен знать.
— О чем?
— О том, что ты еще не крещена.
Чтоб не натыкаться постоянно на презирающих его графов, Дик устроился в скромном доме городского кузнеца. И не прогадал. Потеснившись, хозяева выделили постояльцам комнату и кормили обильно, видимо, считая, что если чужеземный солдат будет сыт, он не станет безобразничать. Дик и разместившиеся с ним вместе солдаты — пятеро из его полусотни — вели себя прилично. Добычи им хватало, хозяин дома, кузнец, был обладателем широченных плеч и крепких кулаков. А кроме того, у него имелось трое таких же сыновей.
В комнатушке, где ночевали Дик и Серпиана, стояла кровать, она была узковата, но зато крепка, с толстым соломенным тюфяком и мягкими домоткаными простынями. Он любил устроиться полулежа, опираясь спиной на подушку и тюк со сменой одежды, а она укладывала голову на его груди. Молодой рыцарь гладил ее плечо и блаженствовал.
— Кстати, что же за вещица была в Килани, за которой так упорно охотилась моя цепочка? — Дик рассмеялся и погладил украшение, лежащее на груди. В последние дни он привык одеваться нарядно и теперь носил цепь поверх камзола, а не под ним. Теперь он больше, чем раньше, когда только-только получил титул, соответствовал образу графа Герефорда.
Серпиана лениво пошевелилась, и с ее плеча, которое гладил молодой рыцарь, слегка сползло платье.
— Эту вещицу ты носишь на груди.
— Камешек? — Он вытянул из-под рубашки кулон. — Вот этот черный камешек?
— Он не черный. Он темно-красный. Это рубин очень густой окраски. Хороший рубин. И хороший магический камень.
— А, ты говорила. Как же его... яхонт, верно?
— Нет. — Она повернула голову, повела плечиком, и платье сползло еще ниже. — Яхонты яхонтами, а магические камни — магическими камнями. Яхонты обладают лишь той магией, которой их наделяет создатель, а для магических камней она — основа. Говоря откровенно, я удивлена, что подобный камень оказался здесь, в вашем мире. Должно быть, очень старый. Странно. В мире, где магии не хватает, магические камни постепенно разрушаются. Рассыпаются в пыль. Ну и, понятно, не возрождаются.
Дик повертел камень перед глазами. Действительно, от него исходила сила, и, должно быть, немалая.
— И что может этот камень?
— Он может помогать тебе в твоих магических занятиях. Он будет делать то, что ты потребуешь от него, все, что в его силах. Правда, сперва камень надо научить. Ну друиды ведь обучали тебя чему, то целый год! Разберешься,
— Ты меня ободрила. — Дик покачал рубин на пальце и засунул обратно за ворот. И потянулся к ней.

В Лимассоле кипела работа — смолили корабли, перебирали такелаж, обновляли паруса, если была такая необходимость, и с берега на борт текли вереницы бочонков с припасами. Солдаты просаживали добычу в трактирах, с товарищами и веселыми женщинами, предвидя, что дальше будет уже не так весело и не так привольно. Их ждала Сирия с изнурительными маршами по выжженным солнцем скалам, по удушающей жаре, с боями и штурмами, с болезнями и голодными вечерами. И никто не знал, когда еще удастся всласть повеселиться. Никто не знал, доведется ли вернуться из Святой земли живым.
Дик, закончив все дела в долине, вместе с Трагерном и Серпианой отправился к своему источнику... Да, теперь он уже мог считать его своим. Невидимая глазу вода в круглой выемке буквально кипела, когда он наклонился над ней, но тут же успокоилась и перестала бурлить. Она вспомнила его и была ему рада. По совету спутницы, лучше друида разбиравшейся во всякого рода магических источниках и в том, что с ними надо делать, Дик разделся и полез туда.
Ему показалось, что выемка куда глубже, чем он думал, — волшебная вода покрыла его плечи. Сразу стало жарко, потом, наоборот, приятно-прохладно. Ему захотелось закрыть глаза и уснуть — таким умиротворенным и расслабленным он не чувствовал себя никогда раньше. Но он помнил предостережение Серпианы, кроме того, друиды в Озерном крае тоже кое-что рассказывали об источниках. С ними — говорили они — надо держать ухо востро. Отношения мага с источником совсем как отношения мужа и жены. Если муж потеряет контроль над происходящим и перестанет быть хозяином в доме, верх возьмет жена.
Камень на серебряной цепочке на его груди нагрелся и задрожал — он придержал его ладонью. Темная подвеска вдруг заалела, стала и в самом деле похожа на рубин, причем высшего качества, а потом засветилась, разбрызгивая искры багряного, очень красивого оттенка. Серпиана наклонилась вперед.
— Давай! — шепотом подсказала она, но Дик прекрасно услышал. — Делай с ним то, что тебе надо.
«А что мне надо? — подумал он. — Что я хочу от камня?»
— Ведь тебе нужно, чтоб он помогал в работе, — сказала девушка, будто слышала его мысли.
«Или я думаю вслух?» — удивился он.
— Нет, я и так тебя слышу. Я ничего не могу тебе подсказать. Это твой камень, тебе решать.
«Я не умею, — пришло в голову рыцарю-магу. — Меня не учили создавать артефакты».
— Всему тебя учили, милый. Тебе нужно только вспомнить.
Он стиснул камень в пальцах, и сияние пропало. Маленький кусочек обработанного рубина показался ему живым, он даже шевелился, щекоча ему кожу. Дик мысленно позвал его — и вещица с готовностью отозвалась, давая понять, что выполнит требуемое. Казалось, камешек разбухает, и его владельцу почудилось, что скоро эта драгоценность уже не будет помещаться в руке целиком. Он ощущал всю структуру магического камня, странную, полупрозрачную, похожую на мириады мельчайших капель, выстроившихся в октаэдр — правильный и совершенный. В этом камне было неисчислимое количество таких вот октаэдров, и они были живыми. Они перемещались и перемешивались.
Дик приказал камню изменить форму, и тот через мгновение сам стал октаэдром. Следующий приказ — и рубин втянул в себя столько магической энергии, что засветился даже сквозь ладонь. Молодой рыцарь с ужасом увидел, что кожа его стала прозрачной, что он видит все косточки, все связки, подвижные суставы... «Не отвлекаться», — приказал он себе и перестал обращать внимание на это жуткое зрелище. Еще один приказ — и камень послушно раскрыл свое кристально-чистое, звенящее, холодное, как ключевая вода, сознание, и в глубине его забился пульс, соответствующий ритму сердцебиения Дика.
Что еще проделывал рыцарь-маг с магическим камнем, он уже не запомнил. Понял только, что научил рубин действовать в бою самостоятельно, самостоятельно создавать вокруг хозяина ауру защиты, или удачи, или еще какую-то — по собственному усмотрению. Научил залечивать раны, открывать двери и видеть сквозь стены — словом, вложил в камень множество тех заклинаний, которые с ходу смог вспомнить. И выбрался на край выемки усталый, выжатый как лимон, с пустой головой и сладостно расслабленным телом. С наслаждением улегся на мох.
Трагерн и Серпиана присели рядом.
— Зря ты это сделал, — подумав, сказала девушка.
— Ты о чем?
— О том, как ты создал свой артефакт.
— Я вложил в него те заклинания, которые счел нужным. Мне же с ним работать, верно?
— Я не о заклинаниях. А о пульсе. Ты же дал ему свой пульс, верно?
— Да. Как же иначе вдохнуть в камень хоть какое-то подобие жизни?
— Если разные способы, и из имеющихся этот — самый опасный. Теперь, если кто-нибудь уничтожит этот артефакт, тебе придется нелегко. Ты даже можешь умереть.
Дик, несмотря на всю усталость, приподнялся на локте и пристально посмотрел ей в глаза. Девушка была печальна и сосредоточена и совсем не шутила. Молодой рыцарь откинулся обратно на мох.
— Надо было раньше сказать. Теперь уже ничего переделаешь.
— Наверняка. Уж собственноручно-то разрушить его ты не согласишься, конечно.
Камень на груди Дика нервно вздрогнул.
— Конечно.
— Тогда тебе надо следить, чтоб он не попал в чьи-либо руки. Искусный маг может много всякого сделать с тобой, используя этот камень.
Молодой рыцарь покосился на Трагерна — тот, необычно молчаливый и задумчивый, сразу отвернулся. Граф, еще не привыкший к своему титулу, дотянулся до мягких волос своей спутницы. Погладил. Притянул к себе и поцеловал.
— Хочешь, я тебе отдам эту вещицу? — спросил он тихо.
— Не надо, зачем?!
— Потому что я и так отдал тебе свое сердце. Ты и так можешь сделать со мной много всякого. Например, нарожать от меня десяток удавчиков. Не хочешь?.. Я вообще-то пытаюсь таким образом еще разок сделать предложение.
Она улыбнулась, обняла его и шепнула на ухо:
— Не здесь.
В Лимассол они вернулись поздним вечером, и Дика в его комнатушке встретил гонец, приятно проводивший время, болтая с кузнецовой дочерью, который передал графу Герефорду неудовольствие короля: почему это, мол, его нет на пиру в честь завершения войны на Кипре и отплытия в Сирию? Молодой рыцарь хлопнул себя по лбу и погнал Серпиану переодеваться в платье. Вот уж в самом деле забыл...
В пиршественную залу Дик вошел последним, но местечко у самого края почетного стола для него и его спутницы было оставлено, и на блюдах еще лежали куски мяса и пироги с рыбой. Король Английский заметил его, коротко и довольно хмуро кивнул, но кувшин хорошего черного маврона, а потом и белого ксинистери, ароматного, терпко пахнущего лозой, все-таки отправил. Молодой граф уверенно разлил вино по бокалам, подвинул один Серпиане и огляделся.
По обе стороны от Ричарда и его супруги сидели новые шерифы острова — Стефан Турнхам и Ричард де Камвиль. Они то косились друг на друга с угрозой, то старались не замечать. Легко догадаться, что управление островом вскоре выльется в свирепое соперничество двух шерифов за высшее влияние. Можно ли ожидать в этом случае хороших результатов? Дик опустил голову и фыркнул. Само собой, государь Английский не отдал Турнхаму всю власть на Кипре, опасаясь, что ему, как и Исааку Комнину в свое время, она ударит в голову и придется биться еще и с ним. Но теперь Стефан, воевавший на острове, бывший на нем с самого начала, не желал понимать, почему половину привилегий король отдал какому-то де Камвилю, который и мечом-то не махал.
Это была не совсем правда, все-таки граф де Камвиль тоже сражался на Кипре, пусть и недолго. Но что самое главное — он был куда знатней Турнхама, возглавлял посольство в Наварру и привез оттуда Беренгеру и все ее приданое. И теперь, косясь на Турнхама, отказывался понимать, с какой стати должен делить власть на этом богатом острове с каким-то там командором рыцарей, который не способен насчитать десяток благородных предков и чьи владения по сравнению с Камвилем довольно скромны. Это тоже было неправдой, но кого в сложившейся ситуации интересовала истина? Оба дворянина верили в то, во что хотели верить.
А чуть дальше, перед нетронутым блюдом свиных ребрышек сидел сам Комнин. Когда он позволял себе пошевелиться, все желающие могли разглядеть на его руках серебряные цепи такой длины, чтоб не слишком сковывать движения. Дик догадался, что королю Ричарду просто захотелось немного поиздеваться. По той же причине на пиру присутствовала единственная дочь Комнина, перепуганная шестнадцатилетняя девушка, но не в качестве гостьи, а в качестве служанки — она стояла за плечом королевы Английской и подливала ей вина. Руки ее тряслись, время от времени ярко-алые брызги пятнали подол ее простенького белого платья или холщовую скатерть, но на это никто не обращал внимания. Обычную служанку, может, и наказали бы, но она-то не была обычной.
Слуги на специальных деревянных носилках втащили в залу нескольких телят, запеченных целиком, и стали разделывать туши. Вино лилось рекой. Поблизости от почетного стола негромко бренчал на лютне и пел менестрель, но его никто не слушал и, похоже, посылали ему мясо и вино лишь с тем, чтоб он замолчал и занялся едой. Потом появились жонглеры и акробаты, под оглушительные звуки бубнов и барабанов крутившие колесо или жонглировавшие сразу тремя кинжалами. Их было сложно не заметить или не услышать, потому пирующие ненадолго повернули уже изрядно хмельные головы на звук и стали смотреть представление. Дик наклонился к Серпиане:
— Ты не устала?
— Немного, — призналась она.
— Сейчас все перепьются, и мы потихоньку исчезнем. — Он заметил, что девушка то и дело косится на дочь бывшего императора, прижимающую к груди кувшин, и тихо добавил: — Я знаю, о чем ты думаешь: «Ох уж эти варвары!» Я прав?
— Почему варвары? — Она проследила за его взглядом. — А... Нет, я думала не об этом. Я вспомнила своего дядю. Ныне покойного.
— Что случилось с твоим дядей?
Серпиана с участием взглянула на бывшую наследницу кипрского трона.
— Мой дядя три года просидел на цепи у трона лорда Кайнеха, Владыки Пламени. Три года. В своем змеином облике. — Она вздохнула. — Так что, думаю, все мы очень похожи. Все мы в той или иной степени братья.
— Да, только жаль, что наследуем худшие черты, а не лучшие.
— Не всегда.
Они еще немного посидели, а потом, тихо встав из-за стола, покинули пиршественную залу, и их исчезновения никто не заметил. По пути к дому кузнеца Дик остановился у замка — полюбоваться на освещенную тысячами огней Лимассольскую гавань. Там и ночью, даже в темноте шла работа, ведь завтра корабли отправлялись в путь, надо было все подготовить, все предусмотреть. Молодой рыцарь мягко положил спутнице руку на плечо, почувствовав, как она дрожит, прижал ее к себе, и они еще долго стояли, обнявшись, на мощенной булыжником, почти безлюдной дороге, любуясь россыпью живых и неподвижных огней далеко внизу.

Глава 12

С вершины скального, бесплодного, лишь присыпанного сухой пылью холма открывался прекрасный вид как на Акру, так и на море, кажущееся таким безупречно-синим, что ни одному чистейшему сапфиру не сравниться с ним. Всякий раз дивишься: зачерпнув обеими ладонями из моря, обнаруживаешь в своих руках самую обычную воду, чуть желтоватую, не слишком чистую — близость города давала о себе знать — и горьковато-соленую, настолько, что ее противно даже взять в рот. Она так прекрасна издалека — и так неприглядна вблизи.
Правда, купаться в море было приятно. Это освежало, и томительная жажда, постоянно мучившая непривычных к такому зною франков, ненадолго отступала. Но после купания вдвойне тягостно было натягивать на себя мокрую от пота рубашку, замшевый подкольчужник, кольчугу и шлем на толстый стеганый подшлемник. И хорошо, если была кольчуга. Кожаный доспех не так надежен, но в нем еще более жарко и тяжело.
Уже больше месяца солдаты короля Французского Филиппа Августа и графа Фландрского Филиппа осаждали Акру — а все без толку. Город защищали высокие крепкие стены и глубокие рвы, которые атакующие войска пытались засыпать, но это было не так просто. И что самое главное, осаждающих донимали войска султана, широким кольцом охватившие чужаков, словно закрывая им путь в глубь страны — на всякий случай. На деле легкая сарацинская конница постоянно тревожила отряды франков, налетала и вновь откатывалась. Прогнать чужаков из-под Акры люди Саладина не могли, но потрепать им нервы и вынудить, может быть, бросить дело на полдороге пытались.
Путь на Иерусалим был закрыт, и уже очевидно стало даже самым воодушевленным: придется не идти навстречу осажденным собратьям, помогая пробиваться к побережью, а заново отвоевывать Святой Город и все его святыни.
Это, само собой, радости не добавляло.
Филипп Август чувствовал холодную ярость. Он умел быть терпеливым в делах политических, но в глубине души чувствовал, что военное дело ему не по плечу. Его раздражала необходимость жить в шатре и питаться одной бараниной, раздражали вонь и крики, раздражала жара. Постоянно накаляющее шлем солнце навело его на мысль, что если не удается взять стены штурмом, не удается задушить голодом, то, может быть, удастся выкурить упрямцев с помощью болезней, и приказал забрасывать город трупами. В Акре сразу стали говорить, что франки нелюди: вместо того чтоб хоронить своих покойников, рубят их на куски и засыпают телами рвы. Но это было ложью. Своих солдат король Франции приказывал хоронить. А уж обитающих в окрестностях Акры нехристиан, которых ничуть не жалко, хватило бы, чтобы засыпать весь город до крыш.
Но пока даже болезни не могли сломить защитников города.
Короля Французского безумно раздражали чужие песни и крики муэдзинов по вечерам. Одного такого умелый лучник после обещания награды в десяток золотых сумел сбить с балкончика, но и сам погиб от меткой стрелы, прилетевшей со стороны города, так что награда осталась в руках Филиппа. Но муэдзинов в городе было много, в том числе и таких, которые после печального происшествия все равно залезали на свои балкончики, все равно кричали свой канон, а вот лучников, готовых рискнуть ради горсти золотых, поубавилось.
Сперва Филипп Август думал, что вполне справится и без помощи Ричарда, и это его очень радовало, но потом он совсем отчаялся. Акру можно было одолеть только с помощью осады, и то неизвестно, сколько продержатся эти фанатики-безбожники. Кроме того, имелся еще Саладин, сбрасывать его со счетов не следовало ни в коем случае. Он уже доказал, что представляет из себя очень серьезного противника. Плохой военачальник не смог бы так быстро вышвырнуть рыцарей из Иерусалима, Аскалона, Яффы, Бейрута, Акры... Все это очень печально. Если Господь дает какому-то мусульманину такую силу, то это очень печально.
Филипп Август не верил ни в Бога, ни в черта, но если появлялась необходимость объяснить что-нибудь сложное, несправедливое или, наоборот, выгодное для короля Французского, на сцене немедленно появлялся Бог. Все, что было выгодно Филиппу Августу, было хорошо, все, что невыгодно, — плохо... Впрочем, по этому принципу жили в то время почти все люди, и ничто не предвещало, что с ходом веков отношение людей к жизни хоть на гран изменится.
Наивысшим благом сейчас Филипп считал немедленное взятие Акры. Именно немедленное, то есть до прибытия подкрепления в виде армии Ричарда, чтоб Англичанин ни кусочка не смог откусить от добычи или земель.
Но желаниям Капетинга не суждено было исполниться.
Акра не давалась в руки, как недозревший плод, и каждый день, выбираясь из палатки на знойное солнце и сухой, пахнущий пылью ветер, король Франции со злостью смотрел на непокорный город, на неприступные стены, издалека кажущиеся такими низенькими, на поблескивающие меж зубцов солнечные зайчики — отражение лучей в полированном металле — и на проклятые иглы минаретов. Перевешать бы этих голосистых муэдзинов на их балкончиках!
Постепенно он позабыл о своем желании взять Акру самостоятельно (если не считать солдат, рыцарей и графов-герцогов, которые будут сражаться под стягами Капетинга) и начал злиться на Ричарда, который уже должен был получить письмо, но даже и не подумал ответить. Это уже попахивало нарушением клятвы. Если бы Филипп не знал Ричарда как облупленного, если б не рос с ним вместе и то и дело не поигрывал «в войну», мог бы подумать, что Англичанин решил удовольствоваться Кипром и никуда больше не идти. Но любой человек, мало-мальски знающий Плантагенета, понял бы, что тот никогда не ограничится уже приобретенным.
Потом прибыл запоздавший гонец, который передал, что как только государь Английский закончит свои дела на Кипре...
— Черт возьми! — завопил Филипп, замахиваясь на гонца, который, в сущности, ни в чем не был виноват. — Что он там себе думает — что я здесь прохлаждаюсь, что ли? На солнышке греюсь? — Он раздраженно махнул слуге, и тот подтянул полог, чтоб прикрыть государя от прямых лучей дневного светила, обжигающих кожу до пузырей. — Он что себе думает — что Акра и Иерусалим сами собой окажутся у наших ног? Что кто-нибудь другой будет за него потеть, а он лавры соберет?.. Вон с глаз моих! — велел он гонцу, и тот почел за лучшее поскорей убраться.
Шли дни. Саладин пугал франков своей настойчивостью и своевременной безрассудной доблестью. Не раз его видели в первых рядах (по обе стороны от султана находились испытанные телохранители, владеющие мечами и щитами нечеловечески искусно), — это подбадривало мусульман и провоцировало франков на атаку в надежде захватить такого знатного пленника. Результаты неизменно бывали нерадостными. Умный Саладин прекрасно знал, какую реакцию вызовет его появление в первом ряду, и расставлял войска с расчетом на нее. Волна французов разбивалась о неколебимый строй самых лучших Саладиновых воинов, и король Французский в результате каждый раз терял несколько десятков своих воинов.
Филипп Август отправил к султану самых знатных своих вассалов, рассчитывая на переговорах — в своей родной стихии — добиться большего, чем на поле боя, но Саладин от переговоров отказался. Он на неплохой латыни, продемонстрировав таким образом прекраснейшее образование, велел передать, что франки могут говорить сколько им угодно, ему же нечего им сказать. Высокомерная грубость ответа была всецело смягчена последовавшим за этими словами любезного признания доблести и мужества франкского государя.
Филипп Август был польщен. Такого противника, как Саладин, просто нельзя было не уважать.
В субботу восьмого июня к Филиппу Августу прибежал его оруженосец и передал, что дозорные заметили на горизонте несколько парусов. Король Франции спешно поднялся на холм повыше — следовало решить, готовиться ли к бою или это союзники. Безупречную голубизну моря скоро испятнали прямоугольники серых парусов, кажущихся белыми на таком пронзительно-сапфировом фоне. Они увеличивались, и их становилось все больше и больше, — к побережью Сирии двигалась целая армада не меньше чем в полторы сотни кораблей.
— Enfin, — процедил Филипп сквозь зубы. — Est venu — ne s'est pas couvert de poussiиre.3
— Seulement il ici ne suffisait pas, — подтвердил стоявший рядом с королем Гуго Бургундский.4
Вниз по склону уже бежали солдаты и гонцы — отдавать приказ снимать цепи с башенок той части порта, которая находилась в руках франков.
Впереди шли несколько легких английских кораблей, следом за ними — огромная роскошная галера с выкрашенными пурпуром парусами... Правда, пурпур изрядно пострадал, превратился в грубо-бурый цвет, но на фоне простенького серого выделялся достаточно, чтоб дать понять: этот корабль везет какой-то особенный груз. Рядом с галерой шли два корабля с охраной и судно, на котором развевался стяг со львами. Теперь сомнений не осталось ни у кого: к Акре направлялся король Английский Ричард I Плантагенет со всей своей армией и даже с супругой.
— Вот что значит молодая супруга, — хохотнул граф Фландрский, стоявший по левую руку от Филиппа Августа.
Французский государь и не подумал его одергивать — с чего бы? Его самого уже давно томила тоска по своей любовнице Адель де Шартрез. Надо было в самом деле взять ее с собой. Тем более ее супруг тоже здесь, так в чем дело? А теперь бедняжка скучает дома по обоим.
На этот раз трубы и фанфары не звучали — откуда они в армии, изнуренной непрерывными боями, нехваткой еды, питья и даже просто чистого воздуха. Но король Англии, сошедший на берег, не выглядел обиженным. Филиппу пришлось подавить досаду и, выступив вперед, сказать несколько любезных фраз, за которыми только искусный притворщик разглядел бы яд.
— Mon cher cousin, comme je suis content de Vous voir. Le voyage иtait agreeable, je compte?5 — вежливо улыбаясь, осведомился король Французский, но в его глазах дремала ненависть.
— Oh oui, je Vous remercie. Rиellment une agreeable promenad maritime,6 — заверил Ричард.
— Je demande a ma tente, reposer et casser une croыte des chemins.7
— Oh non, merci beaucoup.8
Ричард почти не слушал, о чем шла речь. Обычная светская трепотня. Его больше занимала Акра. Машинально проговаривая ответные любезности, он посматривал в сторону и нетерпеливо притоптывал ногой.
Первое, на что он взглянул, поднявшись на скальный холм, откуда открывался прекрасный вид, — стены Акры. Второе — окружающие их рвы и валы. От города к берегу и порту тянулись две стены, окруженные рвами и накатами, которые сарацины защищали столь же упорно, как и городские. Это было объяснимо — только удерживая порт, осажденные поддерживали связь с внешним миром и, кажется, еще рассчитывали на прибытие груженного припасами и солдатами корабля.
На внешнем круге укреплений, частью возведенных сарацинами, частью — франками, копошились солдаты — что-то рыли, что-то тащили, с кем-то переругивались. Городские стены, облицованные камнем, были испятнаны копотью, потеками чего-то черного, издалека напоминающего смолу, — видимо, осажденные лили ее на головы нападающих. Шатры и палатки франков, теснившиеся у города со стороны моря, выглядели потрепанными, ветер, дующий с берега, нес густую вонь солдатского лагеря.
Ричард, казалось, наслаждался этим запахом. Для него это был аромат войны, и то, что так безумно раздражало Филиппа Августа, тешило сердце короля Англии, прирожденного военачальника.
С кораблей посыпались англичане, они принялись расчищать место под шатры и палатки, вытаскивать маленькие корабли на берег. Ричард все же принял предложение французского короля, но пожелал устроиться не в шатре, а под тентом, за изящными столиками, в легких креслах. Морща тонкий аристократический нос, Филипп Август был принужден терпеть запахи лагеря, наносимые под тент шаловливым бризом. Слуги торопливо понесли на стол вина в кувшинах, охлажденных в море, и закуски — мясо, рыбу, птицу, овечий сыр.
— Хорошо бы поставить кого-нибудь с опахалами, — заметил французский государь. — В полдень здесь будет так жарко, что даже сарацины притихнут. Они никогда не воюют в полдень и до пяти вечера.
— Да, я слышал об этой их эксцентричной привычке. Нельзя ли ее как-то использовать?
— Боюсь, что нет, mon cousin. Наши солдаты в это время тоже отказываются воевать. Здесь слишком жарко.
— Как у осажденных с провизией?
— Судя по всему, не лучшим образом. — Филипп Август самодовольно поскреб плохо выбритый подбородок. — Мы держим город в кольце уже больше месяца. Что там могло остаться в амбарах у этих упрямцев?
— Тем не менее, они не сдаются. Как у них с водой? И, кстати, почему же не попытаться отрезать их от моря?
— Можно подумать, мы не пытались, — оскорбленно фыркнул французский король. — Сарацины цепляются за порт, словно это их последняя надежда. Должно быть, ждут подмоги.
— Не дождутся, — с деланным равнодушием ответил Ричард. — Посланная подмога сейчас на дне морском.
Как ни был Филипп Август раздражен, он, конечно, заинтересовался этим заявлением. С одной стороны, стараясь держаться со спокойным достоинством, не показывая, как он горд собой, с другой — пытаясь скрыть, что «подмога» представляла собой один-единственный корабль, пусть и большой, Плантагенет подробно рассказал о своих подвигах.
Дик, стоявший за правым плечом короля и опять исполнявший обязанности его телохранителя — временно, пока Ричарду не взбредет в голову отправить его с каким-нибудь головоломным поручением, — мысленно улыбался. Он-то помнил эту огромную галеру с тремя мачтами, выкрашенную в зеленый и желтый цвета, помнил также и то, как долго с этим дромоном не могла справиться вся армада английского короля. Правда, у англичан было оправдание: больше двух, ну трех судов разом не смогли бы подойти к галере. Но все равно, какой позор, когда один-единственный транспорт с оружием и съестными припасами целая армия так и не смогла захватить. Только утопить. Правда, какой-то умник незнамо зачем пустил слух, что на корабле везут восемьдесят ядовитых змей на погибель всем христианам. Звучало это так убедительно (сарацинам чего только не приписывали — самое милое дело придумывать всякие ужасы о народе, о котором ничего не знаешь), что встревоженный Дик не утерпел и спросил Серпиану, не знает ли она хорошего заклинания от ядовитых змей.
Девушка посмотрела на него, как на тупицу.
— Ты как себе это представляешь? — спросила она. — Восемьдесят ядовитых змей на корабле? А моряки что, абсолютно непрокусываемые?
— Они, наверное, держат их в закупоренных амфорах, — предположил смущенный рыцарь-маг.
— Да? Бедные змейки, как же они дышат? А как их кормить? И какую опасность они могут представлять, сидя в амфорах?.. Ладно, допустим, эти ненормальные решат выпустить их на англичан — а сами куда будут прятаться? Тоже в амфоры? И долго они собираются там сидеть? Пока бедные змеи не передохнут с голоду? Дрессированные змеи — миф!
Спорить со змеей-оборотнем дальше было бы абсурдом. Дик посмеялся, но объяснить то же самое каждому было невозможно. Англичане, боясь змей, категорически отказывались идти на абордаж, а обрадованные сарацины осыпали противника стрелами и копьями, поскольку и того и другого у них имелся большой запас. Отправив Серпиану в трюм, Дик встал рядом с королем, держа наготове большой щит, поскольку Ричарду было наплевать на опасность, он и думать не думал прятаться от стрел. Государю до сей поры странным образом везло, но испытывать судьбу — дело неблагодарное. Рано или поздно может не повезти.
Никакие приказы не могли сдвинуть с места английских солдат, и тогда король пригрозил ослушникам смертью. Причем не какой-нибудь, а мучительной. Рассуждения, что же хуже — укус какой-нибудь сарацинской гадюки или обдирание перед повешением, — подвигло самых смелых закинуть кошки, стянуть два корабля, как положено, веревками, полезть через борта, но Ричард быстро понял, что такими темпами он не скоро захватит корабль. Если и дальше пойдет так, про него, государя Английского и доблестного воина, будут говорить, что он, от зари до зари штурмуя дромон, сумел захватить его, только положив сотню-другую воинов.
Больше всего Ричард терпеть не мог насмешек. Такое упорное сопротивление подданных Саладина он воспринял как личное оскорбление. Глаза его налились кровью, и он приказал потопить галеру вместе со всеми, кто на ней был.
Правда, когда за борта английских кораблей стали цепляться тонущие мусульмане, умоляя о помощи, он задумался. Не из жалости к сарацинам — еще не хватало! — но ведь среди гибнущих могли оказаться знатные и богатые люди, способные заплатить немаленький выкуп. Кроме того, поговаривали, будто среди слуг султана встречаются отличные мастера-строители, способные изготовить любую осадную технику, — таких тоже не хотелось упускать. Король приказал вылавливать тонущих.
— Эй, опросить их всех, кто такие и что умеют. Кто знает ихний сарацинский язык? Герефорд, знаешь?
— Нет, государь.
Отыскали толмача, более-менее разбиравшего язык Саладиновых подданных. Тех опрошенных, кто не смог дать удовлетворительного ответа на вопрос о своем богатстве или искусстве возведения осадной техники, отправляли обратно за борт. Дик попытался вмешаться, убеждая, что пленников лучше привезти под Акру и попробовать обменять на пленных союзников, но король приказал ему заниматься военным делом и не лезть в политику. Молодой рыцарь подумал было поинтересоваться, где здесь кроются политические тонкости взаимоотношений двух государей, но не стал. Ричард все равно не ответил бы.
И теперь, когда Плантагенет рассказывал Капетингу о тяжком бое на воде и победоносном его завершении, Дик, закрыв глаза, снова услышал вопли бросаемых в воду пленников. Какая омерзительная вещь — война.
Ему мучительно захотелось домой, в Корнуолл, в Уэбо.
Но он подавил неуместное желание.
Ночью, когда иссушающую жару сменила прохлада, с моря подул свежий ветер, несущий долгожданное отдохновение от запахов госпиталя, солдатской похлебки, немытых тел, забитых падалью рвов и отхожих мест. После заката непривычные к сирийской жаре люди оживали, они сразу вспоминали, что жизнь чудесна и удивительна, что страна, в которую они пришли, — богата, а залитое багрянцем море и ясное, чуть запятнанное облачками небо — поистине прекрасны. В честь прибытия Ричарда и его армии, а также небольшого воинства Ги де Лузиньяна было устроено маленькое празднество. Солдаты очень обрадовались как тому, что прибыла подмога, так и большому количеству свежей провизии — перед отправлением с Кипра сборщики Ричарда ободрали лимассольские и хирокитийские селения подчистую, забрав весь скот и все припасы, кроме тех, которые крестьяне успели припрятать. Тут же разожгли множество костров, на которых стали готовить ужин, а на мусульманских дозорных, появлявшихся на дальних холмах, чтоб подсчитать огни, попросту не обращали внимания.
Ричард потчевал французских сеньоров лучшим кипрским вином, привезенным в огромных амфорах, — черным мавроном, розовым коккинели, очень крепким коммандария тридцатилетней выдержки и белым ксинистери. Последнее, к сожалению, оказалось нестойким, по пути успело слегка прокиснуть, и его отдали солдатам. Вина было много, закуски еще больше, и хоть сеньоры без устали наполняли бокалы и кубки, они почти совсем не пьянели. Должно быть, привычные желудки и крепкие головы достались английской и французской знати от предков, которые были способны всю ночь пировать, а потом весь день рубиться. Одно было приятным дополнением к другому — тем, что разнообразит жизнь.
А на следующий день начались воинские будни. Филипп Август поспешил похвастаться перед новоприбывшими как раз законченной осадной башней. Эта четырехэтажная махина, высотой своей превышавшая высоту стен, по ширине равнялась хорошему донжону. Не пожалев средств, французский король приказал укрепить верхние этажи башни металлом — безумное расточительство. Теперь эта громадина выглядела в лучах солнца просто потрясающе — огромная, искрящаяся и устрашающая. Двигалась она еле-еле, и то только тогда, когда ее тянули не меньше чем три десятка крепких быков. Тягловую силу король Французский успел конфисковать в окрестных деревнях прежде, чем прибыла армия Саладина. У крестьян на всякий случай забрали в два раза больше быков, чем было нужно, но остаток не пропал. Его уже успели съесть.
— Ну что скажете? — самодовольно вопросил Филипп Август.
Присутствующие ответили одобрительным гулом.
— Как мне кажется, — помедлив, сколько положено, сказал Дик, — кое-что стоило бы доделать.
Король Французский смерил молодого рыцаря надменным взглядом.
— Кто вы, юный рыцарь? Вы разбираетесь в осадной технике?
— Я Ричард Уэбо...
— А, тот самый юноша, победитель турнира?

Предыдущая страница 10 Следующая страница


11 Игорь Ковальчук

— Да, ваше величество. Ричард Уэбо, граф Герефорд, к вашим услугам.
— Граф Герефорд? С каких пор?
— Его величество король Англии даровал мне этот титул... Но я к тому, что ведь башня возведена из местного дерева? Дерево сухое. Мне кажется, сарацинам будет слишком просто поджечь ее. При большом желании. А желание у них будет.
— Поджечь? Такую большую башню? Кроме того, верхние этажи обиты листовым металлом, вы заметили? Молодой человек, как вы себе это представляете?
— Да очень просто представляю. Масляную паклю на стрелу, поджечь и выпустить. Металл накаляется на солнце, под ним дерево скорей воспламенится.
— Вы ничего не понимаете в осадной технике, молодой человек.
Король Франции был слишком светским человеком, чтоб сказать чужому вассалу «Замолчи!», но это требование было написано у него на лице. Дик оглянулся на короля Ричарда — тот о чем-то беседовал с французским сенешалем и не слышал. Молодой рыцарь пожал плечами. Спорить он не собирался.
Башня под хлопанье бичей над терпеливыми спинами быков, под вопли и дикий скрежет неспешно двинулась к стене города. Дик с комфортом устроился на холме, с которого открывался такой же прекрасный вид, что и с горы, где располагались государи. Трагерн присел рядом, Серпиана же у костра возилась с котелком. Возможно, даже готовила обед.
С городских стен полетели первые горящие стрелы, в дневном свете почти невидимые, — так, бледные искорки с дымными хвостами наподобие комет. Молодой граф Герефорд покачал головой.
— Ох сейчас полыхнет! — смачно произнес рыцарь-маг. — Труда только жалко. Небось сам король топором не махал!
— Думаешь, полыхнет? — поинтересовался ученик друидов.
— Конечно. На такой то жаре! Осадные башни лучше всего обивать сырыми шкурами, тогда их никакой огонь не возьмет. Но меня никто не услышал. Их дело.
— Город большой, — привстав, заметил Трагерн. — Как думаешь, возьмем?
— Может, и возьмем. А вот Иерусалим — вряд ли. Но даже если город взять, его еще надо удержать. Это самое сложное.
Осадная башня медленно ползла к стене города, град стрел усиливался. На холм к двум приятелям, держа котелок на отлете, чтоб не запачкаться, поднялась Серпиана.
— Держите, дармоеды! — весело сказала она. — Отличная мясная похлебка.
Трагерн выдернул из-за голенища ложку.
— О, смотри! — Дик вытянул руку по направлению ползущей громадины, заманчиво сияющей в солнечных лучах. — У них все-таки получилось.
Первый этаж башни дымился. Огонь охватывал бревно за бревном с необычайной стремительностью, словно осадное сооружение состояло не из дерева, а из трута. Должно быть, несколько стрел, обмотанных паклей, попали в нужное место либо же просто наступил удачный для сарацин момент, но вскоре быки, испуганные огнем, прицепившимся буквально к их хвостам, стали рваться из постромок, и погонщики, размахивающие тяжелыми кнутами, ничего не могли сделать. Пламя вгрызалось в башню с такой яростной радостью, словно от века ничего ни разу не сжирало и хотело непременно попробовать. Огонь быстро вскарабкался ко второму и третьему этажам. Из входа наружу посыпались солдаты, те, кто находился на самом верху, вопили от ужаса. Коробился накаленный металл.
— Ну вот, — удовлетворенно произнес граф Герефорд. — Я же говорил! А они...
— Как тебе не стыдно! — Девушка, присевшая на подстеленный плащ, укоризненно покачала головой. — Ну как тебе не стыдно?! Ведь там могут погибнуть люди!
— Да ерунда. Сейчас они все оттуда выберутся. Башня большая, пока она сгорит, много времени пройдет... Эй, хоть быков отвяжите! — завопил Дик.
— Не ори! — прикрикнул Трагерн. — Они тебя все равно не услышат. Ты, любитель животных...
— Да, я люблю животных. Особенно жареных.
— Так что тебе не нравится? Сейчас они там отлично поджарятся. До корочки.
— А я люблю, когда животных перед готовкой потрошат, знаешь ли.
— Боже, какие же вы все мерзавцы! — вздохнула Серпиана. — Ну а ты, друид... Тебе должно быть стыдно.
— Мне стыдно, — сознался ученик Гвальхира. — Мне ужасно стыдно. Но я тоже люблю говядину. Хорошо прожаренную.
Все трое расхохотались. Там, у стен Акры, погонщики, быстро поняв, что с тягловыми быками не совладать, обрубили постромки, и под стрелами сарацин попытались увести животных в лагерь. Но освободившиеся быки все как один рванули в город. Лучники, спрыгивавшие со второго этажа осадной башни, схватились за луки — позволить осажденным получить такой отличный запас провизии они не собирались. Башня тем временем заполыхала вся и, постояв еще немного, сияя металлом, начавшим плавиться от жара, накренилась и, наконец, рухнула, придавив нескольких зазевавшихся французов.
На холме у королевской палатки бесновались. В ту сторону молодой рыцарь посматривал равнодушно. Он попробовал похлебку, та действительно оказалась вкусной, наваристой и — что самое главное — с мясом, как и было обещано. Причем не с какими-то там жилами, обрубками костей или чем-то подобным. Видно, на повестке дня стоял вопрос, куда девать мясо, пока оно не испортилось. Вот и бросили его в солдатский котел.
— Или ты брала из какого-нибудь графского? — поинтересовался Дик.
Серпиана лишь отмахнулась.
— Не существует в природе графского котла. Просто у ваших графьев есть свои повара. А у тебя — нет.
— Правильно. А знаешь почему? А потому, дорогая, что ты никак не соглашаешься выйти за меня замуж.
Трагерн, зажав рот рукой, потихоньку давился от смеха.
Девушка окинула обоих мужчин надменным взглядом.
— Ты договоришься, я вообще за тебя замуж не пойду.
— Но, дорогая, ты меня не поняла, — с улыбкой возразил Дик. — Откуда хорошие слуги у молодого холостого графа? Хороших слуг подбирает жена. А еще она должна следить за тем, чтоб слуги хорошо работали.
— Вывернулся как, а? — Трагерн слегка подтолкнул Серпиану локтем. Она молчала.
— Mon petit serpent9, ты обиделась?
— Est absent du tout!10
— Хм, — ошеломленный Дик замялся. — Да я вижу, ты уже прекрасно освоилась с французским...
— Est absent rien facilement! La langue franзaise — mon rкve intime!11 — Она немного помолчала и добавила на английском: — Я же просила без необходимости не говорить со мной на языке, который я едва понимаю. Ведь однажды ты тоже можешь оказаться в неловком положении.
— Прости, родная. Я ведь так, от любви, от полноты чувств.
Осадная башня догорала, а солдаты, благополучно выбравшиеся из нее до обрушения, прикрываясь щитами, пытались перетащить поближе к лагерю бычьи туши. Из города, где изголодавшиеся сарацины, похоже, жадно следили за перемещением взбесившейся от огня живности, выскочил небольшой отряд, немедленно ввязался в схватку за туши быков, оказавшихся ближе всего к воротам. Похоже, в городе царил такой голод, что сил терпеть не осталось. Глядя на жаркую схватку солдат из-за мяса, годного в котел, Дик прикинул, что Акра вряд ли продержится долго. Пусть погибла осадная башня — это не спасет осажденных.
Дерущиеся разошлись не на шутку. Из лагеря спешили еще несколько десятков солдат — помогать своим, из ворот тоже выглядывали готовые бежать на помощь воины — видимо, самые голодные. Опытным взглядом граф Герефорд оценил соотношение сил.
— Похоже, у нас сегодня все-таки будет свежатина, — сказал он. — Не могу поверить, но кажется, осаждающие более голодны, чем осажденные.
— Не имеет значения, кто насколько голоден, — ответил молодой друид. — Для солдата главное — сытная еда. Тут, получается, важнее, у кого желудок больше. Да ты посмотри на этих худосочных сарацин. Кто выиграет, как думаешь?
Молодой рыцарь прищурился, разглядывая сцепившихся в схватке солдат — невысоких щуплых южан и коренастых широкоплечих английских подданных Ричарда Львиное Сердце.
— Наши, конечно, — ответил он с уверенностью.

Глава 13

Как только франки, закончив утомительную процедуру облачения в доспех, выбирались за укрепленный вал, окружающий их лагерь, над одной из башен города поднималась струйка дыма, и тогда из лагеря Саладина, расположенного в отдалении, вылетала конница. Так защитники города подавали знак султану, и султан выступал на помощь. Он не мог вышвырнуть назойливых франков со своей земли, не мог даже навязать им сражения, поскольку видел, что чужаки удачно окопались и на позиции, которые были бы выгодны Саладину, ни за что не выйдут.
Султан был умен. Он понимал, что талант военачальника не в том, чтобы хорошо биться, а в том, чтоб побеждать, и вовсе не хотел кидаться в бой только ради славы. Ему нужна была победа, которая дается в руки, как известно, только терпеливому. Правитель готов был терпеть.
И всякий раз, как над башней Акры появлялась бледная, едва заметная струйка дыма, он поднимал несколько отрядов своих конников и несся на помощь городу. В середине июня отряду мусульман на плечах отступающих франков удалось ворваться в их лагерь. Конные мусульмане, путаясь в веревках и палатках, подняли изрядный переполох. Подданным французского и английского королей почудилось, что в лагерь ворвалось никак не меньше пяти сотен свирепых сарацин, вооруженных до зубов, хотя их, может быть, не было и сотни. Воины Саладина прошли сквозь лагерь, пробились к воротам, выходящим на морской берег, и встали там.
Пришедшие в себя франки попытались атаковать, но теперь они путались в палатках и разбросанных вещах, спотыкались о своих раненых (их вместе с госпиталем расположили на западном краю лагеря, чтоб легче было носить воду, дрова, припасы и терпеть тяжелый запах, когда ветер дул с суши) и ругались на чем свет стоит. Схватка затянулась, поскольку к сарацинам было не подойти — они очень удачно укрылись за повозками. Франки наскакивали, мусульмане отбивались. Потом им это надоело, они сломали ворота и ускакали к себе, а вслед им неслась отборная брань солдат, которым предстояло восстанавливать поломанное.
Ричард принял это нападение на свой счет и взбеленился. Едва уговорили его не начинать бой немедленно, подождать хотя бы до утра следующего дня. К утру Филиппу Августу удалось убедить короля Английского ненадолго отложить решающий бой и сперва все хорошенько продумать. Французского короля схватка с сарацинами в чистом поле совсем не устраивала, и как ни плохо он разбирался в военном деле, все же прекрасно понимал, что существует разница, и немалая, между легкой конницей Саладина и тяжелой рыцарской конницей.
И у той и у другой есть свои достоинства и недостатки, но сейчас-то франки действовали на Востоке, в стране сарацин, где противник чувствовал себя гораздо увереннее. Попробовал бы тяжелый бургундский жеребец с рыцарем, закованным в броню, на закорках погарцевать по песку! А мусульманин на аргамаке здесь в своей стихии. Правда, вокруг Акры лежала не пустыня, а только пустошь, где деревья встречались редко, и те в основном плодовые, то есть не дающие ни тени, ни древесины. Но и по камням, на жаре, по безводной земле мусульманская конница передвигалась легче.
Ричард скоро забыл о своем желании напасть на лагерь сарацин — но ненадолго. Ободренные первым успехом, воины Саладина повторили свой опыт еще раз, четыре дня спустя. На этот раз они немного подождали, пока франки увлекутся штурмом, и налетели на лагерь. Во все времена восхищались тем военачальником, которому удавалось, лихо обогнув армию противника, разграбить вражеский обоз — и умчаться во всю прыть туда, где его не достанут.
Но на сей раз нашла коса на камень. Так же дружно, как собирались на приступ Акры, франки развернулись и с криками побежали отбивать свое имущество у бойких сарацин. Пока мусульмане шарили в палатках в поисках трофеев поценнее, англичане и французы уже врывались в восточные ворота лагеря, воинственно размахивая тяжелыми прямыми нормандскими мечами. Завязалась очередная драка — в тесноте, в толкотне, когда ноги путаются в чьих-то разбросанных вещах, меч, вместо того чтобы падать на голову врага, зацепляется за какую-то туго натянутую веревку. И, кроме того, в такой толчее не поймешь, кого именно следует рубить — ту ли мерзкую рожу, которая высунулась из-за тента и алчно смотрит на твои сапоги, или вот эту, с черными усами?
В конце концов, потери подсчитывали, когда хоронили погибших, по вооружению разбирая на две большие кучи — своих и чужих. Если англичанина или француза обнаруживали мертвым — то ли зарубленным мечом, то ли заколотым копьем, считалось, что его убили враги. Если из-под рухнувшей палатки извлекались двое сарацин, сцепившихся в смертной хватке, полагали, что обоих сразила рука доблестного христианина. Как оно было на самом деле и насколько часто свои убивали своих, а чужие — чужих, никого не интересовало.
Разъяренные франки, выбираясь из-под обрушенных в очередной раз палаток, совершенно не чувствовали удовлетворения. Возможно, дело было в том, что солнце еще не поднялось достаточно высоко, чтоб своим жаром умерить пыл дерущихся. Освеженные утренней прохладой, англичане и французы покончили с теми сарацинами, которые не успели выскочить в ворота или перелезть через вал, и бросились на ожидающую их армию Саладина.
В схватке быстро стало жарко. Мусульмане видели перед собой добычу — шатры обоих королей, палатки графов и герцогов, полные — как они справедливо считали — добра, а франки были раздражены, как осы, тем, что какие-то черномазые язычники посмели шарить в их палатках и покушаться на их честно награбленные ценности.
Словом, несмотря на то, что солдаты говорили на разных языках и верили в разных богов, меж ними наблюдалось несомненное единство устремлений, желаний и чувств.
Солнце жарило с такой силой, что некоторые сражающиеся падали на землю не оттого, что были убиты или ранены, а из-за самого банального солнечного или теплового удара. По ним топтались те, кто еще способен был терпеть ужасающую жару. Доспехи накалялись так, что к ним боязно было прикоснуться, и кто-то в разгар схватки вопил, видимо, совсем обезумев от жары: «Brыle! Brыle! Je brыle!»12, что даже не вызывало снисходительной улыбки — лишь сочувствие. Мусульманам было немного легче, но и они, без сомнения, страдали от палящих лучей полуденного солнца, поскольку бой затянулся. Слабели руки, дрожали усталые колени, и, размахивая оружием, солдат уже не думал, как бы попасть в сочленение доспеха или красиво отрубить голову. Он даже не думал, как бы уцелеть. Он хотел только одного — напиться воды и рухнуть на землю. Пусть даже замертво.
На исходные позиции две армии отступили тогда, когда стало понятно — это уже не бой. Обессиленные воины стояли друг против друга, смотрели с вялым равнодушием, иногда замахивались, но почти никогда не попадали и ждали лишь приказа командиров вернуться в лагерь, вожделенный лагерь, где есть немного тени, где ждут бочонки с водой и лекари. Где, в конце концов, можно просто полежать и поругать эту чертову Сирию, этих чертовых сарацин, это чертово солнце и эту чертову жизнь, будь она неладна.
— Если так пойдет дальше, мы еще долго будем толкаться с Саладином локтями, — сказал Дику оказавшийся рядом солдат — бледный до зелени, осунувшийся от усталости, с пятном ожога на правой щеке.
— Или один, или другой рано или поздно дожмет противника, — равнодушно ответил граф Герефорд и кивнул на обожженную щеку. — Отчего пузырь-то?
— На щеке? — Солдат поморщился, тронув ожог. — Да... Сарацина застукал, когда он в моей сумке шарил. Кубок серебряный вытащил, руки загребущие. Я стал отнимать — ну свое же, жалко, — а он возьми да в костер кинь! Ни себе, ни людям. Пришлось лезть.
— А если б обгорел?
— А как моя семья будет жить, если я из похода денег не привезу? Из каких карманов буду брать золото, чтоб заплатить долг? У меня долг ого-го! Сам понимаешь. Иначе у меня надел отнимут.
— Понимаю. — Дик кивнул головой, подумав, что этот парень не промах — и с войны вернется, и золото привезет.
Закончившийся ничем бой можно было считать напрасной тратой времени. Это больше всего злило Ричарда. Он рвался повторить атаку, но, поразмыслив, согласился с Филиппом Августом, жаждущим как можно скорей от военных действий перейти к переговорам. Он, несмотря на то, что по праву считался прекрасным политиком, не отдавал себе отчет, что не только он считает эти земли исконно франкскими, но и султан с той же долей уверенности считает их своими. И, пожалуй, даже с большим правом, а потому готов защищать свое до конца.
Посла французского короля Саладин не принял — он отдыхал, послу пришлось изложить свое дело сыну султана. Малек Адель, повертев в руках письмо короля, красиво написанное на пергаменте по-французски, то есть на языке, которого здесь никто не понимал, отправился беспокоить правителя по такому важному государственному делу.
В общем, письмо не имело никакого значения. При наличии живого и вполне разговорчивого посланца, доставившего документ, его никто и никогда не читал. Это было не принято. Письмо обычно играло роль своеобразной верительной грамоты, а печать, подвешенная на шнурке, удостоверяла, что этого чужеземца действительно отправил на переговоры тот или иной государь.
Саладин все равно не вышел из шатра — его разморило. Слуги подали ему сберегаемое в специальных сундуках прохладное питье, в жару это как раз то, что нужно, и сыну султана пришлось самому передавать послу слова отца. Он сказал — через переводчика, разумеется, — что его благородный отец считает, что государям не подобает так просто вступать в переговоры. Что необходимо предварительно условиться, обменяться слугами и подготовить подходящее место. Что неблаговидно сперва посидеть, побеседовать, поесть из одного блюда, а потом разойтись и немедленно продолжить войну, как ни в чем не бывало. Что необходимо заключить мир хотя бы ненадолго, а до того времени никто не мешает отправлять друг другу послов с любыми посланиями, в любых количествах, в любое время дня и ночи.
Король Ричард был до глубины души изумлен таким ответом и немедленно приказал гонцу зазубрить следующее послание. Тихонько ругаясь себе под нос, несчастный посол по жаре поплелся обратно в лагерь сарацин.
Там его уже встретили как старого знакомца.
Отбарабанив слова ответа, гонец покосился на кувшин с прохладительным питьем, стоящий перед сыном султана, и тяжело вздохнул.
Истинным содержанием устного послания короля Английского было недоумение. Разве благородный султан не знает, что война — это самое достойное занятие для мужчины? Он, англичанин, это прекрасно осознает. Он горд, что встретился на поле боя с таким достойным противником (в кои-то веки можно получить подлинное удовольствие, сражаясь против настоящего военачальника, достойного воина и замечательного государя). И разве мир или там война могут как-то повлиять на отношения настоящих мужчин? Так что он не видит ничего неблаговидного в том, чтобы сперва встретиться за пиршественным столом, а потом сразиться: и то и другое — истинно мужские развлечения.
Малек Адель, как истинный мусульманин, был невозмутим и выслушал эту тираду с каменным лицом. Пообещал, что непременно передаст слова благородного франка своему отцу.
Но переговоры все откладывались. Франки и сарацины чуть ли не каждый день встречались в бою, но теперь куда старательней выбирали время — либо ранним утром, либо поздним вечером. Как только солнце поднималось слишком высоко и начинало жарить, звучал сигнал отступления и две армии расходились до следующего дня. А жители Акры за высокими городскими стенами доедали последние припасы и с бессильной яростью ждали, когда же это все закончится.
В один из таких утренних рейдов король Англии был ранен. Дика не было рядом, он на другом фланге командовал двумя сотнями, в которые постепенно превратилась его былая полусотня. Небольшой отряд разбух, и государь, видя, что граф Герефорд — прекрасный командир, разрешил ему сформировать две сотни, поделившись своими солдатами
А откуда еще было юному рыцарю взять воинов? Всех солдат — если, конечно, не считать наемников — приводили на войну сеньоры. Именно они собирали по деревням молодых парней, именно они вооружали их и кормили. Чем больше солдат, тем больше уважения вызывает сеньор, тем более он могуществен и — тем большее жалованье получает от короля. Но у его величества остаются лишь те воины, которых он собрал с собственных ленных владений, не более того.
Ричард I Плантагенет никогда не испытывал недостатка в ленных владениях — Нормандия, Анжу, Аквитания, Пуатье... Словом, земель у него было достаточно. Солдат, конечно, тоже.
Дик узнал о ранении короля лишь после схватки. Отведя своих людей к лагерю и позаботившись о том, чтоб их накормили, он добрался до своего шатра. У входа, присев на бревне, его ждал Монтгомери.
— Где ты шляешься? — недовольно спросил он вместо приветствия.
Дик небрежно поклонился, пристроил на бревне шлем и стал стаскивать кольчугу.
— Что-то случилось?
— Естественно. — Эдмер покосился на шлем, забрызганный кровью. — Сколько сарацин сегодня на твоем счету?
— Нисколько. Этого убили мои солдаты. Так в чем дело?
— Его величество ранен. — Монтгомери махнул рукой в сторону королевской палатки. — Государь велел позвать тебя, хоть я не понимаю, зачем ты ему понадобился. Лекаря он прогнал.
Дик сунул кольчугу в кожаную сумку, завернул шлем в промасленную холстину, распустил ремешки стеганого подкольчужника.
— По крайней мере, его величество позволил себя перевязать?
— Я сделал это сам... Полагаю, ты слышал, что король желает тебя видеть, верно? Так будь добр поторопиться.
— Я уже готов.
— В таком виде? — Эдмер Монтгомери оглядел серый от пота и грязи подкольчужник, запыленные сапоги, лицо, испятнанное засохшими струйками пота.
— Вы же сами сказали, милорд, что меня ждет король. Разве у меня есть время на мытье?
Монтгомери фыркнул и отвернулся.
Когда Дик вошел в шатер короля, Ричард был без сознания и над ним колдовал лекарь. Под глазом у лекаря лиловел великолепный синяк, выражение лица было мрачное, оно и понятно, но свое дело целитель делал быстро. Он уже снял повязку — Ричард был ранен в плечо, совсем рядом с шеей — и накладывал мазь. Молодой граф Герефорд присел у королевского изголовья.
Лекарь посмотрел на него со сдержанным недовольством.
— Если вы, сударь, здесь не просто так, — сказал он, — подержите миску.
Молодой рыцарь протянул руку и подставил ладонь под чашу с теплой водой. Пальцы другой руки он украдкой прижал к яремной вене. Пульс был неровный. Лекарь колдовал над раной, а Дик тем временем стащил с шеи цепочку с камнем («Осторожней, молодой человек! — окрикнул лекарь. — Взялся, так держи!») и, зажав ее в пальцах, прикоснулся к плечу короля.
Камень нагрелся. Он вытягивал из крови Ричарда уже зародившуюся и крепнущую лихорадку, и краснота, залившая было раненое плечо и шею, медленно сошла на нет. Дик взмок — управлять артефактом, даже таким хорошим, как магический камень, оказалось непросто, или, может быть, он просто не умел это делать как следует. Магия наполняла каждую его клеточку, и в какой-то момент он ощутил неясную опасность извне. Рыцарю-магу пришло в голову, что, возможно, чутье предупреждает его — пользоваться магией опасно, но руку с камнем не убрал, мысленно воспроизводить магические формулы не прекратил. Он чувствовал ток крови Ричарда, никак не желавший замедляться, и понимал, что, если отнимет руку, короля вряд ли что спасет.
Лекарь зашил рану, наложил лекарство и поверх — стягивающую повязку, но его руки были руками самого обыкновенного человека. Он мог помочь раненому государю очень немногим.
И Дик продолжил.
В его сознании словно разверзлась бездонная яма, и оттуда, из зловещей темноты, взглянули человеческие глаза, мерцающие, как два драгоценных камня. Неестественно блестящие глаза. Их обрамляли длинные, черные как смоль ресницы, но взгляд был знакомый. В эти глаза Дик уже однажды смотрел. Он попытался защититься ладонью, думая, что если не будет видеть чужих глаз, то и они не увидят его, но не мог поднять руки. Вспомнил, что его руки заняты, и опустил веки.
Но видел все равно.
— Я знаю, что ты там, — произнес мягкий и тоже очень знакомый голос. — Я найду тебя.
— Далхан, — предположил Дик, уверенный, что не ошибся.
Возражений не последовало. Подтверждения он тоже не услышал, но его и не потребовалось. Рыцарь-маг уже знал, что он прав. Просто знал.
— Я тебя найду. Ты слишком неосторожен.
— Тебе-то что с того?
— Ты обдумал мое предложение? Неужели целая жизнь стоит меньше, чем возможность спасти английского кровопийцу?
— Это мой отец, — вырвалось у Дика, и в следующий момент он порадовался, что не произнес это вслух.
— В самом деле? Разве твой отец не тот человек, кто тебя вырастил? Неужели ты признаешь отцом человека, который отличился только одним — тем, что изнасиловал твою мать?
Рыцарь-маг прикрыл глаза и сделал несколько глубоких вдохов. Бешенство медленно отступило. Кто-то схватил его за плечо, встряхнул, Дик отшатнулся, но это был лекарь, который смотрел на него с тревогой.
— С тобой все в порядке?
— Да-да...
— Я вижу, ты прекрасно устроился в своем мире. У тебя есть титул, деньги, прелестная невеста, влияние — чего тебе еще нужно? Зачем тебе головная боль в виде магического дара? Неужели тебе надоела жизнь?
— А ты предлагаешь отрезать от себя кусок?
Из бездны донесся вздох, глаза-самоцветы закрылись, и контакт прервался. Камень в руке Дика стал пронзительно-холодным, и рыцарь-маг понял, что лишь долю мгновения назад он просто обжигал ему ладонь.
Король Ричард шевельнул рукой и внезапно открыл глаза. Его взгляд бессознательно скользнул по комнате и остановился на фигуре лекаря, складывающего свою сумку. Его величество буквально взревел.
— Ты?! Я же тебя выставил! — и зашарил рукой, похоже, в поисках того, что можно кинуть.
Дик заметил, как задергалось лицо несчастного целителя, и понял: первый синяк ему тоже поставил государь, но не кулаком (если бы Ричард ударил кулаком, его жертва уже не встала бы), а каким-то предметом. Даже, пожалуй, не ударил, а запустил.
Граф Герефорд схватил короля за руку:
— Ваше величество! Ваше величество, не надо.
— Я приказал, чтоб он убрался!
— Ваше величество, он сейчас уйдет. — И молодой рыцарь сделал лекарю знак поскорее выйти из палатки.
Тот улизнул со стремительностью испуганной ящерицы.
— Уэбо, ты мерзавец. — Плантагенет уронил голову на край набитой соломой подушки, которую ему наскоро кинули в изголовье. — Где тебя носило?
— Я уже давно здесь, ваше величество.
— Я тебя позвал, чтоб ты меня лечил. Чем ты занимаешься?
Дик дотянулся и притронулся пальцем к повязке на плече Ричарда. Ток крови прекратился, это он чувствовал, и рана стала совсем маленькой. Лекарь зашивал рану не шелком, а свежими свиными жилами, часть из них уже успела раствориться под действием заклятий рыцаря-мага, часть рассасывалась буквально под его прикосновениями.
— Я делаю все, что только могу, ваше величество.
— Я думал, что помру. Ведь помер бы, верно? Помер бы? Говори, Уэбо.
— Вы не умрете, государь. Все будет хорошо.
— Я спросил, что было бы, а? Что было б, если бы, к примеру, и тебя убили?
Дик пожал плечами. Король лежал с закрытыми глазами, видеть его жеста не мог, но отвечал так, словно заметил.
— Да знаю, знаю, что умер бы. А все из-за этой шлюхи, моей матушки. Она мне призналась, что некогда, еще в девушках, заключила договор с дьяволом. Уверен, не врет. А еще болтала, будто у нее кровь не свертывается. Так вот и у меня тоже не свертывается. Как у нее.
— Государь, это неправда. У вас свертывается кровь. Просто плохо.
— Все из-за моей матушки. И из-за моего предка, сына герцога Форезского, основателя замка Лузиньян, который женился на эльфийской ведьме. Знаешь эту историю?
— Да, государь. Но среди эльфов не было ведьм.
— Какая разница, как ее назвать. Мой предок, похоже, думал чем угодно, только не головой. А теперь его потомки — ведь он наплодил двенадцать детей, знаешь ли — расплачиваются. — Речь короля постепенно превращалась в невнятное бормотание. — Я знаю, они все ненавидят меня. Ненавидят и боятся. А ты — не ненавидишь. И не боишься. Ты мне потому и нравишься. Почему ты не боишься и не ненавидишь, а? — Он уже бредил. — Почему?
— Потому что я твой сын, — прошептал, нагнувшись к самому уху короля, молодой Ричард Уэбо граф Герефорд. — Алису Уэбо помнишь? Нет? Это было почти двадцать два года назад.
Он поднял голову и посмотрел на отца: Ричард спал.
Он остался ждать пробуждения короля у входа в палатку — раз уж его величество позвал и пока толком не сказал зачем, значит, лучше подождать. Он сидел у палатки вместе с Эдмером Монтгомери, который вскоре задремал, опираясь спиной о шест, поддерживающий входной полог. Внутри, в шатре, тихонько двигался слуга, который время от времени выглядывал, чтоб сообщить, что король еще спит.
Туда, ко входу, Серпиана принесла Дику обед. Она выглядела довольной, порозовевшей, глаза сверкали, и в голову молодого рыцаря закралось подозрение, что вечером слуги не досчитаются какого-нибудь козленка или барашка, предназначенного для стола знатного сеньора или одного из королей. Но ничего не мог сказать своей невесте — вокруг крутились слуги, а у них, как известно, самый острый слух.
Похлебка оказалась такой вкусной, что Дик даже вылизал миску. Он мог поспорить на что угодно — готовил ее не войсковой повар, а сама Серпиана, причем из свежего мяса, а не из солонины.
Ричард проснулся ближе к вечеру, когда солнце налилось закатным агатовым багрянцем и жара сменилась приятным, ласкающим теплом, а бриз стал пахнуть влагой. Только проснувшись, государь потребовал еды, вина и графа Герефорда.
— Да, ваше величество? — Дик, согнувшись, чтоб не запутаться головой в пологе, шагнул в полутьму шатра.
Ричард, сидящий на постели, сердито громыхал полупустым кувшином с сильно разведенным водой кипрским мавроном. Он покосился на вошедшего рыцаря так, словно именно он был во всем виноват.
— Садись... Где, черт побери, шляется этот болван? Я послал его за ужином.
— Поискать, ваше величество?
— Прекрати, Уэбо, мы не в тронном зале. Говори честно, это же ты меня вылечил?
— Я и лекарь, государь.
— Я же его прогнал! Я тебе велел меня лечить! Этот болван-цирюльник только кровопускания делать умеет. Довольно с меня кровопусканий.
— Государь, я не умею зашивать и перевязывать раны так, как это умеет делать он.
— Ну ладно... Так, ты меня вылечил, а теперь вот что... — Ричард поморщился, потрогал плотную повязку на плече у самой шеи. — Сделай-ка так, чтоб она не чесалась.
Дик едва удержался от смеха. Сохранить серьезное выражение лица было еще сложнее, но он и с этим справился.
— Государь, рана чешется оттого, что затягивается.
— Я прекрасно это знаю. И что?
— Я не могу сделать так, чтобы она не затягивалась.
Король Английский глотнул еще немного вина из кувшина и поморщился.

Предыдущая страница 11 Следующая страница


Рыцарь-маг 12

— Какое пойло... Так, Уэбо, теперь тебя больше никогда не будут ставить на какой-либо фланг. Ты должен быть всегда рядом со мной. Об этом у нас был разговор, не так ли?
— Да, ваше величество.
— Я дал тебе титул. Потом, когда вернемся в Англию, я отдам тебе и земли. Это богатые земли, хорошее графство. Если ты будешь верен мне, я тебя возвеличу. Если предашь, пожалеешь.
— Не предам.
Ричард испытующе посмотрел на него. Немного помолчал.
— У меня дурные предчувствия, — неохотно сказал он. — Поставишь свою палатку поблизости от моего шатра, разрешаю и приказываю, и опять будешь моим телохранителем. Я сперва злился на Монтгомери, сам понимаешь: ну к чему телохранители такому крепкому рыцарю, как я? А теперь думаю, что, если телохранитель так замечательно залечивает раны, он — полезный слуга и его надо держать при себе. — Плантагенет расхохотался, толкнул собеседника в плечо, и Дик тоже улыбнулся — слегка, чуть снисходительно. — Только вот что, не торчи возле меня постоянно. Разве что в бою и... Короче, когда я позову тебя.
— Да, государь.
— Иди отдыхай.
Граф Герефорд поклонился.
Снаружи ровное, любезное выражение стерлось с его лица, и Дик с досадой фыркнул. Ну конечно, у короля предчувствия, а он теперь собирай вещи, перетаскивай палатку, все сумки, доспехи, коня опять же... И, кроме того, этот короткий разговор с Далханом не выходил у рыцаря-мага из головы. Новая напасть. Если он смог пообщаться с предполагаемой жертвой таким вот необычным образом, значит, сможет добиться личной встречи.
Впрочем, чего же ты ждал, думал Дик, когда лез покорять кипрский источник? Знал же, что в окружении такой мощной энергии тебя кто угодно разглядит. Тем более тот, кто специально ищет. Знал — но решился. Покорил источник. Молодец! Теперь расхлебывай.
Дик опустил глаза и пнул камешек, валявшийся у него под ногами. Если Далхан вышел на него, значит, надо немедленно отправляться к Иерусалиму, к таинственному месту, где положена магическая печать. Печать необходимо снять, теперь Дик уже не сомневался в этом. Теперь это нужно не только кучке вымирающих друидов или прячущимся неизвестно где магам, но и самому Уэбо. Он, как и предсказывал старый Гвальхир, и сам прекрасно понимает, почему должен отправляться неизвестно куда и снимать какую-то печать.
Правильно, как же он будет без магии, ведь он уже привык к ее постоянному присутствию вокруг него. Он привык к мысли, что в любой момент может окружить себя непроницаемой для оружия стеной, может исцелить любую рану, может переместиться с места на место... Может? Рыцарь-маг кинул испытующий взгляд на свое запястье, и на смуглой коже, только что невидимый, появился узкий серебряный браслет с друидическими символами. Драгоценный металл сверкнул, как лунный диск. Да, может.
И остаться без всего этого? Нет. Уже немыслимо. Вкусившему власти, силы, необычных возможностей уже не оторваться от упоительной чаши.
Но Дик не может просто так, ни с того ни с сего оседлать коня и поскакать в Иерусалим. Тем более теперь, когда он на виду у короля. Он держится только государевой милостью. Одаривая его золотом и титулом, обещая земли и еще бог знает чего, Ричард поставил своего любимца в сложное положение. Очень сложное. Теперь у доброй трети знатных англичан (да и среди французов наберется достаточно завистников) есть причины недолюбливать рыцаря-выскочку или даже ненавидеть его, как, к примеру, у родственников настоящего графа Герефорда. Того самого, что сидит в Англии «на хозяйстве» и знать не знает, что его графство уже не его. И если король внезапно отвернется от Уэбо, не один только Йорк с удовольствием откусит ему голову. Найдутся еще желающие.
А значит, надо сделать так, чтоб сам Ричард поскорее засобирался в Иерусалим. Это он сделает только после взятия Акры. Значит, надо помочь ему захватить город, хоть он об этом и не просит.
Дик задумался. Не так проста эта задача, как кажется на первый взгляд. Магия — как приправа к блюду, она не может решить всех проблем осаждающих. Да что там говорить, в руках молодого рыцаря-мага сосредоточена довольно скромная сила, если учесть, что все это волшебство не должно быть заметно.
Но отказываться от своей идеи Герефорд не собирался. Если есть задумка, непременно найдутся пути ее осуществления.

Глава 14

Король выздоравливал медленно, и, в очередной раз, пытаясь врачевать Ричарда, Дик изумлялся, насколько тяжело идет дело. Однажды, посмотрев на государя своим особенным, магическим взглядом, рыцарь-маг был изумлен до глубины души. Его чародейское зрение пронизало кожу и плоть, и Дик увидел, как по телу отца, пульсируя, струится кровь... Она мерцала. Едва-едва, но мерцание было заметно отчетливо. На какой-то миг Уэбо подумал, что в крови короля — мелкая серебряная пыль, а потом понял, что это ерунда. Абсурд. Такого попросту не может быть. Об увиденном он не рассказал ни Трагерну, ни Серпиане, но на второй день в их присутствии не выдержал и выразил свое удивление по поводу медленного выздоровления короля.
— А чего тут странного? — лениво проговорил молодой друид. — Он же обладатель каких-то там магических возможностей, так?
— Да. Раньше был. Ну то есть...
— Я помню эту историю. Неважно, был или есть. След магии в теле остается навсегда. Если б, к примеру, нам с Аной пришлось лечить тебя, это бы тоже пошло тяжело. Даже тяжелее, чем с королем. Так что не давай себя ранить, ладно? Ни к чему нам лишняя головная боль.
— Но в прошлый раз, на Кипре, все получилось по-другому!
— Так то на Кипре. Хоть и в Лефкосии, все равно близко от Лимассола. Не через морской пролив. Источник — это источник, тебе любой маг скажет.
Дик взъерошил отросшие волосы.
— Так что же мне делать? — спросил он.
— А ничего. Терпи и жди.
— Боюсь, у нас нет времени.
— Что еще случилось?
Герефорд посмотрел на томно раскинувшегося Трагерна, которого дневная жара донимала особенно сильно — без своих лесов, в каменистой пыльной пустыне он чувствовал себя очень неуютно. Посмотрел на Серпиану, осунувшуюся, зато загорелую, с удовольствием греющуюся на солнце, умиротворенную его опаляющим жаром, — и не стал ничего говорить о Далхане. Ему не хотелось лишний раз тревожить их.
— Нам же надо поскорее добраться до Иерусалима, я верно понимаю? До какой-то пещеры, а где она находится, вроде бы знает наш глубокоуважаемый Трагерн.
— Вовсе нет, — живо отозвался Трагерн. — Честно говоря, понятия не имею.
— Так как же мы будем искать печать?
— Учитель мне подскажет. Он же обещал. К тому моменту, как двинемся, я уже буду знать.
Дик задумался.
Английский король и в самом деле выздоравливал медленнее, чем ожидали его солдаты. Поскольку он лежал в палатке и не мог вести отряды в бой, англичане ограничивались лишь самыми необходимыми схватками — иногда довольно вяло штурмовали осажденный город и аккуратно отбивали все попытки сарацин Саладина атаковать их. Граф Кентский, который временно заменял короля, приказал возвести хоть какие-то укрепления, за которыми можно было бы укрыться во время нападения конницы султана, пытавшейся отогнать франков от стен и валов Акры. Если одни и те же действия противника повторяются день за днем, раз за разом, то можно предположить, что и дальше он будет поступать так же. А значит, надо предпринять все усилия, чтоб в очередной раз он споткнулся на проторенном пути.
— Эти сарацины как мухи, — говорили разозленные солдаты, принужденные таскать камни, бревна и землю для насыпи. — Ты их стряхиваешь, а они все равно лезут.
Правда, когда в очередной раз конники Саладина, налетев на сляпанный на скорую руку вал, рассыпались и под градом стрел, дротиков, камней и насмешек вскоре убрались восвояси, отношение к приказу Кента немного изменилось. Правда, защитить укреплениями, пусть даже такими жалкими, все предполагаемое поле битвы было невозможно, но навалить колючих веток, вырыть несколько дополнительных рвов, где неосторожная лошадь вполне могла переломать ноги... Все равно солдату надо чем-то заниматься, если он не ведет бой — так считали сеньоры. И, пожалуй, справедливо считали. Англичане и французы работали из последних сил, зато драк и краж в лагере было на удивление мало.
Вскоре после того, как Филипп Август, как и Ричард, был ранен, у знати обоих королевств закончилась свежая провизия. Отправить рыцарей пошарить по окрестным селениям было невозможно — на пути стояла армия Саладина, корабль с Кипра ждали лишь через несколько дней, и сеньоры с изумлением обнаружили, что остались без своих любимых лакомств. И, поскольку им не пришло в голову есть солонину, как делали их солдаты, или довольствоваться бобами, они собрали срочный совет, на какое-то время забыв все свои распри и ссоры, Слишком серьезна была проблема.
Обсудив сложившуюся ситуацию, графы и герцоги пришли к выводу, что раз отряды султана не позволяют им раздобыть все необходимое, они и должны снабдить нуждающегося противника свежатиной. Но как это сделать? У одного из английских сеньоров, самого сообразительного, возникла идея. Его и отправили ее осуществлять.
Посланник, прибыв в стан Саладина (где, в силу своего высокого титула, был принят очень любезно), сообщил, что у франкских королей есть обычай обмениваться подарками, даже и во время войны, так что его величество король Английский очень хочет преподнести султану дары. Но сперва он хочет точно знать, будут ли они приняты и как вообще положено делать подарки в кругу знатных мусульман.
Малек Адель (султан вновь предоставил сыну решать все вопросы с посланником) немедленно ответил, что подарки — дело хорошее, что они, конечно же, будут приняты и в ответ султан непременно подарит королю что-нибудь, как это и положено.
Тогда англичанин заявил, придав лицу озабоченное выражение, что король Ричард, прозванный Львиным Сердцем, привез с собой соколов и других хищных птиц, которые, к сожалению, пострадали от переезда. Они погибают от крайнего истощения, разливался вельможа, и теперь необходимо много кур и цыплят, чтоб кормить их, чтоб несчастные птички пришли в себя. Когда ж они станут, как прежде, сильны и красивы, король немедленно подарит их султану.
Сын Саладина поморщился.
— Скажите лучше, что, коль скоро ваш повелитель болен, именно он и нуждается в курах и цыплятах, — возразил Малек Адель. — Так бы и сказали прямо. Впрочем, за провизией дело не станет. Англичанин получит ее от нас сколько угодно, как и принято у благородных людей. Поговорим о другом.
— Чего же вы хотите? — спросил ошеломленный посланник, смутившийся, что его так легко раскусили, но довольный результатом.
— Ничего, — ответил сын султана. — Вы пришли сюда, вам и говорить, чего вы желаете.
Растерянный посланник не знал, что еще сказать, и потому прибег к своей обычной светской защите — болтовне ни о чем. Он говорил о том, что король Английский очень уважает султана, что он не сомневается, что султан — благородный правитель, прекрасный военачальник, что он восхищается его конницей, его пехотой и его успехами, что непременно хочет встретиться с ним и побеседовать... Словом, он умудрился заткать воздух красивыми словесами и не сказать ничего по сути дела. Да ему и нечего было сказать, ведь король его на переговоры и не посылал.
Правда, Ричард простил ему самоуправство, когда английский граф, почуяв, чем это пахнет, в красках расписал государю, что говорил он и что отвечал ему сын султана. Кроме того, Плантагенету подали к столу свежезажаренного жирного цыпленка, одного из тех, которых привезли из лагеря сарацин. Король Английский во всеуслышание заявил, что Саладин, судя по всему, благородный воин и доблестный рыцарь и подобное обхождение ему очень даже по вкусу. Вот как должны вести себя достойные люди, в какого бы бога они ни верили!
И, кроме того, появляясь во вражеском стане, его посланники могут посчитать сарацин, разузнать расположение сил в лагере, выяснить, каких сюрпризов можно ожидать от язычников, — все это может быть полезно.
В течение следующих дней франкские посланники то и дело наведывались в стан султана то за тем, то за другим. То королю, оказывается, понадобились фрукты, то он просит льда, который султану каждый день привозили с гор, то мяса, то еще чего-нибудь... В ответ посланник непременно одаривал мусульманского правителя какой-нибудь ценной вещью и расписывал все то уважение, которое Плантагенет испытывает к своему противнику.
А утренние и вечерние схватки шли своим чередом. Франки штурмовали город, сарацины наскакивали на франкские укрепления, и каждый день, даже самый спокойный, приносил новых раненых и убитых.
Ну так что же? Ведь это война...
За пару недель упорной работы франки возвели у своего лагеря целую систему сложных укреплений. С помощью пленного сарацинского мастера построили отличный таран и еще одну осадную башню. Правда, ее тоже успешно сожгли, но не сразу и не полностью. Английские лучники с верхнего этажа этого громоздкого сооружения успели изрядно потрепать нервы жителям города.
Защитникам Акры приходилось нелегко. Провизия у них должна была закончиться еще в конце июня, тогда же франкам наконец удалось отрезать от города порт, и ни один корабль с припасами больше не проскальзывал мимо их бдительного взгляда. Все попытки помочь голодающим немедленно пресекались.
Шутки кончились. Первого июля франки пошли на штурм с четырех сторон, у самых слабых воротных створок заработал таран, и сколько осажденные ни поливали его кипятком, сколько ни швыряли камней — результата не было. Войска Саладина смогли отбросить от стен лишь один отряд, преследуя убегающих, напали на второй, но английские солдаты тут же укрылись за земляным валом, укрепленным камнями, и осыпали противника стрелами.
Это были две сотни графа Герефорда.
Дик изнемогал от беспокойства, а войска все топтались и топтались под стенами Акры. Осада шла ни шатко ни валко, и неизвестно было, когда же город наконец падет. Рыцарю-магу все казалось, что если он сам окажется в центре событий, все пойдет быстрее. Король, который чувствовал себя достаточно хорошо для того, чтоб хотя бы наблюдать за штурмом (и теперь он, сидя верхом на неподвижном, как скала, коне, черной башней возвышался над гребнем одного из лагерных укреплений), отпустил своего любимчика в бой.
— Иди-иди, — сказал он снисходительно. — И принеси мне этот город на блюде.
Но принести город никак не получалось. Хорошо, что хотя бы есть укрепления, хорошо, что солдаты не пожалели сил. Конники Саладина налетали небольшими отрядами, но кони не могли одолеть крутой подъем вала, сверху на врага сыпались дротики и стрелы, пока запас того и другого не закончился, и сарацинские воины, довольно опытные и сообразительные, понимали, что здесь они не смогут сделать ничего. Дик кричал на своих солдат, чтоб не отступали с гребня вала, чтоб не опускали щиты и чтоб кто-нибудь сбегал за стрелами в лагерь.
Они держались до самой темноты. За их спиной отряды французских солдат лезли на стены Акры по неуклюжим, на скорую руку связанным лестницам, и рубились между зубцов. Сарацины рвались под стены, чтоб помешать штурму, но англичане не подпускали их. И преимущество на этот раз было не на их стороне. Конница — это прекрасно, особенно в чистом поле, но не тогда, когда посреди чистого поля возведены укрепления или выставлен строй пехотинцев с длинными копьями. Тогда лошадям и их наездникам приходится несладко.
Сарацины отступили, и, наблюдая за движением конного отряда, Дик коротко приказал своим солдатам:
— Разделиться.
— Как? — спросил сотник, который оказался рядом с рыцарем.
— По сотням. Свою сотню построй, и марш на левую оконечность вала. Сейчас там будет бой.
— Слева?
— Конечно, слева! Справа наш лагерь. Он укреплен будь здоров! — Граф Герефорд озабоченно посмотрел на запад: солнце сияло, как блюдо из старой бронзы, начищенное до блеска. — Скоро закат. Времени в обрез.
— У кого?
— И у нас, и у них. Вперед.
Дик угадал верно: сарацинская конница вихрем налетела на левый край вала — дальше начинался полузасыпанный, но еще опасный ров — и попыталась взять укрепление с ходу. И будь там, как прежде, один-два десятка солдат, воинам Саладииа удалась бы их маленькая хитрость. Но их уже ждала отборная сотня, ощетинившаяся копьями, мечами и дротиками. Разозленные и голодные англичане воинственно вопили, размахивая оружием, и противник почел за лучшее не соваться под удары. Поэтому, как легко догадаться, и потерпел поражение.
На землю медленно опускались сумерки, они сгущались, и с моря задул прохладный, напоенный влагой бриз, приятный до дрожи. Рубиться стало нелегко, и сарацины отступили. Отступили и франки, обнаружившие, что драться в темноте на стенах города — занятие чертовски опасное: легко можно сверзиться вниз. Поупорствовав некоторое время, они заспешили вниз по лестницам и отправились в лагерь. Осажденные, едва веря в свою удачу, естественно, им не препятствовали.
Дик вернулся в свою палатку смертельно уставшим, со стоном стащил кольчугу, - Трагерн принял ее и понес чистить — и повалился на землю. Серпиана подошла, сочувственно заглянула в глаза и предложила принести еды.
— К бесу еду, — простонал он. — Я не встану даже под угрозой смерти, — но принесенную баранью ногу с удовольствием обглодал.
Он уснул там же, где ел, не найдя в себе сил хотя бы забраться в палатку. Серпиана только укрыла его плащом. А на следующее утро, едва яркое, как крылья райской птицы, разноцветье восхода сменилось первым бронзово-огненным лучом солнца, показавшегося из-за горизонта, дозорные ударили в щиты, поднимая тревогу. Граф Герефорд вскочил как ужаленный, схватился за сумку с кольчугой. Из-за полога палатки выглянула девушка-змея, такая свежая, словно она только что умылась росой. Ее длинные темные косы, обычно убранные под повязку, упали на плечи, вырез бледно-зеленого платья открывал нежную шею и безупречные плечи.
Она была так прекрасна, что для Дика на мгновение поблекли краски восхода. Ему не хотелось ни обнимать ее, ни целовать — только любоваться. Выбравшись из палатки, девушка поднялась на ноги и оправила волосы. Она смотрела на жениха с тревогой.
— Это Саладин?
— Наверняка. Солнце, я прошу тебя, будь у королевского шатра. Там безопаснее.
— Не надо бояться за меня. — Она коснулась его щеки. — Я могу за себя постоять. Я уже вспомнила уйму заклинаний.
Дик покачал головой и, подхватив меч лорда Мейдаля, бросился в южную часть лагеря.
Навстречу ему, пробираясь между палатками, бежали сарацины. Их было немного, видимо, тонкие струйки потока, основную часть которого сдержали укрепления. На бегу граф Герефорд взмахнул мечом. Он с грохотом сшибся с сирийцем, подданным султана Саладина, и повалил его на пепелище вчерашнего костра. Мусульманин вскочил, скалясь, и замахнулся на противника легкой, слегка изогнутой саблей. Он действовал своим клинком куда быстрее, чем молодой рыцарь — тяжелым прямым нормандским мечом, что, впрочем, было неудивительно. Оружие англичанина весило, должно быть, раза в два больше, чем великолепно отточенная сабля. Двигался сарацин плавно и стремительно, как кобра. На мгновение Дик горько пожалел, что не прихватил щита.
Он ткнул длинным мечом в лицо противнику, заставил его отскочить и налетел, надеясь смять сирийца напором. Мусульманин, впрочем, был не так прост — он ловко уходил от всех попыток прижать его спиной к какой-нибудь палатке или шесту, поддерживающему навес. Внезапно Герефорд вспомнил, что не прочитал заклинание удачи, и сбился с ритма. Сабля мелькнула у него перед глазами размытым серым полукругом, и лишь чутье воина спасло англичанина от смертельной раны.
Инстинктивно стремясь уйти от опасности, Дик отпрыгнул и налетел на огромный пустой котел, где обычно готовилась похлебка для воинов. Измазавшись в саже, он опрокинул его и упал, неловко приземлившись на локоть. Левая рука онемела от боли. Пальцы правой выпустили меч и зарылись в пепел. Ладонь защекотала магия, и внезапно пришедшее на ум заклинание рыцарь словно поднял с земли. Он швырнул заклятие в лицо бойко обежавшему опрокинутый котел сарацину и рванул в сторону, к мечу. Сцапал за рукоять, обернулся.
Мусульманин неловко барахтался на земле. Руки и ноги не повиновались ему, и на какой-то момент Дику стало стыдно. В глубине души он никогда не считал себя рыцарем, понимая, что правила следует соблюдать лишь во время турнира, но не в настоящем бою. Куда годится воин, который, с достоинством следуя всем требованиям рыцарской чести, гибнет в первом же бою? Воин должен выигрывать битву, иначе он плохой воин. Но в этот момент, видя, как беспомощно барахтается на земле обессиленный заклинанием сириец, рыцарь-маг подумал о том, что применил магию против совершенно беззащитного перед ней человека. Это выглядело как-то... некрасиво.
Он обернулся и увидел бегущего к нему Трагерна. Его друг, непривычный к полному доспеху, в который был облачен, и оттого уже весь потный, отдуваясь, тащил забытый щит.
— Возьми этого сарацина, — сказал Дик. — Свяжи и посади у моей палатки. Я его в плен взял... Или нет, лучше отведи туда же, где содержатся остальные пленники. Да, кстати... — Он протянул руку и сделал пальцами жест, которому его учили друиды, снимающий наложенное тобой заклинание. Взял щит и пошел к южному краю укреплений.
Мусульманин медленно поднялся на ноги, не понимая, что с ним произошло, и мрачно посмотрел на Трагерна.
— Да, и сабельку надо бы прибрать, — пробурчал хозяйственный ученик друидов, нагибаясь. — Ну что, пойдем. Есть хочешь?
А Дик уже взбегал на кромку вала, туда, где ровной линией были выложены большие камни, не скрепленные раствором или глиной. Из-за них было очень удобно стрелять. Франки рубились с сарацинами, в виде исключения пешими (на конях было бы попросту не забраться по такой крутой насыпи), на этот раз, решив не отступать. В прошлый раз, когда воины Саладина изрядно пограбили палатки, кто-то из завоевателей не досчитался серебряного кубка, кто-то — тщательно хранимого маленького мешочка с монетами. Предъявлять претензии было некому, и солдаты просто бесились.
Ричард, оруженосцы которого торопились закончить облачение господина, кричал со своего холма, и голос его разносился далеко окрест. Правда, разобрать слов в шуме схватки было невозможно, но это было не важно. Какая разница. Крики короля солдаты воспринимали как ободрение и приказ держаться изо всех сил. Филипп Август, не слишком рвавшийся в первые ряды схватки, не смог бы достойно состязаться с Плантагенетом в зычности голоса и крепости глотки, поэтому и не пытался.
Вот так и получилось, что на какое-то время, еще не поднявшись на укрепления, еще даже не затянув на животе пояс с мечом, Ричард стал предводителем всей армии, включая французов, которые подчинялись тому королю, которого он называл своим сюзереном. До определенной степени это было верно. Но лишь до определенной степени.
Солдаты и рыцари обожали Ричарда. Они видели в нем самих себя, только более могущественных, богатых, знатных и знаменитых. О Плантагенете говорили, что он не проиграл ни одной схватки на турнире, хотя это было неправдой, что он не проиграл ни одной войны, хотя это тоже не совсем соответствовало действительности. Но на основании этих слухов и восторженных отзывов, порой грешащих против истины, любой знающий человек сделал бы правильный вывод: хорош ли Ричард как воин или нет — не важно. Главное, что он хороший вождь.
И действительно, стоило ему появиться на гребне вала, укрепленного камнями, и в первый раз взмахнуть своим огромным мечом (государю захотелось повоевать — что ж, дело хозяйское, но справа немедленно появился граф Герефорд, а с другой стороны встал граф Монтгомери), как франки накинулись на сарацин с удвоенной энергией. И скоро потеснили их с гребня вала. А когда в воинов султана дождем полетели стрелы, отряды откатились прочь.
Правда, ненадолго. Перегруппировавшись, мусульмане попытались взять вал немного левее, где не было больших валунов, поставленных стоймя. Все это время лучники Саладина издалека осыпали франков стрелами со своих кривых и на удивление коротких, но в то же время весьма тугих луков. Кто-то погибал от смертельного укуса сарацинской стрелы, но тем, кого они не тронули, казалось, что усилия сарацинских лучников пропадают зря. Кроме того, среди них был сам король, не слишком ловко чувствующий себя без коня, рубившийся, словно простой пехотинец, и рядом с ним стыдно было робеть простолюдину. Потому солдаты дрались как сумасшедшие и умирали, не заметив этого.
Дику приходилось нелегко. К английскому государю рвались лучшие воины султана, что было совершенно понятно: не может быть более лакомой добычи, чем вражеский король. Даже удачливый Герефорд, наверное, не смог бы уцелеть, если б рядом с ним не встали его солдаты. Они оберегали полюбившегося им вожака так же, как сам рыцарь оберегал короля, и теперь они с Монтгомери подпускали к его величеству лишь тех противников, которых считали нужным подпустить. Вокруг Ричарда I очень быстро сомкнулась нерушимая стена отважных воинов, не отступающих ни на шаг.
Внезапно король запел. Должно быть, это были стихи его собственного сочинения, ветер разносил слова по всему валу, но оживились лишь немногие из французов. Его величество пел на диалекте ок, том самом, на котором разговаривали выходцы из Лангедока. Третий сын Генриха II вырос именно там, хоть и родился в Англии, в замке Беамонт, что в Оксфорде. Английский язык был для него чужим, а ок — родным. Ричард иногда сочинял стихи на парижском французском — том самом, который впоследствии возобладал над всеми окрестными диалектами, став языком всех французов, на том самом, который неплохо знал Дик Уэбо. Но английский государь никогда не писал песен на английском. Он едва мог вымолвить на нем пару слов.
Сарацин снова отогнали, и король ликующе завопил «Planta Genista»13, что можно было воспринять как его девиз. Конечно, эту маленькую тактическую победу он воспринял как свою личную заслугу, свидетельство своей боевой доблести.
В какой-то степени так оно и было.
Дик перевел дух и осмотрелся. И застыл, едва успев взглянуть назад. Там на большом валуне, который солдаты с напряжением всех физических сил подкатили к валу, но втащить наверх уже не смогли, стояла, непринужденно опираясь на меч, красивая, как никогда, Серпиана и задумчиво наблюдала за ходом схватки. Но Герефорд не успел ничего крикнуть ей или хотя бы просто спросить, что она здесь делает, — воины Саладина снова пошли на приступ, на этот раз немного левее.
Они лезли упорно, как муравьи, словно от захвата франкского лагеря зависело, удастся отстоять Акру или нет. До определенной степени это, конечно, было так. Но сарацины были сильней всего, когда атаковали армию в чистом поле; на укреплениях, особенно внизу, они выглядели нелепо. Чистокровные сирийские жеребцы ничего не могли сделать, если их заставляли карабкаться в гору, а их наездники, привыкшие размахиваться саблей на скаку и сшибать врагу голову одним метким ударом, пешими чувствовали себя еще более неуютно, чем Ричард Плантагенет.
Но воины султана не собирались отступать. И в какой-то момент у самых ворот, оставленных в валу узким — едва телеге протиснуться — проходом, сарацины пробились в лагерь и с ликующими воплями рассыпались по вытоптанному пыльному пятачку каменистой земли, где обычно разгружали телеги.
Они оказались в тылу тех англичан, которые сражались на валу, а перед ними были палатки и повозки, то есть возможная добыча.
Дик обернулся, надеясь, что Серпиана, налюбовавшись на схватку, уже ушла туда, где Трагерн сторожил пленника, но девушка стояла на прежнем месте. Рыцарь-маг закричал, пытаясь окликнуть ее, но она не слышала или не хотела слышать. Изящным жестом придворной дамы, подхватив подол платья, она спрыгнула с камня и подняла меч.
Герефорд не мог отвлекаться, если хотел выжить, а он хотел. Уйти с поля боя он тоже не мог — долг требовал его присутствия рядом с королем. И на короткое время он заставил себя забыть о Серпиане. Выживет она или нет — он ничем не может ей сейчас помочь и ничего не сможет изменить, если погибнет сам. В бою его сердце должно быть пустым, а разум — занят только схваткой. Но в его горле застрял болезненный ком, который судорогой стискивал что-то внутри. Если б Дик отвлекся и поразмыслил, он назвал бы это тревогой.
Но девушка вовсе не терялась. Даже, казалось, длинное платье не сковывает ее движений. Левой рукой она придерживала край подола, правая непринужденно действовала, отягощенная длинным и узким кончаром. Серпиана, спрыгнув с камня, спокойно взглянула на бегущего к ней мусульманина, поддернула юбку повыше, открывая обнаженную левую голень почти до колена, а потом вдруг прянула вбок прямо из-под жаждущих рук сирийца. Воин Саладина принял ее за первый кус вожделенной добычи, но ошибся. Красавица вовсе не собиралась спокойно ждать, пока ее схватят.
Она вывернулась так, как человек изогнуться не может, тем более без подготовки, и полоснула мечом. Меч был легок, не тяжелее турецкого килиджа, но на пути клинка не оказалось доспеха, только ткань, кроме того, мусульманин не отскакивал, не заслонялся — он бежал навстречу. В последний момент девушка положила вторую руку на рукоять и налегла всем телом. Кровь брызнула на бледно-зеленый подол, навернутый на локоть, пятная его темно-бурыми брызгами. Серпиана не жалела наряда, ей было некогда — она встретила мечом второго сарацина.
Гибкая, как кошка, проворная, как ласка, стремительная в атаке, как змея, — и такая красивая, она оказалась не менее смертоносной, чем ее оружие. Потеряв надежду захватить ее как добычу, сирийцы стали пытаться хотя бы ранить ее, хотя бы сбить с ног.
Но она всякий раз исчезала с пути чужого оружия, словно ее тело было призрачным, и никакой металл не мог причинить ей вреда. Девушка, демонстрируя всем, кто мог видеть, непостижимые акробатические трюки, улыбалась — ей приятно было немного размяться и впервые с тех пор, как пробудилась от смертного сна, убедиться, что ее ловкость и умения остались при ней. Иномирянке было настолько весело, что, когда король Ричард закончил петь очередную песню на наречии ок, запела свою. Должно быть, на родном языке, но, с облегчением слыша ее голос, Дик внезапно осознал, что понимает, о чем идет речь.

...Сияние звезд.
Поступь ночи в горах.
Дымка лунных лучей
В моих волосах.
Серебрящийся мох,
Говорящий в ночи
Быстрый ветер несет
Запах юной травы.
Склоны теплых холмов
У подножия гор
Топчет вольною силой
Табун жеребцов.
И, как тихая музыка,
Плещет волна,
Отражаясь в изгибе
Стального клинка...

Молодой рыцарь подумал, что песня совершенно неуместна для такого боя. Она хороша, наверное, на берегу реки или озера, лунной ночью, когда в свете костра двое молодых ребят, еще толком не умеющих сражаться, решают скрестить мечи — осторожно, чтоб не ранить. Они делают вид, что им самим безумно интересно помахать железками, но на самом деле не все так просто, потому что по другую сторону костра на траве сидит красивая девушка с косами до колен и смотрит. И делает вид, что ей неинтересно...
Но Дику было радостно слышать песню именно сейчас и именно от своей невесты. Убитая или даже раненая, она петь не будет. Значит, жива и невредима.
Потом сарацин отшвырнули, и, незаметно смахивая со лба редкие капельки пота, Серпиана добралась до камня и уселась на него — передохнуть. Пятна крови совершенно испортили ей платье, особенно подол, ткань, накинутая на руку, была вдобавок порвана чьей-то саблей. Но, ненадолго освободившись, подскочивший к ней Герефорд смог убедиться, что она цела и невредима. Девушка взглянула на него ласково и весело и поправила волосы. Меч, окровавленный по самую гарду и кое-где выщербленный, лежал рядом.
— Ты в порядке? — задыхаясь, спросил Дик.
Под доспехами он совершенно взмок. Таскать на себе такую тяжесть да еще махать руками и прыгать взад-вперед было невыносимо. За день в доспехе, как ему казалось, он худел и истончался и до сих пор не истаял в воздухе лишь оттого, что съедал все, что приносила ему Серпиана.
— В порядке, в порядке, — успокоила она и покосилась на меч. — В вашем мире куют отвратительное оружие.
— Тише! Солдат не интересуют особенности космогонии, они просто сочтут тебя колдуньей. А что касается оружия, то его не рассчитывают на таких девушек, как ты.
— И что же мне делать? Купишь мне другой?
— Ни за что. Чтоб ты снова лезла в бой? — Он наклонился и шепнул ей в самое ухо: — А если мне не удастся снова воскресить тебя? А если что-нибудь не сработает? Я тебя прошу: возвращайся в палатку и жди там.
— Ладно. — Она смущенно улыбнулась. — Конечно... Я тебе нравлюсь такой?
— Испачканной? — Он оглядел ее с ног до головы. — Да. Потому что очень хочется раздеть.
Серпиана призывно заулыбалась — и тут же ускользнула, словно боялась, что он поступит именно так, как хочет. А Дик вернулся в бой.

Глава 15

Схватка продлилась недолго — Саладин убедился, что лагерь франков ему не взять, и решил не терять воинов попусту. Сарацины отступили, преследуемые свистом и насмешками французов и англичан. Остроты, впрочем, звучали на языках, которых сирийцы не знали. Мусульмане с грехом пополам могли понять только жесты, но им было не до того. В тот же день султан прислал одного из своих людей для переговоров, и стало ясно, что ему до крайности надоело это стояние под стенами изнемогающего города. Ричард и Филипп Август приободрились, как, впрочем, и все подданные — накануне в лагерь пришел большой корабль с Кипра, груженный провизией, и нужда в продовольствии отпала. Франки, конечно же, приняли готовность Саладина к переговорам за слабость. Собственно, они просто видели в происходящем лишь то, что сами хотели видеть. Воинам Креста иногда хотелось верить, что их единственная цель — освобождение христианской святыни, что местные жители это понимают, что, отвоевав Иерусалим, они смогут удержать его.
Ричард хотел добычи, Филипп Август — новых земель. Оба не задумывались о том, что захваченное надо удерживать, войска, находящиеся на этих землях, надо содержать, налоги — собирать, порядок — поддерживать... Лишь постепенно король Французский начал осознавать, что здесь, в Сирии, ему ничего, собственно, и не нужно. И куда лучше будет отвоевывать земли не здесь, не на другом конце света, а у себя во Франции. Франция — большое и богатое королевство, но в нем лишь половина земель на деле принадлежат французам. Другая половина — владения английского короля. Куда это годится?
Ричард называет себя вассалом французской короны, но на деле ничто не может принудить его им быть. Скорей он держится как хозяин, как властелин этой земли. И если бы у него удалось отобрать хотя бы Аквитанию, Гасконь и такие графства, как Беарн, Бигорру и Ажен, уже было б неплохо. А если еще и... Филипп Август размечтался. Он прятал свои мысли под маской светской любезности, а в уме уже просчитывал возможности. И ему было чертовски приятно, поглядывая на короля Англии, представлять выражение его лица, когда он узнает, что почти все его французские владения больше ему не принадлежат.
Так и должно быть. Франция для французов. У этого потомка нормандских разбойников уже есть целое королевство, обойдется он и без французских герцогств и графств. Слишком велики аппетиты Плантагенета. Как бы не подавиться. Теперь он еще и Кипр себе загреб.
Хватит с него.
Когда Капетинг встречал Беренгеру, королеву Английскую, его ненависть к Ричарду становилась поистине запредельной. Но король брал себя в руки — государю надлежит быть сдержанным — и с самым любезным видом беседовал с королевой. Не столько за свою сестру Алису Капет он негодовал на английского правителя. Нет, за себя самого. Браки венценосных особ были делом политическим. Сам Филипп Август в свое время договаривался об этом браке, надеясь смирить наконец беспокойного соседа и родича, привязать его к себе еще более тесными родственными узами. А теперь от его сестры отказались. Что это значит? Только то, что Ричард отказался от союза с ним. А это уже совсем другое дело. Это уже полновесное оскорбление.
Капетинга полнила жажда мести, но он делал вид, что все в порядке, и ждал удобного момента. А пока с интересом наблюдал, чем закончатся переговоры с султаном, поскольку именно английский король рвался вести их.
Саладин уже готов был сдать Акру (в глубине души успокаивая себя, что вполне может попробовать вернуть под свое крыло город чуть позже), кроме гарнизона, готов заплатить какой-то выкуп за пленных, готов вернуть франкам Животворящий Крест — их священную реликвию. Оно и понятно: ну зачем мусульманину христианская реликвия?
Но Ричарду этого было мало. Любуясь тем, как султан безуспешно пытается выковырять его людей из-за лагерных укреплений, и совершенно забыв о своей ране, о потерях в своем войске и, наконец, об изнурительной жаре, которую большинство терпело из последних сил, король решил, что может немного поднять планку своих требований. Он потребовал всю Палестину.
Не очень задумываясь, зачем она ему нужна.
Саладин, разумеется, отказался.
Бои за город продолжились, но султан в схватках не участвовал — видимо, он обсуждал сложившуюся ситуацию со своими сыновьями и эмирами Он не мог согласиться на условия завоевателей, но и оставить все как есть тоже не мог.
Ричард бесился. Город, лежавший перед ним как на ладони, не давался в руки, упрямился, и взгляд английского государя заволакивала алая дымка ярости. Он уже был готов, ворвавшись в эти стены, приказать своим солдатам убивать всех направо и налево, без различия пола и возраста, но чтоб приказать это, нужно ворваться внутрь! Вот в чем была загвоздка.
— Герефорда ко мне! — приказал он мрачно и, когда Дик вошел, бросил ему: — Захвати мне город.
— Государь?
— Захвати мне город, граф, — с ударением на обращении повторил Ричард. — Я хочу, чтоб Акра уже вечером принадлежала мне.
— Государь, вы говорили мне, что это не рыцарственно — использовать разного рода колдовские средства против достойного противника.
— К черту рыцарство! Сколько можно топтаться у стен этой крепостишки? Сколько можно брать один город? Я хочу, чтоб уже вечером он был моим!
Дик смотрел на Плантагенета с задумчивостью философа.
— Государь, вы хотите от меня невозможного, — медленно возразил он.
— Ты мне уже это говорил. Под Лефкосией, если не ошибаюсь.
— Тогда вы отдали мне совершенно конкретный приказ, ваше величество — захватить ворота. Но захватить город... В одиночку...

Предыдущая страница 12 Следующая страница


13 Игорь Ковальчук

— Не в одиночку. У тебя две сотни солдат.
— С двумя сотнями простых солдат, которые, если увидят, что я пользуюсь магией, сами разбегутся. Государь, вы требуете невозможного. Я же не Ангел Гнева. У меня нет огненного клинка. Нет трубы иерихонской, чтоб заставить стены пасть...
— И не надо. Мне стены нужны целыми, учти!
— Тем более. Моя магия не так уж и сильна.
— Хорошо. Ворота ты захватывать умеешь, я это видел. Вот и захвати мне. Вот эти. — Ричард ткнул пальцем в сторону южных ворот города, которые как раз смотрели на лагерь франков. — А уж город я покорю сам. И почему, скажи на милость, я должен отдавать тебе приказания? Почему не догадался сам?
— Но войну ведут государи, а не их маги, — хмуро ответил Дик. — А если бы я сделал что-нибудь не вовремя?
— Иди-иди, — расхохотался король. — Иди, граф Герефорд. Твоя награда не заставит себя ждать. В Англию ты вернешься богатым графом.
«Можно подумать, я все это делаю ради золота», — со злобой подумал рыцарь-маг. Но ничего не сказал вслух. Не время объяснять королю, почему он служит ему верой и правдой. Может быть, позже... Кроме того, и лишнее золото не помешает. Деньги никогда не бывают некстати.
Он посмеивался про себя. Похоже, его величество привык использовать его в одном качестве — как таран при взятии городов. А вернее, при штурме ворот. «Если бы мне решили дать прозвище, непременно назвали бы Тараном», — подумал Дик и, сам не понимая почему, нервно пригладил волосы.
Он оглянулся и заметил свою невесту. Девушка стояла поодаль и смотрела на него. Она опять оказалась рядом в нужный момент — словно чувствовала, что прикосновение к ее нежной щеке успокоит молодого рыцаря. И тот отправится в бой как раз в том состоянии, которое требуется воину.
Он подошел к ней.
— Что, опять? — спросила Серпиана едва слышно.
Он изумился, увидев ее наряд. Она ждала его в роскошном платье, делавшем ее русалочий стан еще более соблазнительным, с серебряной диадемой на волосах, убранных затейливым образом, и сама была как бесценное украшение, изящная статуэтка, спасенная из гибнущего города.
— Опять, — подтвердил Дик после долгой паузы. — Что тут странного? Я рыцарь, — и мысленно улыбнулся, вспомнив свое собственное былое отношение к рыцарству. Скажем так, довольно пренебрежительное отношение.
Девушка потянулась к нему, положила руки на плечи, прикрытые кожаным подкольчужным камзолом, облитые кольчугой и закованные в наплечники. Не зная, что она хочет сделать, молодой рыцарь наклонился. Она поцеловала его в лоб.
Поцелуй ее был как ожог, но ожог сладостный. Воин короля Ричарда ощутил прикосновение магии, могущественной и древней, как узорные колонны Рима, как легенды об Атлантиде. Поцелуй печатью лег на его лоб. В складках платья Серпианы на какой-то миг ему почудился отблеск змеиной чешуи, сухой и глянцевой. Уверенно и опасливо одновременно Герефорд погладил ее волосы. Какие они шелковистые и тяжелые. Как самый дорогой шелк... Только цепляются за его мозоли...
— Извини. Я испортил тебе прическу.
— Ничего. — Она смотрела ему в глаза. — Я сделала прическу для тебя. Можешь делать с ней что хочешь... — Девушка еще немного помедлила. — У тебя все получится, и ты уцелеешь.
— Почему ты так уверена? — спросил он, хотя и сам знал ответ. Дело, конечно, в том заклятии, которое она наложила на него. Мощное заклинание, странная, неспешная и величественная «змеиная» магия.
— Уверена.
— Ну вот. А вы с Трагерном говорили, что на меня не подействует ваше чародейство...
— Мое подействует. — Серпиана понизила голос до едва различимого шепота. Все правильно — мера предосторожности. — Потому что я тебя люблю... Ступай.
Таран подкатили к восточным воротам, надеясь отвлечь внимание защитников города от реального направления главного удара. У тарана распоряжался молодой Роберт Бретейль, граф Лестер, один из тех немногих, кто радушно принимал новоявленного графа Герефорда. Скорей всего, в основе этого радушия лежала застарелая вражда Лестеров с прежними Герефордами, но Дику все равно было приятно.
С севера, как он знал, тоже кто-то шел на приступ, но особого рвения от них не стоило ожидать. Северные ворота были ближе всего к лагерю Саладина, туда сарацины, конечно, прискачут первым делом. По той же причине с юга почти не засыпаны рвы, что делает штурм города в этом месте и вовсе делом бессмысленным — все равно ничего не получится. Оставалось надеяться, что солдаты, разбегаясь от северных ворот, на какое-то время займут внимание воинов султана. Дик очень не хотел сражаться сразу на двух флангах. Лезть на городские ворота — дело не самое приятное. А если еще конники с тыла налетят да лучников подвезут, станет совсем тяжело.
Солнце, едва успев подняться над горизонтом, принялось жарить с таким ожесточением, словно изо всех сил желало победы мусульманам. Солдаты, тащившие к стенам тяжелые неуклюжие лестницы, обливались потом и ругались на чем свет стоит, но потихоньку. Герефорд, если и слышал одно-два заковыристых словечка, пропускал мимо ушей. Известное дело, если солдату не ругаться, как ему вообще жить?
Стены над воротами мгновенно облепили жители, и, как только были приставлены лестницы, появились длинные шесты с рогульками на конце, специально приспособленные для того, чтобы отталкивать осадные орудия от стен. Снизу англичане по пятеро, по шестеро держали лестницы, сверху толкали — и тут уж было важно, у кого больше сил. Дик замахал руками и завопил:
— Эй, приставляйте верхний конец лестниц не к зубцам, а ниже! Ниже, я сказал!
— Но как же наши ребята по ним будут забираться на стены? — рассудительно возразил сотник. Он знал, что его командир не из кичливых или заносчивых графьев, потому решался спорить. — Если верхний конец не достанет до кромки, как быть? Летать они не умеют.
— У солдат в запасе больше пяти футов роста, — ответил Дик. — Вскарабкаются. А если лестницу оттолкнут от стены, они вообще никуда не заберутся.
Лестница, верхний конец которой не доставал до гребня стены, оказалась крепким орешком для осажденных. Если конец не виден, как его зацепить шестом? Стена толста, перегнуться через широкий зубец не так просто. Когда один из сарацин, попросив подержать его за ноги, решился на подобное, английский лучник без труда сшиб с него шлем вместе с головой. Больше желающих не нашлось.
Дик следил за тем, как солдаты передвигают и устанавливают лестницы, и торопливо решал непростую задачу. Силой двухсот человек захватить южные ворота Акры, может, и можно, но сколько воинов придется положить — вот в чем вопрос. Герефорду не хотелось, чтоб гибли его солдаты. Значит, в ход должна быть пущена магия. Пожалуй, это не слишком-то красиво — использовать тайное знание против людей, которые ничего не могут противопоставить магу. Не рыцарское это дело — пользоваться чародейскими штуками для захвата городов и крепостей. Но, с другой стороны, разве это рыцарское дело — лазить по лестницам? Рыцарь должен ездить на коне и копьецом помахивать, ну в крайнем случае сойдет меч.
Кроме того, есть солдаты, которые прикрывают командира со спины и о которых командир должен заботиться.
Так что, наверное, даже использование магии объяснимо и оправдано. Как только он взберется на стену и утвердится на ней, попытается обойтись без магии, решил Дик. От этой мысли ему стало легче. Он проследил, как первые солдаты принялись бойко карабкаться по трем лестницам, и подозвал сотника.
— Помоги-ка мне, — и стал снимать наплечники, крепящиеся ремешками под мышкой, — лезть куда-то в полном доспехе, весящем добрые восемьдесят фунтов, почти невозможно.
На землю полетели и наплечники, и наручи, и поножи, и перевязь с тяжелой пряжкой. Молодой рыцарь подвигал плечами, критически осмотрел кольчугу и решил, что теперь, когда на нем навешано всего пятьдесят фунтов металла, считая меч и кинжал, он, пожалуй, сможет вскарабкаться на стену.
Рыцарь-маг надел подшлемник и шлем и направился к лестнице. Враскачку переходя небрежно засыпанный ров по ломаным доскам, набросанным на самых неустойчивых местах навала, Дик прикоснулся пальцами к серебряному браслету на запястье, и тот нагрелся. Запястье заныло, пальцы обожгло, и сквозь плотный рукав взгляд мага различил сияние магического браслета, и даже те символы, которые были нанесены на артефакт — свернувшуюся в клубок змею, серп, пучок веток и россыпь рун огама. Герефорд мысленно воспроизвел формулу магического зрения, и мир расцветили полосы и вспышки, реющие в воздухе. По стене разлилось густое мерцание, в котором молодой маг различил ауры сарацин, готовых отражать атаку англичан. Слабенькие ауры. Видно, ребята уже давно сидят без нормальной еды, подумал Дик. Ему стало жаль защитников Акры.
Он полез по лестнице, осторожно переставляя ноги, потому что приходилось бдительно следить за аурами мусульман — мало ли что они решат предпринять. В Лефкосии ему повезло, здесь хотелось того же.
Он лез и ругал себя, ленивого, что до сих пор не обучился магии настолько, чтоб действовать ею на расстоянии и не видя объект. Друиды рассказывали, что магические действия, которые призваны облегчить жизнь мастеру, который ими пользуется, возможны в том числе и «вслепую». В этом случае человека, на которого накладывается заклятие, маг не видит. Действие это сложное и требует мастерства. И теперь Дик старался вспомнить, каким образом и с помощью каких приемов можно сделать нечто подобное.
А потом он заметил: аура одного из сарацин вспыхнула бледно-алым — агрессия, вне всяких сомнений, именно агрессия. Рыцарь-маг, изнемогая от жары и тяжести навьюченного на него металла, попытался прибавить скорости, но не смог. В какой-то момент отчаянным усилием он рванулся вперед и вверх — и заглянул за стену, но не физическим взором, а магическим. Тот самый сарацин, чья аура обратила на себя его внимание, уже тащил к краю стены огромный дымящийся ковш. Именно туда, где поднимался Дик.
Рыцарь-маг заскрипел зубами и представил, что под ногами акрца с ковшом оказалась незримая, тонкая, но твердая, как металл, нить. Как раз на уровне колен. И когда сарацин споткнулся на ровном месте и полетел вперед, обварив своего соседа кипятком с головы до ног, англичанин вздохнул с облегчением. И полез дальше. Сверху донеслись крики и дикий вопль.
Дик уцепился рукой за шершавый край стены — кольчужные перчатки, надетые на кожаные, он вместе с доспехами оставил внизу — и выглянул из-за зубца. Зубцы были широченные, должно быть, не меньше четырех футов, с узким проходом, отделяющим один от другого. В проходе ждал сарацин и, заметив высунувшуюся голову врага, замахнулся саблей. Рыцарь-маг оторвал руку от стены и толкнул ладонью воздух. Защитника Акры отбросило назад, сабля зазвенела по камню, и Герефорд взобрался на стену.
На месте отброшенного магией сарацина почти сразу же возник второй, но Дик не стал ждать, пока он схватится за саблю, тем более что изможденные и изголодавшиеся защитники города двигались гораздо медленнее полного сил англичанина. Не поднимаясь на ноги, молодой рыцарь рванулся вперед и головой в шлеме боднул мусульманина под колени. Сарацин взмахнул руками и рухнул. Молодой рыцарь, резко поднявшись с колен, подтолкнул его ноги. Пронзительно вопя, сарацин полетел вниз со стены.
Герефорд выхватил меч и побежал вперед, спеша убраться с края стены, чтоб ненароком не последовать за противником. Проход между зубцами был очень узок, мужчина мог протиснуться между ними только боком. Дику это удалось, он спрыгнул с низенького парапета и пинком отшвырнул с дороги замешкавшегося сарацина, пытавшегося утащить со стены обваренного кипятком собрата. Атаковал следующего, вооруженного легкой саблей и круглым щитом, крича что-то по-английски, чтоб его люди знали, что с командиром все в порядке. За его спиной над кромкой стены появилась закованная в шлем, как орех в скорлупку, голова англичанина — это был солдат из его отряда.
Молодой рыцарь запыхался, пока карабкался наверх по неустойчивой, кое-как сбитой лестнице, и предполагал, что здесь, на стене, его ждут неприятности: сарацины, ожидающие нападения, полны сил, они еще не сражались, никуда не карабкались, таща на себе полсотни фунтов железа, — словом, преимущество на их стороне. Но вышло наоборот. От первого же удара мечом по круглому щиту сарацин зашатался. Он опустил щит, словно больше не было сил держать небольшой деревянный круг перед собой, и Дик легко сбил противника с ног. Похоже, в Акре обессилели все воины. Впрочем, это понятно. Если мужчин не кормить мясом, они не смогут драться.
Один из сарацин прицелился в Герефорда из маленького лука — рыцарь-маг заметил это, потому что лучник, вооруженный коротким изогнутым луком, видимо, из рога, сидел на краю стены шагах в двадцати от него. Дик махнул в его сторону левой кистью, браслет нагрелся, и сарацина просто сдуло со стены. Судя по треску, он упал на крышу какого-то сарая.
На стену торопливо карабкались англичане, и скоро молодого графа оттеснили от противника, заслонили от возможной угрозы и справа, и слева, и даже спереди. Сытые, полные сил, надеющиеся на богатую добычу солдаты весело работали мечами и шестоперами и скоро очистили участок стены и кинулись по каменным лестницам вниз, к воротам. А к рыцарю-магу, задумчиво протирающему меч лорда Мейдаля краем плаща какого-то мертвого сарацина, подошел запыхавшийся сотник с огромным мешком.
— Вот, мессир, — отдуваясь, сказал он, опуская ношу на пол. — Ваш доспех.
Дик, распустив кожаные завязки, вытащил наплечники, наручи и поножи и принялся прилаживать на себе.
— Щит, я вижу, тоже прихватил? — хладнокровно переспросил он, чуть пригибаясь и пропуская свистнувшую над самой головой стрелу.
— А как же без щита в городской свалке? — удивился сотник. — Давайте помогу, мессир.
— Ты разве француз?
— Нет. А что такое?
— Обращение французское. «Мессир»...
— А... Отец у меня француз. Вот, привычка...
Герефорд затянул ремешок на плече и принял от сотника щит, который тот закинул за спину, когда взбирался на стену. На щите, иссеченном настолько, что от покрывающей дерево кожи почти ничего не осталось, уже нельзя было разобрать герб — крылатого белого льва, с которым молодой рыцарь появился на турнире в Вузеле, в Бургундии. Впрочем, это было давно, полтора года назад. С тех пор были и Сицилия, и Кипр, и вот теперь Сирия. Чему дивиться? Только тому, что щитом еще можно пользоваться.
Дик перехватил посеченный щит и побежал вниз по каменной лестнице к воротам. У огромного бруса, который был заложен в скобы с внутренней стороны ворот, уже шел нешуточный бой. Англичане пытались отбросить сарацин, чтоб те позволили им решить, кто именно будет подставлять свое плечо под тяжеленное оструганное бревно, а насевшие на врага защитники Акры, видимо, были покрепче прежних. Они смогли составить вполне приличную стену щитов и теперь напирали на англичан. И молодой рыцарь понял, что попросту не может спуститься по лестнице. Спустившись, он попадет как раз в самую гущу сарацин, и там его не спасет никакое высокое искусство владения мечом. И, наверное, даже магия не спасет.
За его спиной витиевато выругался сотник. Он ругался на затейливой смеси беарнского, прованского и английского, так что Дик понимал лишь с пятого на десятое, но то, что понял, оценил. И мысленно огласился с услышанным.
Увидев их, несколько сарацин, ревя от ярости и на бегу занося сабли, бросились вверх по лестнице. Молодой рыцарь перехватил щит за длинный ремень, который во время конного поединка надевался на шею, закинул щит за спину — и прыгнул.
Он приземлился среди своих, стиснутых с одной стороны сарацинами, с другой — воротами, и громогласно скомандовал построение. Солдаты заелозили щитами по каменным стенам, наступая друг другу на ноги и ругаясь, да заодно понося мусульман на чем свет стоит:
— Ну чего ты тут встал, а, немытая твоя рожа, язычник хренов? Тут я должен стоять!
Тем временем Герефорд отступил к самым воротам, примерился — и подставил плечо под деревянный брус. Меч в руке мешал ему, и молодой граф убрал его в ножны.
Обструганное бревно оказалось неподъемным. Дик нажал раз, другой, третий, а потом вспомнил, что он вообще-то обладает некоторыми необычными способностями, которые могут облегчить ему жизнь, если правильно ими пользоваться, обругал себя дураком и стал лихорадочно составлять заклинание.
А сарацины тем временем тащили к южным воротам все, что могли найти, — какую-то мебель, сундуки и бочонки, камни и деревянные двери, катили повозки и наваливали посреди прохода, видимо, не надеясь истребить пять десятков франков, которые успели перебраться через стену.
Дик коснулся губ пальцами, приложил их к плечу и нажал на деревянный брус еще разок. Тяжеленное бревно вылетело из скоб, словно легчайший прутик. Рыцарь-маг перехватил огромный засов и отшвырнул его в сторону, едва не снеся головы двум своим солдатам.
— Ого-го! — раздался возглас восхищения и зависти десятка солдат — тех, кто видел «подвиг» Дика.
В тот момент, когда брус коснулся земли, затейливое заклинание перестало действовать, и распахнуть ворота оказалось куда труднее, чем своротить запор, хотя, как известно, створку любых ворот обычно открывал один человек. Упираясь в землю ногами, Герефорд толкал от себя окованные створки, чувствуя, как ослабел он от нескольких заклинаний. Щель в воротах стала шире, и снаружи в створки вцепились руки солдат — тех ста пятидесяти англичан, которые не успели взобраться на стены. Они потянули на себя и распахнули ворота, открывая дорогу королевской коннице.
В город ворвались конники, но в первый момент в давке между каменными стенами под аркой коням было не развернуться. И пока в воротах была неразбериха, пока английская пехота, осыпаемая руганью рыцарей, расступалась, чтобы освободить дорогу, защитники города успели перестроиться. Они выставили копья из-за щитов и приготовились отражать атаку конницы.
Направить коней на копья можно с трудом, животные чувствуют, где им грозит гибель. Но даже если бы и удалось заставить их, разогнаться в коротком коридоре от ворот до вставшей стеной пехоты было невозможно. Но даже если бы удалось и это, стоящая насмерть пехота способна сдержать атаку любого конного отряда. А пехотинцы, хоть и прикрывались маленькими круглыми щитами не крупнее щитов конных рыцарей и выставляли перед собой довольно короткие копья, стояли насмерть.
— Черт побери! — воскликнул один из рыцарей, и по шлему Дик узнал короля Ричарда. — Черт побери!
Молодой рыцарь поморщился: со времен своего «знакомства» с Далханом Рэил он с суеверным ужасом воспринимал чертыхание — ему все казалось, что, когда кто-нибудь при нем в очередной раз помянет отродье преисподней, из-за ближайшего камня тут же выглянет черная рогатая голова и застучат копытца. Но указывать королю Английскому, что ему говорить, а что нет, — дело бессмысленное и даже опасное.
Разозленный Ричард стащил шлем, едва не потеряв. Держащийся рядом Монтгомери тут же прикрыл его своим щитом и посмотрел так укоризненно, что король Английский опомнился, снова надел подшлемник. Шлем, правда, продолжал держать в руках.
— Уэбо! — сердито окликнул он. — Герефорд!
— Да, ваше величество?
— Уэбо, я велел тебе взять город. Какого черта...
— Государь, простите, но вы велели мне взять ворота. Я их взял.
— Но я теперь, черт побери, ни на шаг не могу продвинуться в город!
— Государь, — решительно продолжил Дик, — иначе и не бывает при взятии городов. Захватить ворота — это лишь часть дела. Потом обычно следуют затяжные бои в самом городе.
— Думаешь, можешь учить меня, как следует брать города? — Раздраженный король обвел взглядом своих рыцарей.
Они не хотели ввязываться в затяжные бои. Схватки на улицах — это не то, о чем мечтают рыцари, особенно если речь идет о восточных городах, где улочки настолько узки, что на них не развернуться, где глухие стены и в любой миг с крыши на голову может свалиться что-нибудь тяжелое. Те рыцари, которые от отцов и дедов что-то слышали о прежних походах в Святую землю, знали, что в сарацинских домах крыши — место, где проводят все вечера, где частенько живут; могут оказаться и тяжелые скамьи, и ларцы, и сундуки — словом, найдется что кинуть. И свернуть рыцарю шею.
Ричард за свою жизнь брал немало городов и крепостей и понимал, что Герефорд прав. Он видел, что молодой рыцарь сделал все, что ему было велено, но большего он не может. И знал, на что намекает его любимец. Разумеется, на то, что Акру не следует брать измором, ее нужно «оттяпать» у султана путем переговоров. Притом что такая возможность у него есть. Если, конечно, не предъявлять запредельных требований.
Плантагенет зло ударил кулаком по луке седла и скомандовал:
— Отступаем!
И рыцари повернули коней. Вслед за конниками побежали пехотинцы, на бегу засовывая мечи в ножны и закидывая за спину щиты. За их спинами сарацины впятером поволокли тяжеленный брус и с грохотом захлопнули ворота.

Глава 16

Вечером в лагере франков отпевали Гуго де Галарра, графа де Шалона, маршала Франции, который погиб в последнем бою. Он был у восточных ворот, где прекрасно сработанный таран показал все, на что способен, и разбил ворота в щепки. Французы ринулись в город, но, когда первый же сарацин, встретившийся с Гуго де Шалоном, почти снес ему голову с плеч, отступили, унося тело знатного сеньора. Роберт Лестер, оставшись без поддержки французских войск, приказал оттащить таран, и все вернулись в лагерь. Акра, обессиленная, но устоявшая на этот раз, получила полдня на то, чтобы восстановить восточные ворота.
Посланнику султана Саладина, отправленному в лагерь франков сразу же, как только войска вернулись с поля боя, пришлось ждать, пока священник прочтет отходную и отслужит. Дик, истово молясь, придерживал за руку Трагерна, которому пришлось встать рядом со своим другом, чтоб не вызывать удивления: отчего это юный оруженосец не присутствует на мессе, на которой присутствуют все? Ученик Гвальхира терпел изо всех сил, но хмурое выражение лица и нервная дрожь в руках бросалась в глаза всем, кто стоял поблизости. Поэтому Герефорд и придерживал Трагерна за руку — чтоб не сбежал.
Король Ричард стоял на почетном месте, рядом с переносным алтарем, и нетерпеливо притоптывал ногой, пока священник, медлительный и величавый, читал положенный канон. Когда же появились потир и дароносица, Плантагенет развернулся и ушел. На него косились, но потихоньку, исподволь. А Дик, проводив его взглядом, невольно припомнил все то, что рассказывали о матери Ричарда Альенор Аквитанской, которая, по слухам, не достояла до конца ни одной мессы. Все это потому — шептались простолюдины, — что королева попросту демоница и в ней говорит кровь колдуньи Мелюзины, которую Раймон Форезский, тот, что приказал построить замок Лузиньян и стал потому первым графом Лузиньянским, взял в жены.
По преданию, необычная супруга графа Раймона родила ему десятерых детей, двое погибли, не оставив потомства, но от восьми оставшихся потянулись огромные хвосты наследников. Король Англии соединял в себе кровь и энергию трех знатнейших аристократических семей — Аквитанской по матери, Нормандской и Анжуйской по отцу. И в Анжу, и в Аквитании жили дворяне, которые с гордостью заявляли о своем происхождении от таинственной феи Коломбье — красавицы Мелюзины. Гордиться тут, наверное, было нечем, но зато появлялся удобный повод списывать на колдовскую кровь все свои художества. Когда потомка Анжуйской или Аквитанской династии, после того как он сжигал какой-нибудь город или грабил монастырь, слегка журили, он смущенно опускал глаза и объяснял: «Да вот, бес попутал. Кровь — не водица, дает о себе знать...» — и продолжал в том же духе.
После мессы посланник султана был, наконец, допущен пред светлые очи двух королей. Филипп Август, который в последнем бою изрядно натер о седло все, что только можно, и потерял любимый кинжал, чувствовал, что это топтание под стенами Акры надоело ему до тошноты, и готов был заключить мир на любых условиях. Ричард тоже заскучал. Слушая посланца, коверкающего слова французского языка, он прикидывал, что скажет ему, что скажет самому султану, что будет делать вечером и, что неплохо было бы устроить турнир... Мысли его ушли далеко от темы беседы, очнулся он, когда сарацин уже исчерпал запас цветистых фраз и вопросительно уставился на английского короля, которого считал здесь главным.
Плантагенет покосился на Капетинга, Капетинг на Плантагенета, и сообща короли решили, что необходимо начать переговоры.
На время переговоров был объявлен мир, и франки даже согласились позволить Саладину переправить защитникам Акры несколько повозок с продовольствием. Но, поскольку провизия доставлялась в город под бдительным надзором франков, в северные ворота въехало на две повозки меньше, чем было отправлено. Понятное дело — подданным французского и английского королей тоже надо что-то есть.
По случаю перемирия был устроен пир, для солдат выкатили несколько бочонков подкисшего вина, а для знати были разбиты два огромных шатра на полпути между лагерем франков и лагерем сарацин. К обеду ожидали Саладина, но тот прислал эмира сообщить, что не придет, поскольку захворал, и в свою очередь пригласил королей и их приближенных к себе на ужин.
Ричард подозвал графа Герефорда.
— Ты отправишься со мной, — приказал он. — Кстати, возьми с собой свою прелестную невесту. Она украсит нашу свиту. И смотри в оба. Я помню о твоих способностях, Уэбо. Я хочу знать, о чем думает Саладин. Ты понял?
— Государь, я не умею читать чужие мысли, — невольно улыбнулся рыцарь-маг.
— А ты постарайся, — холодно ответил король, взглянув на собеседника своим особым «демоническим», предостерегающим взглядом.
И воспротивиться приказу под этим взглядом было просто невозможно.
— Да, государь.
Шатер султана был роскошным, огромным, с двумя толстыми шестами, подпирающими матерчатую крышу. Повсюду висели драгоценные шелковые ткани и искусно расшитые узорчатые покрывала. В шатре были расставлены низенькие столы, с которых полагалось есть, сидя на ковре и опираясь на подложенные под локоть подушки. Слуги в широченных легких шароварах и роскошных кушаках разносили блюда. Султан в огромном тюрбане с пышным пером и серебряным полумесяцем милостиво и приветливо кивал каждому входящему, переводчик старательно переводил франкам все, что он говорил. Сын Саладина, Малек Адель, размещал гостей. Короли, разумеется, сели на самые почетные места, рядом с султаном, возле его старших сыновей — сотников в войске отца. Ричард, посмотрев на подушки, на которых мусульмане сидели, скрестив ноги, покосился на свои тяжелые высокие сапоги, к которым для представительности прицепил огромные шпоры.
Дик опустился на колено и снял его шпоры. Рядом с молодым графом Герефордом стояла Серпиана, скромно потупив глаза. Она разоделась в пух и прах, при ходьбе позванивала добрым десятком ожерелий и браслетов и напоминала изысканную живую игрушку, прелестное украшение замка или королевского дворца, то есть играла ту самую роль, которая от нее требовалась. Она устроилась на подушках у стола, как кошка — гибкая и изящная — по левую руку Дика, который сидел рядом с английским королем. Филипп Август, неловко подогнув колени, разместился напротив своего венценосного кузена.
Подали первую перемену — мясо с пряными соусами и ломтиками фруктов, рыбу, и прохладительные напитки — шербет и соки со льдом. С удовольствием потягивая охлажденное лакомство, Филипп Август невольно улыбнулся Ричарду:
— Tu regarde, par quell chez lui la table. Les fruits les boissons refroidies... Il est intйressant, oщ il prend la glace?14
— Ce ne m’est pas du tout intйressant, — ответил Ричард, недовольный тем, что ему приходится сидеть, подогнув ноги. — Seul, que je veux connaоtre — combien chez lui des troupes. Mais а propos de la glace... Je pense il se partagera.15
— De quoi sela?16
— Il n’est pas chevalier?17
— Quel chevalier? Il est sarachin!18
— Eh bien, que? Par contre comme grimpe pour le bord de devant!19
Переводчик придвинулся было, пытаясь вслушаться в беседу королей, чтоб перевести на сирийский, но Ричард раздраженно, с угрозой отмахнулся от него, и сарацин почел за лучшее сделать вид, что он ничего не понял.
Саладин усердно потчевал гостей. Стол ломился от всевозможных блюд, и единственное, чего по-настоящему недоставало франкам, — хорошего вина, которым все эти яства можно было бы запить.
— Султану следовало бы сообщить мне, что у него не хватает вина, — заявил Ричард, принюхиваясь к кубку с дынным шербетом. — Я с радостью прислал бы пару бочонков.
Переводчик наклонился к уху султана и перевел слова гостя. Саладин задумчиво качнул огромным пером на тюрбане, который пока не имел права носить, поскольку еще не совершил паломничество в Мекку.
— Защитник Истинной Веры, владыка Сирии и Египта, султан Салах-ад-Дин велел ответить, что закон Пророка запрещает ему вкушать сок от лозы, — перевел слуга Саладина.
— Тот самый закон, что воспрещает любому сарацину пить вино?
— Да, благородный Англичанин, любому правоверному это запрещено.
— Называй меня королем, толмач... Ничего не скажешь, варварский обычай. Разве может воин обходиться без вина? Сок от лозы, говоришь? Значит, сарацинам, должно быть, можно пить эль.
Снова слегка качнулось перо на тюрбане, и Саладин что-то сказал.
— Мой господин спрашивает, что такое эль, — передал переводчик.
— О, благословенное, любимейшее английское питье! — развеселился король Англии, который едва ли знал на самом деле, что такое эль и пиво. Все-таки и то и другое — простонародные напитки, знать редко пробовала их. Короли — тем более — пили только вино. — Оно варится из брюквы, не так ли? — И гордо взглянул на сидящего рядом Дика.
Тот сумел удержаться от хохота. Лишь слегка улыбнулся
— Варится из ячменя, государь, — поправил он. — Или иного зерна. Питье и в самом деле благословенное.
— Именно, из зерна. Не из винограда. Так что скажет твой господин?
— Мой господин говорит, что из зерна должно готовить хлеб — так завещал правоверным Пророк.
Пока переводчик говорил, Саладин внимательно смотрел на молодого графа Герефорда. У сирийского султана были большие карие глаза, казавшиеся черными из-за густой тени ресниц. Он был смугл и жилист, далеко не так высок, как король Ричард. Несомненно, он был прекрасным воином — так решил рыцарь-маг, наблюдая за его плавными уверенными движениями. Со впалых щек длинная черная борода султана спадала на грудь.
Взгляд у Саладина был вдумчивый и очень внимательный. Должно быть, будучи таким же прекрасным лидером, как и государь Английский, султан был наделен другим даром. Если Плантагенет взглядом мог подавить и смять любого человека, решившегося спорить с ним, внушая немалый страх как врагам, так и верноподданным, то Саладин казался мягким человеком. За этой мягкостью умный разглядел бы железную волю, которую сарацинский правитель мог при необходимости пустить в ход, но султану не хотелось противоречить. Он был из тех, кто становится легендами при жизни, кому с восторгом поклоняются, кого уважают и друзья, и враги.
И — вне всяких сомнений — за этой внешней мягкостью и благородством крылась такая же тонкая расчетливость, как и у обоих его франкских противников. Саладин лишь тогда пускал в ход тайное оружие любого правителя — измену и вероломство, когда не оставалось других путей для достижения цели. Но, как человек не только умный, но и мудрый, он понимал, что править людьми легко, если они тобой восхищаются. Стало быть, поступать «некрасиво» попросту невыгодно, поэтому султан следовал негласному кодексу чести, единому для всех.
Так это выглядело внешне. А втайне султан уже давным-давно понял, что победить франков сможет только в том случае, если они перестанут биться плечом к плечу. Это случится лишь тогда, когда они перессорятся между собой. Возможности перессорить правителей Англии и Франции он не первый год потихоньку обдумывал и кое-какие планы даже осуществил. Но, конечно, тайно.
У Саладина было благожелательное, спокойное лицо, и рыцарь-маг, внезапно решившись, попытался расцветить мысли султана всеми красками магического образа — он надеялся, что так ему будет понятней, о чем думает сирийский правитель, пристально глядя на него. Что сложного может быть в картине цветов? Красный — агрессия, черный — холодная ненависть, белый — умиротворение, желтый — скука, зеленый — радость или симпатия... Виденье чувств — почти то же магическое зрение, это не сложно.
Но в сознании гостеприимного хозяина разнообразные мысли сплетались так затейливо, что понять, о чем именно думает Саладин, Дик не смог. Он отвел взгляд и стал вспоминать все, чему его учили друиды, и то, о чем говорила Серпиана. Конечно, она рассказывала, как нужно читать чужие мысли, — не потому, что хотела научить жениха это делать, а потому что объясняла, как сама сделала нечто подобное во время их первой встречи. Только так она смогла тогда поговорить с незнакомцем на понятном ему языке.
Да, она объясняла. Но он ничего не запомнил.
Он еще раз взглянул на султана, надеясь, что хоть какая-нибудь мысль придет в голову, и заметил на губах правителя сарацин легкую улыбку. У него возникла безумная мысль, что Саладин и сам прекрасно умеет читать мысли того, на кого смотрит, и от изумления и растерянности поторопился поставить магическую защиту.
И вдруг понял, о чем думает Ричард. Королю очень хотелось достать запеченную птицу на большом серебряном блюде на краю стола, но тянуться или подниматься на ноги было бы несолидно, а приказать слуге — невозможно, потому что все слуги были сирийцами и французского, конечно, не понимали. Пока он мысленно перебирал все возможные варианты, Дик привстал и придвинул злосчастное блюдо. Ответом был всплеск умиротворения и признательности, одобрительный взгляд короля и негромкие слова:
— Je vous remercie, Уэбо.20 — Король Английский очень редко произносил это.
Филипп Август думал о чем-то мрачном, и у молодого графа Герефорда тут же пропало желание заглядывать в его тайны. Он перевел взгляд на Роберта Бретейля, графа Лестера, — тот мечтал о турнире и, искоса глядя на саблю одного из сыновей султана, размышлял, насколько опасно подобное оружие на ристалище. И если у подобной сабельки нет особых преимуществ ни в весе, ни в длине, то почему сарацины пользуются ими, а не нормальными длинными мечами, как все достойные воины? Неужели из-за того, что они слабее истинных рыцарей? Роберт смерил сына Саладина оценивающим взглядом и решил, что, должно быть, дело не в этом — Малек Адель не уступал в телесной крепости ни французу, ни англичанину.
А Саладин... Саладин думал о многом сразу. Дик поразился, как это сирийскому правителю удается столько всего удерживать в голове. Например, прикидывать, в чем именно он может уступить франкам при сдаче города, в чем — ни за что. Он думал о том, что франков много, и эту проблему нужно как-то решить, поскольку перебить их или хотя бы вышвырнуть за море он сможет лишь тогда, когда они разделятся. А это возможно... Дик отвел взгляд и заставил себя не слышать. Ему пришло в голову, что подслушивать чужие мысли — едва ли не хуже, чем использовать против чужой пехоты магическое пламя.
Потом он вспомнил, что не раз уже использовал и пламя, и другие заклинания против тех, кто был совершенно беззащитен перед магией, и снова «прислушался», но исподволь — лишь затем, чтобы было о чем рассказать королю Английскому. Как оказалось, нахвататься случайных мыслей того же султана было не так уж и сложно. Главное — не стремиться проникнуть в те размышления, которые человек старается прятать поглубже. Тогда все будет честно, успокоил себя рыцарь-маг.
А на стол несли мясо — самое разное, приправленное и фруктовыми, и овощными, и молочными, и даже острыми соусами. Необычный вкус этих блюд заставлял большинство франков морщиться и отодвигать яства. Слуги немедленно подхватывали со столов то, что не понравилось гостям, и уносили из шатра. Но угощений не становилось меньше. Их несли и несли, блюдо за блюдом, совсем как на пиру какого-нибудь английского или французского короля, так что франкская знать чувствовала себя как дома, если не считать неудобства сидения на полу.
Дик и сам не заметил, когда между Ричардом, Филиппом Августом и Саладином начался вполне деловой разговор: когда, кто, кому и сколько должен передать. Молодой рыцарь отвлекся, потчуя невесту фруктами, к которым она присматривалась с подозрением, а когда снова обратил внимание на разговоры между государями, там уже полным ходом шло обсуждение сдачи Акры. Толмач не успевал переводить сказанное. Фразы так и летали. И за несколько секунд было решено, что Акра все-таки будет сдана франкам, а конкретно — королю Английскому, что христиане получают свой Животворящий Крест, который мусульманам совершенно не нужен. Саладин упрямо удерживал его скорей из неких принципиальных соображений, как символ своей победы над франками.
Дальше перешли на дела финансовые, и разговор оживился. Сперва было решено обменяться пленниками — сарацина на христианина, поровну. Но христиан в плену у султана было не так много, во всяком случае, раз в десять меньше, чем население и гарнизон Акры. И Ричард не намерен был отступать. Пожалуй, собственный кошелек был для него не менее свят, чем частица Креста, на котором некогда распяли Спасителя. И здесь Филипп Август не мог состязаться в энергичности напора со своим кузеном. Плантагенет и султан, нащупав тему, которая прекрасно понятна любому правителю вне зависимости от его вероисповедания, принялись торговаться.
Дик видел, как король Французский медленно наливается гневом, и без особого труда прочел его мысли, даже не прибегая к магии. Филипп Август думал о том, что Англичанин опять норовит загрести всю добычу себе. На лице французского суверена была написана решимость уж на этот-то раз не дать Ричарду восторжествовать. Помедлив, он включился в беседу и выдвинул пару-тройку собственных мелких требований — из соображений престижа. Капетинг держался так, словно подразумевалось само собой: он здесь самый знатный, и именно ему будет сдана Акра.
Плантагенет не спорил. Его куда больше занимали размеры выкупа и добычи, которую можно будет взять с города.
После того как султан и франкские короли окончательно оговорили сумму выкупа — солидную, надо сказать, за каждого эмира и чисто символическую за каждого пехотинца и лучника, — на стол подали новую перемену блюд, и начались развлечения. Сперва перед гостями танцевали девушки — рабыни в ярких полупрозрачных одеждах. Их движения были так бесстыдны, что даже отвыкшие стесняться франки иногда смущались и отводили глаза. Потом старик в шароварах и с огромным тюрбаном, качавшимся при каждом движении, выделывал удивительные вещи с длинными лентами, платками и цепочками.
А правители беседовали. Все так же, через переводчика, но намного свободнее, на темы, которые были близки и понятны любому воину и где не было нужды притворяться. Ричард и Саладин (Филипп Август, никогда не считавший войну своим призванием, лишь снисходительно слушал) заспорили об оружии.
Король Английский смахнул с низкого столика все блюда и бокалы и выволок из ножен свой длинный одноручный меч. Несколько длиннее, чем обычные одноручники, он был так же широк, как любой нормандский клинок, и так же тяжел. По всей длине шли две параллельные полосы дола, называемого еще кровостоком, перекрестье было с виду самым простым, впрочем, его украшала гравировка и чернение, отчего матовая сталь казалась темной.
В ответ Саладин вынул из ножен свою саблю — узкую и легкую, длинную, плавно изогнутую. Ее изгиб начинался во второй трети клинка. У эфеса на черненом металле видны были арабские буквы. Сухая ладонь султана удобно лежала на рукояти, и, подняв оружие перед глазами, Саладин посмотрел на него с подлинной любовью.
— Этот шамшир служит моему господину уже многие годы, — перевел толмач.
— Это несерьезное оружие. Мужской руке пристало что-нибудь более весомое, — отозвался Ричард, перехватывая в руке свой нормандский клинок. — Подобной шимшей у нас бы женщины баловались, — и покосился на Серпиану — единственную «европейскую» женщину на этом пиру.
Девушка улыбнулась. Должно быть, она вспоминала свой кончар, который был длиннее сабли сирийского султана на две-три ладони и, наверное, немного тяжелее.
— Мой господин говорит, что мужской руке пристало то оружие, которым мужчина может добыть славу, — передал переводчик ответ Саладина.
— Клянусь Животворящим Крестом, прекрасный ответ. Но прямые мечи куда лучше сабель, это понятно сразу. — Ричард оглянулся, нашел взглядом Дика и приказал: — Лэнс сюда. Мой или чей-нибудь еще. Неси, живо!
Молодой рыцарь сходил за окованной металлом рыцарской пикой, оставленной у входа в шатер, — его величество государь Английский не намеревался с кем-нибудь сражаться на пиру, но в гости для представительности прихватил с собой все свои доспехи и оружие. Это снаряжение за ним везли пятеро оруженосцев. Когда Уэбо показал Плантагенету принесенную пику, тот сделал повелительный жест в сторону султана.
— Покажи-ка нашему гостеприимному хозяину! — прозвучало это немного насмешливо, но лишь оттого, что Ричард предвкушал, как сейчас посрамит сарацина, носящего на поясе неприлично хлипкое оружие, и устрашит его людей.
Молодой рыцарь поднес рыцарский лэнс к низенькому креслу Саладина. Султан легко поднялся со своего места, осмотрел пику, а потом с любопытством взвесил на руке. Рука у него была сухой, жесткой от мозолей и очень уверенной.
Дик забрал у него лэнс, перехватил так, чтоб всем было видно, и подставил своему королю. Плантагенет взялся за меч поудобней, размахнулся — и рубанул.
Наконечник копья с грохотом упал в блюдо с цыплятами. Окованное железом древко было срезано наискосок.
— A-aъe!.. Han!.. Vive le roi!21 — воскликнули франки. Кто-то зааплодировал.
Сарацины переглянулись.
Саладин, величаво огладив бороду, покивал головой и что-то сказал.
— Мой господин говорит, что подобный удар сделал бы честь любому воину, — объяснил переводчик.
— Да уж, оружие твоего господина на такое не способно, — самодовольно бросил Ричард, поднадув губы.
— Мой господин говорит, что каждое оружие способно творить чудеса.
Султан запустил пальцы за кушак и вытянул тонкий шелковый платок. Он вскинул платок над головой, чтоб все могли видеть, держа за уголок, взмахнул им — и полоснул саблей по квадратику нежной материи. Шелк всплеснул в воздухе, раздался негромкий треск, и Саладин продемонстрировал всем присутствующим надрезанный лоскут.
Кое-кто из франков охнул. Рассечь клинком тонкую материю, если ее не натягивают с двух концов, тяжелыми и плохо заточенными франкскими мечами было невозможно. Рыцарские клинки затачивались небрежно, в бою при необходимости воин мог схватиться за лезвие рукой в кольчужной или даже кожаной перчатке, не опасаясь порезаться, даже если подставлял свое оружие под прямой удар сверху. Дик краем глаза заметил, как поежился Роберт Бретейль. У молодого графа было живое воображение, должно быть, он представил себе, как такое вот острое оружие, как султанская сабля, проникает в щель между бармой и воротником кольчуги.
Ричард пошел багровыми пятнами. Он бросил Дику и Эдмеру Монтгомери отрывистый приказ, и оба рыцаря принесли ему пяток сарацинских круглых щитов, которые, как почти все прочее оружие, были сложены у входа. Король Английский сам уложил их один на другой, встал поустойчивей, несколько раз крутанул меч над головой — и с размаху опустил его на щиты.

Предыдущая страница 13 Следующая страница


Рыцарь-маг 14

Окованные металлом круги распались, и в шатре воцарилась необычайная тишина.
— Au diable! Sapristi!22 — отчетливо произнес Малек Адель, сын султана, который, как оказалось, знал французский достаточно, чтоб на нем ругаться.
Мусульмане смущенно переглянулись, в глазах некоторых затаился настоящий ужас. Дик взглянул на короля Англии — он сиял демонической радостью. С мечом в опущенной руке, с темными искрами в глазах, ликующий, как Аттила на поле, усеянном бездыханными телами, он вызывал страх одним своим видом. Смутился даже Филипп Август.
А Саладин неожиданно для всех рассмеялся.
— Мой господин предлагает вам, о властитель далекой страны, сделать то же самое с вашей подушкой, — почтительно перевел толмач.
От удара нормандским мечом подушка отлетела в противоположный угол шатра, едва не попав в лицо Монтгомери, — тот вовремя успел пригнуться. Когда слуга принес подушку к столу, оказалось, что на вышитой ткани нет никаких следов удара. Султан требовательно протянул к ней руку, встал поудобней, и по тому, как он покачивал в руке шамшир, Дик угадал в нем опытного и умелого воина.
Саладин размахнулся и легко подбросил увесистую подушку к самому полотняному потолку. Пока она летела туда и обратно, правитель Сирии перехватил свое легкое оружие и взмахнул им, выписав в воздухе замысловатую горизонтальную «восьмерку».
На ковер в вихре белого пуха и мелких перьев упали уже две половинки подушки. Кроме того, ткань на одной из половин была рассечена во всю ширину, поперек первого удара.
Слуги кинулись убирать остатки подушки. Франки переглянулись. Ричард лишь качнул головой.
— Мой господин говорит, что разными мечами работают по-разному и каждый хорош по-своему.
— Что ж, с твоим господином не поспоришь, — звучно ответил государь Английский, вернув себе присутствие духа. — После его удара султану понадобится новая подушка, а после моего сарацинским воинам понадобится пять новых щитов, — и остался вполне доволен как собой, так и пиром. Ведь ему удалось не только вкусно поесть, но и помахать мечом, демонстрируя свою рыцарскую удаль.
Словом, он прекрасно провел время. И остался настолько доволен вечером, что даже забыл спросить Дика, не услышал ли тот чего-нибудь важного в мыслях Саладина.

Глава 17

На следующий же день все ворота Акры — даже восточные, которые жители едва успели на скорую руку восстановить, — были распахнуты, и франкские войска вошли в город. Солдат гарнизона и всех мужчин, которые могли взяться за оружие, немедленно похватали и посадили в подземелья, которых в Акре оказалось предостаточно. Правда, предварительно накормили кашей с солониной, так что пленники даже не стали сопротивляться аресту.
Французы и англичане немедленно рассыпались по домам. Не обращая внимания ни на какие приказы, которые, впрочем, оба короля забыли или не потрудились отдать, солдаты перерывали имущество горожан, до которого только могли добраться, забирая все, что понравится. Женщины прятались от них, куда только могли, но чаще всего прятаться было бессмысленно. Если ограбленные и оскорбленные хозяева или хозяйки решались жаловаться сотникам или тысячникам франков на самоуправство их солдат, те либо поносили «наглых сарацин», либо просто разводили руками.
Пехотинцам, конечно, доставалась в лучшем случае лишь пятая часть добычи. Чтобы офицеры и дальше «не слышали» жалоб горожан, солдаты отдавали им изрядную часть награбленного, те — делились с рыцарями, ну и, само собой, больше всего доставалось королю — самая ценная часть добычи шла ему. Таковы были традиции, приравненные к закону. И если Филипп Август, который, по сути, не имел реальной власти над своими знатнейшими вассалами, а потому не мог ничего потребовать ни от них, ни от их солдат, довольствовался лишь долей добычи своих собственных войск, довольно немногочисленных, с Ричардом такие шутки не проходили. Его подданные не решались отказывать королю в доле добычи.
Потому неудивительно, что король Английский так любил воевать — после захвата каждого города он становился намного богаче.
Самый красивый и большой дом города отскребли от грязи и крови — кто-то в городе посмел сопротивляться, несмотря на то, что решение о сдаче было принято самим султаном, так что их с чистой совестью прикончили за неповиновение собственному правителю. Оба короля объявили, что собираются праздновать взятие Акры, и все — от знатнейших графов до последних пехотинцев — ответили радостным гулом, и не вспомнив, что «взятия»-то не было.
Ну да, впрочем, какая разница. Был бы пир, а уж повод для веселья найдется.
А в подземельях акрского замка изнывали пленные сарацины.
Христиан на мусульман поменяли на следующий же день, а вот с Животворящим Крестом и выкупом за оставшихся в руках Плантагенета пленников дело затягивалось. Через несколько дней султан прислал в лагерь франков своего переводчика, сообщившего, что Саладин не успел собрать нужную сумму. Ричарда это не удивило. Выкуп за каждого эмира, пожалуй, был не так уж велик, но в совокупности цифра получилась впечатляющая. Гораздо больше, чем сумма, уплаченная Танкредом де Лечче, королем Сицилии, и намного больше, чем выкуп, первоначально обещанный Исааком Комнином.
Потому король Английский согласился подождать. По его расчетам, султан через три-четыре дня вполне способен был уплатить ему часть выкупа, но, может, просто решил набрать хотя бы половину необходимой суммы? Для солидности?
Но прошла неделя, а из сарацинского лагеря вестей не было. Вернее, Саладин по-прежнему отправлял своему главному противнику фрукты и лед в обмен на мелкие, ставшие привычными франкские подарки, обменивался вежливыми и любезными фразами, а также время от времени просил новой отсрочки. Сперва Ричарду было чем заняться — он размещал гарнизон, распоряжался добычей, разбирался с подравшимися из-за золотого кубка графом Йоркским и графом Дерби, а также вершил суд.
Следовало к тому же распределить собственность, имевшуюся в городе. В самом деле, теперь, после взятия города франками, у каждого дома появилось по крайней мере два законных владельца — христианин и сарацин. Ну с сарацинами все было понятно, пусть благодарят уже за то, что пока остались живы. Но трудность заключалась в том, что владельцев все равно обычно оказывалось больше одного, даже если иметь в виду только христиан, те, кто владел домами до того, как Акра перешла в руки султана, и те, кто лишь неделю назад прибрал их к рукам. Их тоже можно было понять — ради добычи они почти два месяца штурмовали чертову Акру, а теперь кто-то, и не думавший проливать свою кровь, заявляет какие-то права?
Короли решали этот вопрос сообща. Филипп Август, Божьей милостью государь Франции, во всеуслышание заявил, что воины Креста, защитники христианства, освободители Гроба Господня, явились в Сирию не для того, чтоб приобретать дома и богатство, — при этом он многозначительно посмотрел в сторону короля Английского, — а для того, чтоб помочь стране и вернуть ее последователям истинной веры. А потому, как он заявил, имущество следует вернуть тем, кто владел им раньше. Король Франции говорил так потому, что его войска вошли в Акру позже английских и, соответственно, успели награбить меньше.
Впрочем, Ричард, который не собирался обосновываться в Сирии, отнесся к этому довольно равнодушно. Единственное, он счел необходимым оговорить, — конечно, пусть хозяева домов владеют своим имуществом, но рыцари и солдаты будут жить в этих домах, пока войско стоит в Акре. Кому не нравится, пусть уходит. Подобное было воспринято как само собой разумеющееся.
Ричард охотно согласился с решением Филиппа Августа, потому что его по-настоящему занимал только вопрос выкупа. Когда в очередной раз султан прислал своего человека с просьбой об отсрочке, английский король побагровел от ярости. То, что он не стал орать на подвернувшихся под руку слуг и оруженосцев, никому не вышиб пару зубов или глаз, означало, что его ярость вышла за все мыслимые границы. Глаза потемнели и стали почти черными, взгляд, который он бросил на переводчика, заставил того съежиться и позеленеть.
— Передай своему хозяину, что если через три дня он не передаст мне выкуп, умрут все сарацины, которые остались в городе... Ну, разумеется, кроме тех, которым я по своей прихоти захочу подарить жизнь. И захочу ли вообще — не знаю сам... Отправляйся!
Переводчик исчез так быстро, что Дик, как всегда находившийся рядом с Ричардом, засомневался, слышал ли посланник все, что было ему сказано.
Саладин, должно быть, получил послание, но никак на него не ответил. Возможно, не поверил. Разумеется, подобного рода угрозы не выглядели убедительными. Дика это встревожило.
Впрочем, в лагере христиан творились такие беспорядки, что немудрено было потерять душевное равновесие. Когда войска осаждали город, регулярно отправляясь на штурм, некогда было отвлекаться на что-либо еще, но теперь, в стенах Акры, знать, с удовлетворением поделив добычу, занялась своим обычным делом — сварами. Пока город еще не лег к ногам франков, их одолевали сомнения: а хватит ли сил совладать с сарацинами и вернуть себе Иерусалим? Но после захвата Акры все уверились, что войска султана больше не помеха и отвоевать иерусалимское королевство будет проще простого. А значит, этому королевству нужен король.
Претендентов на трон было двое — Ги де Лузиньян и Конрад де Монферра. Оба имели право на корону через своих жен, один — через покойную, второй — через здравствующую, но младшую. Конрад был не из тех, кого сдерживают моральные принципы, и поступал он всегда только так, как считал выгодным для себя. Изабелла, достигнув шестнадцати лет — брачного возраста француженок — вышла замуж за Готье де Торона. Но, как только умерла Сибилла, ее младшая сестра немедленно была разведена. Повинен в этом был правитель Тира, Конрад Монферратский, который решил, что корона иерусалимского королевства будет куда лучше смотреться на его собственной голове.
Изабелла не возражала. Она, казавшаяся веселой глупышкой, была достаточно умна, чтоб понять: тщеславный де Монферра не остановится ни перед чем. Если она вздумает противиться, он заставит ее родить ребенка, а потом может отправить в монастырь или даже убить — за ненадобностью. Но если она будет послушна, то, пожалуй, сможет благополучно стать королевой иерусалимской. Младшая дочь Балдуина умирать не хотела.
Конрад действовал методом кнута и пряника. Кого-то из сановников иерусалимского королевства он подкупил, кого-то прикончил, и Ги де Лузиньяну пришлось бежать. Теперь он вернулся в сопровождении тех немногих, кто сохранил верность данной присяге. Лузиньян обеспечил себе покровительство Ричарда Английского, а это уже стоило немало. Раздраженный де Монферра в который раз пожалел, что не убил его, когда имел возможность.
Де Лузиньян был родственником Плантагенета сразу по нескольким линиям. В первую очередь, разумеется, по Анжуйской и Аквитанской. Что же до Монферра, то Конрад был сыном женщины, происходящей из семьи Капет. И сам Бог велел Филиппу Августу, мечтавшему хоть как-то, хоть в чем-то нагадить Ричарду, взять сторону мерзавца де Монферра. Так он и сделал.
Решать, кто имеет больше прав на престол Иерусалима, можно было долго. Пожалуй, под предлогом законных прав сразу двух претендентов на корону можно было бы затеять целую войну, достаточно долгую, чтобы те успели умереть не от ран, а от старости. История изобилует подобными примерами. И, наверное, относиться к разгоревшемуся спору следовало просто: вот захватим Иерусалим, тогда и будем делить трон. Но Ричард не терпел, даже когда ему перечили равные. Даже тот, кого он называл своим сюзереном.
Он разозлился.
Ги де Лузиньян и Конрад де Монферра расхаживали каждый в королевских мантиях, почти одинаковых коронах и в сопровождении свиты верных им людей. Встречаясь, они едва здоровались друг с другом, а чаще просто проходили мимо. Время от времени сторонники того и другого хватались за оружие, но до крови пока не доходило. Просто знатные сеньоры разминались. Они бесились от безделья, пока султан решал, платить или нет назначенный английским королем огромный выкуп.
Но вскоре стало ясно, что на трон Иерусалима Ги рассчитывать нечего. Конрад де Монферра действовал тонко и продуманно, кроме того, владея богатым городом (Тир был крупным торговым центром), мог дарить сторонникам дорогие подарки. У де Лузиньяна же не было ничего. Рассчитывая, что и дальше щедрость предводителя останется прежней, сторонники де Монферра шумно настаивали на том, что его права убедительней, хотя, в отличие от Ги, Конрад никогда не был коронован. В качестве веского доказательства кто-то распустил слух, что Плантагенет подарил своему родственнику трон Кипра. Было заявлено, что раз де Лузиньян собирается править на Кипре, вот пусть туда и отправляется.
Ги, который на Кипре править не собирался и от своих недоброжелателей впервые услышал, что ему там что-то подарено, явился с вопросом к королю Французскому. Филипп Август, обрадованный, что может одним махом поквитаться с Ричардом, которому смертельно завидовал и из-за Сицилии, и из-за Кипра, и даже из-за Акры, заявил, что король Английский сам ему говорил, что трон Кипра просто создан для представителя семейства Лузиньянов.
О судьбе Кипра Плантагенет узнал, когда уже поздно было пытаться что-то объяснять: передача острова для знати обоих королевств — и Англии, и Франции — стала делом решенным. Английский государь явился к кузену поинтересоваться, с какой стати тот раздает земли английской короны по своему усмотрению, на что Филипп Август, ничуть не смутившись, воскликнул: «Но помилуйте, кузен, об этом же знают все!» А вспыхнувшая ссора лишь немного разнообразила королевский досуг.
Ссоры между Ричардом и Филиппом Августом случались почти каждый день. Доходило до воплей, а по столешницам оба стучали так, что сбегалась охрана. Впрочем, даже телохранители и оруженосцы в таких случаях держались подальше от спорщиков — во-первых, никто не хотел получить по голове, а во-вторых, неизвестно, что, собственно, следует делать с двумя королями, которые вот-вот кинутся в драку. Разнимать или не вмешиваться в вопросы высокой политики?
— Черт побери, ты опять загреб себе все самое лучшее! — вопил Капетинг. — И Крит, и Акра — не слишком ли много для одного герцога Нормандского?!
— Нормандия всегда была моей! — орал Ричард, брызжа слюной. — И Анжу, и Гасконь! И Акру тоже я захватил! Если б не я, ты бы еще тут долго торчал под стенами! И нечего разевать рот на каравай, который тебе не принадлежит!
— Да я Акру осаждал больше двух месяцев. А ты явился на все готовенькое, теперь еще и все золото хочешь себе захапать?!
«Боже мой, до чего похоже на Сицилию! — Дик закатил глаза к небу. Он постарался сохранить на лице равнодушное выражение — мол, мало ли что заинтересовало молодого рыцаря на сводчатом потолке. — Они, кажется, ругаются теми же словами, что и там. И, как всегда, из-за золота...»
— Ты топтался под стенами, как гусь, пока я не появился. Как ты думаешь, почему они сдались?
— Да от тебя только твои слуги шарахаются, сарацины над тобой смеются!
— Что-то я не слышал от них ни одного смешка...
— Плохо слушал! Тоже мне, рыцарь — даже тощего султанишку не смог посрамить, позволил ему над собой смеяться. А теперь торгуешься с ним, как барышник, из-за лишней монетки.
— То-то ты подсчитываешь каждую монетку! Не от великого ли презрения?
Лица обоих королей цветом напоминали пареную свеклу, глаза налились кровью, и Дик весь напрягся, уверенный, что сейчас государи кинутся врукопашную. Он случайно поймал взгляд оруженосца короля Филиппа Августа — тот смотрел на Герефорда вопросительно. Мол, нам-то что делать, если дело дойдет до драки? Сейчас юный оруженосец не видел в Англичанине врага, он, должно быть, просто представлял, что будет, если он кинется разнимать королей в одиночку. Но встревать все равно надо — служба такая. Юноше хотелось разделить с кем-нибудь свою горькую участь, и он выбрал Дика.
Дик лишь слегка подмигнул ему. Мол, не волнуйся, я тоже вмешаюсь.
Но вмешиваться не пришлось. Посреди гневной и нескладной тирады короля Французского Ричард невежливо повернулся к собеседнику спиной и попросту покинул залу, расшвыряв с дороги ошеломленных вассалов, не разбираясь, где чьи. Молодой граф Герефорд поспешил за ним, опасаясь, как бы его величество не отправился развеивать негодование верховой прогулкой в одиночестве. К счастью, подобная мысль не пришла королю в голову. Он вернулся в особняк, который занимал в Акре, вызвал к себе секретаря и осведомился, есть ли какие-нибудь известия от султана. Секретарь лишь развел руками.
Губы Ричарда тронула недобрая усмешка.
— Ну что ж... Это его выбор.
А наутро пленные сарацины из темниц Акры были выведены на внешний круг городских укреплений, на северную их часть, то есть ту, что была обращена к лагерю Саладина. Пленников было много. На укрепления вывели почти всех — полторы тысячи крепких мужчин, способных носить оружие. Король Английский обвел их потемневшим взором.
— Всех эмиров отогнать в сторонку и поделить на две равные части.
— Каждого? — неосторожно поинтересовался кто-то из стоящих ближе всего рыцарей, которым, собственно, и был адресован приказ.
За свой вопрос он немедленно получил зуботычину и опрокинулся в пыль. С помощью друзей поднялся и, утирая кровь, струящуюся с разбитых губ, поспешил отойти в сторонку — королям не дают сдачи.
— Пленников поделить! — рявкнул Плантагнет. — Половину посадить в мои темницы, половину отогнать моему кузену. — Злая улыбка блеснула на мгновение в его демонически-черных глазах. — Живо!
Дик взглянул на своего суверена с тревогой. Молодого рыцаря пробила дрожь. Не к добру все это, нет, не к добру...
Знатных сарацин отделили. На полторы тысячи пленных их оказалось чуть меньше двухсот человек. Их, как скот, отогнали в сторонку и стали делить. Считали рыцари плохо, даже если счет сводился к командам: «Ты — туда, а ты, немытая рожа, сюда, и это будет по штуке...» — а потому было очевидно, что все затянется надолго.
Король Ричард медленно вынул из ножен клинок.
— Ну что ж... — произнес он зловеще. — Раз султан не желает выкупать вас... — И взмахнул мечом.
Взблеск матово-серого металла в воздухе, отчаянный вопль перепуганного связанного пленника — и оружие короля остановилось. Дику понадобилось меньше мига, чтоб выхватить свой меч и поставить блок прямо над головой сарацина, побелевшего от ужаса.
Вздох, напоминающий стон, вырвался из сотен легких — не только мусульмане, почуявшие смерть, отшатнулись от короля по прозвищу Львиное Сердце и посмевшего встать у него на пути молодого рыцаря, но и собственные вассалы Плантагенета.
— Не надо, государь, — спокойно и очень твердо сказал Дик.
— Ступай прочь, Уэбо, — прорычал английский король. — Как ты смеешь?!
— Не надо, государь.
— Как ты смеешь указывать мне? Забыл, кто твой король? Забыл, кто сделал тебя графом? Точно так же я могу швырнуть тебя в грязь.
— Прошу вас, не делайте этого, государь.
— Прочь, Уэбо!
Их взгляды встретились — черные, как капли смолы, глаза Ричарда и ясно-синие, словно чистое небо, глаза Дика. В чем-то они были похожи — и разрезом, и отражающейся в их глубине уверенностью в собственной правоте. Но если правота короля была черна, как сгустившаяся кровь, то правота молодого рыцаря черпала силу в иных сферах. Граф Герефорд был лишен греха излишней самоуверенности.
— Государь... — просто и очень тихо ответил Дик.
Король Английский медленно опустил оружие. Усмехнулся.
— Ты мерзавец, Уэбо. И ты мне нравишься. Нравишься своей смелостью. Что ж, я ценю твое мужество, но сейчас ты отойдешь в сторону. Король здесь все-таки я.
— Государь, это убийство не прибавит вам славы.
— Моя слава — моя забота.
— Государь, воевать с беззащитными пленниками бесчестно! — крикнул молодой рыцарь.
Король стоял к Дику спиной, но при этих словах обернулся. Нет, не гнев пылал в чертах его лица — Ричард улыбался. И улыбался мягко. Демоническая чернота взгляда сменилась желтовато-карим цветом, лишь в самой глубине зрачка осталась темная искра, по форме напоминающая полумесяц — словно давний след чертова копытца.
— Do not deprive us of our heritage? we cannot help acting like devils, — медленно сказал Плантагенет, отодвинул молодого графа Герефорда с дороги и одним ударом снес голову сжавшемуся от ужаса пленнику.
Кровь сорвалась с клинка, описавшего ровную дугу, и упала в пыль полосой темных капель. Сапоги Ричарда омыла волна темной-темной жидкости, но он не обратил на это внимания.
Дик отступил на шаг. Он словно онемел, услышав эту английскую фразу. Ричард почти не говорил на языке, который, как король Англии, должен был бы знать прежде всего. Но эти слова, некогда сказанные еще батюшкой Жоффруа, Фульком V, были чем-то вроде второго девиза Анжуйского дома. «Не лишайте нас нашего наследия, мы ничего не можем поделать с тем, что действуем как дьяволы». Дик отступил на шаг, потому что вспомнил слова Гвальхира, старого друида, а потом и все сказанное Далханом: «Он уже и так наш, а это не столь интересно». Вспомнил — и понял, что спорить бессмысленно. Ричард Львиное Сердце не уступит все равно.
Ни к чему и дальше пытаться переубедить его. Если по какой-то причине неисправимо дурной в глубине своей души человек начинает старательно совершать хорошие поступки, получается еще хуже. Тогда на ум приходит лишь одна мысль — пусть уж лучше он продолжает творить зло. От него, не пытающегося быть хорошим, по крайней мере, знаешь, чего ожидать.
Король снес голову еще одному сарацину, и над северными укреплениями Акры поднялся дикий вой. Кричали пленники, каждый из которых был связан по рукам и ногам и не мог ни бежать, ни хотя бы заслониться от неизбежной смерти. Ричард медленно приближался к следующему обреченному, и Дик ясно ощущал исходящее от Плантагенета чувство облегчения. Рыцарю-магу хотелось протереть глаза, но это было ни к чему, коль скоро он смотрел на мир магическим зрением, — его венценосный отец всем своим естеством впитывал энергию ужаса и смертной муки, исходящую от целой толпы пленных.
Английские солдаты, услышав приказ короля, кто охотно, кто равнодушно, а кто и с невольным отвращением подняли свое оружие, и бешеное желание жить затопило мир до горизонта. Пленники бились в своих путах, кровь в висках Дика стучала с такой силой, что он испугался — как бы ему, такому молодому, не умереть от удара. Теперь он видел, какую чудовищную мощь высвобождает гибель полутора тысяч человек, и воочию убедился, что в жилах Ричарда действительно есть струйка нечеловеческой крови, а в душе — пятно Великой Тьмы, той самой, из которой черпает силу и пресловутый Далхан Рэил.
Но рыцарь-маг не испытывал при виде короля Англии ни страха, ни отвращения. Только сочувствие. Наверное, нелегко носить в душе дьявола.
На северных укреплениях Акры, на внешнем круге, в тот день по приказу короля Английского было умерщвлено больше тысячи пленников.
Впрочем, интерес английской и французской знати к такому масштабному избиению приглушило важнейшее известие — Плантагенет подтвердил, что действительно готов отдать Ги де Лузиньяну остров Кипр, конечно, на некоторых условиях, которые, впрочем, безземельный Лузиньян принял безропотно. Выбирать ему было не из чего, корона Иерусалимского короля, следовало признать, давно уплыла от него, а других владений у него не было. Конрад де Монферра спешно короновался, хотя Иерусалим еще не был взят. В качестве Иерусалимского трона сошло первое попавшееся кресло, которое позволили втащить в церковь.
Но свары между рыцарями Ричарда и Филиппа Августа не прекращались, возможно, потому, что оба короля продолжали регулярно ссориться. Поводов было предостаточно, причем зачастую не связанных с враждой двух венценосных кузенов. Один граф у другого когда-то отнял лужок с сочной травой, второй у третьего взял на время верховую лошадь и не вернул, четвертый соблазнил дочку пятого, а до свадьбы дело не дошло — словом, сколько люди сталкиваются на жизненном пути, столько они и ссорятся. Рыцари выясняли отношения, пользуясь тем, что короли, занятые своими проблемами, не обращали внимания на воцарившийся беспорядок.
Ходили слухи, что Саладин умело использует разногласия между титулованными особами Франции и Англии, ссорит их между собой, но каким именно образом, было неизвестно. Дик, выслушав подобные предположения от Трагерна, упиравшего на старую истину «Cui prodest scelus, is fecit»23, спросил:
— И как, по-твоему, ему удаются подобные трюки?
Друид лишь плечами пожал.
— Не знаю. Но кто-то же должен был...
— А тебе не приходит в голову, что нашим графам и герцогам не нужна никакая помощь извне? Они и сами прекрасно поссорятся, причем бесплатно...
Ученик Гвальхира обиженно промолчал.
Они сидели у костерка, разложенного вблизи королевского шатра. Там, подвешенный на цепи под треногой, висел большой котел пинт на пятьдесят, полный каши с мясом и кусками каких-то овощей, присланных из лагеря сарацин. Еда предназначалась для рыцарей и оруженосцев, кое-что должно было перепасть и солдатам. Дик вытягивал шею, поглядывая на котел, но совать туда нос опасался: рядом с варевом сидел на страже кашевар, огромный кряжистый мужик, вооруженный деревянной поваренной ложкой. Он терпеть не мог, когда кто-то из воинов, неважно, знатный или нет, лез к котлу без приглашения. А гневить кашевара — это знает даже солдат-новобранец — самое последнее дело. Из маленького нарядного шатра, стоявшего неподалеку от королевской палатки, выбрался Бальдер Йоркский, и Герефорд, хоть и не пошевелился, слегка напрягся. Он кожей чувствовал, что сейчас произойдет нечто, без чего лучше было бы обойтись. Помедлив, покосился на Трагерна — у ученика друида было обеспокоенное выражение лица.
— Граф пьян, — шепнул он.
— Сильно?
— Слегка.
— Эй, ты! — зарычал Бальдер. — Я же велел тебе не попадаться мне на дороге!
Дик подтянул ноги, чтоб было удобней вставать, но больше не сделал ни единого движения.
— Я сказал... Встань, ты, грязная рожа! Ты, ублюдок! — И сделал движение, словно примеривался пнуть молодого рыцаря. Правда, стоял он далековато и в любом случае не попал бы, но ждать, пока Йорк подойдет ближе, Герефорд не стал.
Миг — и он был уже на ногах, спокойно глядя в налитое кровью лицо горе-супруга веселой Альенор. Он припомнил, что и вправду с самой Сицилии не встречался с ним. Как ему это удалось — непонятно. Впрочем, он не задумывался об этом. Король то и дело отправлял Дика с разными поручениями, но не всегда вспоминал о нем накануне светских или официальных мероприятий. Не принималось во внимание даже то, что Дику даровали титул. В Англии и Франции было предостаточно графов и герцогов, которые могли создать пышный фон королям. Титул Уэбо, хоть и дарованный абсолютно законно, — король по праву мог раздавать лены тем, кому хотел, — все же был лишь пустым звуком. Чтоб нового Герефорда признали как настоящего благородного графа, должно было пройти хотя бы лет сто и смениться три-четыре поколения.
Но Дика все это интересовало мало. Он не очень-то полагался на свой титул, понимая, что привилегия, дарованная по капризу короля, может быть запросто отнята. В любом случае он, скорее всего, потеряет все, как только Ричард умрет. Но позволять какому-то жирному идиоту пинать себя только потому, что свой графский титул он получил от отца? Вот еще.
— Ты, ублюдок! — повторил Бальдер, выдергивая меч. — Пошел вон отсюда!
Откинув полог, из шатра вышел король Английский — и остановился на пороге, с любопытством глядя на разворачивающуюся сцену.
Дик вспомнил о своем обещании не провоцировать Йорка и решил потерпеть. Он промолчал.
— Я с тобой говорю! — расходился Бальдер. В нем говорил хмель, он будоражил его не меньше, чем молчание противника, воспринятое графом как страх. Момент казался ему самым подходящим, чтоб отправить в ад ненавистного выскочку. — Ты, сволочь! На какой навозной куче тебя родила твоя мать-шлюха, а?
— Этими словами ты подавишься. Я уж постараюсь. — Дик вынул меч. Он был в ярости, но не той, что туманит голову и заволакивает взгляд алой дымкой, а той, холодной, что делает сознание яснее.
Бальдер схватился за рукоять своего клинка и отскочил. Большой, грузный, он, тем не менее, был довольно резв. Потомок викингов, долгие годы терзавших Европу и селившихся на ее землях, был не слабее своих предков. Может, лишь более изнеженным.
Молодой рыцарь еще раз покосился на короля. Его фигура была как предостережение, как сдерживающая рука на запястье Дика. Правитель Англии не вмешивается в ссору, значит, потом он будет решать судьбу того, кто уцелеет. А стало быть, следует придерживаться некоторых принципов, которые Ричард считает обязательными, хоть сам далеко не всегда им следует. Значит, Дику нельзя пользоваться магией. Ни в коем случае.
Бальдер кинулся вперед без предупреждения, и Герефорд едва успел увернуться. Он в который раз убедился, насколько опасно хоть ненадолго отвлекаться во время боя. Молодой рыцарь перехватил меч и закрутил несколько «восьмерок», надеясь отогнать противника и взять инициативу в свои руки. Два воина сцепились в поединке.
Походя они обрубили мечами несколько веревок, и на треногу, котелок с кашей и костер упал край тента. Ругаясь на чем свет стоит, кашевар кинулся спасать от гибели промасленную ткань и солдатский обед, но оба графа не обращали внимания ни на что вокруг, тем более — на какие-то вопли какого-то там повара. Ни у Дика, ни у Бальдера не было щитов, и потому им требовалось больше пространства, чем воинам, способным заслониться окованными металлом деревянными кругами. Поединок «меч и щит против меча и щита» выглядел как обмен ударами, в какие-то моменты преимущество оставалось за физически более сильным воином — тем, кто мог сильнее толкнуть противника щитом. Сражающимся, у которых не было щитов, приходилось уворачиваться.
А уворачиваться было негде. Отпрыгнув в очередной раз от огромного нормандского меча, Дик запутался ногой в крае полога и упал, повалив шест, подпирающий шатер. Закричал, вскакивая, Трагерн, а король у своей палатки лишь шагнул вбок, чтоб ничего не упустить. Он слегка улыбался и потирал подбородок. Бальдер, ликующе взревев, прыгнул вперед, занося меч.
Дик извернулся всем телом и сумасшедшим усилием поднялся на одно колено. Ударил снизу и в последний миг успел поставить жесткий блок — клинок графа едва не раскроил ему череп. Бальдер давил, скрипя зубами, — противник не поддавался. Молодой рыцарь поднатужился — и оттолкнул тяжеловесного Йорка, стоило ему лишь на миг ослабить натиск. Удобней всего было бы ударить вслед ногой, но ноги Дика запутались в прочной веревке. Чтоб освободиться, ему пришлось потратить немного времени — как раз столько, сколько нужно было Йорку, чтоб развернуться и ударить снова.
Герефорд отскочил, волоча за собой сорванный с кольев шатер — тяжелый довесок для того, кто вынужден двигаться в темпе схватки. Ни на Бальдере, ни на Дике не было доспехов, так что хватило бы, наверное, одного хорошего удара, но зато движения ничего не сковывало. Мужчина, способный несколько часов таскать на себе семьдесят-восемьдесят фунтов железа, да еще сражаться при этом, без доспехов чувствует себя свободно. Да что там говорить, даже под палящим солнцем, даже после хорошей порции крепкого вина скакать с мечом без кольчуги и шлема — одно удовольствие. Молодой рыцарь, пожалуй, предпочел бы, чтоб Бальдер был во всем своем боевом железе. Так он скорее выдохся бы, а уж найти какую-нибудь щелочку, куда можно ударить, не так сложно для воина, который досконально знает все слабые и сильные стороны доспехов.
— Ну ты, корнуоллская дрянь! — завопил граф Йоркский. — Иди сюда, мерзавец, я тебя нарублю на похлебку. Ну?!
Дик кинулся вперед и рубанул от души. Немного не так, как хотелось, — Бальдер с неожиданной резвостью отскочил. Герефорду, бросившемуся следом — благо не слишком далеко, уже не пришлось тащить за собой целый шатер. Очень хотелось хоть как-нибудь, но уязвить противника. Это было ребячеством, конечно, но обстоятельства боя заставляют забывать о чувстве собственного достоинства, которое не следует ронять, пускаясь в препирательства.
— Должно быть, — пропыхтел он, едва слыша свой голос из-за звона мечей, — прелестная Альенор сейчас не теряет времени зря. Она же в Англии, не так ли?
Бальдер слегка побагровел.
— Она в поясе верности, — бросил он гордо. — Никуда не денется, будет блюсти верность, как миленькая!
— Ага. В Йорке что, плохо с кузнецами или как?
Зарычав, Бальдер кинулся вперед, Дик отскочил с дороги и обрушил свое оружие на Йорка, не слишком рассчитывая на успех. Противник успел подставить меч, но неудачно. Скользнув по металлу, клинок наискось прошелся по незащищенной голове и смахнул лоскут кожи с волосами. Кровь мгновенно залила лицо изумленного Бальдера, и рыцарь-маг пожалел, что у него в руках не меч лорда Мейдаля, а обычный нормандский меч, его прежний неразлучный друг, кстати, выкованный в том же Йорке. Если бы магический клинок только коснулся Бальдера, тот был бы уже мертв.
Граф Йоркский развернулся и поднес руку ко лбу. Он смотрел на Дика с укором, и выражение лица не изменилось даже в тот миг, когда молодой рыцарь, не тратя времени зря, нанес противнику смертельную рану в грудь. Бальдер попытался ударить в ответ, но Герефорд легко защитился от клинка в слабеющей руке. Крови его враг потерял еще немного, ни один смертельный удар не убивает мгновенно, да и боли он, наверное, не чувствовал, потому что в схватке не до того. Но сознание, что рана нанесена и, должно быть, это скоро станет причиной смерти, заставляет ноги и руки наливаться неудержимой слабостью.
Дик отступил, молча глядя, как Бальдер падает лицом вперед, а потом обернулся к королю, с интересом наблюдающему за ходом поединка. Вопросительно поднял бровь.
Государь улыбался.
— Иди-ка сюда. — Плантагенет поманил его пальцем. Дик подошел, оставив умирающего Бальдера на том же месте, где он упал. — Ну-ну, значит, так ты обещал не ссориться с графом Йоркским?
— Я не провоцировал графа, ваше величество.
— Да, я видел. Ну так и что же? Ну-ну. — Ричард Львиное Сердце погрозил своему любимчику пальцем. — Ладно, я видел, как было дело.
— Граф не оставил мне выбора.
— Я сказал, что все видел, и довольно. — Король снова улыбнулся. — Мда, я, пожалуй, мог бы даровать тебе титул графа Йоркского. У Бальдера нет сыновей, только дочки, и те неказистые. Что же до прелестной Альенор, то она так и не родила ни одного ребенка... К ее счастью, я думаю. Полагаю, Бальдер не стерпел бы, если б эта потаскушка ко всему прочему принесла б ему бастарда в подоле. Да, я мог бы отдать тебе это графство. И красотку Альенор в придачу. Я слышал, у тебя с ней были шашни, верно?
Дик невольно поморщился.
— У меня есть невеста, государь. И это не Альенор.
— Подумай лучше. Ради такого богатого графства можно жениться и на шлюхе, особенно если она благородного рода. А Альенор весьма знатна. Она моя родственница по линии герцогов Нормандских. Впрочем, как знаешь... Что ты решил?
— Благодарю вас, государь. У меня есть невеста.
— Как знаешь. Значит, графство достанется кому-нибудь еще... Эй, Готье, распорядись, чтоб тело графа отнесли к его палатке. Его меч дай мне.
Меч был символом графства и власти над ним. Обычно он передавался от отца к сыну, но теперь, поскольку наследников мужского пола у Бальдера не имелось, король мог передать меч тому, кого счел бы самым подходящим графом Йоркским. Именно так он и собирался поступить.
К Дику подошел Трагерн и протянул другу ковш, полный темно-красного кипрского маврона. Где только достал...
— Держи. Перенервничал? Самое время промочить горло.
— Перенервничал? Что за слово? Я что, баба?
— А я перенервничал. Хоть и не баба. Когда ты запутался ногой в веревке.
— Я и не заметил, куда она потом делать. — Дик покосился вниз. Вокруг сапога больше не было никаких веревок.
— Куда-куда... — проворчал друид. — Уползла.
— Как это?
— Я сделал ее немного живой. Ну, пошли, что ли?
Дик рассмеялся и последовал за другом.

Глава 18

Королю Филиппу Августу до смерти надоела Сирия, осада города и постоянные ссоры с кузеном. Ему казалось, что Ричард каждый раз оставляет его в дураках, выставляет на посмешище — словом, обходится с ним не так, как следует вести себя с равным и тем более с сюзереном. Он не понимал, что в нем в первую очередь говорит зависть. Филипп завидовал хватке Ричарда, помогавшей ему получать солидные выкупы со всех противников, с которыми его сводила судьба. Он завидовал его репутации. И, конечно, бесился оттого, что его кузен-король владеет доброй половиной Франции. Стоило лишь кинуть беглый взгляд на карту, чтоб понять: владения французского короля, находившиеся под его властью, в то время представляли лишь два небольших осколка в пригоршне графств и герцогств, которыми владел король Английский.
Не без оснований Капетинг опасался, что самый могущественный из его вассалов рано или поздно просто «проглотит» своего сюзерена.
Франкские войска осадили Яффу. Поскольку Саладин сразу после резни под стенами Акры собрал войско и ретировался, сарацины сопротивлялись едва-едва. Они не чувствовали за спиной той поддержки, на которую рассчитывали жители Акры, поэтому дожидались лишь первого удобного момента, чтоб выторговать подходящие условия сдачи. И, разумеется, заслали послов к королю Английскому, слава которого медленно, но верно расползалась по Сирии, словно жирное пятно по скатерти.
У посланцев было оправдание, почему переговоры велись именно с Львиным Сердцем, — как раз незадолго до того Филипп Август был ранен. Рана оказалась очень легкой, совсем неопасной, но она стала причиной лихорадки, проникшей в тело сквозь порез. Два дня король метался в жару, а когда пришел в себя, еще несколько дней не мог подняться из-за слабости. Пока Капетинг не узнал о поведении послов, он был даже рад своему недомоганию, которое послужило прекрасным предлогом двухдневного отдыха от надоевших ему военных действий.
Но эта новость взбесила короля Франции. Предпочтение, которое сарацины отдали Плантагенету, — так он воспринял их поведение, — переполнило чашу терпения Филиппа Августа, и он заявил, что отправляется во Францию. Предлог был им придуман на ходу — дела с графством Фландрским, на которое вдруг стал претендовать бывший супруг его племянницы.
Третьего августа французские солдаты закончили снаряжать галеру и Капетинг взошел на борт. Накануне на прощальном пиру Ричард (который, сказать по правде, не слишком и огорчался, коль скоро кузен оставил в его распоряжении большую часть своего войска) много выпил, лез к Филиппу Августу обниматься и клялся в вечной верности. Его клятвы, данные в подпитии, стоили, конечно, еще меньше, чем данные в трезвом состоянии, — а их он часто нарушал, — но королю Франции пришлось в ответ произнести и свои клятвы. Он заверил, что, несомненно, подтверждает все свои обещания и все права Плантагенета, в том числе и на его владения во Франции. Короли обменялись драгоценными подарками и поцелуями, после чего с облегчением разошлись по своим шатрам — отсыпаться.
Вместо себя Филипп Август оставил герцога Бургундского, а с ним — большую часть своих войск и казны. Он увозил во Францию богатую добычу и надежды, связанные с тем, что Ричард, похоже, собрался надолго задержаться в Сирии. Капетинг надеялся, что к тому моменту, когда английский правитель наиграется в войну среди бесплодных скал и скудных рощ Палестины, ему уже некуда будет возвращаться.
А король Английский лишь с облегчением вздохнул, когда французские галеры растворились в густо-голубой дымке морского горизонта. Он был уверен, что Иерусалим скоро падет к его ногам, а Саладин либо погибнет, либо сбежит. И тогда вся слава и вся богатая добыча будут принадлежать ему. Тем более что лишь накануне до него добралось послание одного франка, владеющего местным языком и потому без труда узнававшего у окрестных жителей самые важные новости. От сирийцев, торговавших провизией на всем побережье, солдат узнал, что сарацины в большинстве своем оставили Иерусалим, поскольку султан собирает силы где-то на юге, близ Дарума.
Новость заставила английского короля ощутить приятный зуд в пальцах. Он разослал приглашения всем герцогам и графам, как английским, так и французским, пообещал им обильное угощение и хорошие вести.
На пиру, повинуясь жесту руки Ричарда, Дик зачитал послание бойкого франка. Прочел с трудом — письмо было написано на очень плохой латыни отвратительным неразборчивым почерком. Насколько можно было понять, с просьбой составить послание солдат обратился к священнику в Яффе, совсем недавно захваченной воинами английского короля. Армейские священники в большинстве своем образованностью не блистали, многие из них вообще не умели ни читать, ни писать. Один грамотный, как видно, нашелся, но все, на что он оказался способен, — нацарапать корявое послание. Поэтому, с трудом прочитав вслух первые две строчки, Дик, кое-как разбирая остальное, просто пересказал суть письма.
— Замечательная новость! — заявил Ричард, отмахнувшись от своего любимца. Тот понял жест и замолчал. — Не так ли, господа? Мой солдат сообщает, что в Иерусалиме почти не осталось войск. Значит, мы возьмем его голыми руками, стоит лишь как следует пугнуть. Не так ли?
«Господа» ответили нестройным гулом. Кое-кто сомневался, стоит ли очертя голову, кидаться в глубь вражеской территории, кое-кого интересовало, а почему, собственно, они должны верить словам какого-то солдата.

Предыдущая страница 14 Следующая страница


15 Игорь Ковальчук

Но Плантагенет взглянул на присутствующих так свирепо, что языки присохли к гортани. После происшествия под Акрой, где всего за один час было перебито почти полторы тысячи пленных, его стали бояться не только сарацины. Король решил ринуться в бой — и лучше с ним не спорить.
Поэтому вопрос, стоит или не стоит идти к Иерусалиму, не стали обсуждать. Обсуждали другое: сколько гарнизона оставить в Акре, сколько войск взять с собой, сколько съестных припасов нагрузить на корабли? А Герефорд, который сидел рядом с Ричардом и посматривал по сторонам, заметил взгляд герцога Гуго Бургундского. Недобрый взгляд и направленный — вне всяких сомнений — на короля Англии.
На следующий же день первые отряды выступили из Акры в Яффу, откуда и собирались свернуть в глубь страны, к Иерусалиму.
— Ты отправишься со мной, Герефорд, — приказал Ричард Львиное Сердце. — И на этот раз, уж будь добр, не бери с собой невесту. Нечего бабе делать в таком опасном походе.
— Да, ваше величество.
— Ты смелый рыцарь. Пожалуй, отдам тебе еще сотню солдат из отрядов Йорка — все равно их надо кому-то поручить. — Король Английский рассмеялся и хлопнул Дика по плечу. — Ну-ну, нечего так огорчаться. Как только возьмем Иерусалим и его окрестности, я прикажу перевезти дам в Святой Город и устроить турнир. Ты не успеешь соскучиться без своей прелестной Анны.
Дик, думавший только о том, что на время похода останется без удивительной магии своей невесты и без ее лука, бьющего в цель с поразительной точностью, даже поморщился. Но ничего не возразил. Только, помедлив, спросил:
— Допустим, герцог Бургундский не пойдет с вами. Разве вы справитесь без него, ваше величество? Без него, его войск и других баронов, которые держат его руку?
Король нахмурился.
— Почему это он может не пойти со мной?
Дик лишь развел руками.
— Ты что-то слышал? Что-то видел?
— Нет, государь.
— Я тебе вот что скажу. — Ричард приблизил свое лицо, бледное, озаренное мрачным светом глаз, на мгновение показавшихся молодому рыцарю глазами одержимого. — Если он это сделает, он пожалеет.
Дик слегка улыбнулся и промолчал, как всегда.
Вечером, у костра, где граф Герефорд устроился с Трагерном и Джорджем Элдли, попросившимся под его начало, когда убили графа Бёгли («Может, уделишь мне деревеньку в своем Герефорде? Буду твоим вассалом...» — шутил Джордж), царило оживление. Элдли расспрашивал друга о Лефкосии и Килани и дивился, как ему удалось найти дорогу в пещерах.
— Да я бы под землю ни за что не сунулся. Заплутать там — легче легкого. Под землей ничего не указывает направления. Заблудишься — и глодай мох да камни, пока не помрешь. Дело известное.
Трагерн лениво пошевелился.
— В подводных озерах, между прочим, и рыба водится. Слепая. Так что ее насаживать на копье — дело нетрудное, — сказал друид.
— Нет уж, спасибо... Неужели ты дорогу знал, Дик? Откуда?
— Нет, не знал.
— Тогда как?
— Мы с Анной чувствовали направление. Знаешь, таким чутьем иногда обладают охотники. Те, кто всю жизнь по лесам.
— Но они чувствуют направление только в лесу!
— А кому-то особенно везет, и они чувствуют направление везде.
— Например, я.
Из темноты выступила темная фигура щуплого подростка в низко надвинутом на брови подшлемнике. Свет костра заиграл на маслянисто поблескивающих кольцах кольчуги, на пряжках широкого пояса, осветил скуластое нежное лицо без признаков усов или бороды. Дик вскочил, в какой-то момент даже он сомневался, не показалось ли ему. Но в любом случае он узнал Серпиану первым и, топнув ногой, воскликнул:
— Черт возьми, что ты тут делаешь?
— Кажется, ты сам учил меня не чертыхаться, — капризно сказала она, и в этот момент женщину в ней узнали все остальные — и Трагерн, и Элдли, и оба сотника, служивших Герефорду еще с Лефкосии (третьего, нового, молодой граф к своему костру пока не приглашал).
Мужчины вскочили все как один, один из сотников вполголоса выругался.
— Захлопни пасть, — не оборачиваясь, приказал Дик. Шагнул к невесте и стащил с ее головы подшлемник. Так и есть: под ним обнаружились коротко подстриженные волосы. — Что случилось, Ана?
— Ничего. Просто соскучилась одна.
— Я просил тебя остаться в Акре.
— Я помню. А если у тех баронов, которые стоят в гарнизоне, появятся вполне естественные желания...
— Не понял.
— Ну представь, ко мне начнут лезть, я начну руки обрывать... Думаешь, это никого не наведет на мысль, что девушка какая-то необычная?
— Руки обрывать буду я, — прищурившись, ответил Герефорд. — Кому?
Оба сотника, переглянувшись, отступили в темноту и оставили пару выяснять отношения. Трагерн и Элдли не шевельнулись, но лишь потому, что воспринимали любые проблемы Дика и его невесты как свои собственные.
— То есть мне следовало спокойно давать себя насиловать и ждать, пока ты явишься из похода обрывать руки. Я правильно поняла?
— Кто пытался тебя изнасиловать?
— Никто. И пока не пытался. Мне не хотелось проверять, соберется или нет.
— Кто?!
— Не скажу, — ответила Серпиана, холодно и очень твердо глядя в лицо жениху. — Хватит беситься! Я не беззащитная девчонка, над которой надо дрожать. Но я не хочу создавать лишних проблем ни себе, ни тебе. Поверь, мне куда безопаснее в походе с тобой, чем одной в Акре. Не волнуйся, король не узнает ни о чем. Я вполне сойду за юношу.
— Если не будешь разговаривать так жеманно, — проворчал друид.
— Захлопни пасть, Трагерн.
— Хорошо получается, — спокойно сказал Дик. — Только не переигрывай. С рыцарями так лучше не разговаривать.
— Он не рыцарь.
Герефорд кивнул. Он и сам не понимал, почему воспринимает происходящее с облегчением.
— Где взяла доспех? — спросил он, осматривая ее с головы до ног.
Кольчуга на ней была легкая, с короткими рукавами, не доходящими до локтя. Наручи простенькие, кожаные, укрепленные металлическими полосками, ни наплечников, ни нагрудника... Это правильно, у юноши-оруженосца вряд ли может оказаться хороший доспех. Кольчужка — уже слишком хорошо. Широкий пояс, на котором висит узкий и длинный меч и еще кинжал, затянут на слишком тонкой талии.
— Выиграла.
— А если серьезно?
— Нашла... — Она слегка приподняла бровь и стала похожа на любопытного щенка. — Ни у тебя, ни у меня не будет из-за этого проблем. Не надо так волноваться.
— Я и не волнуюсь. — Он махнул ей рукой, показал на край постеленного плаща. — Садись... Хорошо, оставайся. Только королю на глаза не попадайся.
— Почему? — наивно спросила она.
— Потому, что его величество Ричард Львиное Сердце иной раз не прочь затащить к себе в постель хорошеньких мальчиков, — сказал Элдли. — Ты сейчас как раз в его вкусе. Думаю, тебе это не понравится.
— Элдли!
— Ладно-ладно, не собираюсь пугать твою девушку, но...
— Элдли, хватит!
— Он что, правду говорит? — Серпиана испуганно, но и с долей любопытства посмотрела на Дика. — Он что...
— Ну о короле многое говорят, — неохотно ответил Герефорд. — Говорят, что Ричард не слишком жалует женщин.
— Скажем так, вообще не любит, — поправил Джордж. — Ну сам посуди: королева Беренгера не уродина, женщина вполне ничего себе, есть за что ухватить. А он ее почти не посещает. Бежит от нее, как от чумы. Эй, Дик, разве ты забудешь сразу после первой брачной ночи о жене, которую еще не попробовал по-всякому?
— Может, она ему просто не нравится. По-моему, королева — дура, — бросил Трагерн.
— Она не больше дура, чем остальные женщины, — упорствовал Джордж. — Но тем не менее... Сам понимаешь.
— Может, король и шалит иногда не так, как подобает мужчине, — не обращая внимания на Джорджа, сказал Герефорд. — Но с женщинами он тоже развлекается. И доказательство тому — его незаконные дети.
— А ты уверен, что это его дети? — снова вклинился Элдли. — Ты хоть парочку его бастардов можешь назвать?
— Могу. Фульк де Сен-Поль и Филипп де Коньяк. Тот, который недавно женился на Амелии д'Ансени. Он ею еще хвастался на турнире в Бургундии. Богатая наследница... Помнишь?
— Помнить-то помню...
— Ну вот и хватит об этом. А тебе, Трагерн, советую не называть королеву дурой, особенно в присутствии посторонних, пусть даже ты им доверяешь. Иначе можешь лишиться языка. Если даже король и разделяет твое мнение о королеве, он, думаю, оскорбится. Поскольку решит, что нарушено его особое право называть жену как ему вздумается. Не боишься за свой язык, Джон?
— Нет. Другой отрастет.
Дик фыркнул и отмахнулся. Друид смотрел угрюмо, исподлобья, но, кажется, вовсе не злился. Серпиана, которая присела на край плаща так грациозно, что, пожалуй, только глупец не признал бы в ней женщины, смотрела на обоих с улыбкой.
— Кстати, где твой шлем?
— Там, во вьючной сумке.
— А где твой конь?
— У коновязи, конечно. Где же еще?
— И там же шлем?
— А что, кто-то может напасть на меня посреди франкского лагеря?
Дик рассмеялся:
— Разве что я... Но, конечно, я этого делать не буду. А то обо мне будут думать так же, как и о короле.
Трагерн захохотал, Элдли тоже.
— Хорошо, а щит?
— Мне щит ни к чему.
— Родная, прошу, в бою держись поближе ко мне. — Но тут он вспомнил, что в бою, как правило, оказывается в самом опасном месте схватки, и поспешил поправиться. — Нет, наоборот. Держись лучше подальше от меня. А если б ты согласилась вообще не лезть в схватку...
Она лукаво улыбнулась. Отобрала у него подшлемник и натянула на голову. И сразу стала похожа на юношу куда больше, чем с непокрытой головой.
— Я всегда буду рядом с тобой. И в бою, и вне боя. — Она покачала головой. — Знаешь, тебе должно быть стыдно совсем не верить в меня. Я же показывала, что я могу.
— Да. А я, к сожалению, видел тебя мертвой, — прошептал он. — Будь осторожна, ладно?
— Обещаю.

От Яффы бодрым маршем прошли через пыльные скалы и песок сирийской пустыни, где росли только редкие кустики черной акации, через бедные селения, выстроенные из того материала, который попался под руку, и потому почти совсем невидимые в этом царстве серого и бледно-рыжего. Мелкий песок забивался в износившиеся сапоги, под наручи, даже в волосы, скрытые подшлемником. Песок был на губах и в горле, и оттого пить хотелось в три раза чаще. Здесь уже не было соленого морского ветра, ласкающего обожженную и загрубевшую кожу щек.
Зато был песок, в котором вязнешь по щиколотку, и острые камни на скалах, уязвлявшие ногу даже сквозь подошву из грубой бычьей кожи. Но солдаты шли. Солдат всегда идет туда, куда ему приказывают идти, особенно если в конце пути — богатый город, который можно будет грабить. Коням приходилось тяжелее, чем людям. Они шли лишь потому, что их вели люди, да еще потому, что о лошадях заботились больше, чем о солдатах. Для животных всегда было вдоволь воды и овса.
Шли, почти не останавливаясь, не палили костров по ночам, спали вполглаза, а утром, стоило небу лишь чуть посветлеть, отправлялись дальше. Ночи летом короткие, так что отдохнуть удавалось не больше трех часов. Остановились лишь у Бетанополиса — сирийского названия городка Дик не смог узнать, — всего в пяти милях от Иерусалима. Святой город был еще не виден — между ним и Бетанополисом была гора, поросшая чахлыми финиковыми пальмами и низенькими мандаринами. Не обращая внимания на целую армию чужаков, крестьяне из окрестных поселений трудились на полях и в рощах. Ни одна травинка здесь не вырастала сама, если ее не поливать, не ухаживать за ней, и у местных было слишком много забот, чтоб обращать внимание на очередное нашествие.
В Бетанополисе задержались лишь потому, что королю надо было решить, кто именно пойдет первым, а кто — последним. В авангарде было опасно, но солдат, захвативший город первым, получал золотую монету, а полководец, сделавший то же самое, — всю славу. В арьергарде человек рисковал меньше, но зато мог остаться с носом. И поскольку Ричард был уверен, что в Иерусалиме почти нет вражеских войск, он заявил, что его армия и возглавит поход. Покосился на герцога Бургундского, вспомнил слова своего любимчика Герефорда — и отправил его в арьергард.
— Разве не понятно, что все это означает? — вопил, оставшись со своими сторонниками, Гуго. — Известное дело, раз наш государь, король Франции, возвратился на родину, а весь цвет его рыцарства остался здесь, король Английский оказался главой всего войска. У него меньше людей, чем у всех нас, подданных короля Филиппа Августа, но если город будет захвачен, будут говорить: его взял Ричард Львиное Сердце. Ни Франции, ни нам, благородным французам, не достанется и частички славы. — Он оглядел всех баронов, присутствующих в его шатре. — И зачем это нам надо?
Большинство ответило гулом согласия.
— Сами посудите, — продолжал возмущаться герцог Бургундский. — Подумайте, что будут говорить о нашем короле! Что он бежал из Сирии накануне самой великой победы, что он испугался призраков, и это станет его позором. Никому нет дела до того, что наш король отбыл во Францию по очень важному делу. Скажут, что он бежал! Черни дай только повод позлословить. Чернь ничего не знает об искусстве войны, зато всегда осмеливается судить. Но поскольку наш король — это наше королевство, упрек будет брошен и нам! Нам, хотя мы будем биться и кто-то из нас даже может погибнуть в этом бою. Неважно, кто первым поднимется на стены Святого города — англичанин или француз, — будут говорить, что Иерусалим завоевал король Англии. Король Английский! А о нашем короле будут говорить, что он бежал, и о нас, доблестных воинах, станут говорить то же самое!
Рыцари переглянулись.
— Но разве важно, кто именно захватит Святой город? — осторожно произнес один из них, Раймон VI де Раург, граф Тулузский, который, конечно, прекрасно понимал, что это очень даже важно, но предпочитал сохранять дружеские отношения с королем Английским как самым могущественным сувереном Европы и надеялся от него кое-что получить. — Иерусалим должен оказаться в руках христиан любой ценой, разве не так?
Гуго поморщился. Вопрос был неприятным, и он подумал, что Раймон Тулузский никогда ему не нравился.
— Если графу Тулузскому и в самом деле нет никакого дела, кого станут считать освободителем Иерусалима, он может встать под знамена Львиного Сердца. Слава и позор графа Тулузского — это его личное дело. Но, как мне кажется, граф кривит душой. Его радение о христианской вере выглядит странно. Всем известно, что Тулуза отдает предпочтение скорее еретической альбигойской службе, нежели доброй христианской мессе.
Раймон вскочил. Он был довольно молод, весьма красив и горяч, как большинство французов-южан. Завитки длинных темных волос, упавшие прямо на карие глаза, сделали их почти черными, потому и казалось, что граф вне себя от гнева.
— Сударь, вам следовало бы следить за своими словами!
— Да всем известно, что альбигойцы поклоняются дьяволу! И что все лангедокцы, от графа до последнего золотаря, каждый день выстаивают их сатанинские службы!
— Что-о?! Ты на что намекаешь, содомит?
Поднявшийся шум заглушил выкрики герцога Бургундского и графа Тулузского. Баронам дай только повод, и вот они уже перемывают друг другу косточки, едва помня, с чего все началось. За Раймона, разумеется, встали все его вассалы — и Рурж, и Мелгюи, и Фо, и остальные.
Закончилась ссора тем, что Раймон вышел из шатра Гуго, швырнув на пол серебряный кубок, из которого пил в гостях. За ним потянулись все его вассалы. «Бургундцы», то есть те, кто ничего не ожидал для себя от короля Английского, были всецело согласны с Гуго. Они, впрочем, тоже разошлись, но по иной причине, чем оскорбленный граф Тулузский. Если было нужно, они умели действовать очень быстро, и к рассвету под Бетанополисом не было большей части франкского войска.
Герцог Бургундии сказал правду: у Ричарда было не так много своих войск, потому что в гарнизоне Акры остались его вассалы и верные ему войска. Король Английский не привык смотреть по сторонам, и утром, когда к нему подошел граф Раймон с недобрым известием, уже сидел в седле. К графу Ричард повернулся весьма неохотно, потому что Львиное Сердце был уже весь во власти мыслей о предстоящем сражении. Но когда король Англии услышал об уходе бургундских войск, он буквально слетел с седла.
— Герефорд! — завопил Ричард. — Герефорд!
Дик обернулся, пожал плечами, кинул повод своего коня Трагерну, который наконец-то научился правильно исполнять обязанности оруженосца, и неторопливо подошел к государю.
— Герефорд, ты говорил мне о герцоге. — Король стащил шлем и смотрел на молодого рыцаря прищурив глаза, со злобой, словно это он был во всем виноват. — Ты подслушал какой-то разговор? Прочел какое-то письмо? Что?
Ричард приоткрыл рот, желая спросить еще что-то, и по выражению лица Дик догадался что, но покосился на Раймона и промолчал.
— Я просто видел его глаза. То, как он смотрел на вас.
— Почему не сказал мне сразу?
— Я сказал.
— Шатер мне! — приказал Ричард. Швырнул шлем в своего оруженосца (едва не убил его, но юноша успел увернуться и отделался шишкой на лбу) и, вспомнив о вежливости, кивком поблагодарил графа Тулузского.
Чтобы перестроиться, войскам понадобилось время. Солдаты также должны были запастись водой — если не для себя, то хотя бы для лошадей, которых не интересовали ни слава, ни предательство, ни обида и ярость короля Англии или герцога Бургундии. Лошадям требовались вода и овес, и только, но зато как минимум два раза в день.
— Герефорд, ты знал, что бургундец предаст меня.
— Нет, ваше величество. Откуда мне было знать?
В шатер, раскинутый очень быстро, слуги принесли два кресла и столик, подали вино, фрукты, отобранные у местных жителей в Бетанополисе, тонко нарезанное горячее мясо и сыр на плетеном подносе.
— Но ты спросил меня. — Ричард пощелкал пальцами, ища подходящее слово. — Не помню, как именно... Что-то вроде справлюсь ли я без Гуго и его войска...
— Наверное, я угадал.
— Когда имеешь дело с тобой, Уэбо, нельзя быть уверенным, что случайность действительно случайна. Очень вовремя ты угадал.
— На этот раз...
— Я слышал, да. Довольно. Я не об этом хотел с тобой поговорить. Не о твоей удивительной прозорливости. Я хотел у тебя спросить: то, что говорил я, ты тоже помнишь?
— Конечно, государь.
— Очень хорошо. — Ричард жадно припал к кубку. Осушил, поставил на стол, вытер рот. — Я хочу, чтоб мысль о предательстве больше никому не могла прийти в голову. Думаю, если пример бургундца будет достаточно убедителен... — Он пощелкал пальцами. — Впрочем, думаю, ты и сам понимаешь.
— Да, ваше величество.
— Вот и делай. Все просто. Он, само собой, должен умереть. Так, чтоб никто не мог сказать, будто эта смерть — насильственна. Но, думаю, каждый поймет. Тебе понятно?
Дик поднял глаза, и кристально ясный взгляд снова встретился с затуманенным, темным. В какой-то миг внук Жоффруа Анжуйского показался рыцарю-магу очень похожим на Далхана Рэил.
— Да, государь.
— Вот и делай.
— Я не могу, государь.
Король Английский нахмурился.
— В чем дело? — Он с легким презрением поджал полные губы. — Что, опять возьмешься за свои душеспасительные разговоры? Словно не рыцарь, а капуцин. На этот раз не трать силы зря. Ты будешь просить за предателя, а это бессмысленно.
— Я не буду ни за кого просить. Мне наплевать на герцога Бургундского. Но я не палач, государь.
Ричард откинулся на спинку кресла и захохотал.
— Допустим. Но ты маг. И твой дар снова может сослужить мне службу. Сделай с бургундцем что-нибудь эдакое.
— Не стану, — холодно ответил Дик.
Король взглянул на него, чуть прищурив глаза, и рыцарь-маг понял, что шагает по самой кромке жизни и смерти. Ему пришло в голову, что не стоит, пожалуй, произносить подобных слов, когда говоришь с королем.
— Почему?
— Я не смогу.
— Как так не сможешь?
— Я не умею умерщвлять на расстоянии, да еще, чтоб было похоже на естественную смерть.
— Неужели не сможешь наслать на него понос, чтоб его несло недельку-другую? Это же много проще, чем огненные шарики кидать, разве нет?
Дик дернул плечом.
— Нет, государь.
— Не можешь?
— Не могу. Я воин, для меня куда проще брать города.
Король поднялся с кресла и налил себе вина. Обошел столик. Помолчал.
— Ладно, — сказал он рассеянно. — Найду другого колдуна.

Глава 19

Иерусалим остался позади. От Бетанополиса по той же пустыне, по тем же пескам, по тем же камням солдаты прошли до Яффы, оттуда заторопились в Акру, почти не оставив по пути гарнизона. Король Английский рвался объясниться с герцогом Бургундским, причем на своей территории, то есть там, где у него больше войск. Дик, злившийся, что приходится тащиться по пустыне, не отдохнув как следует в захваченном городе, не запасшись водой и провиантом, развлекался только тем, что представлял, что именно король Англии скажет герцогу Гуго и что герцог ответит королю. При дворе Уэбо вращался уже давно, но как он ни напрягал воображение, результат получался один и тот же — базарная свара. Он догадывался, что именно так все и будет выглядеть.
Акра встретила Плантагенета и его войско без особого ликования — солдат, оставленных в гарнизоне, заставили восстанавливать порушенные в ходе штурма укрепления, что их, конечно, не радовало. На рыцарей и короля англичане, трудившиеся на укреплениях, смотрели очень хмуро. Кроме того, запаздывала галера с Кипра, груженная припасами, кроме того, на Ричарда и его вассалов не рассчитывали. Тем более не рассчитывали на их солдат. Чиновников, занимавшихся снабжением армии, предательство, конечно, не интересовало. Подразумевалось, что, по крайней мере, месяц Плантагенет проведет под Иерусалимом или в нем. А он внезапно оказался под стенами Акры.
В тот же день были опустошены все амбары и кладовые окрестных селений и городков: король желал пировать. Его не интересовали ни задержки в пути галеры с продовольствием, ни ошибки чиновников.
— Почему нет маврона? — сердито спросил король. Спросил — и свирепо покосился на своего кравчего.
Тот, торопясь оправдаться, ответил, что еще не прибыл кипрский корабль.
— Почему?
Филипп де Бассе, которого спешно вызвали отвечать за всех, вбежав в шатер, немедленно согнулся в поклоне. Он был маленький, пухлый, как пышка, но такой шустрый, что, казалось, он не ходит и не бегает, а катится, как мячик с горки.
— Государь... На Кипре беспорядки. Простолюдины восстали.
— И что же? — Недовольный король думал только о том, что он хочет темного кипрского вина, а на десерт почесать кулаки о предателя Гуго.
— Тамплиеров, которым вы доверили охрану острова, всего сотня.
— Сотня рыцарей, если не ошибаюсь, — внезапно заинтересовался Плантагенет.
Он откинулся на спинку кресла, и на губах его заиграла таинственная улыбка. Он подавлял восстания с двенадцати лет и, конечно, тут же представил себя на месте командора тамплиеров. Задумался, как бы он поступил на его месте, — и забыл о темном кипрском мавроне.
— Да, ваше величество, сотня.

Предыдущая страница 15 Следующая страница


Рыцарь-маг 16

— Сотня рыцарей не сможет справиться с толпой оборванцев? Мыслимое ли дело?
— Они справились с оборванцами, ваше величество. — Де Бассе позволил себе сдержанно улыбнуться. — Тамплиеры проскакали через весь остров, от Лимассола до Кирении, разогнали толпы восставших и повесили зачинщиков.
Ричард удовлетворенно покивал:
— Хорошо. Очень хорошо. Так в чем дело?
— Государь, потому и запоздала галера с провизией. Тамплиеры...
— Да-да, понимаю. Тамплиеры были заняты. Ладно, подайте бордо.
— У нас закончилось бордо, государь.
— Ладно, прочь. И подайте что есть.
Подкрепившись с дороги, государь Англии изъявил желание посетить герцога Бургундского. Приближенные прекрасно понимали, в чем дело, но все делали вид, что предстоит всего лишь визит вежливости.
Хоть Львиное Сердце оставил всех, включая молодого графа Герефорда, снаружи палатки, кричал он так, что слышал, наверное, весь лагерь. Правда, разобрать отдельные слова было сложно — очень уж громко бранились оба, но большинство и не прислушивалось. И так было понятно, о чем речь. Оруженосцы короля, его секретарь и писец, граф Монтгомери и граф Герефорд тоскливо переглядывались и ждали, когда же Плантагенету надоест браниться.
Ричарда хватило на весь вечер. Через час после заката он быстрым шагом вышел из шатра герцога Бургундского и отправился к себе, предварительно отпустив свиту и слуг. К Гуго вызвали лекаря, чтоб успокоить его и излечить головную боль.
А наутро по лагерю разнесся слух, что бургундский сеньор болен. Сперва болтали, что его недомогания — последствия гнева и ссоры, дурно отразившейся на пищеварении, но самочувствие больного не улучшалось. Потом герцог слег — поговаривали, что у него открылись старые раны. Разок Дик заметил лекаря герцога, проскользнувшего мимо него с тазиком в руках. У лекаря было скорбное лицо и опущенные долу глаза в набрякших, черепашьих веках. Он лишь на миг поднял свой взгляд на Герефорда — и снова уставился в землю, но молодой рыцарь вспомнил, что как-то видел его у шатра короля Английского. Здоровяк Ричард никогда не болел, даже маяться зубами ему не случалось ни разу в жизни, и целитель появлялся рядом с ним лишь тогда, когда враг умудрялся нанести Плантагенету рану.
Уэбо взглянул на лекаря и отвернулся. Следовало отдать должное королю Англии: если он принимал какое-то решение, то добивался его осуществления. Так или иначе, но непременно. Государь прекрасно обошелся и без колдуна. Ему хватило лекаря, за немалые, должно быть, деньги забывшего свою клятву.
Герцог Бургундский умер через три дня, а после похорон Гуго король Английский приказал схватить лекаря, вырвать ему язык и повесить.
— Терпеть не могу эту породу, — доверительно сказал он своим приближенным. — Что ни лекарь, то отравитель.
О лекаре, разумеется, никто не сожалел.
Король постепенно собирал армию — идти на Иерусалим, и солдаты, предвидя, что ту же пустыню с чахлыми кустиками черной акации, которые даже тени не дают им придется измерить шагами в третий раз, запасались водой. Десятитысячное французское войско, оставшееся без своего предводителя, герцога Бургундского, перешло «под опеку» де Блуа лишь потому, что он первым успел заявить свои права. Растерянные французские сеньоры согласились с ним. В конце концов, почему бы и нет? Он такой же родственник Капетингов, как и все остальные...
На де Блуа произвела должное впечатление судьба бургундца, и он заверил короля Англии, что поддержит любое его начинание и что французская армия пойдет всюду, где святое христианство нуждается в ее помощи. Конечно же, у войска должен быть один предводитель, и этим предводителем пусть будет самый знатный среди них, то есть король. Кое-кто из французов ворчал, что корона еще ничего не значит и что дедушка Ричарда был таким же, как и все они, пронырливым и не слишком богатым рыцарем, которому просто повезло. Но ворчали потихоньку, так, чтоб до внука «пронырливого рыцаря» это не дошло.
Но еще одного шанса напасть на беззащитный Иерусалим у короля уже не было. Едва он собрал войско, как из Яффы прискакал измученный солдат на взмыленном коне и рассказал, что город осадили войска Саладина.
— Он же был где-то на юге! — завопил Ричард. — Он собирал войска! Неужели уже собрал?! Когда только успел!
— Я не знаю, государь, — пошатываясь, ответил гонец. Он воспаленными глазами с жадностью смотрел на запотевший от холода кувшинчик вина, разбавленного водой.
— Какого черта ты не знаешь?
— Государь, позвольте я уведу посланника? — вмешался Дик. — Он на ногах не стоит.
— Отведи... Уэбо, стой! Ты знал, что Саладин нападет на Яффу?
— Государь, я же не ясновидящий...
— Так выучись им быть, ты понял? Можешь одно, сумей и другое. Мне надоело слышать твои вечные «не умею», «не могу». Больше не желаю слышать ничего подобного, тебе ясно?
— Да, государь.
Он выволок ослабевшего солдата прочь из шатра. Да и что тут еще скажешь? Остается только согласиться.
— Такое впечатление, что, если б не король, я бы так ничему и не научился, — невесело шутил он у своего костерка, разложенного близ королевской палатки — на случай, если его величеству взбредет в голову зачем-то позвать Герефорда — или Уэбо, как он его иногда называл.
— Значит, государь поступает правильно, — сказала Серпиана.
Она сидела рядом с ним. После того как ее слегка припорошила серая пыль, а личико чуть загорело под палящим солнцем сирийской пустыни, она перестала так сильно походить на переодетую девушку, как раньше. Выглядела она теперь словно обычный смазливый четырнадцатилетний паренек, незнамо зачем отправившийся в поход. Волосы слегка отросли, стали такими же, как и у других рыцарей. У некоторых мужчин отрастала такая копна, что ее сложно было запихать в шлем, и только тогда рыцарь брался за ножницы.
Рядом с Серпианой, задумчиво ковыряясь в котелке с остатками каши, сидел Трагерн, а напротив него — Элдли. Иногда к ним присоединялись трое сотников небольшого отряда Герефорда, но на этот раз у них было слишком много работы, и четверо друзей могли поговорить свободно.
Когда Элдли стал одним из компании, Дик даже не заметил. Все произошло как-то само собой. Джордж совершенно спокойно воспринял новость, что каждый из этих троих обладает какими-то необычными способностями, за которые в ином захолустье могут и сжечь на костре — на всякий случай... А могут и не сжечь. Элдли немедленно заявил, что в особых способностях не видит ничего подозрительного, наоборот, очень рад. Уж что может пригодиться в бою — так это магия.
— Я всегда говорил: пока колдун полезен для окружающих, он хорош во всех отношениях, — сказал Джордж. — А вот когда начинает буянить, то уж тут не обессудь. Ну так ты же не начнешь! Зачем тебе это может быть нужно...
Подобное спокойное отношение к сверхъестественному было свойственно тем, кого не терзали постоянные страхи. Друидическое прошлое еще не забылось, и на колдунов ополчались лишь те, кто боялся всего вокруг, да церковники, боровшиеся за абсолютную власть над душами всех людей на свете. В который раз Дик убедился в том, что люди помнят прошлое, и друид был прав: все еще можно повернуть вспять... Если, конечно, ему удастся найти и снять печать.
— Ну так что, теперь ты будешь учиться ясновидению? — спросила улыбаясь Серпиана.
— Думаю, в этом нет необходимости. Уверен, король скоро забудет свое требование. Он просто не в духе... А что, есть соответствующие заклинания?
— Заклинания бывают любые. Другое дело, что их можно не знать или не уметь использовать. Есть даже такие, которые нельзя применять.
— Тогда зачем они нужны?
— Ну... на всякий случай.
Сами не понимая почему, мужчины переглянулись и рассмеялись.
Под Яффой они были через три дня. Французская армия двигалась по берегу, английская — на кораблях. Ветер был попутный, и англичане, как и планировали, добрались до города быстрее французов. Впрочем, Ричард был уверен, что пару дней он вполне обойдется и без подмоги. Он в нетерпении покусывал губы, глядя, как неспешно плывет мимо сирийский берег, и, кажется, не снимал кольчугу даже ночью. Спал вполглаза, а его меч и датская секира постоянно лежали рядом.
Когда Яффа показалась из-за скалы и стали видны дымки над стенами, король понял, что опоздал Город был уже захвачен — об этом говорили и стяги на угловых башенках, и пожженные франкские корабли. Он требовательно махнул своему оруженосцу и приказал подать шлем. Дик, как всегда находившийся поблизости, наклонился к страдавшему даже от легкой качки Трагерну и шепнул:
— Сиди здесь. С корабля не сходи.
— Что такое? — простонал мученик. — Ты куда собрался?
— Вслед за королем, на берег. Похоже, его величество соскучился по хорошей драке. Притом сарацины посмели взять город до его прибытия, так что государь будет крошить их в капусту. Я уж постараюсь проследить, чтоб не покрошили в капусту его самого.
— Делать тебе нечего...
— Служба такая.
— Я с тобой, — заявила Серпиана, надевая шлем. Она была в кольчуге и, кажется, подобно королю не стаскивала ее с себя ни разу за время путешествия, но по другой причине: железная рубаха прекрасно маскировала грудь.
— Осталась бы ты лучше на корабле.
— Будет странно, если оба твои оруженосца будут бить баклуши, пока ты сражаешься. Это нелогично, согласись.
— Спорить с тобой...
— Вот и не спорь!
Король Английский едва дождался, когда спустят сходни, и прогрохотал на пристань, где валялось несколько трупов да какие-то пустые бочонки. Пристань упиралась в полусгоревшие склады — как в большинстве случаев, подобные сооружения возводились как попало и потому легко горели. Король, лязгая наплечниками и нагрудником, бежал довольно неуклюже (тащить на себе восемьдесят футов доспехов — дело нелегкое) и неторопливо, потому Монтгомери, Герефорд, а потом и остальные легко догнали его. Дик попытался пристроиться спереди — и едва успел увернуться от королевской секиры.
— Назад! — гневно прорычал государь.
«Да уж, — подумал Дик. — Действительно, лучше не лезть».
Сарацины были очень заняты и потому заметили английские корабли слишком поздно. Суда шли вдоль берега, внезапно появились из-за скалы — когда редкие дозорные, наконец, обратили на это внимание, да добежали до отряда соратников, да объяснили, в чем дело, — англичане уже ворвались в западные ворота. Дозорных было совсем мало, а в одиночку или даже вдвоем закрыть тяжелые створки невозможно. Отряд сарацин как раз подбегал к воротам, когда англичане ворвались в город и накинулись на врага, размахивая мечами, булавами и шестоперами.
Воины Саладина были измотаны штурмом и уличными боями. Они устали таскать на себе доспехи, устали от жаркого солнца и яростного сопротивления франкского гарнизона. Они почти обессилели, а англичане сыпались прямо с кораблей — свежие, хорошо отдохнувшие, даже, кажется, неплохо перекусившие. Сытый солдат — почти непобедимый солдат, это известно всем. Сарацины последний раз ели ранним утром, до рассвета. То есть давно.
Франки прошли сквозь сирийцев, как нож сквозь масло. Ричард, разозленный неудачей с Иерусалимом, бунтом вассалов французского короля, неуместным, не ко времени появлением Саладина на земле, которую уже считал своей, рубился с самозабвением берсерка. Он и в самом деле был прекрасным воином, не только сильным и умелым, но и выносливым.
Отряды англичан рассыпались по улицам Яффы, вырезая попадавшихся по пути сарацин, которые, перепуганные внезапным появлением сильного вражеского войска, просто разбегались. Они что-то громко кричали, и улицы на пути короля-рыцаря стремительно пустели.
— Что они кричат? — Ричард остановился, снял шлем, оставшись в кольчужном капюшоне, надвинутом на подшлемник, и вытер лоб.
Десяток воинов немедленно подняли щиты, защищая своего государя от шальной стрелы или дротика. Среди заботливых подданных был и Дик
— Государь? — переспросил Монтгомери, решив, что обращаются к нему, но не поняв, что от него требуется.
— Герефорд, что они кричат?
Дик сосредоточился и попытался вслушаться в панические мысли бегущих людей. Образы, возникающие перед ним, были сумбурны и путаны.
— Они кричат что-то вроде «Король Английский» или «Ричард»... Нет, не так. А, вот! Они кричат: «Англичанин!»
На лице Плантагенета появилось выражение жестокой радости, как в тот день, когда он впервые услышал свое прозвище — Львиное Сердце — из уст мессинца, поднявшего бунт против чужаков. Королю Английскому так понравилось прозвище, брошенное как своеобразное оскорбление, что он даже к бунтовщику отнесся снисходительно — приказал казнить просто и без затей. Он надел шлем и махнул секирой:
— Вперед! Герефорд, веди своих людей в замок!
Войска короля Английского повалили потоками из восточных и южных ворот Яффы на внешний круг укреплений. Кто-то из дозорных все же успел добежать до военного лагеря на берегу чахлой речушки без имени, сообщить эмирам Саладина о нападении, и оттуда, гремя круглыми щитами, вскоре выходила сарацинская пехота, выбиралась конница. Впрочем, они уже никак не успевали отстоять хотя бы часть города, даже внешние укрепления были почти заняты, так что войскам оставалось лишь защищать свой лагерь.
Чужаки сбросили с невысоких валов, кое-где укрепленных каменной кладкой, последних мусульман и засели с луками на изготовку — не суйся, кто хочет жить. А вскоре над валом, защищающим город, выросла внушительная фигура в смутно знакомом Саладину шлеме, в черненых доспехах. Встревоженный султан медленно выехал из лагеря, едва сдерживая горячившегося коня. Разумеется, он хотел знать, что случилось, и эмиры притащили к нему сразу нескольких воинов, благополучно выбравшихся из города.
— Король Английский? — изумился Саладин. — Это войска Англичанина? — Он покачал головой. — И где же он сам?
— О светлейший, вот он на холме со своими людьми.
— Как! — воскликнул султан. — Такой король — и стоит пешим посреди своих людей! Это неприлично!
Он с укором покачал головой (ох уж эти христиане) и скомандовал войскам идти в атаку.
А Дик, отделившись от королевского отряда, со своими тремя сотнями направился к яффскому замку. Замок жался к скале, но, как ядрышко в орех, был включен в кольцо городских стен. Должно быть, когда-то сирийцы возле своего селения, богатеющего на морской торговле, возвели каменную крепостцу, потом замок, а потом каменные стены окружили дома и, в свою очередь, оделись несокрушимой кладкой. Камень добывали в ближайших каменоломнях, в тех же горах, на которых стоял город, а потому казалось, что замок просто вырос из скалы таким, каким он должен быть. У его стен даже сохранились остатки рва, давно засыпанного.
Ворота были захвачены англичанами с ходу, через полчаса после того, как армия Ричарда вошла в город, первый двор тоже. Но дальше пробиться не удалось. Сарацины, как собака в кость, вцепились во внутренний дворик и ни за что не желали отступить и оттуда. И то сказать, проход во внутренний дворик, к двери донжона, был довольно узок, длинен и замечательно простреливался. Ворота сарацины закрыть не смогли, потому что какой-то разъяренный англичанин в приступе священного гнева изрубил топором скобы для засова. Но зато воины султана предприимчиво навалили в самом узком месте кучу всякой дряни — поломанную телегу, дрова, какую-то мебель, остатки обгоревшего тарана — и прятались за этим валом, обстреливая нападающих из коротких, но тугих луков.
— Огня! — приказал Дик.
Лучники засуетились, стали искать паклю, смоленую пеньку, даже сухую хвою — все, что отлично горит и что можно примотать к наконечнику. Нагнувшись над вытащенной откуда-то жаровенкой, один из них мучился с кремнем и огнивом.
— Милорд! Поблизости от ворот есть лавка ароматических средств. На всю улицу воняет! — крикнул кто-то из солдат Герефорда.
— Бегом туда! — оживился молодой рыцарь, с лета поняв намек. — Тащите любое масло, какое сможете! Да, возьми с собой еще пятерых. Слышишь?
Последнее распоряжение Дик кричал уже в спину расторопному и сообразительному солдату.
Возведенное из подручных средств укрепление облили розовым, лавандовым и фиалковым маслом из удобных маленьких бочонков. Дик на мгновение вообразил лицо торговца, который, конечно, представлял себе, сколько золотых драхм сейчас погибнет в огне, и усмехнулся. Наверное, при виде такого зрелища купец покончил бы с собой. По замковому двору немедленно распространился аромат изысканных благовоний. Он становился все сильнее и сильнее и теперь, должно быть, распространился по всему городу — ветер как раз был северный и рано или поздно должен был донести запах до лагеря сарацин.
— Может, и атаковать не надо? — спросил сотник, зажимая нос. — Сейчас они там все задохнуться.
— Мы задохнемся скорее! — крикнул другой.
— Огня! — Дик повторил приказ, и в укрепление полетели стрелы с пылающими наконечниками. Пламя помедлило — и взметнулось над деревянными обломками.
С той стороны застонали и завыли — то ли от запаха, который резко усилился, то ли от жара, то ли от жадности, что гибнет такая уйма денег.
Запах и вправду усилился, но теперь он изменился — пахло еще и гарью и жирной копотью. Молодой граф Герефорд почувствовал, что у него кружится голова, и отступил назад, подальше от пылающего костра. Пламя уже вздымалось почти до самой арки сводчатого коридора. От пропитанного маслом дерева скоро ничего не осталось.
Топча сапогами тлеющие головешки, солдаты рванулись во внутренний дворик, совсем маленький — едва развернуться пяти десяткам сражающихся.
— К двери! — завопил Дик. — К двери в донжон! Скорее!
Его мгновенно поняли. Любой замок был рассчитан на несколько этапов обороны, первый у внешних ворот, второй — у внутренних, потом в переходе от большого двора к малому, потом у входа во внутренний дворик и, наконец, в донжоне, главной башне замка. Двери донжона обычно делались очень прочными, да и каждый этаж брать было сложно, но, проникнув внутрь, легче двигаться к цели. Значит, надо было овладеть крыльцом и дверью, пока последний сарацин не оказался внутри. Англичане рванулись вперед, воины султана, поняв, что они задумали (да и как было не понять, и те и другие были солдатами), встали стеной.
Дик на миг поднес к губам клинок лорда Мейдаля. Золотая полоска по долу коротко полыхнула жидким металлом — это был ответ. Меч свистнул в воздухе и врубился в первый щит. Окованный закаленной сталью деревянный круг раскололся на две половинки, словно это был капустный кочан, в который попал метательный топор. Сарацин опрокинулся назад, прямо на оружие своего товарища, и молодому рыцарю не составило труда снести тому голову, пока он не высвободил свою саблю. Оказавшись у самого каменного крыльца, Дик швырнул оружие в ножны и пальцами вцепился в выщербленный край каменной глыбы.
Какой-то сарацин размахнулся, чтобы отсечь франку пальцы, но, заметив это, рыцарь-маг мысленно швырнул ему в лицо пригоршню горячего воздуха, на миг обретшего твердость стального молота. Он не шевельнул рукой и не был уверен, что заклинание сработает, но предприимчивый мусульманин отлетел назад, слово в него угодило миниатюрное торнадо. Не стесняясь применять магию, когда речь шла о жизни, Дик повторил то же действие, несколько усилив его. На этот раз такого сокрушительного эффекта не воспоследовало, но от края каменного крыльца, куда карабкался Герефорд, отшатнулись сразу несколько сарацин.
Это дало ему возможность вскочить и снова выхватить меч.
Он сражался у самой двери и скоро вступил в нее одной ногой. Видя, что предводитель уже почти протиснулся внутрь, его солдаты активнее заработали клинками и щитами, а растерянные противники уже были не в силах оказывать им настоящего сопротивления.
Бой продолжился внутри башни, на узкой и неудобной винтовой лестнице. На каждом этаже разгорались яростные схватки, сарацины цеплялись за каждый уступ, за каждый угол. Трудней всего было драться в бойницах. Толщина стен донжона была впечатляющей — восемь футов, Дик мимоходом прикинул на глаз, убедиться он, конечно, не мог, но поспорил бы с кем угодно, что не меньше. В нишах, которые постепенно сужались к внешней части стены, где превращались в узкие бойницы, мужчинам было не развернуться. Единственное, что радовало Дика, — лестница и этажи башни почти не простреливались, и лучники стали бесполезны.
На уровне третьего этажа молодой рыцарь внезапно обнаружил, что рядом с ним рубится Серпиана. Она, запрятавшая свою новую прическу в шлем с маленькой бармой, уверенно действующая узким и легким мечом, оскалившаяся от напряжения, как никогда походила на юношу. В ее движениях, может быть, не чувствовалось опыта, но ловкость и пластичность искупали все недостатки. Казалось, она видит, что происходит у нее за спиной и с боков, и, когда откуда-то прилетела стрела, попросту увернулась от нее. Увидеть ее она не могла, и Дик догадался — она просто чувствует то, что происходит вокруг.
А вот ее меч оставлял желать лучшего. Ударом под колени она сбила одного из сарацин и принялась молотить мечом сверху. Поверженный воин извивался, пытался заслониться руками, защищенными металлическими наручами, и, чтоб он не вскочил, ей приходилось пинать его ногами в промежутках между ударами. Дику, на пару мгновений прислонившемуся к стене, чтоб отдохнуть за спинами своих солдат, стало смешно — она работала мечом как дровосек топором. Но, правда, в этой ситуации ей больше ничего и не оставалось.
Подскочивший к Серпиане рослый десятник, вооруженный настоящей нормандской секирой, замахнулся и разбил шлем сарацина вместе с головой. Ободряюще подмигнул девушке, что, впрочем, из-за шлема было почти не видно.
— Молодец, паренек. Хорошим воином будешь.
Она лишь усмехнулась.
Тесня сарацин, английские солдаты пробились к узенькой винтовой лестнице, ведущей на крышу, и там, у выбитой двери, остановились. Наверх выбрались всего трое сирийцев, и теперь они лихорадочно пытались подпереть чем-нибудь дверку. И, конечно, готовы были каждого, кто рискнет к ним сунуться, столкнуть с башни.
— Нет, мы туда не полезем, — заявил Герефорду один из десятников. — На крыше, известное дело, один неверный шаг — и ты уже летишь. Да не вверх, а вниз. Нет, не пойдет. Я не трубочист, чтоб по верхотуре лазить.
— Глупость какая, — фыркнула Серпиана. — Скорей эти сарацины полетят вниз, если кто-нибудь полезет из двери. Их придется лишь немного подтолкнуть.
— Ну ты, сопляк! — разозлился старый солдат. — Захлопни болталку! А если такой умный, вот и лезь туда сам!
— Да пожалуйста. — Она слегка пожала плечами и мигом взлетела по винтовой лестнице. С силой пнула ногой по деревянному щиту, поставленному кем-то из сарацин, чтоб закрыть проход.
— Эй, стой! — завопил Дик и кинулся за ней.
С крыши донесся вопль, деревянный щит исчез, и стало понятно: один из сарацин ненадолго стал птицей. Серпиана исчезла в узком и низеньком лазе. Молодой граф выскочил вслед за ней, изумляясь в глубине души, как быстро умудрился миновать винтовую лестницу. Не менее стремительно, чем сама девушка-змея.
Первое, что он увидел, — свою невесту, балансирующую перед одним из сарацин на краю конька, под прямым углом отходящего от остроконечной крыши. Таких коньков было три — странная выдумка того, кто строил этот замок. Конец конька нависал над бездной, которая испуганному Дику показалась неизмеримо глубокой. На Серпиане была кольчуга — тонкая, довольно легкая... Легкая в том смысле, что весила не больше двадцати пяти фунтов. Это на девушке-то, которая и сама весит не больше ста пятидесяти. Молодой рыцарь невольно зажмурился, не желая видеть, как его возлюбленная полетит на камни двора, сверху кажущегося не более миски.
А когда открыл глаза, увидел бездыханное тело сарацина, сползающее к краю. На миг оно задержалось на краю, а потом сорвалось вниз.
И тут же на Герефорда кинулся последний оставшийся враг.
Они фехтовали осторожно, словно мечи были из хрусталя и оба боялись их разбить. На самом деле мужчины не просто понимали, а ощущали всем существом, что одно-единственное неверное движение — и недолгий полет оборвется в смертной тьме. Дик чувствовал себя немного увереннее, чем его противник, потому что одной ногой стоял в прямоугольнике выхода. Но, может быть, из-за этого сарацин, с которым он рубился, чуть сильнее хотел жить. Он держался на узком кольце ровной крыши, опоясывающем шпиль. Противник Герефорда сражался с остервенением, не отступая ни на шаг.
Дик был поглощен схваткой, которая даже для победителя при одном неверном движении могла закончиться гибельно, и потому не видел, как Серпиана, легко пройдясь по коньку, спрыгнула на ровный участок крыши, неторопливо добралась до сражающихся и осторожным движением, напоминающим жест косарей, мечом подсекла сирийца под колени. Он пошатнулся и полетел вниз. Молодой рыцарь от неожиданности подался назад и вцепился в косяк низенькой дверки.
Они посмотрели друг на друга.
— Ну что? — спросила она на удивление спокойно.
— Больше не делай так, ладно? — попросил он, едва переводя дыхание.
— Как?
— Ты меня прекрасно поняла.
Он взглянул на нее строго и сдержанно, и девушка опустила глаза.

Глава 20

К вечеру замок прибрали от трупов и крови, обыскав город, натащили груду провизии и принялись жарить мясо на огромных кострах. Разумеется, королю и знати яства готовились чуть более затейливые. Из подвалов выкатили бочонки — какое-то время город был в руках христиан, которые, конечно, немедленно обзавелись тем, что можно пить, а сарацины еще не успели избавиться от «перебродившего сока от лозы». На пиру заставили прислуживать пленников, а англичане отдыхали и веселились.
Утолив голод, подвыпившие сеньоры захотели насладиться какими-нибудь зрелищами. Армия, конечно, путешествовала без акробатов, менестрелей и танцоров, но уж какой-нибудь парнишка, способный спеть одну-две песенки, всегда найдется, как найдется и тот, кто сможет играть. Лютню в поклаже короля возили всегда.
У короля горели глаза, и по его лицу разливалась блаженная улыбка. Еще немного — и он предложил бы сыграть и спеть сам, хоть это и не соответствовало его королевскому сану. Но воины указали на подходящего оруженосца, который умел управляться с инструментом и неплохо пел. Юноша зарделся как маков цвет, начал было отказываться, но королю не отказывают, и потому возражения застряли в горле.
— Давай-давай, — подбодрил Ричард. — Что-нибудь веселенькое.
Оруженосец, неловко оправляя потертый камзол весь в пятнах и потеках пота, присел с лютней на скамеечку, поставленную сбоку. Сарацины, морщась, разносили кувшины с вином и огромные блюда с мясом. Серпиана, сидевшая рядом с Диком, никем не узнанная, с любопытством поглядывала на задумавшегося над струнами юношу, на завитки его волос, падающие на лоб. У оруженосца были длинные волосы и огромные глаза, которые выглядели странно на суровом, угловатом лице с квадратным подбородком. Он перебирал струны покрасневшими, опухшими, видимо, от удара, пальцами, приноравливаясь к хоть и хорошему, но незнакомому инструменту.
— Он нас сейчас всех усыпит! — смеялись за столом.
— Эй, певец, давай-ка шевели языком!
— Оруженосец, тебе голос в бою отшибло?
— Тебе нравятся такие юные и томные? — ревниво спросил Дик Серпиану, нагнувшись к самому ее уху.
Девушка покосилась на него с укором:
— Он какой угодно, но только не томный.
— Тебе нравятся такие, как он?
— Мне нравятся такие, как ты, когда не задают дурацких вопросов.
Он тихонько фыркнул и отвернулся.
Оруженосец наконец собрался, заиграл, а потом и запел.

Джоанна, Джоанна качнула головкой,
Джоанна, Джоанна притопнула ножкой,
В такт лютневым струнам захлопав в ладошки,
Отставив в сторонку с цветами лукошко.

Цветы волосами Джоанны укрылись,
Танцуют ромашки и листья полыни.
Джоанны, Джоанны глаза засветились,
И щеки румянцем пунцовым покрылись.

Поет музыкант: «О Джоанна, Джоанна!
Пусть даст поцелуй мне принцесса Джоанна».
Но как мотылек упорхнула Джоанна,
Красавица-греза Джоанна, Джоанна.

«Джоанна, Джоанна» — так пели мне струны.
В глазах музыканта — печальные думы:
«Джоанна, Джоанна, зачем на дорожке
Оставила след своей маленькой ножки!»

Он закончил песню и умолк. Те рыцари, что познатней, готовы были разразиться насмешливым хохотом, менее знатные и, как следствие, более романтичные покосились на смелого оруженосца с любопытством. Им было очень интересно.
Ричард, слегка нахмурив брови, смотрел на певца с мрачным ожиданием.
— Ну и что это значит? — спросил он. — Что это значит, а?
— Я хотел сказать только о том, что самая прекрасная женщина Англии — это принцесса Джоанна, — решительно, гордо подняв голову, заявил оруженосец. Судя по выражению лица, голова его была набита всевозможными принципами, романтическими правилами и самыми возвышенными представлениями об обязанностях рыцаря. Наверное, ему и в голову не приходило, что король может на него разгневаться.
— Самая прекрасная женщина Англии — королева Беренгера, — прогудел граф Бигорры, дежурный льстец.

Предыдущая страница 16 Следующая страница


17 Игорь Ковальчук

— Что ж, я готов биться, отстаивая честь прекрасной дамы, — заявил оруженосец.
«Боже мой, какой птенец», — подумал Дик, закатывая глаза.
— Рыцари не бьются с оруженосцами, — спесиво ответил граф.
— Молодому человеку стоило бы следить за своим языком, — заметил Монтгомери. — В присутствии суверена позволено вызывать на бой лишь с его разрешения.
Дик взглянул на Ричарда и заметил в его взгляде интерес. Львиное Сердце с любопытством следил за разговором, и в глубине его сознания зарождалась какая-то мысль. Он еще и сам не понимал, что его осенило; действительно, ведь Иоанна еще довольно молода, более или менее красива, ее же вполне можно выдать замуж. Конечно, не за какого-то оруженосца, но... Король оглядел певца, который понравился ему своим звонким чистым голосом, и осведомился.
— Как тебя зовут, юноша?
— Тома Моиссо, сын де Тараскона.
— А, да-да. Барон из Лангедока. Который сын?
— Пятый, — смутившись, пробурчал оруженосец.
— Так-так... Ты уже рыцарь, юноша? — спросил Ричард, прекрасно зная ответ.
— Нет, государь.
— Хм... В таком случае, на что же вы рассчитываете, молодой человек?
— Принцесса Джоанна — прекрасная дама, честь которой я буду отстаивать, — промямлил растерянный Тома Моиссо.
— Насколько я помню, разрешения на это у меня, ее опекуна, ты не спросил. Нехорошо, о подобных правилах такому молодому человеку, как ты, Моиссо, не следует забывать.
— Да, ваше величество.
— Ступай. — Король обвел взглядом разочарованных рыцарей. Графы и герцоги ожидали, что юноша сейчас получит на орехи, а они полюбуются великолепным разносом. Чем не увлекательное зрелище? — Кто-нибудь еще хочет? Нет?
Пели многие, но Дик уже никого не слушал. Ему почему-то вспомнилась принцесса Иоанна, грустная вдова короля Сицилии. Не повезло девушке в жизни. Она слишком молода, чтоб быть вдовой. Впрочем, может быть, король и соберется выдать ее замуж. Дай-то бог, чтоб принцессе попался хороший муж, чтоб ей, наконец, повезло. Герефорду было очень жаль сестру короля Английского. Он видел ее всего несколько раз с того разговора на галере возле Кипра. Иоанна целыми днями сидела в покоях своей невестки, королевы Английской. По сути, она была всего лишь одной из придворных дам Беренгеры.
Дику в голову пришла неожиданная мысль, и он порадовался, что не родился женщиной. Лишь мужчина может быть сам себе хозяином.
Когда пирующим наскучило слушать песни, они пожелали развлечься как-то иначе. В пиршественную залу приволокли согнанных солдатами горожанок, перепуганных и онемевших от страха, и заставили танцевать. Потом кто-то из графов попробовал показывать фокусы — такие же, как те, что демонстрировал старик-факир в шатре Саладина; у него ничего не получалось, но все заразительно хохотали, довольные и этим зрелищем.
Пир закончили далеко за полночь, и навеселившегося короля из-за стола уводили вдвоем. Он шел, еле волоча ноги и требуя, чтоб его немедленно посадили на место и продолжили веселье. Оруженосец, едва дышавший под левой рукой короля, и Дик, подставивший свою шею под правую, убеждали государя, что пора бы и отдохнуть.
— Ваше величество, уже поздно.
— Плевать! — завопил король. — Черт побери! Я сегодня победил в бою! Я могу и повеселиться!.. Море волнуется, чайки кружат, чайки кружат над водой. Волны летят, волны с ревом летят прямо на мокрый песок... Герефорд, лютню! Твой король желает играть и петь!.. Вырван из моря, на скалы корабль падает, ветром гоним. Рухнул корабль, и — палубы треск — море сомкнулось над ним... Герефорд, подпевай!
— Ваше величество, скоро рассвет.
— Вот и прекрасно. Пусть рассвет нас застанет с бокалом, пусть ласкает нас солнце и хмель!.. Правильно? Не придумал, как дальше... А, ну да, я же о корабле... Тучи вокруг, и не видно небес, ветер и страшен, и сер. Жалобно кличет какой-то журавль, знать, не туда залетел. Море волнуется, чайки кружат, чайки кружат над водой. Волны бушуют и брызги летят прямо на мокрый песок... Подпевай, Герефорд. Ты что молчишь, парень? Слишком много выпил?
— Ага. Даже тошнит, — ответил абсолютно трезвый Дик.
— Понятно. Ну проспись... Как там дальше? А... Скалы стоят, скалы вечно стоят черной гранитной стеной...
— Осторожней, государь...
Они на пару с трудом уложили короля на огромную кровать, застланную тонкой батистовой простыней, которую Ричард мгновенно испачкал сапогами, и Дик жестом отпустил оруженосца, который и сам-то едва держался на ногах. Стащил с Ричарда обувь, снял камзол. Последнее было труднее всего, поскольку тело пьяного государя оказалось удивительно тяжелым, словно было каменным. Большую часть времени Плантагенет лежал словно колода, но иногда ненадолго приходил в себя и, встрепенувшись, начинал отбиваться.
— Эй, Герефорд, ты любишь маврон? — внезапно возопил Ричард.
— Люблю, ваше величество.
— Сейчас мы выпьем! Прикажи подать вина!
— Государь, вино закончилось. Его выпили господа графы. Им немного помогали господа герцоги.
— Черт побери, так и знал, что они мне подстроят какую-нибудь гадость! Герефорд, ты мне их всех перережешь! Слышишь?
— Слышу, государь.
— Перережешь?
— Перережу.
— Обещаешь?
— Да, государь.
— А теперь пришли мне кого-нибудь из твоих оруженосцев. Лучше того, что помоложе.
«Заметил, — с досадой подумал Дик. — В самом деле заметил. Вот ведь...» Он торопливо предложил:
— Государь, может, вам лучше прислать женщину? Попышнее или... или поизящнее, а?
— Да на черта мне сдалась женщина? — разозлился король. — Пусть придет оруженосец и облачит меня в доспехи. Пришли мне своих, мои уже лыка не вяжут! Я немедленно облачусь в доспех и вышибу мозги из герцога Бургундского. Он и хрюкнуть не успеет!
Дик вздохнул с явным облегчением.
— Государь, герцог Бургундский умер.
— В самом деле?
— Да.
— Как жаль, — простонал король Английский и уснул.
Герефорд осторожно поставил сапоги государя возле пышного квадратного ложа, кинул грязный камзол на пол возле двери — для слуги, чтоб унес и почистил, — и вышел за дверь.
В коридоре он остановился. Короля устроили не в донжоне, что было бы логично, поскольку в самой большой башне веселилась знать, а когда знать веселится, прибирать, мыть и скрести за ней приходится очень долго. Эту огромную кровать, приготовленную для Ричарда, втащили в одну из небольших комнат двухэтажного крыла, прилегающего к донжону, туда же отнесли королевский золотой таз для воды и королевский кувшин с вином. Теперь, когда Дик выбрался из покоев Ричарда, он понял, что весь замок погрузился в тишину и покой. Перепившиеся сеньоры, должно быть, видели уже третий сон, солдаты, допившие за сеньорами или нашедшие чьи-нибудь еще запасы, отдыхали. Бодрствовали, должно быть, только часовые.
Возле покоев короля не было ни души, и Дик понял с досадой, что, похоже, ночевать под дверью Плантагенета придется ему. Даже постельничего и слуги, который должен приносить королю все, что ему захочется съесть, было не видно. Герефорд вышел во двор, набрал охапку соломы и кинул ее у двери в королевскую опочивальню. Опустился на нее и, вынув меч из ножен, положил его рядом с собой. Уронил голову и уснул.
Он спал, может быть, всего полчаса и пробудился словно от толчка. Вскинул голову — и увидел перед собой закутанного в черное человека, который поднял над ним легкую сабельку.
Он был воином, и в ситуации, когда жизнь висит на волоске, сперва делал, а потом думал. На этот раз тем самым он спас себе жизнь. Дик кинулся вперед и лишь в следующее мгновение понял, почему именно так и надо поступить.
Человек, которому Дик кинулся под ноги (сперва молодой рыцарь подумал, что это женщина, — так стройна и гибка была загадочная фигура, и лишь потом понял, что имеет дело с мужчиной), непостижимым образом ушел от такой подножки и отскочил. Двигаясь легко, словно скользил по льду, незнакомец обогнул Герефорда раньше, чем заспанный рыцарь успел подняться на ноги. Эта стремительность показалась Дику неестественной, но думать было некогда. Он рванулся к своему мечу, лежавшему на каменном полу. На этот раз он действовал не интуитивно, понимая, что без клинка лорда Мейдаля совершенно беззащитен перед таинственным чужаком.
И не успел увернуться от атаки. Сабелька приласкала его по плечу, и в первый момент Дик приготовился к боли, за которой вскоре последует смерть, но почувствовал лишь боль от удара и вспомнил о кольчужке, надетой под камзол. Той самой тонкой кольчужке лорда Мейдаля, которая, как не раз убеждался Уэбо, не весила ничего, а вернее, весила всего пять-шесть фунтов — просто смешной вес для доспеха, который еще никому не удавалось пробить.
Кольчуга спасла его и на этот раз. Изумленный человек, облаченный в черное, отскочил, в недоумении глядя на противника, прокатившегося по полу два шага до вороха соломы. Полосы крови за ним не оставалось.
Как только пальцы Дика сомкнулись на клинке лорда Мейдаля, он почувствовал себя куда увереннее. Теперь ему казалось, что он непобедим и даже Средиземное море ему по колено... ну самое большое — по пояс. Встречи со слугой Далхана, с черным воином-магом, он ждал давно и на этот раз удивился лишь тому, что он пришел один. Но, должно быть, этот черный особенно опытен, ловок или, может, самоуверенный... Нет, такого не может быть. Самоуверенный воин не может быть очень хорошим. Лишь обычным, а такого не отправят «на дело» одного. Должно быть, этот посланник Далхана пользуется какими-то особенными приемами и ему могут помешать напарники.
Черный кинулся на него со стремительностью атакующей змеи, но даже кобру люди ловят за шею, дело лишь в выучке и душевном спокойствии. Приблизительно понимая, чего можно ожидать, Дик мгновенно успокоился и теперь старался не упустить из виду ни одного движения своего противника. А тот был стремителен, как молния. Впрочем, как ни странно, пока ни одного заклинания не было прочитано. Дик не мог выбрать момента, чтоб хотя бы просто сосредоточиться, воспроизвести какую-нибудь подходящую формулу, например формулу удачи, а черный почему-то магию не использовал. Даже ауры магической защиты, как у прежних, у него не было.
Легкая сабелька металась как живая, и в какие-то моменты Герефорду казалось, что в полете она извивается, как змея. Если бы у него в руках был не магический, а самый обычный меч, смерть настигла бы его очень быстро. Нормандский меч намного тяжелее сабли, он бьет сильно, но и для того чтоб замахнуться им, требуется больше времени. Схватка между двумя рыцарями сводилась к обмену сокрушительными ударами, под которые редко подставлялись мечи и часто — щиты, и наносились они не так уж часто. Дик давно понял, что хорошо наточенная сабелька способна убить так же наверняка, как и тяжеленный меч вроде тех, которыми владели скандинавские викинги. У него не было времени прочесть заклинание, облегчающее оружие, но меч понимал его без заклинаний. Он стал легче.
Коридор наполнился звоном, который, отражаясь от толстых каменных стен, становился громче. Дику казалось, что сейчас на шум сбежится весь замок, все охранники, все рыцари и солдаты, но никто не появлялся. Молодой рыцарь парировал удары, на большее у него не хватало времени, пока меч лорда Мейдаля не налился золотым светом и не рванулся вперед, перехватывая в воздухе что-то такое, что противник метнул в Герефорда. Как он успевал, сражаясь с немыслимой скоростью, еще метать кинжалы, Дик себе не представлял. Но, когда вскоре в воздухе взвизгнул второй миниатюрный кинжал, также успешно отраженный мечом, рыцарь-маг понял все. Это черный не владел магией, иначе непременно воспользовался бы ею, вместо того чтобы швыряться тонкими, как иглы, кинжалами. Которые, возможно, отравлены.
Либо этот незнакомец — не Далханов «черный», либо Рэил решил пойти по другому пути. Возможно, он приказал просто убить Дика Уэбо.
Нет, это невозможно. Далхану нужна магия семьи Плантагенет. Он не откажется так просто от возможности заполучить ее. Он, пожалуй, и сделал-то всего одну попытку.
Значит, это не Далханов человек... Или не человек.
Дик снова на миг отвлекся, и незнакомец опять достал его саблей по плечу, распоров и второй рукав. Снова безрезультатно. Кольчуга отразила и этот удар. Облаченный в черное гибкий человек слегка отскочил, и Герефорду пришлось шагнуть вслед за ним. Что его удивляло — так это странный головной убор чужака, немного напомнивший ему тюрбан султана, в котором Саладин был тогда на пиру в своем шатре. Только намного меньше размером.
Он уже знал, что подобные тюрбаны сворачивались из длинной-длинной полосы тончайшей материи. У чужака край черного тюрбана, намотанного на голову, был выпущен слева и нависал над плечом. Полосой материи была закрыта нижняя часть лица до самых глаз. Это тоже показалось Дику странным — прежние черные приходили в масках. Глаза, горевшие черным блеском над полосой материи, закрывающей нос, рот и щеки, были быстрыми и холодными. По одежде и повадкам нападающий напомнил ему мусульманина.
А потом чужак бросил досадливый взгляд на дверь покоев, и Дик понял, что он пришел не за ним. Они пришел взять жизнь короля.
И молодой рыцарь решил, что незнакомца надо брать живьем.
Сабля швыряла пригоршни стальных отблесков ему в глаза, и уследить за ее движениями было невозможно. Незнакомец в черном уже понял, что на противнике какая-то странная кольчуга, которую не берет его оружие, а значит, метить надо в голову, шею или руки. Он стремительно выдернул из-за пояса длинный и узкий кинжал, слегка изогнутый и покрытый тонкой пленкой какого-то желтоватого вещества.
Дик мгновенно понял, что даже прикосновение этой штуки смертельно опасно. В пылу схватки не заметишь, как появится легкий порез, и тогда не спасет уже ничто.
Но укол был так стремителен, что, наверное, даже змея не успела бы обогнуть кинжал, чтоб вцепиться в незащищенную руку. Правая рука Дика с мечом была отнесена в сторону, и он подставил левую ладонь. Развернутую прямо навстречу кинжалу.
Металл столкнулся с твердым, как щит, воздухом в четверти дюйма от податливой кожи. Кинжал вышиб сноп искр из невидимой преграды.
Сила удара выбила отравленный кинжал из руки черного, и легкое оружие зазвенело по полу, отлетая к стене.
Дик едва успел увернуться от левого кулака незнакомца, краем глаза заметив легкий стальной блеск: на пальцах нападающего были надеты боевые перстни. Удар, нанесенный таким кулаком, будет сокрушительным. Меч лорда Мейдаля описал в воздухе полукруг, отбил сабельку и тут же рванулся наискось, обратно, отразив чужое легкое лезвие перекрестьем. Скорость, с которой облаченный в черное сириец действовал своим оружием, внушала трепет, а понимающему в военном деле человеку — подлинное восхищение.
Герефорд рубился из последних сил. Он начал уставать, теперь даже испытывал легкое головокружение, хоть старался взять себя в руки. Поединок следовало заканчивать как угодно, но поскорее. Изловчившись, молодой рыцарь поймал саблю в перекрестье своей гарды и, казалось, воочию увидел, как остроконечные выступы перекрестья, снабженные узкими щелями-клинколомами, обхватили вражескую сталь.
Сабля оказалась в хватке магического клинка. Рукоять вырвалась бы из руки незнакомца, если б не оказалась примотана к ней ремнем. Дик едва не чертыхнулся — его остановило лишь то соображение, что не следует звать еще одну беду. Только людей Далхана Рэил ему не хватало для полного отчаяния.
Сириец отскочил от противника, завертевшись на пятках, и когда снова атаковал Дика, понадеявшегося, что удастся хоть немного передохнуть, в левой руке чужака опять был кинжал. И, конечно, снова отравленный.
Молодой рыцарь не заметил, когда незнакомец в черном метнул свое легкое оружие.
Скорость размыла металл в воздухе, и увидеть его было невозможно. Но внезапно на шее Герефорда налилось жаром что-то маленькое и тяжелое. Алый свет на миг пробился сквозь ткань камзола, но сириец, наверное, даже не заметил этого. Кинжал скользнул по мгновенно проявившейся защите в дюйме от лица Дика и ушел в сторону. Сердце Уэбо ушло в пятки от ужаса. Не потому, что он боялся смерти, а потому, что она едва не застала его врасплох.
Больше всего он боялся внезапной смерти.
Рыцарь-маг накинулся на врага сам, и коридор снова наполнился звоном и лязгом металла, таким оглушительным, что, казалось, весь замок содрогается. Магический клинок извивался, как живой, в какой-то момент он снова раскинул стальные объятия клинколома — у лезвия, у самой гарды — и позволил сабле скользнуть туда. Оружие сирийца опять завязло.
Дик немедленно высвободил левую руку и врезал чужаку по челюсти. На этот раз незнакомец в черном не успел увернуться.
Удар рыцарской руки был никак не слабее оплеухи, отвешенной боевой печаткой. У Герефорда были жилистые, жесткие руки с мозолями на костяшках. Голова сирийца мотнулась, он зашатался, и молодой рыцарь выпустил меч из пальцев. Ударил противника правым кулаком, словно хотел выправить ему голову. Незнакомец опрокинулся на спину. Тюрбан отлетел в сторону и обнажил обритую наголо голову и лицо сарацина.
Когда Дик подскочил к врагу и на всякий случай пнул его покрепче по ребрам, распахнулась дверь в опочивальню короля и на пороге возник заспанный Ричард — в криво напяленной рубашке, испачканной бурыми пятнами вина, в грязных штанах и босиком. В руке у него был тяжелый золотой кувшин.
— Где мой меч? — сурово возгласил государь, размахивая кувшином — видимо, ничего более тяжелого ему под руку не попалось. — Что здесь происходит?
— Государь, это, кажется, сарацин.
Молодой рыцарь нагнулся, осмотрел противника. Убедился, что тот без сознания и, для пущей безопасности ненадолго наложив на себя заклинание неуязвимости, обыскал чужака. Это заклинание очень тяжело было поддерживать, но усилия его были не напрасны: Герефорд едва не укололся об иглу и, вытащив ее, убедился, что она отравлена. Осторожно отложил ее в сторону, удостоверился, что больше у сирийца ничего нет, и поднялся на ноги.
— Государь, это сарацин.
Король подошел и осмотрел диковинно одетого чужака.
— Что он тут делает?
— Не знаю, государь.
— Так. — Ричард ненадолго ушел в спальню и вернулся с мотком шнура от своей кровати. — На, свяжи его. И тащи сюда. В комнате будет удобнее. — Он еще раз оглядел сирийца, потом покосился на откатившийся в сторонку маленький тюрбан. — Как интересно. Неужели это Саладин прислал убийцу?.. Охотился-то он на кого? На меня?
— Конечно, государь. Я, пожалуй, для султана слишком мелкая дичь, — улыбнулся Герефорд.
— Это потому, что он не знает обо всех твоих умениях, — проворчал Львиное Сердце. — Если б Саладин узнал, что ты искушен в колдовских фокусах, я б не удивился, если б тебе прислали отравленное яблоко. Или дрессированную змею на тебя напустили. Давай приводи его в себя и поговори. Ты сможешь с ним побеседовать? Не хочу звать переводчика, он наверняка шпион султана.
Дик порылся в памяти, попытался составить заклинание, которое позволило бы ему понимать сирийца, а сирийцу — понимать его, но не смог. Задумчиво пошлепал пленника по щекам, приводя его в сознание, покосился на левое запястье, где прятался серебряный браслет с друидическими знаками, и попробовал еще разок. Составить заклинание, которое позволило бы им свободно общаться, он все-таки не смог, но кое-как понимать друг друга они стали.
Как следует встряхнув пришедшего в себя сирийца — больше для острастки, чем по необходимости, — рыцарь-маг задал ему вопрос на языке, преобразованном заклинанием. Язык был весьма приближен к сирийскому, поэтому король Ричард не понял сказанного и с любопытством покосился на своего любимчика.
— О чем ты с ним говоришь?
— Я его спросил, кто он.
— И что парень ответил?
Дик посмотрел на пленника и требовательно подтолкнул его, мол, отвечай. Тот поморщился, должно быть, от боли, шевельнулся и отрывисто ответил.
— Что он сказал? — поинтересовался король.
— Этот парень сказал, что он — ассасин.

Глава 21

— Так, давай попробуем все, что ты от него услышал, соединить вместе. — Ричард задумчиво поскреб затылок. — Значит, этот сарацин — убийца из страны ассасинов, он каким-то образом пробрался сюда мимо стражи, желая меня убить, но ему помешал ты. И этот сарацин утверждает, что Саладин ничего не знает об этом. Что султан его не посылал.
— Да, государь.
Ричард остановился и покачался на пятках. Он все еще был бос, одет кое-как и напоминал сейчас самого обычного простолюдина из далекого лесного поселения его собственного королевства.
— Хорошо. Допустим, я тебе поверю, — сказал он, обращаясь к сирийцу, хотя тот не понимал ни слова по-французски. — Но как ты пробрался мимо моей стражи? А?
— Государь, он говорит, что не может сказать.
— Не может? А если его припечь каленым железом, тогда сможет?
— Государь...
— А еще есть такая замечательная вещь, как дыба. — Расхаживая по комнате, король рассуждал так спокойно, словно решал, что бы съесть на завтрак. — И тиски, и иглы. У меня есть опытный мастер допросов, он всем этим владеет в совершенстве... Переводи, Герефорд, я не спрашиваю твоего совета! Переводи мои слова!
— Государь, я, конечно, могу перевести, только без подробностей. Подробности слишком сложно передать, не зная языка. И потом, это бессмысленно. Он все равно не скажет.
— То есть?
— Пытками его не заставить говорить.
— Он что, не чувствует боли? — Ричард с любопытством оглядел сирийца.
Тот смотрел на английского короля бесстрастно. Его глаза, совершенно лишенные выражения, казались осколками дымчатого хрусталя.
— Я не знаю, государь. Но понимаю, что он прошел какую-то особую подготовку. Но, впрочем, и так все понятно. Он обладает своеобразными способностями, с их помощью он и прокрался сюда. Но, даже не владея его способностями, я бы взялся пройти мимо наполовину пьяной, наполовину вусмерть уставшей стражи.
Король посмеялся.
— Ладно. Значит, ты отвечаешь за свои слова?
— Государь, вы можете попробовать, но, я уверен, просто потеряете время. Ну и, понятно, все узнают, что вы, ваше величество, пытаетесь заставить заговорить ассасина.
— Ты слишком много болтаешь! Сказал бы просто «да» и все. Ладно. Наверное, неважно, Саладин его отправил меня убивать или кто-то еще. Неважно. Что-нибудь ценное он еще сказал?
— Он сказал, что вы, государь, демон в человеческом теле... Как я понимаю, сирийцы стали так думать после Акры... Поэтому их султан и приказал ему забрать вашу жизнь... Их султан, ваше величество. Не Саладин. Еще он сказал, что убийцы подосланы к королю Иерусалимскому...
— Которому?
— К Конраду Монферратскому.
— Ага. Ну еще к кому-нибудь?
— К королю Французскому.
— К Филиппу Августу? — Ричард усмехнулся. — И как они его будут ловить? Где? Во Франции?
— Он не знает. Он говорит, что убить Француза приказано не ему и потому его не интересовало, где и как это надо делать. Равно и Конрад Монферратский. Поскольку король Иерусалима поручен не ему, этот ассасин просто не знает, как его убьют.
— Ну что ж... Конрада не жалко. Даже хорошо, что его... — Король Англии ненадолго задумался. — Впрочем, и Филиппа Августа не жалко. Кто, интересно, будет ему наследовать?
— Не знаю, государь.
— Я не спрашиваю! Я думаю вслух! Не мешай! Впрочем, ты прав: и так все понятно. Значит, осталось только одно. — Он отобрал у Дика меч (магический клинок сразу словно бы поблек, погасла золотая полоска дола).
Сириец смотрел на Плантагенета все так же бесстрастно, как и раньше, даже когда Ричард замахнулся. Дик отвернулся и потому лишь услышал глухой стук. Король толкнул рыцаря в плечо.
— Держи меч. Хороший клинок, только слишком легкий, на мой вкус. Позови людей, пусть уберут отсюда эту падаль. И держи язык за зубами. Впрочем, я знаю, что ты умеешь молчать. Это очень хорошо.
Стражники на этот раз появились по первому зову, утащили бездыханное тело сарацина, рассеченное почти напополам, подтерли лужу крови. Удовлетворенный, Ричард улегся на широченную кровать и тут же уснул, не дожидаясь, пока из его опочивальни уйдут люди. Впрочем, в те времена, когда в замке было четыре-пять жилых зал и несколько десятков обитателей, все — от мелких дворянчиков, владевших деревенькой в несколько домиков, до самых могущественных государей, — привыкали никогда не оставаться в одиночестве. Даже ночью.
Утро началось поздно — слишком много выпившие накануне графы и герцоги мучались последствиями своей несдержанности, не показывали носа из своих комнат или отведенных им домов и знать не желали, что Саладин со своим войском все еще стоит под стенами Яффы. Солдаты тоже не горели желанием кидаться в бой — они еще не дограбили город.
К полудню солнце поднялось в зенит и стало жарить, словно хорошая печка. У южных ворот Яффы появились несколько нарядно одетых сарацин, возглавляемых переводчиком, и потребовали короля. Им ответили, что король не потащится через весь город, чтоб встречаться с какими-то сарацинами. В ответ было сказано, что они тут не просто так, а с подарком от султана.
Подарок франков заинтересовал, и вскоре со стены крикнули, что к королю отправили одного из дозорных с докладом. Мусульманам пришлось ждать у запертых ворот Яффы больше часа. За это время по стене и башенкам, откуда были видны южные ворота, сотники расставили солдат, потом дозорные появились и на других стенах и башнях, опасаясь, что подарок — лишь предлог, попытка отвлечь внимание от того участка стены, где сейчас сарацины пойдут на приступ. Но ничего подобного не произошло. Посланцы султана безропотно мялись у ворот, там они и дождались прибытия короля Англии.
Ричард Львиное Сердце появился в сопровождении Эдмера Монтгомери, Дика Герефорда и еще нескольких знатных сеньоров, легче всего переносивших похмелье. Правитель далекого островного государства смерил людей Саладина надменным, злым взглядом, причины которого они не поняли и не могли понять, поскольку сирийский султан и в самом деле не имел отношения к ночному происшествию в замке Яффы. Но даже если бы это было его рук дело, посланники, конечно, об этом ничего бы не узнали.
Один из них — тот, что понаряднее, с тюрбаном побольше, с золотыми украшениями потяжелее — слез с великолепного холеного гнедого жеребца, поклонился и стал говорить. Переводчик начинал неловко складывать слова французского языка, как только эмир замолкал.
— Мой господин, светлейший султан Сирии и Египта, передает английскому правителю свой привет. Он восхищен его смелостью и воинским умением. О да, мужество и сила государя Англии поистине покорили его. Султан видел его вчера среди воинов, на городских укреплениях. Но мой господин велел передать королю Английскому, что такому великому и знатному королю не подобает ходить пешком. В Сирии и Египте и в благословенном Арабистане благородные эмиры всегда ездят на самых лучших конях. Одного из таких коней султан дарит тебе.
Он посторонился, и двое сарацин вывели вперед великолепного жеребца-трехлетку, черного как смоль, с пышной гривой, волочившейся по камням. Лоснящийся, ухоженный, красивый, как демон ночи, жеребец грыз удила, мотал головой и то и дело пытался встать на дыбы. У короля вспыхнули глаза. Он ценил красивых коней и теперь, конечно, не мог устоять пред таким скакуном. Короткий жест рукой — и слуга, появившийся откуда-то из-за спины, протянул ему кусок черного хлеба.
— Какого черта ты мне суешь? — вспыхнул Ричард.
— Государь, за сладкой лепешкой придется бежать в замок, — оправдывался несчастный слуга. — Здесь у меня есть только мой хлеб!
— Знать ничего не знаю! Если не принесешь чего-нибудь сладкого, пока не досчитаю до двадцати, я тебя самого ему скормлю, — любуясь игрой мышц красавца-жеребца под гладкой, блестящей, лоснящейся кожей, сказал король. Слугу как ветром сдуло. Не обращая на это внимания, Плантагенет продолжал: — Такой сильный, такой могучий... Наверняка тобой не побрезгует.
Он и не подумал считать. Но прежде чем его гнев возродился, слуга появился опять — с синяком под глазом, с царапиной на щеке, с кровью, запекшейся в углу рта, и с куском истекающих медом сот в руке.
Жеребец недоверчиво принюхался к ладони Ричарда, на которой помятый кусочек напоенного медом воска казался слишком маленьким, и аккуратно взял его мягкими губами, Сжевал и замотал точеной головой, требуя еще.
Король Англии перехватил повод, и сарацины отступили. На коне было франкское седло на шитой красным шелком нарядной мавританской попоне. Конь несколько раз вскинул голову, и Ричард, сильно потянув за повод, заставил его подчиниться. Он огладил чуткую шею, где под тонкой, как пергамент, мягкой кожей пульсировала кровь. На лице короля появилось выражение настоящего наслаждения, словно он ласкал косы красивейшей из женщин. Он сделал попытку поставить ногу в стремя.
Дик сделал шаг к королю:
— Государь...
— Что, Герефорд?
— Не надо вам садиться на него верхом.
— Что случилось, Уэбо? — Государь Английский обернулся и зло сощурился. С таким взглядом короля опасно было встречаться, но молодой рыцарь не дрогнул.
— Не надо вам на него садиться первым.
— Ты в состоянии объяснить?
— Да, государь. Конь сарацинский. Не надо вам садиться в седло первым. Лучше пусть скакуна опробует кто-нибудь другой.
Плантагенет долго смотрел на Герефорда, словно решал, приказать ли ему убираться прочь или, наоборот, первым сесть в седло, но потом скользнул взглядом по своей свите и показал на Монтгомери.
— Герефорд достаточно послужил мне, — сказал Ричард, усмехаясь. — Послужи и ты, Эдмер. Ты же любишь красивых коней, верно?
— Да, государь.
— Тогда садись.
Монтгомери намотал повод на кулак и похлопал жеребца по шее. Тот дернулся, и в первый раз нога Эдмера толком в стремя не попала. Он три-четыре фута препотешным образом проскакал на одной ноге, и на лицах окружающих, как христиан, так и мусульман, появилась снисходительная улыбка. Монтгомери побагровел от досады, но повторил попытку и все-таки поставил ногу как надо. Жеребец прянул в сторону и засеменил боком, но английский граф уже поднялся в седло и уселся как следует. Перехватил повод поудобнее.
Конь встал на дыбы. Он оскалился, как демон, испуганный присутствием чужака на своей спине, рванулся и, расшвыряв сарацин, понесся по дороге. Прямиком к лагерю Саладина.
На пару мгновений у ворот Яффы воцарилась звенящая тишина.
— Так-так, — неспешно протянул король Англии. — Интересно. Очень-очень любопытно. Как я должен это понимать?
Эмир начал что-то говорить, но Ричард не стал слушать то, что принялся выдавливать из себя переводчик, уверенный, что все шишки на этот раз достанутся именно ему. Король раздраженно взмахнул рукой, и замолчали все — и толмач, и эмиры, и англичане, за спиной своего короля ставшие обсуждать происшествие.
— Отправляйтесь к своему султану, пока я не решил переслать ему ваши головы. Давайте живее и скажите ему, что короля Английского так просто не проведешь. Ну? Хотите, чтоб я передумал?

Предыдущая страница 17 Следующая страница


Рыцарь-маг 18

Эмирам не пришлось повторять на сирийском — впервые в жизни они поняли французский без помощи толмача. Они развернулись все, как один, и умчались прочь от Яффы — безлошадные слуги бежали рядом, держась за стремена, не желая проверять, станет ли страшный Англичанин выполнять свое обещание.
Впрочем, после Акры все сарацины знали: Ричард Львиное Сердце всегда выполняет свои обещания, как бы чудовищно они ни звучали.
Король Англии обернулся к Дику и, слегка наклонившись, спросил:
— На этот раз ты знал наверняка? Так ведь?
— О чем, государь?
— Что этот конь специально обучен. Что он отнесет меня в лагерь сарацин, в плен к Саладину?
— Государь! — Дик с недоумением смотрел на короля, хотя прекрасно понимал, что тот имеет в виду. — Нет, я не знал этого. Не мог знать. Да и потом, я что-то сомневаюсь, что можно обучить коня таким образом. Это же не голубь.
— Черт побери, Герефорд!
— Ваше величество, необъезженные кони, пока они полны сил и ярости (а этот ярился, я видел), очень опасны. Я решил, что сперва этого коня надо кому-то объездить, и тогда за него сможете взяться вы. Я волновался за вашу безопасность. Потому и предложил...
Король фыркнул, покачал головой, и Дик понял: ему не поверили.
— Надеюсь, в другой раз ты так же своевременно обеспокоишься моей безопасностью. Идем.
Свита короля вернулась в замок вместе с государем, и все уселись завтракать, потому что повара как раз успели приготовить первые мясные блюда Конечно, вина было в обрез, но для поправки здоровья должно было хватить. Слугам понравилось нагружать работой пленников, их и на этот раз выгнали из подвалов, дали немного хлеба и заставили таскать на огромные дубовые столы замковой трапезной блюда с мясом, свежим и великолепно зажаренным. Сарацины жадно потягивали носами, но притронуться не смели: во-первых, помнили обещание отрубить руку, посмевшую испоганить лакомство, а во-вторых, рассчитывали на объедки.
Монтгомери не вернулся. К вечеру султан снова отправил в Яффу посланников, они терпеливо дождались у стен города, пока король Английский соизволит выглянуть из замка. Когда перед государем распахнулись ворота, он увидел другого жеребца, белого с серой гривой и хвостом и пятнами вокруг глаз и на крупе, которого на этот раз держал один слуга и вполне справлялся. Жеребец был так же красив, как и предыдущий, но куда спокойнее, покладистее, он поглядывал на окружающих ласковыми темными глазами и потряхивал роскошной волнистой гривой.
Эмир — все тот же, нервно поправляющий огромный тюрбан шафранового шелка на бритой голове, — заявил, что его господин, светлейший султан Сирии и Египта, огорчен произошедшим, не понимает, как и почему все это случилось, и потому посылает английскому правителю подарок — другого коня...
— Который никуда не ускачет, — закончил Ричард, и за его спиной раздались сдавленные смешки свиты.
Переводчик добросовестно перевел слова Плантагенета. Поскольку при переводе ирония, конечно, пропала, эмир воспринял сказанное всерьез и заверил, что все будет именно так. Сарацин, державший повод, вывел жеребчика вперед — тот перебирал ногами и помахивал хвостом, но не рвался и не пытался вставать дыбом, казалось, он лишь красуется и кокетничает. На тонкой шелковистой коже жеребца играли блики, движения крепких мышц были видны глазом, и это зрелище зачаровывало. Холеный сильный зверь был, несомненно, породистым — чувствовалась арабская кровь — и удивительно красивым.
Ричард оценивающе оглядел коня, подошел, похлопал его по морде. Жеребец спокойно посмотрел на человека, помотал головой, но не отступил, не попытался увернуться — должно быть, ему была приятна любая ласка.
— Ну что ж, ладно. — Король обернулся. — Герефорд!
— Да, государь.
— Забирай.
Дик подошел, взял коня за повод, и красавец с интересом оглядел его, потянулся к ладони, пахнущей хлебом, — молодой рыцарь только что сидел за столом. Коню, похоже, понравился его новый хозяин, и он охотно пошел за ним.
— Благодарю вас, ваше величество.
— Пожалуйста... Да, эмир! Скажи своему господину, чтоб он вернул мне моего графа. Раз уж султан огорчен, пусть возвращает его даром, я не стану платить выкуп. Ясно?
Эмир покивал в знак согласия.
Монтгомери вернулся в Яффу к вечеру — на дареном коне, с дареной саблей у седла, сытый — похоже, обед знатному английскому сеньору и важному сановнику Плантагенета подали роскошный — и вполне довольный приключением. Он рассказал, что сперва конь поносил его кругами по внешним укреплениям (как только ноги не переломал), а потом доставил его в сарацинский лагерь. Эдмер сообщил, что султан, выглянувший из своего шатра, был очень удивлен появлением подаренного жеребца, но радушно принял графа, попотчевал его обедом, одарил и отпустил обратно, к королю.
Белый скакун был великолепен. Дик гладил его по шее, ощущая под ладонью мягкую и нежную кожу. Жеребец косился на своего нового хозяина, несколько раз требовательно подтолкнул его, и молодой рыцарь отправился искать слугу, который в прошлый раз бегал за куском медовых сот. Прекрасно понимая, что больше слуга ни за что не решился бы испытывать терпение государя, Герефорд был уверен, что на этот раз у него в кармане наверняка лежит кусок сладкой лепешки, припасенный на всякий случай.
Эмиры повернули коней к лагерю, король тоже не собирался стоять в воротах, он направился к замку. Свита потянулась за государем.
Уэбо высмотрел слугу и схватил его за рукав.
— Стой! Дай-ка мне пряник.
— Откуда я тебе возьму? — огрызнулся тот. — Нету у меня.
— Врешь! Я знаю, есть. Давай сюда.
— И не подумаю.
Дик перехватил руку слуги, которой тот пытался отмахнуться, и ловко вывернул за спину. Слегка подтолкнул напряженную кисть вверх. Слуга заскулил и замер.
— Ну что, еще нажать? Или ограничиться сперва парой пальцев? — пригрозил Герефорд больше в шутку. Подобные шутки среди английской да и французской знати были в ходу, и все давно привыкли к такого рода отношениям — и господа, и слуги.
— Не надо.
Молодой граф слегка отпустил правую руку «пленника», и тот левой полез за пазуху. Протянул большой кусок медового пирога.
Дик отпустил слугу и неторопливо скормил пирог жеребцу. Тот с удовольствием умял сладкое, хорошо пропеченное тесто, начиненное финиками.
— Я королю пожалуюсь, — пригрозил слуга, на всякий случай отодвинувшись подальше от Герефорда.
Рыцарь-маг захохотал:
— Ну давай-давай, иди к королю, жалуйся, что я отнял у тебя кусок ворованного пирога. Давай, иди!
Слуга мрачно замолчал. Действительно, глупо жаловаться королю на его любимчика из-за куска сладкой выпечки, да еще и взятой без разрешения. Он топнул ногой и исчез в толпе. А Дик повел подарок в замок, где ночевал под королевской дверью, то внутри покоев, то снаружи, и, конечно, мог поставить своего нового коня в королевскую конюшню. Уж наверное, за таким породистым красавцем должен быть очень хороший уход, прямо как за ребенком. Молодой рыцарь огладил бока и круп арабского скакуна и представил себе, как тот должен быть резв. Без сомнений, так же скор, как ветер.
— Какой красивый! — вздохнула Серпиана, когда его увидела. Она подошла, восхищенно поглядела, погладила коня по шее и убежала.
Вернулась она с большой скребницей и круглой сладкой ватрушкой. Жеребец охотно съел гостинец и позволил расчесать себе гриву, и без того тщательно расчесанную.
— Можно, я ему гриву заплету? — спросила она, ловко орудуя скребницей. — У меня на родине коням заплетали много-много мелких косичек.
— У нас на родине этим тоже занимаются те, кому не лень.
— Мне не лень. Можно?
— Можно. — Он улыбнулся. Эта девушка, даже в мужской одежде, так похожая сейчас на юношу, и этот великолепный конь удивительно подходили друг другу. — Я тебе его дарю.
Она вскинула на него изумленные, круглые от восхищения глаза.
— Мне? Правда? Ты не шутишь?
— Нисколько.
— Но ведь король подарил его тебе.
— Ну и что? Такой конь слишком хорош для меня. А ты на нем будешь смотреться замечательно. — Дик огляделся и, убедившись, что поблизости никого нет, добавил, улыбаясь: — Особенно в платье. Я так соскучился по...
Он не смог договорить — девушка кинулась ему на шею. Такого восторга он прежде никогда не видел, что бы ни дарил. Глядя в ее сияющие глаза, он невольно обнял ее за талию, прижал к себе, но хруст соломы под копытами коня заставил его прийти в себя.
— Не надо. А то обо мне будут говорить так же, как и о короле.
— Как? — наивно спросила она.
— Что я падок на мальчиков.
Девушка запрокинула голову, заливаясь смехом.
— Ну что ж, преемственность в семье — дело обычное. Разве король не твой отец?
— Тише, Ана... — прошипел Герефорд, оглядываясь. — Услышат...
— Ну-ну, вокруг никого нет. — Она развернула его лицо к себе. — Разве тебе и в самом деле не нравятся такие ладные мальчики, как я?
— Меня интересует единственный на свете мальчик по имени Серпиана. — Он обнял ее, и тут конь, заждавшись ласки, сильно толкнул его в плечо. — Но-но, не ревнуй. И тебе хватит... Посмотри, Ана, какая у него голова. Изящная, точеная, словно ограненный драгоценный камень.
— Вижу. Где он вырос?.. Да, в Арабистане умеют выводить прекрасных лошадей. — Девушка переключила внимание на жеребца. — Я буду хорошо за ним ухаживать. — Она погладила скакуна по крупу, и он потянулся к ней, надеясь на вторую ватрушку.
Сарацины не пытались толком штурмовать город. Несколько мелких стычек на внешнем круге укреплений не в счет, там нападающие даже не очень-то старались, все это походило на исполнение нудной, никому не нужной обязанности. И скоро стало ясно почему. Откуда Саладин узнал о том, что к Яффе приближается еще одно франкское войско, на этот раз по суше, осталось неизвестным, должно быть, и у него были какие-нибудь торговцы или торговки, продававшие франкам продовольствие, знавшие французский и честно передающие султану все сведения, которые могли быть ему интересны.
В любом случае правитель Сирии понял, что под стенами Яффы с малым войском ему делать нечего, и приказал отступать. Через день от лагеря сарацин остались лишь высокие валы, которые, видимо, лень было разрушать, и поваленный вместе с воротами частокол. Дерево в тот же день растащили местные жители — хорошие бревна были в цене. Солдаты английского короля даже дровами на месте старого лагеря не успели разжиться. Но они не огорчались — в городе было немало деревянных домов.
Самая мудрая тактика ведения военных действий — навалившись всеми силами, разбивать войска противника поочередно, пока они еще не успели объединиться в одну большую армию. Султан решил сперва разобраться с тем отрядом, который еще находился на марше, в чистом поле, без стен и валов, поскольку воинов, засевших в Яффе, было уже не выковырять.
Саладин и Раймон Тулузский, который вел десятитысячное войско французов, встретились у Арсура — маленького замка у торгового тракта, ведущего из Тира в Дарум. Лангедокский граф не ожидал нападения, уверенный, что как раз в этот момент сарацины либо заперты в кольце яффских стен, либо ведут изнурительную осаду города и, как бараны, бьются лбами о каменную кладку. Шестой Раймон в семье тулузских сеньоров, он почитал себя самым могущественным, самым удачливым и едва ли не самым знатным дворянином во всей Франции и был уверен, что сарацины станут терпеливо ждать, пока он не подойдет сзади и не размажет их по стенам. Графа томила мечта о неувядающей славе, уничтожение армии Саладина и взятие его самого в плен должно было выковать первое звено этой почетной цепи.
Но султан не намеревался попадать в плен. Вместо этого он напал на войско, ведомое Раймоном, и на какой-то момент знатному тулузскому сеньору даже довелось испытать неприятную дрожь страха, настоящего животного страха смерти или физической боли. За одно это он возненавидел султана всей душой.
Сарацины налетели на франков, как буря в пустыне налетает на торговый караван, и изрядно потеснили их ряды. Опомнившиеся от изумления французы стали драться яростно, всерьез, и граф Тулузский с облегчением понял, что ни смерть, ни плен ему не грозят.
Впрочем, с надеждой покрыть себя вечной славой тоже следовало распроститься. Что поделаешь... Раймон гневно сорвал с себя шлем и подшлемник, взлохматил великолепные волосы, потом вспомнил об опасности получить стрелу в глаз и торопливо надел обратно. Саладина он готов был ругать последними словами.
Когда наступило время ужина, две армии разошлись и встали друг против друга на выжженных солнцем холмах — одна с северной стороны замка, другая с южной. Предводители подсчитали потери. Было неясно, кто победил, даже преимуществ, кажется, не оказалось ни у одного из противников. Но, обнаружив, что на поле боя осталась добрая треть каждой из двух армий, Саладин и Раймон серьезно задумались и решили не продолжать воинскую потеху, столь пагубно отразившуюся на численности отрядов. Оба предводителя просто увели свои армии кто куда: лангедокский сеньор отправился под Яффу, султан — под Дарум. А замок Арсур остался пустым, без гарнизона, ничейным.
Тем временем в яффский замок прискакал измученный гонец и, добившись встречи с королем, сообщил, что к Яффе движется большой караван.
— Богатейший караван из Египта, — уверял гонец, блестя глазами, словно ему уже довелось погружать руки во вьюки с восточными сокровищами и он жаждал этого снова. — Почти без охраны. Они идут к Яффе, потому что не знают, что город в наших руках... В ваших руках, государь.
— Ты уверен в том, что говоришь? — гневно спросил Ричард, покосившись на оруженосцев, мол, несите доспехи и оружие.
— Конечно, государь. Я сам видел.
— Сколько верблюдов?
— Больше десяти, — ответил солдат, посмотрев на свои руки.
— Сколько было верблюдов, я спрашиваю.
— Да я, государь, умею считать только до десяти. Такого числа, сколько их там было, я не знаю.
Король Англии хмыкнул и оглядел свои огромные лапищи.
— Ну ладно. Если все окажется так, как ты сказал, получишь золотую монету... Доспехи и оружие мне! — и тут же забыл о своем обещании одарить воина.
В седло сели все рыцари, кто оказался в состоянии, — предвкушение богатой добычи прогнало хмель у самых ленивых — и уже в вечерней полутьме отряд налетел на лагерь египетских купцов. Те с комфортом расположились всего в пяти милях от города, между двух низеньких скал, похожих на холмы, у костров, где жарилась баранина. Они даже не сопротивлялись, безропотно позволили порубить своих немногочисленных охранников, а потом подняли усталых верблюдов и повели караван в Яффу. Пред светлые очи короля Ричарда Львиное Сердце, которого сирийцы уже давно называли просто Англичанином и только шепотом, словно демона зла.
Во дворе замка тюки с товарами были развязаны, тонкие полотна, шелк, куски ароматных смол, изделия из кости, дерева, камня, стекла и золота, специи и драгоценное оружие разложены грудами. Купцов ограбили до нитки, содрали даже красивую, удобную походную одежду, но, поскольку те не сопротивлялись, отпустили живыми. Король Англии с удовольствием оглядел доставшееся ему богатство и приказал нести в свою опочивальню.
В те времена вся казна государства хранилась обычно в опочивальне государя или уж, в самом крайнем случае, в покоях по соседству, под присмотром камерария.

Глава 22

Война шла своим чередом, и солдаты, хоть и ворчали, что их заставляют таскаться по пыльным, каменистым дорогам Сирии то туда, то обратно, все же не видели в этом ничего дурного. Такое положение дел было для них нормальным. А если учитывать, что почти в каждом взятом городе или замке они урывали клочок добычи, жаловаться и вовсе было не на что.
Правда, многие из них гибли. Но уцелевшие лишь опрокидывали чарочку в память погибшего, отстаивали краткую мессу, придуманную священником специально для солдат, способных проявлять благочестие не больше десяти минут в день, — и все.
Отбив Яффу, Ричард оставил там многочисленный гарнизон и отправился на юг. Он захватил Аскалон (с трудом, положив несколько сотен своих солдат, которых у него оставалось все меньше), Газу, а затем и Дарум. К тому времени Саладин отступил от Дарума к Иерусалиму, по пути укрепив Вифлеем, уверенный, что христиане ринутся туда, в городок, священный для каждого, кто верит в Христа.
Но король Английский и не подумал повернуть на восток. Зачем ему был нужен этот маленький захиревший городок, который, впрочем, и тысячу двести лет назад представлял собой всего лишь сельцо, знаменитое разве что святым плотником! Города на побережье были важнее и со стратегической, и с политической, и с экономической точек зрения. Туда прибывали галеры торговцев, там могли стоять крупные гарнизоны, там можно было собирать самые большие налоги. Кроме того, вдоль морского берега тянулась полоса плодородной земли, там же располагались и самые богатые поселения. В этих краях земля давала не один и не два, а целых три урожая, круглый год, так что войска, стоявшие в городах, можно было бы снабжать местной провизией, буквально растущей за стенами.
Ричард мечтал завладеть всеми городами сирийского побережья — от Дарума на юге до Аскалона на севере. А может, даже и до самого Константинополя.
Король приказал согнать пленных и местных жителей, и те под угрозой голода и смерти быстрее, чем это было возможно, возвели новые укрепления вокруг Аскалона, Газы и Дарума — валы и низкие каменные стены, сложенные на скорую руку, но добротно. Казалось, все шло хорошо, но скоро государь Английский стал понимать, что Саладин, как ни крути, все-таки сильнее его. И не потому, что он более талантливый военачальник, не потому, что умнее или дальновиднее. Просто он может набирать воинов по соседству, в Египте, а Ричарду за подкреплением придется плыть через все Средиземное море. Кроме того, противник не будет ждать, пока он наберет в Англии новую армию.
Вдали от своей земли и своих французских доменов венценосный рыцарь, способный наводить ужас как на своих, так и на чужих, почувствовал себя слабым.
Шло время, год пролетел незаметно, и к середине весны Ричард, распоряжаясь отправкой войск из Акры в Дарум, наконец, дождался известия о смерти маркиза де Монферра. Новоявленный король Иерусалимский давно уже раздражал короля Английского. Он почти не давал Ричарду людей, редко отправлял корабли, груженные продовольствием, но зато с пылом, достойным лучшего применения, назначал новые налоги и сборы, в том числе и на тех землях, которые государь Англии считал пока только своими. Попытки тирского правителя лезть на территорию, занятую его войсками, вызывали у него плохо скрываемое раздражение, а иногда и откровенную ярость.
Он быстро понял, что с де Монферра не будет никакого толку. Впрочем, и Ги де Лузиньян никуда не годился как король. Он не добрался до Кипра, поскольку, пока собирался туда, призывая под свои новые знамена верных ему людей, трон Кипра быстренько занял его старший брат. Поскольку Амори де Лузиньян отлично распоряжался на острове, вовремя присылал галеры с провизией, а также не слишком много воровал, король Английский решил оставить все как есть и вздохнул с облегчением, когда младшего Лузиньяна убили в схватке.
Получив известие о смерти Конрада, Ричард немедленно приказал свите седлать коней и отправился из Акры в Тир, оставив свою армию, воюющую под Дарумом, под началом Раймона Тулузского и Роберта Лестера, до смерти гордого такой честью. Корабль был быстроходный, потребовалось всего два дня, чтоб добраться до Тира, где маркиза еще не успели подготовить к погребению. Конрад лежал в коротком и, должно быть, очень неудобном гробу в главной церкви Тира, облаченный в свой самый роскошный камзол, и пришедший попрощаться с ним король Английский оглядел саркофаг с таким откровенным удовольствием, что это выглядело просто неприлично, если не сказать подозрительно.
Если б Дик не знал наверняка, что это не так, он подумал бы, что именно Ричард подослал к де Монферра убийц. Еще более года назад, когда охрана вынесла тело убитого Львиным Сердцем ассасина, Герефорд сказал своему королю, что именно его, Ричарда, обвинят в этом убийстве.
— Особенно если вы поспешите использовать его смерть в своих интересах.
— Угадал, — рассмеялся Ричард. — Именно так я и собираюсь поступить.
— Государь, я думаю...
— И хватит болтать без разрешения, Герефорд! Ты ничего не понимаешь в государственных делах. Все-таки ты рожден не в королевской семье. Твое дело — биться, а не думать.
«Если бы ты знал, — невольно подумал Уэбо, с любопытством рассматривая короля. — Интересно, что бы ты сказал...»
— Государь, вас могут обвинить в этом убийстве.
— Доказательства, Герефорд! Обрати внимание на то, что против меня нет никаких доказательств. А раз так, я использую его смерть в своих интересах без каких-либо колебаний. И довольно об этом. Я даже благодарен правителю ассасинов, что он счел де Монферра опасным.
Дик оставил бесполезный спор.
И теперь он смотрел на озаренное радостью жестокое лицо Ричарда и перепуганное, растерянное личико Изабеллы де Монферра, вдовы Конрада. Она не утратила рассудительности и понимала, что сейчас находится в руках английского короля. Изабелла, как и многие, считала, что именно Ричард повинен в убийстве ее мужа. О Конраде она нисколько не сожалела и мечтала лишь о том, чтоб правитель Англии подобрал ей хорошего мужа. В том, что ее выдадут замуж, она нисколько не сомневалась. Но как-то не думала, что окажется под венцом через день после смерти предыдущего супруга.
У нее едва хватило времени переодеться в более или менее приличный наряд, когда Ричард, не слушая растерянного лепета о годичном или хотя бы трехмесячном трауре, повел ее в храм.
Перед церемонией бракосочетания тело бывшего короля Иерусалимского вынесли на площадь и без затей опустили носилки перед входом, прямо на булыжную мостовую. Когда священник в храме обвенчал юную вдову с Генрихом Шампанским и перед алтарем были принесены все необходимые клятвы, отныне дающие графу право на трон Иерусалимского королевства, тело занесли обратно.
Хохотушка Изабелла с тревогой смотрела на нового мужа, который, понятное дело, не обращал на нее никакого внимания. Жена его не интересовала, значение имела лишь корона, которую она могла передать. А Изабеллу волновало только одно: удастся ли ей родить детей от этого мужчины или вскоре она снова окажется перед алтарем. Она уже уверилась, что с ней все будет благополучно, пока ее дети не вырастут и не обретут силу. Даже Конрад, бессовестный мерзавец и жестокий садист, обращался с ней бережно и вежливо. Ведь если бы ее не стало, корона уплыла бы к кому-нибудь другому. А в лице Генриха не было жестокости. Он был самым обычным мужчиной, ни плохим, ни хорошим, и это успокаивало Изабеллу.
Дик, наблюдая за венчанием, только морщился. Впрочем, бог его знает, может, именно такой нелепый и даже неприличный обряд превратится в самый прочный брак. Он покосился на Серпиану, уже сжившуюся с кольчугой и подшлемником на стремительно отрастающих волосах, и подумал, что она в красивом свадебном наряде выглядела бы здесь гораздо уместнее. Только не рядом с графом Шампани. Рядом с графом Герефордом.
— Ты не надумала? — спросил он ее шепотом.
Серпиана подняла на спутника отсутствующий взгляд:
— Что?
— Не надумала выходить замуж?
— Кажется, браки между представителями одного пола запрещены.
Он выпрямился, досадливо поджимая губы. Эти шутки перестали его занимать.
— Ты слишком вжилась в роль. Пора тебя силой запихивать в женское платье.
Девушка фыркнула и тихонько засмеялась. Этот смех заглушили приветственные крики Ричардовой свиты, торопящейся поздравить молодых. Поздравления выглядели странно, но традицию следовало соблюдать.
— Как это интересно. Я, пожалуй, даже не против. Будешь это делать прямо сейчас? Но ты же понимаешь, чем это закончится?
Он почувствован, что больше всего на свете хочет обнять ее и прижать к себе, но сделать этого было нельзя.
Пира по случаю бракосочетания толком и не было. Молодых почти сразу отправили в опочивальню, поскольку брак мог считаться свершенным лишь после того, как женщина оказывалась в постели с супругом, а король Английский опасался, что кто-нибудь умудрится перебежать ему дорогу. Разговор за столом шел только о Франции и Сирии, о том, что надлежит сделать и что уже сделано, и о том, как неплохо было бы разбить Иерусалимское королевство на несколько небольших земель и как хорошо было бы объединить его с Королевством Кипр. Дику скоро стало скучно, и он утащил Серпиану со свадебного обеда и забился с нею в уголок отведенного им покоя.
Он целовал ее плечи и грудь, еще пахнущие железом от кольчуги, и этот запах, смешивающийся со сладостным ароматом здорового женского тела, казался ему гораздо более приятным, чем любые самые дорогие благовония... О, после штурма яффского замка Герефорд со всей страстью возненавидел любые благовония. Он касался губами ее шеи и изящных ушей, полупрозрачных и таких совершенных, что они казались изделием ювелира, а не природы. Он осторожно ласкал ее волосы, которые уже отросли до плеч, и прикрытые глаза под тонкими дугами бровей, и тончайшую кожу.
Она была прекрасна. Прекрасней, чем какая-либо женщина в его жизни, и когда Дик любовался ее красотой и касался ее безупречного тела, он не верил, что видит ее воочию и что тепло и нежность ее кожи не чудится ему.
— Я люблю тебя, Ана, — шептал он. — Я не могу без тебя. Ты — свет моей жизни.
— Я тоже, — прошептала она в ответ. — Я тоже тебя люблю... Но почему на этот раз не по-французски?
— Preferita mia... Voglio bene molto a mia Serpiana… Gioia mia...24
— Ты повторяешься, Дик.
— Mia piccino gatta…25
— Кажется, ты не совсем верно построил фразу.
— А что, ты уже изучила итальянский?
Она смущенно опустила глаза:
— Un poco…26
Он поцелуем закрыл ей рот, и они оба забыли об окружающем мире.
Еще несколько дней английский король жил в Тире — присматривался, все ли благополучно, определял, какие вопросы Генрих Шампанский может решать самостоятельно, а в каких должен советоваться со своим сюзереном. Для соблюдения приличий присутствие Ричарда в этом городе было представлено как отдых во время путешествия, и для пущей убедительности в Тир прибыл корабль королевы Беренгеры. Когда ее величество появилась на палубе перед сходнями, король Англии закатил глаза. Заметив это, Дик усмехнулся. Что же, здесь он был всецело согласен с государем — ему тоже не нравились глупые жеманницы.
Вместе с Беренгерой на берег сошла Иоанна. Она, как всегда, была одета скромно и неброско — во что-то белое и простое, но это выгодно выделяло ее на фоне пышно разодетых фрейлин. Тщательно причесанная, тщательно убранная, она казалась совсем юной и испуганной, как семнадцатилетняя девушка, которая впервые подходит к брачному ложу. Вдовая королева, едва ступив на сходни, бросила взгляд в толпу. Увидев Дика, она вдруг порозовела и стала почти красавицей.
Ошеломленный молодой рыцарь слегка нахмурился. Он привык к магии, привык к тому, что король задает ему самые неожиданные вопросы, и потому постоянно читал по лицам. И сейчас он бессознательно сделал это, но прочел нечто непонятное. Ясно, что королева искала взглядом именно его, но зачем, почему... Дик заставил себя выкинуть мысли о бывшей королеве Сицилии из головы. Понятно, что к делу это не относится.
Король вежливо поприветствовал жену и посмотрел на сестру с любопытством, словно впервые разглядел в ней что-то необычное, то, чего раньше никогда не замечал...
В честь прибытия королев Ричард просто обязан был дать пир — этого требовали приличия и традиции. Английская и французская знать никогда не отказывалась от возможности вкусно поесть и сладко попить, сам король Английский любил это дело не меньше их, а дамы мечтали щегольнуть новыми нарядами — словом, все остались довольны. Слуги кинулись накрывать столы.
Король Английский привык к обществу молодого графа Герефорда и, как всегда, велел ему сесть рядом с собой. Правда, «рядом» означало лишь «за тем же столом». По левую руку от государя сидела, конечно, его супруга, потом Раймон Тулузский, очень кстати явившийся из Дарума с докладом, потом — Иоанна Английская, а потом, наконец, Герефорд.
Дик и Иоанна, оказавшись по соседству, должны были есть из одной посуды. В традициях Европы было ставить один прибор на даму и рыцаря (потому их и сажали через одного), отдельное блюдо полагалось лишь хозяину дома, то есть в данном случае королю Английскому (Генрих Шампанский, ставший благодаря браку с Изабеллой де Монферра не только королем Иерусалимским, но и маркизом Тира, уступил благодетелю свое почетное место). Беренгера, хоть и была супругой Ричарда и королевой Англии, пользовалась одним прибором с Раймоном Тулузским. Так что следующую пару как раз образовали Иоанна и Дик.
Он знал, что за дамой за столом следует ухаживать. По крайней мере, так поступали графы и герцоги, если, конечно, вспоминали о своих обязанностях по отношению к соседке. Действительно, ведь перед ними на столах стояли вещи куда более интересные — кувшины с вином, блюда с мясом и пирогами, соленья, копченья и закуски. Так что на этом пиру, пожалуй, Герефорд был самым любезным кавалером, поскольку то и дело подкладывал Иоанне хорошие куски и подливал ей вино, хотя этим должен был заниматься слуга.
— Не желаете ли баранины, ваше величество? — спросил он, взявшись за блюдо.
— Вы, наверное, устали, сударь. Не беспокойтесь обо мне, — сказала девушка, не поднимая глаз.
От неожиданности Дик едва не выпустил блюдо, и слуга перехватил его, заменив на новое.
— Ваше величество, мне приятно ухаживать за вами.
Она слегка повернула головку, увенчанную затейливым головным убором с вуалью, и посмотрела на него так грустно, что у молодого рыцаря сжалось сердце.
— А вы могли бы и в самом деле поухаживать за мной?
— Все что угодно, ваше величество.
— Зовите меня Джоанной. — Вдовая королева смотрела на Герефорда с тревогой, и он вдруг почувствовал всей душой, какое смятение владеет ее сердцем. В прелестных синих глазах отражался такой шквал эмоций, что в уголках глаз скоро набухли прозрачные капли слез. Не надо было магии, чтоб понять: с сестрой короля Английского творится что-то странное.
— Я не могу, ваше величество.
Иоанна вздохнула и потянулась к кубку. Слуга торопливо наполнил его ароматным бледно-розовым кипрским вином.
А в залу уже вносили новое блюдо — теленка, целиком зажаренного на вертеле. Облитое запекшимся аппетитной корочкой соусом мясо выглядело чертовски соблазнительно. Следом на огромном серебряном блюде несли приготовленные с овощами потроха. Сидящие напротив Раймона и Беренгеры Генрих Шампанский и его супруга весело смеялись какой-то шутке. Толстушка Изабелла выглядела довольной, на мужа поглядывала с симпатией; и Дик подумал, что они, должно быть, успели поладить. Судя по лицу графа-маркиза-короля новая супруга была ему по вкусу, в любом случае она оказалась гораздо покладистей, чем он предполагал.
Вдовая королева не обращала внимания на свежезапеченного теленка, которого внесли в залу с рогами и хвостом. Затейливое блюдо развеселило всех, кроме Иоанны и Дика, ошеломленного происходящим.
— Разве вы не можете разговаривать со мной попросту? Ведь и вы, и я — дворяне.
— Вы — королева, ваше величество.
— Лишь потому, что моему деду повезло больше, чем другим дворянам. Разве нет? — Иоанна посмотрела на Генриха и Изабеллу, увлеченно выбирающих себе лакомый кусок телятины. — Точно так же, как графу Шампанскому сейчас досталась корона Иерусалимского королевства.
— Очень верное сравнение, — согласился Дик. Он знал историю Жоффруа Анжуйского, который передал своему сыну Генриху II корону Англии через свою жену, внучку Вильгельма Завоевателя, дочь короля Генриха I Матильду.
— Так что мы, наверное, по рождению равны.
— Боюсь, ваше величество, другие люди с вами не согласятся.
— До мнения других людей мне дела нет. — Она взглянула на него в упор, и он увидел в ее глазах твердость, которую до сей поры читал лишь во взгляде ее брата. Это было так не похоже на робкую королеву, обычно молчавшую и никогда ни с кем не спорившую. Но характер матери Иоанны, Альенор Аквитанской, был очень жестким, Генрих тоже мягкостью не отличался, и что-то должно же было передаться от родителей юной королеве!
— Ваше величество... — Он не знал, что сказать.
Он уже понял, что случилось, но не хотел верить в это. Вдова короля Вильгельма Доброго всегда казалась ему такой холодной, такой чопорной... Теперь от чопорности не осталось и следа — она смотрела на молодого рыцаря с беспокойной лаской. Чем-то ее взгляд напомнил Дику взгляд Серпианы.
— Не надо ничего говорить. — Она наклонилась к блюду, где стыл кусок телятины. Покосилась на сидящего слева Раймона Тулузского — молодой граф любезничал с Беренгерой, королева Англии краснела от смущения и хихикала. На молодую вдову и ее собеседника никто не обращал внимания. — Я понимаю ваши сомнения. Вы опасаетесь, и, наверное, справедливо. Но у вас была связь с Альенор Йоркской. Вы считали ее равной.
— Надо признать, Бальдер постарался, чтоб об этом узнали все. — Герефорд и сам не ожидал, что покраснеет. Он не догадывался, что вообще умеет краснеть.
— Неужели я хуже графини Йоркской? — почти беззвучно произнесла Иоанна. Она посмотрела на Дика. Ее глаза блестели от переполняющей их влаги. — Вам ни к чему опасаться моего брата, сударь. Я его не интересую.

Предыдущая страница 18 Следующая страница


19 Игорь Ковальчук

— Ваше величество... — Дик с трудом выговаривал слова и старался говорить как можно тише. Ему отчего-то было стыдно. — Вам не надо сравнивать себя с графиней Йоркской. Вы не хуже, вы лучше ее.
— Тогда почему? — едва слышно спросила Иоанна. Молодой рыцарь тревожно посмотрел на нее, а потом на тех, кто сидел напротив, слева и справа. — Почему нет? Чего вы боитесь?
— Я ничего не боюсь, ваше величество. — Он подставил бокал под кувшин с вином, который слуга нес мимо и поневоле остановился, налил вина незнатному графу, которого все норовил обнести. Отхлебнул. Можно, конечно, и дальше делать вид, что не понимает, о чем идет речь. Рано или поздно королева отступит. Но вести себя таким образом трусливо, недостойно мужчины. — Но, согласитесь, это будет бесчестно но отношению к вам. Ведь я не могу на вас жениться.
— А вы бы женились, если б могли? — Она подняла глаза на Дика.
— Если б я мог на вас жениться, я, скорей всего, был бы не вправе заключать брак по любви, — ответил Герефорд. — Сильные мира сего с незапамятных времен — в тисках традиций и обязательств.
— Я знаю это, как никто, — вздохнула Иоанна. — Но разве не женщина решает, чем поступиться? Я согласна.
— Я полагаю, что не может считать себя мужчиной тот, кто вынуждает женщину решать такие вопросы. — Дик чувствовал, что не слишком вежлив, но иначе не умел выразить свою мысль. — Мужчина должен заботиться о женщине. Я не смогу позаботиться о вас.
Иоанна низко опустила голову и стала медленно резать на куски ломоть мяса, хотя это должен был делать мужчина. Но молодой рыцарь чувствовал — она пожалуй, даже не видит и не понимает, что делает, ей нужно было хоть чем-то занять руки.
— Вы — настоящий мужчина, граф Герефорд, — прошептала королева.
Дик оглянулся на дальний край стола — туда, где в окружении дворян помоложе насыщалась Серпиана. Мясо с кровью всегда было ей по вкусу, а теленок, зажаренный на вертеле, был плохо пропечен. Девушка с удовольствием жевала мясо, слушая любезную болтовню своего соседа. Она почувствовала взгляд жениха, посмотрела на него и улыбнулась.
— У вас не будет неприятностей из-за меня, — выдохнула Иоанна, и в ее голосе ему почудились сдерживаемые слезы. — Я обещаю вам, граф.
Он едва смог взять себя в руки, чтобы, как ни в чем не бывало досидеть до конца обеда рядом с женщиной, которая только что предлагала ему себя — не так, как иные бесстыжие девицы и замужние дамы, а с трепетом сердца. В ней не чувствовалось похоти, лишь какое-то смутное чувство... Любовь ли? Или, может быть, просто тоска по любви? Истомившейся бесчувственностью высшего света Иоанне довольно было одного-единственного пристального взгляда на мужчину, чтоб ощутить непривычную дрожь. И неудержимо захотелось ринуться головой в омут, из которого не выныривают слишком многие. Захотелось забыть обо всем на свете, кроме того, что мужчина рядом с ней действительно красив.
Двадцатисемилетняя вдовая королева Сицилийская впервые ощутила на лице дуновение сладостно-терпкого ветра, называемого любовью... Пусть на один короткий час, который свел ее за столом с любимцем брата, но незримая сила наполнила ее душу неизвестным дотоле блаженством. Мир больше не казался ей длинным и унылым золотым коридором, он стал просторным и светлым.
После застолья были танцы, но Дик ловко исчез из залы, когда все поднялись из-за стола, и увел с собой Серпиану. Он чувствовал тревогу, но не удивлялся: подобное происшествие вывело бы из равновесия любого. Он сам не понимал, почему все время принюхивается и пытается выбраться за пределы давящих каменных стен. Спутница последовала за ним.
Снаружи уже давно была ночь, огромная, почти полная луна бледным диском сияла на небосводе, редкие иглы звезд пробивались сквозь бархатистую темноту. Дик остановился у высокого зубца стены и замер, с наслаждением вдыхая прохладный морской воздух. Серпиана вопросительно смотрела ему в лицо.
— Что-то не так?
— Все так. — Он не открывал глаз, опасаясь, что, взглянув в их глубину, невеста почувствует его смятение и придется все объяснять. — Все в порядке.
— Я думала, с тобой связался кто-нибудь из друидов.
— Зачем им со мной связываться?
— Ну... предупредить...
— О чем? — Он открыл глаза и посмотрел на нее.
— Ну как же? — Во взгляде девушки было недоумение. — Как же... Дик, посмотри на луну.
Он задрал голову и некоторое время послушно рассматривал ночное светило. Луна как луна...
— И что?
— Она прибывает.
— Да, я вижу.
— Дик, прибывает та самая луна, которая нам нужна. Пока она не начала убывать, ты должен сделать попытку снять печать. Помнишь?
Он помотал головой.
— Честно говоря, нет.
— Ты плохо слушал! — упрекнула девушка. — А я помню. Гвальхир говорил об июньской луне. Это я помню точно. Если не веришь, можно спросить Трагерна.
— Я верю... Интересно, почему именно июньская луна.
— Это, думаю, надо было выяснять раньше.
Серпиана загадочно улыбнулась, он рванулся было к ней, но понял, что ее улыбка означала что-то иное. Она думала о чем-то, глядя мимо него, и задумчиво чертила пальцем по камню стены.
— Потому что солнцестояние. Солнцестояние — время магии. Самая короткая ночь в году — время, когда празднуют середину лета. Этот праздник — один из главных в году, ты же помнишь. Он противостоит празднику самой длинной ночи в году, празднику перелома зимы, когда магия особенно сильна. А если эти ночи еще и совпадают с полнолунием... Тогда праздник вдвойне напоен силой чародейства.
— Я помню — об этом говорили друиды.
— Тогда не задавай глупых вопросов.
— И что ты мне предлагаешь делать?
Девушка пожала плечами.
— Ты — воин и лучше знаешь, как в таком случае полагается поступать,
— Она права. — Из темноты выступил Трагерн. Одетый во все темно-зеленое, во мраке ночи он казался черным с головы до ног, потому и остался незамеченным, подслушав самый конец разговора. — Вы беседовали так громко, что вас даже с лестницы можно было услышать. Дик, ты чем-то обеспокоен? Что-то чувствуешь?
— Да, — разозлился молодой рыцарь. — Желание набить тебе морду. Что я, барышня, чтоб чувствовать?
— Ты меня не слышал, — просто объяснил друид. — Значит, занят чем-то. Например, мыслями. Обдумывал какое-нибудь важное дело... Заметь, здесь, в Палестине, июнь — очень сложное время. Очень много магии. Ты не можешь этого не чувствовать.
Дик отвернулся и посмотрел за стену — город был накрыт узорчатой пелериной огней. В Тире шла обычная ночная жизнь — в крупных торговых городах она не прекращается никогда. Огромные костры, разведенные на пристани, освещали галеры, покачивающиеся на легких волнах теплого Средиземного моря. По стенам перекликались дозорные, а со стороны города неслись и песни, и крики, и звон струн. В городе, наверное, веселились солдаты.
В воздухе висел аромат жизни, пряный, как острый соус.
— Я чувствую.
— Надо отправляться, Дик. Пора.
— Но как? — воскликнул молодой граф Герефорд, прекрасно понимая, что отвечать на этот вопрос придется ему самому. — Ты представляешь, что это значит — оставить короля в разгар военных действий?!
— Думаю, это тебе придется договариваться с королем, — рассмеялся Трагерн. — Ты же постоянно крутишься возле него. Мы у тебя просто на посылках...

— Уйти? — удивленно переспросил Ричард. — С чего это ты собрался уходить? И куда?
Дик смутился. Он всегда плохо лгал и понимал, что теперь ему нужно попытаться солгать как можно убедительнее. Король Английский был рассеян, поскольку его занимало сразу несколько проблем. Одна из них, самая главная, заключалась в том, что многим дворянам война надоела. Они желали вернуться на родину, в свои владения, поскольку справедливо подозревали, что за время их отсутствия нерадивые родственники пустят по ветру все накопленное богатство. Войско Ричарда уменьшалось сразу по нескольким причинам — потому, что гибли солдаты, и потому, что уезжали на запад рыцари.
Кроме того, из Франции доходили недобрые вести.
У него не хватало внимания вслушиваться в слова своего любимчика.
Да и что такое любимчик? Самое главное, что он — искусный маг. Но основные города на побережье захвачены, а Иерусалим государь Английский собирался захватывать без всякой магии. Да и какая магия у стен Святого города? Ричард был уверен, что граф Герефорд просто не сможет ничем ему помочь. «Хотя, наверное, это было бы забавно — взять центр христианства с помощью чародейства», — веселился он.
— Я... я хотел бы поклониться Святому городу, — запинаясь, объяснил Дик. — Я... я дал обет, что помолюсь на Холме Скорби в Иерусалиме до истечения июня этого года. Это мой рыцарский обет.
— Да, рыцарский обет — дело серьезное, — рассеянно согласился король. Он думал о том, что в ближайшие недели ему не придется брать никаких городов. Уэбо — хороший рыцарь и хорошо послужил ему. Кроме того, он — истинный рыцарь. Это надо поощрять. — Что ж, ладно. Отправляйся. Но самое позднее через три недели я жду тебя в Акре. Ты понял?
— Да, государь. Благодарю вас. — Дик поклонился и торопливо вышел из королевских покоев, пока государь не передумал.

Глава 23

— Гвальхир сказал, что эта пещера возле Иерусалима, у самого моря. Интересно, он знал, сколько миль песка и камней от Иерусалима до моря? — проворчал Дик, придерживая за повод коня, который, похоже, боялся темной трещины в скале и норовил отбежать от нее подальше.
— Держи его крепче, он чует магию, — подсказала Серпиана. Ее арабский жеребец оказался более послушен. Или, может, просто больше доверял ей. — И что ты сердишься на Гвальхира? Он не говорил, что пещера рядом с Иерусалимом. Он просто говорил об Иерусалиме, а потом о море. Он всего лишь лучше тебя знал, где находится море, а где — город.
— Когда это Гвальхир говорил вам о пещере? — обиженно спросил Трагерн, едва справляясь со своим конем. — Я думал, он только со мной связывался. Я думал, что буду у вас проводником...
— Перехвати узду у самых трензелей! — прикрикнул Дик. — Смотреть тошно, как ты обращаешься с конем! Всю спину ему сбил. Тебе бы на козлах ездить.
— Я что, похож на Тора?
— Кто это такой?
— Божество скандинавов.
— Он что, ездил на козлах? Он что, совсем сдурел? Или скандинавы сдурели, что поклонялись такому богу... Кстати, что за скандинавы?
Трагерн смотрел на Дика с болезненным любопытством, с каким поглядывают на человека, который порет жуткую чушь.
— Скандинавы — это викинги. Те самые, что в течение долгих лет заставляли каждого жителя Англии, Франции и Испании трястись от ужаса при виде любых парусов. Не слышал о таких?
Дик смущенно хмыкнул и отвернулся.
Лошадей, наконец, удалось завести в расщелину. Какое-то время усыпанная камнями тропинка шла между отвесными серыми скалами, а потом нырнула в узкую и низкую пещеру. Серпиана шла первой, вслед за ней — Трагерн, он все пытался давать ей советы, но только злил девушку, которая чувствовала магию куда лучше, чем он сам, и просто шла прямиком на ее «аромат». Она знала, что уже восстановила все свои силы, потерянные в момент временной смерти.
Серпиана сказала об этом Дику лишь накануне ночью, и он коротко кивнул:
— У тебя это заняло много времени.
— Где же много? — возразила она. — Если подобные мне живут тысячу и больше лет, то разве три года — много?
— Тысячу или больше? Тебе можно позавидовать.
— Зачем? Если ты вернешь магию в этот мир, ты проживешь не меньше. Маги живут дольше обычных людей.
— Я верну ее, — и добавил, улыбаясь: — Очень уж хочется подольше пожить.
Здесь, в пещере, было очень неуютно. Сухие стены тонкая взвесь пыли и песка наполняла воздух, то и дело становилось трудно дышать. Камни давили, как тиски, и кони бесились, молотя копытами, грозя переломать своим хозяевам ноги. Но те справлялись и вели испуганных животных дальше.
Потом стены резко раздвинулись и пещера стала большой. Не такой большой, как в горах Кипра, под Килани, — свод ее был виден, хотя на троих у них был всего один факел. Здесь не было ни спокойного, как зеркало, озера, ни искр хрусталя в стенах, ни соляных столпов — ничего, на что стоило бы кинуть взгляд. В такой пещерке проще всего было представить стадо, укрывшееся от непогоды, и двух-трех пастухов...
Или плотника с женой и чудесно родившимся ребенком, спокойно спящим в яслях...
Дик перекрестился и старательно прочел «Pater Noster». Вслух.
— Не бойся, — усмехнулся Трагерн. — Здесь нет Далхана. Можешь не стараться.
— Друид, если ты еще хоть раз вмешаешься, когда я буду молиться, получишь по ушам.
— Молчу-молчу.
Молодой рыцарь на всякий случай проговорил скороговоркой Credo, после чего огляделся.
— Ну и где здесь печать? И как ее нужно снимать?
— Печать не здесь, — сказал Трагерн, оглаживая по крупу наконец утихомирившегося коня.
— Так зачем мы сюда поперлись?
— Ты дашь мне договорить? Печать не здесь, но попасть в то место, где она находится, можно отсюда. И, кстати, легче всего. А как ее снимать, я не знаю. Я никогда ее не видел, и, думаю, Гвальхир тоже. Насколько я понимаю, ты и сам поймешь, что нужно делать, когда ее увидишь.
Дик снял камзол, стащил верхнюю рубашку и надел другую, поплотнее. Потом извлек из тюка тщательно завернутую в замшу кольчугу лорда Мейдаля и развернул ее. Тонкое плетение даже в свете факела сияло мягким лунным серебром. Он погладил кольчужку, полюбовался и ловко нырнул в нее. Металл облек его, как вторая кожа. Сколько он ни рассматривал это изделие неведомых мастеров, сколько ни оглаживал, не смог найти ни одного заусенца. А может, эту кольчугу делал не кузнец, а ювелир? Похоже на то.
Этот чудесный доспех был так тонок и легок, что его вполне можно было надевать на рубашку. Каждый раз Дик выбирал рубаху потолще, но в глубине души понимал, что это не обязательно.
Поверх он надел и плотно запахнул камзол. Затянул пояс с мечом — все тем же клинком лорда Мейдаля, не раз уже спасавшим его от гибели.
— Ты как на войну собираешься, — заметил Трагерн.
— Знал бы, где упасть, соломки бы подстелил, — невозмутимо ответил Герефорд. — Вот я и подстилаю. На всякий случай... Ну где там ваша печать? Показывай!
Трагерн распустил завязки вьюка и вынул черный мешочек. Оттуда появился маленький, словно игрушечный, золотой серп, на этот раз не с бирюзой, а с единственным рубином на кончике, потом небольшая палочка, изрезанная рунами огама, и горсть зерна. Молодой друид показал палочку Дику:
— Знаешь, что это такое?
— Откуда же мне!
— Омела. Дитя громовой стрелы. Если здесь, в пещере, прогремит гром или молния сверкнет, не пугайся. Все нормально. Обычная друидическая магия.
Он поднял руку, сжимая ладонь горстью, и осторожно разжал пальцы. Струйка золотистого зерна потекла вниз, но, не достигая пола, исчезала в воздухе. Тотчас потянуло свежим ветерком — не тем, что приходил со Средиземного моря и по вечерам разливался по берегу, и не восточным, надоевшим Дику до тошноты, а холодноватым, звенящим от влаги, свежим, с запахом мокрых полей и леса. Так пахло в Корнуолле. Молодой рыцарь даже оглянулся и тут же ощутил, как стены и потолок большой пещеры раздаются вширь, теряются во тьме. Он их и раньше плохо видел, а теперь понял, что не увидит вовсе, даже если скудный факел внезапно превратится в огромный майский костер.
Серпиана изогнулась и вдруг упала на землю змеей. Арабский жеребец фыркнул, отступил, но Уэбо успел перехватить его за повод и удержать. Остальные кони, наоборот, притихли, даже тот, на котором ехал Трагерн. Они сбились в кучу, должно быть, вместе чувствуя себя спокойнее.
Они не кидались куда глаза глядят, спасаясь от магии, хотя от чародейства воздух сейчас буквально звенел. Должно быть, кони терпели потому, что это была друидическая магия, все-таки очень близкая и животным, и деревьям, и травам.
Трагерн опустился на одно колено и стал чертить серпом в пыли. За рубином, который увенчивал золотую игрушку, оставался красноватый след, который почти сразу исчезал, сменяясь зеленоватым контуром. Узор, который ученик Гвальхира рисовал на камнях, напоминал кельтскую вязь, каждый завиток которой наверняка имеет какое-то значение, но смысл этот давно забыт. Если кто и хранит его в памяти, то только друиды. Вслед за чертой от кончика серпа в пыли сами собой вспыхивали руны огама, переливаясь десятками цветов, и почти сразу гасли. Но ощущение, что они здесь, оставалось.
Трагерн больше не походил на недотепу-студиозуса, ученика какого-нибудь лекаря или писаря, который не может усвоить простейших рецептов или выучить самые элементарные латинские фразы. Его нелепое поведение в бою, когда каким-то чудом ему удавалось уцелеть, его неприспособленность к кочевой жизни, постоянные жалобы и странные требования — все это осталось в прошлом. В ученике друидов сейчас чувствовалась мощь, особенная сила, недоступная тому же Дику. Вокруг него быстро собиралась магическая энергия, закручивалась в тугой вихрь и уплотнялась. Теперь рыцарь-маг уже сомневался, сможет ли он подойти к своему другу, пропустит ли его образовавшийся вокруг Трагерна кокон.
Молодой друид положил серп в середину узора и вынул кусок сухой омелы. Воткнул в песок вертикально. Положил сверху руку.
— Превращайся, Серпиана, — сказал он глухо. — Мы уже на месте.
Тьма вокруг медленно рассеялась, так что вскоре даже факел стал не нужен, и Дик воткнул его в песок. Лишь на том пятачке, где они стояли, оставался небольшой песчаный круг — дальше начинался гладкий камень. Гладкий, как полы в замках.
Вокруг них уже не было пещеры, это больше всего напоминало грот. Великолепные стены, покрытые друзами горного хрусталя, соляные столпы такой правильной формы, словно их отделывал резец мастера, полукруглый свод, состоящий из валунов, испещренных искрами... И неизвестно откуда льющийся дневной свет. Он наполнял собой грот, преломлялся в тысячах граней и, казалось, звучал, словно музыка арфы.
Идеально ровный, будто отполированный пол представлял собой что-то вроде естественной мозаики. Плиты красного гранита соседствовали с белым мрамором, дальше лежал черный базальт с синей искрой, потом агат, рисунок которого напоминал причудливые следы, оставленные волнами на песке, и кварц с вкраплениями ярко-синего лазурита. Глубокие трещины разбегались в разные стороны, и лишь это указывало, что великолепный пол вряд ли сложен руками человека. Человек делает аккуратнее — и скучнее.
Дик, уронив факел, ступил на разноцветные плиты первым, вслед за ним Трагерн и Серпиана, затем лошади — и тут же откуда-то налетел ветерок. Он не был особенно силен, но сдул песок и унес его прочь так же быстро, как вихрь в пустыне, достаточно сильный, чтоб перемещать огромные дюны. Миг — и пол снова был чист, как до появления здесь троицы.
— Лошадей, наверное, стоило оставить в Сирии, — сказал Дик.
— Пусть будут с нами. Я перемещаю часть пространства, а не отдельных существ, — хмуро сказал Трагерн.
— Потому и песок с собой прихватил?
— Совсем немного. И, кроме того, тебе не на что жаловаться — его здесь уже нет.
Рыцарь-маг слегка усмехнулся и передал повод своего коня Серпиане.
— Ладно. Где там ваша печать?
— А ты не видишь?
Уэбо оглядел пещеру — и увидел!
Вдоль трещины между глыбами разноцветного камня бежала тонкая золотая ниточка. Она была не одна — оглядевшись, рыцарь-маг различил целую паутину таких нитей, они змеились и по полу, и кое-где по стенам. Он понял, что их надо попытаться распутать и найти узелок. И тогда все будет просто.
— А может, ты знаешь, где потянуть? — спросил он, обернувшись к Трагерну.
Тот лишь улыбнулся:
— Я не вижу печати. Здесь я тебе не помощник.
— Не видишь? — растерялся Дик. — Как это — не видишь?
— Не вижу. Ты думаешь, те, кто положил печать, не позаботились, чтоб ее не могли снять? Друиды могут проникнуть сюда, но не могут увидеть печати. Маг-человек не сможет проникнуть, да и печати, скорее всего, не увидит — не хватит сил. Все было сделано так, чтоб лишь нечеловеческое существо могло бы увидеть печать. Но нечеловеческому существу это ни к чему... Ты видишь печать, Серпиана?
— Вижу, — прошептала она и прищурилась. — Похоже на змею, которая кусает собственный хвост...
— А ты, Дик, объединяешь в себе силу друидов, магов-людей и альвов. Это та власть, которая досталась тебе от отца.
— Я понимаю. — Он оглядывался, ища конец нити. Внезапно его осенило. — Ты видишь змею, Ана?
— Да.
— Где она кусает свой хвост?
— Вон там, — указала девушка, но он и сам уж разглядел узелок, маленький, затейливый. Пошевелил плечами, скинул камзол и нагнулся над узелком.
Нити вспыхивали ярко, словно состояли из света, но, кажется, не обжигали. Дик опасливо прикоснулся к ним, и браслет на его правой руке тут же нагрелся и потек с запястья к пальцам.
— Так, ну это уже наглость, — устало произнес знакомый голос.
Когда Дик развернулся, у него в руке уже был меч лорда Мейдаля, который в напоенном магией воздухе едва заметно вибрировал. Рыцарь-маг нисколько не удивился и даже не испугался, поскольку все время ждал чего-то подобного. Из них троих испугался только Трагерн, он побелел, словно приготовился падать в обморок, и потащил из-за пояса свой мешочек. Серпиана же просто скользнула к хрустальной стене.
На одной из плит — той, что состояла, по всей видимости, из прозрачного кварца, — стоял Далхан Рэил. Он был в длинном одеянии, перепоясанном золотым поясом, оно напоминало античные тоги и делало его фигуру по-настоящему величественной Он выглядел усталым и на рыцаря-мага посмотрел с укором, словно на шалящего младенца, который едва не учинил серьезного безобразия.
И ударил.
Заклинание, напоенное такой силой, что напоминало разряд молнии, Дик отразил мечом. Удар ушел в стену и растворился в ней.
Не тратя ни мгновения, Далхан нанес следующий удар, а потом еще один. Атака была примитивной, но мощной. Одновременно Рэил развернул ладонь левой руки, и Дик почувствовал на лице дуновение холодного ветра. Ветер нес угрозу, от него темнело в глазах, и рыцарь-маг ощутил, как его стискивают ледяные пальцы какой-то страшной смертоносной силы.
Прежде он не чувствовал ничего подобного. Должно быть, менее всего Далхан был склонен недооценивать своего противника, равно не собирался и давать ему времени на раздумья. Он подготовил сразу несколько атак и все заготовленное разом обрушил на бастарда английского короля. Все эти заклинания, как и наполнявшая их сила, были пущены им с артефактов, и потому он смог отвлечься.
— Это действительно наглость — вести себя так вызывающе, — сказал он, качая головой. — Стой спокойно, Трагерн. На что ты надеешься, мальчишка? Думаешь, тебе удастся то, что не удалось в свое время даже иерофанту? Принцесса, отойди в сторонку, если не хочешь еще разок погибнуть. — Он мельком взглянул на Серпиану. — Надо признать, что в этой одежде ты еще более привлекательна, чем в платье.
Дик, изнемогающий под тяжестью сразу нескольких заклинаний, пытался призвать себе на помощь все знания, все свои умения, но мысли путались, и он не мог сосредоточиться. Ему казалось, что его окутывает какой-то плотный покров, словно тяжелый меховой плащ, давит и не дает шевельнуться. Он уже не понимал, где верх и где низ, где его руки, где ноги и что с ним происходит. Клинок лорда Мейдаля, отразивший три сильных удара Далхана один за другим, оставался обжигающе горячим, и только ощущение чего-то тяжелого и жаркого в ладони позволяло Дику ощущать и себя самого.
Ему казалось, что неведомая холодная сила сдавливает его со всех сторон и уже запускает пальцы внутрь его сознания. Рыцарь-маг чувствовал, что этого позволять ни в коем случае нельзя, но давление магии было столь чудовищно, что совладать с ней он не мог. Дик внезапно понял то, о чем давным-давно ему говорила Серпиана. «Далхан Рэил — предводитель всех, кто служит сатане. В его руках — вся их сила...» Нечистая сила, омерзительная власть, но справиться с нею не по плечу простому смертному. «Ну и куда ты полез, Ричард Уэбо, сын мелкой дворянки из Корнуолла, бастард английского короля? Куда ты сунул свой нос? Откуда столько спеси? Ты думал, что смог бы справиться с подобной колоссальной мощью? В одиночку? Довольно, — оборвал он сам себя. — Впадать в отчаяние — все равно, что самому лезть в петлю».
Он обнаружил, что уже стоит на коленях. Магия давила его, сознание мутилось все больше, не помогали никакие попытки воздвигнуть более или менее крепкую защиту. Голова раскалывалась, а зрение... Перед глазами плыл разноцветный туман, и рыцарь-маг едва мог различить три фигуры в разных углах грота. Вот это Далхан — его пальцы сложены в затейливую фигуру, от них исходит желтоватое сияние. Вот, кажется, Трагерн. А это... Серпиана.
Девушка отскочила в сторонку в первый же момент, когда в гроте, испугав лошадей, появился Далхан Рэил. Когда в ход была пущена магия, они и вовсе взбесились, стали ржать, бить копытами, пытаясь отбежать подальше от опасного чародея. Увернувшись от копыт белого жеребца, Серпиана скрылась в этой суматохе с глаз врага и прижала ладони к холодным плитам пола. А потом поднялась, вознеся сложенные щепотью пальцы над головой. Три года назад, в уэльской пещерке, ей понадобилось больше времени, чтоб извлечь свое оружие из иного пространства, где оно всегда хранилось (она и сама толком не знала, что это за пространство, просто умела им пользоваться). На этот раз все вышло куда быстрее.
Лук в ее руках был иззелена-черным, он переливался, словно змеиная чешуя. Стрелы появлялись, как только пальцы хозяйки касались тетивы, и девушка отправила первую в полет, как только испуганный конь, получив ладонью по крупу, убрался с дороги.
Серпиана не рассчитывала, что Далхан будет убит ее стрелами, она хотела всего лишь отвлечь его. Ее приводила в ужас та легкость, с которой он умудрился смять защиту ее жениха и буквально припереть его к стеке — она чувствовала его смятение. Стрела, взвизгнув, скользнула по защите, выбив сноп искр. С тетивы тут же слетела следующая.
Когда Дик упал на колени, девушка перепугалась. Но испуг не заставил ее потерять голову, наоборот, он подействовал как ушат холодной воды. Она на миг поднесла наконечник к губам и, прошептав короткую формулу, уложила гладкую пяточку стрелы на тетиву. Лицо Далхана, увидевшего, что Уэбо коснулся ладонью камня под ногами, просияло злобной радостью, он поднял обе руки, готовясь обрушить на него еще один, последний удар...
И тут в воздухе свистнула стрела.
Зачарованный наконечник разбил защиту Рэил и вонзился ему в плечо. Далхан пошатнулся и вскрикнул. Его красивое лицо исказилось от боли и на мгновение стало жалким. Он бросил недоуменный взгляд на девушку-змею, и она метнулась прочь от его взгляда, в прыжке меняя облик. Мерцая чешуей, поблескивающей, словно ее покрывала влага, змея отпрянула к стене грота, покрытой друзами хрусталя, на миг свернулась там тугой спиралью и бросилась обратно.
Напрасная предосторожность. Далхан и не думал о Серпиане. Он вырвал стрелу, швырнул ее под ноги и зажал ладонью плечо. Магия клубилась вокруг него густым облаком, и когда ее стало чуть больше, этого никто не заметил.
Дик застонал и попытался выпрямиться, но чужая сила стискивала его, опутывала, так что становилось тяжело дышать. Ему казалось, он слышит, как начинает трещать его позвоночник, хоть этого не могло быть — заклинание оказывало воздействие на сознание, а не на тело. Лишь один шаг оставался до того, чтобы признать свое бессилие и исполниться равнодушием к собственной судьбе.
Но в следующий миг Диком овладела настоящая ярость. Он не желал отступать! И если прежде пытался создать заслон одним усилием воли, теперь рванулся, надеясь, что путы не выдержат. Сеть натянулась, и в какой-то момент молодой рыцарь ощутил боль, мгновенно ставшую непереносимой.
Темно-багряный, почти черный камень на цепочке нагрелся и засветился на груди Уэбо, словно искра живого огня. В какой-то момент кристалл налился небывалой силой — и взял на себя всю тяжесть, которую навалили на Дика заклинания Рэил.
Молодой рыцарь ощутил себя так легко, словно мог без всякой магии воспарить к потолку. Жажда жизни подняла его на ноги. Уэбо вскочил, чувствуя такое облегчение, какого не ощущал еще никогда в жизни, и такой же запредельный восторг. Он поднял меч и швырнул в Далхана какое-то заклинание, сам не понял какое — с меча, напоенного небывалой магией. Золотая полоска по долу вспыхнула алым, потом превратилась в серебряную и потухла.
Далхана сбило с ног и протащило по камню, швырнуло о стену и ударило о тонкие и острые, как кинжалы, кристаллы горного хрусталя. Удар был так силен, что губы и подбородок верховного жреца культа Зла залил поток крови из носа. Рэил завыл, как раненый волк, захлебываясь воздухом. Он рванулся, забрызгав прозрачные и дымчатые кристаллы кровью.
Далхан развернул ладонь к Дику, и того окатила волна горького и горячего воздуха, перехватывающего дыхание, болезненно сдавливающего легкие. Казалось, этот ветер дул прямо из пекла, и рыцаря-мага охватила странная паника, ничем не объяснимая, но и непреодолимая. Он чувствовал, как на висках стягивается раскаленный обруч, в какой-то миг грот и искристый хрусталь, все ярче наливающийся дневным светом, поплыли перед глазами. На губах Дик ощутил привкус смерти.
Камень на его груди вспыхнул еще ярче, если такое было возможно, а горячим стал настолько, что Дику захотелось немедленно сорвать его. Пламя, бившееся в глубине почти черного рубина, заметалось на гранях, потом вспыхнуло — и кристалл разлетелся на мелкие, как пыль, осколки.
Вместе с ними разлетелись заклинания — и то, что было положено Далханом вначале, и то, которое он бросил позже.
Опираясь ладонью о стену, Рэил с трудом поднялся и, шатаясь, шагнул вперед.
— Ты сам выбрал, — едва шевеля губами, выдавил он, закашлялся и схватился за грудь. Дыхание его было прерывистым, но быстро выравнивалось. Серпиана перекинулась обратно в человеческое тело, подняла лук, но Далхан отмахнулся от нее, как от мухи, и девушка покатилась по полу, выронив стрелу. — Если надо будет забрать твою жизнь...
— ...Ты не будешь колебаться, — подсказал Дик, торопливо создавая вокруг себя круг магической защиты.
Раны Рэил затягивались буквально на глазах, ткань тоже восстанавливалась, словно она была чем-то вроде второй кожи этого служителя Зла. Его кровь текла недолго, но под его сапогами натекла целая лужица, казавшаяся аспидно-черной в свете, подобном дневному. Когда Далхан шагнул на чистый камень, от нее не осталось даже следов. Кровь испарилась, как туман под солнцем.
Он провел рукой по телу и взмахнул длинным прямым мечом. Металл был серым, матовым, клинок напоминал мечи, когда-то забытые в земле, а потом извлеченные на свет Божий. Этого меча Дик прежде у него не видел и понял: теперь разговор будет совсем иным.
Далхан смотрел на молодого воина исподлобья, и в его тяжелом взгляде Дик увидел пламя ярости. А потом заметил его жест — о таких говорили друиды — и понял: противник собирается черпать силу в некоем источнике или, может быть, у группы людей. Важно лишь то, что сейчас в этом гроте разверзнется ад.
Рыцарь-маг понимал, что в этой схватке, скорее всего, погибнут и его спутники. Далхана надо было увести отсюда. Дик положил два пальца правой руки на серебряный браслет и острием меча начертил перед собой овал.
Он чувствовал в себе силы, необходимые для самого сложного из доступных ему заклятий.

Предыдущая страница 19 Следующая страница


Рыцарь-маг 20

Дик задержал дыхание — и рухнул в иное пространство, распахнувшееся перед ним.
Молодой рыцарь знал: Далхан последует за ним.

Глава 24

Он по колени ушел в кучу какого-то зловонного мусора. Едва сумел развернуться — справа был неопрятный забор из очень странного грязно-белого камня, обколотого и изрисованного надписями. Поблизости Дик увидел нескольких людей и торопливо наложил на себя заклятие, которое должно было позволить ему понимать их, а им — его. Слева тянулась широкая дорога с двумя колеями, глубоко вдавленными в порыжелую землю, дальше росли несколько чахлых деревьев, а за ними к небу поднимались какие-то жуткие серые каменные коробки с десятками окон, такие высокие, что у Дика захватило дух.
Впрочем, почти сразу у него перехватило дыхание уже по другой причине. Воздух чужого мира обрушился на него, как пустынный самум, он оказался пыльным и тяжелым, нес какую-то непонятную удушающую вонь. У молодого рыцаря защипало в носу, мгновенно выступили слезы, и он разозлился на самого себя. Увязая в мусоре, рыцарь-маг выбрался на дорожку и отряхнул штаны.
Один из проходивших мимо людей остановился, с любопытством глядя на Герефорда.
— Эй, мужик, ты что, из театра сбежал? — Он посмотрел на меч, который Дик держал в руке, и принял вычурную позу с красиво отнесенной в сторону рукой. — «О, бедный Йорик!»
От человека сильно пахло скверным вином.
Рыцарь-маг коснулся груди и убедился, что ему и в самом деле не показалось: камень, который Серпиана нашла в Килани, разлетелся на осколки. От рубина осталась только цепочка. Он стащил цепочку и, повертев в пальцах, сунул за пазуху.
А потом, почувствовав что-то, отскочил в сторону, и из воздуха вывалился Далхан Рэил. Он был встрепан, длинное одеяние пришло в беспорядок, но в руке блестел давешний меч, казалось, «помолодевший» на сотню лет — он больше не выглядел так, словно только что был найден и очищен от земли. Клинок матово поблескивал, а по долу пробегали холодные искры. Едва появившись на дороге, Рэил немедленно атаковал Дика.
Человек, говоривший о каком-то Йорике, произнес еще несколько слов, которые молодой рыцарь не смог толком понять даже с помощью заклинания, сообразил только, что это, видимо, ругательства.
Далхан швырнул в противника заготовленную пригоршню заклятий. Но заклинания эти растаяли уже в полете. Изумленный рыцарь-маг внезапно осознал, что окружающий его мир практически лишен магической силы — лишь какие-то бедные искорки пронизывали воздух. «Должно быть, этот мир тоже был запечатан», — подумал он. Мир, где почти не было магии, всосал энергию брошенных заклинаний, как истомленный от жажды человек втягивает в себя воду.
Молодой рыцарь и верховный жрец культа Зла скрестили мечи, и воздух наполнился лязгом и звоном. Мечи летали так быстро, что порой превращались в размытые серые полосы. Дик чувствовал, что начинает уставать: на него дурно действовал и этот запах, и эта удушающая пыль, и это отсутствие магии... Казалось, он постепенно слепнет: ни Далхана, ни случайного зеваку не окружали больше радужные магические ореолы, и мир потерял половину своих красок. Нет, с обычным зрением у молодого рыцаря все было в порядке, но, потеряв магическое, он почувствовал себя обделенным.
Так вот что всегда знал Гвальхир! Вот на что он намекал! Вот каким беспомощным чувствует себя человек, одаренный магическими способностями, но лишенный магии...
Отовсюду к дороге собирались зеваки, Дик ненадолго отвлекся от поединка с Далханом и обнаружил, что и возле кустов, и в траве, и даже на куче мусора появились любопытные. Кольцо вокруг сражающихся сжималось.
— Эй, ребята, вы что, горцы? Должен остаться только один? — крикнул кто-то из зевак. Остальные рассмеялись.
— Да они, наверное, из тех чокнутых, что играют в ролевые игры!
Дик почувствовал, что его это раздражает. Он отскочил от Далхана и попытался собраться с силами, чтоб переместиться куда-нибудь еще. Как ни странно, Рэил не стал мешать ему или использовать промашку противника — он и сам отступил на шаг, а потом обвел толпу белым от ярости взглядом.
Некоторые развернулись и пустились наутек. Но двое молодых людей лишь переглянулись.
— Эй, парень, ты гляделки-то не лупи, — бросил один из них небрежно. — А то твою железяку запихнем тебе в задницу. И провернем. — И сунул руку в карман.
Дик лениво покосился на них. Они выглядели крепкими, но ему-то была знакома такая порода. Эти ребята крепки, пока не столкнулись с чем-нибудь действительно страшным. Тогда они растекаются лужицей и норовят скрыться с глаз долой. Толку от таких вояк немного. А теперь, когда лицо Далхана превратилось в ледяную маску, он и вовсе готов был их пожалеть. Он слышал, что люди, поклоняющиеся сатане, отличаются еще и тем, что ничего никому не прощают. И никогда ничего не пропускают мимо ушей.
Пока Рэил складывал слова проклятия, Дик нащупал бьющуюся жилку магической силы и воспользовался ею. В следующий миг он погрузился в иное пространство, с облегчением распрощавшись с этим несуразным миром и Далханом Рэил, увлеченным собственными делами.
Следующий мир был погружен в темноту, и сперва молодой рыцарь решил, что он и вправду ослеп. Заклинание ночного зрения вспомнилось как по заказу, и, пробормотав его, Уэбо понял, что со зрением все в порядке. Просто мир, в который он перенесся, не освещался ни звездами, ни луной. Небо было аспидно-черным, непроницаемым, как бархатный занавес, и Дик понял, что так здесь и бывает по ночам. А может, и не только ночью.
Тем не менее, тут росли деревья, трава и кусты и даже, кажется, зеленели. Уэбо стоял по колено в осоте и сныти и никак не мог досыта надышаться свежим, пахнущим смолой воздухом. Смола... Значит, здесь есть сосны. После удушающей пыли и вони предыдущего мира, когда Дику казалось, что его легкие охватывают раскаленные обручи, чистейший воздух этого мира показался ему сладостным, как прохладная ключевая вода жарким полднем. Поистине, возможность дышать — настоящее чудо, особенно если ты способен это оценить. А после удушья возможность вдохнуть глоток ароматного ветра дороже, чем все сокровища мира.
Он сделал несколько шагов по густой траве и подошел к краю холма — склон обрывался прямо в реку. Молодой рыцарь не видел движения воды, но чувствовал, что речка эта довольно бурная. Странно, конечно, что заклинание ночного зрения работает так плохо.
Оскальзываясь на влажной земле, Дик спустился к воде и тщательно умылся. Ему казалось, он смывает усталость, которую принес из предыдущего мира, на самом же деле — всего лишь пыль и копоть. Потом вдоволь напился — вода была чистой, холодной и ароматной. Он ополоснул руки по локоть и поднялся обратно на холм.
Постепенно становилось все лучше видно и лес, и реку, и холмы на противоположном берегу, но небо не побледнело, и ничто не предвещало рассвета. Вместо этого на плотной бархатной черноте небосклона стали постепенно высыпать звезды. Их становилось все больше и больше, пока небо не стало совсем знакомым. Подобное Уэбо наблюдал на родине, на берегу моря или в горах. Ночное зрение стало отчетливей, и Дик стал видеть почти как днем, только в черно-белом цвете.
Он привел себя в порядок, затянул пояс и убрал меч в ножны. В глубине души Дик надеялся, что Далхан потерял его след или вовсе остался в том неуютном мире, где достаточно израсходовать весь запас своих сил — и застрять там надолго, если не навсегда, просто потому, что не хватит энергии открыть путь куда-то еще.
Впрочем, Дик понимал, что рассчитывать на такую удачу нельзя: опытный Далхан сумеет избежать подобной ловушки.
Мир, в котором находился рыцарь-маг, был напоен магией, но магией необычной. Обилие силы удивило Уэбо, и он попытался прислушаться к ней.
Да, магии здесь было много. Слишком много. Энергии разных оттенков, которые в других мирах занимали каждая свое место, здесь переплетались и зачастую сливались воедино. Пройдя несколько десятков шагов вдоль реки, Дик почувствовал сильный поток этой смешанной энергии и вступил в него, ощущая, как внутри что-то расправляется и обновляется. Ушла головная боль, ушли неприятные ощущения в груди, запульсировал, проявляясь на запястье, серебряный браслет с серпом, змеей, пучком колосьев и рунами огама. Когда рыцарь-маг вынул из ножен клинок лорда Мейдаля, он увидел, что металл снова переливается, как и раньше, а полоска дола из серебряной стала золотой.
Над горизонтом за спиной Дика медленно поднималась луна, и перед ним легла длинная тень. Он чувствовал тепло, поднимающееся от земли. От обилия силы, наполнявшей его тело, слегка кружилась голова, ломило усталые мускулы, но ощущение было приятным.
— Хей! — услышал Уэбо, обернулся и увидел конного, приближающегося к нему от леса. — Что ты здесь делаешь? Это мой поток!
Конник выдернул меч и, ничего больше не говоря, поскакал на чужака, занося над головой оружие. Молодой рыцарь понял, что, кажется, вступил на чью-то чужую территорию и сейчас поплатится за это. Разумно: в мире, где уровень магической энергии постоянно находится на высоком уровне, магические источники и потоки, само собой, поделены. «Вот как случается, если попадаешь в какой-нибудь мир, ничего о нем не зная», — подумал Дик, выдергивая меч и берясь за него поудобнее.
В следующее мгновение что-то охватило молодого рыцаря петлей и рвануло назад. Он потерял равновесие, упал — и полетел куда-то.
Полет продолжался долго. Инстинктивно Уэбо наложил на себя защитное заклинание — самое мощное из тех, что вспомнил с ходу. И, как оказалось, правильно сделал.
В глаза ударил яркий свет, и молодой рыцарь зажмурился.
Он и так понимал, что его выдернули из «ночного» мира магией, и вряд ли ради его спасения. Конечно, это сделал Далхан, видимо, выбравший для схватки более подходящий мир. Спиной вперед молодой рыцарь влетел в заклинание, и оно раскололо поставленную защиту, словно тонкостенный стеклянный сосуд. Впрочем, само заклятие тоже лишилось силы, и в звоне мелких осколков, неразличимом для обычного слуха, но ясном для слуха магического, пропала надежда Далхана одним махом справиться с противником.
Кажется, он еще не отказался от надежды захватить королевского бастарда живым.
Дик упал на камни, но ловко перекатился и рывком поднялся на одно колено. Меч в его руке отражал свет солнца, высоко вознесшегося над головой. Далхан ждал в шаге от него, держа свой клинок в опущенной руке, словно и не желал биться.
Они стояли на плоском и гладком, словно отполированном, плато на вершине горы. Цепочка гор с плоскими вершинами тянулась с запада на восток, вдоль русла пересохшей реки, и здесь не было ничего, кроме скал, земли, прокаленной до бурой рыжины, неба и жаркого солнца. Да их двоих.
— Ты талантливый юноша, Ричард, — устало сказал Далхан. — Я не хочу тебя убивать. Ты можешь хоть сейчас обдумать мое предложение. Поверь, компенсировать потерю магической власти я сумею. Неужели возможность создавать заклинания стоит самой жизни?
— А почему нет?
— Это глупо, Ричард. Ты прекрасно много лет жил без магии. И теперь вдруг заявляешь подобное?
— Почему, скажи на милость, я должен тебе довериться?
— Разве я не доказал, что не желаю твоей смерти?
— Ты мне доказал только, что тебе от меня что-то нужно.
— Не глупи. Если бы я хотел убить тебя, я бы это уже сделал.
— Попробуй.
Далхан пожал плечами.
— Худший грех человеческого существа — самоуверенность. Да, юноша, самоуверенность.
Он напал на Дика без предупреждения, с ходу, и если бы не огромный воинский опыт молодого рыцаря, тот, возможно, и попался бы. Меч лорда Мейдаля встретил клинок Рэил в дюйме от головы Уэбо, не защищенной даже шлемом. Шлем остался у седла, вспомнил Дик.
Облик главы культа Сатаны начал меняться. Нет, лицо и очертания фигуры остались прежними, но длинное одеяние вдруг оказалось под доспехом — цельнометаллическим, кованым, напоминающим броню рака. Толстый нагрудник, выпячивающийся панцирем черепахи, переходил в подвижные наплечники, а ниже — в широкие набедренники и латную юбку. Наручи представляли собой шарнирно соединенные рукава от плеча до запястья, где соединялись с коваными перчатками.
«Какой нелепый доспех, — подумал ошеломленный Дик. — В таком, наверное, ужасно неудобно двигаться». Но, понаблюдав за тем, как Далхан размахивает мечом, сделал вывод, что доспех не настоящий — это просто заклинание.
Он наложил на себя защиту и тут же обнаружил, что закован в такие же точно невесомые, но цельные латы, как и его противник. Только цвет был иной — если металл на доспехах Рэил светился ледяной голубизной, то у рыцаря-мага они были окружены золотой кромкой, сияющей, как расплавленный металл. Двигаться в них было так же легко, как и без них. В голову Уэбо пришла мысль, что, должно быть, магический фон этого мира странным образом преобразует заклинание в зримый образ. Его позабавила эта мысль, и для проверки он швырнул в Далхана импульс огненной энергии — заклинание настолько простое, что искусный маг просто постыдится пользоваться таким.
В сторону Рэил свистнула объятая огнем стрела. Далхан отбил ее с презрением левой ладонью, защищенной сияющей латной перчаткой. Дик прочел еще одну формулу — ту, что должна была обеспечить ему удачу. Золотая кромка его доспехов ярко вспыхнула и стала немного пошире. Словно в ответ латы служителя Зла просияли бледным холодком, полыхнувшим зловеще.
Предположение верно, понял молодой рыцарь. Что ж, тем проще. Странно, что Далхан не нашел более удобного места для того, чтоб сразиться в поединке. Он еще раз пожалел об артефакте, погибшем под давлением заклятия. Оставалось лишь надеяться, что у Рэил не будет ни сил, ни возможности применить что-нибудь подобное.
Мир «зримой магии», пожалуй, был не таким уж дурным выбором Далхана. Пустыня вокруг была напоена дыханием смерти. Эта энергия не только ощущалась Диком как чужеродная — его, пожалуй, вполне могло начать мутить с нее, как с дурной еды. Но рыцарь-маг пока не чувствовал необходимости пополнять свои силы. Постояв совсем недолго в магическом потоке «ночного» мира, Уэбо напитался энергией, как губка. Клинок в его руке был также полон силы и был готов служить. Лишь теперь, сражаясь не на жизнь, а на смерть с очень умелым мечником, Дик чувствовал, как велик в этом клинке запас заклинаний. Меч лорда Мейдаля не ждал приказа — он сам начал действовать.
И первым делом окутался огненной дымкой: только пламя быстрее и надежнее всего уничтожает лед.
Поединок был магический, но выглядел он как схватка на мечах. Сражались двое закованных в сплошные латы рыцарей, один из которых был как язык пламени, а другой — кусок льда. В нужный момент Дик тут же вспоминал подходящее заклинание или изобретал новое.
Заклинания, подсказанные друидами, наверное, не очень подходили для схватки с главой сатанинского культа. Но Дик не стеснялся пользоваться даже их идеями. В какой-то момент его клинок превратился в трехметровый огненный кнут, поросший огненными листьями и потому очень похожий на лиану. Им рыцарь-маг принялся хлестать врага, норовя попасть по ногам. Далхан заставил кнут-лиану увянуть, и она рассыпалась золой, вновь превратившись в меч.
Рэил тоже не сдавался. В какой-то момент из камня под ногами рыцаря полезли ледяные пики, поблескивающие, словно стальные. Короткое заклинание — и Дик принялся топтать их ногами. Огромные ледяные иглы рассыпались осколками под его сапогами. В ответ Уэбо окутал противника живой огненной сетью, затягивающейся при каждом движении. Казалось, заклинания они прочли одновременно, потому что сотой долей мгновения спустя на рыцаря-мага с неба спикировал стальной феникс, с огромным клювом и когтями. Пока Дик возился с фениксом, Далхан выпутался из сети и приготовился бросать те заклятия, что еще оставались у него в запасе.
Уэбо начал надоедать этот выжженный солнцем мир. С каждой секундой неприятные ощущения усиливались. Всего лишь ощущения, но их было достаточно, чтоб рыцарь-маг решил воспользоваться оставшимся у него запасом энергии. Он мимоходом приложил пальцы к браслету на запястье, а потом сделал в воздухе затейливый жест рукой.
Оба противника рухнули в другое пространство.
Когда Далхан выпрямился, на его лице было растерянное выражение. Он взглянул на Дика с удивлением: должно быть, прежде никто не перемещал его из мира в мир без его на то согласия.
Теперь они стояли на берегу моря. Всего в десятке футов от их сапог на берег накатывала волна, шевеля сглаженные прибоем камни-голыши, с другой стороны подступал мокрый темный лес. Сперва Уэбо решил, что здесь еще не разошелся утренний туман, а потом понял, что туман ни при чем, — мир заткал мелкий сеющий дождик, где капли больше напоминали водяную пыль. Его одежда (латы мгновенно куда-то делись, стоило Дику шагнуть за пределы мира «зримой магии», но заклятие магических доспехов осталось) мгновенно промокла, холодные капли покатились по лбу.
На этот раз молодой рыцарь атаковал первым. Для него не имело значения, насколько он устал, чего ему стоит каждое заклинание — просто Господь ведь не может позволить слуге Падшего ангела одержать победу над католиком. У незаконнорожденного сына короля Ричарда не было времени читать молитву, но ему казалось, что слова Pater Noster звучат в его душе. Уэбо был уверен, что он скорее умрет, чем уступил этому сатанисту.
В этом мире, несмотря на мерзкую погоду, Далхан чувствовал себя не лучшим образом. То ли энергия, наполнявшая его, не подходила Рэил, то ли он просто оказался слишком далеко от своих сподвижников, наделяющих его своей силой. Он потратил очень много энергии и на переходы между мирами, и вытаскивание противника, случайно оказавшегося в одном из закрытых миров, и на все заклинания, без толку обрушенных на королевского бастарда. Теперь его силы были на исходе. Отбиваясь от рыцаря-мага, он все пытался сделать какой-то сложный жест рукой, но, похоже, результата он не давал.
Дик узнал этот жест. Заклятие переноса, конечно, причем рассчитанное на них обоих. Каждый раз ему удавалось сбить это заклятие, поскольку, даже, несмотря на отвратительную погоду, он не желал покидать этот мир. Тем более не по своей воле.
В какой-то момент, когда раздосадованный Далхан предпринял очередную попытку открыть для них обоих путь куда-нибудь, где текли реки той силы, что была необходима сатанисту, Уэбо шагнул вперед и ударил противника мечом в грудь.
Клинок лорда Мейдаля с тонким звоном втянул в себя всю магию Рэил, которую смог, и запылал странным голубым огнем. Постепенно огонь окрашивался в алый цвет — меч превращал силу, подходящую главе темного культа, в энергию, которую мог черпать Дик.
На лице Далхана появился испуг. Он схватился за грудь и отлетел назад, словно его кто-то толкнул. А в следующий миг он исчез, словно его никогда и не было.
Дик в изнеможении уронил голову, как только понял, что это не уловка. Сил не было даже на то, чтоб сделать хоть шаг, но он понимал, что надо двигаться. С трудом нащупал на левом запястье браслет и надавил на него. Лишь с третьей попытки сумел четко выразить в магической формуле, чего же он хочет, и шагнул сквозь пространство.
Он стоял на гладком каменном полу огромного грота, стены которого были покрыты друзами горного хрусталя, и от них струился ясный дневной свет. Стоял всего мгновение. Едва закончился переход, как рыцарь-маг рухнул на каменную плиту пола, больно ударившись коленями.
Вскрикнув, к нему кинулась Серпиана, подхватила и поддержала, и лишь через несколько минут, когда прояснились зрение и сознание, молодой рыцарь понял, что это крик не боли, а облегчения. Девушка выглядела измученной, но, кажется, невредимой.
— Не понимаю, что со мной, — сказал он, шаря вокруг рукой, словно был слеп.
— Ты просто устал, — рыдая, ответила она. — Я думала... Боже мой, я думала, ты уже никогда не вернешься.
— Я здесь, Ана. Все в порядке.
— Ты убил его?
— Нет. Нет, конечно. — Дик опустился на пол и с облегчением вздохнул. Ненадолго отбежав в сторону, девушка принесла одну из седельных сумок и подсунула ему под голову. — Но он сбежал. Сам сбежал. Переместился...
— Не говори. Вот. — Она протянула ему фляжку.
— Родная, а нет чего-нибудь покрепче? — спросил он, отхлебнув тепловатой воды.
— Есть. — Она провела ладонью по фляжке. — Кипрский ксинистери. Идет?
— А... покрепче?
Она ненадолго задумалась.
— Разве что из местных сортов — те, что мне довелось пробовать... Бузбаг? — предложила она неуверенно.
— А еще покрепче?
— Борнова...
— Идет. — Он отхлебнул из фляги сладкое и густое вино.
Этот глоток словно вернул ему силы. Рыцарь-маг кряхтя поднялся с холодного пола и огляделся.
— Где Трагерн?
— Он исчез. — Девушка развела руками. — Но с ним, кажется, все в порядке.
— Ты уверена?
— Мы достаточно долго пробыли вместе. Я чувствую.
— А... печать?
Серпиана грустно улыбнулась.
— Печать надо было снимать в полночь. Подходящее время давно прошло. Ты же видишь. — Она обвела грот рукой.
Дик присмотрелся. Золотой паутины, которая прежде покрывала пол и часть стен, сияя почти в каждой трещине каменной плиты, теперь не было нигде. Несколько мгновений молодой рыцарь осматривал грот магическим взглядом, а потом пожал плечами:
— Нет, не вижу.
— В том-то и дело.
Он подошел к ней и обнял. Прикосновение к гибкому прелестному телу успокоило его. Вдыхая луговой аромат ее волос, Дик испытывал такую нежность, какой не чувствовал никогда прежде. Хотя девушка неловко шевелилась, он не желал отпускать ее — но, может, потому, что не был уверен, устоит ли без поддержки. Наконец расцепил сплетенные руки, встал, пошатываясь и ожидая, пока Серпиана подведет к нему коня. Дик взялся за седло и понял, что не усидит верхом.
— Если б ты смогла как-то вывести нас отсюда... — криво улыбнулся он. — У меня не хватит сил даже кому-нибудь в морду дать, что уж говорить о магии...
— Я смогу, — спокойно пообещала девушка, хмуря гладкий, словно слоновая кость, лоб.
— Но ведь мы сюда вернемся? — Он поймал ее за плечо. Развернул к себе. — Мы ведь сделаем это рано или поздно?
Серпиана смотрела на Дика очень серьезно и ответила не сразу, словно от ее слов зависело все в их жизни и все на этом свете.
— Да, конечно, — сказала она. — Конечно, мы сюда вернемся.

1 Большая боевая галера.
2 Пресная вода
3 Наконец-то. Явился — не запылился. (фр.)
4 Только его нам не хватало... (фр.)
5 Мой дорогой кузен, как я рад вас видеть. Путешествие было приятным, я надеюсь? (фр.)
6 О да, благодарю вас. Поистине приятная морская прогулка, (фр.)
7 Прошу в мой шатер, отдохнуть и перекусить с дороги. (фр.)
8 О нет, благодарю вас... (фр.)
9 Моя милая змейка. (фр.)
10 Вовсе нет! (фр.)
11 Нет ничего проще! Французский язык — моя заветная мечта! (фр.)
12 Горю! Горю! Я горю! (фр.)
13 «Ветка желтого дрока» — рыцарский знак Жоффруа, сына графа Анжуйского. От латинского словосочетания planta genista и образовалась фамилия английских государей - Плантагенетов. Сын Жоффруа, Генрих II стал первым Плантагенетом на троне Англии.
14 Ты посмотри, какой у него стол. Фрукты, охлажденные напитки... Интересно, где он берет лед? (фр.)
15 Мне это совершенно неинтересно. Единственное, что я хочу знать, — сколько у него войск. А насчет льда... Думаю, он поделится. (фр.)
16 С чего бы это? (фр.)
17 Разве он не рыцарь? (фр.)
18 Какой рыцарь? Он же сарацин! (фр.)
19 Ну и что? Зато как лезет на передний край! (фр.)
20 Благодарю (фр.)
21 О-ох! Ух! Да здравствует король! (фр.)
22 Черт возьми! Черт возьми! (фр.)
23 Кому было выгодно преступление, тот его и совершил. (лат.)
24 Возлюбленная моя... Я очень люблю мою Серпиану... Радость моя... (итал.)
25 Моя кошечка... (итал.)
26 Немного... (итал.)

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 6)
    • Глава 8 (Страница 7)
    • Глава 9 (Страница 8)
    • Глава 10 (Страница 8)
    • Глава 11 (Страница 9)
    • Глава 12 (Страница 10)
    • Глава 13 (Страница 11)
    • Глава 14 (Страница 12)
    • Глава 15 (Страница 12)
    • Глава 16 (Страница 13)
    • Глава 17 (Страница 14)
    • Глава 18 (Страница 14)
    • Глава 19 (Страница 15)
    • Глава 20 (Страница 16)
    • Глава 21 (Страница 17)
    • Глава 22 (Страница 18)
    • Глава 23 (Страница 19)
    • Глава 24 (Страница 20)


Игорь Ковальчук

Рыцарь-маг

Цикл: "Бастард" - 2

 Читать книгу

Аннотация

Дик Уэбо, бастард Ричарда Львиное Сердце продолжает сражаться в крестовом походе, скрывая от окружающих свой магический дар. Его главный враг — не сарацины, а верховный жрец Сатаны, темный маг лорд Далхан, открывший на молодого рыцаря охоту. Скрываясь от преследований темного культа, Дик Уэбо набирает собственную магическую мощь — но слишком медленно. Ему по мере сил своих помогают спутники — непутевый друид Трагерн и девушка со странным именем Серпиана, родившаяся в ином мире.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel