Игорь Ковальчук - Клановое проклятие

1 Игорь Ковальчук

Глава 1

Руину было холодно.
Он не привык к долгим пешим путешествиям, к ночевкам на голом камне, к тому, что на своих плечах в гору надо тащить абсолютно все, что только может понадобиться человеку в пути - даже дрова для костерка, даже воду. Конечно, по пути встречались речки и ручейки, но не так часто, как хотелось бы. С изумлением провальский принц обнаружил, что для жизни, оказывается, нужно очень многое, и, даже нагрузившись до предела, путешественник чаще всего вынужден мириться с множеством неудобств.
Впервые Арман задумался о том, что аристократическое воспитание - не всегда преимущество. Мэлокайн, который и вел брата вверх по горным тропкам, казалось, вообще не уставал. Он тащил на себе даже больше, чем его спутник, но при этом прыгал с камня на камень с легкостью сайгака. Как он находил дорогу в мешанине валунов и выступов - Бог его знает. Уже через час пути Руин обычно переставал понимать, куда же собственно они направляются. Ясно было лишь одно - дорога ведет вверх. С каждым шагом лямки заплечного мешка все сильнее врезались в плечи, и бывший провалец мысленно проклинал существо под названием человек за такое обилие и разнообразие потребностей.
Хорошо горным козлам - им не нужно ни дров, ни одеял, ни запаса провизии в жестяных банках (всегда что-нибудь по уступам напрыгают), ни в полных бурдюках воды (уж они-то источники воды нюхом чуют).
К концу дня Руин выматывался, переставал видеть, слышать - вообще воспринимать происходящее вокруг него. Переставал понимать, что происходит. Если Мэлокайн говорил ему разводить огонь, он разводил, если велел доставать котелок - доставал, не вдумываясь при этом, зачем это нужно. Старший брат делал вид, что не замечает состояния младшего, старался исполнять всю работу сам. Для него путешествие, даже самое тяжелое, было обыденностью.
В последний раз остановились уже у границы снегов, на узкой террасе, где за большим валуном удалось развести костерок, и то не сразу, а только вечером.
- Чтоб дым не был заметен. - пояснил Мал.
- Да кто его здесь увидит, - проворчал в ответ Руин. Он страшно зяб и кутался в одеяло, наброшенное поверх куртки.
- Кто угодно. Слушай, у меня еще есть немного коньяка. Тебе дать хлебнуть?
- Немного мне не поможет. Оставь на крайний случай. Вдруг рана…
- Ну, пожалуй… - ликвидатор посмотрел на спутника с сочувствием. - Ну, ничего. Скоро вскипит вода, подогреем консерву, опять же… Давай, браг, держись.
- Слушай, что ты вокруг меня пляшешь? - раздраженно ответил Руин, ненадолго придя в себя от усталости и сковывающего сознание холода. Помолчал немного, зябко передергивая плечами. - Ты уверен, что здесь есть какой-нибудь проход?
- Уверен.
- Но ты там был?
- Вход я видел. А внутрь не ходил. Мне маг нужен, чтоб замаскироваться.
- А если там ничего нет?
- Если, если… Посмотрим.
Арман недовольно повел носом. Невольно посмотрел в котелок, но вода пока еще не кипела.
- И стоило меня тащить именно сейчас. Мне через пять дней экзамены сдавать.
- Хе, школяр… Может, местные маги тоже через пять дней экзамены сдают. Как бы там ни было, но сейчас здесь спокойнее. Еще две недели назад мы б тут не прошли.
Они замолчали и в полной тишине, прерываемой только тихим, вкрадчивым потрескиванием валежника в огне, ждали, когда же приготовится похлебка, и когда же, наконец, можно будет набить брюхо горячим и так согреться. Мэлокайн, хоть и, казалось, вовсе не страдал от неудобств путешествия, тоже мерз, просто умел это не показывать. Он придвинулся к костру, и, укрыв одеялом спину, замер. Покосился на Руина.
- Сядь, как я, и тебе станет теплее. Попробуй, как там еда.
Арман пошевелил ложкой в котле.
- По мне, так если горячее, значит, готовое.
- Ну, тогда ешь.
- А ты?
- А я после тебя.
В молчании они опустошили котелок. Меньше всего на свете сейчас Руину хотелось куда-то тащиться и мыть котелок в ледяной воде, даже если она и найдется поблизости. У костра было уютно, тепло, медленно подступающая темнота, казалось, волокла с собой клубы холода, хотя холодало не так уж быстро, и принц не находил в себе решимости заняться делом, когда ему хотелось лишь одного - прикрыть глаза и уснуть.
Но брат не погнал его мыть котелок. Он выудил из сумки кусок хлеба и корочкой принялся выскребать остатки еды. Внутреннюю часть котла он отполировал до матовой чистоты, после чего упрятал единственную их посудину в пакет, а потом и в сумку. По утрам они ничего не готовили, самое большее - делили на двоих содержимое банки консервов, и продолжали путь до вечера.
- Сколько у нас осталось еды?
- Банки три-четыре и батон.
- Маловато, я бы сказал, - рассудительно отметил Руин. - Не рассчитал.
- Брательник, не корчи из себя знатока. Если мы поставим портал отсюда, это уже ничем нам не помешает. Поэтому на обратный путь пары банок еды нам хватит. В крайнем случае, подстрелю кого-нибудь.
- А у тебя есть из чего стрелять?
Мэл добродушно усмехнулся и продемонстрировал брату пистолет.
- Магическое оружие сюда брать нельзя, а обычное - можно.
- Тогда почему ж ты не прихватил что-нибудь более угрожающее? - усмехнулся Арман. - Например, винтовку с лазерным прицелом, автомат с гранатометом или пулемет? Тяжелый бомбардировщик?
- Шути-шути… Шутник, тоже мне. Я и не думал, что такой великий маг, как ты, понятия не имеет, что лазерные примочки фиксируются магическими следящими системами.
- Никогда об этом не думал. Что - и в самом деле?
- Ага. Черт его знает, почему. И вообще, спал бы ты. Завтра встанем рано.
Руин почел за лучшее подчиниться. Завернувшись в плед, он долго ворочался на земле - то одно ему мешало, то другое, да и вообще, на камнях спать неуютно, жестко - при этом заснул он незаметно, и когда брат растолкал его, первым делом возмутился. Открыв глаза, он обнаружил, что костер уже давно прогорел и остыл, а вокруг густится туманная полумгла, такая густая, что сперва Арман не понял, еще ночь или уже утро.
- Вставай-вставай, - подогнал Мэлокайн. Он присел рядом с братом на корточки, и вид у него был такой свежий, словно ликвидатор вовсе не ложился. - Давай, продирай глаза. В темпе.
- Слушай, еще не «завтра». Дай поспать.
- Хватит, поспал уже. Двигаем.
- В чем дело? - кряхтя, будто смертный преклонных лет, Руин поднялся и сел, кутаясь в одеяло. Он был зол и раздражен - затейливое сочетание. - Что у тебя, репей под хвостом?
- Дошутишься, - Мэл казался слегка озабоченным. - Вставай и пойдем.
- Да в чем дело?
- Не знаю. Но чувство какое-то… Понимаешь… Лучше двигать.
- Ну, ладно, - вздохнул Руин. В том, что имело отношение к путешествиям, тем более на землях Серого Ордена, он предпочитал доверять мнению брата.
Говоря откровенно, известие о том, что Серый Орден все еще существует и даже действует, повергло Руина в шок. Он многое слышал о «серых террористах», которые чуть ли не вдребезги разнесли один из миров системы Асгердана («Ну, это вранье, - покровительственно заметил Мэльдор, его отец. - Разнесли только часть Технаро, и то не вдребезги».), и на которых была объявлена охота. Тогда, четыре десятилетия назад, Орден перебаламутил весь Центр, перепугал всех патриархов - они прежде не сталкивались столь тесно с явлением под названием «терроризм».
В результате все вылилось в войну, которая закончилась непонятно чем. Суду предали немало людей, но все они относились к числу исполнителей. Какой толк с исполнителей? Ну, наказали их, кого-то оправдали (в их числе был и Мэлокайн), кого-то отправили на Звездные каторги, но из главарей-то не попался никто. Правда, объявляли, что главари просто не дались живыми. А выходит, что это не так?
С таким вопросом Руин обратился к Мэлокайну, но ликвидатор ответил довольно легкомысленно: «Какое это имеет значение? Погибли они там - не погибли… На место одного предводителя всегда придет другой, сам понимаешь».
«Так ты думаешь, что к власти в Сером Ордене пришли другие маги»? - тут же переспросил Арман.
Мэлокайн ответил ему долгим взглядом. Он не спешил отвечать, но в его глазах, как ни странно, младший брат видел только недоумение. «Какое мне дело? - наконец спросил ликвидатор. - Придем - посмотрим. А тебе-то не все равно»?
Действительно, все равно, Руин был вынужден признать это. Единственное, чего он хотел - запустить обе руки в бумаги, хранящиеся в архиве Серого Ордена, и потом, на досуге, тщательно все разобрать. Чем больше сил Арман отдавал магической науке, чем больше крупиц силы впитывал в себя, тем яснее он понимал, как на самом деле слаб. В Провале ему казалось, что он могуч, немногим хуже окружавших его архимагов.
Причиной тому были частые похвалы и удивление наставников. Среди представителей провальской знати редко встречались юноши, готовые отказываться от самых заманчивых развлечений, лишь бы корпеть над магическими книгами. Усидчивым принцем восхищались все, лучшие чародеи Черной стороны пророчили ему великое будущее, и, поскольку молодой человек не задирал нос, продолжал трудиться, никто не пытался внушить ему мысль, что способности - способностями, но до архимага ему еще, как до неба.
Лишь поучившись в Галактисе, Руин почувствовал, что он способен на меньшее, чем желал бы. Если ему однажды и удалось справиться с архимагом, напавшим на него и его сестру, то это была обычная случайность. Бывают и не такие случайности. Здесь, в самом престижном высшем учебном заведении Асгердана, к Арману, конечно, относились так же, как ко всем остальным студентам. Преподавали им лучшие мастера, почти все они были если не архимагами, то уж старшими магистрами - точно. Они приоткрыли перед Руином такие бездны магических тайн, что молодой человек сам себе показался слабым и незначительным.
Как любой прирожденный маг, больше всего на свете он жаждал колдовской силы и власти.
Несмотря на то что его старший брат, в магии понимавший не больше любого хорошего воина, неплохо образованного человека (в магическом мире поневоле приходится осваивать какие-то азы, иначе не сможешь пользоваться многими благами магической цивилизации), считал, что серая магия существует, и это уже бесспорно, Руин не разделял его уверенности. С другой стороны, и в споры он не кидался. Арман полагал так: еще неизвестно, как там на самом деле, сперва надо все проверить. Но если кто-то серьезно и давно изучает серую магию, то вряд ли в бумагах можно найти только ерунду или бредни самоуверенного сумасшедшего.
Руин чувствовал, что архив Ордена откроет ему новые горизонты. Заманчивее всего была мысль, что знания, накопленные этими опасными людьми, дадут ему то, чем не владеет никакой другой маг.
А что касается террористических замашек, то не его это дело. Пусть этим занимаются Блюстители Закона и их Спецотдел по расследованию особо тяжких преступлений. К тому же, раз Орден не дает о себе знать, раз у него сменилась почти вся управляющая верхушка, возможно, от своей первоначальной программы он отказался. Тогда нападения на Технаро и другие миры Центра были частью борьбы за власть, теперь Ордену приходилось бороться за жизнь. Не до жиру - не до террористических актов - быть бы живу.
К тому же, если Орден снова задумает схватиться с Асгерданом, Руин был уверен, что его старший брат с удовольствием передаст Спецотделу всю информацию, которой он владеет, а ее немало. Мэлокайн ненавидел эту организацию всей душой.
Арман боялся, что путешествие в тумане будет опасно, но ликвидатор вел его с такой уверенностью, будто гулял по собственному дому. Немного погодя они нырнули в расщелину, вскоре превратившуюся в настоящую пещеру, где было темно и влажно. Однако и здесь Мэл шагал вперед так же быстро и спокойно, как раньше, только вовремя вцепился в рукав Руина, не дал ему потеряться в темноте. Густая, как студень, мгла, казалось, не давала идти вперед.
- Слушай, а света нельзя? - спросил Руин в голос. Правда, в темноте слова прозвучали почему-то очень глухо.
В тот же миг брат становился, обхватил его руками и прошептал на ухо.
- Так. Договоримся - ни слова. Если будет, что сказать, сожми мне руку, я ухо подставлю.
Руин промолчал. Раз ничего не сказал по поводу огня, значит, не стоит. Уж он-то, опытный орденец, понимает, что к чему.
Шли долго, пока впереди не забрезжил слабый свет. Тьма сменилась обычной темнотой. Теперь было видно, что они идут по длинному коридору, отделанному настолько грубо, что, казалось, происхождение его совершенно естественно. Над головой нависали крупные гранитные глыбы, но высота коридора неизменно оставалась такой, чтоб по нему, не пригибаясь, мог пройти взрослый мужчина. Некоторые глыбы носили следы кирки. Повинуясь поднявшейся в душе тревоге, Арман вынул из-за пояса меч, но когда свет стал ярче и обнял их с братом, словно приятный весенний ветерок, Мэл покосился на спутника с неудовольствием.
- Спрятал бы ты лучше свой хынжал, - проговорил он. - Как ты с ним в руках станешь прыгать с уступа на уступ?
Руин, не противореча, вложил клинок в подпространство.
- А придется прыгать?
- Всякое может быть, - туманно ответил старший брат.
Длинный коридор вывел в залу с грубо отделанным потолком, где горел магический свет. Такие светильники Руин знал - они требовали немного энергии, и, если подключить их к постоянному магическому потоку, свет может гореть столетиями. Из залы вело несколько походов, и не было ни одного человека, ни одного демона. Правда, Мэлокайн говорил, что в Ордене прежде не держали демонов, но все могло измениться.
Ликвидатор выбрал один из проходов, оттуда они попали в настоящий лабиринт. Как хороший маг, Руин обладал прекрасной памятью и принялся считать повороты, чтоб не сбиться с пути, но быстро понял, что без помощи брата отсюда, пожалуй, не выберется. Но Мэл не терялся, в какой-то момент он вытащил из кармана металлическую пластинку и показал Руину, убеждая его, что все в их руках. Арман в значках на металле ничего не понял, но предпочел поверить.
Лабиринт оборвался узеньким лазом, который привел наружу, на склон горы, только с другой стороны. Покрутив головой, молодой маг убедился в том, что гору насквозь они все-таки не прошли, а оказались над невидимым дном огромной расщелины, должно быть, рассекавшей эту гору. Дна было не разглядеть, хотя, как оказалось, за время путешествия в лабиринте утренний туман рассеялся, и засияло утро. Пронзительно-синее небо казалось ликующей песнью жаворонка, славящего рассвет.
- Красиво, - вполголоса заметил Арман.
- Хорошо, что тебе нравится. Вылезай.
- Куда?
- Куда-куда… Наружу. Полезем вниз.
- Что-то я не понимаю, какой смысл был ползти по той стороне горы вверх, чтоб теперь по этой тащиться вниз?
- Глупый вопрос. Мы же здесь не гости. Приходится вертеться. Лезь первый… Стой, сперва обвяжись веревкой. Я ее тут закреплю.
- А как будешь снимать?
- Я умею. Лезь.
Мэлокайн тщательно проверил узел, который Руин затянул на животе, и подтолкнул его к пролому.
- Я-то пролезу, - пропыхтел молодой маг, протискиваясь в узкую дыру. - Но ты-то как?
- Посмотрим.
Как оказалось, карабкаться было не так уж сложно. Уступы попадались на каждом шагу, камни почти не вырывались из-под ступни, а когда природная «лесенка» закончилась, помогла веревка. Хоть Руин и осторожничал, он скоро убедился, что Мэл не преувеличил, и на его узел действительно можно было положиться. Чтоб развязать его, достаточно было как следует потянуть за другой конец веревки, который ликвидатор постоянно держат в руке.
Спускаться пришлось долго. Арман совершенно ободрал о камни рукава куртки, оторвал несколько пуговиц и мысленно награждал самыми разнообразными эпитетами адептов Серого Ордена, которые не могли выбрать для своего архива местечка поудобнее. С другой стороны, приходилось признать, что им еще повезло, раз карабкаться приходится по уступчатой скале, а не по стене небоскреба, скажем, или не в болото нырять, и не в цистерну с цементом залезать.
Мэлокайн все подбадривал его: «Уже недолго осталось. Держись…» Это тоже раздражало принца, и легко догадаться, в чем дело - брат точно оценивал возможности бывшего провальца, отдает себе отчет, насколько тот неприспособлен к путешествиям, и потому поневоле опекает его. Пожалуй, Руина раздражали даже не предупредительность и внимание Мэла, а лишь соображение, что и то, и другое имело под собой серьезные основания. Прежде Арману не приходилось обдирать ладони о веревку и лазать по скалам, но он считал, что при необходимости не хуже любого приключенца сможет показать класс и в горах, и на равнине. Однако его неприспособленность оказалась налицо.
Возле одного из уступов, у пышного темно-зеленого куста, который Руин ни за что бы не смог назвать, ликвидатор сделал брату знак немного подождать, а потом сунул голову прямо в куст и ловко, будто уж, втянулся в него целиком. Сперва Арман опешил, а потом сообразил, что куст просто-напросто прикрывает лаз, в нем-то и исчез великан-Мортимер. Через несколько минут из-за куста высунулась встрепанная голова, и Мэл прошипел:
- Ползи за мной, - и снова исчез.
Руин с трудом отыскал лаз и пополз в глубь горы. Было очень тесно, и оставалось лишь гадать, каким образом по этой крысиной норе три раза прополз Мэлокайн - косая сажень в плечах. За ремень и меч у пояса цеплялись длинные корни и мелкие камушки, и пока Арман добрался до конца, он успел проклясть все на свете. Даже архив Серого Ордена показался ему не такой уж ценной вещью.
Он вывалился из лаза в каком-то чуланчике, где помимо Мэлокайна громоздились метлы, ведра, какие-то деревяшки и весьма объемные конструкции, неустойчиво нагроможденные одна на другую. Как только младший брат показался из лаза, старший тут же перехватил его за плечи и выдернул, да так осторожно, что не потревожил ни одной конструкции, загромождающей чуланчик, ни одного ведра.
- Осторожнее двигайся, - прошептал он. - Если хоть одну штуку заденем, такой грохот поднимется, что мигом все сюда сбегутся.
Руин задумчивым взглядом обвел чуланчик. Видно было плохо, лишь несколько лучиков света пробивалось сквозь щели в скалах, да помогало заклинание «ночного зрения», такое слабое, что его не мог бы уловить даже проходящий мимо маг. Потому-то Арман и решился воспользоваться своей магией.
- Тогда нам предстоит тут стоять до скончания времен, - ответил он меланхолично.
- Ну, зачем так-то… - Мэлокайн осторожно передвинул пару ведер, потом вдруг прыгнул и через пару мгновений оказался у дверки. - Вот, пожалуйста.
К изумлению Руина, этот огромный мужчина по загроможденному чуланчику двигался с легкостью кота.
- Хе… Я летать-то не умею.
- А ты попробуй.
Хотя Арман был легче и намного гибче ликвидатора, он пробрался к дверке с гораздо большим трудом, но, правда, столь же бесшумно.
С третьей попытки Мэлу удалось открыть дверь, каким-то образом подцепив ручку, которая без труда открывалась снаружи, а вот изнутри отсутствовала вообще. Пришлось отодвигать язычок замка кончиком ножа, а это дело хлопотное, особенно в тесноте. Руин, который стоял, плотно уткнувшись носом в предплечье брата, боролся с желанием отодвинуть его в сторонку и сделать все самому. Его останавливало лишь то соображение, что сделать это он сможет лишь с помощью магии, и не такой уж незаметной.
Замок подался, и ликвидатор осторожно приоткрыл дверь. Выглянул. Помедлил, но все-таки шагнул вперед и махнул Арману, чтоб следовал за ним. Дверку молодой маг закрыл за собой с такой осторожностью, словно та была из хрусталя - просто он хотел осмотреться. Длинный коридор, в котором они оказались, был совершенно пуст, но при этом прекрасно освещен. Через равное расстояние в стенные кольца были вставлены факелы, они горели - все, как один. Именно это навело Руина на мысль, что здесь не обошлось без магии.
Мэл стремительно двинулся вправо, его брату оставалось лишь следовать за ним. Перед ними снова был настоящий лабиринт, но ликвидатор не терялся, он снова извлек из кармана металлическую пластинку, только повернул ее другой стороной. На этой тоже было что-то начертано. Арман по-прежнему ничего не мог понять в этих закорючках, полосках и точках, но и не пытался. Если Мэлокайну нужна будет помощь, он так и скажет.
Им почти никто не попадался по дороге, а от тех, кто попадался, было нетрудно спрятаться, потому что эти люди не пытались двигаться беззвучно. В первый раз им удалось отскочить за угол, в другой коридор, во второй пришлось спешно вскрывать дверь в первую же комнату - там было темно, пол застилал пышный ковер, и на невидимой кровати кто-то натужно храпел. Неведомый человек так и не проснулся и, понятно, не узнал, что своим крепким сном он спас себе жизнь.
- Запомни, Руин, - еще перед выходом объяснил Мэл. - Живым в руки серых попадать не стоит. И жалеть тех, кого ты там встретишь, не надо. В большинстве своем тамошние исполнители - бесчувственные болваны, которые лишены прошлого, настоящего, будущего и способны лишь выполнять приказы. А тех, кто по своему положению в Ордене сохраняет свободу воли, я б сам с удовольствием перерезал. Но - это утопия.
Руин тогда пожал плечами. Он привык ориентироваться на ситуацию и решать на месте. Что заранее забивать себе голову предположениями, которые скорее всего не сбудутся?
В третий раз избежать встречи получилось намного сложнее. В подобных ситуациях нет времени договариваться, что-то обсуждать, потому попросту в какой-то момент Мэлокайн подпрыгнул, уцепился за карниз, проходящий поверху коридора, в мгновение ока подтянулся и пропал. Арман остался один, но почти сразу понял, в чем, собственно, дело. Издали послышались шаги, и не одиночные. Сюда шло сразу несколько человек.
Он огляделся. Голый коридор - ни закутков, ни комнат, поворот далеко, и именно из-за него вот-вот должны появиться люди, а взлететь под потолок гак же непринужденно, как ликвидатор, провальский принц не надеялся. Из-за карниза («Как только поместился там? Во дает…») выглянул вопросительный Мэлокайнов глаз. Он как бы спрашивал: «Тебе помочь»? Руин в один миг представил себе, сколько времени потребуется, чтоб вздернуть его туда же, где укрылся старший брат, быстро качнул головой и привалился к стенке.
Из-за поворота показались шестеро, одетые во все черное, с болтающимися на шеях повязками, которые по логике должны были скрывать лица, а сейчас были опущены, но молодой маг их уже не видел. Он прижался затылком к камню и закрыл глаза.
Что самое странное, чужака эти адепты-воины тоже не видели. Его бы сейчас не увидел и Мэлокайн. На несколько мгновений Руина просто не стало. Погрузившись в наполняющую мир магию, он ощутил ее, как живое существо, и задал ей вопрос. Если очень хорошо чувствуешь колдовскую энергию, наполняющую всю вселенную и не только ее, то сможешь почувствовать и себя, как нечто подобное ей. Тогда вы окажетесь на равных, и можно будет вступить в диалог. С другой стороны, магия ведь не живое существо, и если ей задаешь вопрос… Нет, не так. Если ей Задаешь Вопрос… Так вот, если это происходит, то на несколько мгновений, как ни странно, вполне ощутимых в физическом мире, магия замирает.
Руин просто растворился в ней, в ее колебаниях, в ее своеобразной, ни на что не похожей жизни, и протопавшие мимо боевики, конечно, его не увидели. Да и нечего было видеть.
Потом ткань реальности слегка дрогнула (ее колебания были похожи на те, что происходят постоянно, естественным образом, и даже потом, уже очнувшись, Арман не испугался, что на его присутствие в горной цитадели Серого Ордена кто-нибудь обратит внимание), молодой маг получил ответ на свой вопрос - ответ, который, по сути, был ему не нужен, но за который он заплатил кусочком своей магии - и с огромным трудом воплотился обратно.
Было тяжело. Кружилась голова, во рту стоял привкус железа, такой омерзительный, что Руина чуть не вырвало, пришла и тут же ушла сильнейшая головная боль. После нескольких мгновений эфирного существования тело, в которое вернулась его душа, показалось ему невыносимо тяжелым и противным, каким может быть уже полежавший труп. Передвигать эту громаду мяса, костей и внутренностей не хотелось совершенно.
Арман едва сглотнул сухим горлом и попытался облизать губы. Он понимал, почему так отвратительно чувствует себя - поторопился, влетел в сложнейшее медитативное состояние и тут же вылетел из него, будто пробка из бутылки с игристым вином. К тому же… Молодой маг прекрасно понимал, что, будь у него время подумать, он никогда бы не стал решать столь простую проблему столь сложным способом. Он тяжело вздохнул и попытался выпрямиться, но от этого лишь сильнее сполз вниз, к самому полу.
Над ним уже стоял Мэлокайн, озабоченный, весь в пыли и крошке, но при этом, в отличие от брата, готовый идти куда угодно и драться с кем угодно. Он поддержал Руина за локоть и помог выпрямиться.
- Ты как вообще? Слушай, что с тобой?
- Да так… Один трюк.
- Однако отличный трюк. На пустом месте испариться… Я видел. То есть не видел. И эти дуболомы тебя не учуяли. Это важнее всего. Я раньше думал, что заклинание невидимости фонит.
- Правильно думал, - Арман, кряхтя, поднялся. - Это было не заклинание невидимости… Ёлки, давай-ка, дальше ты будешь выбирать более безопасный путь, а? Я, кажется, расплатился за это исчезновение изрядной толикой своей удачи.
Об Ответе на свой Вопрос он как-то не вспомнил. Он не помнил даже, о чем именно Спрашивал.
Они добрались до каких-то совсем уж безжизненных коридорчиков, и там Руин вздохнул с облегчением. Ему казалось, что больше половины дела уже сделано, и раз здесь им вряд ли кто попадется на пути, то и бояться больше нечего. Он продолжая держаться настороженно, но лишь потому, что в пути им могли встретиться магические ловушки. Но ловушек не было.
Мэлокайн уверенно подошел к неприметной дверке и сунул в замочек, больше напоминающий трещинку в камне, отмычки. Откуда у него взялись настоящие высококлассные отмычки с магическими функциями, за которые любой взломщик отдаст много тысяч, можно было лишь догадываться. По крайней мере, орудовал ими ликвидатор с подлинным вдохновением. Замок вскоре поддался, и Мэл затолкал младшего брата в темный коридор с такой торопливостью, словно имел значение каждый миг. Руин не спорил. Мало ли что его спутник знает или чувствует.
Дверь захлопнулась, замок снова щелкнул, на этот раз запираясь, и они оказались почти в полной темноте. Арман обхватил брата за запястье, сжал, но тот не ответил, лишь потянул за собой. Пол под ногами был ровный, и, нащупав рукой стену справа, молодой маг почувствовал себя увереннее. Вскоре свет стал ярче, хоть и оставался рассеянными, и Руин увидел, что коридор заканчивается аркой, а за ней - небольшая зала, в которую бледный свет проникает через огромные окна, прорезающие одну из четырех стен залы… Нет, двух, потому что одна стена, как оказалось, была полукруглой, и зальца напоминала половинку гигантской сырной головы.
На ровной стенке поместилось три огромных окна, застекленных гигантскими пластинами хрусталя, а полукруглую скрывали грубые ниши, когда прикрытые дверками или стеклом, когда и нет. Едва мужчины переступили порог зальцы, Мэлокайн тут же кинулся к нишам, на бегу сбрасывая с плеча заплечный мешок. А Руин шагнул к окнам.
Он подходил к ним с осторожностью, как ловец змей к разозленной королевской кобре с ярким рисунком чешуек на голове и капюшоне (знатокам известно: чем ярче расцветка ядовитой змеи, тем больше яда у нее в запасе). Он пока и сам не понимал, откуда такая опаска, но сейчас, почувствовав урон в собственной природной магии после общения с Основой Вселенной, старался быть осторожным. Пусть даже и чрезмерно, может быть, даже смешно… Но лучше быть осторожным.
Оказалось, что зальца на самом деле - это застекленный балкон, который по сравнению с той залой, в которую выходил, казался не больше, чем ошметок коры, повисший на стволе огромного пятисотлетнего дерева. Ту гигантскую залу и залой-то назвать было нельзя. Наверное, когда-то это была пустота в горе, настолько грандиозная, что свет огня, разожженного на ее дне, не добирался даже до выступов на середине стены этой грандиозной пещеры, а уж до купола добрался бы лишь, наверное, самый яркий огонек.
Потом пришли люди, они отделали пещеру и превратили ее в чертог, достойный большого заклинательного покоя или храма. С балкончика, прилепившегося где-то посреди высоты, открывался грандиозный вид, и, пристроившись рядом со стеной, Руин убедился, что пещеру теперь использовали как храм. Вскоре он понял, что может не таиться, потому что свет, текший на застекленный балкон, исходил только снаружи, и сквозь хрусталь из пещеры его невозможно разглядеть. Зачарованный зрелищем того, что происходило в странном храме, Арман буквально прилип к одному из «окон» и замер, не обращая внимания на шорохи за спиной.
Далеко внизу плотными рядами двигались фигурки в длинных балахонах. Движение это напоминало колебание воды под действием течения, и что же эти люди делают там, молодой маг не мог понять. Посреди пола - неровного, изобилующего ступеньками и оставленными зачем-то природными валунами - располагалась огромная чаша, из которой истекал пар, плотный, как вода. Еще какой-то странный столб, похожий на ошкуренное, лишенное сучьев дерево, был прислонен к противоположной стене, и еще что-то, и еще… Руин был уверен, что он разглядел далеко не все.

1 Следующая страница


Клановое проклятие 2

Его ошеломило ощущение силы, исходящее оттуда. По стенам плясали огни, преломляющиеся в мириадах граней (многие из фигурок в длинных балахонах держали факелы), и эти искры казались ему осколками магии, наполняющей огромную залу. Магия была какой-то странной. Впитывая в себя ее отголоски, Арман с изумлением понимал, что имеет дело с чем-то странным и необычным, он знал вкус и черной магии, и белой, и здесь - нет сомнений - имел дело именно с магией… С магией.
Он, конечно, понял, в чем дело, но не стал делать никаких выводов. Да и важно ли, как назвать явление - гораздо нужнее его исследовать и, возможно, использовать. В какое-то мгновение Арман почувствовал закономерность в движениях закутанных в балахоны фигурок, а потом заметил, что плотный пар из каменной чаши уже не струится, а поднимается столбом к куполу. «Они проводят какой-то обряд, - подумал молодой маг. - Именно для того, чтобы накопить силу, эту странную силу, у которой нет названия».
Он раскинул руки и прижал ладони к хрусталю. Потому в переплеты и был вставлен хрусталь, а не стекло. Хрусталь лучше держится при контакте с магией, в отличие от стекла, которое просто растекается лужицей. Но он не помешает контакту мага с энергией прямо сквозь него. Руин умел обращаться с хрусталем, который являлся одновременно простой кристаллической и сложной магической структурой, умел вытягивать энергию сквозь него, а также и из него, если она там была.
- Эй, с тобой все в порядке? - заволновался Мэлокайн. - Смотри, что тут есть…
- Подожди, - пробормотал Руин сквозь зубы.
Сложнее всего было подключиться к источнику. Сила клубилась над чашей, как облако, концентрация ее была такова, что при неосторожном обращении с нею маг просто мог перестать существовать. Как схватка двух неравных сил, где побеждать должен сильнейший, так и поединок чародея с источником энергии по логике был предрешен. Но здесь, как всегда, в действие вступал неучтенный фактор - воля. Средоточие силы было лишено воли, поскольку не обладало душой, и здесь человек мог рассчитывать на небольшое, но преимущество.
Впрочем, такое ли оно небольшое? На человеческой воле держится весь мир, населенный людьми.
Руину никогда не приходилось сражаться с источником такой живой мощи, но одновременно он чувствовал удивительное сродство с этой силой. Это сродство изумило его самого и тем наитием, которое одно и способно найти для человека гениальный ход. Руин немедленно перестал давить и попытался с уверенностью призвать силу к повиновению.
Он развел руки еще шире и теперь, казалось, был распят на плоском куске хрусталя. Ему представлялось, что собственная воля вывернула его наизнанку и распластала по кристаллическим «стеклам» балкончика. Но зато теперь он был единым целым с энергией, превратившейся уже в густо переливающийся всеми цветами радуга столб. Теперь он уже упирался в купол пещеры, и его сияние могло бы ослепить… Но лишь того, кто сумел бы увидеть.
Руин и сам не заметил, как погрузился в силу с головой. Теперь она существовала лишь для него, а он - для нее, и это было сладостно, как любовь с первой в жизни мужчины женщиной. Но даже в подобном забвении наслаждения Арман не терял контроля над собой. Давным-давно, после того как юноша без разрешения наставников и отца искупался в дворцовом источнике и с трудом уцелел, но вскоре понял, в чем суть его ошибки, он начал учиться всегда контролировать себя. Молодой маг весьма скоро осознал, что сделал свое тело пристанищем самой стихии, которая, вырвавшись на свободу, способна смести с лица земли и людей, и строения - словом, все. Стоило Руину зайтись в ярости или как-то иначе выйти из состояния равновесия, как скрепы контроля слабели, и он буквально ощущал опасность, которую представляет собой. Потому он и не позволял себе потерять контроль над собой.
И сейчас его сознание оставалось трезвым, а чувства - холодными. Он вбирал в себя силу, а она не иссякала, и провальский принц лишь изумлялся, как много магии смогло войти в него. Он уже не мог остановиться и не хотел, потому что с каждым мгновением зрение его становилось все многограннее, слух - все более объемлющим, чувства - обостреннее. Ему казалось, он обновляется. Ему казалось, он рождается заново.
Одновременно он понял, что имеет дело с такой магией, с которой тот же Мэлокайн никогда бы не справился. И не потому, что он толком ничему не учился, а потому, что по иронии судьбы у него не случилось отца - черного мага. Что-то все-таки было в пресловутой «теории серой магии», Руин всегда подозревал это. У него не было желания говорить себе: «А все-таки она существует», но только потому, что это не имело значения. Все, что угодно, можно обдумать потом.
Арман и не заметил, как вобрал в себя почти все, с чем смог соприкоснуться, и, испуганный масштабами собственных возможностей, открывшихся так внезапно, опустил руки, повернулся к Мэлу Тот стоял рядом и смотрел на брата с тревогой и вниманием. В руке он держал разбухший заплечный мешок.
- Ты все? - бесстрастно спросил Руин.
- Ну да. Что с тобой?
- Давай-ка ноги в руки. Я сейчас спер у серых большую часть той энергии, которую они собрали сообща.
- Э-э… Но как же мы в таком случае сбежим? Ты, кажется, расшевелил осиное гнездо.
- Теперь, пожалуй, прятаться уже бессмысленно, - как бы раздумывая, произнес Арман. - В таком случае… Я поставлю портал прямо отсюда.
- Постой… Здесь же фон!
- Мне он больше не помеха.
И Руин поднял руки.
Он сам себе казался всемогущим.
Портал расцвел в воздухе, как бутон розы, распахнулся прямо перед братьями и залил голубоватым сиянием всю полукруглую залу. Никогда прежде Руину не удавалось так непринужденно и зрелищно открывать врата между мирами. Разумеется, у него хватило ума не оставлять возможным преследователям явного следа и не ставить прямой портал. Даже если хорошо замаскировать выход портала или стереть его, есть небольшая вероятность, что мастера магического анализа все-таки распутают след и вычислят, куда скрылись непрошеные гости.
Если же путешественники имели дело с хорошими специалистами, такими, например, которые с неизбежностью должны были найтись в Сером Ордене, небольшая вероятность превращалась в огромную.
Существовало несколько возможностей. Можно было превратить путь домой в целую серию порталов и отдельно поработать над каждым, надеясь, что распутывать десяток заклинаний будет ровно в десять раз труднее, чем работать с одним. В десять раз проще ошибиться. Можно, если есть желание и запас энергии, создать с десяток ложных порталов - получится то же самое. Можно придумать еще с десяток хитростей. Самым выигрышным считается портал, поставленный на или через магическую аномалию, которая просто «съедает» следы чар.
Руин решил выбрать самый сложный вариант, который представлял собой комбинацию сразу нескольких подобных хитростей. Он молниеносно - Мэлокайн не успевал оглянуться, понять, где же именно находился «перевалочный пункт», в мире Белой или Черной стороны - поставил целую серию порталов, и многие из них проходили через аномалии. Это чувствовалось: всякий раз кожу буквально опаляло ощущение близкой опасности. Аномалии были самые разные, в том числе и очень опасные, но лишь для тех, кто полезет в самый центр или задержится там надолго.
Они вывалились на колкую, подсушенную солнцем траву, и в первый момент ликвидатора буквально ошеломил запах полыни, ударивший в ноздри. Он поднял голову, но сперва не увидел вокруг ничего, кроме колышущихся стеблей, многие из которых по толщине могли бы соперничать со стволиками десяти- или пятнадцатилетних деревьев. Лишь приподнявшись на коленях, он убедился, что это просто-напросто степь, и ничего особенного…
- Вообще-то, лесостепь, - возразил Руин, тоже поднимаясь с земли. - Иначе нам пришлось бы нелегко. В степи туго с топливом для костра.
- Мы здесь надолго?
- Ну уж на ночь - точно.
- Энергия кончилась? - сочувственно поинтересовался Мэлокайн.
Арман зачем-то поднял правую ладонь и внимательно осмотрел ее с обеих сторон. Потом покачал головой.
- Нет, энергии сколько угодно. У меня ее еще никогда не было так много. Я чувствую себя ходячим источником. Подозреваю, это ненадолго, но уж на пару-то суток хватит. И я хотел бы, чтоб энергия иссякла до того, как я окажусь в Центре. У обилия силы, не подкрепленной должным магическим уровнем, есть один недостаток - она здорово фонит. Я буду обращать на себя слишком много внимания. Этого стоило бы избежать. Ни к чему нам разбирательства в службах центритской безопасности, ни погоня алчных до чужой силы магов за мной лично.
- Согласен, - Мэлокайн повел плечами и спустил на землю разбухший заплечный мешок. - Значит, поторчим здесь денек-другой. Что ж… Кажется, тут довольно тепло. Жаль, что с собой нет нормальных одеял.
- Ночью будет тепло, - равнодушно ответил Руин. - К тому же, если не понравится здесь, можно будет перебраться в какой-нибудь мир по соседству.
- А где мы? Примерно?
- На границе Белой стороны. Довольно далеко от Асгердана, хотя это лишь временно. Как только изменится астрологическая конфигурация миров, окажемся ближе. Тебе надо точнее?
- Ну вот еще. Я ж не маг. Зачем мне знать, - ликвидатор зевнул. - Ты у нас спец, ты и отдувайся.
- Ладно, - молодой чародей оставался невозмутим, как скала. - Тогда отправляйся за дровами. Каждому свое.
Мэл хмыкнул, но возражать не стал, отправился за дровами. Степь покрывали такие высокие и мощные стебли полыни и каких-то еще растений, что они больше напоминали низкорослые деревья. Но никакая, самая мощная трава не годилась в костер, пока не высохла под солнцем, впрочем, и тогда она стоила немногого. К счастью, недалеко от места, где мужчины выпали из портала, высилась скудная купа старых, мощных деревьев, и ликвидатор направился туда в надежде, что хоть какой-нибудь валежник попадется ему если не там, то хотя бы рядом.
К его удовольствию, в густой зелени у корней деревьев он обнаружил огромный ствол дерева, упавшего, судя по всему, сравнительно недавно. В вещах у Мэлокайна всегда имелся небольшой зачехленный топорик, теперь он вытащил его и занялся деревом. Конечно, справиться с огромным стволом без пилы нелегко, но опыта путешествий у ликвидатора хватало, и через час он явился к месту стоянки с огромной охапкой толстенных щепок. Еще в несколько приемов он приволок огромные, криво обтесанные поленья.
Руин тоже не сидел сложа руки. Он вырвал траву на небольшом пространстве, очистил землю и сложил стебли полыни двумя душистыми охапками, на которых удобно было валяться, и разложил на земле вещи. В стороне от предполагаемого ночлега порылся в земле при помощи ножа; немного магии - и в ямке заплескалась вода, достаточно чистая, чтоб использовать ее при готовке. Еды оставалось совсем немного, но должно было хватить хотя бы на один раз. Наутро Арман надеялся на какую-нибудь охотничью добычу.
Ночь рушилась на степь стремительно, как лавина несется с гор. Синее небо расцвело всеми оттенками алого, желтого, даже белого, цвета сменяли друг друга, как переливы в гранях драгоценного камня, и не успели двое мужчин, занятых костром и едой, налюбоваться красотой степного заката, как сияние потухло и, больше не споря по яркости с живым пламенем, утекло за горизонт. Еще какое-то время - довольно долго - память о дивном зрелище хранила тонкая полоса бледного света, украшающая горизонт на востоке, а небо тем временем уже жило по законам ночи: бархатное, темно-кобальтовое, с частой, будто крупинки рассыпанной соли, россыпью звезд.
Они сидели у костерка, разожженного в безопасной дали от степной травы - мало ли что - и терпеливо ждали, пока подоспеет каша. В кашу Мэл вывалил последнюю банку тушеной говядины, он и сам теперь подумывал, где бы добыть свежего мяса. При нем были только его ножи да огнестрельное оружие, которым не хотелось тревожить покой степи, тем более что это может оказаться небезопасным. Потому он и обдумывал вариант перепоручить охоту брату. Он - маг, может, чего и наколдует.
- Слушай, брательник, а тут в степи водится кто-нибудь съедобный? - спросил он неторопливо.
- Как в любой степи, конечно. Козлы всякие, сайгаки.
- А, сайгаки хороши в печеном виде. Или в вареном. Для жарки они слишком жесткие.
- …К слову сказать, суслики, говорят, очень даже ничего на вкус.
- Ну нет, суслик - это не для меня. Сам лови, сам ешь…
- Подумать только, - беззлобно расхохотался Руин. - Я всегда считал тебя самым неприхотливым в еде человеком. А ты, оказывается, требователен и брезглив.
Ликвидатор ответил ему долгим задумчивым взглядом.
- Что такое требовательность и брезгливость, я уж и забыл, если вообще когда-то помнил. Кого мне только ни приходилось есть. Кажется, я пробовал все, что так или иначе двигается по земле, по воде или в воздухе. И насекомых, и змей, и жаб, и тех же сусликов. Ты вообще представляешь себе размер среднего суслика? И сколько их нужно наловить, чтоб насытить взрослого человека? Да и было бы за чем бегать, тоже мне деликатес! Тьфу. Нет, сайгак - самый лучший вариант.
- Можно и сайгака. Лишь бы попался.
- А поискать с помощью магии сможешь?
- Отчего же нет? Смогу. Даже приманить, наверное, смогу.
- А прибить?
Арман задумался. Пожал плечами.
- Посмотрим. Попробую.
Сняв с огня закопченный котелок, Мэлокайн, как уже привык, придвинул его брату, но тот отрицательно покачал головой и, откинувшись назад, лег головой на охапку полыни, прикрыл глаза. Он чувствовал легкую тошноту и пресыщение - послевкусие очень мощной магии - ни о какой еде, конечно, не думалось, хотелось только одного - отдыха. Молодой маг понимал, что перенапрягся в логове Серых, и теперь не хотел ни к чему себя принуждать. Магия неспешно ходила в нем, как воды реки под толстой коркой льда.
Мэлокайн ополовинил содержимое котелка и снова предложил кашу с мясом брату, но тот, поковырявшись в еде, вернул ее ликвидатору. Тот отказываться не стал, а потом, чтобы не возиться лишний раз с мытьем котелка, тщательно выскреб его ложкой.
- Ты на свой экзамен-то не опоздаешь, школяр? - облизывая ложку, осведомился он. - Когда тебе нужно в Галактис?
- В течение двух недель, - лениво ответил Руин. - И не экзамен у меня, а сдача на уровень.
- Ха, - обрадовался Мэл. - Будешь натуральным магистром! Долго же ты тянул.
- Долговато, согласен. Но теперь уж наверняка.
- Тогда после сдачи добро пожаловать к нам. Посидим, отметим. У меня есть отличное вино.
- Да ладно ты со своим вином. Вот сестру я уже почти полгода не видел - это да.
- Ты загнул. Четыре месяца назад был у нас в гостях.
- Да? Я и забыл. Все равно давненько.
- Согласен. Моргана спрашивала, что у тебя и как.
- Что же не заехала ко мне?
- Ну, ей это сейчас затруднительно. Она ведь беременна.
Руин приподнялся на локте.
- Ага, брат всегда все узнает последним. Снова, что ли?
Мэлокайн фыркнул и подволок к костру еще одно полешко.
- Понятное дело. Снова.
- Не рановато ли заводить очередного?
- Это ее выбор. Я предлагал поберечься, к врачам водил. Но все врачи в один голос твердят, что «у мадам прекрасное здоровье, она просто создана для материнства», хотя и признают, что стоит поберечься. Но ты же знаешь сестру. Она обожает детей, а теперь постоянно твердит, что двух мальчишек ей достаточно, и она хочет дочку.
- Будем надеяться.
- Точно. Тут уж как повезет.
- Напомни, сколько уже твоему старшему?
- В этом году будет девятнадцать. А второму - восемнадцать. Уже поступил в Галактис и вовсю раскручивает свою фирму. Помнишь, я тебе говорил - канцелярские принадлежности?
- Да, припоминаю.
- Боевитый молодой человек. Далеко пойдет.
Они помолчали. Ощущая, как внутри волнами ходит магия, Руин думал, что живет с женой уже двадцать лет, а она никак не беременеет. Впрочем, здесь пенять не на кого, у бессмертных часто возникают проблемы с репродукцией. Да и можно ли назвать проблемой данность, при которой ни здоровье партнеров, ни их воля не имели никакого значения? Бывало так, что совершенно здоровая бессмертная пара не могла завести ребенка на протяжении столетий. Что по сравнению с этим какие-то двадцать лет?
Просто Руину очень хотелось ребенка, и непременно от любимой женщины. Он делал вид, что ему все равно, лишь для того, чтоб не огорчать Катрину. Его жена считала, что это неправильно: так долго не рожать мужу наследника. После пяти лет брака она принялась ходить по врачам, тая в душе страх, что окажется бесплодной. Но лучшие гинекологи Асгердана заверили ее, что она совершенно здорова, способна иметь детей, просто еще недостаточно взросла для деторождения. Что просто по возрасту своему еще не до конца физически созрела для того, чтоб стать матерью.
Тогда Руин совершенно успокоился. Для него не имело большой разницы, сколько ждать - сто или двести лет - он собирался прожить с Катриной куда больше лет, готов был ждать очень долго. И лишь когда вспоминал о том, что у его сестры и брата уже трое детей, задумывался, как было бы здорово, если бы и в его доме появилась детская.
Брак Мэлокайна и Морганы начал вызывать вопросы у законников уже двадцать лет назад, когда двое клановых имели неосторожность обратить на свой союз внимание. Формально он был заключен по закону, поскольку в тот момент, когда брак регистрировался, никто не знал, что невеста и жених - практически полнородные брат и сестра. К тому же выяснилось, что оба они принадлежат к одному из центритских кланов, следовательно, подлежат безоговорочно лишь уголовному суду, а гражданскому - с оговорками. Строго говоря, лишь патриарх мог объявить их брак недействительным, но он не спешил это делать.
Пока Блюстители Закона (а у них и так хлопот был полон рот) колебались и ждали, что же решит глава клана, да, убедившись, что Мэрлоту Мортимеру нет дела до брака брата и сестры, собирались вмешиваться в эту ситуацию сами, Моргана забеременела. А по всем законам Асгердана брак не мог быть расторгнут или объявлен недействительным без согласия супруги, пока женщина не родит и ребенок не достигнет трех лет. Пока рос старший малыш, у пары родился еще и младший сын. «Срок молчания» продлился еще на три года, и со временем дело как-то заглохло. У законников дел всегда было по горло, особенно теперь, когда воспоминания о Программе Генетического преобразования все еще так свежи. Да и недоразумения случались.
Так что Мэлокайн и Моргана по-прежнему состояли в законном браке - единственный подобный пример в Асгердане. Руин убедился, что сестра совершенно счастлива. Беспокойство тревожило его довольно долго, потому что о страхе Морганы перед мужчинами и близкими отношениями с ними он знал. Молодая провальская принцесса, редкостная красавица, шарахалась от всех мужчин, которые пытались за нею ухаживать, даже если те вели себя крайне корректно и вежливо. После того как брак Мэла с его сестрой стал, что называется, настоящим, отношение девушки к посторонним мужчинам ни на йоту не изменилось, и это насторожило Руина особенно.
Однако он быстро уяснил, что если все остальные мужчины его сестре так же отвратительны, как и раньше, то на ликвидатора это не распространяется. В его объятиях она чувствовала себя вполне комфортно, с радостью рожала мужу детей, и старший Арман совершенно успокоился.
Теперь, лениво поглядывая на Мэла, он развлекал себя мыслями, что же такого нашла его утонченная сестра в этом гиганте. Он добродушен и производит впечатление человека не слишком сообразительного, хоть и очень славного. Лишь прообщавшись со старшим братом почти сорок лет, молодой маг сумел оценить остроту и стремительность его мысли, глубины интеллекта. Мэлокайн оказался отличным братом, отличным отцом, первосортным другом.
Но все-таки время от времени его необразованность и простодушная прямолинейность давали о себе знать. С ним не поговоришь ни об искусстве, ни о проблемах высшей магии, и литература его не слишком интересует. По сравнению с Морганой, которая как представительница царствующей фамилии мира под названием Провал получила весьма неплохое для женщины Черной стороны образование, он - человек необразованный.
Но Моргана искренне любит его. И утверждает, что ей с ним «интересно». Загадка.
- Эй, ты о чем задумался? - добродушно спросил ликвидатор. - Или спишь?
- Нет, не сплю. Я вот о чем подумал. У тебя же два сына, так?
- С этим утверждением не поспоришь.
- Значит, как минимум один из них - младший, - поневоле включаясь в полушутливый тон разговора, добавил Руин.
- Тоже верно.
- Значит, нам надо поспешить.
- В смысле?
- В том смысле, что пора заняться проклятием рода Мортимер. Не желаю, чтоб из-за какого-то придурочного мага погиб один из моих племянников. Или мой собственный сын, если, к примеру, судьба и Катрина подарят мне двух наследников.
Мэлокайн долго смотрел на брата в молчании. Потом неспешно и уже без какого-либо шуточного оттенка спросил:
- А ты считаешь, тебе это под силу?
- Тому, что однажды сделал один человек, вполне сможет противостоять другой.
- И потом, знаешь, Дэннат, мой младший сын, или там твой отпрыск, которого еще нет в проекте, лишь второй на очереди. После тебя и Дэйна, как ни неприятно мне об этом напоминать.
- Ну, я не слишком боюсь проклятия, - хладнокровно и с самонадеянностью истинного мастера магического искусства ответил Руин. - Еще посмотрим, кто выиграет в схватке, я или наследство какого-то болвана.

Глава 2

В безднах памяти бродишь, как в лабиринте - никогда не знаешь, куда приведет тебя непрошеная мысль. Иногда кажется, что воспоминания живут отдельно от тебя. Ты толком и не помнишь обстоятельства прошлых лет, потому что не уделяешь им никакого внимания. Но потому вдруг, по какой-то прихоти сознания, а может, и самого бессознательного, чьи резоны человеку совсем непонятны, всплывает перед глазами какое-то обстоятельство, как правило, неприятное. И ты долго тщишься изгнать его из своей головы - это бессмысленно. Приходится переживать заново, с самого начала и до самого конца.
Наверное, чаще всего это случается тогда, когда человек полуосознанно пытается переосмыслить свои былые ошибки. На воспоминания о давних происшествиях он наталкивается по аналогии. Слишком часто подобное происходило с Эмитой, и она склонна была винить в этом одну себя, хоть и не понимала, в чем же на самом деле ее ошибка.
Еще девочкой она с трудом сходилась со сверстницами, как, впрочем, и со сверстниками. Они считали ее нелюдимой и угрюмой, а девочка просто слишком много думала и копалась в себе. Она устремляла пытливый взор на окружающих, пытаясь понять, каково же их место в мире, и таким образом определить и свое собственное место. Она всегда казалась себе какой-то неприкаянной.
Разумеется, в раннем детстве подобные соображения ее совершенно не тревожили. Она просто жила, как и все дети, когда пугаясь, а когда восхищаясь окружающим миром, и все принимала как должное. Достигнув восьми лет, она пошла в приготовительную школу, оттуда перешла в обычную, и лишь лет в двенадцать начала задумываться о том, что казалось ей странным. От девочки никогда не скрывали, что она - не дочь Морганы, но до поры до времени ее это совершенно не волновало.
А потом вдруг стало волновать.
У мачехи хватило бы любви на десяток приемных детей. Она была добра, ласкова и внимательна, но все-таки собственных детей любила чуточку больше, чем дочь Тайарны Эмит из Блюстителей Закона. Это проявлялось в таких мелочах, которые могла бы заметить лишь самая мнительная девушка (юношам подобная проницательность просто не по плечу). Эмита мнительной не была, но все замечала: какие-то особенные взгляды, улыбки, то, как Моргана ерошила волосы сыновьям, как вздыхала, когда говорила о них.
Если дочь Мэлокайна и ревновала, то совсем немного. Дело было не в ревности. Она просто ощущала себя лишней - такое случается с подростками - и потому замыкалась в себе, часто и подолгу сидела в своей комнате, от смущения не шла на контакт с мачехой, которая искренне пыталась обсуждать с девочкой те вопросы, которые обычно обсуждают с дочерьми хорошие матери. И так Моргана привыкла к тому, что Эмита предпочитает одиночество.
Зато с отцом ее общение с самого качала протекало легко и непринужденно, и если Эмита не поверяла ему некоторые свои тайны, то лишь потому, что опасалась, как бы он не кинулся решать ее проблемы. Дело-то было в том, что ее отношения со сверстниками портились не по дням, а по часам. Помимо школы она еще с удовольствием посещала спортивные секции и, уже будучи четырнадцати лет от роду, изъявила желание заниматься у мастера военного дела. И там все чаще стала сталкиваться с юным законником, сыном Артаны Гиады, который невзлюбил дочь ликвидатора с таким пылом, на который способен лишь подросток. Поскольку если уж пятнадцатилетний юноша любит или ненавидит, то лишь от всей души. Наполовину чувствовать он не умеет. А Гвеснер Гиад ненавидел Эмиту вдвойне: и как дочь ликвидатора, и как представительницу клана Мортимер. А в последний год - еще и как дочь Тайарны Эмит.
Гвеснер был красивый молодой парень с задатками лидера, и у него было немало друзей, не блистающих умом, зато крепких и гордых тем, что они дружат с законником. Эта дружба казалась им великой удачей и залогом будущих успехов. Большинство мальчишек, учившихся вместе с Гвеснером, не относились к числу клановых, и, хотя выросли в семьях более чем обеспеченных, страдали, что лишены права задирать нос перед всеми окружающими и не могут похвастаться высочайшим происхождением.
А рука законника казалась им надежной. Пожалуй, поначалу они относились к Эмите с беспримерным равнодушием. А за что им было ее ненавидеть? Ну, Мортимер и Мортимер, мало ли Мортимеров на свете? Внешность ее была такова, что молодые люди обратили бы на нее внимание в последнюю очередь. Нет, она была довольно привлекательна - не красива, но привлекательна, хотя среди красавиц-бессмертных и особенно клановых ее прелесть была почти не заметна. Прекрасно, просто на зависть сложена. Но вот рост ее, пожалуй, подкачал. В пятнадцать лет в ней от затылка до пяток было почти сто восемьдесят сантиметров.
А какого мальчика-подростка привлечет такая спутница? Бессмертные юноши окончательно вытягиваются лишь годам к восемнадцати-двадцати, а то и позже. Вряд ли подросток, нашпигованный комплексами, как подсолнух - семечками, захочет видеть рядом с собой девушку выше себя. К тому же Эмита держалась независимо, всем видом своим говорила, что способна сама постоять за себя. Сочетание этих свойств делало ее неподходящим объектом для ухаживания.
Так что Гвеснеру ни к чему было злиться па нее за отказ ответить ему взаимностью - ее взаимность была ему не нужна. Сперва он презирал ее за то, что она единственная не испытывала преклонения перед его кланом и им самим, как представителем этого клана - мол, что еще ожидать от Мортимера. Но время шло, ничего не менялось, и презрение Гвеснера переросло в ненависть к девушке. Он, пожалуй, и сам не понимал, за что ненавидит ее.
Сперва будущий законник не думал о том, что девушка эта стоит того, чтоб из-за нее беситься. Но потом раздражение дошло до такого градуса, что ради достижения своей цели он был уже готов почти на все, что угодно. Он мечтал «поставить девушку на место». Сперва ему пришло в голову соблазнить ее, а потом, наиздевавшись всласть, бросить, но ничего не вышло. Эмита не торопилась радостно бросаться к нему в объятия, да и внимание представителя клана Блюстителей Закона почему-то не польстило ей.
Это открытие повергло Гвеснера в растерянность, правда, ненадолго. Дальше он больше не рассуждал, только чувствовал.
Эмита всегда являлась на тренировку чуть раньше, и на этот раз лишь удивилась, что остальные ее одноклассники, посещавшие того же наставника, что и она сама, уже собрались. Но, в конце концов, это не ее дело. Она сама приходила в спортзал минут за двадцать до начала занятий, чтобы без помех размяться на тренажерах, а уже потом - со всеми. Она считала, что это гораздо полезнее. Девушка переоделась в раздевалке и вернулась в большой светлый зал, где стояли тренажеры, а сбоку были стопкой сложены толстые маты.
Но Гвеснер не дал ей подойти к шведской стенке, где она предпочитала разминаться. Он встал у нее на пути и осведомился:
- Что, поговорим?
- Мне не о чем с тобой говорить, - она попыталась обогнуть его, но парень не позволил.
- Что же так? Или у Мортимеров в кои-то веки язык присох к горлу?
Пятеро ребят, стоявших неподалеку, расхохотались как один, будто Гиад произнес что-то до ужаса остроумное. Эмита поморщилась и попыталась его обойти. Ей это не удалось.
- Ну, в чем дело? - недовольно спросила она. - Чего тебе надо?
- Я не закончил разговор с тобой.
- А я его и начинать не хотела.

Предыдущая страница 2 Следующая страница


3 Игорь Ковальчук

- Кто тебя спрашивал? Ты будешь делать то, что захочу я.
- Какая самоуверенность. Откуда только взялась? - задумчиво произнесла Эмита. Она всегда была довольно сдержанной.
Казалось, только этих слов он и ждал. Резко попытался сцапать ее за руку, и, хотя девушка этого не ожидала, она успела податься назад и поставить руку так, что ее без труда удалось вырвать. Эмита двигалась мягко и быстро, Гвеснеру не удалось схватить ее и во второй раз, да он не слишком и старался. Он просто попер на нее, уверенный, что с девицей всегда справится, превосходя ее физической силой. Церемониться с девчонкой-Мортимер он не собирался и почти сразу попытался ее ударить.
Она слегка развернулась, пропустила его руку мимо себя и ткнула локтем. Не слишком сильно, но чувствительно - локти у нее оказались острые. Парень невольно согнулся, и тут девушка хорошенько дала ему по шее, с такой силой, чтобы уронить на пол, но ничего не сломать. Этот набор самых простых приемов отец принялся вдалбливать дочке, едва ей исполнилось двенадцать. Гиад действительно упал, но тут же, перекатившись, вскочил на ноги.
А на Эмиту слаженной кодлой налетели пятеро приятелей Гвеснера. Они не отличались умением, но их было много, и большой толпой они могли задавить кого угодно. Девушку, пытавшуюся отбиваться, они сбили с ног и скрутили так ловко, будто отродясь ничем больше и не занимались. Заломили руки так сильно, что у нее потемнело в глазах, и она прикусила губу, лишь бы не закричать. Будто сквозь туман услышала голос Гиада:
- Тащите ее на маты.
В голову Эмите пришла нехорошая мысль, и она пыталась сопротивляться, но не тут-то было. Пока ее тащили, руки не отпускали ни на миг, наоборот, подтягивали их все сильнее и выше, так что удержаться от стона стоило немало усилий. А потом, когда кинули лицом вниз, сверху немедленно устроился Гвеснер и с необычайной ловкостью связал девушке руки. Задрал ей футболку.
- А теперь я тебе покажу твое место, дура, - предупредил он.
Дальше звякнула пряжка, и дочери Мэлокайна стало противно. Но к ее поясу парень не притронулся. Вместо этого в воздухе что-то тонко свистнуло, и ее обожгла боль, пронзившая тело от затылка до пят. Эмита вцепилась зубами в мат, хотя, казалось, это было невозможно, но стон все-таки вырвался; от этого ей стало еще больнее.
А удары посыпались градом, и она поневоле догадалась, что мучитель решил попросту выпороть ее ремнем. Вскоре боль стала не такой острой, вполне терпимой, и девушка просто морщилась, чего, впрочем, никто не видел. Вздрагивая от ударов, она думала только о том, что если учитель не придет вовремя, то, возможно, поркой и не ограничится. Правда, она не слишком верила в это, потому что в таком месте и в такое время Гиад слишком просто может попасться кому-нибудь на глаза, и тогда изнасилование закончится для него неприятностью.
Но, может быть, он понадеется на родственников, которые смогут его избавить от суда и наказания, если захотят.
Гвеснер лупил недолго. Потом он развернул ее к себе и поинтересовался:
- Ну, хватит тебе? Поняла, где твое место?
- А ты не напомнишь, какая это статья? - слегка задыхаясь, спросила Эмита.
- Сука. Отродье ликвидаторское, - выплюнул он и замахнулся ремнем.
А через мгновение - он даже не успел ее ударить, хотя и вряд ли собирался сделать это на самом деле - какой-то вихрь расшвырял подростков и сбросил Гвеснера с девушки. Эмита извернулась и увидела, что вихрь этот очень уж напоминает ее отца, который успел схватить полетевшего было в сторону Гиада и резко дернул его на себя. Сперва девушке показалось, что это все-таки не Мэлокайн, а лишь похожий на него человек, потому что таким своего отца она еще ни разу не видела - застывшее серое лицо, острый взгляд и стиснутые в тонкую нитку бледные губы.
Мальчишки разлетелись от него, как щенки от здоровенного разъяренного волкодава. Двое или трое из пятерых все-таки попытались «вломить чужому дядьке между ушей», но, получив по чувствительным местам, покатились на пол. Гвеснер тоже попытался вырваться, но с таким же успехом он мог пытаться выкарабкаться из каменных колодок. Ликвидатор держал мертвой хваткой. Он мигом накрыл взглядом весь зал, заметил и скрученные за спиной Эмиты руки, и ее задранную футболку, и валяющийся рядом ремешок.
Ловко подхватил его с пола, перегнул схваченного подростка через колено и стащил с него штаны, пояс которых и так ослаб после того, как оттуда вынули ремень. Поудобнее прижал Гиада локтем и принялся хлестать его по заду. Парень извивался и вопил, в его голосе было больше всего злобы и негодования, чем боли или страха, но, впрочем, Мэлокайн не слишком долго усердствовал. Бил он куда сильнее, чем досталось девушке. А потом уронил жертву с колен и подскочил к следующему парню.
Те трое валялись на полу, изображая, как сильно их ударили, но как только первому из них досталось ремнем, воспоминание о пинке сразу стерлось из памяти, и подростки, подскочив, рванули к выходу. Впереди, шипя от ненависти, несся Гвеснер, придерживающий сползающие штаны. Они едва не смели с дороги наставника, который наконец-то появился в дверях, но даже не посмотрели на него. Ликвидатор, впрочем, тоже не интересовался, что там дальше будет с обидчиками его дочери. Он нагнулся над нею, распутал затянувшийся на ее запястьях длинный шнурок от мобильного телефона и помог подняться на ноги.
- Что он тебе сделал? - спросил он напряженно, - Что-нибудь серьезное сделал?
- Ничего серьезного, - Эмиту слегка шатало от напряжения, но она этого не замечала. Молчаливый наставник переводил глаза с Мэлокайна на его дочь. - Ерунда.
- Идем, - он решительно повел ее к двери. - Надеюсь, твой наставник не возражает?
- Нет, - мастер воинского искусства покачал головой. - Нисколько, разумеется.
Ликвидатор посадил дочь в свою побитую машину и молчал почти до самого дома. Правда, в сам дом он ее не повел, а потянул в небольшую пристройку - совсем маленькое строение с единственной комнатушкой, где помещались только длинный, но узкий диванчик, широкое кресло и телевизор. Здесь Мэл отсиживался, когда возвращался прямо с работы в состоянии легкой, но тревожащей депрессии. Все в доме знали, что если отец семейства засел в пристройке, его нельзя тревожить, и когда ему что-нибудь понадобится, он придет и скажет, или, в самом крайнем случае, позвонит по мобильному телефону.
Мэлокайн усадил дочку на диван и попытался стянуть с нее футболку, но она не позволила.
- Доча, не дури, мне надо посмотреть.
- Там ничего нет, - возразила Эмита, краснея. - Ерунда, пара синяков.
- Вот и покажи мне свои синяки. Покажи.
Девушка со вздохом задрала футболку. Ликвидатор наклонился почти к самой ее спине, почему-то протяжно вздохнул и пошел к полочке в углу комнаты.
- Крови действительно нет. Но я смажу одной хорошей мазью, чтоб быстрее рассосались синяки. Вот так больно?
- Нет, - морщась, ответила она.
- Ну, и зачем врешь? Ладно, не важно. Я уже закончил. Коньячку?
- Со льдом и лимончиком, - бойко отозвалась Эмита. Это была их семейная шутка, что-то вроде обмена репликами, и если одна из реплик по той или иной причине пропадала, оба чувствовали себя не в своей тарелке. На самом же деле коньяк они пили только неразбавленный и без всяких лимонов, дочка - из рюмочки, отец - из кружки. Впрочем, он нечасто прибегал к подобной сильной тонизирующей порции спиртного.
- Момент, - Мэл открыл бар и разлил остатки коньяка из красивой фигурной бутылки. Принес дочери. - Вот. А теперь рассказывай. Если, конечно, хочешь. Не хочешь - не рассказывай. Я и так догадываюсь.
- О чем ты можешь догадываться! - девушка невольно покраснела.
- О том, почему тебя так не любит этот болван, отпрыск Блюстителей Закона.
- Ты его знаешь?
- Я знаю всех твоих одноклассников. А что касается законника, то его легко узнать. Как любого кланового.
- Как?
- Вырастешь - научишься. Опыт, только опыт. А били тебя из-за меня?
- То есть? - не поняла Эмита.
- Ну, то есть за то, что ты - моя дочь, я прав? Я слышал, что этот Блюстителеныш упомянул меня.
Девушка снова покраснела, будто отец застал ее в кустах с каким-то неизвестным парнем.
- И совсем даже нет, - сказала она, отводя глаза.
- Эмита… Они тебя шпыняли из-за меня?
- Пап, они просто черт знает что говорили о тебе! Не могла же я…
Мэлокайн смотрел на дочь с каким-то странным любопытством.
- А ты, разумеется, лезла доказывать, что они не правы.
- Пап…
- Послушай, детка, ты умная девчонка. Неужели тебе в самом деле не наплевать, что обо мне думает какой-то малолетний придурок?
- Но они называют тебя убийцей. Это же не так!
- А я могу назвать этого Блюстителенка проституткой. Что от этого изменится? Он же не пойдет на панель только потому, что его так обозвали.
Эмита украдкой фыркнула в кулачок, представив себе Гвеснера в сетчатых колготках.
- Так что давай договоримся, дочка, что на какую-либо ерунду, которую обо мне станут говорить, ты станешь реагировать цивилизованно. То есть никак. Договорились?
- Посмотрим.
- Эмита!
- Пап, давай я сама решу, на что и как мне обижаться, ладно?
Ликвидатор лишь головой покачал, и, заглянув в свой бар, вытащил из его глубин еще одну фигурную бутылку коньяка. Откупорил с непринужденностью опытного человека и снова наполнил бокал дочери. Она и не заметила, как выцедила предыдущую порцию. Как на каждого Мортимера, спиртное оказывало на девушку лишь легкое тонизирующее воздействие, а сейчас немного успокоило. Она почувствовала острое желание прижаться к отцу и больше не шевелиться. Его объятия были для нее обещанием защиты и покоя.
Эмита сдержалась и лишь посмотрела на него, как могла мягко. Она не считала, что жизнь ее гак уж тяжела и полна испытаний, но даже мелкие (со взрослой точки зрения) стычки с одноклассниками странным образом изменили ее характер и даже внешность. Взгляд ее больше не был таким наивно ясным, как в детстве, теперь она смотрела остро и пронзительно, а губы почти всегда были плотно сжаты. Это обличало в ней не только волевую натуру, но и готовность в любой момент вступить в схватку - словесно или физически.
А Мэлокайну грустно было смотреть на дочь. Он помнил, какой она была в детстве хорошенькой и открытой. Теперь ее хорошенькой не назовешь. Чтобы быть хорошенькой, девушка должна сохранить долю детскости, а какая детскость может быть в женщине, готовой в любой момент вцепиться в горло обидчику? Такая детскость есть в Моргане, и потому ее все время хочется от всего защищать. Мысль от чего бы то ни было защищать Эмиту бесследно испарится из сознания мужчины, как только он взглянет на нее. И не так важно, в самом ли деле Эмита так уж хороша в драке. Она не считает нужным прятать от окружающих свою внутреннюю силу, вот в чем дело.
Мэл подумал о том, как было бы прекрасно, если бы у его дочери никогда не возникало потребности вступать в поединок, хотя бы даже волевой. Но что поделаешь с этим дерьмовым миром, в котором милая и доверчивая девочка вряд ли вырастет в милую доверчивую девушку, а если и вырастет, то вскоре очень пожалеет об этом.
В какой-то миг ему показалось, что дочь читает его мысли. Она смотрела на него в упор и, казалось, видела его насквозь. Ликвидатор смутился, хотя но нему, разумеется, этого нельзя было угадать. А Эмита вдруг спросила:
- Ты будешь учить меня драться?
И он тоже понял ее без пояснений. «Если все так, - думала она, - если уж таков наш мир, и такова я, несущая в себе зерно постоянного вызова, то мне, пожалуй, надо уметь хотя бы хорошо драться».
- Но почему я? - удивился Мэлокайн. - В Асгердане сотни воинов куда лучше меня. Я лично могу познакомить тебя по крайней мере с десятком, которые скорее всего согласятся взять тебя в обучение.
- Не-а. Я хочу, чтоб меня учил ты, - девушка улыбалась. - Ты лучше.
- Ты меня переоцениваешь.
- Вот и нет. Это не от тебя ли я слышала, что лучший воин не тот, кто хорошо машет железкой, а тот, кто все равно выживает? А ты, как говорят, самый лучший мастер выживания. Разве я не права?
Мэл нахмурился, но ненадолго. Он еще озабоченно чесал затылок, а рот уже расплывался в улыбке, и в глазах начинали плясать чертики. Его увлекла эта игра, да и потом, разве мог он не согласиться с дочерью? Он знал десятки и сотни приемов, которые чванливыми «мастерами боевых искусств» скорее всего были бы сочтены недостойными. Ему в его профессии приходилось думать в первую очередь о том, чтобы сделать работу и не погибнуть потом. Объяснять людям, что они не правы, считая его наемным убийцей, зачастую не было времени и возможностей, и вставать в красивую стойку обычно не находилось времени.
Он знал многое такое, чему отличный мечник, специалист по честным поединкам (если какой бы то ни было поединок вообще можно назвать честным, ведь абсолютного равенства попросту не бывает), научить не сможет. Но ведь от девушки и не требуется умение отстаивать себя в бою. Ей необходимо искусство выживать. Взять себя в руки, дать отпор нападающему - а там уж можно и убегать. В сегодняшней ситуации, к примеру, Эмите очень пригодилось бы умение уходить, ускользать от атаки, поскольку не бывает честного поединка между одной девицей и шестью крепкими парнями.
- Ладно, - согласился ликвидатор. - Но учу я не по-доброму.
- Так это и правильно! - просияла девушка, привставая на диване.
С тех пор утренние и вечерние занятия вошли у обоих в привычку. Сперва отец ждал, когда у дочки закончится терпение, ведь его тренировки не напоминали обычную методику обучения воинскому делу. Скорее, это была гимнастика, где оружие (обычно длинный нож, не более) играло роль вспомогательного предмета, а то и балансира. Но девушка не спорила, послушно бегала по крышам, лазила по водосточным трубам и заборам, ходила и прыгала по перилам мостов. Казалось, ее совсем не удивляет, что отец, взявшись учить ее драться, вместо этого упорно тренирует ее ловкость, гибкость, реакцию и чувство равновесия.
Порой ее покладистость даже удивляла отца, хотя он и понимал, что дочь просто всецело ему доверяет.
Всякий раз, когда Эмита думала о своих успехах или о том, что сегодня надо будет сделать на тренировке, она вспоминала, с чего все началось. Выходка Гвеснера не оставила в ее памяти заметного следа, боль от побоев - и того меньше. Гораздо больше ее занимало, как он отреагирует на произошедшее, когда они снова встретятся. Девушка готовилась к новой стычке, возможно, еще более беспардонной, еще более откровенной. Гиад - она была уверена - от ненависти готов разорвать ее.
Но ничего особенного не последовало. Так, мелкие комментарии и остроты, на которые удивленная Эмита даже не отреагировала. Даже высокомерие отпрыска клана Блюстителей Закона показалось ей немного наигранным - а вот то, с каким выражением он говорил о ликвидаторе, девушке очень не понравилось. Она даже решилась передать отцу свои опасения. Мэлокайн выслушал внимательно и, усмехнувшись, сказал ей.
- Блюстители Закона так давно мечтают подстроить мне какую-нибудь каверзу, что я уже привык к этому. Спасибо, что сказала, буду иметь в виду, но уверен: если что-то подобное и случится, в каверзе примут участие более взрослые законники.
- Но почему? - вскинулась Эмита. - Почему? За что?
- За то, что я непокорен, - спокойно ответил ликвидатор. Эмита открыла рот. - Им хотелось бы, чтоб я делал лишь то, что мне говорят, ликвидировал только по спискам. Я же поступаю так, как велит мне чутье. По всем законам это совершенно правомерно, и придраться им не к чему. Но злость остается.
- Злость?
- Раздражение. За все время моего ликвидаторства я ликвидировал трех Блюстителей Закона. И, подозреваю, рано или поздно мне предстоит заняться их патриархом.
- Патриарх законников - вырожденец?! - Эмита вскочила с места.
- Нет. Пока нет, но у него есть кое-какие признаки… Он ослаб, а это первый признак, что жить ему осталось лет триста-пятьсот, не больше. Если и больше, то ненамного. Впрочем, это не имеет большого значения, ведь в клане он давно не имеет никакой власти, все решают его сыновья. Я не оцениваю их этические принципы, но с точки зрения вырождения они чисты. Понятное дело, все подобные соображения не увеличивают любовь законников ко мне.
- Они прятали своих вырожденцев?
- Нет. Они не хотели, чтоб их ликвидировали. И мое поведение вызывает их тревогу, - Мэл поколебался. - Я не хотел тебе это говорить, но законники, к примеру, пытались связать меня тобой. Если б твоя мать осталась жива, она смогла бы добиться от меня очень многого. Сама понимаешь, нет ничего важнее семьи, детей, и не важно, как и почему все это получилось - я бы согласился очень на многое, лишь бы видеть тебя и общаться с тобой, лишь бы ты не страдала, оторванная от своих корней, от своего клана.
- Пап, правду говорят, что моя мать изнасиловала тебя?
Мэл решительно помотал головой.
- Никакого насилия ни с чьей стороны не было. Все получилось очень сложно, сразу и не объяснишь. Одно скажу: к твоей матери у меня претензий нет. Достаточно того, что она подарила мне тебя, да еще заплатив за это жизнью… Но Ар-тана Гиада явно отдала тебя мне без согласования с родственниками. Потом они пытались тебя вернуть, но закон оказался на моей стороне. Все-таки я отец, сумел обеспечить тебе должные условия жизни, да и Моргана почти сразу удочерила тебя, так что семья получилась полная.
- Но отобрать меня пытались?
- Пытались. Недолго. Потом требовали проведения экспертизы на предмет кланового типажа. Потом настаивали на праве принимать участие в твоем воспитании. Уж не знаю, зачем.
- Потом отступились?
- Нет. Было решено, что, достигнув сознательного возраста, ты сама решишь, хочешь ли видеться с ними. Это ничуть не противоречит конституции, коль скоро родителей Тайарны Эмит тоже нет на свете. Иначе они имели бы право видеться с тобой, с которым не поспоришь. Да я б и не спорил. С чем тут спорить? Я б и против твоего общения с прочими родственниками не возражал, если б понял, зачем им это нужно.
У Эмиты сформировалось очень странное отношение к Блюстителям Закона. С одной стороны она опасалась их, а с другой - не могла не восхищаться той позицией, которую они занимали и которую декларировали. Требуемое ими твердое соблюдение закона могло вызвать лишь одобрение. То, что лишь из числа законников ни один родственник ликвидированного вырожденца не пытался мстить, тоже о многом говорило.
После этого разговора с отцом девушка надолго задумалась. Она чувствовала, что ее отец - человек, которого она любила больше всех на свете - не слишком привечает своих работодателей. С другой стороны, он никогда не пытался настроить ее против них. И Эмита разрывалась. С одной стороны, разве не естественно ей опасаться их, раз отец (а он опытен) не ожидает от них ничего хорошего? С другой стороны, разве не они, по большому-то счету, подарили ей жизнь?
Метрополия клана Блюстителей Закона была очень велика. Можно даже сказать, огромна. Строго говоря, в столичном мире имелось целых две метрополии этого клана. Одна занимала изряднейший кус драгоценной земли в черте города, там располагались административные помещения и часть лабораторий - те, что не считались очень уж секретными. Были здесь и личные покои представителей клана, но, по скудости помещения, каждый из них владел лишь одной комнатой, только сыновья патриарха выкроили себе по три.
Но уж зато в том комплексе, что был расположен в стороне от столицы, недостатка в пространстве не ощущалось. Загородную метрополию даже нельзя было назвать строением - это был целый город из строений, где места хватало каждому. Разумеется, представители клана имели здесь покои от пяти до десяти комнат - в зависимости от желаний. А одно это уже нелегко обеспечить, ведь в Доме Блюстителей Закона было около шести тысяч бессмертных.
Здесь также хватало места и многочисленной обслуге, и людям клана, еще более многочисленным, и их семьям. Именно в загородной метрополии располагались многочисленные лаборатории, информации о которых никак нельзя было выплыть за пределы клана, и много что еще. Разумеется, были здесь и сады, и парки, и озера с красивыми лодочками, и бассейны, и павильоны, оформленные и обставленные с головокружительной роскошью.
Сидя на увитой виноградом террасе южного крыла одного из жилых комплексов - того, который как раз выходил в сад и на розарий - Боргиан Ормейн, старший сын патриарха Бомэйна, в клане носивший имя Ормейн Даро, потягивал из бокала какой-то легкий и очень холодный коктейль и с наслаждением думал о том, какого богатства и какой силы добился его род в Асгердане. Он отлично помнил то время, когда его отец не был главой клана, и даже семейства у него еще не было. Помнил другие миры, в которых они жили, едва отбиваясь от местных, уже укрепившихся у власти семей, помнил, как перебрались в Центр. Здесь тоже далеко не все шло гладко.
Закон существовал в Асгердане меньше шестисот лет. До того каждый клан жил по-своему, и на землях, находящихся под контролем Дома, царили только его законы. Тогда кланы воевали и - Боргиан был склонен так полагать - если бы не законники, продолжали бы воевать по сей день. Пожалуй, он немного преувеличивал, Совет патриархов, к примеру, появился давно и без участия Блюстителей Закона, сам по себе, как естественное образование. Но считать себя покровителем и спасителем было приятно.
Боргиан молчал, и сидящий рядом с ним младший, предпоследний брат, Родгейр Эйел, тоже молчал. Он, впрочем, не наслаждался мыслями о могуществе своего клана. Могущество законников было в его глазах и восприятии чем-то естественным, потому что он родился уже в Асгердане Предпоследний сын Бомэйна напряженно думал, потому что с его точки зрения проблема была вряд ли разрешима.
- Вряд ли разрешима мирным путем, - поправился он.
Его старший брат, разумеется, сразу понял, о чем речь. Это было продолжением недавнего разговора.
- Как посмотреть на этот вопрос, - лениво сказал он. Лениво лишь оттого, что совершенно не хотелось выдираться из глубин приятных мыслей.
- Да как ни посмотри! У наших «объектов» чувство семейственности развито не хуже, чем…
- Чем у нас, ты имеешь в виду?
- Ну да. Так они и отдали нам на воспитание своих драгоценных отпрысков. Попробуй возьми хотя бы одного ребенка у какого-нибудь Мортимера. Весь клан взовьется.
- А ты бы отдал?
- Я? Отдал бы. Но я же понимаю.
- Значит, и другие могут понять. Это раз. Потом, у того драгоценного правила, которое ты так красиво указал, есть очень хорошее исключение. Я имею в виду Драконицу, Эрлику Тар.
- Она действительно исключение, и ребенка своего не любит, и с мужем не ладит. Но это не показатель.
- Последнее, на что я тебе хотел указать! - Боргиан поднял палец, и Родгейр тут же умолк. Он привык видеть в старшем брате второго патриарха, а, может, и первого, потому что Бомэйн уже давно принимал лишь самое пассивное участие в клановых делах. Его потомки молчали об этом, но хорошо знали: патриарх устал. - Убедить бессмертного завести ребенка куда сложнее, чем убедить его же отдать этого ребенка на воспитание.
- С этим можно поспорить.
- С законом не поспоришь. Как только патриархи ратифицируют законопроект, все решится благополучно.
- Но ратифицируют ли они его? Боюсь, заставить их сделать этот шаг будет труднее всего.
- Окстись, с чего ты взял? И потом, если не нравится вариант «на воспитание», можно назвать это иначе. Например, «на обучение».
- «На обучение» - это совсем другое дело.
- Ну так что же. Можно и «на обучение». Поверь мне. этого вполне хватит, чтоб вырастить из детей вполне преданных Закону взрослых.
- Хватит ли?
- Конечно. К нашим услугам еще и аппарат пропаганды. А если вспомнить, что из этих детей вырастут не просто взрослые, а замечательные маги и воины, то такой гвардии нам хватит, чтоб раз и навсегда оградить наш клан от возможных анархических поползновений патриархов.
- Тогда чего было тратить время и возможности? - проворчал Родгейр. - Получается, что первую партию супердетей мы прошляпили. Тогда надо было настаивать на особом обучении с самого начала.
- Болван, - нежно произнес Боргиан. - Даже ты увидел в моем проекте покушение на основу основ - семейственность, хотя тут ее и в помине нет. Когда общественное мнение бурлит, его надо сперва успокоить, причесать, а потом уже вводить новые реформы, которые с виду весьма неоднозначны. Мы именно так и делаем. Что же касается уже подросших, как ты выразился, «супердетей», то и они придут к нам, и очень скоро.
- С чего бы вдруг?
- Какой прирожденный маг или воин не хочет большего могущества, большей силы? Именно у нас они их получат. А там и прочее воспитание подоспеет. Все нужно делать умеючи. К примеру, этот мальчик, старший сын Гэра Некроманта. Он, как мы и предполагали, будет прекрасным мечником. Из него получится едва ли не лучший воин Асгердана. Но среди Драконов Ночи не так много мастеров воинского искусства. Таковых нужно искать у нас. Рано или поздно это случится.
- А что касаемо Эвана, сына Эрлики Тар Туманной?
- Информатист. Гениальный. Мы уже залучили его учиться в закрытое заведение, которое всецело находится под нашим контролем, - Боргиан покачал головой. - Я ни за кого из наших «объектов» не волнуюсь, кроме как за дочь ликвидатора.
- Думаешь, из нее не выйдет толку?
- Толк из нее будет, однозначно. Хотя она и порушила наши планы, когда родилась девочкой, но это, в конце концов, не столь важно. Говорят, она уже сейчас в отличной форме. Плохо то, что дура Артана передала ее на воспитание отцу. Чему он может ее научить? Догадайся сам. А потом еще этот молокосос Гвеснер…
- Что такое?
- Весь в мамашу, одни эмоции и никакого соображения. Принялся цепляться к девочке без всякого повода, а потом взял и избил.
- Сильно?

Предыдущая страница 3 Следующая страница


Клановое проклятие 4

- Нет, слегка. Но какая разница, как? Важен сам факт. Он просто целенаправленно ссорит девочку с нашим кланом.
- Мне кажется, ты придаешь слишком большое значение детским сварам. Мало ли кто кого когда пнул или толкнул? Они вырастут и забудут об этом. Еще, глядишь, поженятся.
Но Боргиан, который был намного опытнее и проницательнее брата, покачал головой.
- Все не так просто. Детские ссоры потом вырастают во взрослые, и неприязнь остается. Я опасаюсь, что Гвеснер нам все испортит.
- Полагаешь, девочка не станет ликвидатором? - уточнил Родгейр.
- Полагаю, она не станет таким ликвидатором, каким нам бы хотелось ее видеть. К тому же есть добавочные свойства, которые в нее вложили наши мастера, мы же до сих пор не знаем, что это за свойства, что там в ней за начинка. Я согласился на дополнительные изменения лишь потому, что ожидал - она будет воспитываться под нашим строгим контролем. А видишь, как получилось.
- Можно настоять на ее обследовании.
- Это не так просто. Мортимеры отлично знают законы и нас терпеть не могут. Они не допустят наших специалистов к девочке, бьюсь об заклад. И сама она, особенно после ссоры с Гвеснером, к нам не придет.
- А что если поссорить ее с отцом?
- Как?
Родгейр замялся.
- Ну… Есть разные способы.
- Например?
- Ну, например - немного «гормонального взрыва» - и напустить его на дочь.
- Ты что, ошалел? - взвился Боргиан - и задумался. - Нет уж. Это слишком. Противозаконно, не оправдано насущной необходимостью… К тому же это может быть опасно для ее организма. Конечно, она развивается прекрасно, с опережением, сейчас по всем параметрам тянет на пятнадцатилетнюю девочку-смертную. Нет, все равно слишком.
- Но зато после такого она к отцу даже и не подойдет. Скорее уж направится к нам. А какой будет шанс убрать его с дороги раз и навсегда, а? Изнасилование дочери - да от него собственный клан откажется!
- Конечно, да. Но игра не стоит свеч, - решительно ответил Боргиан. - Я забочусь в первую очередь о девочке.
Какое-то время они посидели в тишине. Старший брат обдумывал закон, который предстояло через несколько дней вынести на одобрение Совета Патриархов. Волнение у него вызывал только один пункт: тот самый, который они обсуждали с братом - за остальные же он был почти уверен. Почему бы патриархам не принять закон о полигамии? Традиции многих кланов ее одобряют. Разумеется, в уступку статье конституции о равенстве полов предстоит принять полную полигамию, то есть ту, при которой женщина тоже будет иметь право на несколько мужей.
Потом второй этап Программы Генетического преобразования превратит право в обязанность (по крайней мере, для некоторых). За ратификацию этого пункта Боргиан тоже не слишком волновался. Раз патриархи приняли его в первый раз - примут и во второй, тем более что вся машина пропаганды давно запущена. А с вопросом воспитания полученных путем осуществления программы детей будет несложно бороться. Зачем родителям сильно сопротивляться тому, что дети будут обучаться в особых учебных заведениях? Малыши ведь и сами особенные.
Боргиан самому себе нравился необычайно. Ведь думал-то он не о себе или о собственном клане, а обо всем государстве. По крайней мере, он был свято уверен в этом. Уверенность, как это известно большинству здравомыслящих людей, не гарантирует истинности, но для такого привычного к власти могущественного человека, как Боргиан, своих соображений было вполне достаточно.
Он относился к числу тех, кто, стремясь ко всеобщему благу, незаметно, но верно превращаются в абсолютно бездушных людей, в тиранов и деспотов. К тому моменту, как выросли его праправнуки, он перестал быть человеком в понятном смысле этого слова. По сути, теперь у него уже не могло быть обычных привязанностей. Он не мог по-настоящему любить жену или детей - только клан или все человечество в совокупности, а по сути, только самого себя. Зато он легко мог пожертвовать почти кем и чем угодно - и все во имя высшей цели.
Впрочем, такими были почти все Блюстители Закона, были или неизбежно становились со временем. Любой представитель этого клана способен был, не моргнув глазом, засудить хоть брата, хоть свата, если, конечно, вина того будет неопровержимо доказана. Таковы были истинные законники, и, пожалуй, ничего плохого в том и нет, пока руки такого человека не касаются настоящей власти. И здесь желание сделать мир идеальным (что, само собой, невозможно) опять же могло перевесить.
Боргиан рассеянно наблюдал за пчелой, облетающей скудные цветки винограда, и в его голове роились самые разные мысли, зачастую мало связанные друг с другом. Он пытался предугадать все возможные препятствия на пути нового витка Генетической Программы, чтобы по возможности противостоять им, но таковых выходило слишком много. Все не предугадать. На миг его посетила неприятная мысль, что у патриархов может закончиться терпение, и они взбунтуются, но тут же отогнал ее. С чего бы вдруг? По проторенному пути идти гораздо легче.
Зато всплыли в памяти другие дела, менее важные. Например, заявление патриарха клана Ласомбра, клана вампиров, о том, чтобы использование смертных из периферийных миров Системы Центра для его потомков не было ограничено. Доводы его выглядели убедительно: в большинстве случаев вампиры из его клана пользовались человеческой кровью лишь для того, чтобы поправить собственное здоровье или баланс энергетики, и случалось это не так часто. К тому же Ласомбра в большинстве случаев не покушались на жизнь и здоровье своих жертв, все заканчивалось небольшой порцией крови, выцеженной из жил смертного - не больше, чем отдавали доноры в клиниках.
Кроме того, целых два семейства претендовали на статус клана, этот вопрос тоже нужно было рассмотреть. Отказать, разумеется. Пока есть дела и поважнее, пусть семейства подождут. Еще нужно было рассмотреть вопрос с кланом Алый Бархат. Матриарх этого небольшого Дома обратилась к Блюстителям Закона с просьбой исключить из Программы Генетического Преобразования всех ее потомиц младше четырехсот лет. Просьба была должным образом обоснована тем, что девушки Алый Бархат созревали для материнства очень поздно.
Клан был небольшой, но он пользовался покровительством Драконов Ночи. С Драконами не хотелось ссориться, и так уже Боргиану казались подозрительными спокойные взгляды Эндо. Он чувствовал в этом патриархе особенную силу, как и в Реохайде Гэллатайн. К тому же в Драконе Ночи действительно есть особенная сила. Боргиан хорошо помнил прошедшие годы, он ведь знавал Эндо давным-давно, в том мире, где родился, и там юноша очень даже отличился. Отец Боргиана, Бомэйн, относился к Дракону Ночи с ощутимым уважением, и Боргиан, который прежде не обращал внимания на своего соотечественника, сделал для себя вывод, что этого врага недооценивать нельзя. Он опасался, что на самом деле этот гордец не простил покушение на его правнучку, четырнадцатилетнюю Аэль, и на более старшую Эрлику Тар. Старшему отпрыску главы клана законников казалось более правдоподобным, что Эндо затаил злобу.
Правда, никаких признаков заговора не было. Можно ли его вообще спрятать? Какая-нибудь мелочь обязательно да выдаст заговорщиков. Здесь старший сын Бомэйна был спокоен - если что-то назреет, то осведомители обязательно оповестят об этом. Правда, известно, что Эндо последнее время стал очень близок с Эдано Накамура, но они же вместе выпивают, так что причина вполне невинная. Опять же, шли слухи, что и с Мэрлотом Мортимером Дракон Ночи вдруг стал очень любезен, но они же почти не встречаются, так что сама по себе любезность ни о чем не говорит. Ведь Мэрлот оказал Эндо значимую услугу, вернул ему спасенного из плена Илвара. Мальчик почти всю сознательную жизнь пробыл на Черной стороне, он не может знать, с чего все началось.
Боргиан не верил, что в отношении Блюстителей Закона может возникнуть какое-нибудь подозрение. С чего бы? Если бы стало известно, патриархи бы всполошились. Но все обстояло тихо, мирно, ровно и пока складывалось благополучно для законников.
- А ты не слышал что-нибудь новенькое о Сером Ордене? - спросил брата Родгейр.
- Только лишь то, что он снова зашевелился, - лениво ответил Боргиан. - Нашел себе новую базу, снова набрал адептов. Многие бессмертные из периферийных миров рады примкнуть к ним, потому что другого пути добиться власти и силы у них нет.
- Будем ими заниматься?
- С чего бы вдруг? Они пока не выказывают желания продолжать свою террористическую деятельность.
- Это потому, что у них пока нет сил. А потом - кто знает, что будет потом. Может, потом мы с ними так намучаемся, что…
- Сомневаюсь. Что им, заняться нечем? Мы им тогда преподали хороший урок.
Родгейр с сомнением покачал головой.
- Как бы потом не было слишком поздно. Когда Орден действительно накопит силу…
- Как он ее накопит? Он верит, что существует серая магия, стремится развивать ее… Стремится развивать то, чего не существует в природе. Многого ли он таким образом достигнет?
- А если существует?
- Что?
- Ну, эта… Серая магия.
- Хорошая шутка. Родгейр, если б она существовала, именно ее террористы Ордена и пустили бы в ход. Зачем им была б нужна взрывчатка, - старший брат помолчал несколько минут, а потом позвонил, чтоб служанка принесла десерт. - Будешь бисквит?
- Ну, пусть бисквит. Милочка, принеси мне ромовый, - велел служанке младший брат, и та, совсем молоденькая, наряженная в строгое короткое платье с белоснежным фартучком и наколочкой на затейливой прическе, лишь молча кивнула. - И чаек с мятой.
- Мне - кофе, - коротко распорядился Боргиан. С легкой иронией он ждал, пока брат проводит молоденькую служанку взглядом, полным интереса. - Не о том ты сейчас думаешь. И вообще, спать с обслугой - дурной тон. Что тебе, встречаться не с кем?
- Братец, я уже большой мальчик, сам разберусь, что с чем, а также с кем, - раздраженно ответил Родгейр. Какое-то время он молча вертел в пальцах бокал, потому что напрочь забыл, о чем шла речь. Вскоре с большим подносом в руках появилась все та же невозмутимая девушка, а при посторонних разговаривать о клановых делах было, конечно, не принято. Предпоследний сын Бомэйна с удовольствием лакомился десертом.
- Вообще-то, твои сомнения по поводу патриархов мне кажутся вполне закономерными, - высказался Боргиан. - Конечно, следовало бы проследить за некоторыми из них. За тем же Эндо Драконом Ночи. За Одзэро. За Оттоном Всевластным - он мне кажется самым опасным из них всех. Отгон более всех склонен к анархизму. У него замашки диктатора - это спустя шесть сотен лет после принятия конституции.
- Хорошо б еще проследить за Мортимером.
- Какой с этого толк? Было уже, и неоднократно. Агенты приносили мне внушительные списки девиц, с которыми Мэрлот встречался в течение года, да прочую ерунду. Зачем, скажи на милость, мне знать о его любовных победах? Я просто поражаюсь, как у него хватает времени заниматься бизнесом.
- А занимается ли он этим самым бизнесом - вот вопрос, - Родгейр притопнул ногой. - Подумать только, специально продумали закон, ограничивающий оборот средств, находящихся в ведении клана, а налоги с Мортимеров, кажется, только уменьшились. При этом совокупные доходы только увеличились. Я не понимаю, как они умудряются обходить этот закон. Живут они по-прежнему на широкую ногу.
- Более того, - с неожиданной злостью проговорил Боргиан. - Всего несколько дней назад я обнаружил, что Мэрлот каким-то образом попасся в наших архивах. Причем очень хорошо. Как я понимаю, за это он заплатил очень большие деньги. Очень большие, если ты понимаешь, о чем я. Единственное, что успокаивает - архивы не имеют отношения к Программе.
Как представитель одного из самых могущественных и потому едва ли не самого богатого клана в Центре Родгейр прекрасно представлял себе, что такое по-настоящему большие деньги. Он приоткрыл рот к откинулся на спинку кресла.
- Кто же предал?
- А Бог его знает. Как я понимаю, сейчас тот осведомитель Мортимеров на нас не работает - то ли ушел, то ли умер. Следов никаких не осталось. Я не буду тебе объяснять, как я узнал - это слишком долго и малопонятно. Я просто не верю, что Мэрлот сейчас не пасется в наших запасниках. Разумеется, наши люди не станут рисковать головой за какие-нибудь мелочи. Так что Мэрлот богат, как никогда, вот только государство никак не может наложить руку на его богатства.
- Но как же так?!
- Понимаешь ли, в чем дело… По сути, просто невозможно облагать налогом все формы оборота ценных бумаг - это слишком стремительный и слабо контролируемый процесс, больше похожий на рулетку. А ведь очень многие Мортимеры делают себе состояния на бирже - на тех операциях, которые сложнее всего проконтролировать. Причем формально все происходит в рамках закона. Со своего законного бизнеса каждый Мортимер скрупулезно отстегивает деньги во все ведомства. Все как положено.
- Но как же тогда…
- До меня доходили смутные слухи, что после принятия закона об ограничении оборота клановых средств Мортимеры стали вкладывать деньги в чужой бизнес.
- Ловкачи.
- Да. С этим уже ничего не сделаешь, запретить Мортимерам становиться акционерами других фирм мы не можем. Даст Бог, это хотя бы позволит нам бороться с их монополией.
- И тебя успокаивает эта ситуация? Тогда Мортимеры не выступили против Программы Генетического преобразования только потому, что не имели такой возможности. А что теперь?
- А теперь уже поздно.
- Ой ли? Не убирать же их во второй раз тем же способом.
- Было бы хорошо, - Боргиан, больше всего не терпевший непредсказуемость, воплощением которой были Мортимеры, тяжело вздохнул. - Нет. Один и тот же способ, причем дважды… К тому же есть опасность оставить улики. Мы и в тот раз здорово обмишулились, не хотелось бы больше.
- Значит, надо отвлечь их внимание каким-нибудь скандалом.
- Я слушаю предложения.
- Одно предложение уже было. Насчет ликвидатора и его дочки.
- Ну, братец…
- Но ты представь, какой будет скандал! Мэр-лот повесится!
Боргиан с сомнением поджал губы.
- Как бы девочка не повесилась.
- Эмита-то? Брось, ее обследовали. У нее совершенно здоровая психика, а такие женщины не склонны к суицидам. К тому же, сам подумай, если она окажется настолько слаба психически, то какой же из нее ликвидатор? Просто окажется, что Эмита - брак, а такого нам не надо.
Старший брат задумался еще глубже. Воспользовавшись паузой, Родгейр занялся остатками десерта. Несколько мгновений на террасе звучали только звон ложечки и жужжание пчелы, одержимо пытающейся извлечь нектар из цветков декоративного винограда.
- Не знаю, - произнес наконец Боргиан. - Мне эта идея не нравится. Что, если девочка забеременеет?
- В пятнадцать-то лет? Она наверняка еще не созрела. Не сможет, вот и все.
- Как бы она не догадалась, что здесь что-то не так.
- Глупости. Как ей догадаться? Я уже знаю, как ввести Мэлокайну «гормональный взрыв», чтоб он и сам не знал, что произошло. Есть идея, а не пойдет эта - придумаем другую.
- Мда…
- Если не будет знать он - не узнает и она. Полагаю, это заодно уберет с дороги и самого ликвидатора.
- Эмита еще слишком молода, чтоб начинать свою карьеру. Если это вообще можно назвать карьерой.
- Время терпит. Перерывы в двадцать лет и раньше случались, и ничего. Что тут особенного? Вырожденцы подождут… Ну, решай!
- Мне надо подумать, - после долгого молчания ответил Боргиан.

Глава 3

Руин вернулся домой поздно вечером, нагруженный огромным мешком Мэлокайна и своим собственным артефактом - кольцом, единственное достоинство которого было в том, что на украшение было зацентровано сложное заклинание подпространства. Кольцо неприятно было надеть на палец, металл, обремененный действующим заклятием, сильно холодил кожу, и потому Арман нес его на шнурке, привязав к запястью.
Мэлокайн высадил его у самого дома и укатил в магазин, куда он должен был заглянуть перед возвращением к жене и целому выводку детей. Он, в отличие от Руина, отсутствовавшего всего неделю, не был дома больше трех месяцев, а потому считал, что просто обязан привезти подарки супруге, старшей дочери и двум сыновьям. А подарками, как и продуктами для праздничного семейного ужина, надо закупиться. Ликвидатор с облегчением избавился от своего груза, который к тому же внушал ему почти суеверные опасения. Казалось бы, обычная бумага, но мысль, что на страницах запечатлены тайны сильнейших чар, нервировала его.
А Арман обращался с архивом адептов Серого Ордена с небрежностью грузчика. Войдя в дом, он швырнул мешок в угол, а на полочку под зеркалом положил кольцо. С отвращением стащил с себя грязную куртку. Неопрятная, заляпанная одежда вызывала у него отчетливое раздражение. Появившаяся на площадке лестницы Катрина заулыбалась, глядя, как прямо в коридоре муж избавляется от надоевшей походной экипировки.
- Сперва ванна, а потом ужин, или наоборот? - спросила она.
- Нет-нет, сначала мыться, - Руин взбежал по лестнице и клюнул жену в щеку. - Не обнимаю, я грязный. Как дела? - и уже бежал в ванную.
Он вышел оттуда, слабо пахнущий мылом и довольный. Жена приготовила для него чистую рубашку и велела подавать на стол. Она надеялась поужинать с ним в полном спокойствии и тишине, потому отпустила служанку. Она же попыталась перенести из прихожей тяжелый заплечный мешок, привезенный супругом, но. почувствовав, как тяжела эта сумка, не решилась ее трогать.
- Не трогай, не трогай! - вторил ее опасениям выскочивший из спальни Руин. Он как раз застегивал пуговку на запястье, а та не давалась. - Тяжело, полный рюкзак бумаги.
- Значит, то, что хотели, вы добыли?
- Разумеется. Но об этом никому не надо знать.
- Зачем ты мне об этом говоришь? Думаешь, я не понимаю?
- Уверен, что понимаешь. Но лучше лишний раз предупредить.
- Ужин?
- Конечно, родная. Уже накрыто?
Они всегда ели в столовой, за длинным столом, где могло усесться человек тридцать. Торжественная обстановка, канделябры с хрустальными подвесками, тяжелая белоснежная скатерть, посуда из дорогого сервиза… Первое время все это очень смущало Катрину, но потом она привыкла и уже охотно соглашалась садиться за этот стол, даже когда она ужинала наедине с мужем.
Супруги сидели друг напротив друга, и, глядя на Руина, молодая женщина и сама стала пользоваться всеми теми многочисленными приборами, которые служанка раскладывала возле тарелок, а не просто вилкой и ножом. Она даже стала находить в церемонности трапез особую прелесть, хотя по-прежнему считала, что это просто мужская блажь, и ужинать вполне можно и в кухне, и в гостиной у телевизора.
Обычно Руин не читал и не смотрел телевизора за столом, но сегодня, усевшись, тотчас придвинул к себе газету и бегло просмотрел заголовки. Постучал пальцем по одному из них.
- Ты читала сводку по заседанию Совета Патриархов, как я просил?
- Конечно, - Катрина даже удивилась. Она выполняла все просьбы мужа, даже самые пустяковые. Ей это было приятно.
- И что же? Какой вопрос стоял на повестке дня?
- Ничего важного. Но ваш патриарх переслал для тебя несколько печатных выдержек из протоколов. Я думала, что ты можешь позвонить и поинтересоваться, поэтому я распечатала конверт и прочитала.
- Правильно сделала, - Руин попробовал суп. - Отлично. Кто готовил? Ты?
- Нет, - с сожалением ответила она. - Я делала отбивную и гарнир.
- Уверен, они окажутся не хуже. Честно говоря, после Мэлокайновской стряпни так хотелось поесть настоящей еды…
- Да? Твоя сестра говорила мне, что ее муж отлично готовит.
- Ага. У него есть три коронных блюда: шашлыки, рагу и борщ. Но даже вышеперечисленное получится так себе, если готовить его из консервов.
- Говоришь, как отец, - улыбнулась Катрина.
- Да? Кстати, да. Прорываются юридические или просто официозные словечки. Как говорится, с кем поведешься… Ты меня поправляй. Канцелярит - это неэстетично… - он отправил в рот маслину из салата. - Так что было в распечатках?
- Идет речь о втором витке Программы. Пока это еще неофициально, но…
- Постой, об этом говорили в Совете? - насторожился Арман.
- Нет… То есть не знаю, - Катрина растерянно развела руками. - По виду бумаг я решила, что это выдержки из протоколов, но, может быть, это и не совсем так. Я сейчас принесу, - она привстала, но муж жестом велел ей сесть.
- Оставь. Я потом посмотрю. Если б было что-то важное, патриарх оставил бы мне сообщение в астрале. Я проверял. О чем еще там шла речь?
- О том, что Блюстители Закона предлагают проект закона о полигамии.
- Вот как… - от удивления Руин даже откинулся в кресле. - Вот за что я тебя ценю - даже если ты что-то не совсем понимаешь, главное ты ухватываешь инстинктивно. Закон о полигамии, как я понимаю, как раз и должен предшествовать второму витку Генетической Программы.
- Но почему ты так думаешь? - молодая женщина неподдельно изумилась. - Какая тут связь?
- Самая очевидная. Таким образом законники собираются бороться с фиктивными и реальными, но неподходящими с их точки зрения браками. Женат ты или не женат - раз в Асгердане полигамия, изволь жениться на том, на ком будет велено, - Руин вертел в пальцах ложку. - А, впрочем, посмотрим. Патриарх не объяснил, почему он переслал эти документы мне?
- Он велел сказать, что эти бумаги вам с Мэлом на двоих.
- Ну и правильно. Мэл все равно постоянно где-то шляется… Кстати, как предложение о полигамии восприняли патриархи, ты не отметила? Может, слышала?
- Даже если б не слышала, на этот вопрос было бы нетрудно ответить. Сам посуди, по крайней мере у семи центритских кланов в прошлом существовала практика полигамных браков. У двух из них она до сих пор существует. Конечно, Идущие Тропой Истины… ну, Эшен Шема, они не имеют возможность оформлять полигамные браки по закону, но в семьях мужчин их клана женщины (и жена, и любовницы) живут тесной семьей, и патриарх следит за тем, чтоб права всех женщин, даже жен не по закону, были соблюдены.
Руин слушал с интересом и кивал головой. Он прожил в Центре уже почти сорок лет, но все это время больше внимания уделял магическому искусству, чем традициям других кланов, которых в Асгердане насчитывалось аж двадцать семь, и с традициями весьма сложными. Для него в светских вопросах жена была экспертом, в конце концов, она родилась в Центре, и для нее местный уклад был естественен. Жестом Арман дал понять, что ему очень интересно, и придвинул к себе тарелку с отбивной, цветной капустой и тонко нарезанным салатом.
- Я уж не говорю о клане Ласомбра, где сожительство с одной женщиной считается признаком слабости и бедности, где оно просто не престижно, - продолжала Катрина. - Или о кланах Накамура и Всевластных, где принято иметь одну жену и пару-тройку постоянных наложниц. Именно постоянных - для мужчин делом чести считается содержать их так же щедро, безотказно и внимательно, как законных супруг. А Одзэро? Я читала, что в прежние годы, когда не был еще принят Закон о семье, патриарх темнокожего клана содержал гарем, в котором было больше трехсот женщин.
- Вопрос, зачем ему было нужно столько. Они, должно быть, там с ума сходили от тоски, - лениво проговорил Руин. Он не слишком любил подобные разговоры, считал, что даже в кругу семьи не стоит обсуждать частную жизнь сторонних людей. Но с кем еще поболтать на сексуальные темы, как не с супругой? К тому же постельные склонности Одзэро в данном случае имели значение, выходящее за пределы его спальни.
Катрина усмехнулась.
- Конечно, эта публикация была сделана хоть и в толстом, солидном, но бульварном журнале. И, наверное, в статье было столько же правды, сколько вымысла. Но о любви Одзэро к женщинам, и, что самое главное, его, скажем так, телесной стойкости ходят такие легенды, что я почти верю статье, будто женщины в гареме этого патриарха не особо скучали. Тем более что смертных там было больше, чем бессмертных.
- Словом, уж кто-то, а Одзэро всяко поддержит закон о полигамии. Так?
- Уверена. А кроме него - Мустансир Эшен Шема, Шатадана Странник, Меоршайл Тха-Эрр, Оттон Всевластный, Эдано Накамура, Луэн Кехада, Дитта Айру Ласомбра, возможно Хранитель Эредлен, Ора Дайн и Айрдан Тивен Тиарн. Говорят, Ора - большая любительница мужчин, а традиции кланов Эредлена и Айрдана так смутны и темны… Но говорят, что в прежние годы Айрдан был женат на трех женщинах, значит, и для него полигамия естественна.
- Да уж, - Руин задумчиво, не чувствуя вкуса, жевал мясо. - Если считать Бомэйна Даро, вернее, его представителя, то получается восемь голосов. Если добавить предполагаемых сторонников этого решения, то число увеличивается до одиннадцати. Пока абсолютного большинства не получается.
- Но этого числа (больше трети) достаточно, чтоб оставить вопрос на повестке дня.
- Верно. Согласен, - Руин оставил вилку и, подавшись вперед, прикрыл своей ладонью руку жены. - А ты-то как относишься к подобному закону?
Катрина пожала плечами.

Предыдущая страница 4 Следующая страница


5 Игорь Ковальчук

- Если рассуждать безотносительно Генетической Программы…
- Да, разумеется.
- То я не вижу в этом законе ничего плохого. Если мужчина однолюб, он все равно будет жить с одной женщиной. Если он склонен «гульнуть по девочкам», его все равно ничто не удержит. Просто будут не младшие жены, а любовницы. А их мне жалко. Они - как мотыльки, «нужны на час, а там ее знай нас».
Ее супруг запихнул в рот последний кусок мяса и лишь теперь обратил внимания, как оно сочно и отлично прожарено. Благодарно взглянул на жену.
- Спасибо, любимая, очень вкусно, - с нежностью сказал он.
Тут Катрина спохватилась, что разговор пошел совсем не так, как она планировала, и приподнялась, чтобы подать чай, но Руин как раз взялся за бутылку вина, торчавшую из набитого льдом ведерка, и ловко обернул ее полотенцем. Вопросительно взглянул на супругу и потянулся к ее бокалу.
- Куда ты? Еще закуска не закончилась. Кстати, вино замечательное.
- Я не буду, - почему-то смутившись, ответила молодая женщина.
Рука Армана с бутылкой замерла в воздухе. Он взглянул на жену с удивлением и тревогой.
- Что случилось? Ты плохо себя чувствуешь?
- Нет, но… У меня новость.
- Да?
- Ты… Понимаешь… Нас скоро будет трое.
- К нам переезжает твой брат?
- Нет… Ну, понимаешь, у нас будет прибавление в семействе.
Руин помолчал.
- К нам переезжает мой племянник? - осторожно предположил он. - Или даже мой младший брат?
- Да нет! - Катрине хотелось фыркнуть, но она держалась. - Я же говорю… У нас будет маленький.
- Кто - маленький?
- Ну же! Маленький, вопящий, по ночам не спящий, надоедливый…
- Так все-таки мой младший братишка, Дэйн?
- Слушай, дорогой, ну так же нельзя. Что ты, подшучиваешь надо мной? Меня в моем положении нельзя излишне терроризировать, - шутливо попеняла Катрина. - Мне нельзя нервничать.
- В каком положении, зайка моя? У тебя… этот… предменструальный синдром? - Руин говорил, казалось, совершенно серьезно.
- Да какой синдром?! - завопила выведенная из себя молодая женщина, вскакивая с места. - Ты издеваешься, что ли? Да ты просто идиот! Все вы, мужики, идиоты! Я беременна, ясно? Беременна я! Беременна! У нас будет ребенок! А ты - болван!
Ошеломленный этой вспышкой, Руин тоже вскочил. Еще никогда, хотя прожил с Катриной двадцать лет, он не встречал подобного приема. Айнар неизменно была сдержанна, терпелива и ласкова. Впрочем, и супруг старался не давать повода к ссорам. Он прекрасно понимал, что, женившись, тем самым отрезал себе путь к некоторым развлечениям и излишествам, понимал, что в семью надо приносить деньги (впрочем, теперь, когда он освоился с магической и банковской системами Асгердана, это не требовало от него большого напряжения), что с женой нужно обращаться уважительно. Отвратительный пример провальского отца, Армана-Улла, не сумел должным образом испортить его глубинные представления о браке.
А Катрина, не желая навязывать супругу каких-то своих требований, сносила его отлучки и учебу, которая в сочетании с работой отнимала у Руина очень много времени. В последние годы молодой маг, решив, что жить на доходы с акций все-таки как-то не слишком красиво, да и практика чародею нужна так же, как хирургу, поступил на работу в одну из государственных поисковых контор при службе федеральной безопасности. Работа занимала не слишком много времени, была строго расписана по графику: требовалось искать и распутывать следы преступников, диагностировать неправомерное применение магии… Руина никто не нагружал большим количеством работы, как правило, в разработке у него находилось не больше трех загадок за раз, но уж зато требовалась абсолютная точность и быстрота.
Начальство было Руином очень довольно. Деньги ему платили большие, к тому же он как государственный служащий ведомства федеральной безопасности, а также его ближайшие родственники, мог пользоваться целым веером льгот - немалое преимущество.
Словом, в финансовом плане Катрине было не на что жаловаться. От невнимания мужа она тоже не страдала, и потому семейная жизнь этих двух бессмертных текла размеренно и счастливо. Скандалить оказалось ни к чему.
Однако взрыв негодования у Катрины был самый настоящий. Наверное, в подобной ситуации «настоящий провальский мужчина» первым делом взялся бы за ремень. Но Руин достаточно далеко ушел от этого стандарта, если вообще хоть когда-то хоть в чем-то соответствовал ему. Первым делом он вскочил в замешательстве, готовый подхватить жену, если ей станет плохо (неспроста же она так кричала). Суть того, что она сказала, не доходил до его сознания.
- Родная, что с тобой?
- Идиот, - сдавленно и уже не так громко крикнула она и вдруг разрыдалась.
Он обежал стол и схватил ее в объятия. Уткнувшись в его плечо, Катрина плакала успокоенно и свободно и уже, кажется, не пылала гневом на недогадливого мужа. Мягко поглаживая ее по плечу, Руин вдруг понял, что прокричала ему жена, и, перехватив ее, взглянул в заплаканное лицо.
- Ты беременна?
- Ну да.
- Ёлки, - больше Арман не нашел, что сказать.
А что тут, в самом деле, скажешь?
- Это же замечательно, - выдавил он из себя, сообразив, что надо сказать хоть несколько слов, а то супруга может обидеться. - Как ты себя чувствуешь?
- Пока неплохо, - Катрина вытерла глаза. - Но врач сказал, что еще рановато ждать неприятностей. Скоро, возможно, буду чувствовать себя не самым лучшим образом.
- Ты выбрала себе врача? Молодец. Тебе нужны еще деньги?
- Нет.
- А, - он соображал, о чем еще нужно позаботиться. - Может, нанять еще одну служанку? Или можно сделать демона, который будет заниматься домашней работой, самой простой. Я такого сконструирую без особого труда.
- Я справляюсь.
- Но тебе, наверное, вредно нагружаться.
- Но и сложа руки сидеть очень скучно. Ничего со мной не случится, - она шмыгнула носом. - Ты сразу догадался, да? Только решил подшутить?
Что-то в тоне жены подсказало Руину, что лучше не спорить. Он кивнул и прижал к себе супругу. Какое головокружительное совпадение - только позавчера он вздыхал, что у них пока нет детей, и вот это замечательное известие. Следом пришло беспокойство. Первое, о чем он подумал - это здоровье Катрины. По меркам бессмертных она была еще юна, и беременность могла стать для нее очень тяжелым испытанием. Разумеется, ее следует показать лучшим врачам Асгердана, причем как можно быстрее. Следом пришла мысль, что адепты Серого Ордена, которые, возможно, охотятся на него, теперь могут добраться до его беременной жены.
Эту проблему предстояло обдумать без промедлений, но так, чтобы супруга не догадалась. Она, конечно, станет волноваться, а ей нервничать нельзя.
Он подвел ее к дивану и усадил. На столе в широких бокалах давно степлилось дорогое вино, но им обоим не было до этого дела. Руин, почувствовав, что супруге хочется поговорить именно о будущем ребенке, стал рассуждать, где лучше всего будет устроить детскую, и что неплохо бы сделать ремонт, и кое-что поменять в доме, да узнать, где ближайший детский врач, детский магазин, а сам думал, что неплохо бы на время отправить Катрину в метрополию своего клана. Метрополия Айнар, если вообще можно было так назвать большое загородное имение матриарха этого скромного семейства, не могла обеспечить Катрине должной защиты. А метрополия Дома Мортимер после нападения черных магов теперь больше напоминала крепость.
Жена ласково прижалась к Руину.
- Ты ведь никуда не уедешь, правда?
Его рука отяжелела на ее плече.
- Я не могу тебе этого обещать, но постараюсь. Я и сам хочу быть к тебе поближе, особенно сейчас. Но если мне придется куда-нибудь уехать, я перевезу тебя к родственникам, согласна? В метрополии нашего клана тебе будет уютно. Там к тому же есть целая клиника и все врачи, в том числе и отличные гинекологи.
Катрина выпрямилась и сдвинула брови. Лицо ее стало строгим и сосредоточенным.
- Что-то случилось?
- Нет. Почему ты так решила?
- Ты о чем-то беспокоишься. Хочешь спровадить меня в метрополию… Тебе что-то угрожает?
- Не то, чтобы… - Руин задумался. Какой смысл врать жене, которая к тому же совсем не дура? - Понимаешь, лучше перестраховаться. Мы с Мэлокайном потырили из архивов Серого Ордена много полезных бумажек. Да еще я кое-что там учинил… Долго объяснять. Словом, тамошние адепты вполне могут попробовать мне отомстить.
- Подожди, так Серый Орден по-прежнему существует? - удивилась Катрина.
- Но ты же знала, куда мы направлялись.
- Конечно, но я думала, что от него остался какой-нибудь архив, тайник… Я думала, самого Ордена уже нет.
- К сожалению, есть. И его возможности, равно как и намерения, нам узнать не удалось. И непонятно, смогут ли они меня выследить, станут ли…
- А тебе не стоит прибегнуть к помощи своего клана?
- Какой помощи, родная? Телепорт из Храма серых я замаскировал по всем правилам, распутать его невозможно. Но можно попробовать найти меня в самом Асгердане. А можно и не найти. Вселенная беспредельна, серые маги могут оказаться где угодно.
Катрина помолчала.
- Так ты убедился в том, что серая магия существует?
Руин задумчиво посмотрел на свои руки.
- Трудно не поверить в ее существование, если сам являешься серым магом. Обещай мне, если я решу, что тебе лучше перебраться в метрополию, ты так и сделаешь. Так мне будет спокойнее.
- Я… Обещаю. Но и ты обещай, что побережешь себя.
- С легкостью. Родная, уж не подозреваешь ли ты, что я не хочу выжить?
Они посмеялись.
Лишь поздно вечером Руин уселся за кипу бумаг, которые Мэлокайн без особого разбора понапихал в заплечный мешок. Он, разумеется, не смотрел, что берет с полок, и потому бумаги оказались в полном беспорядке, но с первых же мгновений молодой маг почувствовал, как глубоки и тонки те исследования, результаты которых теперь лежали перед ним. Он пробегал глазами строки, рассматривал длинные формулы, начертанные пером и чернилами поверх печатного текста (как ни странно, это облегчало восприятие), и чувствовал, что подходит к первым ступеням той лестницы, что приведет его к подлинному мастерству.
Это ощущение способно опьянить любого мага. Синяя птица, которая ведет чародея к вожделенной цели - к запредельному колдовскому могуществу, которому подчиняются стихии - не так уж часто дается в руки тому, кто за ней охотится. Руин считал себя человеком сдержанным, но сейчас, горбясь над листами документов, похищенных из тайников Серого Ордена, он был готов потерять голову. Одновременно молодой маг понимал, что самолично заниматься подобной добычей опасно. С усилием оторвавшись от чтения, он поднялся к жене, рассеянно поцеловал ее, извинился, что очень занят, после чего подошел к видеофону - роскошной технической игрушке, стоявшей у него в кабинете рядом с компьютером - и набрал номер патриарха.
Впрочем, когда вызов был принят, на экране появилось не лицо Мэрлота, а его сына, Майнара.
- Привет, Руин, - обрадовался он. - Тебе нужен отец? Его сейчас нет. Он инспектирует поместья.
Арман понял старшего родственника. Разумеется, патриарх никогда не занимался инспектированием сельскохозяйственных владений клана. Эта фраза означала, что глава клана на встрече с кем-то из патриархов, только об этом никому не нужно знать. Иногда для отвода глаз он действительно ездил на природу, но не потому, что хотел проверить деятельность управляющих (их проверяли по-другому, более надежно), а потому, что хотел устроить себе небольшой отдых или пикник с коньяком и девочками.
- Да ладно, пусть себе инспектирует, - отмахнулся Руин. - Я хотел бы показать ему бумаги, которые мы с Мэлом привезли из Родерана.
- Разумеется. Но к чему тебе отец? Он все равно не будет сейчас заниматься магической документацией. У нас есть маги, привози им, они посмотрят. Я порекомендую тебе двоих - неоднократно проверенные, надежные люди.
- Но я хотел бы получить копии.
- В чем проблема? В тот же день тебе их снимут.
- Хорошо. На днях подъеду.
- Так, - Майнар стал очень серьезен. - Давай-ка не тянуть. Любой ценной и неоднозначной документации лучше храниться в клане. Сам понимаешь, в бумагах могут быть какие-нибудь хитрости, ловушки…
- Ладно. Завтра.
- Утром. Договорились?
- Но…
- Тебе сложно поставить портал в метрополию?
- Нет, конечно. Утром привезу.
Майнар кивнул и отключил видеофон, а Руин принес себе несколько бутылок вина, фрукты, остатки десерта, который был приготовлен служанкой к его приезду, и устроился на диване с бумагами серых. Он не замечал, как течет время, не замечал, как пустеют бутылки и блюда, но когда свет лампы почему-то начал резать ему глаза и, подняв голову с диванной думки, он посмотрел в окно, то обнаружил, что солнце уже встало, а часы показывают восемь.
Катрину не слишком удивило то, что супруг даже не заглянул в спальню. Она привыкла к его рвению, а, почувствовав его одержимость магией, даже немного гордилась его упорством. Жена знала, что ему скоро предстоит экзамен на уровень младшего магистра - весьма высокий магический статус - и не сомневалась, что он легко выдержит любое испытание. Сам Руин, кстати, думал так же.
Молодой маг заглянул к жене и, убедившись, что она еще спит, спустился в кабинет. Он поставил портал прямо оттуда, хотя это могло повредить компьютеру, и втащил в него мешок с бумагами. Проносить через портал артефакт с подпространством он больше не хотел - от этого металл либо очень сильно нагревался, либо, наоборот, становился таким холодным, будто кольцо сутки продержали в морозильнике. Конечно, таскать за собой огромную кипу документов не слишком приятно, особенно если учесть, что архив Серого Ордена по весу оказался больше ста килограммов. Все-таки навыков грузчика у провальского принца не было.
В метрополии его уже ждал Майнар, а с ним - архимаг, один из лучших специалистов по системной магии. Они помогли Руину дотащить бумаги до клановой лаборатории… Впрочем, в метрополии клана Мортимер была целая анфилада лабораторий, самых разных, которые упирались в три заклинательных покоя, разных по размеру, а с другого края рабочие помещения магов подпирала огромная и богатейшая библиотека трудов по разнообразной магии. Были здесь и такие помещения, о существовании которых не догадывалось большинство работающих здесь магов, лишь самые надежные люди клана имели туда доступ. Это были секретные лаборатории Мортимеров, в которых, впрочем, ничего особенного не разрабатывалось, зато велась целая серия изысканий. В частности, разбирались чужие, купленные у агентов или добытые иными способами документы.
Теперь на широких столах разложили часть бумаг, извлеченных из объемистого мешка, и архимаг (звали его Хальгейм, он был внеплановым бессмертным и работал на Мэрлота еще в те времена, когда его клановый статус отказывались подтверждать) склонился над первыми листами. Сдвинув брови, принялся разбирать написанное.
- Не могу сказать, насколько все это ценно, - сказал он через несколько минут. - Но то, что это ни на что не похоже, уже понятно.
- Я могу сказать, насколько это ценно, - хмуро заметил Руин.
- Вы разбирали эти документы?
- Да. Всю ночь и все утро.
- И как? - полюбопытствовал Майнар. - Пригодится?
- Если среди Мортимеров еще есть серые маги, то да.
- Постой. Так, получается, все эти разработки сможет использовать только серый маг? Для белых они без толку?
- Ну почему… Уверен, если перечитать все документы, можно будет многое понять и о белой энергии, и о черной. Видишь ли, серая магия - это не что-то среднее между белой и черной. Это сочетание двух магий. Как я понимаю, именно поэтому я способен заниматься и той, и другой магией без вреда для себя. Знаешь, серая магия неспешна, созерцательна, склонна к анализу и, как мне кажется, использует какие-то иные источники силы, чем обе другие магии.
- Какие же? - заинтересовался Хальгейм.
- Пока не знаю. Но уверен, здесь, - Руин потрогал рассыпанные листки, - найдется ответ на этот вопрос. Что-то подобное я ощущал, когда снимал с себя блоки на Черной стороне. Эта магия показалась мне похожей на ключ.
Майнар нагнулся над бумагами и попытался разобрать первую же формулу, которая попалась ему на глаза. Но, видимо, признав, что это не так просто, отодвинул от себя документ.
- Даже и без того было ясно, что ваша с Мэлом добыча стоит внимания, - сказал он. - Сегодня я занят, но Хальгейм проследит, чтоб тебе сегодня же сняли копии со всех бумаг. Как я понимаю, только ты и можешь разобрать их все.
- Да, пожалуй. По крайней мере, пока.
Копирование заняло гораздо больше времени, чем Руин рассчитывал. Впрочем, он плохо представлял себе, как именно можно копировать документы по теории магии, ведь в ксерокс их не засунешь. Ксерокс может точно передать начертание текстов, а ведь кроме начертания там есть еще кое-что, что может воспринять только маг и что служит подсказкой. А подсказка в этом случае была нужна как никогда. Тот, кто составлял трофейные бумаги, имел хорошее представление о том, что из себя представляет серая магия, а вот Руин впервые коснулся теории этого вопроса, и, хоть и раньше догадывался, что нечто подобное существует, пока еще плохо себе представлял, как оно функционирует.
Однако когда Хальгейм принес Руину первые копии документов, он убедился, что в них сохранено самое главное - те самые подсказки. Архимаг предупредил, что наведенные чары сохранятся недолго, и после прочтения документы станут обыкновенной бумагой с черными буквами и формулами. Руин, усмехнувшись, ответил, что одного прочтения ему хватит. На магию у него была отличная память.
Правда, вскоре дала о себе знать и усталость. С усилием оторвавшись от бумаг, он прилег прямо в лаборатории, на диванчике (после того как он отвлекся от чтения, обнаружил, что просто не стоит на ногах, и решил, что до своих покоев в метрополии не дойдет). Он проспал до самого вечера и даже во сне видел формулы, вычерченные на листах дурной бумаги поверх поблекшего текста. Сон был настолько крепок, что Арман не слышал ни шагов, ни шума аппаратуры, но зато даже в самой глубине небытия он сохранял возможность размышлять и представлять себе чары как в виде формул, так и в виде образов.
До дома он добрался лишь через два дня и долго извинялся перед женой, но она, слушая, чувствовала, что мысли его витают где-то очень далеко, и он, наверное, даже не слышит, какие именно слова говорит ей. Катрина лишь вздохнула. Она утешала себя, что муж занимается делом, что он - отличный маг, который постоянно должен заботиться о приобретении новых знаний, иначе растеряет даже то, что у него уже есть. Говорила она себе и то, что Руин, конечно, заботится об их будущем благосостоянии, потому что волнуется за нее и ребенка, но уговоры помогали плохо. Катрине было грустно, плохо и одиноко.
Правда, муж все-таки отвлекся от бумаг, и это произошло дней через пять, когда он вдруг ощутил, что полон новым до предела. Необходимо было прерваться и дать прочитанному «уложиться» в голове. Он встал от стола и, шатаясь, направился в соседнюю комнату, к бару. Там же стоял и телевизор, перед ним Руин с удивлением увидел Катрину. Удивился он лишь потому, что никогда прежде не замечал за супругой интереса к телевизионным программам, наоборот, она относилась к ним с откровенным пренебрежением. Жена вертела в руках пульт и, когда в дверях появился муж, вопросительно подняла бровь.
- Ты смотришь ток-шоу? - спросил молодой маг.
- Да, а что?
- Раньше ты не проявляла интереса к этим передачам.
- А чем еще заняться? Ты даже не ешь ничего. Нет смысла готовить.
- Но я ел что-то…
- Ты ел чипсы, - устало ответила Катрина. - А тарелки я уносила нетронутыми.
Руин присел с ней рядом и выключил телевизор. Обнял, привлек к себе и сунул нос в ее волосы. Он чувствовал себя совершенно разбитым.
- Прости меня, солнышко.
- Ты что-нибудь выудил оттуда?
- Из бумаг? Много полезного. Но, вообще-то, дело только начато. Я, честно говоря, даже не знаю, как с ними работать. Информации слишком много, чтоб усвоить ее за раз, а если прерываешься, теряешь логическую цепочку. Тяжело.
- Да уж, - посочувствовала жена. - Ты весь вымотался.
- Наверное, надо делать краткий конспект, - продолжал Арман. - И работать лучше прямо в метрополии, не торопясь… Ладно, - торопливо сказал он, заметив, что Катрина смотрит на него довольно хмуро. - Надо отвлечься.
- Я для тебя - средство отвлекаться?
Руин почувствовал в ее голосе напряжение. Впрочем, он отлично понимал, что у жены есть все основания обижаться. В конце концов, на то она и жена, чтобы претендовать на особое отношение к себе, особенно теперь.
- Нет, конечно, любимая. Прости, что так долго не обращал на тебя внимания. Я, честно говоря, просто боюсь…
- Ты просто одержимый.
- Наверное, - поразмыслив, согласился Руин. - Ты прости, что так получилось.
- Да ты меня не любишь, - Катрине хотелось сказать не это, а, например, что она его очень любит и скучает, и сил уже никаких нет, и больше всего она хочет, чтобы он ее обнял, но язык буквально помимо ее воли выговаривал нечто другое. - Ты любишь только свою магию.
- Я люблю тебя. Тебя люблю.
- Не любишь!
- Люблю.
- Не любишь! - она уже почти плакала, потому что при одной мысли, что сказанное может оказаться правдой, ей стало очень холодно и одиноко.

Предыдущая страница 5 Следующая страница


Клановое проклятие 6

Руин не умел разговаривать с женщинами, чье настроение уже напоминает истерику: не умел сорок лет назад и не представлял, как это можно сделать теперь. Потому он, в духе провальского воспитания, попросту опрокинул жену на диван и навалился сверху. Катрина брыкалась и пыталась скинуть мужа с себя, причем гораздо увереннее и решительнее, чем это когда-то делала Реневера. Внезапно вспомнив о положении супруги, Арман отпрянул, но женщину не отпустил.
Но зато дал ей возможность размахнуться. Ударила она слабо, но уверенно, и супруг не пострадал лишь потому, что молодая женщина попала не так, как нужно, а вскользь. Легкая оплеуха Руина ни на миг не смутила. Он просто отмахнулся от нее, как от мухи, а потом прижал руки Катрины к подлокотнику дивана. Осторожно притиснул жену к обитой бархатом высокой спинке и принялся целовать.
- Отпусти!
- Вот и нет.
- Это же насилие…
- Потом можешь посадить меня в тюрьму. Я согласен.
- Да что же это такое?! - возмутилась молодая женщина. - Сначала забросил меня, теперь обходишься так грубо… - но ее слова прервал поцелуй.
Руин, ослабив хватку, чуть подвинулся, освободил для жены побольше места, но не отпустил ее.
- Я не буду грубо, - пообещал он. - Я буду осторожнее. Это станет смягчающим обстоятельством?
- Это просто безобразие.
Он нежно обнял ее и стал целовать, но когда Катрина попыталась освободиться, у нее почему-то ничего не получилось. Правда, муж не пытался добиться чего-то большего, лишь целовал и обнимал, и скоро молодой женщине расхотелось отбиваться. Обида куда-то испарилась, и Катрина потянулась к нему первая. Руин помог ей расстегнуть молнию на платье, освободил ее от одежды, а уж его рубашкой занялась жена.
Они занимались друг другом увлеченно, не замечая вокруг ничего. В комнату заглянула было служанка, чтоб отдать ключи и сообщить, что работа сделана, а ей пора уходить, но вылетела в коридор с такой быстротой, будто за ней гнался волк. Хлопнула дверь, а потом и ключ звякнул о подзеркальную полочку, но супруги ничего этого не заметили. Они целовались так жадно, как разве только умирающий от жажды может припадать к чаше холодной и чистой воды.
Потом Руин неловко налег локтем на пульт от музыкального центра, пристроенного под видеомагнитофоном, и комнату внезапно наполнил страстный, дрожащий, низкий и оттого особенно выразительный голос популярной певицы, чьи песни последнее время звучали буквально отовсюду. Молодому магу, разумеется, не было дела до популярных певиц, обнимая утомленную жену и медленно остывая, он смутно припомнил, что зовут ее, кажется, Лоран Спелый Колос.
- Живу в любви, и веря, и не веря, - с чувством пела Лоран. - Боюсь любви, но все равно люблю…
- Выключи ее, - сонно попросила Катрина.
Руин нашарил пульт и заткнул радио. Он гладил ее обнаженное плечо, потом положил ладонь на живот. Живот был абсолютно плоский.
- Но ведь срок пока еще совсем маленький, - рассмеялась Катрина. - Но я беременна, это точно. Я для гарантии даже УЗИ сделала.
- Я нисколько не сомневаюсь, - он украдкой погладил ее по бедру.
А в следующий миг вскочил с дивана. Но поздно. С грохотом отлетела дверь, и в дверном проеме заклубился овеществленный свет. Казалось, он не возник здесь, а уже был, и ему просто открыли путь. За густым, упругим сиянием не было видно людей, и казалось, что их тут вовсе нет. Руин попытался выстроить защиту, и лишь потом понял, что сделал ошибку. Надо было не защищаться, а нападать. Но ведь за его спиной медленно, будто во сне, приподнималась на локте жена, как же можно было не защитить ее?
Первый же удар, ворвавшийся в комнату с глухим воем, был так силен, что стало понятно - он был предназначен сразу смести противника, покончить с ним. Руин отразил его с силой и искусством, но этого оказалось недостаточно. Заклинание врезалось в стену, и дом ощутимо тряхнуло. Но это было лишь остаточное действие, основная мощь пришлась на хозяина дома. Пожалуй, такого удара хватило бы, чтобы стереть в порошок целый особняк.
Каким чудом Руин умудрился уцелеть под такой атакой, он и сам бы не смог объяснить. Разумеется, случай тут был ни при чем, дело было в искусстве, которым владел Арман. Опыт и чутье заставляли его в крайних ситуациях действовать неосознанно и потому стремительно. Пожалуй, если бы какой-нибудь мастер взялся распутать картину произошедшего, он с изумлением обнаружил бы, что подвергшийся нападению маг умудрился пустить в ход целых семь заклинаний, причем едва ли не в сотую долю секунды. Поверить в это с ходу показалось бы невозможным.
Однако так оно и было. Опрокинувшись на спину, Руин попытался атаковать, хотя по-прежнему не видел, кто на него напал, и с ужасом обнаружил, что пуст, словно опорожненный бокал. Ни капли магической силы не осталось в его теле. Он успел изумиться, что пока остается в сознании - как правило, потеряв всю энергию, человек теряет сознание, если не жизнь - когда его накрыло второе заклинание.
Этого он, впрочем, уже не почувствовал.
Дикий вопль Катрины пронизал внезапно воцарившуюся в доме тишину. Она еще не поняла, что произошло, но будто сердцем почувствовала. Крича, она видела, как становится прозрачным силуэт ее супруга, откинувшегося назад под действием заклинания, как опадает и осыпается пеплом его тело. От вопля перехватило дыхание, и Катрина захлебнулась воздухом. Ее трясло, и, хотя она пока еще ничего не понимала, ужас сковал ее.
Свет, повисший в дверном проеме, рассеялся, и в комнату вошли трое мужчин. Мужчины были одеты во все темно-серое, и почему-то их одежда напугала молодую женщину больше, чем что бы то ни было. Она вдруг вспомнила, что совершенно обнажена, попыталась прикрыться, но под взглядом одного из чужаков окаменела, как кролик под взором удава. Он смотрел на нее с холодным, немного отстраненным наслаждением, и Катрина внезапно вспомнила его. Она схватилась за горло, будто ее кто-то душил, и снова крикнула, тоскливо и жалобно, как умирающая птица.
- Заткнись, шлюха, - бросил второй мужчина, тот, который как раз осматривал останки хозяина дома на ковре. - Еще один звук - убью.
Вернее, останками эту кучку серого, мгновенно развеявшегося по ковру пепла трудно было назвать. Но налетчик извлек из одежды артефакт и стал старательно водить им над ковром. От артефакта так сильно потянуло магией, что это почувствовала даже Катрина, не слишком хорошо разбиравшаяся в чарах. Она потянулась было к валяющемуся на полу платью, но третий чужак пригвоздил ее к месту повелительным жестом.
- Не двигаться, - он шагнул к ней, резко толкнул обратно на диван и придавил предплечье коленом, грубо и больно. Положил ладонь ей на живот.
Катрина в панике дернулась и тут же едва не потеряла сознания от боли. Налетчик ударил ее ладонью по лицу, лениво и равнодушно, и даже не слишком сильно, но молодой женщине хватило. Ненадолго она потеряла сознание, а когда пришла в себя, чужак держал на вытянутой руке какой-то мягко сияющий беловатый комочек, такой маленький, что его можно было сжать в ладони. В первое мгновение она не поняла, что это такое, но почему-то ей стало страшно до тошноты. Она застонала и рванулась к белому комочку, но налетчик грубо отшвырнул ее обратно на диван.
- Где твой муж держит бумаги? - холодно спросил он.
Катрина с ужасом смотрела на него.
- Отвечай, дрянь, - звучало это бесстрастно и равнодушно, но молодой женщине было очень страшно.
- Я… не знаю.
- Вспоминай. Ты знаешь, что это такое? - светлый комочек снова мелькнул в его руке. - Это твой ребенок. Вернее, не он сам, а его энергетическая составляющая. Если я сейчас раздавлю эту маленькую штучку, у тебя случится выкидыш. И, учти, муж больше никогда не сможет сделать тебе другого… Лежать, сучка. Говори быстро, иначе я устану и уроню на пол. И сапогом наступлю. Ронять?
- Нет, - простонала Катрина.
- Где бумаги?
- В кабинете… У него есть сейф, но у меня нет ключа, а еще есть сейф-подпространство. Он кочующий.
- Где он сейчас?
- Но я не знаю! - Катрину трясло, и слова звучали неясно. - Я правда не знаю. Я не маг…
Чужак повернулся к своему товарищу, тому, которого молодая женщина узнала.
- Это так? - спросил он.
- Я ее давно не видел. Но когда мы были знакомы, с магией у нее было плохо, - подтвердил тот. - Не трогай ее, ладно?
- Тебе оставить? Лови, - налетчик перекинул светящийся шарик знакомцу молодой женщины, и тот ловко поймал его. Шарик исчез.
- Отдайте! - раздирающе закричала Катрина. Один из нападающих ударил ее и замахнулся было второй раз, но тот, что спрятал у себя энергетическую составляющую нерожденного ребенка, перехватил его руку. Молодая женщина не обратила на это внимания. Она рвалась, будто пойманная птица, не обращая внимания ни на боль от чужой хватки, ни на угрозы. - Отдай!
- Тихо! Вернон, следи.
Знакомец Катрины присел рядом с нею и прижал ее к дивану: сильно, но не болезненно.
- Лежи и не шевелись.
- Отдай мне ребенка…
- Мы поговорим об этом позже.
- Отдай мне ребенка…
- Молчи, Катрина. Не раздражай этих людей. Твой муж сунулся туда, куда ему соваться не следовало, и сейчас он вполне может потянуть тебя за собой. Я попытаюсь тебя спасти.
- Отпусти меня!
- Не шевелись и молчи, - он навалился на нее и стал целовать. Катрина пыталась кричать, но у нее получался лишь сдавленный писк.
На этот звук обернулся один из напавших и досадливо поморщился.
- Брось, не время заниматься ерундой.
- Ничего я ей не буду делать. Пока.
- А может, все-таки поделать с ней кое-что? - спросил чужак, правда, почти не грубо: он торопился. На женщину он смотрел совершенно равнодушно. - Может, трахать, пока не скажет?
- Что не скажет? - всполошился Вернон.
- Эй, как тебя… Где твой муж хранил оригиналы документов?
Катрина посмотрела на него с недоумением. Проницательный взгляд налетчика впился в ее лицо, и, оглядев ее очень пристально, он обернулся к своему товарищу, обшаривавшему ящики стола.
- Видимо, действительно не знает. Наверное, муж ей ничего не говорил.
- Ничего странного, - пыхтя, ответил второй. Он как раз наклонился в три погибели и вышвыривал из шкафа все, что там было. - Мужик, видимо, держал от жены в тайне все свои дела. Обычная вещь.
- Но она же должна догадываться, где он может хранить бумаги. Живет она с ним давно, его повадки знает. Слушай меня, шлюха. Пока не достанешь и не вернешь нам оригиналы документов, не получишь обратно своего детеныша.
- Откуда ей знать, - возразил Вернон, накидывая на Катрину платье. - Он же клановый. Бумаги наверняка уже в руках патриарха.
- Мэрлота?
- А то.
- А если взять ее в заложницы?
- Толку никакого. За нее он, разумеется, ничего не отдаст. Ведь Катрина - не его потомица. Ему на нее наплевать.
- Но на своего-то потомка не наплевать, наверное? Она ж вынашивает Мортимера.
- А может, не Мортимера. Да и потом, разве это потомок? Даже еще не плод.
Чужаки замолчали, переглядываясь.
- Что же делать? - хмуро спросил один из двоих, не известных Катрине мужчин. - Копать метрополию?
- Наверняка бумаги именно там.
- Естественно. Эй, ты, в метрополии клана Мортимер есть лаборатории?
- Что ты ее спрашиваешь? И так понятно, что есть.
- Но где они - вот вопрос.
- Откуда это знать бабе? - запротестовал Вернон. - Тайные лаборатории, конечно же, расположены в ухоронках, а об их месторасположении девица из чужого семейства знать не может.
- Ладно, - один из двоих чужаков мотнул головой и, еще раз взглянув на кучку пепла на полу, повернулся к двери. - С этим был еще второй. Он тоже может что-нибудь знать. Надо и его встряхнуть. Идем. Может, он сумеет притащить нам документы. Потому что так вот просто лезть в клановую метрополию… Сам понимаешь.
- Ага, - второй налетчик обернулся и взглянул на Вернона. - Заканчивай с ней быстрее, - и тоже вышел.
Катрина огромными глазами смотрела на своего былого знакомца.
Их знакомство не было добрым. Вернон появился в жизни Катрины, когда она, закончив школу и курсы компьютерной грамотности, нашла работу и, возжелав самостоятельности, сняла комнатушку в огромной коммунальной квартире. Тогда Вернон буквально свалился на нее и стал ухаживать за нею так настойчиво, так требовательно, что уже одно это могло серьезно обеспокоить разумную девушку. Этот молодой человек, отличающийся подлинно бандитской красотой и такой же несдержанностью, просто в какой-то момент решил, что эта девушка должна принадлежать ему. Мнение девушки его, казалось, нисколько не интересовало.
Он преследовал ее так настойчиво, что жизнь скоро стала казаться Катрине тесной клеткой. Как загнанная лань, она пыталась куда-нибудь спрятаться от него, но Вернон постоянно был рядом. Он просил, требовал, потом стал угрожать, и никаких отказов не желал слушать. Стоило какому-нибудь молодому человеку оказать девушке внимание, как следовало жестокое избиение и предупреждение, что упрямого может ждать нечто более серьезное.
Закончилось все печально. Решив, что иначе не заставить непокорную красавицу понять, насколько ей повезло, Вернон выследил ее после работы, затолкал в машину и, насильно привезя в свой дом, изнасиловал. Пожалуй, и тогда запуганная Катрина не стала бы обращаться к помощи закона, но оказалось, что полиция давно уже выслеживала ее неуемного «жениха». Арестовали его в тот момент, когда он, достаточно покуражившись над пленницей, решил-таки отпустить ее.
На крыльце пошатывающаяся Катрина столкнулась с группой захвата. Ее привезли в штаб-квартиру отряда спецназначения и там подсунули заявление, которое оставалось только подписать. Девушка подписала - в ту минуту ей было все равно. Страдалицу совершенно не интересовало, в чем обвиняют ее «ухажера», она мечтала только об одном - чтобы ее наконец оставили в покое и дали, свернувшись где-нибудь клубочком, забыться. Полиция вскоре так и сделала - Катрину отвезли в кризисный центр для женщин, где девушка прожила почти месяц.
Родителям она тогда ничего не рассказала, а они ни о чем не узнали. Вернон был обвинен в целой серии преступлений, на фоне которых изнасилование выглядело бедновато. Как ни странно, преступника приговорили не к Звездным каторгам, а всего лишь к длительному заключению и самым обычным исправительным работам. Катрину, впрочем, это нисколько не занимало. Она была счастлива, что назойливый ухажер наконец-то испарился с ее горизонта.
И вот теперь он снова перед ней. Молодая женщина не могла ни о чем думать, ничего не хотела понимать. Ступор, который сковал ее тело и сознание, был милосердным даром природной особенности каждого человеческого организма: большая боль ведь не сразу вступает в свои права. От нее защищается и тело - обмороком, и душа - непониманием.
- Я знаю, что это не ты меня предала тогда, - сказал Вернон. - Но даже если бы и ты заявила в полицию, я бы простил тебя. Я, пожалуй, был тогда грубоват, перегнул палку. Но я слишком люблю тебя, чтоб так просто от тебя отказаться.
- Ты меня убьешь? - устало, едва шевеля губами, спросила Катрина.
- Нет, конечно. Ведь я тебя люблю.
- Это ты называешь любовью?
- В любви хороши любые средства. Катрина, ты все равно будешь моей женой. И тогда ты поймешь, что лучшего супруга тебе не найти.
- Это после того, как ты убил моего мужа?
- Он втравил тебя в беду Этого уже достаточно для того, чтоб считать его плохим мужем. Довольно, Катрина. Ты сама не понимаешь своего блага. Раз так, придется тебя убеждать. Понимаю, пока ты испугана и растеряна. Это пройдет. Я еще загляну к тебе чуть позже, когда ты немного придешь в себя и сможешь отдавать отчет в своих действиях. И учти одну деталь - ребенка я верну тебе только в том случае, если ты выйдешь за меня замуж. Впрочем, может быть, теперь тебе этот ребенок не очень и нужен?
Катрина побелела.
- Отдай, - прошептала она.
- Отдам. Как только в храме ты скажешь мне «да». И, уж поверь, смогу стать для твоего ребенка хорошим отцом. Даже усыновлю его, так уж и быть. Видишь, как я тебя люблю! Ладно, размышляй.
И ушел. А молодая женщина, на время оглохшая и ослепшая от ужаса, который навалился на нее, повалилась лицом вниз на диван и замерла.

Глава 4

Супружеская жизнь Гэра Некроманта из клана Драконов Ночи и Окады, внучки патриарха клана Накамура, с самого начала производила впечатление образцовой. Супруги никогда не ругались. Они никогда ничего не делили, и весь уклад жизни этой странной семьи, казалось, совершенно устраивает обоих. Гэр, заполучив в жены поразившую его женщину, продолжил свои магические изыскания, и, как ни удивительно, новобрачная нисколько не возражала, что порой несколько дней подряд не видит своего супруга. Правда, она могла быть уверена - он безвылазно сидит в свой лаборатории - оттуда постоянно доносился звон переставляемых предметов, грохот, шелест магии и даже приглушенная ругань хозяина кабинета.
Словом, жизнь с таким мужем могла бы удовлетворить лишь самую спокойную и невзыскательную женщину. Но Окада как раз и была такой. Она оставалась невозмутимой в любой ситуации, с мужем разговаривала неизменно сдержанно, даже в минуты, когда любому человеку положено слегка терять выдержку, на скорлупке ее сдержанности не появлялось ни одной трещинки. Иному мужчине могло бы показаться, что он имеет дело с фарфоровой куклой, а не с женщиной, и привести к смятению, а может, и к бессилию. Но Гэра подобные ощущении никогда не посещали.
Ради супруги архимаг привел в порядок свой дом, и, хоть даже после того он оставался мрачным и неуютным, Окада без возражений поселилась там. Она же через некоторое время превратила его в комфортное пристанище и даже придала ему чисто накамуровский колорит. Хозяин жилища нисколько не возражал. Он, наверное, просто не замечал никаких изменений. Он также не заметил, что начал носить белоснежные рубашки, стал бриться каждое утро и даже заниматься спортом. Он не обращал внимания на то, как охотно и незаметно выполняет все просьбы жены.
Брак внуков странным образом сблизил патриархов двух сильных кланов. Положение Эндо Дракона Ночи считалось более стабильным, более высоким, хотя его клан был одним из самых немногочисленных в Асгердане. Накамура, несмотря на меньшее влияние и опасное положение (земли Накамура лежали на самой границе Черной и Белой стороны, и любая война, любая стычка с черными начиналась именно в их владениях), считался в Центре влиятельным патриархом. Разумеется, лишний сторонник не помешает ни одному, самому могущественному человеку.
Просто никто не ожидал, что Эндо и Эдано сблизятся.

Началось все с брачного контракта и с произошедшего на следующий день обсуждения «черной проблемы». От своего потомка, Илвара Варлэира, уже успевшего получить в своем клане прозвище Солнечный Пес, глава дома Драконов Ночи толком ничего не добился. Юноша не понял, кто именно переправил его на Черную сторону, что с ним там делали и чего добивались. Его ни о чем не спрашивали, лишь брали кровь и энергию и приказывали не задавать вопросов. Он и не задавал.
Он прекрасно понимал, что это небезопасно. Впрочем, очевидно было, что, закончив исследования, юношу бы непременно убили. Эндо интересовало пока только одно - каким образом неким центритским злоумышленникам удалось переправить пленника на Черную сторону, а также - как именно группам «черных» боевиков удалось напасть на Мортимеров и безопасно уйти обратно. По логике, Дракону Ночи странно было бы так упорно интересоваться невзгодами Мортимеров, но все его прекрасно понимали. Если черные «вчера» напали на белобрысый клан, поохотились за блондинками, то почему бы «завтра» им не предпочесть брюнеток?
Эндо понимал, что Накамура не может открыть ему тайну магов Черной стороны, но искренне надеялся, что Эдано придет в голову какой-нибудь способ перекрыть черным путь на Белую сторону или хотя бы отследить их перемещения. К тому же, выдав ему главную тайну Илвара Варлэира - что на Черную сторону его продали представители Блюстителей Закона, - он не бесплодно рассчитывал расшевелить главу клана Накамура.
Он нисколько не ошибся в своих расчетах. Глаза невозмутимого, как алебастровая статуя, человека впервые в жизни просияли каким-то особенным светом. Эдано все прекрасно понял, и даже отвечать не стал, да Эндо ответа не ждал. Он ждал реакции.
Реакция последовала. Таясь от законников (патриархи, которые по конституции Асгердана являлись законодателями, старательно прятали каждый свой шаг от представителей исполнительной власти, по логике, им подчиненной), Накамура встретился с Мэрлотом Мортимером. О чем они беседовали, не узнал даже Дракон Ночи.
Незримая оппозиция постепенно обретала форму.
А тем временем Окада Накамура, совершенно забросившая дела своего клана, объявила супругу, а потом и деду-патриарху, что ждет ребенка. Это известие разнеслось по светским кругам с молниеносной быстротой и вызвало немалое изумление. Мало кто верил, что одержимый наукой Гэр способен сотворить жене ребенка, однако мнение сплетников никого не интересовало. Так уж получилось, что самой любимой темой для споров между представителями породнившихся кланов стало: какого же малыша родит Окада. Будет ли он Драконом Ночи или Накамура - вот что имело значение.
Здесь существовал нюанс. Накамура рождались только двойнями, причем непременно разнополыми. Исключений за всю историю существования клана было только два: один из младшеньких, Сангоро Накамура, мать которого, кстати, принадлежала к Дому Мортимер, и сам патриарх. Когда срок беременности Окады был уже достаточно велик, и врач смог определить, что она ждет двойню, родственники будущей матери взвыли от восторга.
Когда дети появились на свет, обнаружилось, что у молодой пары родились сын и дочь, «золотая парочка». Однако радость Накамура, решивших было, что тут все ясно, оказалась преждевременной. Стоило Эдано взять на руки одного из них, он обнаружил, что малыш скорее белокож, чем желт, и, хоть глазки его закрыты, они вряд ли узки, как у обычного Накамура. Немедленно был сделан анализ на типаж, и выяснилось, что оба ребенка - маленькие Дракончики.
Разинули рты оба патриарха. Эндо объяснил, что в его клане это первый случай, когда на свет появляется двойня. Эдано, который прекрасно помнил родовое древо клана своего собеседника, впервые всерьез задумался о том, почему же Блюстители Закона так настаивали на браке его внучки с Некромантом. Не потому же, что от него она способна рожать в два раза больше Драконят, чем обычно. Поколебавшись, он предложил проверить способности новорожденных.
Наверное, стороннему человеку это показалось бы бредовой идеей - проверять «на способности» младенцев, только-только выбравшихся из лона матери и бессильно уснувших в теплых кувезах. Но Эндо, поколебавшись, согласился, и у малышей были взяты кровь и небольшое количество энергии.
- Итак? - осведомился Эдано, когда молчание главы клана Драконов Ночи над полученными результатами сильно затянулось.
- Нет смысла спорить, энергетика у обоих сильная, - признал Эндо. - Заметно, что детки будут обладать недюжинными магическими способностями.
- Но?
- Но ничего особенного я в них не вижу. У обоих отличная кровь, с генетическим наследством все в порядке, со здоровьем тоже, и, как бы там ни сложилось, можно признать, что Гэр и Окада подходят друг другу как супруги и потомство у них здоровое во всех смыслах.
- Но это мы и так предвидели.
- Вот именно.
Молодому отцу эти волнения озадаченных патриархов были, что называется, до лампочки. Он, счастливый вдвойне, продежурил под дверью детского отделения несколько часов, пока ему наконец не разрешили взглянуть на отпрысков, и, когда жена пришла в себя, в порыве благодарности предложил ей, пусть даже дети по типажу явно принадлежат к клану Драконов Ночи, наречь их вместе. Как предложил Гэр, они с супругой оба придумывают по одному имени своим отпрыскам, и в дальнейшем те будут носить двойные имена.
По меркам Асгердана это был на редкость широкий жест. Кланы скрупулезно блюли свои традиции, и одной из важнейших была традиция называния. Имя ведь говорит о многом. Невозможно себе представить Алзара, который бы носил имя Нгомбо, равно и не может появиться в Асгердане Одзэро, который звался бы, к примеру, Джеймсом. Равно и Накамура давали своим детям имена, даже отдаленно не похожие на имена в традициях Драконов Ночи. Впервые за время брака глаза Окады наполнились изумлением и почти совсем округлились.
- Но ты же понимаешь, - помолчав, произнесла она, - что я назвала бы детей только так, как их называют у нас.
- Конечно, понимаю, - Гэр осторожно присел на край постели, где лежала его супруга, изможденная и очень бледная. - Но ты ведь уже думала, как назвала бы деток, я уверен.
- Думала.
- И как же?
- Если б дети родились Накамура, сына я б назвала Игахиро, а дочь - Катэорой.
- Ну что ж, - Гэр несколько мгновений помолчал, размышляя. - Я хочу назвать сына в честь прадеда, а дочку - в честь мамы. Значит, это получится… Эндо Игахиро - я ничего не спутал?
- Нет, - в усталых глазах Окады появилась тень улыбки.
- Вот. А дочь назовем Онэле Катэора. Красиво же, а?
- Но ведь твою матушку зовут Нэрка.

Предыдущая страница 6 Следующая страница


7 Игорь Ковальчук

- Да. Но наш клан двуязычен, - спокойно пояснил Гэр Некромант. - На одном языке она Нэрка, на другом - Онэле. Правда, второе имя она никогда не использует, но язык-то существует. Кстати, очень красивый язык. Тебе нравится?
- Да, - вздохнула Окада и тут же зевнула. Молодой отец сразу заторопился к выходу.
Пожалуй, именно после этого случая их отношения незаметно изменились. Окада испытала к мужу настоящую благодарность, которая необъяснимым образом превратилась в привязанность. Этой готовностью поступиться своим правом, причем важнейшим правом кланового, Гэр покорил ее больше, чем мог бы покорить своей любовью или заботой. Она поняла, что на этого мужчину сможет положиться в любом деле, когда угодно, а это считалось едва ли не самым главным качеством идеального мужчины у женщин-Накамура. Что страсть - она приходит и уходит. Ее, в конце концов, можно взрастить.
Окада отличалась твердокаменной волей, незаурядной даже по меркам своих родственников. Она была уверена, что сможет полюбить, лишь захотев этого, а подобной уверенности порой бывает вполне достаточно. И если раньше она думала о чем угодно, только не о чувствах, то теперь чувства заслонили в ее душе все остальное. Женщина, казалось, неспособная любить, почувствовала, что любит.
Гэр, обзаведясь сразу двумя детьми, был совершенно счастлив. Ненадолго он даже забросил свои занятия - учился гладить пеленки и пеленать малышей, хотя дом был полон служанок, и всю работу в общем-то можно было бы перевалить на них. В дальнейшем Некромант сильно сократил то время, которое тратил на свои изыскания - теперь гораздо больше внимания он уделял супруге и отпрыскам.
А супруга куда больше внимания уделяла мужу. Она с удивлением ощущала в себе потребность видеть этого мужчину, общаться с ним, заботиться о нем, чувствовать его рядом. Оказалось, что с ним можно поговорить не только о магии, но и об уйме других вещей. В частности, он не так уж плохо разбирается в традициях и культуре Накамура, и это было Окаде очень приятно. Женщина начала ощущать, что брак - это не такая уж плохая штука.
А если женщина любит мужчину не намного меньше, чем он ее, и оба уделяют своим чувствам достаточно времени, это с неизбежностью влечет к определенным последствиям. Эндо и Онэле еще не исполнилось десяти лет, когда их мать ощутила определенные признаки и, обратившись к врачу, убедилась, что снова в положении.
На этот раз Гэр заволновался. Он опасался, что столь скоро наступившая вторая беременность может быть опасна для жены. Но врачи, обследовав Окаду Накамура, дали заключение, что женщина совершенно здорова и вполне способна снова стать матерью. Правда, они же сообщили, что беременность многоплодная, и Некромант снова заволновался, стал предлагать супруге сделать операцию и пересадить хоть одного эмбриона суррогатной матери, но женщина воспротивилась и даже посмеялась над Гэром, объяснив, что для нее, Накамура, совершенно нормально вынашивать и рожать двойни.
Но через три месяца им обоим стало не до смеха. Исследование было самое обычное, плановое, но именно теперь врачи смогли определить, сколько же именно малышей предстоит рожать Окаде. Выяснилось - пятерых.
Пятерня! Дело невиданное. Конечно, случалось, хоть и крайне редко, чтобы смертные женщины рожали пятерню (причем, как правило, хоть один или два ребенка да обязательно гибли либо в утробе матери, либо при родах, либо уже после них). Но чтобы бессмертная! Самое большое количество детей, которых за раз сумела произвести на свет бессмертная женщина - четверо, но над нею почти все девять месяцев хлопотали трое архимагов (причем за государственный счет, потому что женщина эта не относилась ни к одному центритскому клану или семейству). Притом вскоре после родов выяснилось, что больше иметь детей эта женщина уже не сможет, пусть бы даже она прожила на свете миллион лет.
У Гэра не было необходимости обращаться к органам социального обеспечения за материальной помощью. Он проверил состояние своего счета и отвез жену в Магическую Академию. Однако и здесь Некроманту сообщили, что жена его совершенно здорова, а беременность проходит на удивление хорошо. Слегка побледневшей Окаде предложили полежать в отделении гинекологии - для обследования и получения гарантий - а перепуганному супругу посоветовали не беспокоиться раньше времени.
- Но кто же будет заботиться о детях? - слабо запротестовала женщина.
Но Некромант, как истинный мужчина, и слышать не желал ни о каких возражениях.
- Ты ни о чем не должна волноваться - только о своем здоровье, - решительно сказал он. - Дети не такие уж маленькие, служанок полон дом, да и я, интересно, на что?
- А ты справишься?
- Интересно, как это я не справлюсь? - даже обиделся мужчина. - О чем ты говоришь?
Он действительно справился. Правда, поскольку в его уходе за детьми все-таки были некоторые изъяны, он наведывался в детские магазины очень часто, почти каждый день - то одно забудет, то другое. Именно в таком магазине он и познакомился с Мэлокайном. Вернее, буквально столкнулся с ним. В этот день Гэр привез в магазин обоих детей, потому что собирался купить им новые куртки, а ликвидатор вместе с младшим сыном грузили в корзину баночки с детским питанием. Мэл был хмур и потому смотрел под ноги. На Некроманта он налетел в узком проходе между высокими стойками с детской одеждой.
- Мэлокайн Мортимер! - изумился Гэр Некромант. - Это же вы, ликвидатор, я прав?
Мэл поднял голову и с недоумением посмотрел на незнакомца, который с такой радостью опознает его в магазине. Никакой угрозы он не чувствовал.
- Да, это я, - признался он.
- Черт знает сколько времени мечтал с вами познакомиться! Гэр Некромант Дракон Ночи.
- Очень приятно, - ликвидатор покосился на двух черноволосых детишек, смотревших на него с интересом. - Чем-нибудь помочь?
- Да. Я хотел с вами поговорить о… Ёлки-палки, сейчас не очень удачно… Я тут с детьми, сами понимаете, а им проблемы ликвидации неинтересны.
- Вас интересует профессиональная консультация?
- Ну, не только… - Дракон Ночи с любопытством заглянул в корзину Мортимера. - Вы берете «Крошку Глэр»? И как - хорошая фирма?
- Какая фирма - не знаю, но варенья и йогурты у них отличные. Наша мама их очень любит, дети не отстают. Хотя они, как все нормальные детки, весьма привередливы.
- Да? Пожалуй, и я возьму. Супруга в больнице, придется мне придумывать, чем кормить моих отпрысков. Понимаете, - пояснил он, - я за нее очень волнуюсь. У нее ведь пятерня. Э… В смысле…
Он замялся. Гэр даже не задумывался, почему вдруг принялся откровенничать с практически незнакомым человеком. Впрочем, понять это было несложно. Он слишком волновался за Окаду, слишком нервничал. А с чужим человеком куда проще разговаривать о чем угодно, нежели с близким другом. Ведь его, чужака, мнение тебя, по сути, совершенно не интересует. Какое тебе дело, что он подумает о твоих делах?
- Пять детишек за раз? - поразился Мэл. - Да уж… Хотя… Постойте, я же слышал о вашей женитьбе. Вы женаты на Накамура.
- Да. На Окаде.
- Ну, Накамура всегда легче даются роды.
- Но ведь сейчас у нее не двое, а пятеро!
- Ох, не стоит волноваться прежде времени. Раз так, врачи скорее всего сделают вашей супруге операцию, когда она будет месяце на седьмом, и извлекут детишек, пока они будут еще совсем маленькие. Или стимулируют роды. Дело обычное. Не надо волноваться, - Мэл ненадолго задумался. - Я могу посоветовать отличного врача. Он занимался с моей женой, когда она родила двойню - а вы же слышали, я думаю, какие дети рождаются у нас, Мортимеров…
- Слышал, - Гэр оживился. - И как?
- С Морганой все в порядке.
- А дети?
- Ну, - ликвидатор запнулся. - Они умерли, но не потому, что… Словом, тут была дополнительная причина, и врач совсем не виноват. Но вы-то с Окадой совершенно здоровые люди, оба, вам бояться нечего.
Уверенный тон Мэлокайна до какой-то степени успокоил Некроманта, и дальше между ними пошел обычный разговор двух отцов, не слишком хорошо представляющих себе потребности собственных отпрысков. Обсудили и полуфабрикаты, и лакомства, и йогурты, после чего обменялись телефонами и разошлись.
Когда выяснилось, что никакая опасность Окаде не угрожает, успокоился не только ее супруг, но и оба патриарха. Немедленно и Эдано, и Эндо стал интересовать лишь один вопрос - кого же именно родит молодая женщина: Накамура или маленьких Дракончиков. Теперь Эдано был бы уже не слишком удивлен, если бы вместо традиционной пары его потомков на свет появилось сразу пятеро, а Эндо лишь головой качал. В его клане дивом было рождение даже «драконьей» двойни, что уж говорить о пятерых разом.
К тому времени патриархи сблизились настолько, что их можно было бы назвать друзьями. Вопрос о том, кто же родится у Окады, стал их любимым, особенно под смородиновую наливочку в кабинете Эндо или под слабенькую рисовую водку в покоях Эдано. Любой патриарх лишь рад, когда увеличивается его клан, в некоторых случаях это становится предметом незлобного соперничества или даже спора. А спорить просто так неинтересно, особенно когда в жилах гуляет толика алкоголя.
Закончилось тем, что главы Домов побились об заклад на тысячу кредов.
Они еще не знали, что в будущем это станет своеобразной традицией их дружественного союза.
Окада благополучно разрешилась от бремени четырьмя крошечными мальчиками и одной совсем малюсенькой девочкой. К ошеломлению обоих патриархов, переходящему в суеверный испуг, обнаружилось, что двое малышей из этой пятерки носят явные генетические признаки клана Драконов Ночи, а трое, в том числе и девчонка - признаки Накамура.
Троица Накамура - дело невиданное. Эдано лично настоял на том, чтобы подержать в руках всех трех желтокожих, узкоглазеньких малышей (добился он этого далеко не сразу, потому что слабеньких новорожденных немедленно после рождения поместили под пристальнейший контроль врачей и не допускали к ним даже их же собственного отца - только мать), и убедился, что первоначальный анализ был верен. Собственных потомков он узнал бы безошибочно.
Он же первый обратил внимание на тот интерес, который проявили к семейству Гэра и Окады Блюстители Закона. Из клиники, где оба раза рожала женщина, были затребованы копии всех документов, один из законников даже появился в самой клинике и разговаривал с врачом. Эндо забеспокоился, но от того же врача узнал, что ни о чем особенном представитель закона его не спрашивал. Вопросы были самые обычные - состояние роженицы, состояние детей и результаты анализов.
Получив такой ответ, патриархи переглянулись.
- Ты считаешь, такая плодовитость и была целью законников? - с сомнением поинтересовался Эндо.
- Кто их знает, - флегматично отозвался Эдано, и за неимением новой информации они временно отложили обсуждение вопроса.
Когда Окада пришла в себя после родов, она обнаружила, что Гэр терпеливо ждет ее пробуждения в коридоре клиники с огромным букетом цветов и бархатным футляром, где пряталось роскошное бриллиантовое ожерелье в окружении более мелких предметов ювелирного гарнитура. Подарок был очень дорогой, но супруг, неловко сунув его жене, заверил ее, что ему куда дороже здоровье ненаглядной, и пусть она пообещает ему ближайшие лет тридцать детей не заводить.
- Только не подумай, что я против детей, - поспешил добавить он. - Если б у нас их было человек пятьдесят, я б только счастлив был. Дети - это просто чудо. Но я ни в коем случае не хочу потерять тебя. Тебе обязательно нужно отдохнуть. Ведь пока семеро детей - это не так уж и плохо.
Окада молча улыбнулась ему и повернулась лицом к стене - досыпать.
Она не стала спорить с мужем и принялась принимать прописанные врачом препараты. Но они почему-то не помогли. Пятерым младшим малышам еще не было и шести, когда их мать снова забеременела, но, правда, на этот раз обычной двойней (Гэр настоял, чтобы врачи пораньше проверили точное количество эмбрионов, и если их снова окажется ненормально много, успеть пересадить их часть суррогатным матерям). Патриархи вскоре вновь бились об заклад, на этот раз на сумму куда большую - миллион кредов.
Но когда на свет появились дети, у обоих волосы встали дыбом. Один из двойни оказался Накамура, второй - Драконенком.
- Ничья? - предложил Эндо.
- Идет, - согласился Эдано. Он помолчал и через минуту осторожно поинтересовался: - Тебе не кажется, что делать ставки на собственных потомков - не слишком красиво?
- Они же об этом не знают.
- Все так. Но, как мне кажется, известие об этом стоило бы подарить какому-нибудь «желтому» изданию, - сказал осторожный Накамура. - Чтоб ни у кого не возникало вопросов, на почве чего возникла наша тесная дружба.
Кого именно подразумевал глава клана, Дракон Ночи понял без пояснений.
Уже через несколько дней весь Центр гремел от слухов. Вкусную сплетню обсасывали все, даже не вполне «желтые» издания. Назывались такие суммы пари, которые соответствовали бюджету обоих кланов когда за год, а когда и за больший промежуток времени. Выдвигались и более смелые предположения - что пари между патриархами заключались и раньше, по другим поводам, и таким образом Эдано проспорил Эндо, а вернее, его потомку, Окаду, и, разумеется, что дети на самом деле вовсе не от Некроманта, и рожала их вовсе не Окада… Впрочем, что только ни говорили об этой удивительной бессмертной парс.
Может, именно поэтому к известию, что патриархи спорили на них, Гэр и Окада отнеслись так спокойно, даже равнодушно. Только Некромант флегматично и без всякого почтения посоветовал прадеду не проспорить все свои деньги.
- Тебя забыл спросить, - раздраженно ответил Эндо.
- Не спорю. Ты как всегда прав.
- До чего ты стал хамоватым. Лучше б постарался, чтоб следующая партия детишек, которых произведет на свет твоя жена, была в полном составе драконская, чтоб я вчистую выиграл у Эдано пари.
- Постараюсь.
Детишек-Дракончиков поименовали Эден и Кэйн (прозвища им должны были дать позже, к пятнадцати годам), малышей-Накамура мать назвала Токугавой, Имамурой и девочку - Асамитой. Следующая парочка мальчиков получила имена Роннан и Мицуэво, соответственно клановому типажу. На чествование новорожденных Гэр позвал родственников и друзей, а в их числе - Мэлокайна с женой. К тому моменту они уже сдружились с Малом. Ликвидатор частенько бывал в лаборатории Гэра Нектоманта и там отвечал на бесчисленные вопросы архимага. Дракон Ночи объяснял, что не знает другого такого неспециалиста, который так тесно общался бы с душами уже умерших людей. Характер этого общения интересовал его чрезвычайно, и он пытался вызвать в памяти Мэлокайна самый первый случай ликвидации и выудить подробности.
Память Мортимера в свою очередь упорно сопротивлялась воспоминаниям. О работе Мэл говорил неохотно, а думал еще неохотнее. Иногда ему казалось, что он действительно похож на убийцу-наемника, и, хотя и понимал, что подобные ощущения - неотъемлемая часть его «работы», страдал от них неподдельно. Правда, Гэр подкупал его своей искренней симпатией и сочувствием.
Он не видел совершенно ничего ненормального в его работе.
К собственному удивлению, ликвидатор явно пришелся по вкусу Окаде. Та посматривала на гостя с любопытством, лишенным какой бы то ни было болезненности. Она с почтительным интересом расспросила его о рейдах на Черную сторону, о схватках с магами, и Мэлокайн понял, что леди Накамура видит в нем одного из лучших и самых отчаянных воинов Асгердана. В военном деле Окада понимала не меньше мужчины, с ней было интересно побеседовать и об оружии, и о боевых приемах. Клан Накамура, преданный идее чести и воинского искусства едва ли не больше всех в Асгердане, заботился о воинском воспитании всех своих представителей, вне зависимости от пола.
Окада неплохо владела длинными ножами, хорошо - мечом тати и, конечно, уважала любого воина-профессионала. А ликвидатор просто обязан быть профессионалом, иначе век его будет очень короток. Мэл сперва смущался, но скоро благодаря усилиям обоих супругов почувствовал себя уверенно и рассказал уйму забавных историй, связанных с его «работой». Мортимера благосклонно послушали, нарекли «другом семьи» и пригласили приходить еще.
Оба молодых супруга, привыкшие к отшельнической жизни, обнаружили, что общение - штука приятная. Они больше не казались окружающим странными. Что уж там, самые обычные люди, которые отлично умеют смеяться и печалиться, радоваться и негодовать, любят друг друга и вместе растят целую ораву ребятишек. Они продолжали старательно строить свою семейную жизнь, которая постепенно становилась все больше похожа на обычную жизнь обычных любящих людей. После рождения младшей двойни супруги стали изредка спорить и даже ссориться, как ни странно, это стало для них чем-то вроде нового этапа отношений, не испортивших их, а внесших какое-то разнообразие. После каждой (кстати, довольно редкой) ссоры они бурно и с наслаждением мирились.
Окада больше не напоминала каменную статую. Журналисты, норовившие зафотографировать необычайно плодовитую бессмертную мать со всем выводком сразу, заметили, что она весьма привлекательна и даже мила, и - что самое главное - отлично смотрится на обложках семейных изданий. А Гэр впервые за всю свою сознательную некромантскую жизнь решился опубликовать статью в журнале «Контроверсиозная магия», научном и очень специальном издании.
Даже Блюстители Закона уделили этой паре внимание. В их глазах Гэр и Окада были зримым доказательством правильности Программы Генетического преобразования и того блага, которое она приносит. Гэр согласился бы с ними, что его семейная жизнь весьма удачна, но вовсе не считал, что этим он в какой-то мере обязан Программе и законникам. Он по-прежнему был флегматичен, свои чувства не демонстрировал, но ненависть к представителям клана, призванного охранять его интересы, в его душе не стала меньше.
Окада испытывала к законникам такие же чувства, как и ее супруг. Эта ненависть объединяла их почти так же прочно, как и любовь.
Что уж говорить об остальных участниках Программы, как невольных, так и формально согласившихся, но в глубине души затаивших к Блюстителям Закона пылкую ненависть.
В столичном мире Асгердана Илвару Варлэйру сперва очень понравилось. Немудрено, ведь здесь с ним обращались совсем по-другому, чем на Черной стороне. Помимо роскоши и целого набора удобств, дарованных самыми современными достижениями цивилизации, здесь Илвар нашел любовь. Причем ласку и внимание к нему проявляли как родители (узнав, что сын жив, они не только немедленно помирились - они снова стали жить вместе, хоть и не торопились заключать брак), так и дальние родственники. Целых два клана дальних родственников.
Но потом юноша стал чувствовать себя немного неуютно. Он привык к миру Черной стороны, где было мало городов, а те, что имелись, не шли ни в какое сравнение с городами Центра, привык к системе отношений между людьми, которая царила там. Здесь же приходилось привыкать к другому. Когда молодому человеку случалось приезжать в город, он просто терялся и больше всего боялся, как бы его спутники не почувствовали, что Илвару просто-напросто страшно. Шум и суета мегаполиса его угнетали.
Но нельзя же безвылазно торчать в метрополии клана Драконов Ночи или в загородном особняке матери. Нельзя же до скончания времен передвигаться по Асгердану лишь в сопровождении кого-то из родственников, который будет объяснять незадачливому бывшему пленнику, как надо себя вести, что можно делать, а что нельзя. Илвару Варлэйру пришлось засесть за учебу. Первым делом он обучился пользоваться компьютером и хоть мало-мальски читать. А потом засел за школьную программу.
Асгердан ему показывали отец и мать. Но со строгим, чопорным Лээром и со стыдливой Леарной можно было посмотреть далеко не все. Ил-вар стеснялся объяснять родителям, куда бы еще он хотел сходить, и предпочел бы скорее отказаться от своих планов, чем «опозориться» перед ними. И здесь его выручила дружба с Мэлокайном Мортимером.
Еще с момента своего избавления из плена у черных он сохранил глубокую привязанность к Руину в частности и к представителям его клана в целом. Хотя, надо сказать, Арман-Мортимер казался ему неподходящим объектом для дружеского общения - слишком суров и сдержан, он представлялся веселому и легкомысленному Илвару человеком, которым можно лишь восхищаться, быть ему благодарным, но выпивать вместе - ни в коем случае. Зато старший брат Руина пришелся юноше по вкусу. Добродушный гигант-ликвидатор охотно общался с ним, не грешил излишней, по мнению Илвара, серьезностью, и его-то можно было попросить почти о любой услуге.
Потому именно к Мэлу молодой Дракон Ночи и обратился с просьбой провести его с экскурсией по, как он выразился, злачным местам столицы.
Мэлокайн чуть насмешливо наморщил нос и вопросительно сощурился.
- А что ты имеешь в виду под «злачными местами»?
- Что-нибудь ужасно увлекательное и неприличное, - изнывая от любопытства, заявил юноша. Живя на Черной стороне, он давно усвоил, что молодые и обеспеченные волшебники всегда днем работают, а вечером и ночью отправляются по «злачным местам», где тратят большие деньга и получают уйму удовольствия. Он считал себя вполне обеспеченным, а волшебником хоть пока и не стал, но собирался когда-нибудь стать.
- Расплывчатое определение, - заметил Мэл. - Но если ты хочешь ехать к девочкам, то я никак не могу оставить тебе компанию. Я - человек женатый, не хотелось бы потом объяснять супруге, что я «просто так туда заехал».
- Понимаю… Да я не бордели имел в виду.
- А-а. Какой-нибудь бар, где можно посмотреть на девиц и выпить? Или еще какие-нибудь увеселения?
- Я даже не знаю. Мне всего хочется. Ну есть же места, где постоянно обретаются очень богатые люди, где они тратят деньги и получают удовольствие…
- Ладно, - Мэлокайн немого подумал. - Покажу тебе два местечка. Правда, учти, одно из них относится к разряду подпольных заведений.
- В смысле?
- В смысле запрещенных. Богатые нередко тратят свои деньги на то, что запрещено законом.
- Ого! А второе?
- А второе относится к разряду элитных. Там чаще всего можно встретить клановых. Впрочем, сам увидишь.
- Как одеваться? - жадно спросил Илвар.
Ликвидатор необидно расхохотался.
- Как угодно.
Юноша ожидал, что они будут пробираться в таинственное «подпольное заведение» через целую сеть проверок и кордонов, но видавший виды джип Мэлокайна просто зарулил в одну из подворотен и остановился у небольшой, хоть и аккуратной глухой двери. В тупичке уже было немало автомобилей, причем в большинстве своем довольно дорогих, да чуть дальше ждал широко открытый въезд в платную подземную парковку.
- Почему же мы не оставили машину там? - поинтересовался он.
- Отсюда проще и быстрее уехать, если что, - ответил Мэлокайн, закрывая машину.
- Если что? - заинтересовался Илвар. У него по-детски вспыхнули глаза. - Тут может начаться потасовка?
- Тут всякое бывает. Идем.
Дверь в таинственное заведение открылась лишь после того, как в небольшое окошечко, напоминающее глазок, охранник внимательно оглядел ликвидатора с ног до головы. Не слишком широко открыв перед ним створку, работник «подпольного заведения» задал ему какой-то вопрос, который спутник Мэла не расслышал толком, и лишь после такой вот тщательной проверки допустил внутрь. Илвар ждал чего-то необычайного, но за простой дверью оказался такой же простой коридор с тускловатыми лампами под потолком, не слишком ухоженный, но зато застеленный ковровой дорожкой блекло-красного цвета, уже сильно вытертой.
По коридору пришлось идти долго, дважды спускаться по лестницам, дважды поворачивать, и вот наконец-то ковровая дорожка привела их к двери из толстого стекла, из-за которой отчетливо слышалась громкая музыка. Там оказался бар, где пили, танцевали и обнимались юноши и девушки, в карманах которых, судя по всему, имелось немало денег. Между столиками и танцующими парами ловко лавировали официантки в таких нарядах, что Илвар покраснел, хотя, само собой, как раз и ждал чего-то подобного. Были здесь и официанты, все, как один, молодые крепкие парни с отлично развитыми мышцами торса. Любой желающий мог в этом убедиться, поскольку официанты были одеты только в светлые брюки с искристыми поясами и удобные туфли.
Но Мэлокайн здесь не задержался. Протащив Илвара через целую анфиладу небольших баров и ресторанных зальчиков, а потом и через короткий коридорчик, где снова стоял охранник, и ему снова нужно было что-то говорить. За широкими створчатыми дверьми, которые распахнулись перед ними, как только работник заведения получил какую-то, должно быть солидную, сумму наличными и убедился, что перед ним один из «допущенных», обнаружилась огромная зала, залитая светом множества ламп, уставленная столиками, с большой площадкой посередине. Площадкой, которая напоминала бы ринг, если бы обычные канаты не заменяла добротная «ограда» из прозрачного материала вроде стекла.
В зале было немало посетителей - почти все столики заняты - и очень много красивых официанток, одетых (вернее сказать, раздетых) еще более откровенно. Своей одежды, которую с ходу на теле и не разглядишь, они, похоже, совершенно не стеснялись, вели себя очень естественно, потому их «раздетость» не производила впечатления чего-то непристойного. Наоборот, очень изящное и приятное зрелище. Одна из красавиц-служащих немедленно появилась рядом с Мэлокайном и его спутником, сопровождая жесты щедрыми улыбками, пригласила их к свободному столику и предложила принести чего-нибудь выпить. Ликвидатор небрежно заказал что-то простенькое.
Илвар старался не краснеть, но его взгляд просто лип к девушкам, передвигающимся по залу с подносами и большими блюдами. Он изумлялся, как же они могут чувствовать себя комфортно под прицелом множества взглядов, а потом увидел платья посетительниц этого зала, и понял, почему. Нет, женщины, сидящие за столиками или танцующие со своими кавалерами на площадке слева от входа, разумеется, были разряжены в самые дорогие, самые изысканные туалеты. Но, Боже мой, что это были за платья! Когда непривычный Илвар присмотрелся повнимательнее, его прошиб пот, а уши помалиновели так, что старший спутник окинул своего подопечного встревоженным взглядом.
На первый взгляд, в нарядах не было ничего особенного. А потом взгляд начинал отмечать вырезы, прозрачные вставки, шнуровки и разрезы, и тогда любому мужчине, если, конечно, он не относился к числу пресыщенных приключениями богатеев, становилось не по себе. Формально куда более одетые, чем официантки, гостьи «сомнительного заведения» куда вернее могли вызвать в свой адрес непристойные мысли.
Впрочем, того они и добивались. Было видно, что дамы явились сюда развлекаться. Когда одна из них прошла мимо Илвара, и юноша, не удержавшись, в одно и то же время оценивающе и ошеломленно огладил ее великолепную фигуру, прикрытую лишь тремя кусочками материи, затейливо скрепленными целой россыпью сияющих хрустальных застежек, в ответ он получил благосклонную и приглашающую улыбку. Но смутился и больше в «гляделки» играть не стал.
- Тут будут какие-то шоу? - поинтересовался Илвар, чтоб отвлечься от зрелища художественно полураздетых холеных женщин.
- Естественно. Скоро начнется, подожди.
- Да что начнется-то, что?
- Гладиаторские бои.
Илвар чуть не упал со стула.
- Что, серьезно?
- Абсолютно.
- А я думал, что в Асгердане запрещено рабство.
- Запрещено, само собой.
- Но… Как же тогда? Разве может найтись такой болван, чтоб добровольно, пусть даже за деньги, согласиться…
- За очень большие деньги, заметь, Илвар. Конечно, владельцы заведения получают несравненно больше. Учти, за вход сюда я заплатил полторы тысячи кредов - с каждого из нас. Приблизительно пятая часть от суммы билета пойдет сражающимся.
- Пятая часть! Это же совсем мало.
- Не так мало, как тебе кажется. Еще они получают небольшой процент с тех денег, которые будут на них поставлены, и, разумеется, приз победителю. К тому же здесь редко бьются до смерти. Хозяевам это невыгодно - слишком много возни потом с документами, с законом, на взятки уходит большая часть выручки. А если оба бойца остаются в живых, прибыль огромна. Зрителям же, по большому счету, все равно. Они же хотят видеть не смерть, а драку, кровь. Крови же здесь бывает много.
Илвар с любопытством посмотрел на ринг. Его уже готовили.
Официантка принесла мужчинам бокалы с коктейлями и приняла заказ на ужин. Краем уха молодой Дракон Ночи услышал, сколько здесь стоят выпивка и закуска, и едва не подавился коктейлем. Он уже бывал в самых разных кафе и ресторанах столицы, знал, сколько может стоить тот же аперитив, и теперь тревожно прикинул, на что хватит тысячи кредов в его кармане.
- Еще одна статья доходов? - поинтересовался он у Мэла.
- Что? А, меню… Конечно. Сюда ездят развлекаться только очень богатые люди. За зрелищем они и не замечают, на какие бешеные деньги наедают и наклюкиваются.
Смолкла музыка, под которую непринужденно танцевали посетители, а вслед за тем в дальнем конце залы распахнулись двери, и публика приветственно засвистела и" завопила на разные голоса. Привстав, Илвар разглядел первого бойца, стоящего на пороге и с удовольствием принимающего свою долю оваций. Он был росл, широкоплеч, рыжеволос и одет именно так, как можно было бы ожидать от гладиатора - все в соответствии с представлениями, воспитанными киноиндустрией. Боец был почти обнажен - голые мускулистые ноги, великолепный торс, которым жадно любовались алчные красавицы в соблазнительных платьях, крепкие руки. Только широкий пояс в металлических пластинах поверх кожаных трусов, маленький нагрудник, широкие браслеты и шлем - вот и весь доспех, на который мог рассчитывать гладиатор, вот и вся его одежда.
Под взглядами посетителей он поворачивался с удовольствием, и все крики воспринимал, как восхищение своей особой. Илвар разглядел на его лице абсолютное удовлетворение происходящим и поверил - этого действительно никто не заставлял выходить на арену.
Второй боец, темноволосый, появившийся чуть позже, оказался пониже первого, не так эффектно накачан, но почему-то понравился Дракону Ночи намного больше. Он был хмур и сдержан, на публику не реагировал вовсе, будто ее вокруг и вовсе не существовало, а смотрел только на своего противника. Хоть Илвар не слишком много понимал в драках, он понял - второй парень куда серьезнее относится к делу. Должно быть, на эту арену его выгнала острая нужда в деньгах, и к опасной игре со смертью он относится просто как к работе, которую необходимо выполнить возможно лучше и возможно быстрее.
Юноша толкнул локтем своего спутника.
- А этот второй ничего, - сказал он, кивнув на понравившегося гладиатора.
Ликвидатор проследил за его взглядом.

Предыдущая страница 7 Следующая страница


Клановое проклятие 8

- Да, пожалуй, - согласился он. - Впрочем, посмотрим. Лошадь видно по галопу.
Бойцы не торопились. Конечно, сперва надо было дать им накрасоваться, как понимали устроители, а зрителям - накричаться. Без лишней спешки запустили обоих на арену, выдали им по мечу и по небольшому круглому кулачному щиту с выпуклым умбоном. Еще минут десять рыжий потратил на то, чтобы, потрясая тем и другим, показать всем зрителям, как он хорош. В это время темноволосый крутил в правой руке клинок, примериваясь к нему, и Мэлокайн довольно крякнул, видя, как ладно это у него получается.
Лишь после того бойцов оставили в покое, закрыли арену и предоставили им разбираться, как им будет угодно.
За схваткой Илвар наблюдал с еще большим интересом. Он и не заметил, как на столе появились маленькие бутербродики, сделанные с настоящим искусством, мелко нарезанные фрукты и две маленькие порции мяса, тушенного с овощами. Машинально он тыкал вилкой, запивал все это отличным вином, которое осторожно подливал ему Мэл (он-то помнил, что гуляет с представителем другого клана, не обладающего способностями Мортимеров в отношении спиртного), а смотрел только на драку.
Драка выглядела великолепно - эффектно и очень зрелищно. Рыжеволосый, видно, раззадоренный криками публики, налетел на противника, как бешеный, отлично сознавая свои преимущества - относительную внезапность и большую массу тела. Он хотел перехватить инициативу, прекрасно сознавая, что достаточно лишь разок пропустить какой-нибудь пустяковый удар по полуобнаженному телу - и это станет началом конца.
Но черноволосый не думал легко сдаваться. Он оказался быстр и подвижен и достаточно внимателен, чтобы инициативу противника не превратить в значимое преимущество. Он двигался стремительно и вместе с тем на удивление плавно. Сперва, прощупывая противника, он только отбивался и уворачивался. Но схватка происходила хоть и на довольно обширном, но все-таки голом и замкнутом пространстве, где не за что спрятаться, некуда отскочить и, заслонившись преградой, передохнуть хоть пару мгновений.
И черноволосый решительно перехватил инициативу в свои руки. В какой-то момент он умудрился поставить своему противнику подножку, и, пока тот катился на полу да вскакивал на ноги, да перехватывал поудобнее свой щит, успел выбрать, куда и как атаковать. И насел. Не сказать, чтобы в этой схватке оба противника демонстрировали отличное владение оружием - не та у них была цель. Мэлокайн, удобно устроившись в легком креслице, с удовольствием наблюдал за дракой, и в момент особенно ловкого финта нагнулся к Илвару и негромко сказал:
- Нам повезло. Нечасто здесь бывают настоящие бои. Нередко схватки просто разыгрываются. А здесь - сразу видно - все натурально.
- Здорово месятся, - согласился сидящий за соседним столиком мужчина в дорогом шелковом костюме. - Хотя я видел и более зрелищные бои.
- Настоящий бой не зрелищен, - лениво возразил Мэлокайн. - Зрелищны только танцы.
Илвар просто отмахнулся от спора, который не то чтобы разгорался, но шел своим чередом и, похоже, занимал ликвидатора и его собеседника не меньше, чем драка на арене. Дракону Ночи не было дела до того, настоящий это бой или нет - ему вскружила бы голову даже ненастоящая драка. За годы жизни на Черной стороне, где видел только дом, лаборатории и, в лучшем случае, сад того дома, где его содержали, Илвар настолько соскучился по разнообразию и развлечениям, что теперь с удовольствием смотрел бы на что угодно. Тем более - схватка настоящих гладиаторов.
Тем временем зрелище становилось все интереснее. Черноволосый успел дважды ранить своего рыжего противника, правда, легко, а тот умудрился врезать сопернику щитом, и теперь из его носа текла кровь. Лицо, измазанное красным, сразу стало особенно страшным, но не похоже было, чтобы черноволосый сильно забеспокоился. Наоборот, теперь он казался куда спокойнее, рассудительнее. А вот рыжий ярился. Он наскакивал, размахивая и мечом, и щитом, а кровь, струившаяся по его руке и бедру, волновала, казалось, только зрителей.
Да и то сказать, волновал. Возбуждение публики достигло своего апогея, когда капли крови оросили светлый пол арены. Должно быть, подумал Илвар, для того пол и сделан светлым, чтобы на нем была хорошо видна кровь, потому что все те, кто сидел достаточно близко к высокой ограде арены, подались вперед, жадно разглядывая обоих сражающихся. У женщин подозрительно заблестели глаза, некоторые из них прижались к своим спутникам, другие алчно следили за схваткой, любуясь движениями сильных мужчин, и, похоже, не совсем бескорыстно. На лице каждой второй было написано, что она не отказалась бы от возможности одарить своим вниманием победителя.
В конце концов, черноволосый, наотмашь ударив щитом, сбил рыжего с ног и навалился сверху. Было видно, что он устал и не рассчитывал на то, что сможет сдержать противника иначе, как тяжестью своего тела. Схватка превратилась в обычную драку, но, похоже, рыжеволосый гладиатор, растративший силы в бесконечных атаках, несмотря на большую силу и рост, теперь оказался беспомощен. Черноволосый боец выбил у него меч и ударом кулака по челюсти отправил недавнего врага в нокаут.
И с трудом поднялся на ноги. Приветственные вопли публики оглушали, но победитель не обращал на это никакого внимания. Дверь в высокой ограде из металлизированного стекла (она была нужна для того, чтоб защитить зрителей от возможной опасности, от осколков сломавшегося оружия или плохо брошенного ножа) открылась дверка, и боец получил возможность покинуть арену. Вместо него туда кинулись трое служащих - врач и два его помощника. Они захлопотали над бесчувственным рыжим.
Мэлокайн жестом подозвал официанта-мужчину и небрежно сунул ему в руку несколько смятых бумажек большого достоинства.
- Я хотел бы, чтоб этот парень, который выиграл, посидел с нами и выпил коктейль.
Официант кивнул и, сунув в карман штанов деньги, поспешил к победителю. Часть денег ему предстояло отдать хозяевам заведения, часть - бойцу, ну а часть - оставить себе. Потому-то он и спешил успеть первым, чтобы гладиатора не перехватил какой-нибудь другой посетитель или посетительница, у которой его будет уже не выцарапать.
Победитель не отказался выпить со щедрым богачом. Через пару минут он, вытирая лицо влажным платком, подошел к столику. У него было усталое лицо и равнодушный взгляд, и на подставленный ликвидатором стул он опустился тяжеловато. Взглянув на часы, Илвар с удивлением обнаружил, что схватка длилась почти час. Неудивительно, что боец устал.
- Что будешь пить? - спросил Мэлокайн.
- Что-нибудь, - отозвался гладиатор, откладывая поалевший платок. На лице еще остались пятна высохшей крови, но он их, конечно, не чувствовал. - Что-нибудь не очень пьяное.
- Само собой, - согласился ликвидатор. - Сперва минеральной воды, а потом уже стопочку. Или пива?
- Лучше пива, - усталый боец забрал у официантки высокий стакан минеральной воды и выпил залпом. - Небольшую кружку.
- Принеси какого получше, - велел Мэл. Подвинул собеседнику мясо. - Я тебя надолго не задержу. Грех, когда такой отличный боец зря тратит свои силы. Тебя подучить - и ты станешь отличным воином. Как насчет хорошей работы? Получше, чем драки на аренах?
- Я не хочу быть наемным убийцей.
- А кто тебе предлагает? И речи нет. Кстати, я - из клана Мортимер. Меня зовут Мэлокайн.
Гладиатор с любопытством посмотрел на собеседника. Холодная настороженность на его лице сменилась интересом.
- Иоро, - представился он в ответ. - Ты хочешь мне предложить работу на клан?
- Именно.
- На клан Мортимер?
- Да.
Иоро откинулся на спинку легкого креслица и поскреб плечо. Он не отрывал испытующего взгляда от собеседника.
- Говорят, клановые хорошо платят.
- Неплохо, - согласился ликвидатор.
- Какую работу могут предложить мне Мортимеры?
- А какую работу предлагают бойцам? Труд охранника, телохранителя. Солдата, если, конечно, клану понадобится услуга солдат. Возможно, военного техника, если освоишь профессию.
- Я с удовольствием взялся бы работать на клан, - сказал Иоро, - если бы Мортимеры согласились выплатить мне большой аванс. Видишь ли, мне нужна большая сумма денег. Моя мать очень серьезно больна, и на ее лечение нужно больше ста пятидесяти тысяч кредов. Сорок тысяч у меня уже есть. Нужно еще более ста десяти.
Мэлокайн пожал плечами.
- Не аванс, конечно, но… Что скажешь насчет кредита?
- Мне не выплатить такой кредит.
- Зависит от условий. Клан может предоставить тебе такой кредит, что, работая на клан, ты без труда сможешь его выплатить. Зависит, конечно, от того, на какой срок ты заключишь контракт.
- Если понадобится, я могу заключить его хоть на сто лет, - оживился Иоро.
- Ну, думаю, такой необходимости не возникнет.
- Когда явиться? И куда?
- Завтра. В метрополию. Я буду ждать тебя в приемной около одиннадцати - устроит?
- Вполне. А когда можно будет заключить контракт и получить деньги по кредиту?
- Хоть завтра же, - Мэлокайн обернулся к Ил-вару и кивнул, - Ну что, поедем дальше развлекаться? Вряд ли сегодня будет еще что-нибудь интересное.
- Поедем, - согласился юноша, поднимаясь.
Следующим местом, куда ликвидатор привез своего молодого спутника, оказался роскошный ресторан на самом верхнем этаже шестисотэтажного небоскреба - самого высокого столичного здания. Разумеется, силами техники не так-то просто было бы возвести подобное строение, но здесь, как и в случае с другими небоскребами, не столь огромными, не обошлось без магии. С помощью тех же чар специально нанятые маги следили за состоянием здания. Более трехсот этажей здания занимали дорогие роскошные квартиры, еще двести этажей - офисные помещения, еще около сотни - развлекательные заведения и предприятия сферы обслуживания - от прачечных и химчисток до школ и детских садов. Небоскреб был огромным городом в городе, здесь имелось все, необходимое для жизни.
Самый верхний этаж располагался чуть выше посадочной площадки флайеров и практически целиком состоял из стекла. Здесь было сразу три ресторана, почти таких же дорогих, как знаменитая «Аэва», и столь же уютных. Один из них давно стал популярен в среде «золотой молодежи». Именно сюда Мэлокайн и привел своего спутника. Восхищенный Илвар больше вертел головой, чем смотрел в меню, и угощение заказывал Мэлокайн. Он выбрал столик у самой стены, которую вернее было бы назвать окном, потому что вся она состояла из стекла, как, впрочем, и потолок, и две примыкающие стенки. Одна из них выходила на террасу, больше напоминающую маленький сад.
Но ликвидатор решил, что та стена, которая смотрит на город, будет намного интереснее для молодого Дракона Ночи. И верно. Хотя Илвар первые полчаса не решался подойти к ней, ошеломляющее зрелище ночного города завораживало его. Горизонт на востоке уже подернулся алым предвестием зари, и, хотя подавляющее большинство жителей города об этом еще не догадывалось, утро стояло на пороге, и скоро небо осенит буйство красок, на которое способна только природа, и ни одному самому гениальному художнику не повторить его. Стальная оправа металлизированных стекол на самом верхнем этаже небоскреба была его рамой.
Лишь попривыкнув, Илвар обратил внимание и на посетителей. В отличие от женщин, смотревших бой, гостьи ресторана были одеты очень прилично и даже сдержанно. И все они понравились юноше гораздо больше, чем развязные дамочки в «подпольном заведении» - возможно, потому, что он не так смущался, когда глядел на них. Прихлебывая легкое пиво, которое Мэл заказал для него, Дракон Ночи даже стал мечтать, какую девушку он предпочел бы, если бы мог выбирать из них.
Его взгляд вдруг упал на одну из них. Она, скучая, сидела у столика недалеко от барной стойки, на краешке стула, прямо под работающим кондиционером. Перед ней стоял высокий бокал с молочным коктейлем, но она редко-редко касалась его и, казалось, кого-то ждала. Сперва Илвару очень понравилась ее ладная фигурка, обнятая строгим платьем, закрывающим ее от горла до пят. А потом он разглядел, что у нее темно-синие волосы, и слегка опешил. Но даже мысль, что девушка красит волосы («Странно, зачем ей это нужно, ведь она и так прелестна!»), не повлияла на его восхищение. Незнакомка держалась скромно, всеми своими повадками и одеянием пыталась скрыть собственную красоту - так можно было подумать - но безуспешно.
- Куда это ты смотришь? - заинтересовался Мэлокайн. Проследил за взглядом Илвара и присвистнул. - Ну-у…
- Милая, правда? - поспешил юноша. - Странно только, зачем она красит волосы.
- Она не красит волосы.
- То есть? - удивился Илвар. - Такой цвет волос…
- Это естественный.
- Откуда ты знаешь?
- Девушка принадлежит к клану Даймен. Потому тебе лучше не смотреть на нее.
- Почему нельзя смотреть?
- Потому что нельзя увлечься. С девушками этого клана не крутят романов, - ликвидатор подвинул спутнику тарелку с листьями салата, на которых были красиво выложены креветки. - Отец не рассказывал тебе про кланы?
- Кое-что. Но про Дайменов я не помню. Он вроде говорил, что их метрополия располагается на севере, и они будто бы не появляются в этих широтах.
- Ты неверно понял. Даймены не любят тепла, это верно, но в столице живут, конечно. Видишь, она сидит под самым кондиционером. Раз отец тебе не рассказывал, я тебе расскажу. С девушкой Даймен можно заводить отношения лишь в том случае, если собираешься жениться и прожить всю жизнь.
- Подожди… Но как бессмертный может быть уверен, что проживет всю жизнь с одной и той же девушкой, и вообще?..
- Этого даже смертные не знают. Но идти под венец с такой девушкой нужно лишь тогда, когда уверен, что любишь ее безумно. Потому что она-то будет любить тебя всем сердцем. Тебя - и никого другого.
- Почему? - глупо спросил Илвар.
- Потому что девушка клана Даймен любит того мужчину, с которым впервые ложится в постель. Любит всю жизнь. Конечно, среди них есть такие, которые способны полюбить еще кого-то, охладев к своему первому мужчине, но для этого должно пройти очень много лет. Очень много. А есть такие, что будут до смерти душой принадлежать тому, кто сделал из них женщину. Такую жену не так-то просто бросить, если в тебе есть хоть капля порядочности.
- Да уж, - протянул Илвар, украдкой глядя на девушку.
Он отвернулся, но потом не выдержал и снова посмотрел. Красавица допила коктейль и обратилась к официанту, который принес ей еще один. Тем временем Мэлокайн отвлекся на молодого человека за соседним столиком, уже изрядно набравшегося и веселого, но, похоже, не собирающегося безобразничать. Он только стучал по столику и звал официантку, а на подходящих время от времени официантов не обращал никакого внимания. Девушки же (в этом заведении было несколько девушек в одинаковых строгих платьях официанток) к нему не приближались.
- Парень, не бузи, - решительно сказал Мэлокайн. Сказал громко, так, чтобы сосед за столиком услышал.
И он услышал. Обернулся - Илвар машинально отметил его налитые кровью глаза, похоже, парень веселился с раннего утра - одернул на себе черный, отделанный красным галуном пиджак, по покрою больше схожий с камзолом.
- Разве я прошу чего-то из ряда вон? - удивился он, но, как показалось бы человеку проницательному, довольно деланно.
- Слушай, парень, они же не дуры. Они к тебе не подойдут.
- Это еще почему?
- Да ты же хорош. И у тебя на физиономии написаны все твои намерения.
Парень надулся, но почему-то не оскорбился, чего молодой Дракон Ночи, естественно, ожидал.
- Ты думаешь, он будет приставать к девушкам? - тихо поинтересовался Илвар.
- Не приставать. Это Ласомбра.
- То есть?
- Это парень из клана вампиров.
- Боже мой, - опешил юноша.
- Обычно они пьют кровь только по необходимости и только чуть-чуть, не больше, чем из человека могут забрать на донорском пункте. Но, сильно набравшись, плохо себя контролируют. Причем предпочитают именно девушек. Вероятность того, что пьяный Ласомбра куснет мужчину, не так уж велика. Потому официантки к нему и не подойдут… Парень, да утихни ты! - ликвидатор поднялся и пересел за столик к пьяному вампиру. Илвар следил за ним с настороженным, почти напряженным любопытством, но каких-то колебаний в Мэлокайне не заметил. Да и Ласомбра не спешил тянуться к его шее. Только посмотрел мрачно. Но выпить на брудершафт согласился.
Ресторан медленно пустел. Бармен, которого не дергали уже несколько минут, поставил какой-то музыкальный диск, и залу наполнила приятная, мелодичная музыка и страстный, томный голос какой-то певицы. Как раз такая музыка, какая может быть приятна перед рассветом, когда уже устаешь веселиться и подумываешь - а не пойти ли на боковую. Несколько мгновений Илвар, наблюдая за девушкой за столиком у кондиционера, колебался, потом, набравшись храбрости, встал и подошел.
- Не хотите ли потанцевать?
Она подняла на него чудные темно-синие глаза, такие огромные и такие чистые, будто каждый из них вмещал в себя целое море. Вблизи она показалась ему еще прелестнее, чем издали, и желание познакомиться стало просто неудержимо.
- Сказать по правде, не очень, - ответила она, улыбкой искупая некоторую невежливость отказа. - Уже поздно, и я устала.
- Судя по времени, уже рано, - возразил Ил-вар. Он обернулся и обвел широким жестом огромную стеклянную стену, медленно загорающуюся всеми оттенками рассвета. - Но если вы устали, может, позволите хотя бы побеседовать с вами? Пожалуйста…
- Вы ищете приключений? - снова улыбнулась она.
- Нет. Просто безумно хочу познакомиться.
Девушка, поколебавшись, кивнула.

Глава 5

Несмотря на беременность, Моргана чувствовала себя прекрасно. Она слегка поправилась, но даже это изменение не повлияло на ее привлекательность. Наоборот, фигура ее стала мягче, женственнее, и взгляды мужчин на улице убеждали ее - она все еще хороша. С другой стороны, это открытие ее не слишком-то радовало. Взгляды посторонних мужчин по сей день были для нее чем-то вроде неприятной щекотки, если не переходили границ вежливости, и подобием болезненной оплеухи, если казались чересчур настойчивыми.
Потому молодая женщина избегала появляться на улице без сопровождения. В качестве сопровождающего ей годилась даже падчерица, Эмита, дочь Тайарны Эмит из Блюстителей Закона, «продукт» генетической программы. Эмита была девушка рослая, в отца, невозмутимая и, кстати, обучалась в воинской школе, неплохо для своих лет владела оружием. Красивой ее назвал бы разве что самый беспристрастный судья, и то с натяжкой, возможно, именно потому мачеха и чувствовала себя рядом с ней уверенно и спокойно.
Обычно Эмита без возражений соглашалась сопровождать Моргану хоть к врачу, хоть в магазин - отношения у них были очень сердечные, пусть и не такие теплые, как могли бы быть, если учесть, что долгое время девочка даже не догадывалась, что родилась у другой женщины, называла жену отца мамой. Но на этот раз в нужный момент ее не оказалось дома. Майден и Дэннат тоже где-то бродили, Мэлокайн позвонил утром и сообщил, что задержится на пару дней (а ведь только вчера появился, и после такого долгого отсутствия). Моргана неуверенно посмотрела на дверь, потом на холодильник, но его пустые полки смотрели на нее с таким укором…
Решившись, она быстро оделась и вышла на улицу. Живот у нее был еще не настолько велик, чтобы доставлять чрезмерные неудобства, и под широкой верхней одеждой оставался незаметным. Но шла молодая женщина медленно, осторожно. Она внимательно поглядывала по сторонам и лишь у витрины детского магазина задержалась, с интересом разглядывая милые маленькие вещицы, расставленные на длинных полочках.
- Привет, - произнес незнакомый женский голос, и, обернувшись, Моргана увидела стройную девушку с высокой белокурой прической, в сером платье с узким лифом, на высоких каблуках-шпильках и с тревожными быстрыми глазами. - Ты меня не помнишь?
- Нет, - смущенно ответила молодая женщина. Она лихорадочно копалась в памяти - собеседница казалась ей смутно знакомой.
Белокурая девушка сдержанно улыбнулась тонкими губами. Улыбнулась с усилием.
- Реневера, - подсказала она.
- Рена! - ахнула Моргана. Ей было стыдно. - Конечно. Как же это… Как же это я забыла…
- Бывает, - Реневера смотрела на родственницу испытующе и с какой-то странной тревогой. - Ты идешь в этот магазин?
- Нет, я хотела заглянуть в продуктовый.
- Давай я с тобой. Помогу подобрать продукты… - девушка окинула Моргану оценивающим взглядом, и та невольно покраснела. - Неужели больше некому сходить в магазин?
- Все заняты.
- Ты могла бы заказать набор продуктов по телефону или Интернету. Ладно, идем, я хоть помогу тебе донести покупки.
Моргана благодарно кивнула.
Они медленно шли по улочке, где на тротуаре через каждые три метра росли ширококронные деревья, накрывающие своей тенью и асфальт, и нижние этажи шестиэтажных домов с эркерами и фальшивыми колоннами. Пользуясь случаем, супруга Мэлокайна дышала чистым воздухом и нисколько не торопилась добежать до магазина. Она совершала моцион. Реневера тоже не спешила, и несколько минут она вдумчиво молчала. Потом все-таки поинтересовалась.
- Как дела у Руина? Я слышала, он женился.
- Давно уже, лет двадцать назад.
- У него все хорошо?
- Вроде бы да.
- Он счастлив?
Голос Реневеры показался Моргане напряженным. Молодая женщина покосилась на спутницу с удивлением.
- Если бы нет, наверное, он бы уже расстался с женой.
- Его супругу зовут Катрина?
- Да.
- Она красивая?
У Рены была тоска в глазах. Моргана смутно вспомнила, что у се брата была связь с этой родственницей, когда он еще и не догадывался, что это - родственница. Почему не сложились их отношения, сестра Руина не знала, тот период остался в ее памяти, как обрывки образов, которые никак не складывались в цельную картину. Очень смутно Моргана помнила, что, кажется, была беременна и родила, а может, и не родила, и вовсе не вынашивала никакого ребенка. Она старалась не концентрироваться на своих воспоминаниях и довольствовалась ощущением, что события того времени для нее не так уж важны.
Молодая женщина не знала, что подобное отношение к тем событиям - результат усилий отличного специалиста по психиатрии. Он счел, что проще заставить пациентку забыть, чем пытаться изменить ее мотивации. И та не пыталась хоть как-то противодействовать врачу. Пожалуй, она воспринимала с облегчением этот необычный провал в памяти, потому что, строго-то говоря, самое главное все-таки запомнила - на уровне простых фактов.
О связи Руина и Реневеры она узнала задним числом, когда этих двоих, казалось, уже ничего не связывало. Моргана пребывала в полном неведении, почему они разошлись, и никогда об этом не спрашивала. Ей казалось, что расстались они по-доброму, взаимно решив, что не подходят друг другу.
А вот сейчас на нее смотрит девушка, и взгляд ее, вне всяких сомнений, - взгляд влюбленной. Она все еще любит Руина.
Это пробудило в молодой женщине обычное женское любопытство.
- Красива ли Катрина? - переспросила она. - Мне сложно судить. Ведь я не мужчина и не мой брат. Но живут они хорошо.
- Правда? Мне казалось, что с Руином без труда сможет ужиться лишь очень покладистая девушка, - Рена помолчала. - Ты не расскажешь мне, как ведут себя женщины в твоем родном Провале?
Моргана смутилась - ей не слишком приятно было вспоминать - но, поколебавшись, все-таки не стала отказываться. Она объяснила, что положение женщины в Провале по большому счету определяется ее личными средствами и положением. Знатная и богатая дама, сочетавшись браком с равным или чуть менее обеспеченным мужчиной, может рассчитывать и на уважение, и на сравнительную свободу. За нее всегда вступится семья, если, конечно, речь не идет об измене. Впрочем, знатные вдовы, управляющие хозяйством, имеют наложников и любовников, обладают властью.
- Но все равно остаются в подчинении у мужчин, - закончила Реневера. - Замужняя женщина - всегда собственность супруга, верно?
- До определенной степени, - возразила Моргана. - Жизнь семьи определяет множество законов и традиций, имеющих силу правила. Муж обязан делать для жены и детей все, на что он способен по своему положению и богатству: содержать, оберегать, уделять внимание…
- Но суть остается прежней.
- Пожалуй, да.

Предыдущая страница 8 Следующая страница


9 Игорь Ковальчук

- И Руин именно так привык строить свои отношения с женщинами, я угадала?
- Не то чтобы… В чем-то конечно. Он привык распоряжаться, быть главным. Он привык, что женщин надо оберегать.
- И указывать им, как поступать.
- Я бы не сказала.
- Но как же он ладит с Катриной? Она никогда с ним не спорит?
- Почему же… Иногда они ссорятся. По мелочам, конечно.
- Я слышала, она из рода Айнар. Они славятся строгостью своих нравов. Наверное, потому супруги и не спорят всерьез, - Реневера упорно смотрела себе под ноги. Она казалась смущенной.
Моргана лихорадочно пыталась сообразить, что тут можно сказать. Из расспросов нетрудно было догадаться, что Руин и Рена расстались потому, что их не устроили друг в друге те черты характера, которые казались непривычными и неправильными. Можно очень любить мужчину, но если не понимаешь или не принимаешь его требований, совместная жизнь не удастся. Только во взгляде родственницы по клану все еще жила любовь. Может, она жалеет, что тогда не приспособилась?
- О, какие девочки, - неожиданно прозвучал мужской голос. Прозвучал совсем рядом, и, обернувшись, испуганная Моргана увидела незнакомого парня, сперва показавшегося ей совсем молодым. Он слегка пошатывался, будто пьяный.
- Иди отсюда, - брезгливо бросила Реневера.
Не обращая на нее внимания, парень шагнул, и в замешательстве супруга ликвидатора поняла, что направляется он к ней. А еще - что он не пьян. С незнакомцем творилось что-то непонятное, странное и страшное. Взгляд его почему-то показался молодой женщине знакомым и оттого особенно пугающим, но в чем дело, она не успела понять. В сходных ситуациях она действовала одинаково. И теперь попятилась, не сводя глаз с его лица, но и не пытаясь по-настоящему избежать встречи - страх спеленал ее.
- Иди со мной, девочка, - приказал парень.
Моргана вдруг поняла, что перед ней не юнец. Это был бессмертный, а бессмертные старели незаметно. И в сто, и в пятьсот, и в пять тысяч лет они выглядели на двадцать-двадцать пять смертных лет. Определить возраст на глаз не мог даже бессмертный и даже у своего собрата. Лишь патриархи несли на себе печать прожитых лет, но о том, сколько столетий они уже проводили, страшно было подумать. Здесь приоритеты полов выступали еще яснее, потому что матриарху Оре Хранительнице Дайн, несмотря на ее возраст, весьма солидный, никто не дал бы больше тридцати. Здесь играло пусть небольшую, но все-таки значимую роль желание бессмертного - он выглядел на столько лет, на сколько хотел выглядеть.
Молодая женщина отскочила назад, но беременность сделала ее неловкой. Миг - и парень сцапал ее за руку, потянул на себя. Реневеру, которая попыталась вмешаться, отшвырнул к стене, да с такой легкостью, что девушка буквально упорхнула в сторону. Она, как оказалось, была прекрасно тренирована, успела сгруппироваться и, хоть изрядно приложилась плечом, мгновенно вскочила.
- Оставь ее! Она же беременна! - закричала Рена. В миг опасности именно этот довод показался ей важным, хотя, поразмыслив, она бы, конечно, догадалась, что парню, напавшему на улице на двух женщин, плевать, в каком там они состоянии.
- Молчать, - он вытянул к ней руку, от резкого движения манжета рубашки задралась чуть ли не к локтю, и на запястье под лучами солнца, пробивающегося сквозь листву, засиял изумрудно-золотой браслет. В то же мгновение, как на него упал свет, украшение вдруг зашевелилось, над загорелой кожей в мелких волосках поднялась плоская змеиная голова.
Реневера застыла на месте. Она прекрасно знала, что это такое. Подобные живые украшения носили все представители клана Блюстителей Закона, достигшие совершеннолетия - двадцати одного года. Эти змейки представляли собой весьма сложный артефакт с ограниченной волей и могли, пожалуй, считаться самым совершенным оружием. Более стремительные, чем нападающая кобра, они мгновенно атаковали того, кого указал им хозяин, либо кто сам нападает на него, и в миг укуса впрыскивали в кровь сильнейшее средство. Это могло быть снотворное, парализующее, или убийственный яд - все зависело от обстоятельств и желаний владельца.
Спорить с законником, на запястье которого зашевелился артефакт, было бессмысленно. Даже у архимагов почти не оставалось надежды отбиться - змейка проникала сквозь любую защиту.
- Не двигайся, - бросил парень Реневере, хотя она и так не решалась шевельнуться. - До тебя дойдет очередь. А ты, красавица, раздевайся.
Моргана лихорадочно замотала головой. Она испуганно оглядывалась, но все прохожие торопились обойти Блюстителя Закона по широкой дуге. Мимо изредка мчались машины, но и те, кто ехал в них, конечно, не обратит на происходящее никакого внимания.
- Что, помочь? - поинтересовался парень.
Молодая женщина с надеждой всматривалась в его лицо - ведь он представитель закона, он должен понять, что действует неправильно - но видела она лишь затуманенные, почти ничего не выражающие глаза. В них не было даже похоти, казалось, молодой человек просто не понимает, что он делает.
Он шагнул к ней, и в этот момент отступившая за пределы его поля зрения Реневера вдруг изо всех сил врезала ему по затылку своей сумочкой. И тут же отскочила. Сделавшая было бросок колдовская змейка с тревожным шипением втянулась обратно под манжету - видимо, побоялась оставлять хозяина. Неизвестно, что такого увесистого было в сумочке у Рены, но законник полетел лицом вниз, под ноги Моргане, которая в испуге отскочила к самой стене дома, чувствуя противную слабость в ногах.
Обе женщины едва ли заметили, что у самого тротуара вдруг затормозила роскошная машина с тонированными стеклами, зато они заметили, как из нее выскочил седоватый мужчина в дорогом ладном костюме и с длинным простеньким жезлом, напоминающим короткий посох. К тому моменту законник уже успел подняться и, оставив Mopгaну, более беспомощную, как он решил, напал на Реневеру. Двигался он очень быстро, и девушка не успела отскочить. Ее Блюститель Закона схватил за руку не просто так. В его движениях чувствовалась выучка, и через мгновение девушка уже лежала на земле в неудобной позе, скрипя зубами от боли.
А вслед за тем на законника напал седоголовый незнакомец. Его атаку, впрочем, видела лишь Моргана, но и она почти ничего не разобрала. Длинный жезл в его руке вдруг завертелся в воздухе, да с такой скоростью, что рассекаемый воздух не засвистел, а буквально заревел вокруг него. Когда и куда последовали удары, молодая женщина тоже не разобрала, но через пару мгновений законник уже лежал лицом вниз, а змейка, вытянувшаяся в струнку на бедре своего владельца, зачарованно смотрела на кончик жезла. Седоголовый незнакомец напряженно и очень медленно приближался к ней, и, когда до вытянутой плоской головки остался лишь сантиметр, резко ткнул своим коротким посохом прямо в нее.
На тротуар упало безжизненное изумрудно-золотое украшение.
- Она не опасна, но ее лучше не трогать, - доброжелательно улыбаясь, сказал мужчина, глядя на Реневеру. взгляд которой (она вскочила с земли мгновенно, как только ослабла хватка) был, как зачарованный, прикован к вещице.
В ответ девушка пробормотала что-то неразборчивое. Вежливо кивнув ей, незнакомец повернулся к Моргане.
Она удивилась, обнаружив перед собой прекрасно одетого и очень респектабельного на вид немолодого бессмертного. Он был сед, одно это уже свидетельствовало об очень долгом жизненном сроке. Несмотря на стремительную и, должно быть, трудную схватку, строгий костюм мужчины нисколько не пострадал, и даже галстук по-прежнему аккуратно лежал между шелковистыми лацканами пиджака. Теперь молодая женщина видела, что за спиной незнакомца стоят два рослых телохранителя, и вид у крепышей одновременно хмурый и смущенный.
- Вы не пострадали? - вежливо спросил мужчина в костюме. Жезл из его руки перекочевал в руку одного из телохранителей.
- Нет, спасибо, - выдавила Моргана.
- Почему вы за нас заступились? - вмешалась Рена. - Ведь это могло быть обычное задержание.
- Как выглядит обычное задержание, я прекрасно знаю. Молодой человек явно вышел за пределы своих полномочий.
- Спасибо…
- Не стоит, - голос незнакомца звучал до странности равнодушно, словно благодарность спасенных для него ровно ничего не значила. - Законникам следовало бы лучше держать в руках свою молодежь.
- Но вы, кажется, убили его, - проговорила Моргана, делая осторожный шажок к распростертому на тротуаре телу. Не больше - она догадывалась, что в подобных случаях к законникам лучше не приближаться.
- Возможно, - в голосе звучало все то же равнодушие. - Молодой человек был слишком опасен.
- Теперь у вас будут неприятности с Блюстителями Закона.
- У меня? - удивился мужчина. - Ну-ну, посмотрим… А сейчас я довезу вас обеих до дому.
- Нет, не надо, спасибо, - принялась было отнекиваться Моргана, но незнакомец решительно распахнул перед нею дверцу машины.
- Я забыл представиться, - сказал он. - Оттон Всевластный.
- Патриарх Всевластных? - ахнула Реневера. В ее голосе прозвучали и удивление, и испуг.
- Не надо меня бояться, - коротко возразил Оттон. - О нас рассказывают очень много всякой ерунды.
Моргана и сама не заметила, как оказалась в машине. Рядом с ней села и Реневера. Оттон, прогнавший телохранителей на сиденья напротив (в машине было три ряда сидений, причем два задних были развернуты друг к другу), вынул из бара три бокала и налил бледно-золотистого вина. Предложил женщинам. Реневера вцепилась в бокал, как в руку помощи, пригубила и Моргана. Она пила спиртное без опасений, поскольку знала наверняка, что носит ребенка-Мортимера.
Машина тронула с места очень плавно, и в этот миг молодая женщина вспомнила о магазине.
- Я же собиралась за продуктами! - воскликнула она.
- Не надо беспокоиться, - невозмутимо ответил Оттон. - Заедем в магазин, - и отдал приказ шоферу. - Кстати, мадам, что такого спрятано у вас в сумочке, что она способна сбить с ног даже Блюстителя Закона? - обратился он к Реневере.
Та в недоумении пожала плечами и открыла сумочку. Вытащила косметичку, взвесила ее на ладони, потом извлекла гребень и зеркальце. Порылась среди прочих предметов женского обихода и со смущенной улыбкой вынула небольшую бутылочку лосьона, совсем миниатюрный флакончик жидкости для снятия лака и почти такой же - самого лака. Продемонстрировала, положила обратно. Показала и створчатую, в форме раковины, перламутровую коробку с тенями, и маленькую баночку крема, и нечто, напоминающее игрушечную пробирку с аккуратной крышечкой, внутри которой содержалось несколько капель духов.
- Больше ничего особенного нет. Всякие мелочи.
- Ничему больше не удивляюсь, - патриарх покачал головой. Вид у него был добродушный, как у сытого, выспавшегося медведя. - Таким набором, наверное, можно и убить. Преклоняюсь перед женской, поистине убийственной красотой.
Он наклонил голову и галантно поцеловал Реневере руку. Девушка приняла этот знак внимания как должное, с невозмутимостью, достойной светской дамы, хотя сказанное прозвучало двусмысленно. За Реневеру покраснела Моргана. Впрочем, она краснела по поводу и без повода.
В продуктовый магазин патриарх одного из самых сильных кланов Центра зашел вслед за обеими женщинами и терпеливо ждал, пока они отберут все необходимое. Потом отвез к самому дому сперва Реневеру, а вслед за тем и Моргану. У жены ликвидатора сперва замерло сердце, когда она поняла, что сейчас останется в машине одна с тремя мужчинами, но скоро страх испарился. Оттон не делал никаких поползновений, и даже выражение лица у него было самое сдержанное. Но беседовал он с ней с интересом, расспрашивал о жизни и на осторожный намек по поводу беременности (а его она почитала универсальным способом отбить у противоположного пола интерес к себе) ответил сочувственным кивком.
Он предложил подвести ее еще к какому-нибудь магазину, чтобы молодая женщина могла затовариться всеми необходимыми вещами и больше не выходить из дому. Поколебавшись, Моргана согласилась, и они остановились еще у одного расцвеченного вывесками супермаркета - из числа тех, где в одном грандиозном помещении, на нескольких этажах, продается абсолютно все, что только можно себе представить. Она набрала покупок на всю семью, Оттон таскал сумки в машину, а рядом с ним двумя серыми изваяниями молча торчали его телохранители. Разок Моргана даже фыркнула - такой дурацкой ей показалась эта картина.
- После такого шопинга необходимо подкрепиться, - сказал, усаживаясь в машину, патриарх. - Не доставите ли вы мне удовольствие пообедать со мной в каком-нибудь ресторанчике?
- Нет-нет, - решительно отказалась молодая женщина.
- Поблизости, недолго…
- Нет-нет-нет. Мне нужно домой.
- Вы опасаетесь, что домочадцы будут волноваться?
- Возможно.
- Но им же можно позвонить…
- Нет-нет.
К облегчению вновь занервничавшей Морганы Оттон не стал более настаивать и приказал шоферу ехать в тот район, где Мэлокайн двадцать лет назад купил домик. С тех пор небольшое строение немного обросло пристройками, да и то сказать, чтобы разместить все, необходимое троим детям, нужно много места, к тому же каждый из ребят имеет полное право на собственную комнату. К счастью, пристройки не слишком уродовали внешний вид домика, к тому же их скрывала густая зелень посаженных вокруг деревьев, а зимой ненадолго задрапировывал снег.
Моргана очень любила свой домик. Ей даже нравилось, что он так невелик, хотя, казалось бы, принцессе впору настаивать на просторных покоях, состоящих из множества комнат. Девушка была совершенно счастлива в браке с любимым мужчиной, и ей просто не пришло бы в голову желать чего-то иного. Она даже изумлялась, что всего-то сорок лет назад (а это совсем немного для бессмертного, если подумать) ей казалось, что счастье и вовсе невозможно, что семья - это не для нее, и лучше бы ей уйти в монастырь.
Она довольно рассеянно слушала Оттона, который рассказывал ей о собственных детях. Патриарх клана Всевластных за свою долгую жизнь был женат более пяти десятков раз и опыт, конечно, имел немалый. Далеко не все браки заканчивались рождением детей, а из тех, что родились, выжили лишь трое (Моргана с сочувствием покивала, услышав, что за три тысячи лет ее собеседник похоронил сорок одного своего ребенка), но тем не менее Оттон мог считаться очень опытным отцом.
Наконец, роскошная машина остановилась у ворот дома ликвидатора и его супруги. Выбираясь из автомобиля и следя за тем, как телохранители патриарха выгружают из багажника сумки с покупками (должно быть, все-таки терпение заканчивается даже у патриархов), молодая женщина пока не замечала ничего особенного. И даже когда к ней подскочил Мэлокайн с непривычно каменным лицом, первое, о чем она подумала: «Не приревновал бы»…
- Где ты была? - выдохнул он, хватая жену за плечи. - С тобой все в порядке?
- У вашей супруги вышло небольшое недоразумение с представителем клана Блюстителей Закона, - объяснил, обходя машину, невозмутимый Отгон. - Я вмешался и решил, раз уж так получилось, довезти вашу супругу до дома.
- Долго ты отсутствовала? - нервно спросил Мэл.
Молодая женщина припомнила, что ушла из дома целых два часа назад, и смущенно опустила глаза. Но муж и не собирался упрекать ее за долгое отсутствие. Он повернулся к Оттону.
- Спасибо вам за помощь. Что за недоразумение-то?
- Ну, скажем так… На вашу супругу напали…
- Блюститель Закона? - переспросил Мэл. - А вы уверены, что это был именно законник?
- Абсолютно.
- И что же ему было нужно?
- Да как вам сказать, - Оттон покрутил на пальце кольцо с гербом своего рода. Вид у него был скучающий, будто он беседовал о самом пустячном деле… Ну, к примеру, о саженцах кипариса для своего парка. - Похоже, молодой человек слегка… как бы это помягче… слегка выродился, вот и все.
- Выродился?
- Ну да. Видимо, он пытался изнасиловать вашу супругу.
- Вот ублю… - ликвидатор с усилием сдержался.
- Да я вас прекрасно понимаю. Пожалуйста, не стесняйтесь.
- Что вы с ним сделали?
- Убил, конечно. Что еще-то? - Оттон даже слегка удивился.
- У вас будут неприятности.
- Вам не надо волноваться. Если они и будут, то это моя проблема.
- Они, возможно, будут еще и у моей жены. А это уже мое дело.
- Совершенно с вами согласен, - патриарх клана Всевластных посмотрел на Моргану долгим, хоть и довольно сдержанным взглядом. - Я подумаю, что тут можно придумать… Однако, судя по вашему виду, случилось еще что-то неприятное. Я прав?
- Да… Так… - Мэлокайн посмотрел на супругу. - Мы сейчас едем в метрополию. Тебе нужны какие-нибудь вещи, без которых ты не сможешь обойтись? Я сейчас принесу.
- В метрополии у меня есть другие, - ответила она, слегка испуганная. - Что случилось?
- Я тебе потом объясню. Садись в мою машину, я сейчас.
Уже усевшись в слегка побитый, не новый автомобиль Мэла, Моргана видела, как ее муж несколько минут оживленно о чем-то говорил с Оттоном Всевластным, потом пожал ему руку (тут стало заметно, что патриарх почти на полголовы ниже своего собеседника) и, подойдя, быстро забрался на переднее сиденье. Посмотрел на Моргану.
- Как ты себя чувствуешь? - спросил он.
- Хорошо, - она робко улыбнулась. - Ты не сердишься?
- На что?
- На меня.
- На тебя? Бог с тобой, солнышко мое, на что мне сердиться?
- Так расскажи же мне, что случилось.
- Я расскажу. - Мэл завел машину, и та буквально сорвалась с места. Она летела к ближайшему порталу. - Я все тебе расскажу, как только мы доберемся до метрополии, ладно?
Молодая женщина лишь кивнула.
Метрополия хоть и находилась в другом городе - на окраине столицы - но благодаря стационарным порталам оказалась всего в пятнадцати минутах езды от дома Мэлокайна и Морганы. Всю дорогу до метрополии ликвидатор молчал, а жена, боясь помешать ему вести машину, лишь напряженно следила за знаками и светофорами - вдруг муж что-нибудь пропустит. Прожив в Асгердане сорок лет, она наконец-то выучилась водить машину и даже иногда водила ее, но только не в интересном положении. Ей казалось, что она подвергает опасности жизнь ребенка даже в тот момент, когда просто садится за руль.
У подъезда метрополии Мэл плавно затормозил, помог жене выбраться из машины с заднего сиденья и целеустремленно повел ее за собой.
- Кто-то напал на наш дом, - объяснил он, не останавливаясь. - Я перепугался, что с тобой что-то случилось, но, к счастью, тебя не было дома. Перерыли весь дом.
- Грабители? - ахнула молодая женщина, едва поспевая за длинноногим супругом.
- Вряд ли. Не тронули ни денег, ни бытовой техники, ни ценностей. Разбросали все бумаги, взломали сейф, но оттуда вообще ничего не пропало. Боюсь, это связано с нашим недавним путешествием.
- Имеешь в виду тебя и Руина?
- Естественно. - Мэлокайн выглядел до крайности озабоченным. Он огляделся.
Огляделась и Моргана, изумленная, почему это муж привел ее в медицинское крыло. Метрополия была снабжена самым лучшим медицинским оборудованием, и здесь можно было не только сделать нужную хирургическую операцию или принять роды - рядом, в специальном отделении, стояли четыре огромных глыбы реанимационных блоков, а следующее помещение было буквально до потолка нашпиговано любой аппаратурой, которая могла пригодиться для проведения всевозможных анализов.
Появился и врач, бессмертный маг в белоснежном халате и с недоумевающим выражением на лице. Но ликвидатор и не думал ничего ему объяснять. Он строго взглянул на жену. Она уже чувствовала, что Мэл скрывает от нее какую-то важную новость, и он прекрасно понимал, что она это ощущает. А потому почел за лучшее рассказать ей все, но сперва принять все необходимые меры предосторожности. Когда врач попытался уйти, Мэлокайн удержал его за рукав и объяснил Моргане:
- Случилось кое-что такое, что тебе будет очень трудно перенести.
- Что же это? - простонала перепуганная молодая женщина, неосознанно хватаясь за живот. Маг-медик насторожился и слегка подался к ней.
- Погиб Руин.
У Морганы округлились глаза. Она глубоко и порывисто вдохнула и беззвучно рухнула в обморок прямо на подставленные руки мужа. Из соседнего гинекологического отделения уже бежали два мага-врача.
Известие о том, что на очередном заседании Совета Патриархов будет разбираться вопрос о разрешении на территории Асгердана полигамных браков, взбудоражило весь Центр. Проект закона (в том виде, в каком он появился в прессе) обсуждали на работе и дома, в пивных за кружечкой «Крепкого» и в парках. Обсуждали с жаром, обсуждали все, даже смертные, хотя в конечном итоге решать этот вопрос должны были патриархи. Разумеется, мужчин больше всего интересовало, каковы границы полигамии, которую хотят им предложить, а если проще - будет ли им предоставлено особое право заключать второй и третий браки, или их жены тоже смогут им кого-нибудь навязать.
Тот же вопрос интересовал и патриархов. С жаром в голосе Мустансир Эшен Шема - смуглый горбоносый красавец с черными как смоль волосами и тонкой ниточкой шрама через всю левую щеку до подбородка - предлагал патриархам вообразить, как будет выглядеть семья, где двое или трое мужчин будут делить одну женщину. «Это же противно природе!» - твердил он. Ему вторил Шатадана, глава Дома с не менее глубокими корнями многоженства, чем у Эшен Шема.
Но конституция говорила однозначно: мужчины и женщины равны в своих правах. А значит, если и может быть введена полигамия, то лишь обоюдная.
Боргиан Ормейн Даро, присутствовавший на Совете как представитель своего отца, упорно молчал и лишь слегка улыбался. Он казался рассеянным, на самом же деле обегал взглядом патриархов, пытаясь понять, кто из них может оказать сопротивление второму витку Программы Генетического преобразования, кто способен выступить в оппозиции к законникам или примкнуть к оппозиции. Время от времени он поглядывал на Мэрлота Мортимера, но тот не вызывал никаких подозрений - он увлеченно слушал тех, кто высказывая свое мнение, и иногда деликатно фыркал в кулак.
Загадочно молчал и Одзэро, который, несмотря на темный, почти смоляной оттенок кожи, чересчур крупный нос и полные губы пользовался феноменальным успехом у женщин всех оттенков кожи. На него смотрели с особенным интересом, потому что всем, как это обычно водится, было доподлинно известно, что до принятия закона о семье он жил в некоем подобии брака по очереди со всеми своими дочерьми, почти всеми внучками и некоторыми правнучками. Правда, с тех пор ничего подозрительного за ним не водилось, но большинство патриархов были почему-то уверены, что стоит только принять обсуждаемый сегодня закон, как Одзэро тут же обзаведется огромным гаремом. «Голов» эдак на пятьсот…
Но как раз темнокожий патриарх все время молчал и, когда его призвали высказаться, резонно заметил, что ничто не должно ущемлять права уже имеющихся супругов. Потому, разумеется, второй, третий и последующие браки должны заключаться с согласия всех членов семьи, исключая, возможно, только детей. К тому же какой может быть вторичный брак у того, кто и первую-то жену с рожденными ею детьми не способен толком содержать.
- Но у женщины тоже есть право на труд, - возразил кто-то.
- Право, но не обязанность. Не жен, так детей нужно содержать достойно.
- По конституции низкий уровень дохода - не препятствие для того, чтобы иметь детей.
- Точно, - усмехнулся Мэрлот. Но продолжать не стал.
- Мне кажется, ни к чему вводить имущественную планку для желающих вступить в повторный брак, - высказался глава Дома Аркады, один из девяти. Клан этот именовался «кланом девяти патриархов» (хотя среди них было три матриарха), но место в Совете имел только одно, и там уж главы клана сами разбирались, кому на этот раз отправляться «законотворчествовать». - Если брак возможно заключить лишь с согласия всех других супругов, то, если они решат, что доход семьи недостаточен, просто не дадут согласия. А если согласятся, так… Все взрослые, совершеннолетние люди, имеют право брать на себя любую ответственность.
- А потом детей от этого бестолкового брака будет воспитывать государство.
- Что ж с того? - возразил Мэрлот. Он был известен тем, что, пожалуй, больше любого из патриархов Центра тратил на благотворительность и отчислял в различные социальные фонды. - Государство обязано содержать своих нетрудоспособных граждан, на то оно и государство. Потом эти дети вырастут и будут платить налоги, трудиться на производстве.
Боргиан откинулся на спинку кресла. Он успокоенно улыбался. Раз уж спор перешел на стадию обсуждения деталей, значит, в целом закон принят благосклонно. С легкой брезгливостью он подумал о том, как легко преуспеть, когда играешь на низких инстинктах человеческой природы (его самого женщины давным-давно не интересовали; много столетий назад обзаведясь двумя дочерьми, он и о детях уже не мечтал, считая, что ему достаточно). А потом почувствовал на себе взгляд.
На него впервые за много-много времени прямо смотрел Эндо. Глаза его не выражали ничего особенного, даже холода или неприятия - лишь легкое любопытство, но почему-то от этого любопытства Боргиану стало не по себе. Дракон Ночи быстро отвернулся, но старший сын Бомэйна уже успел сделать себе небольшую заметку - проследить за Эндо, собрать как можно больше сведений и там уж решить, опасен он или нет.
Законник, привыкший к интригам и хитростям, как-то поневоле перестал допускать, что и другие люди тоже способны хитрить, интриговать и, что логично, видеть чужие хитрости. Большинство патриархов прекрасно понимало, с чем связан этот новый закон, но у каждого были свои причины согласиться с ним. Оттого так единогласно приняли поправку, что брак может быть заключен лишь со всеобщего согласия. Боргиан, увлеченный успехом своей затеи, как-то и не заметил этого.
Эндо достаточно было одного взгляда на довольную, высокомерную усмешку Блюстителя Закона, чтобы по его лицу прочесть очень многое. А бесстрастен он был, как всегда, когда у него что-то не ладилось, все равно, в клане ли, или в личных делах. И, поскольку нынешнее затруднение было связано именно с законниками, отсюда и взялся этот неосознанный изучающий взгляд. Один раз кинув его, Эндо уже раскаялся, что так себя выдал, но и особенно жалеть не собирался. Он знал, что прочесть его мысли законник наверняка не смог. Просто не стал тратить сил и времени.
А проблема была с Эрликой Тар Туманной. Девушка эта всегда вызывала у патриарха некоторые опасения, но настолько небольшие, что времени на нее вечно не находилось. Она была замкнутым и молчаливым человеком. Ее мать, Таира Одержимая, дочкой практически не занималась, все, что Драконица делала для малышки, - это непрерывно меняла нянек, ухаживавших за девочкой. Когда Эрлика Тар подросла, она немного и без особого успеха позанималась бизнесом, потом бросила и предложила заняться делами клана. Но, поскольку у нее не было никакого образования, патриарх мог предложить ей только сельское хозяйство.
Эндо был уверен, что она откажется. Но девушка согласилась и за несколько лет привела угодья клана к такому процветанию, что можно было лишь дивиться.
Еще в стародавние времена клан Драконов Ночи захватил себе солидный кус земли, но в течение нескольких столетий просто не знал, что с ними делать. Потом завел какое-никакое зерновое и животноводческое хозяйство, но им, по сути, никто всерьез не занимался, и потому доходов с него, разумеется, клан не получал. Но старался поддерживать на плаву. Когда же за все эти владения взялась Эрлика Тар, уже через десяток лет патриарх с удивлением увидел в активе своего клана лишнюю статью пусть небольшого, но дохода.

Предыдущая страница 9 Следующая страница


Клановое проклятие 10

Полоса земли была огромна. На севере ее выращивали крыжовник и ягоду вроде морошки, разводили оленей, а на юге возделывали банановые, ананасовые, манговые плантации - словом, в этих границах на землях клана выращивали буквально все. Конечно, Эрлика Тар осуществляла лишь что-то вроде общего контроля, но сумела же она найти стоящих людей и так поставить дело, что все великолепно закрутилось само!
Отдавая должное таланту своей потомицы, Эндо восхищался ею, но у него нечасто появлялась возможность сообщить ей об этом. Даже поздравить с праздником - и то. До сих пор неприятный осадок остался у него от дня рождения Эрлики Тар, к которому готовились всем кланом - и в результате провели без именинницы. Ее известили открыткой, потому что сотовых телефонов она не признавала, но, как оказалось, открытку девушка получила лишь через два дня после торжества.
Она ничего не сказала тогда, и в результате запоздалые объяснения патриарха получились довольно нелепыми. Эрлика Тар всегда вела себя столь сдержанно, что по ее виду невозможно было догадаться, о чем она на самом деле думает. После двухдневного пребывания в руках законников она трое суток ничего не ела, ни с кем не разговаривала, и Эндо не на шутку испугался. Но когда девушка снова начала есть, дала согласие выйти замуж за Райно Хранителя Дайн, с которым ее «скрестили», и стала терпеливо вынашивать ребенка, патриарх успокоился.
И если потом его немного настораживала се холодность в обращении с мужем и сыном, то он списывал ее на непривычку, а может, и на характер девушки.
Но успокоился он слишком рано. Девушка теперь работала в секретариате патриарха, сельским хозяйством вместо нее занялся другой клановый. Они виделись чаще, но о своей потомице Эндо по-прежнему знал очень мало. Она никогда у него ничего не просила, если и задавала вопросы, то лишь по работе. И когда вечером, накануне Совета, остановила его в кабинете, куда он заглянул за последней сводкой, а она заканчивала разбирать бумаги, патриарх решил, что речь снова о делах.
- Мне нужно с тобой поговорить, - сказала она.
- Это срочно? - спросил Эндо, прикидывая, успеет ли он наведаться в Технаро, пока там еще находится его сын, Алвэр.
Легкая ироническая гримаска исказила лицо Эрлики Тар, и это насторожило патриарха.
- Я не займу у тебя много времени.
- Что случилось, детка?
- Я просила бы тебя разрешить мне уйти, - слова явно дались ей нелегко.
- Уйти? Куда уйти? В отпуск?
- Нет… Уйти, то есть… умереть.
Несколько мгновений Эндо не мог понять, что происходит. Он умел соображать очень быстро (а как иначе, если зачастую от этого зависела жизнь, и не только его самого), но сказанное было настолько неожиданно, что сперва он решил, будто попросту ослышался. Эрлика Тар смотрела на него без улыбки, и на шутку это не походило.
Шагнув к ней, патриарх схватил ее за локоть.
- Что случилось, девочка моя? Кто тебя обидел?
Девушка молча смотрела на него, и до Эндо с запозданием дошло, какую глупость он сказал. Она ведь была не из тех, что по любому поводу бросаются в крайности.
- Ну, что же произошло? Ведь все шло хорошо.
Эрлика Тар пожала плечами.
- В последнее время? Ничего не произошло. Просто я устала.
- Господи, да что же за резон такой - устала? - почти рассердился патриарх. - Ты же еще совсем юна. Как ты можешь так говорить?
- Я прожила два хороших смертных срока. Почему ты считаешь, что мне не от чего было устать?
- Но должна же быть какая-то причина, - Эрлика Тар молчала. - Ладно, попробую догадаться. Это из-за того, что с тобой сделали Блюстители?
Она опустила глаза, и лицо ее стало особенно строгим. Но и ответа здесь, пожалуй, не требовалось. Эндо смутно догадывался, что произошло тогда, в метрополии законников, только не говорил с нею об этом, не спрашивал и не уточнял. Смутно припомнил, что отправлял тогда к потомице психолога, но она отослала врача и передала, что общаться с ним не хочет. Больше пытаться он тогда не стал и внезапно с болезненной остротой пожалел об этом.
- Я понимаю, - проговорил он, не дождавшись ответа. - Но почему ты тогда не пришла ко мне?
- Просить о разрешении… уйти? - девушка подняла взгляд.
- Нет. Сказать, что тебе настолько плохо!
Она усмехнулась.
- Ты всегда был занят.
- По такому случаю у меня нашлось бы время.
- Не хотелось отрывать тебя от важных дел.
- Да какие дела могут быть важнее моих собственных потомков!? - вскинулся он. - Эрлика Тар, так нельзя. Ты же понимаешь, я не могу разрешить тебе самоубийство.
- Почему?
- Потому что люблю тебя.
- Ты, как и всегда, думаешь только о себе.
- Но почему ты хочешь уйти? Неужели здесь, в этом мире, не осталось больше ничего прекрасного?
- Я ненавижу этот мир.
- Но у тебя есть муж, сын…
- Я ненавижу Райно.
- Почему же ты тогда не разведешься с ним? - изумился патриарх.
Девушка равнодушно пожала плечами.
- Но зачем? Он любит меня, а мне самой все равно.
- Так не бывает.
- Но так обстоит дело.
- А как же сын?
- Эвану я не нужна. Ему и отец-то не очень нужен. Хамоватый вырос юноша, наглый. Самостоятельный.
- Детка, но…
- Ты бы слышал, что он мне недавно заявил, когда пьяный домой вернулся!
- А Райно знает, как его сын ведет себя с тобой?
Она снова пожала плечами.
- Не знаю. Не думаю. Он был слишком молод, чтоб становиться отцом, сыном почти не занимался.
- Ладно, с Эваном мы решим вопрос. Говорю тебе, детка, разведись с Райно.
- Я не вижу к тому причин. По всем меркам он - хороший муж, неплохой человек. Как я уже говорила, любит меня. Зачем мне разводиться?
- Зачем ты вообще вышла за него, а?
- Он сделал мне предложение. Дважды. В первый раз - прямо в метрополии Блюстителей Закона, наутро, - Эрлику Тар едва заметно передернуло, но Эндо, конечно, обратил внимание.
- Нашел время…
- Да нет, он от чистого сердца. Я понимаю. И после… Притащил огромный букет цветов. В физиономию хотелось швырнуть.
- Ну и швырнула бы.
- Но Райно же ни в чем не виноват. Его тоже принудили. Узнав, что я не желаю с ним спать, он ко мне не притронулся.
- А потом был ребенок?
- Ему сделали инъекцию, - объяснила девушка, глядя на патриарха немного исподлобья, будто изумляясь его недоумению. - Я думала, ты знаешь.
- То есть фактически он тебя изнасиловал? Хорошенькое начало знакомства.
Эрлика Тар дернула плечом. Она терпеливо ждала.
- Вот что, детка, бросай-ка работу у меня в секретариате и отправляйся путешествовать. На курорты, в увеселительные заведения. Денег я тебе дам. На казино хватит.
- Зачем?
- Отдохнуть. Развеяться. Почувствовать прелесть окружающего мира.
- Я не хочу.
- Чего не хочешь?
- Развеиваться и развлекаться. Это очень скучно.
- Но хочется же тебе хоть чего-нибудь?
- Хочется. Уйти.
- Девочка моя… - вздох Эндо был похож на стон. - Не надо так, прошу тебя.
- Я же не наказать хочу. И не задеть, - снова удивлялась Эрлика Тар. - Просто я устала. Но я не могу сделать это, не получив твоего разрешения как патриарха.
- Но почему же ты думаешь, что я дам его тебе? Ведь ты мне нужна…
- Я знаю. Но, думаю, ты найдешь мне замену. К тому же ты получил от меня, что хотел. Да и Аэли уже не четырнадцать.
У патриарха сузились глаза. Он был очень проницательным и очень опытным человеком. Долгие годы, проведенные под угрозой смерти, научили его чувствовать и понимать - тому, что мужчины умеют крайне редко. Нужный ответ приходил мгновенно, как только появлялся хоть какой-то материал для суждения, для правдоподобного ответа. И в этот миг наития Эндо увидел, что его несколько-раз-правнучке действительно все вокруг осточертело, ничто не мило, и причины этого лежат как в недавних, так и в довольно давних событиях. Он понял, что его потомица когда-то жила в постоянной обиде на клан, пренебрегающий ею, а потом привыкла считать себя ненужной.
- Господи, но я же спрашивал, согласна ли ты обменять себя на Аэль.
Впервые за все время общения в глазах Эрлики Тар вспыхнул огонь, ненадолго прогнавший прочь пелену равнодушия. Огонь гнева.
- А могла ли я отказаться? Я, выросшая в клане, воспитанная в клане - могла ли я отказаться? Аэль согласился бы заменить любой из нас, как бы он ни боялся этого, какого бы исхода для себя ни ждал, на то Драконы Ночи и именуются кланом. Разве может быть иначе? Только ты мог решить, кого из нас отдать на растерзание.
Эндо опустил глаза в пол.
- Прости меня, девочка…
- Зачем ты просишь прощение? Случись это еще раз, ты сделал бы то же самое.
- Не знаю, милая. Я был уверен, что заплачу жизнью Аэли, если не соглашусь на обмен. Теперь вижу, что выбор здесь был из двух смертей. Я не знаю, что выбрал бы, знай я то, что знаю сейчас. Возможно, начал бы войну.
Губы Эрлики Тар слегка скривились.
- И положил бы весь клан?
- Неизвестно. Ты многого не знаешь, детка. Но тогда обстановка была до крайности огнеопасна. Может, хватило бы одной вспышки.
- Нет, - девушка махнула рукой, как ему показалось, пренебрежительно. - Не будет вспышки сейчас, не было бы и тогда. В привычке кланов теперь повиноваться законам и их Блюстителям - как олицетворению.
- Здесь ты не совсем права. Закон - это еще не Блюстители Закона. И, кажется, они сами это доказывают как никто лучше.
Эндо вырвался из цепкой хватки неприятных воспоминаний и вновь перевел взгляд на Боргиана Ормейна Даро. Его спокойная, чуть ироничная улыбка показалась Дракону Ночи оскорбительной, особенно в свете его разговора с Эрликой Тар накануне. Ужасно хотелось кого-нибудь убить - давненько у Эндо не появлялось такого сильного желания - или хотя бы начистить физиономию. Вот хоть тому же Боргиану. Вместо этого Дракон Ночи любезно улыбнулся Блюстителю Закона, который снова повернул к нему голову, и попытался вновь включиться в обсуждение проблем полигамии. Настроение было совершенно нерабочее.
Вчера ему все-таки пришлось дать Эрлике Тар обещание, что если через десять лет она не изменит своего решения, он даст ей разрешение на быструю смерть и, возможно, сам лишит ее жизни - чтобы это произошло как можно более безболезненно. Эндо прекрасно понимал, что не согласится на подобное ни через десять, ни через сто лет, и теперь ломал голову, какую же составить для своего несчастной потомицы культурную программу, чтобы та все-таки ощутила вкус к жизни. Вопрос, казалось бы, слишком мелкий для патриарха, но глава Дома отдавал себе отчет, что, раз уж дело зашло так далеко, то решить проблему он должен сам.
Так что возможность или невозможность ввести полигамию в Асгердане его нисколько не интересовала. Но, привыкший думать сразу несколько мыслей, если уж возникала такая необходимость, Эндо успел уловить, что новый закон с некоторыми оговорками все-таки приняли. Самой главной оговоркой была та самая, предложенная почти в самом начале - заключение вторичного брака лишь с согласия предыдущей супруги или супруга - как кому повезло. Оговорка показалась Эндо значимой.
Поэтому, когда обсуждение было закончено и, несмотря на неоднократное приглашение, никто из патриархов больше не желал говорить, Дракон Ночи проголосовал за закон. Опуская руку с жезлом, он заметил удивленное лицо Мэрлота. Тот не выражал большого желания соглашаться с необычным новшеством, хотя большинство патриархов и обывателей ждали от него прямо противоположного решения. Патриарха Мортимеров считали дамским угодником, да еще он был славен тем, что никогда не бросал ни одной женщины - они сами уходили от него.
- Должно быть, потому он и не хочет, чтоб в Центре была полигамия, - шепнула Саннара, матриарх клана Симней, своей дочери Сэндре, исполнявшей при ней обязанности секретаря. - Если б он на всех женился, представляешь, что б творилось, а?
- Ну, был бы женат на нас обеих, - флегматично ответила Сэндра, которая прекрасно знала, что не она одна пользовалась благосклонным вниманием Мэрлота.
Саннара слегка порозовела, но охотно подняла жезл «за».
«Против» высказались лишь двое - Стойгнев Волостель, патриарх одного из самых слабых кланов, и Рун Мэйх Даймен. Ее потомки были необычными существами, для которых любовь являлась подлинно физиологической функцией, обусловленной определенными процессами в организме. Моногамия была свойственна всем Дайменам от природы, поскольку они могли любить лишь того, с кем легли в постель в первый раз.
Но ее возражение выглядело не слишком убедительно. В конце концов, закон давал лишь право, но никак не возлагал обязанность.
Когда заседание закончилось, многие патриархи спускались к выходу неспешно, по дороге обсуждая те или иные частные вопросы, связанные с принятым только что законом. Кто-то шутил, кто-то обговаривал совершенно сторонние вопросы - ведь у многих кланов был большой совместный бизнес, на проблемы которого зачастую просто не хватало времени. Лишь Боргиан Ормейн Даро спускался по лестнице в одиночестве, сопровождаемый всего двумя телохранителями. Скользнув по ним взглядом, Эндо заметил, что оба они - боевые архимаги, или уж, самое малое, старшие магистры, и сделал себе мысленную пометку.
- И как ты думаешь, что теперь будет? - спросил Дракон Ночи у патриарха Мортимеров, спускавшегося по устланной ковром лестнице, вертя жезл, будто простую резную палку.
- Легко предугадать, - флегматично ответил Мэрлот. - Мустансир кинется присматривать себе вторую жену, а Шатадана объявит своим потомицам, что ту, которая лишь помыслит о втором муже, он выпорет лично.
- Ха… Конечно, вопрос в традициях… Не проедешься на моей машине?
- Обо всем можно и сейчас поговорить. Вокруг только наши люди.
- Да и говорить-то особо не о чем. Мне интересно только одно - как именно законники придумают обойти ту оговорку, которую мы так удачно проволокли в закон о полигамии.
- О согласии? Но, может быть, сын Бомэйна ее даже и не заметил?
- Я б на это не рассчитывал.
- Я в другом смысле. Впрочем, в данном случае все зависит не столько от Блюстителей Закона, сколько от всех остальных.
- Ты так уверен в этом? Уже? - Эндо машинально старался вести разговор как можно непонятнее, в расчете на то, что поймет лишь поднаторевший в интригах Мэрлот, а остальные просто запутаются в так называемых «словах-паразитах».
- Вполне, - Мортимер подхватил манеру разговора. - И именно теперь.
- Теперь?
- А чего ждать? Новой малолетки? Еще одного похищения?
Эндо помрачнел - он-то понял, на что намекает собеседник. Едва не завершившееся трагедией происшествие с четырнадцатилетней Аэлью запомнилось ему навсегда. И не ответил он лишь потому, что в нем как раз клубилась ярость, а патриарх одного из старейших Домов Асгердана привык принимать серьезные решения лишь в спокойном, даже немного отрешенном состоянии.

Глава 6

Первые несколько дней после налета на дом и гибели Руина Катрина почти не воспринимала окружающую реальность. Мать Катрины в уверенности, что дочь вполне способна сотворить с собой что-нибудь, переселилась к ней в дом, не спускала с нее глаз, готовила еду и пыталась кормить дочку, но та почти ничего не ела. Ее хватило только на то, чтобы по крупинке собрать с ковра все, что осталось от Руина, - две горстки пепла. Эти скудные остатки праха у нее забрали Мортимеры, они же устроили старшему Арману достойные похороны. Но вдову Руина на церемонию не потащили.
Она и сама не хотела идти. Впрочем, не она одна предпочла сидеть дома. На церемонии не было Морганы, которую врачи пока не выпускали из больницы, и Реневеры. Дэйн, стоявший рядом с посеревшим от горя Мэльдором и ошеломленной Деборой, которая забыла даже о макияже, с тоской смотрел на то. что осталось от его брата.
- Я в это не верю. Просто не верю, - проговорил он. И, помолчав, добавил: - Ну что - теперь моя очередь?
- И не думай даже, - едва разжав губы, уронил отец и покосился на жену - не слышала ли она.
Дебора не слышала. Впервые потерявшая сына, она вдруг поняла, насколько ей дорог каждый из них. От тоски и непонимания, что же такое происходит, ей хотелось вцепиться зубами в собственные кулаки и завыть, а потом - кинуться к Мэлокайну. А он как раз сейчас держал большую плиту белого мрамора, которая должна была закрыть отверстие кенотафа, куда вложили урну с крупинками праха, и был на виду. Мысль, что по собственной глупости, совершенной много лет назад, она лишила себя старшего сына, отозвалась болью в глубине груди. Дебора дождалась, когда Мэлокайн передал плиту мастерам, подошла и ткнулась головой ему в плечо. Она не плакала - просто дрожала от холода и одиночества, и он обнял ее за плечи.
Не мог не обнять.
Он не простил ее, конечно, но больше не чувствовал к своей незадачливой матери прежней ненависти.
Оба брата погребенного Руина почти каждый день наведывались к его вдове, и, посидев недолго, повздыхав, уходили - она не обращала никакого внимания на окружающих, так что эти посещения были бессмысленны. Иногда она не понимала даже, что делает, и тут кстати было внимание матери, которая не раз и не два выводила дочь то с чердака, то из подвала, то из дальних уголков сада. Она плакала и говорила что-то, но Катрине хотелось только одного - чтобы ее оставили в покое.
Через десять дней после случившегося она лежала на диване в гостиной - мать ушла в магазин, служанка работала на втором этаже, когда в дверях вдруг выросла уже знакомая ей фигура. Конечно, она узнала. Вернон. Из сдавленного горла Катрины вырвалось что-то, похожее на стон и вопль одновременно, она вскочила, но зашаталась - десятидневный пост отозвался сильной слабостью. Закружилась голова, и подскочивший Вернон легко опустил ее обратно на диван.
- Не кричи, - предостерег он. - Нам надо поговорить.
- Отпусти, - девушка попыталась вырваться, но хватка мужчины была стальной.
- Успокойся. Я ничего тебе не сделаю. Только поговорим - и я уйду.
- Уходи! Убирайся! Я не желаю с тобой говорить.
- Тем не менее тебе придется. Или твой ребенок тебя не интересует?
Невольно Катрина схватилась за живот; в ответ Вернон понимающе и чуть насмешливо покивал головой.
Молодой человек явно постарался набраться терпения и обуздать свой характер. Он изобразил на лице мягкую улыбку и все радушие, на которое был способен. Усадив девушку обратно на диван, он не стал садиться рядом с ней, будто понимал, насколько раздражающим фактором для нее станет подобная близость. Он принес стул и уселся так, что его колени оказались в метре от ее.
- Послушай, Катрина, тебе нужно взять себя в руки и подумать о своем будущем. Я предлагаю тебе заботу и хорошее положение. Конечно, я не клановый, но я достаточно богат и смогу обеспечить тебе безбедную жизнь.
Катрина закусила губу, глядя на него, но промолчала. Несмотря на безучастие, охватившее все ее существо, ее взгляду хватило силы наполниться иронией. Возможно, Вернон и заметил это, но не обратил внимания. Он явно решил сдерживаться, пусть даже это будет нелегко.

Предыдущая страница 10 Следующая страница


11 Игорь Ковальчук

- Тебе нужно выйти замуж за мужчину, который сможет дать тебе покой и обеспеченную жизнь и не втравит тебя в неприятности.
- Ты говоришь о себе?
- Ладно, Катрина, я давно завязал с прежними делами. Теперь у меня совершенно легальный бизнес, так что тебе не о чем волноваться.
- Я вижу, как легален твой бизнес. Бизнес на убийствах.
- Разве я кого-нибудь убил?
- Ты же наводчик, я верно поняла?
- Неверно, - хотя Вернон твердо решил держаться в рамках, он с трудом подавил раздражение. - Тебе было бы лучше не лезть в эти дела. Да и не придется. Я все улажу - тебе останется тратить деньги.
- Я не желаю тратить твои деньги. Я не желаю их касаться.
- А как насчет ребенка? Ребенку нужен отец.
- Такой, как ты? Нет.
- Я думаю, даже самая умная женщина в этом вряд ли разбирается, - Вернон долго молчал, и Катрина даже не пыталась прервать молчание. - Приемный отец лучше, чем никакого.
- Ты считаешь, что тебе нужно решить все за меня?
- Как и за любую женщину. Я люблю тебя, Катрина, и хочу, чтобы у тебя все было хорошо.
- Именно потому ты не собираешься возвращать мне ребенка?
- Одна ты не сможешь его воспитать. В этом я уверен. И я верну тебе твоего младенца только в том случае, если ты дашь согласие стать моей женой.
- Я лучше умру.
Она подняла на него глаза. Вернон смотрел снисходительно и терпеливо, и девушка прочла во взгляде настырного и ненавистного жениха уверенность, что от представительницы прекрасной половины человечества можно ожидать и большей глупости, чем подобное заявление. Бешенство на миг ослепило ее, но в следующий миг она подумала о своем ребенке.
Ведь ребенок - это все, что у нее осталось от Руина. Немыслимо думать о Руине так, будто его нет (а его действительно нет, и об этом ей твердило трезвое сознание), но приходится. Страшно думать о том, что жизнь все равно продолжается, хотя чье-то драгоценное дыхание замерло навсегда. Но это так, и с этим приходится считаться. У Катрины кружилась голова, а перед глазами все плыло. Она не могла больше слушать Вернона.
- Уйди, - попросила она. - Уйди и оставь меня.
- Ладно - согласился мужчина. - Я уйду. Подумай. Подумай хорошенько. Я люблю тебя, Катрина.
- Это невыносимо.
- Я черт знает как люблю тебя, Катрина, я все равно добьюсь того, чтоб ты была моей женой.
- Это невыносимо - слушать от тебя о любви.
- Но это же правда.
- Довольно, - впервые за всю жизнь в голосе молодой Айнар прозвучал металл. - Ты можешь желать моего тела - что ж, тут всегда все было понятно - можешь желать владеть мною, как предметом, всецело, будто своей собственностью. Пусть ты считаешь, что лучший способ для этого - брак. Ладно. Только не смей говорить, что это любовь.
- Я понимаю, - ответил Вернон миролюбиво. - Ты еще слишком нервна. Ты не пришла в себя. Я подожду немного. Подумай. Я предлагаю тебе самое лучшее, что может быть у тебя теперь, - он поднялся и, поколебавшись, пошел к двери. На пороге - обернулся. - Подумай.
И ушел.
От тоски и безнадежности Катрина закричала, но приступ длился недолго. Девушка взяла себя в руки и подошла к зеркалу. В ее жизни уже бывал такой случай, когда не хотелось жить, и, хотя тогда, на ее взгляд, причина была гораздо менее значимая, теперь важнее было взять себя в руки. Она знала, что только действия могут отогнать душащее ее горе, любые действия, лишь бы что-то делать. Прислонившись к стене лбом, она думала, что можно предпринять в первую очередь. А потом взяла сумочку, с трудом оделась и поехала в клинику.
На полдороги она передумала и повернула не влево, к клинике, а вправо, к стационарному телепорту. Портал перенес ее вместе с машиной в горы, на узкую дорогу, серпантином вьющуюся по скале. К счастью, этот серпантин лишь казался бесконечным - ехать пришлось не так уж далеко. Потом по сторонам дороги появились аккуратные и высокие строения с большими окнами. Возле одного из них она остановилась и вышла, сжимая сумочку. Катрина не знала, куда именно надо идти, но была уверена, что обязательно найдется тот, кто проведет ее в нужное место.
Она впервые смотрела на Магическую Медицинскую Академию, грандиозный филиал Галактиса, которая занимала почти весь горный хребет. Оно и понятно, ведь необходимо было очень много места, чтобы разместить учебные и жилые корпуса, где поместились бы все студенты, учебные площадки, полигоны для испытания новых заклинаний, и - что самое главное - огромные комплексы больничных зданий. Здесь находилась лучшая больница Асгердана, лучшая и для тех, кто не имел ни гроша, и для тех, кто мог потратить на свое лечение целое состояние.
Здесь лечили все, что только можно себе представить. Сюда доставляли людей с самыми сложными заболеваниями, которых не лечили нигде больше, и с самыми обычными - если пациенты, рассчитывая на особое внимание и лучшее лечение, согласны были отдаться в руки студентов. Большой, самый аккуратный и красивый корпус был отведен под косметологию, суммы, которые проходили через бухгалтерию этого корпуса, могли бы поразить воображение владельца самой большой, самой богатой фирмы Асгердана. Маги Медицинской Академии Галактиса могли сделать с телом человека почти все, что угодно. Не могли только сделать смертного бессмертным.
Разумеется, здесь имелась и огромная гинекологическая клиника - она примыкала к корпусу родильного дома. Местные гинеколога лечили все, что угодно, делали любые обследования, решали любые проблемы клиентов - были бы деньги. Именно к этому зданию и направилась Катрина, украдкой ощупывая в сумочке бумажник с кредитными картами. Она предполагала, что обследование у лучших специалистов клиники будет стоить немало.
Разумеется, ее охотно приняли, хоть и подивились желанию получить консультацию непременно у архимага, да к тому же еще и акушера. Переспросив, точно ли даме необходим именно архимаг, девушка за столиком назвала сумму в тысячу триста кредов - столько стоила консультация без предварительной договоренности и без серьезных показаний к тому. Катрина не дрогнула - по большому счету ей было все равно. Она без возражений вынула кредитную карту.
Молодой врач провел ее в кабинет, обставленный со строгим комфортом. При виде него трудно было поверить, что он - архимаг, но это было именно так. Заметив неподвижный взгляд пациентки и истолковав его как сомнение, он предложил продемонстрировать ей свои документы. Девушка почти испуганно замотала головой.
- Нет, зачем же. Я верю.
- Я привык, - отозвался врач, вынимая стопку листов. - Очень многие просят показать им диплом. Я выгляжу слишком молодо для архимага. Я уже не обижаюсь, - он взял ее медицинскую карту, пролистал, просмотрел результаты УЗИ. - Итак, чем могу помочь? Насколько я вижу, у вас все в полном порядке. Что вас беспокоит?
- Я хотела бы, чтоб вы посмотрели моего ребенка на энергетическом плане, - бесстрастно отозвалась Катрина.
- У вас есть основания волноваться?
- Да. Видите ли, - она поколебалась и закончила: - Я попала под магический удар.
Маг сразу посуровел, посмотрел на нее, закусив губу, и, встав, открыл дверь в соседний кабинет.
- Проходите и ложитесь на кушетку. И не волнуйтесь. Если есть основания беспокоиться, мы сделаем все, что возможно.
Катрина вскоре уснула на кушетке - видимо, врач счел нужным наложить на нее сонные чары - и проснулась лишь через полтора часа. Архимаг смотрел на нее очень внимательно.
- Вы знаете о том, что у вас забрали энергетическую составляющую зародыша?
- Да. Тот человек… Мне сказал, - Катрина в надежде смотрела на врача, но тот молчал. - Вы можете что-нибудь сделать?
- Невозможно заново создать энергетическую составляющую эмбриона. Это же зародыш человека. Нельзя создать человека - только гомункулуса.
- То есть вы ничем не можете мне помочь?
Врач вздохнул.
- Я не могу восстановить то, что отнято. Отнято, кстати, профессионально. В том-то и дело, - маг прошелся из угла в угол. - Энергетическая структура не повреждена, ее просто нет. Я могу вам посоветовать только одно - прервать беременность.
- Нет, - застонала Катрина и уткнулась в изголовье, будто в жестокой телесной муке. - Нет.
- Мадам, в нашей клинике могут это сделать так, чтобы у вас не было никаких осложнений. Вы сможете завести сколько угодно детей. Судя по всему, вы абсолютно здоровы.
- Нет, - Катрина мотала головой.
- Вам плохо? - он взял ее за локоть, помог подняться. - Выпейте. Это успокаивающее.
- Ни за что. Доктор, я вдова. У меня только что умер муж. Ребенок - это…
- Это все, что осталось от мужа? - закончил архимаг. Он смотрел на девушку, сдвинув брови, словно лихорадочно соображал, что можно для нее сделать. - Скажите, у вас есть возможность найти того, у кого находится энергетическая составляющая вашего ребенка?
- Я знаю, у кого она.
- Так. Он требует денег?
- Нет, - Катрина подняла на него темные от горя глаза. Мысль, что, выйдя за дверь, она больше никогда не встретится с этим человеком, облегчала ей беседу и рождала желание выговориться. - Он требует меня, - она помолчала. - Значит, нет другого выбора?
- Нет. К сожалению, должен признать, что иного способа сохранить жизнь ребенку и дать ему возможность родиться на свет попросту не существует.
- Понимаю, - вздохнула она. Встала. - Спасибо.
- Не за что, - он поколебался. - Дайте, пожалуйста, вашу кредитную карту.
- Зачем? Я уже все оплатила.
- Вы оплатили по полному тарифу, но я считаю, что для этого нет оснований. К тому же я ведь ничем не смог вам помочь. Я верну часть суммы.
- Нет необходимости. Я не нуждаюсь в деньгах.
- Знаете, тут вопрос профессиональной этики. Я могу взять лишь столько, на сколько наработал, - он вернул ей кредитную карту и проводил к выходу.
Следующие несколько дней она пролежала лицом вниз на кровати. Не хотелось ни говорить, ни чувствовать, ни жить. Становилось ясно: чтобы спасти ребенка, нужно выйти замуж за человека, один вид которого вызывал у нее дрожь ненависти. Отдать себя этому человеку, как вещь - она достаточно хорошо знала Вернона, чтобы понять, что ее ждет. Если даже не помнить, как она сама к нему относится, если не помнить, кого она любит на самом деле и будет любить если не всю жизнь, то очень долго, супружество с ее давним знакомцем грозит очень скоро превратиться в ад. Да и ребенок, разумеется, не будет счастлив с таким отцом.
Но если не будет брака, не будет и малыша. Сын Руина имеет право на жизнь. Сын Руина просто обязан родиться…
Она и сама не заметила, что давно уже излагает все это гостье, а потом поняла, что гостья - Ре-невера Мортимер, и испытала облегчение. Хорошо, что не мать. Мать бы не поняла, просто пришла в ужас и собралась бы звонить в полицию. Неизвестно, откуда здесь взялась гостья, молодая вдова не помнила, когда впустила ее или разрешила служанке впустить, но это ее и не интересовало. Катрина посмотрела Реневере в лицо - молодая женщина была бледна до зелени, белокурые волосы, грубо свернутые в огромный узел, лишь оттеняли неестественный цвет ее кожи. Айнар вдруг поняла, что гостья убивается не по кому-нибудь, а по ее мужу, но ощутила лишь еще одну волну облегчения. Так легко было смотреть в глаза женщине, чувствующей все то же, что она, и не иметь нужды что-то объяснять.
Реневера слушала Катрину так напряженно, будто от ее слов зависела судьба целого мира. Тонкие брови леди Мортимер, кажущиеся черными на ее белом с зеленцой лице, сошлись в одну линию. Синие глаза Реневеры были широко раскрыты, и в них Катрина читала тоску.
- Руин умер, это так, - сказала она. - Он умер, и нельзя теперь позволить, чтоб умер и его ребенок.
Айнар вдумчиво смотрела на гостью, в глазах которой вспыхивали огоньки одержимости. Почему-то эта одержимость успокаивала вдову.
- Разве я могу предать память Руина? - проговорила она.
- Руин поймет тебя, - с жаром выговорила Реневера. - Я знаю, он поймет, что ты пыталась спасти его ребенка, он же не слепец. Его не ослепляет ревность, - она поджала губы. - Он поймет.
Катрина уткнулась в свои ладони, но по сути уже не сопротивлялась тому, что казалось ей неизбежностью. Было ясно, что с обстоятельствами предстоит просто смириться.
- Если бы я могла предложить себя вместо тебя, я бы это сделала, - выкрикнула вдруг Реневера. - Ему все равно, кого, он согласится?
- Ты не представляешь, что он за человек.
- А мне наплевать. Я люблю только одного мужчину, и его больше нет. С кем жить теперь, мне безразлично.
- Ты любишь Руина? - Айнар приподнялась на руках. - Но почему же ты не говорила никогда?
- Кому? Его жене? Как это было бы глупо. Разве нет? А теперь уже все равно.
- Но я бы поняла. У вас же было с ним что-то.
- Было, - согласилась Реневера. - Но это не важно. Я была дурой. Если бы не поступила тогда, как последняя идиотка, может быть, это я была бы его женой. Впрочем, что теперь говорить. Он тебя любил… Так что насчет этого человека? Ты спросишь его, не хочет ли он клановую? Среди Мортимеров я считаюсь одной из самых привлекательных.
- Но почему ты?
- Ты все-таки жена. Тебе приличнее хранить память о муже. А я, - губы Реневеры вытянулись в скорбную линию, - всего лишь любовница. Что будет со мною - все равно.
Такая забота тронула Катрину, и из глаз ее полились слезы. С облегчением вытирая их - до сего момента девушка не могла плакать - она с трудом улыбнулась Реневере и покачала головой.
- Он хочет только меня. Он меня преследовал долгие годы. Так что…
Они еще долго сидели, обнявшись - им было спокойнее рядом. Катрине ни о чем не хотелось думать, потому что любая мысль приводила ее к чувству безнадежности и тоски - такое бывает, когда сталкиваешься с необходимостью, от которой некуда убежать и которая не доставляет тебе радости. Так и уснули рядом, на одном диване, и мать Катрины, заглянув в комнату, прикрыла обеих девушек одеялом и выключила свет.
Катрина, казалось, застыла на некоей точке своей жизни и не желала двигаться дальше. Известие о том, что в Асгердане принят закон о полигамии, и о том, что второй виток Программы Генетического преобразования уже не за горами, ее совершенно не тронули. Также она пропустила мимо ушей и еще одну необычайную новость - Блюстители Закона обвинили главу клана Всевластных в убийстве одного из представителей своего Дома. И, пожалуй, даже это не заинтересовало бы ее, если бы вместе с именем Отгона Всевластного не всплыли имена Морганы и Реневеры.
Не будь Оттон патриархом, он был бы немедленно арестован, но главы кланов пользовались личной неприкосновенностью, и его могли только заставить явиться на суд, остальное по законам Центра оставалось за пределами возможностей законников. А вот двух девушек из клана Мортимер они могли и собирались арестовать.
Правда, у Блюстителей Закона ничего не получилось. Поздней ночью за пару часов до того момента, когда в дом ликвидатору должна была явиться полиция, там появились люди в цветах клана Всевластных и увезли все семейство. Оттон не стал скрывать, что Мэлокайн, Моргана и их дети находятся в метрополии его Дома, но на предложение выдать их представителям закона вежливо отказался. Он заверил, что Моргана не проигнорирует ни одной повестки, но жить будет у него, под сенью его патриаршей неприкосновенности.
Назревающий скандал разразился неожиданно для большинства центритских обывателей. «Желтая» пресса захлебывалась от наслаждения, смакуя подробности, а Оттон тем временем вел себя совершенно спокойно, так, будто Асгердан всецело принадлежал ему, и только он мог решать, что и как будет идти под сенью его небес. Завуалированные угрозы он пропускал мимо ушей, а под конец и вовсе перестал общаться с законниками - это делали его адвокаты.
Реневеру арестовали, поскольку о ней Оттон не счел нужным позаботиться. Правда, леди Мортимер отнеслась к аресту с такой легкостью, что ей и Всевластные, пожалуй, могли бы позавидовать. Она с гордо поднятой головой прошествовала в камеру предварительного заключения (как клановая, она могла рассчитывать на особое отношение, потому оказалась в одиночке, но с некоторыми удобствами) и с глубочайшим удовлетворением в голосе признала, что несколько раз врезала законнику по разным чувствительным местам. Не скрывала она и причины такого поведения.
От мельтешения адвокатов законникам скоро стало не по себе - ведь Мортимеры, как и Оттон Всевластный, могли себе позволить самых лучших адвокатов Асгердана. Оба клана не скупились и на информацию для журналистов, и скоро Центр буквально гудел от сплетен и слухов.
Когда Оттона вызвали на допрос, он совершенно спокойно сообщил, что действительно убил представителя клана Блюстителей Закона, но категорически отрицал, что убитый находился при исполнении своих служебных обязанностей.
- Полагаю, изнасилование нельзя считать служебной обязанностью, - добавил он.
- Никакого изнасилования не было, - возмутился следователь. - Вы пытаетесь ввести меня в заблуждение.
- Изнасилования не было, потому что я не позволил ему свершиться. Была попытка.
- И попытки изнасилования тоже не было. Тому нет никаких доказательств - следовательно, нет и самого факта.
Но смутить патриарха Всевластных было не так просто. Он смерил следователя холодным взглядом, от которого тот сжался, будто под ледяным душем, и произнес:
- Вы можете обманывать подобными сентенциями кою угодно, только не меня. Я прекрасно знаю закон и знаю свои права. Учтите и передайте тем, кто направляет вас - я не беззащитный горожанин, в интересах законников провести расследование по всем правилам и не доводить дело до суда. Иначе Блюстителей Закона ждет грандиозный скандал. И я уж позабочусь, чтобы он похоронил ваших хозяев под своей тяжестью.
- Вы смеете угрожать?! - взбеленился следователь, бросая ручку. Но одного взгляда патриарха хватило на то, чтобы ему снова стало не по себе. Оттон был прирожденным повелителем, и его взгляду невозможно было противиться. Этим взглядом он смирял самых разных людей, и мало кто мог хотя бы просто выдержать невыносимую тяжесть его воли. Впрочем, Отгону покорялись не только люди. Взглядом он смирял животных, от псов до барсов и львов, которых ему привозили с юга - патриарх любил охотиться.
- Вы должны хоть как-то соображать и понимать, что об угрозах нет и речи. Я никогда не угрожаю. Я ставлю вас в известность.
- По закону убийство представителя клана Блюстителей при исполнении служебных полномочий - тягчайшее преступление.
- Молодой человек, я знаю законы намного лучше, чем вы. Они писались при мне и при моем участии, заметьте, когда вас, молодой человек, не существовало даже в проекте. Я очень хорошо знаю, что человек на любой стадии вырождения не может исполнять никаких служебных полномочий.
- Ерунда. Убитый не был вырожденцем. И вы не можете утверждать это, коль скоро вы не специалист.
- Потому советую вам передать вашим хозяевам, чтоб сии привлекли к делу специалистов, если не хотят публичного позора. Вы вполне можете не знать, - глаза Оттока презрительно сощурились, и в них появилось высокомерное «куда уж тебе, мальчишка, знать такое», - но я-то отлично знаю, кем был Эденнон Байлар, второй сын Оры Тиссаи. И если дело не будет быстренько свернуто, весь Асгердан узнает, что признаки вырождения в нем появились уже больше пятидесяти лет назад.
Следователь смотрел на собеседника с открытым ртом.
Но Боргиану суть разговора донес. Он и сам не знал, услышал ли от Оттона Всевластного правду или же искусно сплетенную ложь, но реакция старшего сына патриарха законников его поразила. Боргиан стиснул зубы и вдруг заорал.
- Как, черт побери, можно свернуть это дело? Журналюги тотчас обо всем пронюхают и такого наплетут, что ого-го! Продолжать, все равно продолжать. Я побеседую с этим Отгоном.
Следователь не был дураком, он очень быстро соображал. Делая вид, что подробности, не относящиеся к делу, его не интересуют, он старался пропускать их мимо ушей, а если и слушать, то хоронить в таких глубинах своего сознания, куда никто не мог бы заглянуть. Работник системы юстиции понимал, что слишком много информации порой порождает большие проблемы, но противиться природному человеческому любопытству мог с трудом.
Он, конечно, обратил внимание на то, что допрошенная Реневера, хоть и проходила по делу в качестве второй обвиняемой, отношения к убийству не имела. Следователь был озадачен - назвать эту девушку свидетельницей - еще куда ни шло. Но соучастницей? Какие основания? То же самое наверняка относилось и к третьей обвиняемой, хотя допросить ее следователю удалось не скоро - пожив в гостях у Отгона Всевластного, она потом месяц лежала в больнице, потом родила, и еще очень долго врачи не выпускали ее из поля зрения, категорически отказываясь допускать к ней кого бы то ни было из посторонних.
Рассказ Морганы, очень бледной и испуганной обвинением (рядом с нею неотлучно находились сразу два адвоката, строго следившие за каждым словом следователя, но все здесь было законно, и возразить он не мог), окончательно прояснил картину произошедшего. Слова всех троих нисколько не противоречили друг другу, и вроде все было понятно. Но Боргиана эта картина совершенно не устраивала. Его требования заставили следователя ощутить себя зернышком между двумя жерновами.
Катрина тоже заволновалась. Она отложила на время свои беды и стала ездить к сестре своего покойного супруга. Люди клана Всевластных без споров допускали Айнар к ней, продолжающей жить в гостях у Оттона. Моргана старалась держаться, но в ее глазах поселилась тоска. Впрочем, вряд ли она так уж боялась за себя. Ее настроение стало очевидно для невестки, когда Моргана, показав ей дочь, тихо попросила: «Ты ведь позаботишься о моей дочке, если меня осудят?»
- Да за что тебя могут осудить?! - воскликнула Катрина.
Сестра Руина посмотрела грустно.
- Если законники хотят кого-то погубить, они этого добьются.
- Но зачем им это может быть нужно?
- Наверное, они хотят сделать больно Мэлокайну, - Моргана пожала плечами.
Но Отгон был категоричен - никто, кроме него, не поднимал руку на законника, и если кто должен отвечать, то только он сам. Но и отвечать он будет не один. Патриарх обещал, что Блюстителям Закона придется объяснить и свое поведение тоже.
Когда стало ясно, что Руина больше нет, горе Дэйна трудно было описать словами. Еще никогда в жизни он не испытывал отчаяния, даже в минуты самых неприятных неудач, но теперь - дело другое. Юный Арман (несмотря на то что ему уже было далеко за сорок, он оставался юношей: и мыслями, и поведением) не представлял себе жизни без брата. Прежде старший брат всегда был рядом. Даже тогда, когда он учился в Магических Академиях Провала, Дэйн ощущал его присутствие, его помощь. Пожалуй, не знавший отцовской заботы младший сын Деборы Диланэй привык относится к Руину как к отцу, а не как к брату.
Больше всего Дэйна сжигала жажда мести. Но где искать убийцу, если даже Мэлокайн, опытный следопыт, не решался пуститься в погоню, пока не появятся какие-нибудь новые указания. Маги обследовали дом убитого и окрестности, но выяснить, откуда был поставлен портал, не удалось даже специалистам. «На что же мы можем рассчитывать, а»? - объяснил младшему брату ликвидатор.
- Ну и что теперь, простить убийство одного из нас?
- Ни в коем случае.
- Чего ты можешь ждать? Что прилетит птичка и нашепчет тебе имена убийц? А лучше и их домашний адрес, верно? - голос Дэйна был полон сарказма.
- Не изощряйся, - устало ответил Мэл. - Легко догадаться, как будут развиваться события. Я был с Руином в том походе, из-за которого его убили. Следовательно, остается ждать, когда у убийц и до второго дойдут руки. До второго - то есть до меня.
Дэйн так и замер с открытым ртом.
- Ты что же, будешь использовать себя, как живца?
- Почти.
- Но почему? Это же опасно.
Ликвидатор пожал плечами.
- Я не следователь. Бегать от врагов мне куда привычнее, чем выискивать их следы. Как только закончится этот идиотский судебный процесс - а я уверен, что Оттон добьется своего, потому что Всевластный скорее удавится собственными кишками, чем отступится от желаемого - Моргану и детей я отправлю под защиту Мэрлота и снова примусь петлять, как заяц. И тогда посмотрим, кто кого.
Дэйн почувствовал себя совершенно ненужным. Действительно, какую помощь мог он предложить брату-ликвидатору? Принц, как все монаршие особы, неплохо умел фехтовать, но его умение, пожалуй, ничего не стоило в сравнении с мастерством выживания, присущим истинному воину. Пожалуй, Дэйн справился бы и с интригой, но не слишком сложной, и не без помощи. Единственное, что он умел делать в совершенстве - это выводить окружающих из себя.

Предыдущая страница 11 Следующая страница


Клановое проклятие 12

Ощущение, что здесь он не слишком нужен, привело юношу в состояние крайнего раздражения. Горе буквально толкало его к деятельности - какой угодно, лишь бы действовать. Жажда движения доводила его до безумия. Но куда бежать, что искать? Одним махом Дэйн будто повзрослел на много лет, поэтому мысль о том, чтобы пошалить, больше не приходила ему в голову. Нет, только что-то серьезное.
И младший Арман засел в лаборатории. К тому времени он оборудовал себе солидную химическую лабораторию, где было все, что только можно себе вообразить. За сорок лет, проведенных в Асгердане, юноша успел закончить очень хорошую и очень дорогую школу и поступить в Галактис, на химико-технологический факультет. Разумеется, доказывая, что он истинный Мортимер, Дэйн умудрился сколотить сравнительно небольшой капитал, подрабатывая в качестве экономического консультанта сразу в трех фирмах: получая определенный процент с каждой хорошей сделки. Заработанные деньги младший Арман тратил на свое образование.
В Галактисе от Дэйна шарахались и преподаватели, и студенты, особенно если он работал в тамошних лабораториях, но все-таки держали, потому что незаурядность юноши была очевидна любому опытному химику. Каждая его курсовая работа стоила внимания, и, кстати, на продаже патентов Дэйн немало прирабатывал. Эти деньги помогли ему оборудовать и собственную лабораторию. Здесь имелось все необходимое, и если только юноше приходило в голову закупиться каким-нибудь дорогим веществом, деньги тотчас находились - как по заказу.
Да и отец никогда не отказывал сыну в займах. Он давал бы ему деньги и просто так, но сын не желал. Он вернул бы и те средства, которые Мэльдор потратил на обучение Дэйна в школе, если бы не боялся оскорбить его. Такие отношения в семье показались бы странными любому клановому - среди представителей одного Дома не было принято считать деньги, которые родители давали детям, или наоборот. Мортимеры, в большинстве своем по натуре расчетливые коммерсанты, здесь не являлись исключением. Они могли засудить любого должника, без колебаний сдирали с него и проценты, и пени, но своим родственникам готовы были отдать все, что угодно. Здесь для щедрого Мортимера не крылось никакой опасности, потому что родственники в любой момент с удовольствием ответили бы ему тем же.
Но Дэйну нравилась собственная независимость. Годы жизни в Провале, в показной роскоши, а на деле - чуть ли не в плену у собственного отца - сильно отозвались на мировоззрении юноши. Он не хотел никому ничем быть обязанным, даже Мэльдору, из которого, в отличие от Армана-Улла, получился идеальный отец. Уважая чувства своего сына, центритский юрист ни на чем не настаивал.
Теперь Дэйн на много дней заперся в своей лаборатории. Он еще плохо представлял себе, что хочет получить, смешивал и перегонял, и иногда применял магию. Сложной магии здесь не требовалось, лишь самая простая, но порой она оказывалась очень действенной. Порой, правда, в результате случался небольшой взрывчик, и юноше приходилось лечить порезы и ссадины. Один раз осколок колбы чуть не выколол ему глаз, от того случая на веке и брови остался глубокий шрам, но Дэйн даже не подумал бросать свое любимое занятие.
На столе в лаборатории громоздились книги по магии, и Арман то и дело зарывался в них, ища подходящую формулу. Правда, он не знал, какая из них может оказаться подходящей, и полагался только на интуицию. Дэйн не чувствовал усталости, голода и жажды, и не знал, сколько суток миновало. Почему работа захватила его настолько сильно, он не задумывался, но возиться с реактивами было почему-то легче, чем думать о брате или собственном одиночестве. Вот он и возился.
Он не чувствовал усталости, но сознание то и дело начинало уплывать. Потом он приходил в себя, и, созерцая кипящие в перегонном кубе разноцветные вещества, понимал, что с чем-то возился, только не помнит, с чем именно. Убедившись, что вроде бы не произошло ничего страшного, Дэйн продолжал работу: снова зарывался в книги, сыпал и лил реактивы и, конечно, не забывал записывать каждое действие в специальный журнал.
Он пришел в себя на полу, в обнимку с журналом и небольшим пуфиком, на котором он обычно сидел, когда рылся в документах, для удобства рассыпанных на полу. Сколько прошло времени, он не знал, но горло царапало так сильно и так болезненно, что первым делом он дополз до подоконника, где стоял графин с водой и кое-какая еда, и жадно напился прямо из горлышка. И лишь потом посмотрел на часы.
Правда, они ему не помогли. Мало ли что они показывали четверть десятого - это мог быть и вечер, и утро, и через день, и тысячу лет спустя. Тогда Дэйн взглянул на стол.
Огонь давно погас, в перегонном аппарате ничего не кипело. Большинство колб, стоящих на столе, были перепачканы Бог знает чем, и в голове юноши мелькнула мысль, что их придется выбрасывать и покупать новые. Колбы и сосуды необходимо мыть сразу после опыта, до того, как жидкость высохнет, потому что как иначе выцарапать ее оттуда? Но эта мысль тотчас уплыла, потому что на самом видном месте стояла огромная стеклянная чаша, полная до краев чем-то белесым, немного напоминающим самогон без следов какой-либо очистки.
Дэйн очень осторожно подобрался к чаше и с некоторого расстояния попытался понюхать ее содержимое, но особенного запаха не почувствовал. Это его не удивило - за несколько суток работы он так надышался парами реактивов, что, наверное, не почувствовал бы и сильнейшего смрада, если б он был. Потому пришлось действовать иначе. Поколебавшись, юноша поднес и подержал над поверхностью жидкости ладонь. Ничего. Тогда он полез в ящик стола за лакмусовыми бумажками.
Бумажки у него хранились не совсем обычные, а профессиональные, они служили не для банального выяснения наличия-отсутствия в веществе щелочи или кислоты, а для определения концентрации того или иного вещества. Разорвав упаковку, Дэйн опробовал полоску каждого типа. Как оказалось, в получившейся жидкости наличествовали и щелочь, и кислота, и соли, но в количестве, не опасном для человека. Арман колебался еще несколько мгновений, а потом прильнул к жидкости губами.
Вещество, оказавшееся пряным и сладковатым, комком живого огня опалило рот и глотку, провалилось в желудок и ударило оттуда, как хороший кулак. Провальский принц закашлялся и, ощущая, как из глаз градом полились слезы, ошалело замотал головой. Он не понимал, что случилось, а в его теле происходило неизвестно что. Казалось, в желудке Дэйна поселился дикобраз, и он решил расшвырять свои иглы в стороны. Теперь и все тело юноши пылало от неведомого огня, но ощущение оказалось далеко от неприятного. Следующий глоток дался легче, а третий и вовсе показался божественным нектаром. Голова закружилась, рассеялось восприятие, а ноги перестали чувствовать пол. Удивительная легкость, удивительное состояние.
Дэйн заметался по комнате. Ему хотелось смеяться и плакать, и под конец он притулился на подоконнике, рыдая о брате и собственном одиночестве, и о том, что он никому не нужен, кроме… Задумавшись, юноша припомнил десяток имен, а потом бросил это занятие. Его вдруг поразила одна мысль, которая прежде почему-то не приходила в голову. Ведь именно так, помнится, описывали ему состояние опьянения. Но всем было известно, что Мортимеры не пьянеют ни от чего и никогда.
Ни от чего и никогда? Помраченное парами странного вещества сознание Дэйна плохо ему повиновалось. Но он все-таки нашел в шкафу чистую пробирку, набрал туда немного белесой жидкости из чаши и притащил ее в соседнюю комнату. И, с трудом управляя действиями своего тела, все-таки смог сделать химический анализ. Потом проверил. Потом еще раз. Все три раза получались разные цепочки, но было очевидно одно - к знаменитому этиловому спирту, то есть С2Н5ОН, полученное вещество не имеет никакого отношения.
От тоски, что не помнит, как именно он составил получившуюся чудесную жидкость, Дэйн снова пустил слезу, но потом догадался взглянуть в журнал. Там неровным и почти нечитаемым готическим почерком было точно написано, в какой последовательности смешивались реактивы, какая магия и на каком этапе была добавлена, а внизу, трижды обведенная толстой переплетающейся от небрежности чертой, стояла длинная формула.
Арман жадно схватил листки, на которых указал все три последних результата. Ничего похожего. Позорище. С трудом фокусируя взгляд, Дэйн от всей души плюнул на пол. Впрочем, и в этой формуле не оказалось ни одного указания на спиртосодержащее вещество.
С трудом соображая, юноша вспомнил, что от опьянения, кажется, помогает сон, но спать ему нисколько не хотелось. Потому он поплелся в комнатушку при лаборатории - комнату отдыха - и, завалившись на диван, включил телевизор. Под аккомпанемент какого-то боевичка, где пуленепробиваемый и неуязвимый для магии законник преследовал какого-то мафиози и пачками убивал его прихвостней, мешавших преследованию, он слегка вздремнул.
Непривычное состояние действительно оставило его во сне. Пробудившись, Арман с изумлением осознал, что действительно был пьян, и, судя по признакам, довольно сильно. Вернувшись в лабораторию, он привел в порядок свое рабочее место, после чего осторожно попробовал на язык содержимое чаши. Вкус тот еще, конечно, зато действие несомненно. Молодой химик схватился за свои бумаги. Три формулы, написанные в состоянии опьянения, вызвали у него гомерический хохот, поскольку такую последовательность элементов мог изобразить только первокурсник-двоечник. Впрочем, говорят, по пьяни и не такое пишут.
Зато изложенная в рабочем журнале формула показалась ему вполне правдоподобной, хоть и невероятной в природе, без участия магии. Дэйн проверил ее и поразился своей преданности любимому делу - он не осознавал, что творит, но тем не менее не только работал, соблюдая все предосторожности, но и вел подробную запись своих действий и умудрился составить точную формулу. Мысленно он погладил себя по голове.
Отдохнув и наконец-то наевшись, он снова засел в лаборатории и постарался еще раз повторить уже проделанный опыт. Несмотря на наличие записей, это оказалось непросто, но под конец Дэйн все-таки получил искомую белесую жидкость и, тщательно проверив ее, убедился - она самая. Вкус, конечно, оставлял желать лучшего, да и запашок оказался так себе. Но зато какое действие! Стараясь не пролить ни капли, Арман аккуратно перелил ее в большую двухлитровую флягу и тщательно закупорил.
Конечно, ему ужасно хотелось опробовать вещество по полной программе. Опыты, разумеется, этичнее всего сперва проводить на себе, а уже потом предлагать другим. Так что, тщательно вылизав лабораторию и поставив все на свои места (а изрядную часть колбочек с засохшими остатками химикалий просто выкинув), Дэйн приступил к эксперименту. Поразмыслив, он решил, что если последствия от приема будут опасными, и он, к примеру, начнет буйствовать, то лучше бы выбраться куда-нибудь на природу.
Никаких проблем. Машина ждала Армана в гараже при метрополии. Была уже ночь, когда он вывел ее на улицу и, недолго думая, поехал к ближайшему стационарному порталу, который должен был перенести его на окраину города. Наверное, где-нибудь в леске он, даже очень пьяный, будет совершенно безопасен для людей и строений. Лишь у круглосуточного магазина среди новостроек он вспомнил, что спиртное, кажется, полагается закусывать. Зачем это нужно, он не представлял (угощаясь с друзьями, закусывал лишь потому, что хотел полакомиться, да и все так делали), но раз уж положено, то для чистоты эксперимента необходимо соблюдать правила.
Поэтому Дэйн заглянул в магазинчик, купил пакет чипсов, большую воблу и мясную нарезку в пластиковой «ванночке». На опушке неуютного и довольно замусоренного леса, рядом с речкой, попахивающей близостью к городу, Арман разложил закуски и, прихлебывая из фляги, принялся пробовать то одно, то другое. Вобла его заинтересовала, и, с непривычки усыпав шелухой всю одежду, он азартно потрошил ее, позабыв даже о ноже. В свете включенных автомобильных фар зрелище пиршества на пожухлой траве неподалеку от города было нелепым и неправдоподобным.
Дэйн заметил странную закономерность - чем больше он пил, тем менее противным казался ему вкус, тем слабее докучал ему разгорающийся после каждого глотка пожар в желудке. Когда от чипсов осталось лишь полпачки, он уже пил странное жгучее вещество как воду, даже с удовольствием, и вкус воблы становился все лучше от глотка к глотку.
«Нет, - подумал он. - Похоже, я создал просто какой-то очень странный напиток, и никакого особенного действия на Мортимера он не оказывает».
Арман подумал было встать, но обнаружил, что землю кто-то плавно раскачивает из стороны в сторону. Это странное явление заинтересовало его, но, как оказалось, изучать его, стоя на месте, почти невозможно. Движения все-таки помогали примериться к этому покачиванию, но Дэйн все равно дважды упал, прежде чем добрался до ближайшего дерева. Он прислонился к нему лбом и тут сообразил, что из-за качки вряд ли сможет без проблем справить нужду. А эта проблема стояла остро - все-таки он выпил больше литра жидкости.
Юноше потребовалась вся его ловкость, чтобы добиться своего. После этого он частично бегом, частично ползком добрался до своего автомобиля, вскарабкался за руль и нашарил педаль газа. И больше он ничего не помнил.
Дэйн пришел в себя неизвестно где. Правда, сперва он и не пытался это выяснить. Первое, что он ощутил - лежит на чем-то твердом, и в бок впивается то ли камень, то ли корень, то ли какой-то острый край. А потом - что у него безумно болит голова. Лицо казалось опухшей, запекшейся маской, и лишь через полчаса ему пальцами удалось кое-как разлепить веки. Правда, против головной боли ему это не помогло. Еще полчаса он копался в памяти, пытаясь вспомнить подходящее заклинание. Элементарная задача, но не так просто добиться своего, если от боли невозможно сосредоточиться.
Наконец формулу удалось составить, и магический анестетик начал действовать. Тогда же Арман ощутил холод и понял - он проснулся оттого, что выпала роса, а значит, как следствие, явно находится не под крышей.
Первое, что он увидел, обретя возможность видеть - большой красивый веер, судя по всему, вырезанный из тонких пластинок дерева. Шевельнувшись, он обнаружил, что с другой стороны нависает второй такой же веер, укрепленный между камней, а чуть в стороне зеленеют какие-то кустики. Над головой нависала крона дерева, казавшегося большим лишь потому, что Дэйн лежал прямо под ним. С большим трудом он опознал в деревце декоративную вишню.
А потом юноша услышал шорох. Чутье подсказывало ему, что лучше не выдавать своего присутствия здесь, в неизвестном месте. Он аккуратно повернулся на бок, подвинулся, чтобы веер не заслонял обзор, и замер.
Там, на коротко подстриженной зеленой траве, полусидела на пятках девушка в одеянии, больше всего напоминающем пышный цветастый халат с широким поясом. Ее черные волосы были уложены в высокую прическу, буквально утыканную резными из кости шпильками. Смутно Дэйн припомнил, что так, кажется, одеваются женщины клана Накамура. «Как меня сюда занесло»? - удивился Арман. Он ничего не помнил.
Юноша уже шевельнулся было, готовый окликнуть девушку и поинтересоваться, что, собственно, он здесь делает, но тут она взялась за свой пояс - и принялась раздеваться.
Слегка ошеломленный Дэйн замер с разинутым ртом, а когда сообразил, что в этом зрелище нет ничего особенного, если предположить, что он каким-то образом проник в один из внутренних двориков метрополии, окликать полуобнаженную девушку было уже совсем неловко.
А та непринужденно развязала пояс, сняла верхнее одеяние, потом еще одно, алое, и осталась в тоненькой белоснежной рубашке. После чего встала, раскинув руки, и завертелась на месте. Сперва это движение показалось Дэйну странным, потом добавились другие, и верчение превратилось в необычный танец. Девушка пошла по кругу, не переставая кружиться, миг от мига круг становился все шире, и под конец она прошлась уже вдоль самых кустов, стряхивая с них росу и мгновенно вымокнув до нитки.
Тут уж Арман не подал бы голоса, даже если бы почувствовал опасность. В промокшей насквозь, прилипшей к телу тончайшей рубашке девушка выглядела во много раз соблазнительнее, чем могла бы смотреться, даже будь она совершенно голой. Дэйн подивился, почему это девушки Накамура всегда казались ему непривлекательными. Стройная, гибкая фигурка, статные бедра по контрасту с тонкой талией казались пышными, а грудь… Впервые в жизни младший сын Деборы ощутил, как в нем разгорается пламя. Он с трудом удерживался от того, чтобы не вылететь из-за веера и наброситься на девушку.
Ощущение оказалось необычным и удивительно сладостным.
Девушка остановилась, повернулась и принялась руками осушать рубашку. Это зрелище Дэйн тоже не мог пропустить. У него затекли руки, болело колено от какого-то камушка, упорно не желающего убираться в сторону, но отвести глаз не было сил. И он смотрел даже тогда, когда взгляд девушки упал на него, когда ее глаза округлились, и даже в тот момент, когда в ее руках появился тонкий изогнутым меч с круглой гардой - традиционное оружие Накамура. Когда и откуда она успела его выхватить, Арман не заметил.
Он очень скоро понял, что оружие в руке девушки может быть еще опаснее, чем у мужчины. В мгновение ока она оказалась рядом, и Дэйн едва успел увернуться - металл свистнул перед лицом, обдав кожу ощущением холода. Обкарнанный деревянный веер упал на землю. Несмотря на недомогание и непривычные ощущения, провальский принц буквально спорхнул с того места, где лежал, и, сшибив второй веер, откатился в сторону.
- Эй! - крикнул он. - Подожди!
Не ответив, девушка взмахнула мечом еще раз, и юноше пришлось вскочить на ноги. Он поднырнул под сияющую стальную дугу и споткнулся на миниатюрном кустике, который сперва принял за необычный цветок. Незнакомка не отставала, клинок в ее руках вертелся со свистом, мешая сообразить, куда же она целит, и потому затрудняя действия Армана. Он попытался подхватить с земли корягу, надеясь ею отражать удары меча, как щитом, но обнаружил, что коряга эта то ли пришпилена к земле, то ли слишком велика (за зеленью в первый момент было не видно).
Дэйн мысленно матернулся, а в следующий миг ощутил укол. Поднял глаза. Острие клинка было у его горла, и оно не дрожало. Это немного успокаивало - девица не пришибет просто от испуга - но и настораживало. Похоже, ей вряд ли удастся навешать лапшу на уши. Она смотрела на него бесстрастно, и рука была согнута в локте - настолько, чтобы иметь возможность ударить, если он шевельнется. Своего наряда она, похоже, не стеснялась.
- Эй, - вяло повторил он, уже не надеясь, что сможет объясниться. - Я ж ничего.
- Ты кто такой? - холодно спросила она.
- Дэйн, - Арман оживился. - Меня зовут Дэйн. Привет!
- Не двигайся. Что тут делаешь?
- Здесь? Э-э… Лежу, - и, поколебавшись, уточнил: - На земле.
Он ожидал вспышки ярости, которая высвечивает человеческую натуру, как взрыв - окрестности, и зачастую после него оказывается легче навести мостки к взаимопониманию. Но выражение лица девушки не изменилось, даже не дрогнуло.
- Это ты устроил переполох сегодня ночью? - поинтересовалась она прежним тоном.
Дэйн впервые почувствовал, что он озадачен. Сперва он не знал, что ответить, потом уточнил:
- Что за переполох? Ночью?
- Кто-то вломился ночью в нашу метрополию, наделал шума, а поймать его почему-то не удалось, - она вдруг улыбнулась.
Он не смог не ответить ей улыбкой.
- Наверное, я. Честно говоря, не помню, - Дэйн поскреб затылок. - Я вчера так набрался…
- Это же надо так напиться. Как ты обошел системы слежения?
- Не помню. Правда, у меня хорошая школа.
Девушка подняла тонкую, явно не подрисованную, бровь.
- Что за школа?
- Так. На Черной стороне.
- Ты участвовал в рейдах на Черную сторону? - она поколебалась и убрала меч. - Давно? Двадцать лет назад?
- Да. И раньше.
- Вставай.
Арман поднялся, отряхнул одежду. К его изумлению, куртка и штаны были выпачканы лишь слегка. Мало ли, где он валялся, через что лазил ночью - удивительно, что выглядит так прилично. Потом посмотрел на девушку. Рубашка на ней немного подсохла, но все еще оставалась полупрозрачной и к бедрам липла по-прежнему. Под его взглядом хозяйка сада невольно поежилась.
- Ты не мог бы не смотреть?
- Это слишком трудно, - признался он.
- Тогда повернись спиной. И пока не двигайся.
Дэйн повиновался. Все-таки не у себя дома, да и положение у него, если уж честно, странное. Что же имела в виду милая Накамура? Что за переполох? Что он такое учинил и как оказался в этой метрополии? Конечно, любая метрополия - неприступная крепость, самые современные системы контроля, слежения и защиты, маги и люди клана - не так-то просто просочиться. Но даже здесь Накамура выделялись на общем фоне. Когда-то давным-давно они поставили свою цитадель на самой границе с Черной стороной, и с тех пор ничего не пытались изменить. Слишком сильна была привязанность к традициям.
Тогда граница еще не вызывала беспокойства. Тогда вообще еще не знали толком о различиях между белой и черной силами, не догадывались, где проходит граница миров. А теперь метрополия Накамура постоянно подвергалась атакам черных, и потому ее хозяева заботились о безопасности больше всех. Так что теперь проникнуть в метрополию Накамура было труднее, чем даже в самое сердце логова законников.
За спиной Армана шуршал плотный шелк.
- Так что ж я натворил? - не выдержал юноша.
- Ты? Сильно обеспокоил наших магов. Проник на территорию метрополии, но найти тебя не смог никто из нас. Решили, что это была обманка, а ты, оказывается, спрятался во внутреннем саду.
- Я не хотел. Правда.
- Что же ты хотел?
- Ну… Сперва ужасно хочется узнать, как тебя зовут. Я ведь представился.
- Такэда Накамура, - произнес негромкий девичий голос из-за его спины.
- Очень приятно. Можно повернуться?
- Можно.
Она уже успела одеться обратно в свои халатоподобные шелка и подпоясаться традиционным для Накамура поясом, который больше всего напоминал полотенце. В руке у нее снова был меч, но теперь уже острие смотрело в землю, а не в шею «гостя».
- Я должна отвести тебя к отцу.
- Я понимаю. Конечно. Я готов извиниться.
- Ты точно не помнишь, как пробрался в метрополию?
- Совершенно ничего.
- Жаль, - протянула Такэда. - Нашим магам было бы интересно и полезно, - она помолчала. - Честно говоря, не понимаю, как это возможно… Ты клановый?
- Да. Мортимер.
- А-а! - девушка понимающе фыркнула. Но в следующий момент замерла. - Постой, Мортимер - и ты говоришь об опьянении?
- Ага.
- Как это возможно?
Дэйн вздохнул. И принялся объяснять.

Глава 7

У Мэльдора никогда еще не было такого долгого и томительного дня. Он встал ни свет ни заря, и не то, чтобы проснулся - просто перестал делать вид, что спал. Полночи Дебора всхлипывала на соседней подушке, а он слышал, и даже когда жена, утомившись, уснула, не смог отвлечься и расслабиться. И, кажется, даже ни о чем не думал, пока лежал без сна, старательно стискивая веки, просто не мог уснуть.
Когда звякнул будильник, мужчина поднялся с облегчением, сам сварил себе кофе, намазал бутерброд - еда не лезла в горло. Потом прошел в спальню, где в шкафу висели серый «присутственный» костюм и свежая рубашка, и задержался у кровати, где крепко спала Дебора. Во сне, таком глубоком, что она не чувствовала ни взгляда, ни шагов мужа, она приоткрыла ротик, яркий, как будто накрашенный, и казалась такой беззащитной и юной, будто пятнадцатилетняя девчонка.
Консультация, которую он должен был давать в тюрьме Биали в такую рань, была довольно сложной. Парень обвинялся в убийстве пяти человек, а помимо того умудрился набрать целую серию статей, причем довольно тяжких. Он твердил, что невиновен, из глаз его смотрело искреннее отчаяние, и, хотя Мэльдору было не до того, профессионализм победил. Юрист чувствовал, что здесь нечисто, и кто-то другой, кто мог воспользоваться результатами столь масштабного убийства, скрывается за кулисами. Его-то и следовало найти.
А для того пришлось подробнейше расспросить парня. Изо всех сил стараясь концентрироваться, Мортимер проговорил с парнем более полутора часов, понял, что здесь необходимо проводить собственное расследование, причем как можно скорее, и лишь вздохнул. Работать было нужно - как бы ни хотелось отшвырнуть все дела и, зарывшись в подушку, не видеть, не слышать, не жить.
Да и какое там - «отшвырнуть все дела». Наоборот, Мэльдору с каждым днем приходилось бегать все больше и больше. Он давал по десятку консультаций в день, активно вел сразу пять дел - изнурительная работа, но она давала большой доход. Все деньги, которые он получал за работу, шли на Моргану. Вернее, на все законные и полузаконные способы вырвать ее из-под пристального взгляда Блюстителей. Она, ошеломленная и перепуганная, из метрополии Отгона Всевластного перебралась вместе с ребенком в больницу. Врач без возражений принял ее и без уговоров согласился подержать женщину на лечении подольше, на консультацию были вызваны многочисленные специалисты, которые, само собой, отыскали у Морганы множество заболеваний.
Да и что тут странного? Испытания, свалившиеся на молодую женщину, оказались бы, пожалуй, не по плечу каждой второй представительнице слабого пола, тем более находящейся в положении. У нее, ошеломленной гибелью брата, вновь начались проблемы с осознанием происходящего, как тогда, когда Мэлокан вытащил ее из Провала. Проблемы у мужа буквально добили ее. Само собой, ликвидатор ни словом не обмолвился жене, какая опасность ходит за ним по пятам, но Моргана прекрасно все почувствовала сама. Ведь она знала Мэла уже сорок лет, без труда угадывала, о чем он думает и что его беспокоит, понимала его с полуслова, и теперь быстро ощутила - муж под угрозой.
Так что Мэльдору не стоило труда найти повод не допускать к дочери представителей закона, не позволить ее арестовать. Конечно, положение Ре-неверы его тоже волновало, но если метаться и стремиться достичь сразу несколько целей, не добьешься ничего. Он обсудил проблему с Атрейдом. отцом Рены, пообещал помогать любыми консультациями (денег Атрейду не требовалось, у него имелся огромный счет и пакеты акций сразу нескольких крупных предприятий, и ничего этого ему было не жалко ради дочери), и они порешили - каждый занимается своим ребенком.
Адвокат легко нашел способ первый раз вставить палки в колеса законникам, желавшим загрести Моргану в заключение - а уж там можно тянуть с делом бесконечно, и, в конце концов, найти, как и за что ее осудить, уж кто-кто, а юрист это прекрасно понимал. Сложно было добиваться своего раз за разом. Мэльдор не мог нанять дочери охрану, которая имела бы право воспрепятствовать законникам забрать ее из больницы, но он еженедельно вручал главному врачу клиники круглую сумму на охрану самой больницы.
Каждую неделю, а иногда и чаще на арест молодой женщины выписывался новый ордер, но медики, упирая на то, что не дают своего разрешения забрать пациентку, отказывались впускать законников в клинику. Даже пожелай Блюстители Закона доказать, что тут замешан Мэльдор, как бы они могли это сделать? Персонал клиники осуществлял свое право и даже, пожалуй, обязанность, придраться оказалось не к чему.
А пока Моргана находилась в относительной безопасности, отец торопился решить все проблемы. Он не мог быть юридическим представителем своей дочери как родственник, но мог быть представителем ее как временно нетрудоспособного гражданина. У него было немало друзей-юристов и помощников, которые на первых порах могли сыграть роль подставных лиц. Большего же здесь не требовалось. Дело было элементарным, невиновность Морганы кому угодно бросалась в глаза, потому зависело все не от красноречия юриста - доказать, что молодая женщина ни при чем, мог бы даже стажер или студент юридического колледжа. Загвоздка была в том, захочет ли суд слушать эти доказательства?
Загвоздка в том, чего именно захочет добиться суд, какую цель преследуют законники. Ну, скрыть тот факт, что один из Блюстителей был вырожденцем, - конечно, куда уж без этого. Но ведь не только. Оттон Всевластный - Мэльдор это знал - уже предложил себя в жертву, он охотно, даже с вызовом принял вину на себя. Только ли потому, что законники не надеются «сожрать» столь крупную рыбу, они упорно пытаются привязать к делу Моргану?
Или у них есть еще какой-то резон?
Конечно, о Мэлокайне отец подумал сразу. Это самый лучший способ - задеть Мэла через его жену. Если и в самом деле охотятся на ликвидатора, то он должен об этом знать. Адвокат лишь головой покачал. И от одного-то врага нелегко бегать, а уж от двух, и таких мощных…
Сына надо предупредить. Но как? Мэлокайна отец не видел уже больше двух недель, не говорил с ним по телефону несколько дней. Он оставил сообщение на астрале, но отзыва не последовало, и добралось ли сообщение до адресата - кто знает. Да даже если предупреждение и доберется до Мэла, чем оно поможет? Мэльдор не мог сообщить ему ничего определенного - почему его ищут законники, что хотят, и чем ему грозит поимка.
На попытки узнать, что же именно Блюстителям нужно от ликвидатора, уходили остатки заработков адвоката, но пока результатов не было.
После беседы в Биали Мэльдор кинулся к себе в офис, и едва успел на встречу с клиенткой, весьма богатой дамой, мечтавшей отмазать сына от серьезного преступления. Надежд у нее не было, но за консультации она платила большие деньги, и адвокат подробно объяснял ей, как затянуть дело, как попытаться облегчить наказание и изобрести смягчающие обстоятельства. Он знал, что рано или поздно парень все равно окажется на Звездных каторгах, и вернется оттуда надломленным, уже неопасным, а может, и вовсе не вернется. Эти оттяжки его не спасут, так почему бы не решить пока свои финансовые проблемы за его счет? И, может быть, сохранить матери сына, который после каторги уже никому не сможет причинить вреда.
Потом было еще несколько встреч, одна из них - в лаборатории криминалистической экспертизы. Дело того парня, что сидел сейчас в Биали, приобретало интересный поворот, да еще работник государственного нотариального архива пообещал на днях переслать ему копию одного любопытного документа, кажется, завещания, пока не известного следствию. В любых других обстоятельствах Мэльдор испытал бы немедленный душевный подъем, как гончий пес, почуявший след, но сейчас ему было все равно.
Под вечер он позвонил жене и сообщил, что будет поздно. Его тревожило состояние Деборы. Обычно взрывная и бойкая, она поникла, даже как-то выцвела, и на известие о задержке, в ответ на которое обычно разражалась целой прочувствованной тирадой, в этот раз не отреагировала вовсе. Лишь угукнула и ответила, что сама собирается к подруге, где и заночует. Она ни о чем не спрашивала, ни о чем не просила - просто бесцветно сообщала.
Муж, всегда считавший ее хоть и замечательной, очень яркой и необычной женщиной, но из рук вон плохой матерью, почувствовал перед ней вину. С ним это было впервые. Угрызений совести он не испытывал даже тогда, когда, после короткого студенческого романчика и ссоры, после высокомерно брошенного: «На черта ты мне сдался, студентишка - ни денег, ни положения!», а потом после долгой разлуки она пришла к нему, испуганная, и он дал волю легкому злорадству.
Разумеется, он сделал это по-Мортимеровски. Наверное, Дебора и не догадалась, что он в какой-то степени злорадствовал. Принял ее ласково, участливо расспросил, что случилось. И когда перепуганная девушка сказала ему, что случайно схлопотала серьезное проклятие, и не знает, как теперь быть, сделал вид, что озабоченно задумался. Ему приятно было чувствовать на себе ее обеспокоенный, умоляющий, полный надежды взгляд.
- Так отправляйся в управление по борьбе с незаконным использованием магии.
- Ну тебя. Чтоб я туда нос сунула…
- Ну а мужу почему не хочешь пожаловаться? - спросил, подумав, Мэльдор.
Дебора и здесь не ощутила тонкого, очень тонкого укола.
- Муж уехал год назад и вернется только через год. Да и… - девушка зарделась.
- Ну, что?
- Он сразу пойдет разбираться к тому… к той, что наложила на меня проклятие. А это одна склочная баба, с которой я не хочу, чтобы он встречался.
- Да-да, я понимаю, это матушка какого-то парня, с которым ты приятно проводила время, уже будучи в браке. Поэтому не можешь ни мужу сказать, ни пожаловаться в законном порядке, поскольку на суде все всплывет, да?
По выражению лица Деборы он понял, что попал аккурат в точку. На короткое мгновение к ней вернулась ее природная стервозность, которую быстро потеснил испуг. Как истинная женщина, она прекрасно знала, что от мужчины, который от нее не зависит, желаемого можно добиться только лаской. Она не была уверена, что Мэльдор по-прежнему любит ее и прощает (леди Диланэй, привыкшая судить по себе, отдавала себе отчет в том, что сама бы не простила), и потому по необходимости смирила свой язычок.
- Какая разница? - выдавила она. - Ну, я прошу тебя. Помоги. Что же мне делать?
Он пожал плечами.
- Мне надо тебя осмотреть.
И, вынув из шкатулки два браслет-артефакта, нацепил их на запястья.
К тому моменту Мэльдор уже закончил институт и стажировку, у него появилось чуть больше свободного времени, чем он привык, и это свободное время разумный гражданин Асгердана, пронизанного магией, посвятил изучению именно чародейского искусства. В Центре без магии - все равно что без рук, изловчиться можно, но сложно. Чем выше твой уровень, тем больше возможностей перед тобой разворачивается. Поэтому бессмертный, обладающий хоть каким-то капиталом и временем, просто ради собственного настоящего и будущего вынужден заниматься совершенствованием своих магических навыков.
Мэльдор занимался этим все то относительно свободное время, пока набирал клиентуру и не имел еще такого количества заказов, как позже, когда прославился. Дебора явилась к нему уже после того, как он сумел сдать на третий уровень и для себя решил, что большего ему пока не нужно. И без всякого обследования он видел, что за проклятие лежит на девушке, знал, как ей помочь, и мог бы сделать это довольно быстро.
Но потратил больше часа, водя ладонями в сантиметре от ее ладного тела, серьезно сводя брови и покусывая губу. Дебора следила за ним с тревогой.
- Так ты сможешь? - не выдержала она наконец.
- Я? Да. Но… Не уверен, что ты на это согласишься.
- Ты с ума сошел - не соглашусь! Это что - настолько дорого?

Предыдущая страница 12 Следующая страница


13 Игорь Ковальчук

- Нет, дело вовсе не в деньгах. Тут хватит обычного объема энергий. Но… Я могу снять это проклятие за три-четыре сеанса, но…
- Да хватит тебе «нокать»! - взмолилась Дебора. - Говори уж, наконец! Что за «но»?
- Это проклятие зацентровано на половую сферу, что логично. Дама, похоже, хотела дать понять, что мстит за совершенно конкретное деяние…
- Оставь свой юридический сленг!
- Прости. Так вот, поскольку проклятие зацентровано на половую сферу, то и снять его можно лишь соответственно.
- То есть?.. Что ты мудришь? Говори прямо и просто!
- Ладно. Если прямо, то снимается оно в процессе полового акта.
Дебора открыла рот, потом с различимым стуком сомкнула челюсти. Пауза, впрочем, была довольно короткой.
- А ты кобель…
Мэльдор невозмутимо пожал плечами.
- Можешь обратиться к кому-нибудь еще. Возможно, среди твоих знакомых найдется маг, который снимет проклятие как-то иначе.
- Ты свинья.
- Да, я помню, ты говорила.
- Сволочь!
- Дебора… - укоризненно протянул Мэльдор, уже видя, что она согласна.
- Ты… просто… Это получается, у меня нет выбора, так?
Снова развел руками, старательно стискивая губы, чтоб не улыбнуться.
- Выбор есть всегда.
- Это - не выбор, - резонно возразила девушка.
Она провела у него целый месяц. Каждую ночь они ложились в постель, словно супруги, а утром он готовил ей кофе и убегал на работу. Проклятие он, разумеется, снял, и потом не должно было уже возникнуть проблем. Но он был достаточно сообразителен, чтобы не задавать Деборе лишних вопросов и не говорить: «Ну, теперь тебе мои услуги не нужны», она это и сама знала. Им было хорошо вдвоем, и оба ни о чем не задумывались.
Она ушла через месяц - просто собрала вещи, сказала: «Мне пора…», и ушла. А через девять месяцев Мэльдор получил на почте странную посылку, вскрыв которую, пришел в ужас. На пышной перинке, укутанный в дорогие пеленки, в дорогом же подгузнике с магической функцией самоочищения (потом Мортимер узнал, такого хватало на пять дней, и рассчитан он был на экстремальные условия, например, на страшный холод в походе, когда ребенка негде перепеленать), с тонкой трубочкой, идущей от пустого уже резервуара, в котором раньше было молоко, лежал младенец.
И письмо - лист бумаги, исписанный нервным Деборииым почерком. Пока Мэльдор читал, ему казалось, что он слышит ее срывающийся, полный слез и раздражения голос: «Это ты во всем виноват, бестолковый кобель, вот сам и расхлебывай…» Теперь он уже совсем на нее не сердился, и даже то, что обвиняла она его одного, не разозлило. За этот месяц он понял ее лучше, чем за все студенческие годы. Да, корыстная, да, эгоистка, думает только о себе и своей выгоде, и, наверное, просто не способна по-настоящему любить. Да, развеселая (не называть же ее распутной) - но она просто не нагулялась. Эта девушка полна страстью к жизни, ей все хочется испытать. Пройдут годы, и, глядишь, ненадежная и легкомысленная Дебора станет добропорядочной матерью семейства.
«Она испугалась, - подумал Мэльдор. - Просто испугалась того, что сделает с ней муж, если узнает об измене. Потому и поступила так, потому и написала резкое, злое письмо. На нее легко обозлиться, понять - сложнее». Но Мортимер уже чувствовал, что любит ее, и хотел понять. И, конечно, понял.
Малыша он назвал Мэлокайном. С самого первого месяца жизнь ребенка была полна одними испытаниями. И как началось, так и продолжается. Наверное, это рок. Судьба.
Положив трубку, он долго молчал, прикрыв глаза. Темная жуть окутывала его ощущением полной безнадежности. Жизнь старшего сына - это сплошная игра со смертью, редко когда ему выдается спокойный годик. Рано или поздно он ошибется, или же обстоятельства окажутся сильнее его. И тогда его не станет. Второго сына уже не стало, на очереди - третий, Дэйн, тоже младший. А значит, Мэльдору предстоит потерять всех детей. Может, даже и Моргану, слишком нежную, чтобы пережить гибель всех братьев и мужа.
«Ну хватит, - оборвал он себя, осознав, что заходит уже слишком далеко. - Эдак вообще можно дойти до такого…»
Помотав головой, Мэльдор прогнал неприятные мысли и порадовался, что жена все-таки нашла в себе достаточно сил, чтобы пойти к подруге, где, конечно, развеется и, может, хоть чуть повеселеет. Если бы она работала, то, может, легче отвлекалась бы от своей беды теперь. Но Дебора не работала ни часа в своей жизни, и теперь ее привычка быть профессиональной женой оборачивалась против нее. Может, подруга сумеет вызвать ее на слезы, а потом уж все пойдет само собой.
Ему предстоял одинокий вечер. Приходящая прислуга ушла еще днем, и дома Мэльдор обнаружил абсолютный порядок, запах свежих булочек и приготовленное на ужин мясо с лимонным соком. Он приготовил себе кофе, навалил на тарелку половину содержимого латки и, проигнорировав тушеную фасоль, которую, как подразумевалось, он должен был взять на гарнир, принялся поедать мясо просто так, заедая булочками.
На кухонном столе он веером разложил перед собой документы, с которыми следовало ознакомиться перед завтрашними встречами, но в голову ничего не лезло. Машинально он пробегал глазами строки, и в памяти, кажется, даже что-то откладывалось, но сознания не касалось. Он обладал редкой для мужчин способностью думать сразу две или три мысли, делать сразу несколько дел - хорошему юристу это просто необходимо. Юрист должен держать в голове множество подробностей, не давать им смешиваться, ни одной не упустить.
Доев мясо и допив кофе, который на него почему-то плохо действовал, проскальзывал незаметно, будто обычная вода, Мортимер потянулся налить еще одну порцию, посмаковал ее и уже засобирался в постель - вставать надо было рано. Но в этот миг снизу раздался слабый и неуверенный звонок, едва различимый - можно было решить, что это просто электрический разряд проскочил и коснулся контактов. Мэльдор насторожился и услышал, как внизу кто-то скребется - робко, будто мерзнущий щенок.
Он поднялся с кровати, куда повалился в одних брюках, накинул футболку и быстро спустился по лестнице. Всякое бывало в его жизни, и обиженные из соседских домов к нему наведывались украдкой за помощью, зная, что он юрист, и бандиты заглядывали, надеясь отобрать и уничтожить неудобные для них документы. Так что на всякий случай Мэльдор прихватил с собой боевой артефакт, лежавший на подзеркальном столике.
За дверью царила тишина, только дождик, разыгравшийся уже в темноте, шуршал в листьях. Юрист приоткрыл створку не без опаски, но и со смутным ощущением, что никого за дверью нет, и это просто чьи-то шутки.
На пороге, на мокром каменном крылечке стояла Эмита, мокрая с ног до головы, и молча смотрела на деда. Ее неподвижность была так неестественна, что в первый момент Мэльдору показалось, будто это не человек, а призрак или иллюзия. Но потом он заметил то, во что она одета, вернее, состояние ее одежды, и глаза адвоката округлись.
В нем тут же проснулся профессионал. Может, кто посторонний, не привыкший все на свете видеть сквозь юридическую призму, и подумал бы, что девушка могла ободраться о гвоздь на заборе, или что-то подобное, но Мэльдор-то мигом понял - произошла беда, причем совершенно определенная.
Он схватил внучку в охапку и вдернул ее в дом. За ее спиной тут же захлопнулась дверь, звякнул засов. Эмита была мокра с ног до головы и чуть затрудненно дышала, из чего дед сделал вывод - она бежала очень долго. Старшая дочь Мэлокайна была прекрасно тренирована, и от короткого кросса не сбила бы дыхание. Она была почти одного роста с Мэльдором, и он без труда заглянул в ее глаза.
- За тобой гонятся?
- Нет, - прошептала она. Ни дрожи, ни страха - просто шок.
- Пойдем. Пойдем, - он притащил ее в кухню и, притушив свет, чтобы не смущать девушку, усадил ее в кресло. Вынул из бара бутылку коньяка и протянул ей без всякого бокала. Она принялась пить коньяк прямо из горлышка, полными глотками, как воду. Да для нее это и была вода - тонизирующая. - Снимай эти лохмотья, я тебе дам халат, - и принес из ванны свой халат, потому что в купальный халат Деборы рослая и ширококостная Эмита просто не влезла бы. - Снимай обувь.
Девушка разделась - дед отвернулся от нее - бросила на пол одежду и закуталась в толстый мохер. Мэльдор полез в глубину бара и вынул еще одну бутылку - первосортной крепчайшей наливки, которую готовили во владениях Драконов Ночи как своеобразный концентрат. Она пользовалась большим спросом у Мортимеров, они покупали ее на всякий случай и использовали тогда, когда срочно надо было взбодриться по-настоящему. Глоток такой наливки действовал, как нашатырь. Мортимер налил стакан до краев.
- Выпей, - он подвинул его внучке. - Выпей и рассказывай. Что случилось?..
Она опорожнила стакан. Поморщилась и встряхнула головой. Капли, сорвавшиеся с тонких прядей мокрых волос, усеяли столешницу.
- Деда, я…
- Ну?
- Можно, я не буду говорить?
- Как это так? - опешил Мэльдор. Помолчал. - Так, успокойся. Расскажи, кто на тебя напал?
- Ты не поверишь.
- Не глупи. Я же твой дед. Ты прекрасно понимаешь, что я всегда буду на твоей стороне. Говори - что стряслось?
- Меня пытались изнасиловать.
- Кто - ты разглядела?
- Да, - девушка порывисто вздохнула.
- Так кто же?
- Деда, это был… папа.
Мэльдор долго молчал. Эмита смотрела в пол, пальцами нервно крутя стакан, и совсем не походила на шутящего человека. Да и какие шутки. Остроты не бросают с таким выражением лица, таким тоном. Она говорила - и сама не могла себе поверить; самой себе не могла поверить, но должна была, потому что не оставалось выбора. Он видел по ее лицу, что больше всего на свете девушка хочет увериться - она не права - и не может.
- Так, - проговорил он медленно, больше всего боясь сейчас запутаться и напортачить. - Давай с самого начала. Ты говоришь, что тебя пытался изнасиловать твой отец, так? - Эмита кивнула головой. - Как я понимаю, не будь ты уверена в том, что это именно он, не сказала бы.
Снова кивок.
- Так, - продолжил Мэльдор. - Вероятность того, что ты имела дело с похожим человеком, ты отбрасываешь сразу?
- Это был папа. Именно папа.
- Еще один вариант - морок. Как думаешь?
- Я не знаю, - Эмита закрыла лицо руками.
Юрист спохватился, подсел к ней поближе и обнял за плечи. Прижал к себе.
- Успокойся, девочка моя. Успокойся. Мы во всем разберемся. И ты, и я - мы оба знаем, что Мэл не способен на изнасилование, и тем более насилие над собственной дочерью. Расскажи мне, как все было. Ну?
- Он пришел домой. Я его не ждала. Я была одна - Майден уехал в поход с друзьями, а Дэннат отправился в клуб, и до утра. Я выглянула, чтоб посмотреть - это был он. Какой-то странный, он не ответил на мое приветствие, и глаза были полузакрыты. Но это был он, несомненно. Как всегда, бросил ключи в кактус, который у нас в прихожей стоит, и попал, как всегда, в нужный нарост, связка зацепилась за колючки - ты же понимаешь, никто б другой так не смог. А потом вдруг кинулся на меня.
Эмиту передернуло, и Мэльдор прижал ее к себе посильнее. Где-то на дне его души бушевала настоящая буря - а что еще может происходить с человеком, чья внучка рассказывает ему ТАКОЕ? Но на поверхности его души царил полный штиль. Профессионал оставался профессионалом даже дома, и нутром Мортимер чуял, как важно не беситься и не упустить ни единой подробности произошедшего. Он не допускал и мысли о том, что Эмита может врать или как-то искажать факты, а значит, был свободен от необходимости присматриваться к ней и пытаться увидеть правду в ее рассказе. Оставался только анализ.
- Папа схватил меня и повалил на пол, - продолжала девушка. Она прекрасно владела собой, и теперь, излагая факты совершенно бесстрастным тоном, казалось, успокоилась и сама. Только трудно было выговаривать слова. Ну да и кому из женщин будет легко в подобной ситуации? - Начал стаскивать с меня одежду. Я сперва была совершенно ошеломлена, потом попыталась сопротивляться, но ты же знаешь, какой он сильный.
- Да. Продолжай.
- Сорвал с меня блузку, сорвал ремень, стянул брючки. Остальное… тоже. Потом повернул меня лицом вниз, завернул запястья к лопаткам. Я, конечно, гибкая, но…
- Продолжай.
- Он прижал мои руки коленом, и я услышала, что он расстегивает ремень. Мне стало дурно, страшно, я рванулась, но куда там… А потом…
- Потом все и произошло?
- Нет. Потом он вдруг отпустил меня, вернее, упал с меня, повалился на пол и стал кататься, что-то рычать, кусать себя за запястья… Это было так страшно… Мне никогда не было так страшно. Я надела брюки, накинула блузку и бросилась бежать. К тебе.
Мэльдор сосредоточенно смотрел на Эмиту.
- Ты видела его лицо?
- Конечно.
- Зрачки были расширены или сужены?
- Ну уж таких подробностей…
- А оттенок кожи?
Эмита в замешательстве пыталась припомнить и описать. Но, естественно, шок ее был настолько велик, что теперь она не смогла бы описать, во что именно был одет Мэлокайн, где уж там говорить о выражении лица или цвете слизистых оболочек.
- Как ты думаешь, он мог быть под действием какого-нибудь наркотика? - высказал Мэльдор.
- Но папа никогда не принимал никаких…
- Я знаю. Следов уколов на его руках ты, конечно, тоже не могла заметить… Я не считаю, что Мэл мог оказаться «под кайфом» по своей воле. Ты не предполагаешь, что твоему отцу могли ввести что-то? Насильно.
Эмита вдумчиво посмотрела на деда.
- Я этого не могу знать. Да и зачем это может быть нужно? Кому?
- Не знаю. Просто прошу тебя помнить о такой возможности. И не торопиться, скажем так, выносить приговор. Тебе нужно успокоиться и прийти в себя.
Девушка передернула плечами.
- Деда, можно, я у тебя поживу немножко? А? Я… боюсь домой возвращаться.
- Да, конечно. Поживи. Поройся в вещах Деборы, может, отыщешь что-нибудь на себя, а завтра я закажу по каталогу. Какой у тебя размер? Ага, запомнил. Не волнуйся, детка. Я просто считаю, что сперва совершенно необходимо выслушать твоего отца. Уверен, он все сможет объяснить, - адвокат ненадолго задумался. - Знаешь, если произошло то, о чем я подумал, в смысле, если здесь действовало то вещество, которое пришло мне в голову, твой отец совершил… скажем так, небольшой подвиг, что не довел дело до конца. Только вот не понимаю, кому это могло понадобиться. - Мэльдор встал и предложил внучке локоть. - Идем, я отведу тебя в спальню.
- Деда, а можно… Можно, я переночую с тобой в одной комнате, а?
- Конечно. Ты ляжешь на нашу с Деборой постель, а я постелю себе на диванчике, - он мягко коснулся белокурых влажных завитков на голове Эмиты, надеясь ее успокоить. - Я все прекрасно понимаю.
У него имелось в запасе некоторое количество седативных средств, действующих и на Мортимеров, он сделал внучке укол, уложил ее на двуспальное супружеское ложе и с облегчением убедился, что девочка уснула. Подтыкать ей одеяло тоже пришлось ему - измученная, она отключилась практически мгновенно.
А вот он, устроившись на неудобном диване, понял, что ему предстоит еще одна бессонная ночь. И вовсе не из-за дивана. Просто чутьем юриста, которое никогда его не подводило, Мэльдор почувствовал опасность, и понял - теперь надо спешить все узнать наперегонки с теми, кто пытается сломать Мэлу жизнь. А заодно искалечить его близких.
Убедившись, что Эмита успокоилась, он, вскочив с неудобного диванчика, принялся натягивать штаны. Несмотря на усталость, которая уже давно перешла все пределы, Мортимеру хотелось действовать, и справиться с этим желанием он не мог. Впотьмах трудно было разобрать, где валяются носки, но зажигать свет он опасался - вдруг проснется Эмита? Девочке надо как следует отоспаться, утро вечера мудренее, может, завтра она уже не будет так остро воспринимать случившееся.
Носки все-таки удалось найти под креслом. Стараясь кряхтеть потише, Мэльдор выполз из-под него и закончил одеваться. Потом, ступая на носках, выбрался из комнаты и спустился по лестнице. В первый момент ему пришла в голову мысль воспользоваться порталом. Он перебрал все за и против. Сил, имеющихся у него в распоряжении, должно было хватить только на один портал, только в один конец. А вот как вернуться обратно?
Решившись, он поднял трубку видеофона и заказал такси к дому Мэлокайна. Потом прижал к груди ладонь и, ощутив, что артефакт под рубашкой нагрелся, поставит портал. Подобные действия не противоречили закону, хотя в городе их следовало применять осторожно. Магическую ткань любого города, в особенности столицы, пронизывало множество стационарных порталов, слишком частое использование пространственной магии могло нарушить их работу.
Несмотря на невысокий официальным уровень магического искусства, Мэльдор в совершенстве владел искусством ставить порталы в пределах мира, и не промахнулся теперь. Он вышел из едва светящегося овала, повисшего в воздухе, прямо у подножия лестницы в прихожей Мэлокайнова дома.
На стене горели оба витых бра, они освещали прихожую, устланную пышным, но стойким ковром, отражались в двух больших зеркалах, и сына Мортимер разглядел сразу. Мэл лежал на полу лицом вниз, какой-то потрепанный, с расстегнутым ремнем штанов и разорванной рубашкой. Когда юрист наклонился над ликвидатором, тот слегка шевельнулся в ответ на прикосновение, но не пришел в себя. Пощупав пульс и сумев осмотреть глаза сына (пришлось поднять ему веки), Мэльдор определил, что Мэлокайн находился в глубоком обмороке, из которого, впрочем, уже скоро начнет выходить.
На его теле не было никаких следов насилия. Сумев слегка повернуть тяжелое безвольное тело, юрист увидел, что рубашка порвана на груди, и, похоже, самим ликвидатором. Юрист небрежно дорвал ткань, обнажил его правую руку, осмотрел ее, но следов укола не нашел. Впрочем, это ни о чем не говорило, внутривенные уколы обычно делаются в левую руку, это удобнее, а как вводится вещество, называемое «гормональным взрывом», Мортимер и вовсе не представлял. Может, это средство требует внутримышечного введения, а может, простого подкожного. Тогда укол можно искать где угодно.
Он залез в аптечку, которая, естественно, имелась в прихожей, вытащил одноразовый шприц в упаковке, а потом, поколебавшись, и запаянную пробирку. Жгута не нашел, но вполне обошелся ремнем и взял у сына немного крови из вены. Не распаковывая пробирку, воткнул иглу и перевел кровь под пробку. Теперь пробирку можно было совать хоть в карман - содержимое не могло вылиться.
Мэльдор спрятал пробирку в кармане, застегнул пуговицу и посмотрел на сына. Мэлокайн пошевелился, потом еще раз - он явно начинал приходить в себя. Юрист нагнулся было к нему, чтобы повернуть его и, возможно, помочь добраться до ближайшего дивана, но в этот момент услышал снаружи вой сирен. Звуки сирен, стоящих на машинах «Скорой помощи», отличались от тех, что ставили на автомобилях и флайерах подразделений быстрого реагирования и на полицейском транспорте. Конечно, человек новый или совсем уж невнимательный мог спутать одно с другим, но Мэльдор, опытный и к тому же специалист, быстро понял - к дому его сына подрулили сразу три или четыре полицейские машины.
«Опа»! - подумал он и огляделся, прикидывая, как бы смыться по-тихому. Портал ставить нельзя, потому что это будет фактически признание в том, что он находился здесь и зачем-то пытался сбежать. Он все-таки не архимаг и даже не магистр - эти мастера вполне способны замаскировать следы телепортационного заклинания. В доме есть черный ход, но представители закона не идиоты, наверняка блокируют и его.
Больше всего на свете Мортимеру хотелось остаться и посмотреть, что будет происходить, но ноги тем временем несли его к одному из окон столовой. За ним - Мэльдор помнил - рос роскошный куст сирени, в меру пышный, за которым без труда можно было укрыться взрослому мужчине. Он открыл окно, ползком, но юрко, словно ящерка, перевалил через подоконник и замер в кусте, прикидывая, все ли спокойно, не заметили ли его. Потом осторожно закрыл за собой окно.
«Любопытно, - подумал он. - Откуда они здесь взялись? Эмита не могла вызвать полицию, не в том она была состоянии. Может, соседи? Но, кажется, об особом шуме она не упоминала. Да и какой мог быть шум? Мэлокайн слишком силен, слишком хорош, как воин, чтоб позволить девочке поднять шум. С Эмитой он, конечно, справился быстро, без криков и грохота…» Смутное подозрение кольнуло Мэльдора.
Он пригнулся и двинулся через запущенный сад к ограде. Надо было как-то по-тихому перебраться через забор и ловить вызванное такси. Сквозь ткань он ощупал в кармане закупоренную пробирку. Правильно, именно с этого и надо начинать. Путь его должен лежать в лабораторию.
Юрист мысленно прошелся по списку известных ему лабораторий и остановил свой выбор на одной, расположенной при анонимной наркологической клинике. Ей было дано разрешение не оповещать полицейские службы об интересных «находках» в крови обратившегося, за исключением самых вопиющих случаев. По пути Мэльдор торопливо придумывал подходящую легенду. Здесь ему должно было помочь адвокатское удостоверение - по закону он имел право проводить независимое расследование.
А Мэлокайн пришел в себя уже в полицейском участке, за толстой решеткой, полулежа на жесткой скамье Его кто-то равномерно хлестал по физиономии, приговаривая: «Добро пожаловать в наш мир… Эй, проснись!» Голос был самый обычный, но ликвидатор чувствовал себя так мерзко, что возненавидел его всей душой. Правда, когда сознание вполне вернулось к нему, растаял мерзкий дурман и прояснилось перед глазами, ненависть превратилась в самую обычную неприязнь.
С трудом открыв глаза, Мэл в неудовольствием посмотрел на того, кто хлестал его по щекам. На этом человеке была форма и довольно терпеливое выражение лица. Заметив, что «объект» пришел в себя, он посмотрел на него с добродушным негодованием - такого сочетания Мортимеру еще не доводилось видеть.
- Ты что сделал-то, а? Что наделал?
Мэлокайн попытался припомнить, что же он такое наделал. Что-то наделал, точно, в глубинах памяти, а вернее, наоборот, на самой поверхности, очень клочно, сохранилась память о чем-то весьма неприятном. О чем-то настолько мерзком, что ни запоминать не хочется, ни понимать, как такое возможно.
- Нет, ну что ты наделал, а? Где твоя дочь?
«Эмита», - подумал ликвидатор - и вдруг вспомнил. Кровь прилила к горлу, и мужчина почувствовал, что задыхается. Перед глазами потемнело, и он откинулся назад, прикрывая глаза.
- Эй-эй, не уплываем! - вскричал полицейский и врезал Мэлу еще разок - слегка, просто чтобы привести его в чувство. Мэл даже не обиделся. Лупит - ну и пусть.
Потом его били уже сильнее, и все время спрашивали о дочери, требовали, чтобы он признался в изнасиловании и нанесении телесных повреждений - уже какие-то другие полицейские. Ликвидатор молчал, но не из хитрости, не потому, что хотел уйти от какой-либо ответственности, если действительно виноват, и не оттого, что сомневался - произошло ли все-таки несчастье или нет. Просто ему было все равно.
Побоям он даже был немного рад - боль здорово отвлекала его от попыток вспомнить, что же кроется за тем самым темным облаком, окутавшим все случившееся после того, как он - это Мэл помнил - содрал с дочери одежду.
Он мог бы хотя бы смутно понять - тут что-то не так. Отсутствие каких-либо воспоминаний о том, что было до его необъяснимого нападения на Эмиту, и почему у него настолько снесло крышу, что он поднял руку на дочку, казалось бы, могло послужить путеводной звездой на этом нелегком пути. Но Мэлокайну было глубоко наплевать на собственную особу и на все произошедшее с ним - он думал только о дочери. Вернее, первые часы не мог думать вообще, только что-то тупо болело в груди, и иногда всплывало в голове: «Эмита…»
Ничего не добившись от задержанного, его бросили в камеру предварительного заключения, где он оказался еще с четырьмя мужчинами разного возраста. Все они, неопрятные и грязные, старались держаться подальше от двухметрового измочаленного новичка, должно быть, подозревая в нем опасного громилу. А Мэл лежал на бетонном полу лицом вниз и не хотел жить.
Потом стало еще хуже. В голову пришло, что ведь Эмите-то сейчас намного хуже. Ликвидатор вскочил, заметался, как дикий зверь - сокамерники ловко уворачивались с его пути - в отчаянии впору было грызть прутья решеток. Но это нисколько не помогло бы ему. Хотелось немедленно, сейчас же лететь, спасать дочку - а отчего, он и сам не знал. Время от времени в голову приходила мысль, что ему-то как раз к Эмите, наверное, не стоит соваться, и в ближайшие годы лучше не попадаться ей на глаза - если он действительно что-то с нею сделал.
Если он действительно что-то с нею сделал, ему лучше сгинуть на Звездных. Как он сможет смотреть ей в глаза?
Как ни странно, ему полегчало уже на следующий день - уж слишком здоровая была психика у этого Мортимера, чтобы затерзать себя подобными размышлениями до смерти. Вспомнились и Моргана, и двое сыновей, и младшая малышка - всем им он нужен. Если старшая дочь не пожелает видеть его, что ж, ему придется с этим смириться. Если бы в жизни все было так просто…
Вместе с чувствами и желанием жить вернулась ненависть. Он знал, что сам по себе был не способен на подобный поступок. Значит, надо найти того, кто виноват в случившемся, и разобраться с ним так, как он того заслуживает. Такая ситуация, очень понятная любому мужчине, почти совсем его успокоила: если есть ясная и очевидная цель, любое испытание всегда легче перенести. Когда мужчина устремлен кому-то начистить физиономию, времени и внимания на душевные переживания уже не остается.
Сокамерникам Мэлокайна принесли обед - миски с варевом, которое условно называлось «супом», и по куску хлеба. Ликвидатору не принесли ничего.
- Я что, еще не на снабжении? - поинтересовался он.
- Заткнись, - холодно ответил ему представитель закона, стоявший у решетки, заменявшей дверь. - Когда признаешься, тогда и получишь пайку.
Мэл пожал плечами и сел спиной к решетке. Он умел подолгу поститься и знал, что не помрет от голода за пару-тройку дней. Может потерпеть и больше, если в том возникнет нужда. Он знал, как себя вести, если с едой напряженно - надо поменьше двигаться и терпеть.
Он не пытался качать права (смутно догадываясь, что подобная ситуация только порадовала бы рьяных полицейских), ничего не требовал, даже звонка родственникам или адвоката, хоть и знал, что имеет право и на то, и на другое. Если бы законники хотели предоставить ему положенное, они сказали бы сами. А так бессмысленно настаивать - он просто еще пару раз получит по ребрам.
Его морили голодом только три дня, а потом все-таки принесли еду. Мэлокайн не знал, что все эти дни отец упорно пытался добиться встречи с ним. Сперва упирал на родственную связь с арестованным - полицейские лишь разводили руками - потом на свое положение адвоката.
- Ну, и что мне твой адвокатский диплом? - откровенно сказал ему один из полицейских. - Плюнуть и подтереться. Ты - отец этого придурка, а значит, не можешь представлять его интересы в суде.
- Положим, его интересы будет представлять какой-нибудь, другой юрист, - невозмутимо ответил Мэльдор, игнорируя хамство, за которое в другой ситуации ухватился бы обеими руками. Он нутром чуял - сейчас лучше избрать другой путь. - И вы обязаны пустить к нему защитника.
- С чего это? Он пока еще не подследственный.
- Хорошо, тогда предъявите мне постановление. В чем обвиняют моего сына?
- А вы не знаете? - сообразив, что имеет дело с профессионалом, представитель закона решил обезопасить себя и стал немного более вежливым. - Он обвиняется в изнасиловании. В изнасиловании собственной дочери. Кстати, вы обязаны привезти девочку на обследование в центр судмедэкспертизы.
- Я ничего не обязан, - возразил Мэльдор. - Девочка находится в полном порядке, и ее решительно никто не насиловал.

Предыдущая страница 13 Следующая страница


Клановое проклятие 14

- Интересное заявление. А доказательства?
- Я представлю доказательства, как только мне предъявят постановление.
- Слушай, парень, никаких условий ты мне ставить не можешь, - разъярился полицейский.
- Ладно. Никаких условий. Но и я тогда без всяких условий пойду но самому что ни на есть законному пути. И не надо мне рассказывать сказок. Адвоката вы обязаны пустить к любому арестованному. Даже если он и не находится под следствием. Тем более если он не находится под следствием.
Юрист скоро доказал, что он прекрасно знает законы. Жалобы во все инстанции посыпались градом. Мортимер не пытался обвинять представителей закона в чем бы то ни было серьезном, ничего не приписывал, не пытался сгущать краски, как делало подавляющее большинство жалобщиков, он жаловался лишь на препоны, чинимые ему и адвокату, которого он нанял («нанял» - сильно сказано, поскольку Мэльдор обратился к родственнику, и, само собой, ничего ему не платил).
Может быть, на эти жалобы и не обратили бы внимания, но юрист был слишком опытен. Он знал, куда и как жаловаться, как вести себя, и скоро законники, стремившиеся любым способом осудить ликвидатора, поняли, что не на того нарвались. Им пришлось прекратить морить его голодом - в любой момент можно было ждать комиссии и проверок - и пришлось допустить к нему адвоката. Пусть под присмотром представителя клана Блюстителей Закона, в присутствии полицейских, готовых вытолкать юриста, если он вздумает вести дело как-то не так.
Но Райвен Мортимер, отличный специалист, который сам вызвался помогать родичу, даже не стал разговаривать с Мэлокайном. понимая, что толкового разговора в присутствии посторонних вообще не получится. Он сразу, ни слова не говоря, зарылся в документы. Этого хватило с избытком. В документах он сразу отыскал такое количество нарушений, что в два счета мог доказать в суде, что само задержание было незаконным.
Представители законников и их доверенные люди тут же притихли. Казалось бы, мелочь, ерунда, Блюстители искренне считали себя полноправными властителями в своих тюрьмах и КПЗ и полагали, что могут задержать там кого угодно. Но речь-то шла о представителе клана Мортимер. Законники вдруг поняли, что скандал им совершенно не нужен. А скандалом запахло довольно отчетливо. Было очевидно, что юрист, если захочет, сможет раздуть гигантский костер из той маленькой искорки, в которую вылилось элементарное нарушение процессуальных норм.
Но больше всего законников поразило то, что в скором времени на их столе очутилась справка о невинности Эмиты Мортимер, в чьем изнасиловании обвиняли ее отца. Они требовали судебной экспертизы, но Мэльдор, заявивший себя законным представителем девочки (по меркам бессмертных она все еще считалась девочкой, несовершеннолетней) - а других законных представителей у нее пока и не было - категорически отказался от подобной экспертизы. Поскольку по закону он имел лишь право на подобное исследование, но отнюдь не обязанность, законники ничего не могли сделать.
Впрочем, Мэльдор не стал отказываться провести обследование Эмиты в другой клинике, и еще в одной, и еще. Все три дали тот же результат. От четвертого повторного исследования юрист раздраженно отказался, но и без того стопка заключений выглядела убедительно. Опять же, в любой момент мог всплыть вопрос - а кто именно вызвал полицию, кто пожаловался - а это было Блюстителям невыгодно. Мортимер-отец очень быстро понял это. Понял, по крайней мере, тот факт, что законники очень не хотят, чтобы в этом деле подробно копались.
Так что, когда на стол секретариата Верховного Суда Асгердана легла составленная по всей форме жалоба, а «желтая» пресса радостно зашевелилась, Мэлокайна все-таки выпустили. Он отсидел в камере предварительного заключения девятнадцать суток вместо положенных десяти, и за это время не произнес ни слова; не ответил даже на вопрос: нет ли жалоб на режим содержания. Только холодно посмотрел и сразу отвернулся, будто от пинка уворачивался.
На пороге Мэла встретил отец. Он взглянул на сына очень хмуро и показал ему на свою машину, мол, садись. Ликвидатор полез на переднее сиденье с четким ощущением вины за все на свете. Пока за ними обоими не захлопнулись двери, юрист не раскрыл рта.
- Учти, - сказал он, как только мягко загудел мотор автомобиля, и машина двинулась, выруливая на дорогу, - тебе еще придется посидеть в этом КПЗ, возможно, и не раз. Нутром чую. Просто беззаконие какое-то.
- Где Эмита? - резко спросил Мэлокайн.
Мэльдор на пару мгновений отвлекся от дороги, посмотрел на сына. Движение машины от этого ни на йоту не сбилось, не замедлилось. Автомобиль плавно, как флайер на бреющем полете, вписался в движение других машин.
- Пристегнись-ка!.. - велел юрист. - Ты что-нибудь помнишь о той ночи?
- Где Эмита? Что с ней?
- Пристегнись немедленно, а то разговаривать не будем… Вот так. Эмита у меня. Сейчас с ней все в порядке.
Ликвидатор тупо смотрел в лобовое стекло.
- Что я тогда с ней сделал?
- Так ты не помнишь? Ничего не помнишь?
- Почти ничего.
- «Почти» - уже хорошо. Что именно ты помнишь? Каждая мелочь может быть важной.
- Пап, я…
- Не отлынивай и говори. Говори не как отцу, а как юристу. Как адвокату, наконец. Итак. Ты шел домой…
Мэлокайн сосредоточился, наморщил лоб, пытаясь припомнить хоть что-нибудь значимое.
- Я был в баре… Да, я поужинал в баре. Пельмени с чесночным соусом, пирог с мясом, на десерт - блинчики с кленовым сахаром и орехами.
- Ты пил?
- Нет, ничего. То есть, ничего алкогольного. Я пил чай. Пива не стал брать - почему-то совсем не хотелось.
- Так. Продолжай. Что потом?
- Потом… Пошел домой.
- Пешком?
- Да. Машину я оставил на платной стоянке. Потом в какой-то момент… Нет, не помню.
- Постарайся вспомнить.
- Ну… Нет, не могу. Словно пыльный мешок на башку надели.
- Так. Ни звуков, ни движения на периферии сознания?
- Нет. Ничего не помню.
- Значит, видимо, магия. Дальше ничего не помнишь?
- Только кое-что. Уже дома…
- Ясно, - ловко управляя автомобилем одной левой рукой, правой Мэльдор дотянулся до папки и вынул большой лист. - Вот, взгляни. Это химическое вещество нашли у тебя в крови.
Ликвидатор взял лист и стал внимательно читать. Несколько минут он пытался разобраться в формулах и головоломно-длинных терминах, а потом со вздохом вернул лист на место, положил поверх папки.
- Ничего не смыслю в химии. Это бы Дэйну взглянуть…
- А тем не менее вещество должно быть тебе известно. Это, по-простому говоря, «гормональный взрыв».
Мэлокайн прикусил губу. Снова взял листок и, повертев в пальцах, посмотрел на него, как слон на мышь.
- Значит, я и в самом деле ее изнасиловал… - произнес он тоном утверждения, голосом тихим-тихим, усталым, но одновременно звенящим от кристального отторгающего холода.
- Ты? - Мэльдор пожал плечами. - Ты ее просто здорово напугал. Я до сих пор не понимаю, как тебе это удалось. Но факт остается фактом.
Ликвидатор удивленно потянулся вперед и попытался заглянуть отцу в лицо. Он всегда считал, что прекрасно владеет собой, но любой, даже не слишком проницательный человек, сейчас прочел бы по нему все, что он думает. Лицо просветлело, с глаз сбежала тусклая пелена, и одного только вздоха облегчения не хватало, чтоб довершить картину.
- Значит, не изнасиловал?
- Нет.
- Но… Разве такое возможно?
- Считается, что нет. Для того вещество и было придумано, чтоб никто не мог его перебороть. Но Эмита по-прежнему девственна, и никаких других… скажем так, вмешательств не было.
При упоминании о «других вмешательствах» Мэла передернуло. Он отвернулся.
- Не молчи, не молчи, - нетерпеливо подогнал отец. - Рассказывай - что помнишь? Подробно. Я хочу знать, что конкретно сохранилось у тебя в памяти.
- Только то, как я опрокинул Эмиту на пол и стал раздевать.
- А как схватил - помнишь?
- Да.
- Ну, так и не валяй мне Ваньку. Говори четко. Как вошел в дом - помнишь?
- Да. Потом швырнул ключи в кактус - я всегда так делаю. Потом увидел Эмиту - и…
- А как входил в дом - помнишь?
Мэлокайн напрягся.
- Как входил - нет. И не то, чтоб было темное пятно, которое вдруг рассеялось, стоило мне оказаться в доме. Просто не помню.
- Так. Ясно. А на каком моменте ты отрубился?
- Когда раздел Эмиту.
- Потом ничего уже не помнишь?
- Потом помню, как меня били по мордасам в участке.
- Да? А выглядишь ты ничего. Синяков почти нет.
- На мне, как на кошке, все мигом заживает…
- Полагаю, именно твоя выносливость и сыграла роль в этой ситуации. Еще наша Мортимеровская особенность - то, что на некоторые химические вещества наш организм реагирует необычно. А может, и то, что тебе ввели слишком большую дозу. Для гарантии. Наверное, тебя спасло все сразу.
- Так что мы теперь будем делать? Есть идеи?
- Знаешь, когда я получил результат анализа, я просто ошалел. Лаборант, который делал анализ, знал про «гормональный взрыв», и он сказал, что это вещество из разряда тех, которые очень быстро выводятся из организма. Это же не банальные гормоны, это что-то более сложное. Если бы нам пришло в голову делать тебе анализ дней через десять после происшествия, уже ничего бы не нашли. А теперь - тем более. Никаких следов.
- Как ты догадался взять у меня кровь?
- Я ж не идиот. Я тебя как облупленного знаю. С чего бы тебе пришло в голову насиловать дочь? Полагаю, в самом крайнем случае ты б в бордель пошел.
Ликвидатор почувствовал, что краснеет, и от этого покраснел еще больше. Он сам на себя рассердился - что за новости? Он же не барышня, чтобы заливаться краской по пустякам.
- Не пошел бы.
- Вот именно. Ты всегда собой владел. Я ни за что не поверил бы в подобное обвинение. У меня было два варианта - либо это был не ты, либо же ты был не в себе. Второй вариант проверяется элементарно - через анализ крови.
Мэл посвистел сквозь зубы.
- Этим анализом ты убил разом двух зайцев. Понятно, кто это затеял. Подобное вещество есть только у законников.
- Вещество можно и украсть, - возразил юрист. - Все на свете можно купить. Но меня в твоей правоте убеждает другой факт. Вскоре после происшествия к дому подрулили сразу четыре полицейские машины, которые никто не вызывал. Я опросил соседей - никто никакого шума не слышал и в полицию не звонил. Эмита этого тем более не делала. Законники приехали сами, дав тебе достаточно времени на то, чтоб поделать с дочерью все, что в голову взбредет.
- Это, черт возьми, просто…
- …И загвоздка теперь только в одном - в мотиве. Зачем им это было нужно? Только ли, чтоб отправить тебя на Звездные каторги?
Ликвидатор скрипнул зубами.
- Почему не могли найти другого повода? Ублюдки драные… Почему именно дочь?
- Это и нужно выяснить. Нет смысла выдвигать обвинение, пока нет доказательств и не сформулирован мотив. Доказательства есть, дело за последним, - Мэльдор покосился на сына. - Впрочем, предвижу, что тебе еще придется посидеть в КПЗ - об этом, я, впрочем, уже говорил - готовься. Хоть это и абсурд. Обвинения нет, доказательств против тебя нет, отсутствует само событие преступления - есть только желание обвинить.
- Думаешь, смогут доказать?
- Блюстителей, сказать по правде, уже давно не назовешь законниками. Если им удается обвинить кого-то в убийстве человека, который жив и по сей день - а такое было на моей памяти - то и в несовершенном изнасиловании вполне могут обвинить.
Мэлокайн задумчиво смотрел в боковое окно автомобиля.
- С этим надо что-то делать, - произнес он раздумчиво. - Дальше так продолжаться не может.
- Полностью с тобой согласен.

Глава 8

Сперва знакомство с Рейн Шеки Даймен показалось Илвару особенно важным, но вскоре он убедился, что добиться чего-то от девушки с темно-синими волосами не так легко. Девушка согласилась станцевать с ним один танец, от угощения отказалась, но беседовала с удовольствием. Правда, через полчаса пришел тот, кого она ждала - брат, молодой парень с темно-зелеными, коротко подстриженными волосами и холодным, настороженным взглядом. Он смерил непрошеного кавалера сестры таким взглядом, что Дракону Ночи сразу стало не по себе.
Правда, он сумел взять себя в руки и даже попросить девушку о свидании.
Но, получив согласие, вскоре обнаружил, что ни на шаг не продвинулся к цели. Правда, он и сам не понимал, какова же его цель, тем более что мысль о браке, как и о близких отношениях вне брака, пока не приходила ему в голову. Юноше просто хотелось встречаться с нею, танцевать, может быть, рано или поздно довести дело до поцелуев и объятий. Большего ему пока не хотелось. Но Рейн Шени не желала и этого.
После долгих уговоров она согласилась сходить с кавалером в кафе и в кино, побывала на выставке, но держалась так неприступно, что Илвар нутром почуял - на серьезные отношения без готовности немедленно жениться нечего и рассчитывать. А жениться ему не хотелось.
Как оказалось, девушкам Даймен невозможно было вскружить голову, заставить их забыть о приличиях. Молодому Дракону Ночи понадобилось два месяца, чтобы понять - Мэлокайн сказал ему абсолютную правду. Любовь в сердце представительницы клана Даймен возникала не до того, как она выходила замуж за мужчину, а лишь после. То, что предшествовало венчанию, то, что приводило такую девушку к церемонии бракосочетания, можно было назвать как угодно - привязанность, симпатия, дружба, интерес - но только не страсть.
Страсть рождалась лишь после первой брачной ночи.
- Но разве такое может быть? - не выдержав, спросил Илвар у матери, с которой ему было легче говорить обо всем на свете. Суровый отец всем своим видом, казалось, требовал от сына серьезности, с веселой и ласковой Леарной юноше было уютно беседовать - иного слова и не подберешь.
- Ты увлекся девушкой из Дайменов? - поинтересовалась она. - Ты ее любишь?
- Да нет, просто… дружим.
- Да. С дайменками хорошо дружить. Дружба с ними - это именно дружба, ничего более.
- Но разве может любовь зависеть от каких-то подробностей физиологии? Как это так, чувство зависит от того, есть там у девушки… э-э, девушка она или не девушка! - Илвар смутился.
- Понимаешь ли, в чем дело, - Леарна стала серьезна, но неудобства от разговора, который, по логике, сын должен вести с отцом, все равно не возникало. - Поговаривают, будто Даймены - такой же продукт некоего давнего магического эксперимента, как и гремлины. Особый человеческий вид.
- Э-э…
- Есть предположение, что много тысяч лет назад некий архимаг, пытаясь вывести новую расу, придал человеческий вид семейству каких-то земноводных. Он позаботился обо всем, даже о сфере чувств, но так уж получилось, что, происходя от хладнокровных пресмыкающихся, Даймены так и остались хладнокровными. Надеясь дать новой расе абсолютное счастье, их создатель наделил их подобной особенностью - проникаться чувством любви только к тому, с кем впервые вступил в брак. Ну, как сказать… Впервые - и до смерти. Кстати, это касается и мужчин клана Даймен.
Илвар слушал с открытым ртом.
- Неужели… Неужели такое возможно?
- Что?
- Ну… Создание новой расы…
- Все возможно на этом свете, - решительно ответила Леарна. - Магия пронизывает Вселенную, когда-то она дала ей жизнь, когда-нибудь она же ее и отнимет. И всех тайн этой загадочной субстанции не постичь никому. А насчет клана Даймен, то все, что я тебе сказала, считается легендой и предположением. Никому, кроме главы и прародителя клана, это неизвестно.
- Ты имеешь в виду матриарха, Рун Мэйх?
- Нет. Ее брата. Рун Мэйх девственна, она никогда не вступала в брак, и у нее никогда не было детей. Это всем известно. Видишь ли, она относится к тем Дайменкам, которые действительно влюбляются однажды и до конца, она просто боится. Должно быть, за счет смешения крови с другими бессмертными, в сфере чувств Дайменов произошло некоторое изменение. Теперь лишь тридцать процентов их таковы, как матриарх, ну, может, чуть больше. Остальные способны спустя много лет после разрыва с первым супругом все-таки вступить во второй брак и снова полюбить. Не скоро - но могут.
- А где же брат Рун Мэйх?
- Этого никто не знает. Говорят, он странствует, но где и почему - неизвестно. А насчет твоей знакомой… Даже если она относится к тому редкому типу Дайменок, которые твердо знают, что трех-четырех сотен лет им хватит, чтоб забыть свою первую любовь, она вряд ли пойдет на легкомысленный флирт или краткую связь. Только брак, иного представители клана Даймен не признают.
Рассказ матери заставил Илвара задуматься, но ненадолго. Почему-то ощущение, что с Рейн Шени у него могут быть только дружеские отношения, его необъяснимым образом успокоили. Тем более он уже несколько дней с интересом поглядывал на горничную своей бабушки, хорошенькую девушку с шаловливыми повадками маленького котенка. Она охотно строила ему глазки и давала понять, что не имеет ничего против интрижки, не обращая внимания, что предполагаемый кавалер все еще слегка хромает и в обществе держится неуклюже.
Избавившись от неуютных и некрасивых колебаний, Дракон Ночи тут же завел роман с податливой девушкой и продолжил общение с прелестной Дайменкой. Тем более что это оказалось довольно интересно. Рейн Шени была умна и начитанна, к тому же могла похвастаться сразу двумя высшими образованиями - магическим и зоологическим. Синеволосая красавица в свое время защитила кандидатскую диссертацию - что-то о фауне Северного океана - но продолжать научную карьеру не стала.
- Почему же? - удивился Илвар.
Рейн Шени пожала плечами. Они прогуливались по улице, тянущейся вдоль большой оранжереи Ботанического сада, и девушка все старалась держаться в тени.
- Мне показалось, я исчерпала вопрос, который меня интересовал.
- Но разве не приятно было бы стать доктором наук? Профессором…
- Зачем?
- Приятно.
- Ради звания? Ну, не знаю. Мне не хотелось.
- Но почему же именно Северный океан? Почему не южные моря? Я слышал, там жизнь так и кипит.
- Верно. Но я люблю север, как и большинство моих родственников.
- Да, я слышал, вы предпочитаете холод, - Илвар усмехнулся. - И будто бы никто из ваших не боится замерзнуть.
Рейн Шени посмотрела на спутника очень строго.
- Мы не замерзаем, а впадаем в спячку, в анабиоз.
- А потом?
- Что - потом? Потом, когда становится тепло, приходим в себя, просыпаемся.
- Здорово, - искренне восхитился Илвар. - Одной опасностью меньше.
- Зато есть другая. Перегрев.

Предыдущая страница 14 Следующая страница


15 Игорь Ковальчук

- Ну, при современном развитии техники это, наверное, уже не проблема. Кондиционеры всякие, рефрижераторы…
Девушка улыбнулась в ответ, но довольно сдержанно.
Они встречались почти каждый день. Свою любовницу Илвар возил в рестораны, приятно проводил время, но с ней не приходилось особо церемониться, и она легко принимала объяснения, что юноша занят, не может приехать, не может уделить ей больше внимания. Встречи с Рейн Шени Дракон Ночи не пропускал почти никогда. И дело не в том, что он увлекся ею. Просто к человеку, который уважает сам себя, невозможно относиться без уважения. Разумеется, и синеволосая красавица точно так же вела себя с ним.
Поэтому, когда она не явилась на встречу, Илвар встревожился не на шутку. Он пытался дозвониться, но телефон молчал. К вечеру, взбесившись окончательно, он связался с братом своей подруги.
Тот сперва не захотел говорить, и даже не включил экран видеофона, но когда Дракон Ночи стал настаивать, Даймен, помолчав, поинтересовался:
- А ты вообще помнишь, что три дна назад была объявлена Программа Генетического преобразования, второй виток?
- Э-э… Нет.
- Не помнишь или не знаешь?
- Не интересовался. Но какое отношение это имеет к Рейн Шени? Где она?
- Она у законников. Ты не знаешь?
Молчание. Несколько мгновений Илвар пытался осознать сказанное. Через несколько мгновений внезапно включился экран видеофона, и на нем появилось бледное, осунувшееся лицо Шиэна Эглена, брата Рейн. Взгляды Даймена и Дракона Ночи встретились.
- Подожди, но в чем все-таки дело? - переспросил Илвар.
- По требованию законников Рейн должна принять участие в Программе и родить ребенка от какого-то там парня из клана Талла Соннер. Ее будут держать там, пока не поймают парня и пока не получится ребенок.
- И она согласна? - в изумлении спросил Дракон Ночи.
Лицо Шиэна исказила гримаса.
- Ты что, идиот?! - выкрикнул он и отключил телефон.
Илвар в растерянности смотрел на замолчавший видеофон.
Он и в самом деле слабо себе представлял, что происходит. Но наивное непонимание быстро сменилось настороженной злостью - лишь потому, что проблемы Генетической программы скоро коснулись и клана Драконов Ночи. Блюстители Закона взялись за дело очень резко и решительно, уверенные, что уж на этот раз никто не посмеет оказать сопротивление. Казалось, они стремятся пресечь попытки спрятать девушек от законников - так сделали некоторые клановые в первый раз. Немало девушек были схвачены в первый же день и заперты в метрополии Блюстителей Закона в ожидании своей пары.
К Гэру Некроманту первому обратились с требованием выбрать себе вторую жену из двух предложенных кандидатур. Но Дракон Ночи даже не поинтересовался, кого же именно из клановых бессмертных ему предлагают. Он резонно возразил, что его заработки не могут позволить содержать еще одну женщину пусть даже с одним ребенком - их едва хватает на жену и девятерых малолетних детей. Гэр имел небольшое состояние (за годы холостой жизни он истратил большую часть того, что получил от патриарха и матери, на сложнейшие магические опыты) и к тому же устроился преподавать в Галактисе. Это давало ему очень хорошие деньги, но на девятерых малышей можно потратить сколько угодно, и все равно не будет хватать.
Конечно, огромные суммы на воспитание детей давали оба клана, но никакой суд не принял бы эту помощь как доказательство «дохода». Можно было, конечно, предложить пособие по многодетности, хотя клановые по закону и не пользовались социальной помощью государства, но это тоже не доход. Никак не доход. И законники, оказавшись в тупике, растерялись.
Конечно, Илвар еще не привык жить жизнью клана и, казалось бы, семья Гэра для него - всего лишь семья дальнего родственника. Но все получалось иначе. Беспокойство за родича захватило душу Илвара почти так же глубоко, как и беда Рейн Шени. А ведь это было еще не все. Шел разговор о том, что старших детей Гэра может взять на воспитание клан законников (предложение, вызвавшее такую ярость Некроманта, что в его взгляде даже полыхнули вспышки - отсветы странного и очень далекого огня), что многодетному отцу, хоть клановые и не пользовались социальными льготами, может быть выделено большое пособие.
Дракон Ночи нашел в себе силы вежливо отказаться, даже найти пристойную мотивировку, и в тот же день его семья исчезла из дома вместе с тремя няньками и двумя горничными Окады. Куда пропали родители с девятью малышами, знали, наверное, только два патриарха, но они умели скрывать и сведения, и даже собственные мысли.
- Это все здорово напоминает начинающуюся войну, ~ сказал Илвар отцу.
Лээр Вихрь в ответ свел тонкие брови.
- Ты совершенно прав, сынок, - ответил он. - Впрочем, этого следовало ожидать. Если забота о благе окружающих является лишь ширмой борьбы за власть - исход очевиден.
- Знаешь, что я могу сказать тебе, - проговорил шедший мимо Алвар Огненный Шторм, старший сын патриарха (о нем болтали, будто он умеет превращаться в настоящего дракона, и, глядя на него, люди в это верили). - Забота о благе всех людей во Вселенной, как правило, неизменно выливается в самые страшные тирании. Здравомыслящие люди прекрасно об этом знают.
И пошел дальше, неся большие папки документов, которые предстояло подать на подпись или на одобрение патриарху. Младшим представителям клана не положено было знать, что там, в этих документах, - для лучшего сохранения тайны.
Лээр сумрачно посмотрел вслед Алвэру.
- Знаешь, он прав. Здесь пахнет стремлением всех насильственно осчастливить.
- Но разве не бывает так, чтоб человек желал всем блага от чистого сердца? - заспорил Илвар.
- Бывает. Конечно. Но, как правило, такие люди либо идеалистичны до идиотизма, либо фанатики. А фанатику лучше не доверять свое будущее и свое счастье.
- И к кому же ты причисляешь наших законников, к идиотам или фанатикам?
- А ты догадайся сам.
Наверное, именно в тот миг в голове юноши зародилась мысль, которая сперва показалась ему безумной, кретинической и бессмысленной, поскольку неосуществимой. Потому он выкинул ее из головы, но смутное ощущение, будто надо бы что-нибудь предпринять, осталось. За несколько дней от родственников он успел выслушать множество неприятных историй, хотя, как они говорили, в прошлый раз Дайменок, не успевших побывать в законном браке, не трогали.
- Видно, теперь и до них дошла очередь.
- Очень смешно, - проворчал Илвар.
Он пребывал в отвратительном расположении духа. Ему не хотелось никого видеть, но отказаться от давно запланированной встречи с друзьями он счел невежливым. Правда, приятелей-клановых коснулось предощущение общей паники, потому пришли только трое - Инглар Ласомбра, молодой парень из клана вампиров (Ласомбра Генетическая программа совершенно не волновала, они славились своей развратностью), Ньямо Одзэро Неистовый, тоже из младших, поэтому не иссиня-черный, как патриарх, а лишь сильно смуглый, с блестящими, как кусочки обсидиана, глазами, и Дэйн Арман-Мортнмер.
Несмотря на горе от потери брата, потрясшее все его существо, Дэйн не отказался от приглашения. Он успел сдружиться с Илваром, и совсем не хотел его огорчать. В отличие от Морганы, которая после смерти Руина слегла, и Мэлокайна, не выходившего из состояния угрюмой, но пассивной злобы, Дэйна, наоборот, сжигала жажда деятельности. Младшему Арману горе придавало силы и подвижности. Казалось, будто он вернулся в детство, в те годы, когда замок провальского властителя буквально стонал от фундаментов до крыш от выходок веселого подростка.
Ребята встретились, желая посидеть и выпить вместе, но, когда из бара они перебрались в просторную квартиру Инглара Ласомбра, и когда обстановка стала более приватной, более располагающей к самой рискованной болтовне, разговор естественно сполз к законникам и их очередному предприятию. Илвар и сам не заметил, как принялся, жестикулируя, возмущаться тем, что в метрополию Блюстителей без всякого предупреждения, просто по-бандитски, увезли Рейн Шени Даймен, и что это уже выходит за рамки дозволенного, и такого нельзя позволять никому, будь они хоть трижды законниками…
- Она что, твоя девушка? - спросил Инглар.
Юноша даже возмутился.
- Разве я похож на влюбленного?
- Тогда что ты так кипятишься?
- Но как же так! Она же моя подруга!
- Так и что тебя приводит в ярость, Илвар? Ну, появится у нее пара, родит она ребенка…
- Она же не хочет этого!
- Ну и? Девушка - Дайменка. После дефлорации она уже будет хотеть…
- А ну, привяжи язык к уху!
- Ладно-ладно, не кипятись. Но это же правда. После первой ночи она станет любить подобранного ей в пару молодого человека. Дайменке можно позавидовать - как раз она-то находится в самом удачном положении.
- Удачном? Это ты называешь удачей?! - взбесился Дракон Ночи.
- А почему нет?
- Да, черт побери!..
- А, я понимаю. Ты локти кусаешь потому, что девушка достанется кому-то другому, не тебе, и будет его преданно любить, верно же?
- Ну, Инглар, хватит, - осадил его Ньямо, говоривший на всеобщем языке Асгердана без малейшего следа акцента и одевавшийся очень современно (в традиционном одеянии Одзэро его видели только в метрополии его клана). - Хватит дразниться.
Он тревожно посматривал то на одного, то на другого парня, боясь, что сейчас начнется драка. Но Илвар предпочитал драться только тогда, когда оскорбление несомненно, на словесные упражнения зарвавшегося приятеля привык отвечать тем же, а Инглар вообще не видел в своих словах ничего особенного. Он же просто высказал свое мнение. Ньямо же предпочитал дипломатию, хоть и относился к клану Неистовых - странный парадокс.
- Да, я согласен, что это варварство, - не слишком убедительно заявил Ласомбра. - Просто не люблю пустой болтовни.
- Я тоже не люблю, - буркнул Илвар. - Только где ты видишь пустую болтовню?
- А что ты предлагаешь?
- Ну, - безумная мысль снова пришла в голову Дракону Ночи, только на этот раз не спряталась, как раньше, а проложила себе путь на язык. - Вернуть Рейн Шени.
- В смысле?
- Вытащить ее из неприятности, и уж потом пусть она сама выбирает себе парня. Такого, какой ей понравится.
- Тебя, конечно, - предположил неугомонный Инглар.
- Да хоть тебя, если какая-нибудь сумасшедшая согласится жить с кривозубым вампиром.
- Кривозубым?! - возмутился Ласомбра. Подлетел к зеркалу и, оскалившись, убедился, что все тридцать два белоснежных зуба выглядят, как прежде, безупречно. С представителями клана вампиров в этом смысле мало кто мог соперничать. В любом случае, к услугам дантистов Ласомбра никогда не обращались. - На себя посмотри!
- У меня все в порядке, спасибо.
- Значит, ты собираешься проникнуть в метрополию Блюстителей Закона, - заговорил прежде молчавший Дэйн, - и похитить оттуда Рейн Шени Даймен, так?
- Так, - согласился Илвар. Впервые его замысел был озвучен.
Как ни странно, Арман-Мортимер отнесся к этому безумному предположению совершенно спокойно, даже легкомысленно. Он покачал бокал и поудобней устроился в кресле.
- Ну, и у тебя есть идеи, как это осуществить?
- Пока нет. Но надо подумать.
- А ты подумал о том, что может быть поздно? Может, девушка уже всей душой влюблена в того парня, которого ей подобрали?
- Нет. Я знаю, что Талла Соннера еще не нашли.
- Ладно. Только метрополия законников так же неприступна, как и любая другая метрополия.
- Слушай, ты что, серьезно? - переспросил изумленный Инглар. Он даже вскочил на ноги.
- Абсолютно. - молодой Дракон Ночи еще и сам не уверил себя до конца, что решится на подобную авантюру, но разве можно ронять себя перед друзьями?
- Но это же безумие! - возмутился Ньямо. - Просто с ума надо сойти, чтоб решиться на такое.
- Вполне возможно. Но я же никого силком не тащу.
- Как это «не тащу»?! Разве мы не друзья?
- Друзья. Ну, так и что?
- Распотрошить Блюстителей - всю жизнь о таком мечтал, - признался Ньямо.
- Ты-то их за что не любишь?
- Да так. За компанию. Знаешь, всегда терпеть не мог всяких таких идеальных, безупречных людей. За этой безупречностью, как правило, кроются какие-нибудь мерзостные тайны. Люблю тех, кто сознает, что он - человек, со всеми недостатками, которые бывают у людей, и не задирает нос, мол, он такой беленький, пушистенький, святой…
- Разговорился.
- Да и вообще. Твой план ведь совершенно безумен, ты-то понимаешь?
- Отлично понимаю. Только я ж не заставляю…
- Вот я и говорю, значит, на трезвую голову его воспринимать нельзя, - Ньямо подошел к бару и принялся там рыться. - Что тут покрепче?
Растерянный Инглар следил за молодым Одзэро во все глаза.
- Ты что это, Неистовый, решил принять участие в эдакой дикой эскападе?
- Интересно, я что - друга в одиночестве оставлю?
- Тебе жить надоело, а? По Звездным соскучился?
- А я оптимист. Нам же может повезти.
- Болван!
- Эй, вампир, ты б поосторожнее, - укоризненно проговорил смуглый Одзэро, уже успевший выдернуть пробку из запыленной бутылки с вином, видимо, очень старым и очень дорогим. Заметив, над чем колдует Ньямо, Инглар сорвался с места. - Думай, дружок, что хочешь, а вслух не говори.
- Что ты взял?! Это же «Валидита», этому вину цены нет! Да ты что…
- «Валидита»? Что-то не слышал о таком вине, - Одзэро невозмутимо разлил содержимое бутылки по бокалам. Осознав, что вмешиваться уже поздно, Ласомбра с обреченным видом следил за тем, как гости пробуют бесценное вино. - Ну, как? А, Илвар?
- Я в винах ничего не понимаю.
- Так какого черта было брать самое лучшее вино в баре? - взбеленился Инглар. - Я эту бутылку хотел нашему патриарху на юбилей подарить.
- Тогда какого хрена хранил ее в баре? - поинтересовался Ньямо. Вопрос оказался столь логичен, что даже молодой вампир задумался, зачем же он действительно держал ее здесь. Через несколько минут он наконец вспомнил, что бутылку, предназначенную в подарок, упрятал в тайник, а эта - другая, и ничего страшного не случилось. - Ну вот, видишь. Тебе лишь бы бучу поднять.
- Ладно, проехали.
- Дэйн, как? - продолжал разливать Ньямо.
- Отлично, - Арман-Мортимер смаковал вино. - Только надо было охладить. И вообще, такие бутылки хранят горизонтально. Ты об этом не знал? В этом вине чувствуется кислинка.
Несколько минут молодые люди лакомились вином. Разумеется, подобное угощение не могло же пройти просто так - пришлось раздобыть подходящую закуску, а для этого - облазить всю кухню и чулан, и еще наведаться к соседям. Соседи предпочли откупиться. На столе расцвели блюда с разными салатами, появились раки, несколько видов сыров, чернослив, инжир и ягоды, сладкое печенье и кое-что еще. Некоторые лакомства не слишком сочетались со вкусом вина, но мужчины, успевшие сильно набраться еще в баре, обращали на это мало внимания.
- Ну, перед смертью не надышишься, - заметил Инглар, отдуваясь - он набил живот так плотно, что даже опьянение почти перестал чувствовать. - Что ты жрешь, будто в последний раз? - и вырвал у Ньямо последнего рака.
- Не стоит сейчас думать о смерти, - заметил Дэйн. - И вообще, если ты, Илвар, серьезно решил пролезть в логово законников и вытащить оттуда свою девочку, то я б мог тебе что-нибудь посоветовать.
- Что же? - заинтересовался изрядно захмелевший Дракон Ночи.
- Посоветуйся с моим братом.
- С Мэлокайном?
- Ну да. Уверен, он что-нибудь посоветует тебе. Что-нибудь очень дельное. Он же мастер проникать в разные щели.
- А что - идея! - оживился вампир. У него поблескивали глаза, и если бы поблизости была девушка, наверное, Ласомбре трудно было бы удержаться. - Ликвидатор точно сообразит, что и как сделать.
- Надо его спросить, - согласился Ньямо. - И вообще, может быть, еще спросить нашего патриарха? Когда он был молод, он еще и не такое выкидывал.
- Отгадай с трех раз, что он тебе скажет. И даже не думай кому-нибудь проговориться. Информация живо добредет до Блюстителей Закона.
- Да я ж ничего.
- Дэйн, есть еще идеи?
- Я же говорю, надо все обсудить со специалистом. Тогда и идеи появятся. Уже сейчас понятно, что чем более идиотским и неправдоподобным будет план, тем больше шансов на успех. А значит, нужно подключить как можно больше Мортимеров к решению этой задачки.
- Хм, - слегка поперхнулся Инглар. - Теперь я понимаю, за что вас, Мортимеров, так не любят.
- И кто это говорит, а? Вампир!
- Э нет, не спорь. В отличие от представителей вашего клана мы, вампиры, абсолютно понятны и предсказуемы…
Катрина ждала Вернона, и в какой-то момент ей даже захотелось, чтобы он скорее пришел. Если не миновать того, что вызывает отвращение и ненависть, то лучше уж поскорее нырнуть в омут головой. Молодая женщина хотела только одного - поскорее получить обратно своего ребенка, доносить его до срока, благополучно родить - а потом уже все равно. У нее уйма родственников, а у малыша - еще больше. Она успела хорошо узнать Мэльдора, своего свекра, и готова была поставить что угодно против чего угодно, что юрист вырвет своего внука из рук любого отчима, хоть мафиози, хоть полубога.
С таким свекром и умирать не страшно. Катрину беспокоила только одна мысль - что будет с малышом, если ее не станет? На свекровь вряд ли можно положиться - она это понимала - но свекор… Да, Мэльдор способен заменить обоих родителей, и, что самое главное, уже имеет такой опыт. За ним ребенок будет, как за каменной стеной.
Катрина не говорила Мэльдору ни слова о том, какое условие ей поставил приятель-мафиози. Она была уверена, что, едва услышав о происшествии, он немедленно поставит на уши всю службу безопасности клана. Может, они даже и найдут энергетическую составляющую эмбриона, но риск слишком велик. А вдруг Вернон успеет уничтожить малыша? Нет, нельзя допустить такого. За своего ребенка женщина отдаст все, что угодно.
И потому Катрина молчала. Она решила, что все сделает сама.
Мэльдор часто наведывался к невестке, сидел с нею, вздыхая, пытался дать ей деньги или как-то помочь, но она ничего не брала. После смерти Руина выяснилось, что он оставил жене в наследство солидную сумму денег и дом, так что она ни в чем не нуждалась.
Она действительно совершенно ни в чем не нуждалась. Ей хотелось только одного - вернуть ребенка и суметь вырастить его.
Вернон явился через месяц. Он, как всегда, вошел в дом сам, не позвонив и не спросив разрешения, будто к себе домой. Посмотрел на Катрину, сидевшую на диване с книгой, в ее глаза, сразу ставшие испуганными, будто у затравленного собаками зайца. Он был одет в дорогой шелковый костюм, начищенные до блеска ботинки, в галстук вколота изумрудная булавка, из кармашка уголком выглядывал белоснежный платочек. Одежда вроде бы стильная и великолепная, достойная богатого бизнесмена или промышленника. Но в этой одежде Вернон почему-то выглядел не бизнесменом и не промышленником, а тем, кем он и являлся - преуспевающим мафиози.
Он посмотрел на Катрину критически.
- Ты не позаботилась приодеться.
- Ты не предупредил, когда придешь, - холодно ответила молодая женщина, притушив ресницами страх в глазах.
- Ладно, - он уселся в кресло. - Меня здесь не угостят?
Катрина поджала губы, но послушно поднялась с дивана. Себя нужно держать в руках - твердила она себе.
- Что будешь пить?

Предыдущая страница 15 Следующая страница


Клановое проклятие 16

- Что есть?
- Вино, мартини, ликер.
- А игристое?
- Нет.
- Игристое вино больше подошло бы к ситуации, - Вернон с улыбкой вытащил откуда-то холодную бутылку хорошего игристого. Должно быть, он пользовался подпространством. - Принеси бокалы.
Катрина принесла бокал.
- Нет-нет, два, - возразил Вернон.
- Я не буду.
- Почему же?
- Мне нельзя. К тому же, я не люблю игристое, - терпеливо ответила молодая женщина.
- Немного можно.
Голос гостя опалил Катрину холодом, и она поняла, что ей нужно повиноваться. Или повиноваться - или не начинать никакого разговора, сразу выгнать Вернона - и, конечно, забыть о ребенке. Тон его говорил о том, что он пришел приказывать, и неповиновения просто не воспримет. Она не ожидала ничего другого, и потому послушно принесла другой бокал. Впрочем, когда Вернон налил ей холодного вина, пузырящегося, как газированная вода, она едва коснулась его.
Осушив два бокала, мужчина расстегнул пиджак и чуть ослабил галстук. Загадочно посмотрел на молодую женщину.
- Я полагаю, ты подумала.
- Подумала.
- И что же? Какое решение приняла?
- А ты полагаешь, у меня есть выбор?
Он искренне рассмеялся и снова полез в подпространство. Оттуда, дохнув озоном, появился компактный кейс для бумаг, который Вернон небрежно бросил на столик, рядом с бутылкой игристого вина и бокалами. Мужчина и женщина обменялись взглядами. Странный это был поединок - она пыталась казаться усталой, а он - радушным, хотя напряжение, наполнявшее все существо обоих, чувствовалось все равно.
- Значит, будешь готовиться к свадьбе? Очень хорошо. Когда предпочтешь торжество?
- Как можно скорее.
- Разумно. Конечно, - Вернон неторопливо расстегнул кейс и вынул пластиковую папку. Расстегнул ее и подал Катрине. - Тогда подпиши.
- Что это? - молодая женщина осторожно, будто ядовитую змею, приняла папку. Открыла. Внутри лежал мелко отпечатанный документ.
- Брачный контракт, разумеется. В наши дни никто и никогда не заключает брака без брачного контракта Подпиши, дорогая, - и протянул ей ручку.
- Надеюсь, здесь не предусмотрено, что я должна любить тебя? - холодно спросила она, не протягивая руку.
- Думаю, и без документа я смогу добиться всего, что мне нужно, - улыбнулся мужчина. - Подписывай, родная. К женщине, как известно, любовь приходит в браке. После рождения детей.
- Детей?
- Разумеется. Ты же родишь мне парочку детишек, Катрина.
- Я собираюсь родить только одного. Сына моего покойного мужа.
- Я не против, чтоб ты его родила. Но потом наступит очередь моих собственных детей.
Катрина быстро просмотрела брачный контракт.
- И в случае развода дети останутся с тобой?
- Конечно. Дети должны быть с отцом. Но мы же не будем разводиться, верно, родная? - он подался вперед и придвинул к ней ее бокал. - Я так долго тебя добивался - и не хочу потерять. Я сделаю все, чтоб не потерять тебя.
Почему-то от этих слов женщине стало холодно. Но она не подала виду и, просмотрев контракт еще раз, резко осведомилась:
- Имущество, которое осталось от Руина, будет принадлежать моему ребенку, так? Ты на него не наложишь лапу?
- Зачем мне нужны жалкие деньжишки твоего покойного супруга? Я же говорил, ты не будешь нуждаться. Я в состоянии обеспечить тебя и любое количество детей, которых ты родишь мне. И, разумеется, твоего сына тоже. Кстати, ты так уверена, что будет сын?
- Уверена.
- Ладно. Как видишь, в контракте есть соответствующий пункт. Лучшее образование, лучшее содержание - все лучшее для твоего отпрыска от первого брака. Подписывай, Катрина.
- Контракт вступит в силу лишь после заключения брака?
- Естественно. Я думал, ты знаешь законы.
- Я знаю законы. Когда ты отдашь мне ребенка?
- Как только ты подойдешь к алтарю храма Талаэро в белом платье и под фатой.
- Ты собираешься венчаться в этом храме?
- Именно. Всегда мечтал обвенчаться именно там. Не волнуйся, на самое лучшее платье и на все остальное я дам тебе деньги. Много денег.
- Я предпочла бы венчаться в черном, - сквозь зубы проговорила Катрина.
- Белое платье, - безапелляционно возразил он. - Пышное, все в блестках, с роскошным декольте и шлейфом. Длинная фата с вуалью, бриллиантовое ожерелье, белые туфельки и букет лилий. И все остальное - тоже белое. Я сам выберу все это для тебя в лучшем магазине. Потом будет ужин в ресторане… Скорее всего, в «Аэве»… А потом свадебное путешествие. Ладно, не на яхте. Принимая во внимание твое положение, лучше всего не ставить тебя в ситуацию, когда тебя будет тошнить непрерывно, от любой, самой слабой болтанки. Или, может, ты обождешь с возвращением энергетической составляющей на месяцок-другой?
Молодая женщина сдержалась.
- Нет, - холодно отмела она. - Мы договорились.
- Я помню уговор. И нарушать его не буду. Я забочусь о тебе. Как тебе будет лучше.
- Мне было бы лучше немедленно.
- Ладно. Но надо же нашим родственникам подготовить нам подарки. Поэтому свадьба будет через месяц.
- Я предпочла бы поскорее.
Через месяц, Катрина. И я хотел бы видеть на свадьбе свою будущую тещу. Против тестя тоже не возражаю.
Щеки молодой женщины вспыхнули. Она на миг стиснула губы, голова закружилась от ярости, но и с этим она сумела справиться.
- Я не позову маму на эту свадьбу.
- Позовешь. Все должно быть, как у всех.
- Не позову. Никто, включая мою собственную мать, не поймет, почему я выхожу замуж через два месяца после того, как овдовела. Мне придется объяснить, что ты меня шантажируешь. Ты этого хочешь?
- Ты сможешь придумать что-нибудь убедительное. Я уверен, что сможешь. Любая женщина на это способна.
Катрина взглянула на него с ненавистью. Вернон ответил ей чарующей улыбкой.
- Злость тебе очень идет, детка. Но в супружеской жизни тебе лучше научиться держать себя в руках.
Женщина закрыла лицо руками.
- Я уже поняла.
- И не нужно делать из этого трагедию. В браке со мной тебе понравится больше, чем с твоим предыдущим придурком.
- Давай договоримся. Я иду на эту сделку, но ты никогда не будешь касаться вопроса моего предыдущего брака.
Вернон немного помолчал.
- Идет.
У Катрины еще никогда в жизни не возникало такого мерзкого ощущения, какое посетило ее в момент, когда она переступила порог салона свадебной моды. Любая женщина, сколько бы раз в своей жизни она ни выходила замуж, входя в магазин, забитый соблазнительными нарядными штучками, чувствует себя совсем юной. У нее замирает сердце, и даже самая незначительная мелочь доставляет удовольствие. Если брак заключается по любви, то красивое платье и туфельки - это зримое воплощение той золотой мечты, что толкает женщину в объятия мужчины. Если же речь идет о браке по расчету, то товары брачных салонов и роскошная свадьба, пожалуй, самое главное удовольствие от брака в целом.
В этом правиле получилось одно-единственное исключение. Катрина Айнар. В салон она вошла с тягостным и стесненным чувством унижения. Вернон, выбирая самые дорогие наряды, гонял ее в примерочную кабинку больше десятка раз, а потом под аккомпанемент аханий продавщиц шумно восхищался своей невестой. Она же краснела, бледнела и мечтала лишь об одном - скорее бы он унялся. Скорее бы это все закончилось.
Но новоиспеченный жених, наконец-то добившийся того, о чем он мечтал уже не одно десятилетие, не унимался. Он-то как раз наслаждался всеми мелочами предсвадебных хлопот. Он таскал Катрину в ювелирные салоны, выбирал с нею кольца и украшения к ее платью, заставлял ее ездить с ним в кондитерские фирмы - заказывать торт - и в ресторан - выбирать меню. Даже выбор машин и корабля, который должен был отвезти их на уединенный остров посреди моря, в благоустроенный, снабжаемый магически двухместный коттедж, оснащенный демонической прислугой (именно там предполагалось провести медовый месяц), он не стал брать на себя. Заставил поучаствовать и ее.
Единственно, на чем Вернон не стал настаивать - на посещении будущих тестя и тещи. Так что мать Катрины узнала о свадьбе дочери всего за неделю до назначенного торжества.
Она пришла в ужас.
- Боже мой, детка, - едва шевеля стянутыми губами, проговорила Радэна Айнар. - Что произошло? Что случилось?
В ее голосе была настоящая боль, и Катрина поняла - обмануть свою мать ей не удастся. Ей стало до ужаса тоскливо, и, больше не владея собой, она прижалась к ее плечу и заплакала. Молча, словно боялась, что кто-нибудь услышит, даже не всхлипывая. Дрожащая ладонь матери легла на ее затылок.
- Расскажи мне, что случилось, девочка моя.
- Мам, тебе лучше не знать.
- Теперь я точно не успокоюсь. Почему ты выходишь замуж?
- Потому что не могу иначе, - порывисто вздохнула Катрина. - Я не могу тебе объяснить, прости.
- Но почему? Если у тебя какая-то беда, я думаю, твой бывший свекор… Он тебе поможет. По крайней мере, сможет хоть что-нибудь посоветовать.
- Он, конечно, посоветует. Но я предпочла бы, чтобы и он не знал. Мэльдор может, образно говоря, кинуться в бой, и какие у этого будут последствия - неизвестно.
- Он всегда казался мне разумным человеком.
- Когда речь идет о родственнике, клановым порой отказывает здравый смысл.
- Так это имеет отношение к родственнику Мэльдора?
- Это имеет отношение ко мне, - жестко ответила Катрина. - И прошу тебя, не спрашивай больше.
Радэна долго молчала.

Глава 9

«Никогда не представлял, что заговор требует такой подготовки», - раздраженно думал Илвар. Предстоящую кампанию он представлял себе так - как-нибудь утром они собираются и лезут в метрополию Блюстителей Закона, а уж там - как получится. Но выяснилось, что его товарищи имеют иное представление об этом. По крайней мере, двое из них - рассудительный Ньямо и Дэйн. Инглар Ласомбра вообще считал, что идея безумная, и надо бы все бросить.
Что же касается обоих оставшихся, то их взгляды на предполагаемый рейд различались с точностью до наоборот. Первый же спор о том, чем именно начать предприятие, затянулся на целый час.
Ситуацию немного разрешило то, что Дэйн все-таки привел на их встречу Мэлокайна, которого как раз накануне очередной раз выпустили из камеры предварительного заключения, поскольку и теперь не смогли по всем правилам предъявить ему обвинение. Так что ликвидатор был зол. Правда, он далеко не сразу согласился вмешаться в чужую авантюру - Арман даже пожаловался, что уговорить его удалось только после большой двухлитровой бутылки отличного пива. Мрачный ликвидатор долго сидел и молчал, словно внимательно прислушивался, а потом решительно обратился к Дракону Ночи:
- Почему ты хочешь спасти эту девушку? Решил жениться?
- Честно говоря… Не очень.
- Тогда зачем?
- Ну… Я хотел бы, чтоб она сама выбирала себе жениха.
- И ради этого такие затраты сил? Такая опасность? Ты понимаешь, юноша, что это не игрушки?
Илвар даже обиделся.
- Я что, похож на идиота?
- Не слишком. Я хотел бы, честно говоря, услышать правду. В чем ты так заинтересован?
- Ну ладно, - поколебавшись, бросил Дракон Ночи. - Я подумываю, может, и стоит жениться на ней. Я еще не знаю.
Мэл помолчал.
- Ладно. Попробуем. Хотя это, конечно, авантюра.
Илвар совсем приуныл. Он почему-то был уверен, что уж для кого-кого, а для ликвидатора цитадель закона - не такое пугало, как для остальных.
- Значит, и ты считаешь мою задумку неосуществимой.
- Почему же? - невозмутимо возразил Мэлокайн. - Я не сказал - неосуществимой. Это авантюра, верно, но шанс на благополучное окончание дела есть. Впрочем, он всегда есть.
- Значит, поможешь?
- Попробую, - ликвидатор был хмур. - Правда, сказать откровенно, меня мало интересует девочка-Дайменка. У Блюстителей сейчас в плену несколько Мортимеров. В частности - Реневера, засевшая там по самому идиотскому обвинению, какое только можно изобрести. Ну, и кое-что еще…
- Да, я что-то слышал такое… - начал было Инглар Ласомбра, но замолчал под взглядом Мэла.
- Но меня-то интересует Дайменка! - возмутился Дракон Ночи.
- Допустим. Но приятное надо сочетать с полезным. Да, кстати, Дэйн, среди твоих приятелей есть ребята, которые разбираются с компьютерами?
- Конечно, - и тут же насторожился. - Насколько хорошо?
- Мне бы хорошего хакера…
- Э-э… Ладно, поищем. Ты мне дашь пару деньков?
- Три часа, - холодно ответил старший брат. - У тебя есть три часа…
Уже сгущалась темнота, когда пятеро мужчин выбрались из разбитой, потрепанной машины Мэлокайна, завязшей в зелени посреди леса. Как ей удалось пробраться так глубоко в лес, пожалуй, понять было сложно. Но факт оставался фактом. Дэйн с трудом сумел открыть свою дверь и, ругаясь, выкатился прямо в кусты. Он был одет в комбинезон неопределенного цвета и драную рубашку и напоминал строительного рабочего, еще не успевшего приступить к работе. Остальные тоже были одеты довольно небрежно.
Ликвидатор закрыл машину и окинул своих спутников критическим взглядом.
- Дэйн, где твой хакер?
- Скоро подойдет. Вот-вот.
- Кто он такой?
- Да ты его не знаешь. Но хакер классный. Его зовут Энрейд.
- А прозвище у него какое? - пристально глядя на брата, поинтересовался Мэл.
- А? То есть?
- У всех компьютерщиков обязательно есть прозвища. Ники. Какой ник у твоего приятеля, если он компьютерщик?
- Хакер.
- Да? - ликвидатор явно успокоился. - Ну ладно. Когда, говоришь, он подойдет?
У Дэйна зажужжал мобильник, и, попищав кнопками, он ответил:
- Через десять минут.
- Ладно, ждем.
Пока длилось ожидание, Мэлокайн деловито переоделся в форму охранника - в таких ходили и работники частных охранных предприятий, и те, что работали в метрополиях. Самая обычная одежда. Ворча, Инглар и Ньямо облачились в цветастые рубашки и потертые джинсы, извлекли из багажника но бутылке водки и, морщась, принялись откупоривать их. Справившись с пробкой, Одзэро неуверенно посмотрел на ликвидатора.
- А ты уверен, что это необходимо?
- Совершенно уверен.
- Но, может, можно как-нибудь…
- Ты кого хочешь обмануть? Никогда не надо считать противника идиотом. Если от вас не будет пахнуть водкой, если вы будете вести себя нарочито, не так, как настоящие пьяные…
- Да будут они с нами разбираться. К тому же можно просто облить одежду.

Предыдущая страница 16 Следующая страница


17 Игорь Ковальчук

- Не дури. Запах будет разный. Пейте.
Ласомбра, сверкнув краснеющим глазом (глаза у вампиров наливались кровью лишь иногда, но когда именно - знали лишь они), послушно приложился к горлышку бутылки, темнокожий Ньямо, принюхавшись, весь передернулся, но, вздохнув, принялся пить. Дэйн торопливо прятал под сиденья автомобиля снятую одежду, потом извлек два пояса с перевязями, напичканными всем, что только может понадобиться взломщику или шпиону-супермену. Большей частью всей этой ерунды младший Арман даже не умел пользоваться.
- Фейерверков купили достаточно? - поинтересовался Мэлокайн, затягивая на себе пояс и перевязь.
- Ага. Два ящика.
- А водки?
- Один ящик.
- Да мне и одной бутылки хватит, - проворчал Ньямо, - чтоб окончательно свихнуться.
- Послушай моего совета, - ответил Мэл, проверяя ножны своих ножей. - Выпей хотя бы две. А лучше три. Будут бить, а когда ты пьян, тебе не больно.
- Откуда ты знаешь? - немедленно влез Дэйн. Но старший брат немедленно пресек попытку хоть каким-нибудь образом подшутить над собой и решительно отрезал:
- Мне рассказывали.
- Но почему ты так уверен, что будут бить? - заспорил Ньямо, незаметно для себя глотая водку. - Это несколько… противозаконно.
- Потому что знаю Блюстителей и их людей. Вы, ребята, бузите погромче, но оскорблений в адрес законников не выкрикивайте, смотрите. Не хотелось бы, чтоб с вами случилась какая-нибудь беда… Дэйн, где твой компьютерный гений?
- Вот он, - Арман ткнул пальцем в гущину начинающей темнеть зелени кустов и молодой древесной поросли.
Вскоре из-за молодой елочки донеслось неясное ворчание, следом оттуда выскочил маленький мотоцикл, который в сумерках, смыкающихся над головами молодых клановых приключенцев, показался детским, почти игрушечным. Заглох он с довольным урчанием, не громче кошачьего мяуканья, и на моховой ковер, покрывающий землю, соскочил щуплый, тощий парень с длинными светлыми волосами, выбивающимися из-под мотоциклетного шлема. Когда он снял шлем, оказалось, что у него огромные, ясные, почти девичьи глаза, опушенные длинными ресницами.
- Привет, - сказал парень и ловко пристроил шлем на сиденье. - Ты - ликвидатор?
- Я, - хмуро признался Мэл.
- Дэйн сказал, есть какое-то серьезное дело.
- Есть. Но на территории Блюстителей Закона. Об этом Дэйн счел необходимым сообщить тебе?
- Я не спрашивал, - Энрейд уверенно прятал свой мотоцикл в зарослях. - Что требуется взломать?
- Ни много ни мало, как блюстительский архив. Возьмешься?
- Само собой.
- А где твой ноутбук? - Мэлокайн зашарил взглядом по фигуре нового знакомца, пытаясь прикинуть, где тот может хранить свой рабочий инструмент. В конце концов он остановился на заплечном рюкзачке, который был настолько мал, что не сразу бросался в глаза.
- При мне. Но на территорию метрополии все равно надо пробраться. По-настоящему надежно и тихо нужный сервер можно взломать только по сети.
- Я не уверен в том, что архив находится на сервере, - растерялся ликвидатор, который в компьютерах понимал хуже, чем следовало бы.
В ответ хакер прошелся по нему равнодушным и чуть высокомерным взглядом, которым опытные программисты обычно смотрят на «чайников».
- Где же еще?
Все были готовы, а план - продуман заранее. Дэйну не пришлось ни над чем ломать голову, за него все сделал его брат. Более того, Мэл настоятельно советовал младшенькому вообще не пытаться что-нибудь придумывать.
- Все твои задумки годятся только для тебя. Мне жалко остальных.
Впрочем, Дэйн не стал спорить. Он отдавал должное своему старшему брату, большому знатоку самых разных операций. И на этот раз младший согласился со старшим, что единственный путь проникнуть в метрополию законников - отвлечь внимание охраны там, где этого меньше всего ожидают, и добраться до тюремного крыла через парк, через жилые помещения и лаборатории, то есть через ту часть метрополии, где законники будут ждать только законников.
Для этого Мэл предложил использовать старую, как мир, задумку: замаскировать весьма неприятное происшествие сущей мелочью, устроить нечто вроде шумной вечеринки в пределах километра от забора метрополии. По закону клану принадлежит лишь та земля, что отчерчена забором, но ликвидатор был уверен на все сто, что охранники метрополии не потерпят чужаков так близко от поста наблюдения. Тем более если непрошеные гости примутся пить, орать песни под магнитофон и - в особенности - пускать петарды.
Место было выбрано тщательно. Мэлокайн позаботился о том, чтобы шум был услышан как можно скорее. Для того и влил в Инглара и Ньямо по бутылке водки и велел приниматься за вторую. Для того чтобы облегчить задачу, лично извлек из багажника большую банку маринованных огурцов и поднес обоим. Потом братья Мортимеры споро накрыли на мху полотенце-самобранку, положили нарезанное сало, хлеб, репчатый лук, колбасу, открыли банку грибов, маринованных в томате перцев и под конец - три большие банки армейской тушенки. Распотрошив все это, торопливо перекусили (вышла двойная польза: подкрепились и одновременно оставили на импровизированном «столе» явные следы обильной трапезы - пятна, разбросанные остатки пищи, грязный нож).
Ласомбра и Одзэро героически допивали очередную бутылку. У обоих уже подозрительно блестели глаза, а ноги слегка заплетались. Чтобы они ненароком не напутали что-нибудь, Мэл самолично вскрыл коробки с петардами и протянул Ньямо зажигалку.
- Только случайно не кинь ее туда, - посоветовал он.
- Да ты за кого меня канаешь? - возмутился тот, и стало ясно - он уже хорош.
Ликвидатор не стал вступать в споры.
- Ну, с Богом, - сказал он, краем глаза наблюдая за тем, как Энрейд Хакер заканчивает прятать свой мотоцикл. Спрятал хорошо - ничего не бросалось в глаза. - До метрополии километр. Энрейд, умеешь ходит бесшумно?
- Только по Единой компьютерной сети, - признался тот. - Но я постараюсь.
- Вперед, давайте.
Вскоре за спиной разгорелось веселье. Дэйн специально раздобыл очень мощный музыкальный центр с четырьмя колонками, которые полагалось ставить квадратом, и работала эта бандурина не на батарейках, а на аккумуляторах, то есть довольно долго. Сперва один, а потом и второй мужской голос принялся подпевать шумной популярной песне «Ты, да я, да мы с тобой - получается любовь!», где пронзительный голос певца, к счастью, почти совсем пропадал в грохоте металлизированной музыки. В сочетании с пьяными голосами Ньямо и Инглара (у Инглара, кстати, обнаружился довольно сильный, но совершенно не поставленный и оттого болезненный для слуха тенор) получилось нечто такое, что соседи по дому обычно выдерживают минут пять, от силы десять.
Мэлокайн обернулся и нашел взглядом Энрейда. Тот молча показал ему большой палец. О задумке он знал лишь кое-что, и слегка задыхался от быстрой ходьбы по зарослям, но результат поразил даже его.
Когда к пению и музыке присоединились еще густые вспышки от петард, Мэл и его спутник уже ждали неподалеку от мощной ограды метрополии Блюстителей Закона. Дэйн и Илвар где-то потерялись, но, видя, как спокоен ликвидатор, хакер про себя решил, что ему виднее, и успокоился сам. Он только последний раз перебирал в памяти все те инструменты, которые взял с собой, хотя теперь делать это было, пожалуй, поздно. Мортимер же внимательно следил за каменной стеной, которая производила впечатление совершенно безжизненной и даже ничем не защищенной - ни ажурных пик поверху, ни вмурованных в цемент осколков.
Но впечатление было очень обманчивым. И вскоре это стало ясно даже неискушенному Энрейду. Как только над кронами дальних деревьев поднялись гибкие султаны живого и весьма шумного пламени, в сплошной стене тотчас же образовалась калитка, и из нее выглянул высокий мужчина в одежде охранника, при мече кинжале и многозарядном пистолете-автомате. Энрейд нервно оглянулся на спутника, но к своему изумлению обнаружил, что его рядом нет.
Мэлокайн уже шел навстречу выглянувшему, шел с такой непринужденной уверенностью, что даже самый подозрительный не заподозрил бы в нем стороннего наблюдателя. Охранника он приветствовал поднятой рукой, и только тут Хакер заметил, что ликвидатор одет совершенно так же, как и человек Блюстителей Закона. Должно быть, отлично знал, как они одеваются, и сделал все, чтобы теперь ничем от них не отличаться.
- Что там такое? - с подозрением спросил охранник у Мэла.
- Кажется, молодежь веселится. Как бы не подпалили лес.
- Они что, совсем свихнулись? Это далеко?
- Не знаю. Я только-только вышел посмотреть.
- Так, ребята, выходим, - скомандовал охранник в калитку, и оттуда выскочили еще пятеро крепких вооруженных парней. - Ты с нами? - спросил он Мэла.
- Ага, только наручники возьму. У вас есть запасные? Я, похоже, оставил свою пару на посту.
- Ну иди, возьми. Кажется, там есть запасные.
Сообразив, что на него вполне могут наткнуться или же просто рассмотреть в зелени, Энрейд торопливо пополз в сторонку. Когда мимо прошумели ботинки охранников, по какому-то наитию он вдруг ринулся к стене, вцепился руками в выступающие камни и с поразительной скоростью вскарабкался на трехметровую высоту. Вцепившись в верхнюю кромку, подтянулся и тут обнаружил, что лезет прямо на видеокамеру. У него перехватило дыхание, а в следующий миг он вдруг метко плюнул в объектив, не слишком понимая, чего это на него нашло.
Лишь потом, упав с другой стороны ограды и лежа на земле, в траве (Энрейд здорово ушиб руку и теперь решил отлежаться, пока локоть не перестанет болеть), он сообразил, что этот ход ему подсказал его немалый опыт обращения со всевозможной техникой. Камера явно была обзорная, то есть подвижная, и теперь оставалось надеяться, что плевок залепил объектив до того, как он повернулся к нему и показал его изображение на пост.
Ему было до ломоты в костях интересно, удалось ли Дэйну и Илвару перелезть через ограду, и как они сами обманули видеокамеру, если вообще смогли это сделать. Самым простым способом в таких случаях считалась высококлассная магия иллюзий, поскольку иллюзорные заклинания выше пятого уровня отлично фиксировали изображение и на обычной видео- и кинопленке, и даже оказывали воздействие на цифровые изображения. Но Мэлокайн еще на стадии предварительной подготовки настрого запретил любую магию. И Хакер, конечно, понимал, в чем тут дело. Датчиков магии здесь, конечно понатыкано больше, чем видеокамер.
Переждав немного, он бесшумно пополз прочь от стены, поражаясь сам себе - как тихо у него получается. Ползти было неудобно, но зелень здесь была совсем низкорослой и даже ползущего человека почти не скрывала. Но, к счастью, очень быстро сгущался сумрак. Казалось, вечер накидывает на землю одно темное покрывало за другим. Пять минут - и вечерний сумрак превратился в самую настоящую ночную темноту. В тот же самый момент внутреннюю часть стены вдруг залил слепящий электрический свет, и, не чуя под собой колен, Энрейд порскнул в кусты.
И затаился там. Он плохо представлял себе, что от него требуется сейчас. Дэйн сообщил ему лишь, что они направляются в метрополию законников, чтобы вытащить оттуда одну девушку из числа несчастливиц, указанных в списках Генетической программы. Заодно предполагалось извлечь из блюстительских компьютеров некую полезную информацию, и на это Энрейд тоже был готов. Просто он не представлял себе, как отсюда добраться хоть до какого-нибудь компьютера, имеющего выход в единую компьютерную систему метрополии.
Посидев в кустах, он решил, что надо бы двигать дальше. Возле стены, у поста - удобной будочки с синими матовыми стеклами, где, наверное, могли поместиться и аппаратура, и пяток охранников - мельтешение становилось все активнее, из глубин парка бежали охранники, должно быть, с других постов. Для них это, пожалуй, стало долгожданной возможностью размяться, при этом не связанной с настоящей опасностью.
Вершины деревьев за оградой то и дело озарялись дальними, но очень яркими вспышками, петарды хлопали почти как хорошие пушки, да в придачу еще оттуда донеслась глумливая песенка одного знаменитого певца, который умудрился снискать популярность среди молодежи, вовсе не имея ни голоса, ни слуха. Он не пел, а хрипел, и хрипел примерно следующее: «Я сантехника долбал и кондуктора пинал, и того, в фуражке синей, щас зашкандыбаю»! Шум усилился, из-за того, что принято в модных молодежных клубах называть музыкой, казалось, начинает подпрыгивать лес - похоже, разыгравшиеся ребята включили магнитофон на полную мощь.
«Удивительно, что охрана еще не добежала до них», - подумал Энрейд. Он бодро полз от куста к кусту, довольный своей сноровкой и ловкостью.
Но потом его вдруг кто-то крепко схватил за плечо и придавил, одновременно зажимая рот, и в первый момент Хакер перепугался так, что едва не рухнул физиономией вперед, прямо на острые ветки куста. Но потом неизвестный налетчик повернул его к себе. И Энрейд обнаружил, что это Мэл, спокойный и сдержанный.
- Кто тебя учил так ползать? - спросил он шепотом. - Ты шумишь, как стадо кабанов.
И, не слушая объяснений ошалевшего спутника, потащил его за собой. Надо сказать, и в самом деле намного бесшумнее. Как это получалось у рослого и массивного Мэлокайна, оставалось лишь гадать.
Ликвидатор успокоился лишь тогда, когда они добрались до парка, в котором по причинам позднего времени почти никого не было. Бегающая и мельтешащая охрана осталась позади, там же пропали и Ингар с Ньямо, которым, должно быть, предстояли довольно неприятное вытрезвление и тяжелые объяснения. Впрочем, оба знали, на что шли. Мэл, ступавший не хуже опытного охотника, тащил за собой Энрейда, который успел запыхаться и дважды вспотеть. В очередной раз неудачно попав ногой в канавку, он взмолился:
- Может, передохнем?
- Нет. Надо идти.
- Ну, так Дэйна и Илвара подождем.
- Зная своего братца, предполагаю, что он будет у метрополии раньше нас. Дракон Ночи, думаю, тоже не отстанет.
- Так мы что, теперь идем напролом?
- Не совсем. И крепись, парень. Нам еще предстоит по стенам карабкаться.
- Я уже жалею, что согласился на это, - хмуро ответил Энрейд.
- Поздно.
До метрополии они добирались больше получаса, даже притом, что, как показалось Хакеру, неслись буквально со всех ног. Время от времени он слышал чьи-то шаги или голоса, но ликвидатор всегда вовремя успевал уйти в сторону сам и утащить своего спутника. Кое-где между деревьев и в особенности вдоль аллей горели фонари, но Энрейду некогда было любоваться красотами ухоженного парка. Он едва успевал передохнуть в те короткие минуты, когда Мэлокайн оставлял его и отправлялся разведать дорогу.
Потом парк сменился садами, разные сегменты которого были отделены друг от друга живыми изгородями, иногда колючими. За пышными розариями тянулись альпийские горки или милые уголки, которые пестрели дивными и богатыми клумбами, и распространяли вокруг такой аромат, что Хакера то и дело тянуло чихнуть. Но он сдерживался. На некоторых скамеечках или шезлонгах ужасно хотелось прилечь и отдохнуть. Но эти желания тоже приходилось обуздывать.
Он настолько устал, что у того крыла метрополии, к которому его приволок ликвидатор, уже плохо понимал, что он делает. Энрейд просто выполнял то, что ему говорил Мэлокайн, лез туда, куда велено, цеплялся за то, что попадалось под руку, и когда наконец очнулся, обнаружил, что лежит в странной прямоугольной горизонтальной трубе, тесной и неуютной. Рядом отдыхал ликвидатор, но стоило Хакеру пошевелиться, сам поднял голову.
- Ты ожил?
- Ага… Где мы?
- Тихо… - зашипел Мэл. - В вентиляции. Поэтому лучше молча.
- А дальше куда?
- За мной.
- А Дэйн?
- Все, молчать.
Спор прервался, и Энрейд послушно полез за ликвидатором по трубе. Он не понимал, куда они направляются, и почему в некоторых местах надо плашмя прижиматься к одной из стенок, а то и распластываться по импровизированному «потолку». Время от времени им на пути встречались вертикальные колодцы, и приходилось ползти по ним то вверх, то вниз, для чего ликвидатор пользовался веревками с «кошкой», такой острой, что она вонзалась даже в металл вентиляционного короба.
А потом Мэлокайн замер, сделал Энрейду знак не шевелиться и пополз вперед один. Он двигался настолько бесшумно, что Хакеру стало страшно дышать. Прижимая ко рту ладонь, он ждал, когда ему разрешат шевелиться. Через пару минут ожидание стало нестерпимым, потому что у молодого человека очень не вовремя зачесался правый бок. И когда голова Мэла вынырнула из-за поворота и сделала ему знак ползти вперед, Энрейд почесался с таким наслаждением, с каким еще никогда ничего не делал.
- Давай живее, - ворчливо приказал ликвидатор и скрылся.
Когда Хакер миновал поворот, он обнаружил аккуратно вынутую решетку и отверстие, в которое пролез без особого труда, с любопытством гадая, как же сюда сумел протиснуться гигант Мортимер. С той стороны под отверстием к изумлению молодого человека не оказалось никакой опоры, и он свалился на пол с таким грохотом, которого никак от себя не ожидал.
- Тише ты! - Мэлокайн как раз без особой спешки запирал дверь. - С ума сошел?
- Прости.
- Ничего не поломал? - расправившись с дверью, ликвидатор подошел к Энрейду и помог ему встать. - Смотри, осторожнее. Батутов для нас не приготовлено.
Хакер привел себя в порядок и с любопытством осмотрелся. Комната, в которой они оказались, смахивала на офис, потому что в ней было куда больше компьютеров и компьютерных столов, нежели какой-то другой мебели. Компьютеры довольно мощные, и у Энрейда мигом загорелись глаза. Страстная любовь к технике не оставляла его никогда, и сперва он больше заинтересовался маркой компьютеров, чем стоящей перед ним задачей. Но потом вспомнил, зачем пришел сюда, и вопросительно взглянул на Мэла. Тот молча кивнул.
- Садись за любой, разбирайся. А я отправлюсь искать нужную нам девушку. И Дэйна с Илваром. Тебя здесь запру, уж не обессудь. Сиди в темноте. Сможешь?
- Нет проблем. Я привык. Что нужно разрыть-то?
- Сперва местонахождение девушки. Помнишь, как ее зовут?
- Ага. Рейн Шени.
- Отправишь мне смс-ку, где ее искать. Далее… Меня интересуют материалы уголовного дела по поводу убийства законника Отгоном Всевластным. Все, в первую очередь освидетельствование убитого. Ну и, конечно, материалы по Генетической программе.
- Ладно. Понял.
- Сможешь?
- Еще не знаю. Попробую, - Энрейд уже завладел одним из компьютеров и нырнул взглядом в осветившийся изнутри экран монитора. - Да ты иди.
Ликвидатор выскользнул в коридор и плотно запер за собой дверь.
Он заранее начертил для брата и его пылкого приятеля приблизительный план того крыла чужой метрополии, в которой раньше бывал и слегка представлял себе, что там где. Еще один приблизительный план начертал Гэр Некромант, которого пришлось поставить в известность о планирующемся предприятии. До сего момента Гэр был единственным участником Программы, которому удалось сбежать отсюда, прямо из-под носа у Блюстителей Закона. Как именно он сумел это сделать, оставалось тайной. Он и сам предпочитал помолчать об этом своем подвиге, но помочь родственнику согласился сразу же.
Он пометил несколько известных ему тюремных коридоров. Близ одного из них «спасатели» и порешили встретиться.
В закутке тюремного крыла Мэлокайн быстро нашел Илвара, а вот Дэйна там не оказалось. К удивлению ликвидатора, ему почти не встречалось по пути охранников, и сперва это вызвало его беспокойство, но потом с ним связался Энрейд, уже успевший распотрошить часть блюстительского архива, и сообщил, что в другой части тюремного крыла метрополии проходит «работа». Потому почти вся охрана находится именно там.
- Что ты называешь «работой»? - поинтересовался Мэл, придерживая ладонью низ мобильного телефона и одновременно прикрывая рот - чтобы было поменьше слышно.
- Ну, это… - Хакер замялся. - Как назвать-то? Насильственное естественное осеменение…
- Ну и лексикон.
- Все-то тебе не нравится.
- Ладно-ладно. Ты нашел Рейн Шени?
- Нашел. Сейчас перешлю тебе номер. Учти, в тюремном крыле везде камеры слежения.
- Ты можешь отключить эти камеры? Или исказить данные?
- Постараюсь. Пять минут подожди.
Илвар, сидевший в закутке для швабр и ведер, выглядел таким встрепанным и грязным, словно добирался сюда по канализационным трубам, только что нечистотами от него не пахло. Он вздрогнул, когда рядом с ним появился ликвидатор, даже подскочил, но как только понял, кто это, буквально вцепился в него.
- Где Рейн?
- Я нашел ее, нашел. Скоро пойдем.
- Чего ждать-то?
- Надо отключить видеокамеры. И потом… Вы с Дэйном не продумали еще кое-что - как мы будем выбираться отсюда.
Дракон Ночи сперва с недоумением, а потом и озабоченно посмотрел на ликвидатора.
- Ты что-то придумал?
- Разумеется, иначе не стал бы и говорить. Мы очень удачно проникли в метрополию, устроив рядом с нею переполох. Думаю, точно так же выберемся из нее.
- То есть?
- Устроив переполох, конечно. Но для этого надо пробежаться по всем камерам тюремного крыла. Кстати, ты в курсе, что это крыло не считается тюремным? Законники его называют «экспериментальным крылом».
- Ну-ну…
Мобильный телефон зажужжал, и Мэлокайн торопливо приложил его к уху.
- Давай, готовься, - прошелестел Энрейд. На заднем плане пулеметной очередью звучал стук по клавиатуре. - Через две минуты все камеры выключу, а заодно и магнитные замки деактивирую.
- И все, никаких замков не останется?
- Останутся обычные.
- Постой, ты смотрел список тех, кто сидит в камерах этого крыла? Там есть архимаги?
- Да. Три архимага.
- Давай, говори мне номера комнат. Быстрее.
- Ага. Сейчас. - Хакер, помедлив, продиктовал номера помещений и коридоров. - С Богом.
Мэлокайн сорвался с места. Он не просто видел - он чувствовал, где именно находятся охранники, кто из них больше опасен, кто меньше. Без этого чутья он, наверное, и не выжил бы. Мастера военного дела, занимавшиеся с Мэлокайном, иногда шутили, что у него, должно быть, глаза на затылке. Ликвидатор сшиб с ног охранника, который проходил по коридору мимо закутка со швабрами, ударом по затылку отправил его в нокаут, но на пол опустил очень мягко. А потом быстро обыскал. Вытащил связку ключей. Вылезший вслед за ним Илвар решительно взялся за недвижное тело.
- Туда затащить? - уточнил он.
- Соображаешь, - похвалил Мэл.

Предыдущая страница 17 Следующая страница


Клановое проклятие 18

А потом он быстро пробежался взглядом по ярко освещенному коридору, по редко расположенным дверям. Расстояние между дверями намекало на то, что комнаты-камеры, в которых находились арестованные клановые, не так уж малы, но и не велики. К счастью, один из названных Энрейдом номеров встретился ликвидатору еще до поворота. Он быстро нашел нужный ключ в связке, вскрыл замок и, распахнув дверь, принялся шарить по стене в поисках выключателя.
- Что надо? - хмуро осведомился мужской голос.
- Привет, - мягко и почти по-телевизионному произнес слегка опешивший Мэлокайн. - С вами говорит бешеный Мортимер. Вам здесь комфортно?
- Издеваешься?
- Если нет, то протяните руки, и мы быстро и совершенно бесплатно избавим вас от блоков. А заодно от остеохондроза и чесотки.
- Блин, не до шуток!
- Парень, серьезно, я тебе могу снять блоки, если, конечно, тебя здесь не держит гражданская ответственность.
Заскрипела кровать, и на матовом фоне окна, в которое почти не проникал наружи свет (должно быть, дело в шторах), появился силуэт мужской фигуры. Человек шагнул к ликвидатору и прищурился, потому что попал в полосу света, падающего из коридора, когда Мэл пошире распахнул дверь.
- Ну что, будем устраивать побег? - спросил он снова.
Пленник недоверчиво смотрел на Мортимера. Потом, поколебавшись, протянул к нему руки с широкими и тяжелыми на вид браслетами на запястьях.
- Ну, положим.
Несмотря на то что магия, блокирующая силу архимага, весьма велика, если не сказать чудовищна, Мэлокайн сумел довольно быстро справиться со скрепами, а когда вынул из кармашка магический ключ, то и с основным блоком заклинания. Освобожденный чародей со вздохом облегчения потер запястья. Даже если ты по колдовскому уровню вполне соответствуешь блокам, они причиняют немалое беспокойство и даже иногда боль. Мага меньшего уровня блоки на архимага могут и вовсе прикончить.
- Как вы? - заботливо поинтересовался ликвидатор. - В форме?
- Пожалуй, - маг с подозрением смотрел на своего спасителя. - Вы действительно Мортимер? Я вас не знаю.
- Я из младших.
- Угу… Не буду спрашивать, кто. Единственное, что мне любопытно, - зачем вы это делаете?
- Я пришел сюда, чтоб выручить одну девушку. Ну а заодно думаю освободить и большую часть остальных несчастливцев. Полагаю, чем больше дверей я открою, и чем больше сильных магов окажутся на свободе, тем легче мне будет улизнуть с девушкой.
- Ага, - с облегчением покивал маг, убедившись, что причина странного спасения вполне прозаична и очевидна. Подтверждение чужих интересов, идущих параллельно с твоими собственными, всегда больше успокаивает, чем показное бескорыстие - такова уж природа человека. - Понимаю.
- Если вы возьмете на себя труд освободить всех в этом коридоре, вы меня очень обяжете.
- Непременно, - маг протянул руку за ключами.
А Мэлокайн вслед за Илваром, нетерпение которого уже грозило перейти все границы, бросился в другой коридор. Тамошних охранников они с Драконом Ночи утихомирили с помощью артефактов, которые пронесли мимо следящих устройств, завернув в несколько слоев серебряной фольги. Этот способ ликвидатор узнал еще в Сером Ордене, а за годы жизни в Центре успел убедиться, что применение в подобных случаях серебра считается суеверием и документально не подтверждено. В ответ на что Мэл лишь с довольным видом сморщил нос. «Ну и хорошо, что не подтверждено, - лишь бы работало», - сказал он себе.
Как бы там ни было, но паники артефакты не подняли. А были они довольно мощны, действовали наподобие массовых заклинаний, формула которых ограничивала их действие естественными преградами, то есть стенами и потолком. Говоря проще, самые обычные сонные чары прошлись по длинному коридору, как незримый, неощущаемый ветер, и каждый, кто не был защищен каменной стеной или мощным магическим амулетом, мгновенно погрузился в сон.
Бесшумно, конечно, не получилось, звук падающих тел мог насторожить кого угодно, но Мэл уповал на то, что пока еще никто не насторожился, а потому все, кто был способен поднять тревогу, теперь валялись на полу и храпели. К тому же ликвидатору больше не нужна была большая фора. Он даже не стал брать на себя труд сперва освобождать еще одного архимага и принялся открывать двери подряд. А потом, сообразив, что его спутник почти не владеет магией, передал ключи ему.
- Чуть что - вопи погромче, - наказал он ему и принялся снимать блоки с запястий заспанной, ничего не понимающей девушки, обнаруженной им в первой камере.
Она оказалась представительницей клана Кехада и к тому же обладательницей довольно высокого магического уровня - десятого. Сонная, она не сразу сообразила, что происходит, но, все-таки сообразив, немедленно приступила к освобождению тех, кто еще находился за запертой дверью. Лицо у нее было решительное и злое, а для простоты действий девушка, поразмыслив, сменила женский облик на мужской. Теперь ей… вернее, уже ему не требовались ключи. Крепкий молодой человек из клана Кехада, с такими плечами, что не в каждую дверь войдут, и с пудовыми кулаками, просто вышибал дверь за дверью.
Поднявшийся шум ликвидатора больше не волновал. Количество освободителей с каждой секундой увеличивалось, и скоро этот процесс стал расширяться буквально в геометрической прогрессии. Толпы встрепанных и одновременно злых, словно осы, людей наводнили коридоры «экспериментального крыла» метрополии Блюстителей Закона.
Вскрыв очередную дверь, Илвар сразу же узнал девушку, которая, прижимая к груди книгу, поднялась ему навстречу. Она еще не спала, читала, сидя в кровати, на ней был только тонкий пеньюар, но любоваться ее красотой или смущаться Дракону Ночи было некогда. Он подскочил к Рейн Шени, схватил ее за руку и поволок за собой, ничего не объясняя. Ключи он кинул первому же попавшемуся парню из числа свежеосвобожденных.
- Мэл, она у меня! - крикнул он, не видя ликвидатора. - Когти рвем, да?
- И не рассчитывай. - Мэлокайн вырос рядом, словно по волшебству. Рейн тихонько вскрикнула. - Нам еще надо нашего хакера забрать. А заодно и то, что он там напотрошил. Давай за мной.
- Что происходит? - вздохнула девушка.
- Самый обычный бунт, сударыня. Все банально и неинтересно.
- Но я… Не хочу неприятностей своему клану.
- Понимаю. Так мы ж вас просто похищаем, - ликвидатор ловко вскинул ее на плечо. - Вы совершенно ни в чем не виноваты. Пошли.
Едва ли не в самом сердце неразберихи, там, где вовсю звенел воздух от порталов, которые ставились в тесном коридоре буквально каждые десять секунд, он взялся за мобильный телефон. С Энрейдом удалось связаться далеко не сразу - активная магия частенько сбивает связь, и говорить пришлось сквозь помехи. Хакер сообщил, что нашел много всего интересного, но еще не закончил работу, и ему нужно хотя бы минут двадцать.
- Ну, ты маньяк, - восхитился Мэлокайн. - Ты представляешь, что сейчас здесь творится? Скоро законники начнут прочесывать свою метрополию огнем и мечом. А ты тормозишь.
- Во-первых, они уже начали, а во-вторых, я испортил им системы сигнализации, оповещения и заодно опустил «штурмовые двери».
- Что за двери такие?
- С антимагической изоляцией. Они еще долго будут через них пробиваться.
Мэлокайн растерянно захлопал глазами.
- Но как же наши ребята телепортируются отсюда? Они куда попадают-то, не в подземные ли камеры?
- Нет. Изоляция односторонняя. Внутрь нельзя - наружу можно.
- Кхе… Так ты, получается, от нас отрезан?
- Ага. Есть немного. Но если вы ко мне телепортируетесь минут так через двадцать, отсюда уже можно будет безболезненно смыться.
Мэлокайн покачал головой и сунул замолчавший мобильник в карман. Потом, поколебавшись, вынул его снова и набрал номер.
- Дэйн, ты где?
- Идиотский вопрос, - прозвучало за его спиной. - Повернись.
Отвернув в сторону тонкую плиту, закрывающую доступ к электрическим проводам и другим системам обеспечения метрополии, Дэйн, весь в пыли и обрывках паутины, пытался вылезти оттуда, но, похоже, прочно зацепился и замер в нелепейшей позе. Он выглядел одновременно довольным и злым, но на помощь брата отреагировал спокойно. Поднялся на ноги и попытался вернуть плиту на место. Лаз она, конечно, перекрыла, но при этом выглядела, словно по ней потоптался слон.
- Где ты был?
- Я? Там, - Дэйн многозначительно ткнул пальцем в стену. - Тесно там. И жарко.
- Что ты там делал?
- Что ты дурацкие вопросы задаешь? Ползал.
- Дэйн, выпорю.
- Не поймаешь… Я думал, мне удастся добраться к ихнему источнику.
- Ты ненормальный. Мы же все уже обсудили.
- К какому источнику? - заинтересовался Илвар.
- Потом объясню… Дэйн, мы же договорились.
- Ну и что? А если б у меня получилось, представляешь, как было бы здорово?!
- Представляю. Ты бы ужасно обрадовал законников, попавшись им в руки. Ладно, потом поговорим. Артефакт не потерял?
- Какой? На телепорт? Нет.
- А другой что, потерял?
- Ага. Еще в лесу.
- Ну… Ладно, дома поговорим. Давай, забирай этих двоих и отправляйтесь в ту аномалию, про которую я тебе рассказывал. И ждите меня там. Договорились?
- Все я да я…
- Разговорчики! Живо!
Дэйн с неожиданной лихостью создал телепорт, опираясь на формулу и запас энергии, скрытый в артефакте, тоже укутанном в толстый слой серебряной фольги. Портал напоминал слабо светящийся голубоватый круг на полу, куда Рейн Шени шагнула с неожиданной смелостью, в противоположность Дракону Ночи, сперва крепко зажмурившемуся и закусившему губы. И прежде чем Дэйн успел прыгнуть туда же, замыкая проход за собой, в круг кинулась гибкая невысокая девушка в странном одеянии (просто много-много ткани, навернутой на тело) и с длинными черными волосами, еще хранящими на себе следы какой-то прически. Несмотря на одежду, которая, конечно же, здорово сковывала, она двигалась с удивительной скоростью и ловкостью, и Дэйн не то что не успел ее остановить - даже задержать собственный прыжок не сумел. Круг на полу слегка вспыхнул и погас.
Мэлокайн фыркнул. Он знал, что на том конце телепорта ни его брата, ни его спутников не ожидает никакой опасности, и не возражал помочь еще кому-нибудь, кроме Рейн Шени. Он не знал девушку, кинувшуюся в теленортационный круг, но по одежде опознал в ней представительницу клана Упарити, Странников-в-Вечпости, довольно могущественного клана. Он помнил, что Шатадана, патриарх этого Дома, был в числе яростных противников Генетической программы, поскольку его потомки придерживались столь же строгих традиций, как и, к примеру, Накамура.
Ликвидатор вытащил свой артефакт - самый лучший, какой только можно было приобрести за деньги. Вещицу эту он заказал лучшему специалисту по пространственной магии, архимагу, и заплатил сумму, которая для иного оказалась бы целым состоянием. Но зато теперь мог надеяться, что законники, даже если они найдут место, где был вход в портал, не смогут определить, куда он перенес Мэлокайна. А может быть, не определят и того, кто входил в этот портал.
Он очутился в комнате, где, словно хищник над жертвой, согнулся Энрейд Хакер. Он не почувствовал чужого присутствия, не услышал шагов - он вообще ничего не воспринимал, кроме светящегося экрана и стремительно сменяющихся там надписей.
- Эй, парень! - позвал Мэлокайн. - Э-эй…
- Что? - спросил Эйрейд, да и то не сразу.
Пройдясь по комнате, ликвидатор положил на край одного из столов свой нож и, подойдя к двери, коротким точным ударом вывел из строя замок: так, что теперь его нельзя было бы открыть ни снаружи, ни изнутри. Расправившись с замком, убрал не понадобившийся нож обратно в ножны.
- Тебя любой мог бы голыми руками взять. А если б на моем месте оказался законник или один из их людей?
- Но не оказался же… Уже заканчиваю.
- Поторопись. Вот-вот опустят антителепортационный экран, - Мэлокайн прислушался. В коридорах звучал частый топот ног, голоса, крики. - У них жизнь кипит вовсю.
- Уже заканчиваю. Я тут отыскал преинтересные вещи…
- Потом расскажешь. Перекопируй, и сматываемся.
- Ага…
Через пять минут ликвидатору все-таки удалось выковырять Хакера из-за компьютера. Пока Мэл готовил новый телепорт, Энрейд извлек еще один диск, вложил в коробочку, а потом пару минут сосредоточенно выключал машину. Почему это нужно было делать так старательно, долго и с таким напряженным выражением лица, ликвидатор не понял, да и не пытался понять. Он дождался, когда парень поднимет свою сумку и пачку коробок с дисками, и дернул его в портал.
Они оказались в огромной пещере, едва озаренной странным голубоватым сиянием. Откуда исходило это сияние, невозможно было понять, казалось, будто сам воздух здесь слегка светится, а в следующий миг появлялось ощущение, что свет исходит от воды, струящейся по стенам, или, может быть, от каких-то вкраплений в стенах. Песчаный пол кое-где был мокр, кое-где сух, и понять, откуда и куда капает вода, было трудновато.
В странном свете Энрейд не сразу разобрал, что в пещере они с Мэлокайном не одни. В нескольких метрах от них - правда, в полумраке трудно было различать расстояния - находилось несколько человек. Сперва Хакер перепугался и даже сделал движение убежать, но Мэл ловко схватил его за локоть и подволок поближе к чужакам. Уже через несколько шагов стало ясно, что это отнюдь не чужаки.
Заметив ликвидатора, ему навстречу рванулся Дэйн с подвеской артефакта в руках.
- Ну что? - крикнул он. Звук в пещере почему-то разносился глухо, будто в лабиринте комнат с пробковыми стенами.
- Не ори, - спокойно ответил Мэлокайн. - Все здесь?
- Ну…
- Девушка, с вами все в порядке? - спросил ликвидатор, глядя на Рейн Шени. Она, облаченная лишь в тонкий полупрозрачный пеньюар, ежилась под его взглядом, хотя мужчина смотрел лишь заботливо.
- Да, но…
- Тебя уже успели… Ну, это… - неловко поинтересовался Илвар. - Нашли уже твоего Таронта?
- Нет, - Рейн посмотрела на друга. - Я ничего не понимаю. Что происходит в мире? Бунт, восстание?
- Пока нет, - вмешался Дэйн. - Просто группка Мортимеров решила…
- Дэйн, не лезь.
- Ну, что такое. Стоит только открыть рот, и сразу начинается: «Дэйн, не лезь»…
- Потому что лучше б ты молчал.
Девушка переводила взгляд с одного мужчины на другого.
- Так вы что, решили меня спасать? Но зачем?
- А разве вы не имели ничего против участия в Программе?
- Мало ли что я считаю, раз уж так сложилась жизнь, - голос Рейн дрогнул, но лишь чуть-чуть. - В конце концов, рано или поздно мне все равно пришлось бы выйти замуж и родить ребенка, так что…
- Не лучше ли выбирать самой?
- Конечно, лучше, но…
- У нас как раз есть парень, который хочет сделать вам предложение, - сказал Мэлокайн и положил руку на плечо чуть присевшему Илвару, который от неожиданности захлопал глазами и открыл рот. Ликвидатор покосился на него. - Я верно понимаю или нет?
- Э-э… Верно.
Рейн с удивлением смотрела на молодого Дракона Ночи.
- Ты хочешь на мне жениться? Вот уж не подумала бы.
- Я не хочу ни на чем настаивать, - поспешил заверить Илвар. - Просто мне не по себе было от одной мысли, что тебе кого-то навяжут. Я считаю, что ты сама должна выбирать, так что…
- Но что я объясню Рун Мэйх?
- Что вас сперли дикие Мортимеры, и вы тут ни при чем, - поспешил вставить Дэйн.
- Мы доставим вас в вашу метрополию, - заверил ликвидатор, оглядываясь. - Надо немного подождать. Сейчас аномалия активна, надо переждать. Буквально десять-пятнадцать минут.
- Переждем. - Илвар наконец догадался, что его спутнице неуютно в своей прозрачной одежде, и он предложил ей свою куртку. - А как же наши ребята?
- Инглар и Ньямо? Ну, им придется посидеть в вытрезвителе. Думаю, известие о том, что мы учинили в метрополии Блюстителей Закона, удивит их не меньше, чем остальных.
- Ты с ними не поделился своими планами? - уточнил Илвар.
- А зачем? Куда удобнее, когда участники кампании посвящены лишь в ту часть плана, которая касается их непосредственно. Так удобнее и безопаснее. К тому же я сам не знал, во что превратится наше предприятие. Но - тем лучше.
Сияние вокруг компании постепенно меркло, и скоро вокруг наступила полная темнота и тишина - во мраке почему-то совершенно не хотелось разговаривать. Мэлокайн извлек из-за пазухи второй артефакт, который слегка засветился в его ладони. Свет озарил притихших приключенцев и участок песчаного пола. Ликвидатор поводил артефактом из стороны в сторону и, не обнаружив признаков, которых опасался, предупредил спутников.
- Ну что, сейчас переместимся. Куда вас доставить, леди Рейн? К метрополии?
- Да, если можно.
- Илвар, сопроводишь, - распорядился Мэлокайн и начертил в воздухе полукруг, который тотчас же засветился алым. Сияние тут же истаяло, оставив в воздухе неясный, едва видимый след, который, сформировавшись, зажил собственной жизнью, вытянулся в дугообразный контур и распахнул в воздухе телепортационный проход. Туда ликвидатор быстро толкнул Дракона Ночи и девушку клана Даймен. - Так, теперь твоя очередь, Энрейд. Не посидишь пока в моей ухоронке?
- С удовольствием. Мне б пока в городе не показываться.
- Ладно. Тогда с тобой, Дэйн. Доставь леди клана Упарити в ее метрополию и отправляйся-ка домой.
- Но я… - начал было младший брат, но не успел даже закончить.
- Потом поговорим, - отрезал старший и толкнул Арман-Мортимера вместе со странно одетой девушкой в портал, засиявший чуть иначе, чем предыдущий - видимо, из-за того, что теперь был запрограммирован на другие координаты. - Идем, Энрейд.
- У тебя, в твоем убежище, есть компьютер? - спросил Хакер, пристраивая на плече свой рюкзачок.
- Естественно. И очень мощный.
- Замечательно, - с удовлетворением в голосе произнес компьютерный гений и спокойно шагнул в портал.

Глава 10

Подготовка к свадьбе Катрины с Верноном потребовала целых два месяца. Жених швырял деньги направо и налево, заказал самые дорогие автомобили, церемонию в самом роскошном - с его точки зрения - храме, несколько килограммов цветов, самые кричащие драгоценности. Молодая вдова попыталась выбрать себе скромное платье, в котором в то же время не стыдно было бы появиться перед посторонними людьми, но Вернон решительно вмешался и заказал своей невесте самое пышное платье, какое только нашлось в каталоге салона.
Одеяние получилось вульгарным и роскошным до неприличия. Жених смотрел на получившееся платье с удовольствием, Катрина же просто отворачивалась от зеркала. Но она решительно установила для себя - ни в чем не спорить с будущим мужем. В какой-то степени отвращение к выбранному наряду даже принесло ей облегчение. Это свидетельство отвратительного вкуса Вернона вызвало у нее злорадную радость. Молодому мафиози никогда не сравниться с Руином, но она и не собиралась прикладывать даже минимум усилий к тому, чтобы полюбить своего будущего мужа.
Она ненавидела бы его, если бы чувствовала в себе силы. Катрина понимала, что рано или поздно безучастность сменится жаждой жизни. Рано или поздно горе должно отпустить ее, и тогда равнодушие к Вернону превратится в ненависть. И тогда надо будет приложить немало усилий к тому, чтобы для ребенка жизнь в доме отчима не превратилась в ад. Дети ощущают настрой своих родителей лучше, чем самый чувствительный прибор. Жизнь в доме, где царит ненависть, может искалечить душу ребенка. Молодая женщина обдумывала любую возможность передать малыша на воспитание родственникам. Она готова была даже обречь себя на разлуку с ним, лишь бы сын Руина рос в нормальной, человеческой атмосфере.
Себя она считала конченой.
Свадьба надвигалась неотвратимо. Все попытки получить энергетический элемент эмбриона от Вернона до бракосочетания закончились неудачей, и Катрина смирилась.
- Ты ведь можешь задумать побег, детка, - сказал он ей без злобы. - Ты сейчас в таком нервном состоянии. Впрочем, я уже знаю, что к беременным женщинам нужно относиться терпимо. Я прочитал очень много книг на эту тему.
- Зачем? - без интереса спросила она.
- Затем, что рано или поздно ты родишь мне моего сына. Но и твоего нужно будет воспитывать. Как видишь, я подхожу к делу серьезно. Я держу свое слово.

Предыдущая страница 18 Следующая страница


19 Игорь Ковальчук

- Я предпочла бы, чтоб потомка Мортимеров растили Мортимеры.
- И чтоб из него получилось бы такое же мерзкое и бесполезное нечто, как из большинства Мортимеров? Не болтай ерунды. Если будет мальчишка, он должен вырасти настоящим мужчиной. И довольно об этом. Ты, женщина, ничего не можешь понимать в воспитании мальчиков. Девчонку сможешь воспитывать по своему разумению. И довольно об этом.
Опустив голову, Катрина замолчала. Спорить было бесполезно, да и опасно, если уж говорить откровенно. Перестав возражать Вернону, она не только уступила собственной душевной слабости (она едва ощущала в себе силы бороться за ребенка), но и немало выиграла. Молодая вдова, перестав спорить и настаивать на собственном мнении, будто его у нее и вовсе не было, стала б глазах Вернона вдвойне привлекательной. Заметив, что невеста больше не артачится, не показывает характер, он стал нежен и внимателен, заваливал ее подарками, которые она, впрочем, принимала лишь затем, чтобы не злить его, и стремился уступать, дабы укрепить Катрину в мысли, что именно так, как сейчас, ей и надлежит поступать в семейной жизни.
А самой Катрике хотелось верить, что, уступая, она сможет добиться от Вернона скорейшего возврата ее малыша. За будущее его, даже если все-таки родится сын, она не слишком волновалась. Клан - это такой конгломерат, который не по зубам даже самому могущественному мафиози. Ей стоит только намекнуть, что в доме Вернона с отпрыском Руина обходятся плохо, и клан немедленно отнимет ребенка у отчима. Закон всегда будет на стороне Дома, нет никаких сомнений.
Мать лишь смотрела на Катрину с тревогой и грустью.
- Может, передумаешь?
- Нет.
- Ты же потом будешь жалеть, доча…
- Возможно, и буду.
- Но зачем же тогда совершать шаг, который даже теперь кажется тебе ошибкой?
- Я должна спасти малыша.
- Но сама посуди, зачем? Ведь это еще даже не плод - это эмбрион. Ты сможешь потом родить целую кучу детей. Зачем тебе именно этот? - под укоряющим взглядом дочери она залилась краской. - Ну подумай сама, ты ведь могла не забеременеть от Руина.
- Но я забеременела.
- Да у тебя может потом случиться выкидыш! И что ты будешь делать? Этого Вернона видно насквозь - он скорее убьет тебя, чем даст развод.
- А мне все равно, - опрометчиво сказала Катрина.
Мать ответила ей озабоченным взглядом.
- Тебя бы к психиатру…
Но продолжать этот неприятный для обеих разговор не стала. Госпожа Айнар ясно чувствовала, что никакие ее усилия не смогут поколебать дочь в принятом решении. Слишком глубоко она вбила себе в голову, что ребенка необходимо спасти любой ценой.
Молодой вдове казалось, что она ведет себя совершенно естественно, хотя на самом дате ее поведение заставило бы насторожиться даже самого равнодушного человека. Мортимеров, особенно Мэльдора и его семейство, никак нельзя было назвать равнодушными. К счастью для замыслов Катрины, Мэлокайн и Дэйн куда-то пропали. Братья были чем-то заняты и почти не уделяли внимания вдове Руина, а если и появлялись в ее доме, то были совершенно поглощены собственными проблемами.
Они особой деликатностью не отличались, но зато легко почувствовали, что с невесткой происходит неладное. И тогда даже не стали бы спрашивать ее разрешения или согласия - просто вмешались бы и повели дело по-своему. Но Мэльдор был совсем другим человеком. Адвокатская практика и усвоенные накрепко нормы так глубоко въелись в него, что вытравить их из натуры было уже невозможно. А ведь любой хороший адвокат в какой-то мере еще и психолог, он способен не только проникнуть в чувства и мысли своего клиента, но и помочь ему сосредоточиться, взять себя в руки, воспрянуть духом. Порой это бывает куда важнее, чем крючкотворство или прекрасное знание последних постановлений, параграфов и поправок.
Катрина, а вернее ее состояние, вид и настроение очень его обеспокоили. Мэльдор не показал виду, что заметил необычное, но зачастил к невестке в гости. О ее скором браке он узнал из газеты, ежедневно посвящающей целую полосу известиям о свадьбах, юбилеях и других торжествах. Вернон слишком кичился своей «победой» и, конечно, не мог обойтись без того, чтобы разместить сообщение о своей свадьбе на самом видном месте. То, что заметка в три десятка слов обошлась ему в кругленькую сумму, лишь подогрело его радость. Как большинство людей, лишенных вкуса, он считал самым лучшим все самое дорогое.
Мэльдор просидел над этой заметкой больше получаса, размышляя. Он не сомневался в том, что Катрина любила и продолжает любить его сына. Ни один проницательный человек не ошибется, оценивая, «любит - не любит», особенно если речь идет о женщине, которую он давно и хорошо знает. Следовательно, причина брака - не внезапно возникшая влюбленность. Мэльдор знал, что сын оставил своей вдове небольшое состояние, да и он сам не раз предлагал Катрине помощь, любые деньги. Она всегда отказывалась. Значит, безденежье ее тоже не томит.
Потеряв сына, адвокат, как и большинство сильных людей, стремился пережить свое горе, заботясь о ком-нибудь, кому пришлось еще хуже. И не имело значения, что Катрина принадлежала совсем к другому семейству, что Мортимером она не была - Мэльдор видел в ней страдающую дочь. За двадцать лет они сошлись с нею довольно близко, общались свободно, и отец Руина был уверен: если бы с ней случилась какая-то беда, она обязательно пришла бы к нему за помощью или советом.
Но если молодая женщина не сделала этого, должно быть, у нее есть на то серьезные причины. Спрашивать саму Катрину Мэльдор не стал, а вместо этого, воспользовавшись своими адвокатскими связями, тщательно проверил прошлое Вернона Рантана, счастливого жениха.
Результат ему очень не понравился. Оказывается, этот Вернон преследовал Катрину уже давно и был замешан не только в делах с вымогательством и наркотиками, но и в насилии. И, кстати, в похищении людей. Этот случай, где в качестве потерпевшей фигурировала именно Катрина Айнар, тогда совсем еще юная девушка, насторожил Мэльдора.
Как-то трудно себе представить, чтобы после всего случившегося… Катрина производила впечатление очень рассудительной девушки, и ее бывший свекор был уверен - что-то тут не так. Молодая вдова что-то скрывает. Да и нетрудно догадаться, что. Мужчина явно ее шантажирует. Иначе мысль о браке не приводила бы ее в состояние, которое вызывает тревогу даже у него, слабо знакомого с психиатрией. Накануне свадьбы «счастливая» невеста находится буквально в ступоре, а жених с удовольствием сорит деньгами.
Какую-нибудь мелочь или ерунду Катрина не стала бы скрывать от родственников покойного мужа, Мэльдор был в этом твердо уверен. Он едва подавил острое желание пойти к невестке и объясниться с нею. Уверенный в своем опыте, он твердо знал, что сумеет ее разговорить. Но все-таки удержался. Соваться в чужие дела, когда человек ясно и откровенно дает понять, что это нежелательно - последнее дело.
Адвокат был буквально раздавлен гибелью сына. Такое в его жизни уже было - много лет назад, с Мэлокайном, который потом - раз - и оказался живехонек. Но теперь Мортимер с тревогой следил за младшим отпрыском. Никто в клане не сомневался, что теперь и семейство Мэльдора настигло клановое проклятие. Дебора не просыхала от слез, она помогала себе пережить горе при помощи скандалов с мужем. Распалившись, она обвиняла его даже в том, что именно его кровь течет в жилах ее детей, и в своих обвинениях доходила до полного абсурда.
А он, прежде так легко и непринужденно обходивший ссоры, смягчавший их и сводивший на нет, теперь не имел сил противиться собственному отчаянию, которое в его душе порождало безнадежность и апатию. Потому адвокат просто слушал и ничего не отвечал. Его лицо, лишенное выражения, раздражало Дебору, та совершенно выходила из себя, доходила до истерики, и все заканчивалось гробовой тишиной, сменяющей вопли и грохот бьющейся посуды.
Мэльдору невыносима стала вся семейная обстановка, и он, хоть искренне любил и жалел супругу, теперь старался пореже появляться дома. Да и, сказать по правде, он действовал на Дебору, словно красная тряпка на быка, и пока она не видела мужа, вела себя довольно спокойно. Адвокат усердно занимался практикой (погрузившись в работу, он поневоле отвлекался от раздумий о своем горе), и теперь, наткнувшись на загадочную тайну, связанную с бывшей невесткой и ее странным женихом, решительно взялся за нее.
Много ли нужно опытному адвокату, чтобы доискаться истины. В прежние времена, когда Мэльдор брался за самое, казалось бы, безнадежное дело, он обычно проводил собственное расследование и до сих пор сохранил богатейшую сеть осведомителей, у которых нужную информацию, или нужную бумажку, или обрывок информации можно было купить сравнительно недорого. Нередко бывало так, что информация доставалась адвокату и вовсе дешево - за какую-нибудь услугу или консультацию.
Проще всего оказалось добыть результаты ультразвукового исследования в клинике, где Катрина впервые узнала, что ждет ребенка от мужа. С Магической Академией оказалось сложнее, но задачу немного облегчил тот факт, что осматривавший молодую женщину архимаг поделился кое с кем из коллег необычным случаем, попавшимся ему в практике. Мэльдор сопоставил детали информации - и все понял.
В первый момент его охватило бешенство. Мортимер был клановым, а значит, на первом месте для него стояла семья, и только семья. Любая родственная связь перевесила бы в его сознании что угодно. Приди к нему в дом незнакомая девица с младенцем на руках и докажи она, что этот младенец - его сын или внук, ее проблемы на этом можно было считать окончившимися. Вне зависимости от отношений с незнакомкой Мэльдор не мог бы допустить, чтобы ребенок его крови нуждался хоть в чем-нибудь. Таковы были все клановые.
А здесь не незнакомка. Здесь - супруга погибшего среднего сына, несчастная, убитая горем невестка. Здесь речь шла о единственном сыне Руина, который уже существовал, но вполне реально мог не появиться на свет. У адвоката впервые в жизни из головы выветрились все статьи закона, ему захотелось взять что-нибудь тяжелое и распластать Вернона Рантана на ломтики. Остановило Мортимера лишь то соображение, что беде это не поможет.
Схлынув, волна бешенства оставила Мэльдору необычайно ясное сознание. Теперь он был способен разгадать самую сложную загадку и найти выход из самого запутанного положения.
Что ж. Можно заплатить большие деньги ребятам-теневикам. За крупную сумму они достанут все, что угодно. Неважно, что речь пойдет скорее всего о миллионе, а может, и не одном - клан богат, а уж на спасение своего, хоть и не рожденного ребенка, отвалят почти сколько угодно. Можно попробовать поговорить с мафиози «по-свойски». Как у любого крупного политика, почти повелителя своей автономной страны, у Мэрлота, патриарха Мортимеров, имелось все необходимое для существования независимого народа - армия, служба безопасности, разведка и контрразведка.
Но, поразмыслив, Мэльдор понял, что уже поздно. Да это и не гарантия. Если бы Вернон был самым простым мафиози. Если бы дело было только в службе безопасности. Ребята, работающие на Мортимеров, исследовали дом Руина прежде, чем туда явились представители закона. Впрочем, и так было понятно, что Руина убили адепты Серого Ордена, что они охотятся за своими бумагами. Материалы, похищенные братьями, были немедленно исследованы несколькими специалистами. Мэльдор не знал, что там нашли (по правде говоря, это его не интересовало), но слышал, будто нечто совершенно потрясающее.
Значит, Вернон связан с Серыми. Возможно, это такая «крыша», с которой просто нельзя не считаться. А поэтому перед Мэльдором возник единственный приемлемый вариант - все обсудить с Катриной. В конце концов, он же не знал, что именно пообещал или чем именно пригрозил Рантан своей невесте.
И, собравшись, Мэльдор отправился к невестке.
Она по-прежнему жила в доме, который принадлежал Руину, и, кажется, не собиралась продавать его, но и жить в нем с будущим мужем тоже не собиралась. Часть мебели оттуда она уже куда-то вывезла, и в доме стало пустовато, неуютно. Зато заметней стало все то, что Руин сделал сам либо заказывал по собственноручному эскизу - витые перила лестницы, готически вытянутые, узкие окна с узорчатыми переплетами, которые казались очень строгими, отделка ноздреватым камнем, роскошные камины, достойные дворца или замка.
Катрина читала, сидя на диване, но при виде свекра торопливо встала.
- Дверь была открыта, - пояснил Мэльдор.
- Да, я знаю. Должны прийти грузчики, забрать еще кое-что из мебели.
Адвокат покивал. Дом Руина был расположен в элитном районе города, где работала собственная охрана. Здесь почти не бывало краж, еще реже они заканчивались бесследным исчезновением вещи, обычно вора и украденное быстро находили. Двери можно было вообще не закрывать, потому что всякое отребье в этот район просто не попадет, а кому-то более серьезному замки, даже самые сложные, не помеха.
- Ты отправляешь вещи на склад?
- Родственникам. Они как раз купили новый дом, денег на хорошую мебель не хватает, а мне она ни к чему, - Катрина запнулась.
- Понимаю, - сказал Мэльдор. - Я хотел поговорить с тобой, если позволишь.
Молодая женщина ответила таким усталым, таким безнадежным и притом все понимающим взглядом, что на миг отцу Руина показалось, будто он говорит с ее же собственной прапрабабкой.
- Да, конечно.
- Катрина… Мне нелегко начинать этот разговор, но, умоляю, не обижайся и не ершись. Ладно? Все, чего я хочу, - это помочь тебе, сделать так, чтоб тебе самой было легче. Лучше.
- Вы всегда были добры ко мне.
- Я надеюсь, что и дальше ты будешь думать так, Катрина. Я знаю, насколько сильно ты любила моего сына. Я знаю, насколько сильно ты и сейчас любишь его. Я не укоряю тебя, что ты не пришла ко мне за помощью. Уверен, ты хотела, как лучше. Но сейчас я умоляю тебя подумать - ты уверена, что другого выхода нет?
Катрина посмотрела на свекра очень сосредоточенно.
- Что вы имеете в виду?
- Я думаю, ты понимаешь, что я имею в виду.
- Нет.
- Ну, детка. Я говорю о твоем малыше.
Непроизвольно Катина схватилась за живот. Побледнела.
- Откуда вы… Кто вам сказал?
- Связи - великая вещь. Я не знаю, чем именно тебе пригрозил этот Вернон, но знаю, что это связано с ребенком, которого ты носишь.
Глаза у молодой женщины округлились. Несколько долгих минут она молчала, смотрела на свекра, а потом начала плакать. Плакала беззвучно, не всхлипывая, просто из глаз потоком полились слезы. Они проложили длинные дорожки на щеках, и когда у Катрины намок подбородок, она не выдержала и уткнулась Мэльдору в плечо. Плечи тряслись от рыданий, и мужчина ласково обнял ее, стал гладить по голове, по плечам, по спине. Его самого охватило отчаяние, потому что он чувствовал, как остро и неподдельно ее горе, и вряд ли мог чем-то помочь.
- Я же могу помочь, - сказал он наконец. Наверное, еще надеялся вернуть ей надежду.
Катрина оторвалась от плеча свекра и вынула платок. Привела себя в порядок.
- Нет, вы не можете, - ответила она. - Здесь ничем не поможешь. Я должна все сделать сама.
- Он требует, чтоб ты вышла за него замуж, и лишь на этих условиях согласен позволить тебе родить? Я прав?
- Да. Но есть и кое-что более неприятное. Он хочет растить ребенка. - Катрина с надеждой посмотрела на Мэльдора. - Вы ведь сможете отнять малыша? Ведь сможете?
- Смогу, конечно. Я смогу и кое-что получше. Как ты смотришь на то, чтоб вскоре после свадьбы… - адвокат ненадолго замолчал. Казалось, он колеблется. - Чтоб после того, как твой с позволения сказать супруг вернет тебе энергетическую составляющую эмбриона…
- Вы и об этом знаете?
- Знаю. Так вот, после этого на него может, скажем, упасть кирпич. Или грабитель в темном переулке напасть.
- Он крепкий парень и очень хорошо умеет драться.
- Против лома нет приема, ты слышала такую поговорку?
- И вы пойдете на такое? - молодая женщина недоверчиво смотрела на Мэльдора.
- Да, - глухо ответил тот. - Пойду. Ради вдовы своего сына и ради своего внука я пойду на все, что угодно. И мне все равно, что обо мне будут думать - ты будешь жить благополучно и растить малыша.
- Но как я буду жить после такого? Нет, это невозможно.
- Разве тебе его жалко?
- Я - не он. У меня есть совесть. Мне себя жалко.
- Я готов взять это на себя.
- Но я буду знать, что виновата в этом, что согласилась, - Катрина помолчала. - И вам не советую. Ни к чему это.
- Катрина, но ты же понимаешь, чем для тебя станет этот брак!
- А мне все равно, - равнодушно ответила молодая женщина. - Что бы ни было.
- Я понимаю, что ты чувствуешь. Но когда появится малыш, все может измениться. Ведь ему нужна мама, живая и любящая мама. Мама, любящая не только его самого, но и жизнь.
Катрина лишь повела плечами.
- Вернону не надо подставлять ногу, он и сам найдет, где споткнуться. Не думаю, что он надолго задержится в этом мире.
- Когда этот мафиози собирается возвращать тебе ребенка?
- Когда мы с ним обвенчаемся.
- Тогда сразу после твоего брака - уж извини - я поставлю патриарха в известность о том. что случилось.
Она опустила голову и устало покивала.
- Да, конечно. Это будет разумнее всего.
Как странно, но этот вполне деловой разговор с отцом ее покойного мужа успокоил Катрину. Даже зрение, которое уже несколько дней отказывало ей, вдруг прояснилось и стало таким же острым, как в дни удач и счастья. Она уверенней взглянула на то испытание, что ее ожидало, даже на мгновение перепугалась, что слишком остро будет воспринимать грядущую свадьбу и совместную жизнь с Верноном. Но это уже не могло ее ошеломить. Знание, что Мэльдор, разумный и дальновидный, взял на себя всю ответственность, будто сняло с ее души невыносимый груз. Так легко было переложить на кого-то всю ответственность. Теперь она знала, что уже не беззащитна.
Настолько это спокойствие объяло ее душу, что в день свадьбы она почти с наслаждением нырнула в шелковое белоснежное платье. Мягкая ткань ласкала кожу, и в зеркало на себя Катрина взглянула без того отвращения, которого ожидала. Платье ей все-таки шло, и высокая дорогая прическа, сделанная одним из самых известных парикмахеров, подчеркивала прелесть округлого, чуть осунувшегося лица и огромных глаз, казавшихся противоестественно яркими. Когда Вернон увидел свою невесту (против традиции он не стал ждать ее у храма, а явился сам, будто боялся, что она сбежит), он онемел и несколько мгновений тупо смотрел на нее, как на диво дивное.
Катрина терпеливо ждала, когда же этот покупающий ее мужчина вдоволь намолчится.
- Ты так… прекрасна, - пробормотал бездушный мафиози, проглатывая накопившуюся слюну, и протянул невесте тяжелый дорогой букет, составленный из пахучих лилий, белоснежных орхидей и еще каких-то баснословно ценных цветов, которым Катрина не знала названия.
Молодая женщина со вздохом приняла букет.
- Когда мы едем?
- Сейчас. Лимузин ждет внизу.
- Когда ты передашь мне малыша?
- В храме. - Вернон пришел в себя; он вновь вернулся к привычному для него уверенному, развязному поведению, по-хозяйски подставил невесте локоть и повел ее вниз. По настоянию дочери мать Катрины не последовала за ними, лишь проводила взглядом.
Внизу ждал не один, а целых три лимузина. Один из них, белоснежный, был изукрашен серебряными парчовыми лентами и цветами, именно его дверцу жених распахнул перед Катриной. Внутри было уютно и очень красиво, новобрачных ждал набитый до отказа бар, приятная музыка и мягкие кресла. Как объяснил Вернон, в двух других лимузинах ехали его друзья.
- Будет пара девушек, подружку себе выберешь уже в храме, - объяснил жених.
Помедлив, Катрина поинтересовалась:
- Неужели нельзя без подружки?
- Должна быть свидетельница. А потом отправимся в ресторан. Там будут твои родители?
- Отец не сможет, у него срочная работа.
- А мать?
- Я просила ее не приезжать.
- Я желаю, чтоб она была. Будь добра позвонить ей и сказать, чтоб приехала хотя бы в ресторан. И запомни, дорогая, мои просьбы не стоит игнорировать. - Вернон постарался говорить мягко, но на любую здравомыслящую девушку его слова дохнули бы предостерегающим холодком. Лишь Катрине было все равно, она-то ничего иного и не ожидала. Покорно извлекла из сумочки мобильный телефон и позвонила матери.
Та, взволнованная, обещала приехать.
Лимузин несся по городу беззвучно и плавно, будто флайер по воздуху. За тонированными стеклами мелькали улицы города, залитые солнечным светом, набитые нарядными толпами, сверкающие зеркальными витринами. Молодая женщина гладила шелковые складки пышной юбки, перебирала стебли букета и вспоминала свою свадьбу с Руином. Она ужасно боялась тогда, волновалась и почти ничего не запомнила. А ведь тот день был самым счастливым в ее жизни, таким, какой уже не повторяется, а она не успела насладиться, не успела даже заметить… И что ей теперь вспоминать? Она не помнит ни чувств своих, ни впечатлений. Только безумное волнение, от которого кружило голову.
Остановился лимузин, и остановилось ее сердце. Снова стало страшно, только по-другому, чем тогда. Катрина с трудом попыталась изобразить улыбку; получилось неубедительно, но Вернону, похоже, и этого было достаточно, он с восторгом окинул ее взглядом, когда солнце вновь окутало их обоих своим жаром и светом. Площадь перед храмом была пустовата, хотя гостей разбавили зеваки и девчонки-школьницы, которые всегда рады полюбоваться на чужую свадьбу. Катрина снова вспомнила свою первую свадьбу, на которой присутствовал целый клан Мортимеров и ее семейство. На этот раз никого из Айнар не было.
Жених велел невесте опустить на лицо вуаль - она спохватилась, охотно повиновалась - и повел ее к широко распахнутым дверям. Как только они переступили порог, обернувшись, Вернон протянул ей ладонь, а на ладони - что-то светящееся золотистым, слегка пульсирующее, живое. Катрина вспыхнула, смешалась, но тут же вцепилась в его пальцы, приняла на ладони сияющее пятно и прижала к своему животу. Она будто по наитию знала, как надо поступать, и когда волна тепла захлестнула ее тело, будущая мать поняла, что все сделала верно.
Вернон кивнул, проследив за ее действиями, и крепко схватил ее за локоть.
- Все верно. Но ведь в любой момент я могу забрать его обратно, ты понимаешь?
- Да, - едва слышно прошептала она. - Я обещала. Я сделаю.
В храме было тихо и прохладно. Гости втягивались в храмовые двери за спиной молодоженов и торопливо рассаживались на скамьях. Катрина медленно ступала по пушистому ковру, не глядя на алтарь и священнослужителя в роскошном парчовом одеянии, который ждал их, уже заранее улыбаясь. Он знал, что должен сейчас соединить два любящих сердца, потому просто сиял, и голос его звучал особенно мягко.
Потупив глаза, стояла у алтаря Катрина, слушая те освященные временем брачные формулы, которые кажутся такими прекрасными, когда отзываются в сердце, полном любви, но так тягостно их слушать, когда понимаешь, что ничего радостного впереди тебя не ожидает. Клясться в вечной верности человеку, которому хотела бы изменять направо и налево, хоть и не была к тому склонна по своей природе - но хоть как-нибудь бы отомстить. Но когда священник мягко обратился к ней, спрашивая, согласна ли она вступить в брак с этим мужчиной, она, лишь миг помедлив, ответила согласием. Тот же вопрос был задан и Вернону, и получен тот же ответ. Молодой мафиози с удовольствием взглянул на Катрину и мягко коснулся ее вуали.
- Если кто-то из присутствующих знает какую-то причину, по которой этот мужчина и эта женщина не могут вступить в брак, пусть скажет об этом сейчас, - мягко проговорил священник. Он улыбался новобрачным и даже не смотрел на остальных присутствующих. Произнесенное было лишь формальностью.
Но в этот миг в проход между скамьями шагнул человек в длинном плаще с капюшоном, и под сводом храма прозвучало:
- Я знаю.
Изумление сковало все три нефа, ко входу обернулись все, кто сидел на скамьях, кое-кто даже привстал. Незнакомец медленно шагал по проходу, и шаг его, несмотря на высокие сапоги, был совершенно беззвучен.
- Каковы же причины? - удивился священник. По традиции он обязан был спросить, даже если это была всего лишь чья-то шутка.
- Эта женщина уже состоит в законном браке, - ответил тот же голос.
Вернон слегка побагровел. Но непонимание владело и его душой - так поняла молодая женщина, взглянув жениху в лицо. Она ничего не понимала, но почему-то едва могла оторвать взгляд от странной черной фигуры, и то ненадолго.
- С кем же? - сурово спросил священник.
Незнакомец медленно поднял руки и толкнул назад капюшон, открывая лицо.
- Со мной, - холодно произнес Руин.
Катрина вскинула голову. Вернон рядом с ней отшатнулся так, что можно было подумать - он сейчас завалится на спину. Но молодой женщине не было дела до Вернона. Она смотрела в лицо своего мужа - осунувшееся и неподвижное, холодное лицо, но, несомненно, это был его облик, его, только его. Белый от ужаса Вернон, шатаясь, нырнул за спину своей несостоявшейся жены и бросился к боковой двери, теряя по пути белый букетик из петлицы.
Руин шагнул к Катрине, властно подхватил ее на руки и понес вон из храма.
У Катрины кружилась голова, и в какой-то миг ей показалось, что она не в себе. Возможно, этому ощущению помогло то, что от Руина никак не пахло живым мужчиной, а - холодом, чем-то вроде снеговой воды, только-только натопленной в ладонях, влажным сукном и сапожной кожей. Она даже испугалась и, высвободив руку, коснулась его щеки. Щека была теплая и тоже слегка влажная, но на ощупь вполне человеческая.
А вокруг уже не было города. Сперва по сторонам тропы, в которую превратился обычный асфальт, встали стволы столетних сосен, а потом и они пропали - вместе с тропинкой. Вокруг развернулась степь, но лишь на пару мгновений. Степь сменила пустыня, где было жарко, как в накаленной печи, и молодая женщина буквально задохнулась от зноя, но следом Руин шагнул в какие-то джунгли, где было почти так же жарко, но к тому же еще и влажно, и расшитые жемчугом и серебряной ниткой манжеты на платье Катрины мигом отсырели.
Следующий шаг мужчина сделал на высокий берег реки, и в лицо Катрине, покрывшееся мелкими капельками пота, ударил прохладный сладостный ветер, пахнущий цветами и зеленью и свежей водой, к которой так и хочется приникнуть, и пить, пить… Руин остановился в траве по колено, постоял и осторожно опустил Катрину на землю, как она была - в белом платье, безжалостно примяв длинную фату с вуалью. Посадил, как маленького ребенка, не способного выбрать местечко самостоятельно.

Предыдущая страница 19 Следующая страница


Клановое проклятие 20

Усадил - и сел напротив, подобрав под себя ноги. Она в первый раз взглянула в его глаза и увидела два страшных провала в ничто, два осколка внемировой тьмы, на которой зиждется Вселенная. Страшно было утонуть в этой тьме, но и нельзя было в нее не погрузиться, стоило лишь подольше посмотреть в эти страшные глаза. Катрина вздрогнула и замигала часто-часто, будто надеялась таким образом защитить свою душу от его взгляда и не пропасть в нем. Она побелела, и страх проник в каждую клеточку ее тела. Молодая женщина вдруг засомневалась, что перед нею и в самом деле муж.
Он молчал и смотрел на нее без какого-либо выражения.
- Руин… - слова застряли в горле Катрины, голос не повиновался. Не надо было оказаться слабодушным, чтобы потерять себя под таким взглядом, достаточно просто уметь бояться за себя, за свое сознание и волю. - Руин, я… Я никогда бы не решилась… Я думала, ты… Я думала, я видела, как ты… погиб…
Мужчина с трудом отвел в сторону взгляд, и женщина вновь увидела, что это ее муж, и никто другой.
- Да, я был мертв, - равнодушно и вместе с тем с усилием произнес он. Голос его был ниже, чем помнила Катрина, но, несомненно, его голос. - Был.
- Но… как же это? - Катрина открыла рот.
- Трудно объяснить. Может, эксперту-магу я смог бы в двух словах объяснить, что со мной произошло, но не тебе. Если проще - меня пытались убить весьма необычным, нетрадиционным способом, и именно потому им это почти удалось. Я не знаю, сколько времени прошло, но понимаю, что довольно долго просуществовал в странном состоянии, в полном сознании, но не мог вернуться. Я был далеко, - он вновь взглянул на Катрину, и женщина заметила, что в его глазах появилось что-то живое. - Но я видел тебя.
- Ты… видел?
- Да, - Руин помолчал. - Я знаю, почему ты была вынуждена согласиться на эту свадьбу. С этим бандитом я еще поговорю. Позже.
Катрина опустила голову, и слезы закапали на шелк платья. Ее отпускало дикое напряжение последних дней, молодую женщину начинало трясти, стало холодно. Она чувствовала, что еще немного, и у нее начнется истерика - такое бывает, когда внезапно отступает смертельная опасность, все заканчивается хорошо, и человек наконец до самого конца понимает, чего он сумел избежать. Мужчина даже не попытался обнять ее, успокоить, он смотрел в сторону, и по его лицу проходила судорога за судорогой.
- Прости меня, пожалуйста, - произнес он. - Мне очень трудно сейчас.
- Но я же видела… В тебя попало заклинание, и ты… Тебя испепелили.
- Тело - да. Почти. Я же говорю, трудно объяснить, - он вдруг потянулся и с усилием сглотнул. - Мне трудно. Я будто заново родившийся. Я вырвался из абсолютной тьмы в мир, и теперь слепну, глохну, и все одновременно… Меня оглушают ощущения, - Руин выпростал из-под плаща ладонь. Она казалась слишком белой, почти прозрачной, болезненно-восковой. - Прости, родная. Тебе придется терпеть это, а может, привыкнуть и к новому мне. Мириться с какими-то странностями новорожденного. Я постараюсь вернуться к тому, что было прежде, но ничего не могу обещать… Не возражай мне, послушай, - сказал он, хотя Катрина пока еще не решилась даже рта открыть. - Если ты решишь, что со мной новым ты жить не можешь, я отпущу тебя. Не сейчас. Только тогда, когда нашему сыну уже будет двадцать лет.
- Я не хочу от тебя уходить, - в голос зарыдала молодая женщина. Она кинулась на шею к Руину и повисла, прижимаясь, дрожа. Он не сразу обхватил ее, но когда обхватил, вздохнул с облегчением и аккуратно прижал губы к ее волосам, которые показались ему такими ароматными, что кружилась голова. - Я тебя люблю. Я люблю тебя, Руин… Я люблю…
- Я тоже тебя люблю, - заскорузлыми губами выдавил Руин, прижимая жену к себе. - Люблю, Катрина.
Они долго сидели на берегу, обнявшись. Катрина плакала, а он то мял ее в своих объятиях, то принимался гладить, мягко, осторожно, кончиками пальцев осязая то шею, то ухо, то подбородок своей жены, а то просто край декольте ее платья или складку на рукаве. Он, как слепой, пытался познать ее заново на ощупь, и даже глаза закрыл, чтобы не мешать чувству осязания. Катрине сразу стало легче - взгляд мужа по-прежнему пугал ее, хоть и стал уже немного более человеческим, чем прежде.
Потом она постепенно взяла себя в руки, извлекла из сумочки платочек и осторожно протерла глаза. Ее все еще трясло, и даже стало стыдно, что она так расклеилась, а потом вспомнила, что она просто-напросто беременна, и потому ей простительно. И даже улыбнулась от радости, что малыш снова с нею, и он снова живой, настоящий, что он растет. От этой мысли ей сразу стало легче. В самом деле, ведь она была готова на такие жертвы, получила-таки свой приз, но платить ей за него не придется, даже, наоборот, ее подстерегло на этом пути такое счастье, на которое она даже не рассчитывала.
Она выпрямилась, отодвинулась и обтерла руки, а потом уже с любопытством огляделась.
- А где мы?
- Мы? - Руин поднял голову и открыл глаза. - Мы на Черной стороне.
- На Черной стороне? - ахнула Катрина. - Но почему? Зачем?
- Ты поняла, почему тогда на меня напали? Это были адепты Серого Ордена, тебе сказали?
- Да. Напали из-за тех бумаг, которые ты… Которые вы с Мэлокайном привезли в Центр.
- Именно. И, знаешь, если бы я тогда не потратил несколько дней на разбор этих бумаг сразу, боюсь, я б сейчас не разговаривал с тобой. Боюсь, я не сохранил бы свою душу после того магического удара. Но я сохранил ее, сумел вернуть себе тело, и теперь надо будет выживать и впредь. Мне самому придется разобраться с ними и с тем, чего они от меня хотят, объяснить, что стоило бы оставить в покое меня, а тем более мою жену и сына, - голос Руина чуть плеснул угрозой, но, поскольку угроза уж, конечно, была обращена не к Катрине, то она пропустила ее мимо ушей.
Ее заинтересовало другое.
- Сына?
- Сына.
- Ты уверен, что будет сын?
- Я знаю, что будет сын, - Руин вздохнул. - Я даже имя успел придумать. Рэондо. Если оно, конечно, тебе нравится.
- Мне нравится, - растерянно пролепетала Катрина. - Но постой… Черная сторона… Здесь же опаснее. Говорят, как раз здесь и размещается штаб-квартира этих… серых…
- Это не так. Впрочем, я хочу, чтоб ты не волновалась. В этом мире я буду в наибольшей безопасности.
- Что же это за мир?
- Провал.
- Мир, в котором ты родился?
- Да. Он самый, - Руин поднялся на ноги и медленно, будто колеблясь, скинул плащ. Он был одет во все черное, от сапог до воротника на рубашке. Рядом с Катриной в белоснежном шелковом платье он казался вороном рядом с лебедушкой. - Две недели назад погиб мой брат Киан Воин, правитель Провала. Он не оставил наследников. Киан не был женат и даже побочных детей не завел. Впрочем, кто знает, есть они или их нет. В любом случае совет лордов никогда не признает наследником Киана незаконнорожденного отпрыска.
Катрина слушала очень внимательно.
- То есть…
- Вторым после Киана наследником Армана-Улла мужеска пола был Оулер, но он уже много лет как мертв…
- А следующий - ты?
- Да. После меня до появления на свет Рэондо трон наследует Дэйн, которого лорды Провала вряд ли решились бы короновать. Если это и случится, то будет сделано с большой неохотой. Помимо Дэйна остаются только дочери Армана-Улла, а в Провале женщина не может править. Лорды уже вздохнули с облегчением, когда узнали, что я жив, потому что, пожалуй, в их глазах я - единственный приемлемый правитель. Так что нас они примут хорошо, а это сейчас самое главное, - он подал Катрине руку. - Сейчас я нас обоих переправлю в столицу.
- Но кем там буду я?
- Разумеется, моей женой. Я хочу попросить тебя только об одном. В Провале существуют очень строгие традиции и обычаи касательно взаимоотношений мужчин и женщин. Ты будешь супругой властителя, по закону, но я прошу тебя: даже если у тебя появится желание поспорить со мной, никогда не делай этого в присутствии посторонних. Я буду рад выслушать твои возражения, но наедине. Потому что если ты решишь возражать мне при придворных, мне придется тебя осадить. Я этого не хочу. Я слишком уважаю тебя и твой ум.
- А если ты меня не осадишь, тебя не будут уважать? - тихо уточнила Катрина.
- Нет. Чтоб властитель благополучно правил в Провале, - бесстрастно ответил Руин, - его должны не уважать, а бояться. Иначе же его ждут бесконечные восстания, мятежи и покушения. Я хочу жить спокойно, потому, по крайней мере на первых порах, должен придерживаться старых традиций. Мое уважение к тебе могут воспринять как слабость. Поэтому я прошу тебя: держись так, как держатся все женщины Провала.
- Я постараюсь не создавать для тебя проблем.
- Уверен, народ Провала тебя полюбит. Ты нежная, мягкая, умная и красивая, - Руин взял ладонь жену в свою и осторожно поднес к губам. - Идем.
Катрина и не заметила, когда произошло перемещение, но заметила, что стоит в великолепном беломраморном зале, отделанном серебром, золотом и резным хрусталем, искрящемся в свете магических огней. Мебели было мало, и это лишь усиливало впечатление грандиозности, и молодая женщина замерла в восхищении, разглядывая витые решетки окон, отделку стен, колонны и высокие напольные подсвечники, похожие на неведомые безлистные деревья.
В зале были и люди; они нисколько не удивились появлению здесь Руина, но на его супругу уставились с любопытством. Правда, быстро разглядели и того, кто был спутником прелестной дамы в подвенечном платье, и его суровый предостерегающий взгляд, и стали отворачиваться. Арман же решительно взял жену за локоть - в Центре он так себя не вел - и потащил ее за собой. Катрина послушно шагала. Она и так-то была растеряна и не до конца понимала, что же произошло, да и предостережение мужа немало ее испугало.
К тому же добавились воспоминания о беседах с Морганой. Сестра Руина прониклась к невестке величайшим доверием и симпатией, и многое ей рассказывала о своем родном мире. Говорила, что в Провале мужчина волен поступать со своей женщиной так, как только ему заблагорассудится. Женщина не имеет ни имущественных, ни юридических прав, она не может даже отстаивать себя в суде. Богатая и знатная дама может владеть имуществом и даже наследовать его, но управлять им должен мужчина. Кто угодно, хоть ее же собственный сын.
Впервые в жизни Катрина по-настоящему ощутила себя целиком во власти своего мужа. Ощущение оказалось необычное и очень волнующее.
Как и говорил Руин, сбежавшиеся отовсюду лорды приняли появление старшего брата Дэйна с радостью. Конечно, радость прозвучала в их словах и жестах лишь в первый момент и затем сменилась озабоченностью, даже настороженностью, но молодая женщина поняла их без всяких объяснений. Новый правитель - это всегда новая «метла» и Бог его знает, как он будет вести себя, какие новшества решит ввести в обиход.
Но каковы бы ни были сомнения лордов, закон есть закон. До местной знати уже дошел слух, что средний сын Армана-Улла будто бы скончался, и неизбежность воцарения Дэйна, о котором в Провале сохранились самые тягостные воспоминания, повергла всех в уныние. Потому, стоило Руину появиться в провальском дворце, как лорды, вздохнув с облегчением, поспешили осведомиться, на какой же день готовить коронацию.
- Как можно скорее, - спокойно ответил Руин. - Совместную коронацию.
- Прошу прощения? - растерялся церемониймейстер.
- Короноваться будем я и моя супруга.
- Ваша супруга, ваше высочество?
- Да. Моя супруга ожидает моего сына, и она будет коронована сразу вслед за мной.
Хотя желание властителя короновать свою жену было для Провала более чем необычным, можно сказать, беспрецедентным, упоминание о ее беременности пораженному церемониймейстеру показалось вполне резонной причиной для такой огромной милости. Ведь тем самым правитель как бы торжественно провозглашал своего сына наследником еще в утробе матери.
С Катриной обращались чрезвычайно почтительно и внимательно. Она была поражена, увидев, как роскошны покои, которые спешно приготовили для нее, как велик штат прислуги. Открытием, что добрая половина служанок, приставленных к ней, оказывается, рабыни, супруга Руина была неприятно поражена, но не стала ни спорить, ни задавать вопросов. Теоретически она знала, что на Черной стороне до сих пор в ходу рабство, но прежде с подобным не сталкивалась. Только в чужой дом ведь со своими законами, как известно, не вламываются. К тому же Катрине было привычнее молчать и просто наблюдать за тем, как идут дела.
Руин медленно и как бы толчками возвращался в нормальную человеческую жизнь. Первые две недели он по ночам не наведывался в спальню жены, но как-то, заглянув к ней, объяснил, что опасается последствий своего странного состояния и считает, что лучше подождать. Днем он пропадал с лордами, у него не выдавалось ни одной свободной минутки, и Катрина была предоставлена сама себе. Она гуляла по дворцу - при ней неотлучно находились две рабыни в длинных одинаковых платьях, со строгими прическами, и обязательно придворная дама, которая, стоило только супруге будущего властителя приблизиться к лестнице, тут же подхватывала ее под локоть.
- Но я же еще только на первом месяце, - удивилась молодая женщина, когда поняла, что таким образом ее оберегают от возможного падения. - Мне еще не трудно ходить по лестницам.
- Но мало ли что, ваше высочество, - смущенно возразила дама, зрелая и солидная, но еще очень красивая и с прекрасными манерами. - Не дай Бог, какая беда. Лучше уж поберечься.
И Катрина не стала спорить. Она чувствовала себя совершенно чужой в этом мире, и пока еще боялась и этих стек, и этих традиций, и даже людей, которые вели себя столь подобострастно, что это не укладывалось в голове девушки, привыкшей к собственной незначительности. В Центре она была всего лишь обычной бессмертной, из небогатой семьи, и вынуждена зарабатывать себе на жизнь, зависеть от множества людей и обстоятельств. Потому почтительное отношение нервировало ее и заставляло постоянно ожидать подвоха, опасности.
Руин пришел к ней ночью лишь на третью неделю их пребывания в Провале, накануне коронации, к которой же все было готово. Только-только Катрине принесли три платья, роскошнейших одеяний, густо расшитых золотом и драгоценностями - они предназначались к следующему дню, и молодой женщине даже не надо было знать, в каком порядке предполагалось надевать их, потому что сама она не должна была и пальцем шевельнуть - все предстояло делать служанкам.
Муж вошел в ее спальню без стука, и тут же затворил за собой дверь. Вздохнул устало, расстегнул камзол и через голову потянул с себя рубашку. Катрина, обернувшись и увидев, как по-домашнему он ведет себя, снова стала рассматривать платье.
- Оно, наверное, неподъемное, - сказала она, оглаживая затейливый узор и камни в оправе, пришитые к ткани. - Я в нем свалюсь.
- Думаю, на самом деле все это не так страшно, как кажется, - Руин прошел в глубь комнаты и сел на кровать - широкую, с фигурными столбиками, под бархатным балдахином. Помолчал немного. - Тебе здесь не нравится, я ведь нрав?
- Очень уж непривычно… Но я привыкну. Надеюсь.
- Не надо бояться этого мира. Я же вижу - ты боишься. Не надо. Тебе здесь никто не посмеет причинить вреда.
- Если не умудрится навредить тебе.
- Этого я не допущу, - Руин, сильно нажимая ладонью, потер голую грудь, покрытую редким и мягким волосом. Лицо у него было сумрачное и сосредоточенное. - Я достаточно хорошо знаю этот мир и то, как с ним нужно управляться.
- Ты решил стать провальским властителем? - она бледно улыбнулась.
- Пока - да. Разумеется, я не собираюсь провести здесь всю свою жизнь…
- Бесконечную.
- Даст Бог, если бесконечную. Я собираюсь навести здесь порядок, а потом передам сыну, если он захочет поиграть в правителя, или брату, если остепенится. Да видно будет. Здесь потребуется не меньше двадцати лет, чтобы привести мир в какое-то стабильное состояние. А может, и больше. Сейчас нечего загадывать. Если будет опасно, я переправлю тебя в Центр. Но, надеюсь, мне удастся управиться с местными проблемами, не прибегая к таким мерам предосторожности.
- Но тебе-то, как понимаю, ничего не грозит, - улыбнулась Катрина. - Ты даже из смерти способен вернуться.
Руин снова вздохнул. У него клокотало где-то в груди, в легких, и взгляд был очень грустный, можно даже сказать, тоскливый.
- Не так это просто, любимая.
Катрина вздрогнула. Это слово впервые сорвалось с губ ее мужа с тех пор, как он вернулся в Асгердан и унес ее из храма. Прозвучало оно так же, как звучало прежде, до того страшного дня, когда в дом ворвались чужие, и тело ее супруга превратилось в пепел. Теперь он произнес это так, что у молодой женщины вздрогнули плечи, и захотелось зареветь. Но она уже так часто ревела в последние дни (то, что ее отпустило прежнее напряжение, дало ей почувствовать себя живой, почти прежней, и выплакать все свои беды), что слез уже не осталось. Уткнувшись в расшитый рукав платья, она улыбалась и молчала.
- Потому ты и не пришел сразу? - спросила Катрина шепотом.
- Я не пришел бы и вовсе, если б не помощь. Я торчал там, во внепространстве, и не мог выбраться обратно.
- Кто же тебе помог?
- Гэр Некромант Дракон Ночи.
- Правда? - изумилась она. - А как?
- Он меня вызвал.
- То есть? Что ты имеешь в виду?
- Он меня вызвал. Как душу умершего, как демона. В каббалистический круг.
Катрина и сама не заметила, как села на пол. Она во все глаза смотрела на Руина, и шутка-то, пожалуй, была в его духе, но он явно не шутил.
- Э-э… То есть…
- Я объясню. Это было простое стечение обстоятельств. Гэр ведь в последнее время сдружился с Мэлокайном и Дэйном, я об этом слышал. Как я понял, Дэйн умудрился изобрести какое-то вещество, вызывающее у Мортимеров опьянение. Он пришел к Гэру продемонстрировать это вещество…
- Продемонстрировать?
- Как я понимаю, продемонстрировать его действие. На себе. А чтоб застолье было настоящим, то есть обоюдным, принес две бутылки коньяку и влил их в Гэра. Ну и сам, разумеется, напился - своим новоизобретенным веществом. Как я понял из их объяснений - пьяных и потому весьма неясных, клочных - они решили попробовать вызвать мою душу и побеседовать. Что и сделали.
- И что же?
- Мне только и нужно было, что помощь. Гэр и смог мне ее оказать. Как я понимаю, заклинание было весьма сложным, оно помогло мне не только вырваться из сетей внепространства, но и до конца материализовать тело. Мне, честно говоря, и самому интересно, как все это произошло.
- До конца? - Катрина сдвинула брови. - То есть ты находился в этом внепространстве в частично материализованном состоянии?
- Получается, что да.
- А как ты выбрался из круга? - ей становилось все смешнее.
- Говоря по правде, круг был начертан с нарушением правил. Я не слишком много понимаю в демонологии и некромантии, но мне сразу показалось, что Гэр перепутал последовательность некоторых знаков. При этом система заклинаний, которую он составил, была безупречна и очень своеобразна. Гэр - очень талантливый маг, он недаром получил звание архимага. Но, думаю, даже он сам вряд ли теперь вспомнит это великолепное заклинание.
- Постой, а о том, что он на пару с Дэйном вызвал тебя из небытия - это он вспомнит?
- Не уверен.
- Но ты, как же, общался с ними, а они не поняли, что происходит?
- Полагаю, протрезвев, они просто сочли, что в тот день допились до галлюцинаций. Брат не пытался связаться со мной, а он непременно сделал бы это, если б хоть предполагал, что я жив.
- Так получается, что твои родственники не знают, где ты?
- Думаю, нет.
- Но ты же… Сообщишь им?
Руин подошел и ласково погладил ее по волосам, по гладкому лбу.
- Чуть позже. Сперва постараюсь решить эту проблему. Так, поверь, будет лучше для всех. И безопаснее. Ни отцу, ни братьям, ни сестре моей лишние проблемы ни к чему… Ты бы ложилась. Завтра трудный день, а тебе нужно беречь себя. Ложись.
- Сейчас… А ты?
- И я тоже, - он обнял ее и мягко потянул с нее шелковый, с тончайшей вышивкой пеньюар. - Только прости меня, солнце мое… Я пока еще не в силах…
- Ничего, - шепнула она, лаская его плечи. - Ведь я в положении, и такое было испытание твоему малышу… Может, и не стоит рисковать? Ничего. Все ведь восстановится.
- Конечно. И тело, и душа… И жизнь…

Глава 11

Происшествие в метрополии не то чтобы взбесило Блюстителей Закона - их клан просто «встал на уши». Правда, привычки законников, их приверженность к порядку и здесь сыграли свою роль. Прежде чем начинать то, что можно было бы назвать «полномасштабной разборкой», законники с неизбежностью должны были затратить немало времени на исследование всех обстоятельств, и потому у Мэлокайна оказалось предостаточно времени, чтобы осуществить до конца задуманный план.
Разумеется, сперва он получил согласие патриарха. Мэрлот был первым, перед кем легла целая стопка документов, распечатанных на плохоньком принтере в убежище ликвидатора. Документы, похищенные в метрополии Блюстителей Закона, обрабатывал Энрейд Хакер, который, как оказалось, знал толк не только во взломе паролей, но и в окончательной обработке скопированных файлов.
- У тебя здесь отличная техника, - похвалил он, немного поработав за компьютером Мэлокайна в его скальном убежище. - Вся, если не считать принтера.
- Да? Я мало что понимаю в технике. Купил первый попавшийся компьютер, который мне посоветовал продавец. А принтер взял подешевле.
- Да ладно, и не важно. Понадобится тебе, распечатаешь на хорошем. Вот, посмотри, - Энрейд ткнул пальцем в экран. - Здесь есть знак, который останется и на бумаге, если ты распечатаешь документ напрямую, с того диска, на котором сейчас они и находятся. По этому отпечатку любой эксперт определит, что материалы взяты прямо из компьютерных архивов метрополии Блюстителей Закона. Как я понимаю, это считается доказательством. Серьезным доказательством.
Никакого знака Мэлокайн не разобрал, но поверил Энрейду на слово. В конце концов, должен же он понимать в том, чем занимается.
Перед патриархом он положил добытые документы, как они были, то есть в дурной распечатке, да еще и в пятнах. Конечно, это не имело никакого значения, потому что Мэрлота пока интересовало содержание документов, а не их вид или их подлинность. Он и так знал, что документы подлинные. Глава Дома Мортимеров аккуратно брал листок за листком, просматривал и складывал в другую стопку. Лицо у него было спокойное, будто маска добродушия.
Закончив, он повернул к терпеливо ждавшему ликвидатору голову.
- Ты сам все это смотрел?
- Да.
- Это все?

- Нет. Часть. Все я и сам еще не смотрел. Диск, на котором записано все, что мы взяли в архивах законников, я принес тоже.
- Значит, получается, вся эта Программа Генетического преобразования нужна Блюстителям Закона проще говоря для того, чтоб наилучшим образом контролировать кланы, так?
- Получается, что так. Ключевым здесь, как я понимаю, является воспитание и обучение детей, рожденных в рамках Программы. Блюстители настаивают на этом, чтоб обучать их, и, как я понимаю, детям этим даны не только чистая от признаков вырождения генетика и немалые способности как магические, так и прочие, но и особая восприимчивость.
- Ты так полагаешь?
- Полагаю не я, а законники, об этом здесь сказано вскользь, но сказано, - Мэлокайн кончиками пальцев прикоснулся к стопке листков. - Но я это и в дочери замечал. Она ведь искренне верит, что относится ко второму сорту людей лишь потому, что она - Мортимер и моя дочь.
Мэрлот нахмурился.
- Почему это?
- Потому что ей об этом многие говорят. Тех, кто твердит обратное, ощутимо меньше, хотя бы потому, что мне, например, ни в чем не нужно убеждать самого себя, в отличие от злопыхателей и ненавистников, которые развлекаются, издеваясь над девчонкой. Тут был случай… А, впрочем, ладно. Уверен, если б она выросла в клане законников, она ненавидела бы меня, как и все они, а может, и больше.

Предыдущая страница 20 Следующая страница


21 Игорь Ковальчук

- Ты тешишь собственную обиду. Хотя, конечно, нельзя знать наверняка, - Мэрлот пальцем трепал края листков. - Конечно, я в первую очередь думаю о своем клане, и мне это все не нравится чрезвычайно. Можно подумать, что весь мир ополчился на Мортимеров. Неужели недостаточно одного кланового проклятия?..
- Что это с тобой? Пессимизм тебе не идет.
- Да, согласен. Просто рассуждаю вслух. Предполагается, конечно, что подросшие «программные дети», будучи сильнее и искуснее в магии, чем их родственники, станут доминировать в собственных кланах, и таким образом… Вот что… Полагаю, и другим патриархам будет интересно ознакомиться с этими бумагами. Не только мне одному, полагаю, такой расклад не понравится. Скажи-ка мне, а отдельные заключения по «программным» детям там есть?
- Кажется, да. Я сказал Энрейду грести все.
- Очень хорошо. Я распоряжусь распечатать с диска экземпляры всем патриархам… Ну, почти всем. Конечно, тебе я это поручать не стану, найду кого-нибудь другого.
- Не надо искать, дедуль. Согласись, что о существовании этих копий никто не должен знать, пока ты не решишь…
- Пока патриархи не решат, дорогой мой. Хватит мне быть застрельщиком, брать на себя любую ответственность, и чтоб потом за это расплачивались мои потомки. Но ты прав. Ты у нас мастер конспирации, и если тебе не трудно…
- Не трудно. У меня застой в делах.
- Подожди! Ты уверен, что вы не засветились?
- Я ни в чем не могу быть уверен. Конечно, мы старались не оставлять следов.
- А этот твой хакер?
- Я ему заранее обработал подушечки пальцев пленочкой, так что отпечатков он не должен был оставить.
- А видеокамеры?
- А Бог его знает. Посмотрим, - ликвидатор сказал это так легкомысленно, что патриарху даже захотелось возмутиться, но он сдержался.
- Ну-ну… Ладно.
Через день Мэлокайн положил документы на стол Эндо Дракона Ночи, а еще через день - Оттону Всевластному. Почти сразу, лишь пару раз перелистав, Эндо отослал половину бумаг Эдано Накамура, и тоже с надежным человеком, перемещение которого из метрополии в метрополию осталось совершенно незамеченным. Конечно, законникам сейчас было совершенно не до того, чтобы следить за поведением и общением патриархов.
Не понимая, что случилось в тюремном крыле, Блюстители Закона всерьез забеспокоились. Первой версией стало то, что кто-то и архимагов, запертых в этом крыле, умудрился снять блоки и решил заодно выпустить всех остальных. Границу силы архимагов знают только сами архимаги, и нельзя сказать, что чародею высокого уровня не под силу снять все блоки. Кто его знает, что ему под силу? Ведь был же случай двадцать лет назад, с Гэром Некромантом из клана Драконов Ночи. И в том, и в этом случае пенять следовало лишь на себя да заново отлавливать разбежавшихся узников. Как и рассчитывал ликвидатор, сперва никто не связал веселившихся в лесу молодых людей и нападение на метрополию.
Но было бы просто странно, если бы специалисты службы внутренней безопасности не обратили внимание на уйму следов, оставленных братьями-Мортимерами, Илваром Варлэйром и Энрейдом. Конечно, выяснить, кто именно оставил эти следы, было невозможно, но сами следы существовали. Что же касается состояния сети, то Энрейд не зря носил свое прозвище. Он был хакером из хакеров, и работал так, чтобы не наследить, так что его проникновение в архив прошло мимо пристальных взглядов специалистов.
Только вот его вмешательство в систему защиты метрополии замаскировать было нельзя. Эксперты разобрались, каким образом было осуществлено это вмешательство, вот только выяснить, откуда именно, не смогли. И стало ясно, что даже если некий архимаг сам сумел раскурочить блоки и запоры, ему кто-то помогал. Кто-то определенно ему помогал.
Но кто? Веселившуюся в лесу парочку так и не заподозрили ни в чем. Да и как было заподозрить, если их сразу же прихватили и отправили под замок, просыпаться, и были они слишком пьяны, чтобы оказаться в состоянии затеять подобную шутку. Кому-то из расследовавших пришло в голову, что парочка могла быть в лесу не в одиночестве, кому-то - не пришло, но оба клановых давно уже были отпущены, и от греха подальше, напуганные собственной смелостью, разъехались по собственным делам в другие миры системы.
Брожение медленно, но верно овладевало миром Асгердана. Никто из патриархов - вот совпадение - и не подумал вернуть сбежавших пленников Блюстителям Закона. Каждый делал это по разным причинам, но причины в действительности не имели никакого значения. Ни один глава Дома не хотел добровольно отдавать своих потомков на поругание.
Копии документов, расползавшиеся по Центру вместе со слухами, давали давно желаемую информацию, которая заставляла каменеть скулы любого из патриархов, даже в целом согласных с официально заявленными целями Программы. Конечно, патриархи держали в тайне полученную информацию, таили даже от секретарей и старших детей, прекрасно понимая, что чем меньше круг посвященных, тем меньше шансов, что известие случайно дойдет до того, кому оно не предназначено. Но их отношение к законникам остро чувствовали приближенные к ним потомки, а это уже многое значило.
Точно так же и Эндо Дракон Ночи ничего не сказал Гэру Некроманту, но тот и сам почувствовал изменившийся тон поведения патриарха. И, поколебавшись, спросил у Дэйна, заглянувшего к нему в гости с очередной бутылочкой своего дикого варева:
- Может, хоть ты знаешь, что стряслось? Говорят, на метрополию Блюстителей кто-то напал, и оттуда сбежали все, кого задержали для участия в Программе. К Накамура вернулись две девушки, которые сидели у законников - Окада рассказала. Патриарх пока отправил их в периферийный мир.
- А что по этому поводу говорят у Накамура? - заинтересовался Дэйн.
- Ты же знаешь Накамура, они вообще ни о чем никому не говорят.
- Ага, знаю, - согласился Арман-Мортимер, вспоминая Такэду. Вздохнул и шумно поставил бутылку на стол. - Выпьем?
- Смотри, так и спиться недолго.
- Да ну. Как вспомню, что тогда привиделось, в прошлый-то раз, - хмуро ответил Дэйн, разливая жидкость по двум стопкам и по очереди опорожняя обе. - Брата ведь увидел. Живого. Да я ради таких видений готов хоть каждый день напиваться. Каждый день бы смотрел.
- Хм, - ответил Гэр. Как и в пресловутый прошлый раз подошел и понюхал стопку. На этот раз даже решился отхлебнуть. Жидкость нисколько не напоминала самогон, казалась чуть маслянистой, довольно противной и почему-то отдавала луком, только не настоящим, а каким-то химическим. Некромант немного подождал реакции, но ее не было. - А меня не торкает.
- И не должно. Я тут собрал компашку из выпивох, долго пытался их этой штукой напоить. Потом пришлось в извинение целый ящик водки поставить. Ни один не торкнулся.
- Ну, значит, эта штука годится только для Мортимеров.
- Ага. Я вот все думаю, как бы ее назвать. «Свойствомет»? «Чудодёровка»? Что-нибудь проще надо. Может, «минусовка»? «Раздолбаевка»?
- А последнее ничего, - Гэр в задумчивости извлек из бара бутылку коньяка, уже почти пустую. - Знаешь, у меня ведь от того дня остались лишь клочки воспоминаний. Но, кажется, я тоже видел твоего брата. Может, просто у нас получилось призвать его душу?
- А ты помнишь, что тогда делал? Смог бы повторить?
Некромант попытался припомнить. Он вспоминал, что когда под утро, с гудящей похмельной головой стирал с пола символы, начертанные накануне, обнаружил, что умудрился перепутать кое-какие знаки. Немудрено. До того он не пил даже в институте, избегал крепкой выпивки на праздниках, и уж, конечно, никогда не пригубливал даже пиво перед магическими экспериментами. Это было смертельно опасно. Общение с иным миром может принести гибель любому неосторожному или слишком легкомысленному некроманту, причем смерть страшную. И хорошо, если просто смерть.
Тогда, возя тряпкой по меловым и пастельным чертам, он похолодел от ужаса. Если бы в такой круг он вызвал бы высшего демона или кровожадного духа смерти, и он сам, и все в доме костей бы не собрали. Но ничего страшного не произошло. Впрочем, если он действительно вызывал в этот круг чью-то душу, она всего лишь обрела свободу оставаться в круге или идти бродить по миру живых. Призраки - существа безопасные, способны только напугать, и рано или поздно обязательно попадают в поле зрения службы общественной безопасности. Один простенький экзорцизм - и душа отправляется обратно во внепространство.
- Куда уж там - повторить. Твердо решил, больше в пьяном виде ни за какую магию не берусь.
- А зря, - Дэйн покрутил головой. - Ты знаешь, я убедился: если человек хороший, то в сильно пьяном виде он способен либо на глупость, либо на что-то гениальное. Только дурные люди в опьянении творят мерзости. Но ты ж явно хороший человек.
- Спасибо, конечно. Но больше я так рисковать не собираюсь.
Они так ни до чего и не договорились. Гэр несколько дней колебался, рассказать ли о своем эксперименте Мэлокайну, и о видении тоже, но решил промолчать. Зачем лишний раз трепать нервы родственникам погибшего? Им будет больно снова вспоминать случившееся.
Тем более что уже через пару дней появилась куда более важная тема для обсуждения. Блюстители Закона, выдвинув предложение воспитывать всех детей, полученных в результате осуществления первого витка Программы Генетического преобразования, не собирались останавливаться на простом предложении. Не дождавшись реакции, законники передали на рассмотрение Совету Патриархов соответствующий закон. Обоснование было только одно - зная точно все особенности генетики и, как следствие, все способности рожденных детей, только Блюстители Закона могут обеспечить им наилучшее обучение и разностороннее развитие природных способностей.
И, похоже, всерьез рассчитывали на благоприятное решение.
До Совета оставались считанные дни.
Окада всегда была невозмутима, как статуя, но тут ее сдержанность дала трещину. Впервые в их совместной жизни Некромант увидел на безупречном лбу супруги складочку - и отлично понял, что именно ее гнетет. Она долго жила одинокой и бездетной. Внучка патриарха Эдано была старше Гэра, и долгие годы все откладывала и откладывала устройство личной жизни, пока это не стало для нее привычным. Дракон Ночи разбил эту привычку, убедил ее выйти замуж, потом появились дети. И в женщине, долго упихивавшей в глубину сердца неистребимый материнский инстинкт, чувства просто взбунтовались.
Дети стали центром ее Вселенной. Она любила их отчаянно, хоть, возможно, по ней это сложно было сказать. Тот, кто плохо ее знал, мог счесть, что в Окаде и вовсе нет никаких чувств. На самом же деле она оказалась очень пылкой матерью и чрезвычайно страстной женой. И теперь одна мысль о том, что отпрысков могут забрать у нее, приводила ее в смятение и бешенство. Впрочем, и Гэр тоже волновался. Он уже решил, что если закон будет принят, его самого и всю семью только и видели в Асгердане.
- Мы никому не отдадим наших малышей, - сказал Некромант жене.
- Куда ты их спрячешь? Законники - мастера искать.
- Может быть. Но нижние миры - такое место, где законникам ничего не светит.
- Нижние миры? - в глазах Окады вспыхнули ясные огоньки. - Как интересно. Им будет там безопасно?
- Совершенно безопасно, пока я буду с ними.
- Так, может быть, сразу и отправиться туда? - заинтересовалась женщина.
- Прямо сейчас? - удивился Гэр.
- Конечно. Никого не предупреждая. Только деду оставлю весточку, что меня и малышей не похитили.
- Ладно. Веди детей, - Некромант вынул из-за пояса маленький ключик. Он снял замок с красивого резного сундука, стоящего в углу кабинета, и принялся раскладывать на столе странные предметы, назначения которых сторонний человек ни за что бы не угадал. Тем временем Окада Накамура носилась по дому, собирая расползающихся отпрысков и самые необходимые вещи. Она была женщиной опытной, и муж знал - супруга соберет лишь те вещи, которые совершенно необходимы.
Трудно было упихать в кабинет девятерых детей, да так, чтобы не мешали папе строить схему магического перехода, да чтобы не расползлись по всему дому. Если бы не старшие - Онэле Катэора и Эндо Игахиро - Окада бы не справилась. Но близнецы, как-то слишком рано повзрослевшие, серьезные и ответственные, быстро поняли, что от них требуется, посадили младших братьев и сестру кружком и стали им рассказывать какую-то историю, еще более занимательную оттого, что ее читали на два голоса.
В свои неполные восемнадцать Эндо был уже здорово похож на патриарха Драконов Ночи, разве что чуть выше и самую крошечку уже в плечах. Им не могли нахвалиться учителя воинского искусства, довольно высоко оценивали мастера магии. Сестра от брата в чем-то отставала, а в чем-то и значительно превосходила. Оба близнеца относились к учебе очень серьезно, и в них видели зримое воплощение того благого, что несла Генетическая программа - удивительные способности, чистейшую душу, богатое будущее.
Возясь на полу, Гэр то и дело с одобрением поглядывал на своих старших детей. Онэле, невозмутимая, как мать, но при этом лицом вся в бабку, в Драконицу Нэрку, на редкость красивая и ладная, успевала и сказку досказывать, и приглядывать, чтобы никто из малышей не схватил какой папкин инструмент, и смотреть за манипуляциями отца. Она вряд ли действительно мечтала стать некромантом, как он, но любым прикосновением к магии наслаждалась, как никогда не радовалась самым лучшим игрушкам. Да и способности ее в чародействе были явно больше братних. И уже очень ясно обнаружилось, как именно делились способности в этой паре. Брату и сестре предстояло стать прекрасными воинами, а, держась и сражаясь вместе, они могли превратиться в нечто действительно непобедимое.
Ведь они понимали друг друга с полуслова, а иногда и вовсе без слов.
Гэр уже замечал внимательные взгляды, которые Эндо Дракон Ночи кидал на его старших отпрысков, то удовольствие, с которым патриарх следил за тренировками близнецов. Он даже иногда участвовал в этих тренировках и тратил немало времени на учебные спарринги с ними, а подобное воин его уровня предпринимает только тогда, когда чувствует достойную себя смену. Ведь патриарх был просто катастрофически загружен делами.
Не больше получаса потребовалось Гэру, чтобы открыть проход в странный и страшный мир демонов, а еще через полчаса патриарх Эдано получил от Окады весточку. «Письмецо» было магическое, затейливо составленное и воплотившееся на бумаге в виде набора иероглифов, которые не каждый Накамура смог бы прочесть. Патриарх сам создавал эту письменность, она предназначалась для общения главы Дома с самыми приближенными, о самых тайных делах.
Он внимательно изучил надпись, составленную хоть и старательно, но торопливо. А потом поднял трубку и сделал звонок своему секретарю.
- Соедини меня с Отгоном, - и, терпеливо подождав ответа, не стал терять время даже на приветствие. - Одна из моих потомиц сбежала из Асгердана, от того закона, который, видимо, будет принят на очередном Совете Патриархов. У тебя происходит то же самое?
Оттон помолчал.
- Будет принят? - осведомился он. - Почему ты так уверен в этом?
- Если бы решение зависело от разумного меньшинства, закон не был бы принят.
- Неразумное большинство можно переубедить. Если, конечно, я получу те документы, два листа из которых мне показывал твой человек, Эдано.
- Ты готов этим заняться?
- Разумеется. Даже забыв о том, что у меня весьма напряженные отношения с законниками, могу сказать, что давно не одобряю их поступки. Я считал, это уже всем известно.
- Известно, конечно.
- Тогда почему твой человек не принес мне на ознакомление все документы, а только два листка?
- А ты не понимаешь? - Эдано сделал паузу, но ответа не последовало. - Тайна надежна лишь тогда, когда она неизвестна большинству.
- Но во мне-то ты почему не уверен?
- Не я. Не я все это начал. Я - лишь один из посвященных, но не тот, кто вся это начал. Мы несемся наперегонки с Блюстителями Закона, голова к голове, и достаточно сделать одну ошибку, чтобы они вырвались вперед.
- Так речь о заговоре?
- Такие слова даже по защищенной связи…
- Ты сомневаешься в защите от прослушивания? Тогда тебе следовало бы приехать и поговорить с глазу на глаз.
- Удивительно, Оттон. Ты не знаешь, что за каждым из патриархов следят?
На этот раз патриарх Всевластных молчал долго.
- Кто?
- Законники.
- Ты твердо уверен в том, что говоришь?
- Надеюсь, ты не хотел меня оскорбить подобным вопросом.
- Прости… Как я могу ознакомиться с документами?
- Думаю, тебе ни к чему спешить это сделать. На ближайшем Совете будет представлен полный экземпляр документов, а те два листа, что у тебя есть, если сочтешь нужным, можешь показать кому-нибудь из старших патриархов. Разумеется, предупреждать тебя об осторожности не надо…
- Разумеется. Я понимаю, - Оттон помолчал. - И, думаю, тот закон, который так обеспокоил твою потомицу и некоторых моих, не будет принят.
Эдано сделал еще три звонка, не больше. Он поговорил с тремя младшими патриархами, одному из них напомнил о документе, который попал к нему накануне (и, как оказалось, уже был из осторожности уничтожен), а с двумя другими просто обсудил предполагаемый закон. Накамура знал, что спешить и жадничать ни к чему, потому что не он один обзванивает, не он один ведет разговоры о проблеме, которая живо волнует любого кланового в Асгердане.
Беседы, даже если бы их решили подслушать, скорее всего показались бы вполне невинными. Главы Домов просто обсуждали закон, который предстояло принять (или не принять) на очередном Совете. Но по одному только упоминанию Программы Эдано уже мог судить, кто как относится к законникам. Кинув же один или два намека, он заставлял собеседника насторожиться. Именно это и требовалось. Накамура не знал, что план был задуман Мэрлотом Мортимером, и что «белобрысый патриарх» желал добиться только одного - как бы заставить патриархов на Совете выслушать все то, что он собирался им рассказать.
Кроме того. Мэрлот добился и большего - Эндо изъявил желание от своего лица предоставить Совету все документы, то есть самостоятельно заварить кашу и нести все связанные с этим риски. Мортимер не стал интересоваться причинами этого желания. У Дракона Ночи могли быть свои резоны для подобного риска - пытаться выяснить его личные соображения считалось некорректным, тем более, если они всех устраивают.
Сложность задачи понимали все те, кто был посвящен в своеобразный заговор - заговор людей, стремящихся получить лишь то, на что они имели право по закону, но не сомневались - добиться своего будет непросто. Мэрлот и Эдано отлично понимали, что речь идет уже не о мелких проблемах с законниками, а о головах, причем не только патриарших.
Патриарх Мортимеров вел себя спокойно, как всегда, и, зная, что за ним следят, как и за всеми остальными главами Домов, даже заглядывал к своей любовнице. Любовницы у него менялись часто, но не по вине его природного легкомыслия, а потому, что далеко не каждая женщина могла выдержать его привычки и манеру поведения. Многие женщины прилипали к Мэрлоту лишь с желанием пригреться и подкормиться у него, может быть, даже в расчете на дорогие подарки. Но патриарх никогда не пытался купить чувства, не стремился прилепиться к понравившейся женщине или держать ее при себе только из соображений тщеславия и самолюбия. Если чувств не оставалось, он без возражений уходил.
На сей раз Мэрлот, случайно познакомившись на улице, завел отношения с Эалой, с юной девушкой, которая по меркам бессмертных считалась еще совсем девчонкой - ей не было даже двадцати одного года (первая ступень совершеннолетия бессмертного), только девятнадцать. Маленькая и гибкая красавица с каштановыми кудрями прежде работала продавщицей, теперь, завязав отношения с патриархом, получила возможность учиться, и выбрала бухгалтерские курсы.
В ее манере поведения сперва проскальзывали преобладающие нотки корысти, и Мортимер это чувствовал. И не то чтобы у девушки с самого начала на лице было написано страстное желание что-нибудь поиметь с богача. Просто она с холодящим равнодушием относилась к себе, и, похоже, думала - а почему бы и не завести отношения, если уж человек не противен, да и может оказаться полезен. Но постепенно сдержанная симпатия сменилась пусть не любовью, но привязанностью. Мэрлот точно знал, когда это произошло - с того момента ему очень приятно стало тратить на любовницу деньги.
Она встретила Мэрлота на пороге, в тонком коротком пеньюаре, едва прикрывающем тело. Эала, не будучи в полном смысле слова распущенной, без какого-либо стеснения, с почти звериной непринужденностью обнажала свои прелести до предела и даже иногда за пределами дозволенного, а уж дома и вовсе никого не стеснялась - ни любовника, ни матери.
- Привет, - она впустила гостя в дом, испытующе разглядывая его своими живыми, веселыми, темными глазами. Еще то привлекало в этой девушке Мэрлота, что она никогда не притворялась. Если ей приятно было его видеть, это сразу становилось заметно. - Поужинаешь?
- И не только.
- А, ну и здорово… - она наклонила голову набок. - Ты какой-то… странный.
- Просто немного озабочен. Не обращай внимания.
- Как же это - не обращай, - Эала быстро и ловко накрыла на стол. Мэрлот предлагал ей нанять домработницу, но от прислуги девушка отказалась категорически, хоть и не подумала отказываться от подаренной ей недавно трехкомнатной квартиры. - Мне же на тебя не наплевать. Будешь печенье?
- Буду. А мне приятно, что ты беспокоишься.
- Так расскажешь? - налив ему чаю, она ловко пристроилась к нему на колени. - Между прочим, я собиралась напроситься к тебе на каникулы. У меня ведь каникулы. Неужели ты никуда со мной не поедешь?
- Поеду. А рассказать… Ну представь себе, что у меня начались проблемы с конкурентами.
- А, у тебя проблемы с бизнесом.
- Вроде того.
- Ну, раз проблемы с бизнесом, то можно поехать отдыхать в деревню. Это совсем дешево.
Мэрлот не выдержал и рассмеялся. Напряжение, владевшее им уже не один день, отпустило, и патриарх почувствовал, что теперь, когда все уже запущено и изменить ничего нельзя, остается только расслабиться. Что бы ни было - пусть будет, лишь бы поскорее. И непринужденность, улыбчивость, некоторое показное легкомыслие помогут убедить окружающих, в честности законников, что ничего тут не намечается, что они могут быть совершенно спокойны.
Метрополия Даймен располагалась на каменистом берегу северного моря, где вечно, даже зимой, шумели волны и били в огромные темно-серые валуны и неприступные скалы. У самого побережья проходило теплое течение, которое не позволяло морю замерзать даже в самые суровые морозы. По мнению Илвара Варлэйра, здесь и летом-то было слишком холодно - когда он вышел из портала, в первую же минуту ему больше всего захотелось во что-нибудь закутаться. Пронзительный ветер прохватил его до костей. Он тут же покосился на спутницу, одетую еще легче, чем он, и, вздрогнув всем телом, все-таки попытался закутать ее в свою куртку поплотнее.
Но Рейн Шени решительно отстранила его руку. Она скинула куртку и вернула ее хозяину, осталась в одном тонком пеньюаре, который не то, что от ветра - от солнца бы не защитил. Тонкий шелк взлетал под каждым порывом ветра, но холод, казалось, вовсе не тревожил девушку. Она спокойно посмотрела на Илвара и пригласила его посетить метрополию. Впрочем, молодой Дракон Ночи и не собирался сбегать отсюда, ему было очень интересно.
Перед ними, в полутысяче метров, тянулась высоченная серая каменная ограда, сложенная из больших булыжников, у подножия которой земля была заткана стволиками и ветвями северного вечнозеленого хвойного растения, которое, похоже, предпочитало расти лежа. Сейчас, по теплому времени, стволики приподнялись, но и теперь было заметно, что к небу оно не тянется, а предпочитает льнуть к земле. По камням ползли моховые пятна, но высоко не забирались, и, похоже, зимой укрывались под снегом, как и это странное хвойное растение.
В каменной стене имелись ворота, высокие и гордые, отделанные резными фигурками рыб. Рейн заторопилась к ним, Илвар пошел за нею. Он не выдержал, все-таки надел куртку, потому что терпеть холод не привык. Ворота были распахнуты. Да и вряд ли в защите метрополии играло какую-то роль это витое украшение, наверняка на нем имелась и какая-то сильная магия, при необходимости создающая настоящую броню. Изысканная ковка, почему-то нисколько не страдающая от влажности и соленого морского ветра, казалось, вырастала прямо из травы. Единственным признаком настоящей цивилизации в пределах досягаемости человеческого взгляда была только мощенная камнем дорога, ведущая от крыльца огромного здания метрополии сквозь ворота и прочь, в ложбину между двумя скалами, да пара автомобилей у ступеней метрополии.
Вокруг царила тишина, почти полное безлюдье, только две женщины возились в цветнике, чудесным образом разбитом на скалах. Удивительная красота полярного сада, окружающего метрополию Даймен, поразила Илвара. Монументальное здание с пятью этажами в главном корпусе и с четырьмя - в боковых крыльях, буквально утопало в зелени, правда, низкорослой. Что тут только ни росло - странные цветы, кустарники и деревья, по высоте сильно уступающие кустарникам, и сотни разновидностей мхов, как цветных, так и зеленых, как способных цвести, так и больше похожих на густой покров плотно растущих бок к боку карликовых кипарисов.
А если дополнить, что красоту эту разнообразили валуны самых разных размеров и форм, ручейки, пока еще не скованные холодом, озерца и даже каскады, то зрелище получалось поистине чарующее. Дракон Ночи настолько увлекся садом, что Рейн пришлось за руку втащить его на ступени метрополии, а потом и внутрь.
В здании оказалось прохладно, но уже терпимо. Своеобразное оформление помещений немного напоминало природные пещеры, только по капризу природы созданные правильными. Из круглой залы, для пущей схожести украшенной настоящими сталактитами (впрочем, эти соляные столпы нисколько не мешали двигаться), самые обычные двери вели в самые обычные офисные анфилады, снабженные всем, что только может пожелать сердце офисного работника. Любая метрополия служила в первую очередь административным целям, и лишь во вторую очередь - жилым, ведь представители клана большую часть времени жили в собственных домах и квартирах.
Здесь, в метрополии клана, можно было обсудить любой вопрос, подать прошение или жалобу, оставить свои предложения или же получить пояснения - как связаться с тем или иным представителем клана, где тот находится. Разумеется, именно здесь можно было встретиться и с патриархом клана. Метрополии, как правило, были оснащены всем необходимым для обороны, содержали лаборатории и служебные помещения, а также офисы всех компаний, так или иначе принадлежащих клану.
А уж проблему жилья для представителей клана на землях метрополии каждый Дом решал по-своему. Чаще всего жилища строились в строгом соответствии с традициями, к примеру, Накамура обитали в небольших, легких одноэтажных домах, где ширм было гораздо больше, чем стен, Айрдана строили массивные деревянные строения, где два этажа жилых комнат кольцом окружали главную залу, и непременно с каменным очагом, и так далее. Илвар пылал от нетерпения посмотреть, как же именно живут Даймены.
Рейн оставила его в зале со сталактитами ненадолго. Казалось, она исчезла лишь на миг, и снова выглянула из красивой деревянной двери, прячущейся между двумя высокими, но узкими глыбами горного хрусталя, наполовину вделанными в стену. Махнула было спутнику рукой, мол, иди сюда, но тут, обогнув ее, в зал влетела высокая крепкая женщина с густыми русыми волосами, с длинном зеленоватом одеянии с золотым поясом. Решительная и властная, она держалась здесь хозяйкой, и только поэтому Илвар сумел догадаться, что имеет дело с матриархом. Поэтому, да еще оттого, что вспомнил, как говорили: леди Рун Мэйх единственная из женщин клана Даймен, кто красит волосы. На самом-то деле от природы она обладала темно-синими волосами, но почему-то стеснялась этого цвета.
- Это вы - Илвар? - спросила Рун Мэйх. - Да-да. Рейн мне все рассказала. Вы похитили ее из метрополии законников. Скажите, это - какой-то акт вашего клана? Драконы Ночи собираются нести за это ответственность?
- Уверяю вас, Эндо даже не знает, что я предпринимал подобное, - поспешил Илвар. - Наш клан тут ни при чем. Я сам…
- Это большой риск, молодой человек.
- Я не думаю, что вашему клану в данном случае что-нибудь угрожает.
- Разумеется, нет, - Рун Мэйх всплеснула руками. - Вы думаете, я вас в чем-то обвиняю? Ничуть. С меня довольно, что нашего участия тут нет, и доказать его Блюстители Закона не смогут, - она оглянулась на Рейн Шени. - Идемте ко мне в кабинет. Чаю?
- Не откажусь.
Кабинет матриарха представлял собой целую анфиладу кабинетов, годных для любого случая. Здесь была и комната с компьютером, телефоном и удобным мягким вертящимся креслом у стола, и зал для заседаний, где стояли огромный стол и около двух десятков стульев, и зальца с камином и мягкими креслами вокруг стеклянного столика - для более приватного разговора. Именно сюда она привела Илвара. да еще мигнула слуге, и через пару минут на столике был сервирован вполне приличный чай и кое-что к нему.
Дракон Ночи с любопытством присматривался к Рун Мэйх. Матриархов в Асгердане вообще-то было немного, всего три, да еще три матриарха в клане Спектральной Аркады, которые все-таки не считались настоящими матриархами, потому что глав в этом клане было девять, и ни один из девяти не нес на себе полную ответственность. Даже в Совете Дом Спектральной Аркады имел только одно место и один голос. Еще Рун Мэйх была замечательна тем, что возилась с огромным, в полторы тысячи человек, семейством, где ни один представитель не являлся ее прямым потомком. Родственная связь имелась, конечно, все это были отпрыски ее брата, неведомо где бродившего (в Центре его почти никто не знал).
Женщина крупная и даже по-своему красивая, она немного напоминала своим обличьем и повадками добродушного дельфина, умеющего время от времени превращаться в настоящую касатку. Конечно, красавицей ее не назовешь, даже при правильных чертах лица и стройной фигуре, слишком уж решительной и боевитой она была. Очень многие называли ее «мужиковатой», но это было не так. Люди умные чувствовали, что подобное поведение Рун Мэйх было всего лишь своеобразной защитой. В любом случае, о ее личной жизни никто ничего не мог сказать просто потому, что ее и вовсе не было.
Зато матриарх Дома Даймен живо интересовалась проблемами клана, а следующим пунктом ее интересов стояла государственная деятельность. Рун Мэйх слыла весьма чуткой и въедливой, и Илвар скоро это почувствовал на собственной шкуре. Не прошло и получаса, как женщина вытянула из молодого Дракона Ночи рассказ о том, как происходило освобождение ее потомицы, кто в нем участвовал, и то, сколько еще человек принимали участие в этом «мероприятии».
- Просто баловство, - заявил Илвар, приняв вид наивный и легкомысленный. Он не рассчитывал обмануть проницательную Рун Мэйх, но очень хотел убедить ее, что сам относится к этому, как к шалости.
Матриарх посмотрела на Дракона Ночи задумчиво, но что она думала по этому поводу, угадать было нельзя.
- Что ж. Дай Бог, чтоб и законники отнеслись к этому именно так, - спокойно ответила она. Казалось бы, совершенно серьезно.
- Ты отправишь меня обратно? - спросила Рейн Шени, повернув голову к Рун Мэйх.

Предыдущая страница 21 Следующая страница


Клановое проклятие 22

- Нет, зачем же? Когда Блюстители Закона потребуют тебя обратно, тогда и будем разбираться. Когда еще у них дойдут до тебя руки, - матриарх взглянула на нее с таким сочувствием, что Илвар вздохнул не без облегчения - он понял, что девушку отдадут законникам лишь в крайнем случае. - Тем более что из шестерых наших находившихся в метрополии Блюстителей вернулась только ты одна. То есть, - на этот раз женщина повернулась к Илвару, - только одна Рейн не была… не успела поучаствовать в Программе.
Молодой Дракон Ночи кивнул в знак того, что понял. Само собой, те девушки, которые уже успели соединиться с подобранными им в пару мужчинами, даже если не забеременели, теперь не имели возможности выбора. Они уже любили тех, кого им подобрали законники, если эти вырванные силой чувства вообще можно было назвать любовью, и для них не имело смысла бежать. Оставалось только ждать завершения Программы и надеяться, что мужчины ответят им хоть какой-то взаимностью.
- Пока же, - продолжила Рун Мэйх, посмотрев на Рейн Шени. - Оставайся у нас в метрополии. Не стоит тебе отсюда выходить. Твоему брату и твоим родителям я все сообщу сама.
И поднялась. Да, впрочем, понять ее было можно, ведь у матриарха, конечно же, уйма дел, ей некогда тянуть разговор. Молодой Дракон Ночи и его спутница поспешили выйти из ее кабинета, и дальше Илвар предоставил Рейн полное право тащить его туда, куда ей захочется. В лабиринте коридоров и переходов чужой метрополии он мигом перестал ориентироваться, и теперь вряд ли смог бы даже предположить, в какой именно стороне находится выход. Но вскоре строгие, отделанные декоративным камнем стены сменились залой, оформленной под пещеру, в лицо пахнуло свежим холодком, и молодой человек обрадовался…
Но, как оказалось, зала была другая, хоть и очень похожая на первую. Вид, открывавшийся из нее, не был похож на тот, которым Дракон Ночи уже любовался. Берег моря в валунах, затканных зеленью и скромными цветами, вдали - скалы, и повсюду, как звезды на Млечном пути, рассыпаны домики. Сперва они показались Илвару одинаковыми, каждый непременно окружал небольшой садик, когда пестрящий северными цветами, когда - лишь валунами, затянутыми мхом, да обязательно была пристроена терраска со стеклянным навесом. Лишь потом он разглядел, что каждый домик - особенный, хотя построены все они по одному принципу.
Рейн все в том же тонком пеньюаре спокойно шла по холодным влажным камням, будто по нагретому солнцем песочку, к одному из домиков, прилепившихся у дальней скалы. Тропинки тут разбегались во всех направлениях, а дорожек не было совсем, и ландшафт вряд ли показался бы уютным любому поклоннику цивилизации, но все-таки территория метрополии Даймен производила на редкость чарующее впечатление. Илвар в какой-то момент даже забыл о том, насколько он замерз.
Домик Рейн оказался совсем маленьким - один этаж и то, что можно было с некоторой натяжкой назвать мансардой. Девушка толкнула легкую дверь и, стоя на пороге, обернулась к молодому человеку с вопросительным выражением лица:
- Ты поживешь здесь? Поживешь в гостях?
- Если предложишь.
- Я, конечно, предложу, но, Илвар, у нас здесь холодно. Представители нашего клана очень хладолюбивы.
- Ну, как-нибудь…
Домик был сложен из серого, как сумрачное небо, камня, а там, где не камень, там было стекло. Окна в доме тянулись от пола до потолка, каждое из них можно было открыть и через него выйти либо в сад, либо на террасу, отделанную все тем же камнем. Камень - не самый подходящий строительный материал для дома на полярном круге, куда больше подошло бы дерево, отлично держащее тепло и греющее самим своим видом. Даже смотреть на этот своеобразный «аквариум», в котором обитала Рейн Шени, было холодно, но, заглянув внутрь, Дракон Ночи с удивлением обнаружил, что там довольно уютно.
На каменных полах лежали пышные светлые ковры, мебели было немного, но зато та, что имелась, отличалась изысканностью. В комнатах обнаружилась самая современная бытовая техника, а над камином висел датчик противопожарной безопасности. Девушка ненадолго скрылась в своей спальне и скоро вышла оттуда в длинном легком зеленоватом одеянии с тонким кожаным поясом, отделанном серебряными пряжками.
- Наверху три свободные комнаты, - сказала она. - Выбирай любую. Там есть батареи центрального отопления и меха. Мы, Даймены, предпочитаем всю зиму жить почти без отопления, но в каждом нашем домике есть комнаты для гостей.
- Дальновидно! - воскликнул Илвар. - А то без отопления ваши дома зимой, должно быть, превращаются в настоящие холодильники.
- Нет, ну что ты. Батареи есть и внизу, на первом этаже, - спокойно возразила Рейн. - Но они рассчитаны на то, чтоб поддерживать в комнатах температуру не выше десяти градусов. Нам больше не нужно. А гость всегда может накинуть да себя меховую полость.
- Слава Богу, что сейчас пока еще лето.
- Конечно. В июле у нас здесь бывает очень даже жарко. Градусов до тридцати. Правда, к счастью, довольно редко, - она запустила пальцы в волосы и с сомнением покосилась на гостя. - Ты сможешь сам приготовить себе кофе? Кофеварка в кухне, холодильник должен быть полон. Брат никогда не покидает дом, не заказав полный набор продуктов. Бери, что хочешь. А я пойду искупаюсь. Я мечтала об этом все время, пока сидела у законников.
- Конечно, - с жаром согласился Илвар, который вдруг понял, насколько ему хочется кофе.
В кухне сперва накинулся на кофеварку, очень быстро разобрался, что куда пихать, и сделал себе целую кружку двойного кофе. Потом залез и в холодильник. Чего тут только не было. Найдя упаковку готового слоеного рыбного пирога, он ободрал с него упаковку и засунул в электрическую духовку. И с дымящейся, пронзительно-ароматной кружкой вышел на террасу.
Из-за туч выглянуло солнце, и море сразу заиграло бликами. Среди бликов он быстро разглядел подвижную темно-синюю головку Рейн. Она охотно ныряла, и притом очень надолго. Раз или два, не разглядев ее среди волн, он вытягивал шею, принимался высматривать, но потом, убедившись, что с девушкой все в порядке, успокаивался. Разок он даже решил прикинуть, насколько же долго она способна провести под водой, но, дойдя до двухсот, бросил считать, уверенный, что просто ошибся, и не увидел, как она вынырнула, потому что человек ведь не способен так долго находиться под водой без воздуха.
Накупавшись, Рейн выбралась на берег - она была в коротком зеленом платьице, немного напоминающем комбинацию. Видимо, его она заранее поддела под длинное платье, которое теперь подняла с камней. Илвар смущенно отвернулся, не решаясь разглядывать девушку в упор. Мокрая ткань, облепив ее тело, явила фигуру взгляду настолько откровенно, что смотреть стало просто неловко. Поколебавшись, он решил вернуться в дом, и там обнаружил, что печь уже выключилась, что слоеный пирог готов и горяч, ароматен и завлекателен. Выложив его на блюдо, Илвар располосовал на куски, чтобы удобнее было брать.
Рейн Шени вошла на кухню освеженная, с мокрыми волосами, все в том же длинном платье и пояске, который, видимо, накинула на себя, сняв купальное одеяние. В руке, подцепив за жабры, она несла еще трепещущую рыбину.
- Ты нашел, что поесть? - обрадовалась она и небрежно швырнула рыбину в раковину. Та трепыхнулась в воздухе и затихла, должно быть, оглушенная. - Молодец. А вечером я вот эту зажарю. Как ты относишься к рыбному меню?
- Ничего не имею против.
- Тогда, надеюсь, не затоскуешь тут на морепродуктах. Меня уже тошнит от мяса и каш, которыми кормили в заключении. Даймены, знаешь ли, предпочитают рыбу.
- А… Мяса вообще не едите?
- Едим. Но редко, - девушка заварила себе чаю. - Нет, спасибо, кофе я не пью. Мне от него плохо становится… Ты ведь поживешь здесь хоть пару дней?
- Конечно. Раз приглашаешь.
- Мне страшно одной.
Он и сам не заметил, когда она оказалась в его объятиях. Илвар гладил ее по мокрым волосам, по плечам, по спине и дивился, насколько нежна и мягка на ощупь ткань, из которой сшито ее платье. Странное дело, но прикосновения к ее телу, так хорошо ощущаемому его грудью и бедром сквозь одеяние, нисколько его не возбуждали. Наверное, все дело было в том, что она, только-только выбравшись из моря, была холодной, как рыбка в чешуе. Нет, разумеется, ему было приятно держать ее в объятиях, прижимать к себе, как любую красивую девушку, но страсть, туманящая сознание, в нем не вспыхивала. Не возникало безумного, неуправляемого желания повалить ее на пол и овладеть.
Он удивился своей сдержанности. Годы его жизни прошли в плену, в непонятном положении, когда можно было ожидать любых неприятностей от тех, кто имел над ним власть, а получить от них можно было лишь то, что они сами желали ему дать. Просить о чем-то было попросту опасно, но уж если о чем и просить, то уж всяко не о женском обществе. И теперь, возвращенный в нормальную жизнь, которой он прежде и не знал, Илвар будто с цепи сорвался. Его тянуло к наслаждениям, доступным человеку, с неудержимой силой.
И он уже привык жаждать любую хорошенькую девушку, которая ему встречалась на пути. Да и на Рейн Шени он сначала обратил внимание лишь потому, что его тянуло к каждой девушке с фигурой и внешностью, подобной ее. Лишь сегодня он с удивлением обнаружил, что страсть, если она не встречает отклика, гаснет, как костер, в который забыли доложить сушняка, потому что неразделенное удовольствие подобного рода - это пол-удовольствия либо и вовсе ничего.
А Рейн в его объятиях дрожала, будто от холода.
- Мне так страшно. Очень страшно, - жаловалась она.
- Конечно, страшно. Еще бы…
- Я так боялась брату или отцу сказать, как мне страшно. Я ведь знала, что они могут и не выдержать, а для них это пахло Звездными. Но ведь и тебе они еще грозят…
- А пусть докажут, что я там был.
- А если докажут?
- Знаешь, родная, мне кажется, у законников скоро будет много других забот. Слишком много материалов скопилось на руках у патриархов других кланов.
Девушка слегка отстранилась, поправила темно-синие волосы и с любопытством взглянула на собеседника.
- В самом деле? А что за материалы?
- Рейн, меньше всего мне б хотелось тебя обидеть, - стесненно ответил молодой Дракон Ночи. - Но, знаешь, есть такая поговорка: «Меньше знаешь - крепче спишь».
Она улыбнулась ему и одернула платье. Поясок немного сбился - он не был затянут до предела.
- Ты не обиделась? - требовательно спросил он.
- Нисколько. Я понимаю. Да и ты, наверное, знаешь не все.
- Уверен, что не все. Лишь то, что имеет отношение непосредственно ко мне. Но нельзя же долго держать в кармане пучок игл. Рано или поздно они начнут выскальзывать из кармана.
- Ты считаешь…
- Я только хочу сказать, что подобная информация - это пучок игл.
- Ее, наверное, и при себе-то таскать трудно.
Вздохнув несколько раз, девушка, видимо, совсем успокоилась и присела за стол. Ее чай уже заварился, рыбный пирог дымился на блюде, и Рейн деликатно подцепила кусок из мелких. Утолив первый голод, она будто припомнила, что слишком уж скуден стол, зарылась в запасы и принялась выкладывать банку за банкой, тарелочку за тарелочкой. Появились соленая лососина, три вида икры, креветки и соус к ним, морская капуста, гребешки, мидии и еще что-то, что Илвар не опознал, но что отчетливо пахло морем. Видимо, Даймены и в самом деле предпочитали все морское.
- А ты видела того Таронта, которого тебе предназначили? - решился спросить он.
Девушка покачала головой.
- Его не нашли. Он, похоже, скрывался. Можно догадаться, почему. Женщины нашего клана ведь не всякому по вкусу. А уж наши привычки… Сам понимаешь. Наверное, он ни за что не хотел на мне жениться.
- А пришлось бы?
- Возможно, мои родственники попытались бы его заставить. Уверена, если б он отказался жениться на мне, брат вызвал бы его на дуэль. И мог бы убить. Он неплохой воин и маг, - Рейн вздохнула. - Я старалась не думать о том, что меня ждет.
- Как трудно… Трудно - слов нет! И не поймешь, зачем было нужно законникам стремиться сломать жизнь вам обоим. А второй вариант тебе не подобрали?
- Подобрали. Но он… Он умер. И они, наверное, просто не стали стараться дальше.
- Свиньи.
- Ты знаешь, я иногда думала, что, может, лучше б мне было переспать с братом, - медленно сказала Рейн, ковыряясь ложечкой в вазе с икрой. - Вот человек, которого я с легкой душой стала бы любить, вот тот, кто любил бы меня.
- Он не был женат?
- Был. Но давно. Я все равно в нем уверена. Я знаю, что он никогда не поступил бы со мной так, чтоб меня потянуло в петлю. Потому и страшно нашим девушкам жить в Асгердане, что никогда не можешь быть уверена в мужчине, которому решаешься отдать свою жизнь. Знаешь, раньше-то мы сочетались браком только внутри клана. Еще и сейчас среди старших немало таких браков, - она улыбнулась. - Их не объявили вне закона, хоть они всему противоречат, поскольку закон обратной силы не имеет.
- Да-да, помню… До сих пор действителен и брак патриархов Кехада.
- Им тоже повезло. Вот это я понимаю. Их браку уже больше тысячи лет.
- За это постоянство их можно уважать, - произнес Илвар, но не слишком уверенно. Он сомневался, что способен был бы прожить с одной и той же женщиной хотя бы двести лет, где уж там тысячу. Потому и вызывало у него сомнение, способен ли он сдержать сгоряча данное обещание жениться. Если бы Рейн заговорила с ним об этом, он, конечно, не нашел бы в себе силы отказаться, подтвердил бы предложение, сделанное в сослагательном наклонении. Но она молчала, и он с облегчением молчал тоже.
Они поели, а потом, когда стал меркнуть закат, и небо окрасило в тысячи ярких оттенков, разошлись по комнатам. В спальне, отведенной Илвару, оказалось все, что могло ему понадобиться в гостях, даже небольшой компьютер, подключенный к единой сети. Он отправил отцу и матери письмо, что с ним все в порядке, просмотрел телеканалы, но не нашел ничего интересного. В программе новостей ни словом не обмолвились о нападении на метрополию законников.
Это позабавило молодого Дракона Ночи, но и взволновало. Не признак ли это того, что всесильный клан собирается обрушиться на нарушителей всей тяжестью своего гнева, притом еще и не подконтрольного законодательству? От законников всего можно ожидать. Он не слишком любопытствовал политикой, но смутно понимал, что в данном случае вопрос возмездия за подобную выходку - дело влияния и выживания. Если Блюстители Закона не навешают виновным по полной программе, то тем самым как бы намекнут, что с ними и дальше можно так шутить.
Этого не допустит ни один клан, даже тот, которому испокон веку мысль о власти над системой не приходила в голову.
Молодой человек вздохнул и, отшвырнув пульт от телевизора, повалился в постель.
А в следующее мгновение скрипнула дверь. На пороге стояла Рейн Шени, бледная, но спокойная, в одной тонкой ночной рубашке. Она смотрела на своего гостя вдумчиво и испытующе, а потом подошла и улеглась в постель рядом с ним. Растерянность Дракона Ночи была так велика, что он даже не обнял ее, хотя этот жест был бы естественным и, пожалуй, даже просто вежливым. Ведь девушки не ложатся в постель к мужчинам лишь затем, чтоб оскорбиться в ответ на объятие.
- Мне очень холодно, - сказала она, вздыхая. - И страшно. Можно, я с тобой переночую?
«Наверное, просто отходит от шока», - подумал Илвар, неуверенно обнимая ее и привлекая к себе. Он испытывал беспокойство и смутное желание помочь девушке с темно-синими волосами прийти в себя после плена у законников. Было немного стыдно того, как холоден и бесчувственен он сам, казалось, что, скажи он ей только о своей любви - и все тут же образуется. Но одновременно каким-то шестым чувством догадывался, что говорить о любви не стоит. И не затем она пришла сюда, чтобы привязать себя к нему самым очевидным для Дайменки способом. Она думала лишь то, что сказала, и хотела лишь того, о чем просила. Ей не нужна была любовь - только забота и спокойствие.
Они так и проспали рядом, бок о бок, в обнимку друг с другом, хотя Илвару кожа девушки казалась неестественно прохладной, а ей, похоже, было с ним мучительно жарко. Между ними так ничего и не произошло, кроме того, что можно было бы назвать взаимопомощью.

Глава 12

Любому неподготовленному человеку казались очень странными традиции и установления клана Накамура, и, наверное, многие оценили бы их как невыносимые. Дэйну же все это нравилось. Он с восторгом вспоминал одеяние Такэды, в котором он ее увидел впервые, и обстановку метрополии ее клана, и садик, и даже ее меч, легкий и гибкий клинок, который свистел у него над головой. Необычные ситуации были ему так же по сердцу, как и необычные женщины.
В тот раз Такэда, позабавленная его историей, сумела вывести Армана из метрополии своего клана по-тихому, втайне, чтобы не злить тех своих родственников, которые всю ночь искали нарушителя, но безуспешно.
- Они, наверное, с удовольствием бы меня растерзали, - улыбнулся Дэйн.
- Не думаю. Скорее, не выпустили бы тебя, пока не объяснишь, как тебе удалось обойти системы защиты.
- Но я не помню!
- В этом и загвоздка.
Девушка выговаривала слова разговорного языка Асгердана с легким акцентом и немного нарочито, но даже это юноше было приятно. Он с удивлением ловил себя на мыслях и желаниях, которые были ему непривычны, которых он прежде не испытывал. В какой-то момент ему даже стало страшно, потому что висела над ним эта темная туча, проклятие, в порыве гнева наложенное отцом и по-прежнему не снятое. Проклятие, которое должно было обрушиться на него, как только сын его станет достаточно взросл, чтобы убить своего отца.
Сына у Дэйна не было и до сей поры быть не могло. Прежде, еще мальчишкой, он мало задумывался о том, что сделает со своим проклятием. Девушки не интересовали его, и провальский принц как-то не задумывался, что рано или поздно встретит ту девушку, с которой захочет вступить в связь. А когда стал достаточно взросл для подобных мыслей, решил, что просто не будет смотреть на представительниц противоположного пола. Он мысленно запретил себе все возможные связи с женщинами, чтобы исключить возможность появления на свет случайного отпрыска.
Так ведь обычно и бывает, если кого-то проклинают. В один «прекрасный» день он гибнет от руки незнакомца и лишь меркнущим сознанием вспоминает какую-то случайную девицу, от которой, видимо, и произошел этот убийца, олицетворение неотвратимой судьбы. Если, конечно, павший под ударом судьбы в судьбу верит. Может умереть, даже и не зная, в чем дело.
Дэйн верил в проклятия. Проклятия - особая магия, которой некоторые чародеи, особенно из числа черных магов, владеют виртуозно. Одним из мастеров подобной магии был и Арман-Улл, потому юноша не надеялся справиться с проклятием отца. Тем более что после его смерти это было даже труднее, чем при жизни. Смерть, особенно насильственная, очень хорошо скрепляет проклятия. Младшему отпрыску Деборы оставалось лишь смириться и строить свою жизнь соответственно.
Потому-то он больше полусотни лет прожил девственником. Да и не слишком его интересовали женщины. Были вещи поувлекательнее.
А теперь ему ужасно захотелось общаться с Такэдой, видеться с ней. Прощаясь, он буквально вынудил из нее обещание пойти с ним в кафе, пригласил в самое приличное место, какое смог вспомнить - клуб золотой молодежи в одном из небоскребов столицы, славившийся отличными рок-концертами, от которых этот самый небоскреб только что не раскачивался. Девушка поколебалась, глядя на него своими темными, непроницаемыми глазами, но под конец все-таки согласилась.
В клуб она явилась, одетая вполне современно - в темных брючках и черной блузке, вышитой бисерным узором из иероглифов, то ли переплетенных между собой, то ли просто правильно начертанных. Что он мог знать о Накамурских иероглифах? Молодой Арман отметил, что даже волосы девушки были на этот раз убраны попроще, привычнее, и теперь она, пожалуй, почти не отличалась от любой обывательницы Асгердана. Кроме разве что своим особым шармом.
Дэйн старался перед ней изо всех сил. Уже где-то посреди своей длинной тирады об искусстве андеграунда и преимуществах Индастриал рока по сравнению с Пауэр-метал роком он заметил, с каким пылом пытается произвести на спутницу впечатление, но замолчал ненадолго. Плыть по течению было так приятно…
Клуб Такэде не очень понравился, но она охотно посидела в его самом дальнем зале, где звуки музыки были слышны тише всего, выпила три коктейля и поболтала с Дэйном. Он с удовольствием слушал ее рассказы о тех клубах, где бывала она, и ее собственный взгляд на индустриальное направление рока. Взгляды у нее были чисто женские, то есть романтические, мелодию она оценивала по степени ее красивости и мелодичности, но Армана приятно изумило то, что девушка видела красоту в некоторых его любимых композициях.
Он просто не думал о последствиях своей тяги к собеседнице.
Они еще несколько раз встретились. Дэйн потащил ее на концерт своей любимой группы «Гремя костями», а она пригласила его на выставку. Лишь придя туда, Арман обнаружил, что выставка эта не художественная, а техническая, и с наслаждением предался созерцанию самых последних моделей мотоциклов. Как оказалось, Такэда ценила хорошие мотоциклы, знала в них толк и отлично каталась. Это ее пристрастие заставило юношу взглянуть на милую и интересную в общении девушку совсем другими глазами.
- А ты как относишься к мотоциклам? - поинтересовалась она.
- Честно говоря, катался пока только вторым номером.
- Ну для парня это несолидно.
- Согласен. Начинаю приобщаться, - Дэйн повел ищущим взглядом. - Может, посоветуешь, какой тут самый лучший?
- Хочешь купить?
- Ну да. Почему бы не начать прямо сегодня? Сперва выберем модель.
У Такэды вспыхнули глаза. Как каждый любитель, она испытывала вполне бескорыстное наслаждение от простого разглядывания новейших моделей любимой техники. А уж выбор перед покупкой - это же особое удовольствие, даже если выбираешь не себе.
- На какую сумму рассчитываешь?
- А сколько тут стоят самые дорогие?
- Ну… Положим… Тут можно найти модели и тысяч за пятьсот. А не найти, так заказать.
- Ну, тогда тысяч двести могу на это положить.
- Двести? - переспросила девушка. Помедлила, то ли соображая, то ли переживая удивление. Но о богатстве Мортимеров по Асгердану ходили такие слухи, что, пожалуй, никакая сумма не могла показаться другим чрезмерной для представителей «белобрысого клана». Но только во второй момент. В первый-то момент каждый примеряет ситуацию к себе. И удивляется. - Полагаю, такой дорогой мотоцикл тебе по первоначалу ни к чему. Достаточно будет чего-нибудь подешевле. Скажем, тысяч за десять-пятнадцать.
- Ну, веди меня. Ты в этом больше понимаешь.
Следующие два часа они выбирали для него мотоцикл. Смакуя наслаждение, девушка осмотрела не меньше трех десятков машин, выбранную заставила при себе раскурочить и заглянула не только в мотор, но и всюду, куда только было можно. Заметна эта тенденция - чем дешевле покупаемый мотоцикл, тем тщательнее покупатель осматривает его и придирчивей копается в моторе. Дэйн не столько следил за манипуляциями Такэды, сколько за ее лицом, а также лицами двух парней-продавцов. Впрочем, те прекрасно знали эту закономерность, и потому терпеливо ждали, пока девушка налюбуется внутренностями мотоцикла.
- Покупай, - разрешила Такэда, разгибаясь, и грязной тряпкой вытирая пальцы от масла, внимательно посмотрела на продавцов. Особенный разрез глаз и выражение лица придавали глазам Накамура совершенную непроницаемость, что во многих случаях было важным преимуществом. Но теперь они имели дело с опытными продавцами, которых не проймешь особым взглядом.
Впрочем, с мотоциклом все было в порядке, не из-за чего волноваться.
Дэйн протянул кредитную карту, потом, вспомнив, что ресурс этой карты почти исчерпан, достал вторую. Оформление документов потребовало от него немало времени, но зато потом они с Такэдой отлично посидели в ресторанчике при павильоне, где пахло свежезажаренным мясом и абрикосовой подливой. На маленьких тарелочках, которые им принесла официантка, лежали аккуратно напластованные ломтики свинины, истекающей соком, а при них - три вида салата и овощи с подливой на гарнир. Бокалы с пивом, принесенные одновременно с блюдами, были увенчаны такими плотными на вид шапками, что уж наверняка могли выдержать и мелкую, и даже крупную монету.
Дэйн ковырялся в еде, вне всякого сомнения, очень вкусной, и с восторгом смотрел на спутницу.
- Покатаемся?
- Обязательно, - Такэда раскраснелась, глаза ее искрились.
- Удивляюсь, как это твои родственники позволяют тебе подобные развлечения.
- Почему же нет? Накамура не такие чопорные, как можно подумать. На территории метрополии, конечно, и речи быть не может. Но в обыденной-то жизни! Что тут плохого? - девушка пожала плечами и усмехнулась. - Вот, к примеру, Гюльнара, моя приятельница… Она из Эшен Шема, из Идущих Тропой Истины, а у них, как известно, женщины на территории метрополии и клановых земель могут ходить только в глухой одежде и в этих… в хиджабах. Это такие… покрывала до земли, которые скрывают фигуру и лицо. Да и в обыденной жизни патриарх от них требует скромности в одежде. Но ты бы видела, в каком костюме Гюльнара явилась на вечеринку, - Такэда закатила глаза. - Помнится, даже я не выдержала и сказала ей…
- А почему «даже ты»?
- Потому что мы, Накамура, всегда придерживаемся такой позиции, что человек как хочет, так и поступает. Но я сказала ей, что Мустансир Эшен Шема посмотрел бы на это плохо. А она ответила, что уже была замужем, и потому ей можно. Так что… Так что, одно дело клановые традиции, а другое - просто жизнь.
Молодой Арман заулыбался ей.
- Это здорово. Рад, что клановые традиции не мешают тебе общаться с таким обалдуем, как я.
- Ну зачем ты так о себе?
- Я же Мортимер. Слышал, будто Накамура терпеть не могут Мортимеров.
- Это не так. Нельзя говорить однозначно. У нас ведь даже есть общие браки. Например, Магэна Накамура и Норан Мортимер. Помнишь? У них еще родился сын, которого до сих пор не могут однозначно отнести ни к тому, ни к другому клану.
- Да, помню. Сангоро. Белобрысый и одинокий, не имеет сестры-близнеца. А по сути-то - нормальный Накамура.
- У него нет близнеца. У всех Накамура есть близнецы, по одному мы не рождаемся. К тому же Сангоро обладает всеми признаками Мортимеров.
- Да как сказать. Юрист из него, как из льдины клинок, да и экономист аховый. Да и по голове его лучше не бить.
- По голове никого не стоит бить.
- Настоящих Мортимеров можно. Вот меня, к примеру, - Дэйн подставил ей круглую, с коротко остриженными молочными волосами, с высоким лбом голову. - Можешь колотить, чем хочешь.
- Ничем я не буду колотить…
- Ну, если интересно. А Сангоро нельзя.
- Я помню, Норан в то время вел себя до странности сдержанно. Казалось, нисколько и не возражал, чтобы сына признали представителем нашего клана, - задумчиво сказала Такэда.
- Не возражал, конечно. Ты же слышала о нашем клановом проклятье.
- Ах да, конечно… - девушка сочувственно посмотрела на Дэйна. Внезапно моргнула. - Послушай, так ты же… Ты же, кажется, младший сын.

Предыдущая страница 22 Следующая страница


23 Игорь Ковальчук

- Ага, - Арман постарался, чтобы эти слова прозвучали спокойно, даже легкомысленно.
- Но ты же…
- Да мне же еще ста нету. Все еще впереди.
- Зачем ты так говоришь? - упрекнула она. - Будто нисколько и не возражаешь.
- А что толку возражать против судьбы? Сколько ни возражай…
Разговор об этом как-то сам собой заглох. Обоим неприятно было перебирать доказательства того, что ни одному младшему сыну в семье Мортимеров не избежать своей судьбы. К тому же Дэйн, если и стал бы сейчас серьезно думать о каком-нибудь проклятии, то лишь о своем собственном, а не о клановом. Впрочем, он ни о чем серьезно не думал. Ему было просто хорошо.
Мотоцикл отправили к нему домой - доставка не так дорого и стоила - так что молодой человек, не обремененный покупкой, решительно отправился провожать девушку до самого дома. Можно было взять свою машину в городском гараже, но оба предпочли прогуляться. До квартиры, которую Такэде подарили ее родители, они добирались больше часа, но ни один из них не почувствовал усталости или досады. Они болтали обо всем на свете, а по сути - ни о чем, и потом, пожалуй, при всем желании не смогли бы вспомнить ни одной конкретной темы.
Расстались у лифта. Дэйн мысленно поцеловал Такэду в ладошку, а потом, вернувшись домой, проворочался всю ночь, заснул только к утру и впервые в жизни проспал в институт. Несмотря на свою репутацию, он стал очень старательным студентом. Преподаватели сперва ждали от него всевозможных выходок, на практических занятий над ним, колдующим с реактивами, обязательно стоял лаборант и пристально наблюдал за каждым движением пальца. Но Дэйн лишь разок переборщил со взрывчаткой, немедленно возместил весь ущерб и долго извинялся. На него даже не наложили взыскания.
Зато от любознательности и въедливости студента-Мортимера скоро растаяли все преподаватели. Он не отставал, требовал от них списки дополнительной литературы, таскался за ними с папкой собственных разработок - какого энтузиаста своего дела это не тронет? А другие в Галактисе не работали. Потому Арману спускали все его выходки, как, например, чемпионат по перепою, организованный в студенческом общежитии, концерт тяжелого рока в честь дня рождения одной из студенток (стоимость вылетевших стекол Дэйн тоже без споров возместил) или эксперимент на морских свинках. Последний, правда, был самым неприятным.
Свинки от лошадиных доз нового магического препарата позеленели и стали крякать, да еще довольно высоко подпрыгивать, заместитель декана - полная женщина, выглядящая на пятьдесят смертных лет, а по меркам бессмертных, как ни странно, довольно молодая, всего пять сотен лет - увидев в институтском коридоре стайку таких свиной, упала в обморок. Придя в себя, она очень громко и долго кричала, обещала размазать виновника по стене, и Дэйна тогда спасли лишь отличные отметки в зачетке. Правда, он еще долго - в виде извинения - пытался всучить пострадавшей химическую колбу из дорогущего магического хрусталя. Замдекана принять дар не решилась, это было запрещено, но невольно смягчилась.
Такому хорошему студенту, как Дэйн, простили один прогул. Отсидев последние две пары (впервые ему было неинтересно слушать лекцию, потому что мысли были заняты другим), Арман тут же схватил мотоцикл и кинулся к дому Такэды - предложить ей покататься. Девушка не отказалась. Через полчаса она появилась из подъезда, одетая в кожу. На высокие, с узкими голенищами сапоги молодой человек посмотрел с восторгом и тут же решил, что купит себе такие же.
Они катались весь вечер, а ночью, когда Дэйн вернулся домой и, пристроив мотоцикл между двумя машинами - своей и соседской, прижавшись лбом к стене, вдруг понял, что он влюблен. Чувство это было ему непривычно, да что там, он просто никогда не испытывал ничего подобного. Любовь к брату и сестре, любовь к матери - это же совсем другое дело. Всей своей жизнью Дэйн не был подготовлен к влюбленности в девушку. Он привык смотреть на свою жизнь, как нечто, принадлежащее только ему, ну еще, может быть, самым близким родственникам. Да и то.
Несколько минут он пытался собраться с мыслями. Было даже немного страшно, но не из-за проклятия - с тем, что угрожает настичь когда-нибудь, не скоро, а может, и вовсе никогда, очень легко смиряешься - а из-за неизвестности. К тому же ужасно хотелось выкинуть что-нибудь эдакое, особенное, и тоже мешало думать.
Но что сделать? Спеть серенаду? Очень хорошая идея. Если взять усилители, лучшую музыкальную технику, навьючить все это на грузовик и несколько раз проехаться под окнами любимой девушки - чем не серенада? Или можно завалить цветами подъезд… Нет, это банально. Совершенно неинтересно. Разве девушку со вкусом может заинтересовать банальщина? Такая девушка, как Такэда, заслуживает только самого лучшего.
Поэтому Дэйн засел в своей лаборатории и несколько дней выходил оттуда только в туалет, в кухню и б университет. Лекции он посещал аккуратно, выслушивал внимательно, должно быть, надеялся выцедить из них что-нибудь новенькое и полезное для его нынешних опытов. Ему и в голову не приходило, что девушка, за которой несколько дней он так внимательно ухаживал, а потом вдруг перестал являться, может обидеться, сделать неприятные выводы в адрес ухажера.
Через неделю необходимое вещество было смешано, и Дэйн занялся привезенными по заказу белыми голубями. Как оказалось, с птицами было намного труднее справиться, чем с химическими элементами. Голуби категорически отказывались пить то, что Арман предложил им, и даже при помощи маленькой детской клизмы не так легко было закачать вещество им в клювы. Птицы бились, как сумасшедшие, и Дэйн даже испугался, что они себе крылья переломают.
Напоенных странной маслянистой жидкостью голубей два дня тошнило и несло, летать они не желали, и хотя для ночной серенады все было готово, машина, набитая аппаратурой, ждала в платном гараже, и ребята, сокурсники Армана, всегда готовые учинить какую-нибудь каверзу, были готовы, с птицами никак не получалось. Они все-таки оправились к вечеру третьего дня, даже поклевали зерна и попили воды, а белоснежные перья их заполыхали всеми цветами радуги, вспыхнули, как фонарики, маленькие глазки. В темной комнате клетка с такими голубями кого-нибудь слабонервного могла напугать до смерти, потому что птицы мало того, что напоминали слепленное в маленькое пятно северное сияние, но еще и вовсю фосфоресцировали, светились, будто неоновые лампы.
Дэйна ничто не смущало. Убедившись, что птицы оклемались, он обзвонил друзей, схватил клетку и помчался в гараж. Обитатели клетки напугали даже студентов-химиков, даже тех, что явились на зов Армана под градусом. Один из них, осторожно прикоснувшись к голубю сквозь прутья клетки, пробормотал:
- Вот ё-моё… А у меня, помнится, гигантская черепаха жила. Такая, знаешь, триста лет живет на свете. Огромная, панцирь - почти сорок сантиметров в диаметре. На нее можно было столик журнальный поставить. Мы на нее поднос крепили с тарелками. Только долго ползла от кухни до комнаты. Больше часа…
- Ну снова он о своей черепахе.
- Да я не о том, не о том! - заспешил парень. - Я рассказываю…
- Сперва выпей пива, а то языком за зубы цепляешься. Пей, - ему сунули открытую бутылку.
Рассказчик присосался к бутылке по-студенчески, то есть со знанием дела. Пиво винтом вонзилось ему в горло и все, до последней капли, пропало внутри. Парень выдохнул, икнул и расплылся в улыбке.
- А теперь давай, договаривай, - приятель Дэйна, тот, что потрезвее (должно быть, ему просто не хватило взятого с собой пива), заводил грузовик. - Что там с черепахой?
- Ну так я у себя ее держал до одного случая. Пригласил к себе друзей, они еще привели своих друзей, которых я не знал… А я тогда работал на заказ, делал для одной фирмы краски, светящиеся в темноте. Банку с краской оставил на столе. Ну выпили, я и уснул…
- Голова слабая.
- Да ладно! Ты и сам тогда раньше меня под стол свалился. А те ребята, которых я не знал, оказались крепче башкой. Они увидели у меня черепаху, взяли краску, какую нашли… ту самую, светящуюся… и на панцире черепахи написали нехорошее слово. Ну то, которое на заборах пишут.
- И что? - заинтересовался Арман.
- А то, что ночью я встал в туалет, - сердился рассказчик. - Пошел по темному коридору. Иду и вижу - на меня медленно ползет х… И в темноте светится…
Студенты залились хохотом, хотя большинство эту историю слышало уже неоднократно.
- И что дальше? - спросил Дэйн.
- Что-что. Как шел, так и сел. Потом полгода спиртного в рот не брал. И черепаху пришлось отдать. Слово-то нехорошее я с нее смыл, но как увижу несчастное животное, так и вспомню. Темный коридор и…
- Ладно, хватит болтать; поехали! - прикрикнул самый трезвый однокурсник, садясь за руль. - Поехали, а то бензина мало. Только туда и обратно.
- И там!
- Пара кругов, не больше.
- Тогда будет не кругами ездить, а туда-сюда.
- Что играть-то собираетесь?
- Как что? Индастриал Блэк Метал Рок. Какую-нибудь композицию подушевнее. Выбирайте, ребята. Что сможете забабахать?
- На полную мощность? - деловито поинтересовался парень с короткой, как щетина, стрижкой, в густо-черной кожаной куртке с заклепками, наклоняясь над усилителем.
- Давай.
- Менты привяжутся.
- Пока они спохватятся и приедут, у нас уже бензин кончится. Так что пока едем туда, распеваемся и состраиваемся, там бабахаем и сразу обратно, - распорядился Дэйн и схватил свою электрогитару.
Ночной город, залитый светом реклам, уличных фонарей и мигающих желтым светофоров, плыл мимо них, исполненный такого покоя и безмятежности, что сидящему за рулем парню даже стало его немножко жаль. Но в кузове уже завибрировала мелодия, выводимая тремя гитарами и синтезатором, она то обрывалась, то крепла, и пока ребята не добавили в нее металла и ударных, действительно напоминала мелодию. Потом, когда они станут выводить композицию, от музыки не останется ничего. Те, кто терпеть не мог тяжелый металл, называли результат усилий современных групп грохотом, шумом, безобразием - иногда и гораздо крепче. Те, кто относился терпимо, характеризовали авангардные композиции как угодно, только не называли их «музыкой». Музыки тут действительно было совсем немного.
В эту ночь Такэду и ее родителей, только-только сомкнувших глаза, разбудил вой динамиков и ритмичный грохот, который они сперва приняли за работу какого-то мощного механизма. Девушка, не чуждавшаяся современной молодежной культуры, поняла, в чем дело, и торопливо выглянула из окна. Внизу по двору кругами ездил грузовик - следовало только изумляться искусству шофера, который умудрялся развернуть громоздкую машину на крохотном пятачке между двумя рядами припаркованных машин. В кузове грузовика трое ребят в кожаных куртках усердно наяривали на гитарах, еще один, подпрыгивая, дрыгал ногами перед низеньким синтезатором. Ритмичный грохот и помехи аппаратуры съедали больше половины мелодии, но дело-то было не в ней.
Стоило только распахнуться нужному окну, как Дэйн тут же бросил гитару и схватился за клетку. Перепуганные индустриальной рок-композицией голуби рванули оттуда с такой скоростью, что едва не сбили Армана с ног. Они разлетелись в разные стороны и заметались в воздухе, не понимая, куда можно безопасно скрыться. Невольно отпрянув от распахнутого окна, Такэда сначала с испугом, а потом и с любопытством стала наблюдать за сияющими зигзагами живых палевых цветов.
Не сразу ей удалось понять, что это птицы, почему-то переливающиеся всеми оттенками радуги, с глазками, полыхающими, как угольки, взятые прямо из жаровни. Звуки тяжелого рока стискивали их, как кольцо овеществленного ужаса, и голуби не знали, куда податься. Страх заставил их вспомнить, насколько плохо им было всего пару дней назад - к тому же перед поездкой их обильно накормили. Как и раньше, помет, исторгаемый несчастными мучениками великой науки Химия, оказался жидким; ко всему прочему он еще и светился в темноте, прямо как тонкие полосы вязкого огня. Серпантином помета щедро окропило кроны низеньких деревьев во дворе дома и крыши припаркованных машин.
Такэда, к счастью Дэйна, была девушкой очень уравновешенной и спокойной. Более чем недельный перерыв их с Дэйном отношений она перенесла довольно спокойно. Женщины их клана вообще привыкли спокойно смотреть на разлуки с мужьями или возлюбленными. Мало ли, какие у него обстоятельства. Может, важное дело, или клановые заботы, о которых он ничего не мог рассказать ей заранее. Каждому поступку есть какое-то объяснение. К тому же он ничем ей пока не обязан, их не связывает ни помолвка, ни обязательства, и если мужчина решил просто уйти - это его право. Накамура были немногословны, в делах старались обходиться без лишних слов и потому терпимо относились к чужому нежеланию что-то лишний раз объяснять.
Словом, Такэда совсем не обиделась. Теперь, заинтересованная выходкой своего приятеля, она с любопытством разглядывала мечущихся, страдающих голубей, и даже помахала им рукой, когда они, наконец поняв, где источник мучительной для них «музыки», а где - чистое небо, безмолвное и бесстрастное - разом рванули в вышину. Над высоткой Такэды они ненадолго образовали светящееся, переливающееся, будто рассеивающееся живое пламя, облачко - и растаяли в ночи.
В осенних домах загорались окна, люди выглядывали, а кое-кто на фоне ламп торопился нажимать кнопочки на телефонах, должно быть, вызывали полицию. Грохот внизу не утихал, грузовик, покрутившись на одном месте, встал, и из шоферского окна по пояс высунулся парень. Что-то прокричал, но что - за воем динамиков было не слышно. Потом снова спрятался, завел мотор - его шум на миг перекрыл индустриальную рок-композицию - и порулил прочь со двора. Ошеломленным людям несколько минут казалось, что произведенный неизвестными «налетчиками» грохот еще мечется между стен и окон. Но всему на свете приходит конец.
Дэйн, отложив гитару и держась за бортик кузова, мечтательно смотрел в сторону распахнутого окна, на подоконник которого положила локти хрупкая черноволосая девушка.
- Не могу его дозваться, - сказал Руин, кладя подвеску с магическим камнем на столик слоновой кости - маленький, будто игрушечный, на длинных, чуть изогнутых ножках.
Он был уже одет для церемонии, слуги облачили его в тяжелое роскошное одеяние, расшитое золотом, серебром и мелкими камушками в тонкой оправе, отделанное мехом. На груди Руина, поверх великолепного воротника, лежала тяжелая золотая, усыпанная разноцветными бриллиантами цепь, длинные черные волосы охватывал тонкий обруч. И вообще драгоценностей на сыне покойного Армана-Улла было столько, что оставалось лишь дивиться - как только он не сломился под их тяжестью.
Катрина, как ни странно, была одета куда скромнее. Но это только по сравнению с мужем. Платьев, подобных тому, корсаж которого служанки с трудом затянули на ней, молодая женщина не видела даже в музеях, даже в кино. Она от всей души наслаждалась бы своим одеянием и убранством - и то и другое было результатом трудов множества мастеров и мастериц, и то и другое можно было назвать истинным произведением искусства - если бы не дурное самочувствие.
Все-таки, недели напряжения и нервотрепки сказались. Не могли не сказаться. Она знала, что находится лишь на втором месяце беременности, и неосознанно рассчитывала хоть две-три недели просто наслаждаться жизнью. Но вышло совсем не так. Через пару дней после того, как оказалась в Провале, она ощутила первые признаки токсикоза. А потом тошнота, головокружение и слабость навалились в полную силу.
Катрине не приходило в голову жаловаться, наоборот. Она с облегчением воспринимала все эти страдания, зная наверняка - раз начало выворачивать, значит, с ребенком все в порядке, значит, беременность развивается, малыш растет. Но когда Руин увидел, как жена помирает над тазом, он немедленно вызвал врача.
Врач во всем разобрался, и, хотя молодая женщина пыталась его уверить, что и не думает жаловаться, взялся за дело решительно. Он осмотрел супругу будущего властителя, задал ей около сотни вопросов об оттенках самочувствия и о здоровье до и во время беременности, прописал какие-то травяные отвары, чаи, даже составил особое меню. И, конечно, велел беречь себя. Уже от его мягкого, терпеливого голоса ей стало намного легче, прикосновения пальцев не тревожили, а умиротворяли, а настой, который он смешал для нее, чудесным образом облегчил тошноту.
- Вам не надо страдать, - убеждал Катрину врач. - Не надо терпеть и страдать. Поверьте, ребеночку будет только лучше, если мама будет чувствовать себя хорошо. Я постараюсь сделать так, чтоб беременность доставляла вам как можно меньше неудобств. Как только вам станет хуже, сразу зовите меня.
- А если ночью? Или рано утром?
- И что же? - удивился врач. - Я живу здесь, во дворце, вместе с семьей. Для того и живу, чтоб меня можно было позвать в любой момент, - и, взглянув на нее с неожиданным сочувствием, добавил: - Не теряйтесь, госпожа, не стесняйтесь требовать, что вам заблагорассудится. Здесь, в Провале, вы можете распоряжаться чем и кем угодно, кроме самого властителя.
- Но зато властитель может делать что угодно со мной, да? - улыбнулась Катрина. Получилось как-то очень лучезарно.
- Конечно. И как с супругой, и как со своей подданной. Но, кажется, властитель относится к вам с большим вниманием. Ласково.
- Не жалуюсь.
- Ну и хорошо, - врач поднялся и стал складывать инструменты. - Думаю, мне даже незачем объяснять его величеству, что вас пока лучше не бить. Меню я передам повару, который готовит для вас, отвары вам будет носить горничная. А еще - побольше гуляйте, если позволит погода. Парк здесь замечательный.
И ушел.
Катрина обращалась к нему почти каждый день - он никогда не отказывался дать ей совет. Молодой женщине стало намного легче, хоть кое-какие неудобства своего положения она все-таки ощущала и теперь. Зато теперь чувствовала, что сможет принять участие в длинной и утомительной церемонии, как и настаивал Руин. Зачем ему нужно, чтобы она обязательно была коронована в один день с ним, супруга не понимала. И не интересовалась. Его дело, пусть делает, что хочет.
И теперь, стоя перед зеркалом в роскошном, пышном платье, корсаж которого оказался по моде тесноват (беременную это не радовало, но что ж поделать), Катрина была даже рада, что муж настоял на ее коронации. Такого зрелища в Асгердане не увидишь. Многие ли центритки могут похвастаться, что видели настоящую коронацию, да еще и участвовали в ней?
Услышав голос Руина, она обернулась к нему. Он и прежде не любил болтать, а после возврата с границы неизведанного стал настоящим молчуном. И если уж открывал рот, чтобы изречь какую-нибудь мысль, то всегда по делу.
- Кого дозваться? - спросила молодая женщина.
- Дэйна. Зову его, зову, но он, кажется, влюблен и совершенно не воспринимает меня. - Арман поджал губы, покачал головой, но пояснять ничего не стал. - Можно, конечно, связаться и с Морганой, ко я не хотел бы ее беспокоить.
- Ты хочешь передать родным, что жив?
- Я хочу их успокоить. Но только их. Только Дэйна, Моргану, Мэла… Отца. От остальных предпочел бы держать в тайне. - Руин долго молчал, глядя на подвеску, и его взгляд взволновал Катрину. Испуганная, она решила, что их настигла какая-то новая беда. - Влюблен, значит…
- Ты о брате?
- О нем.
- Что с ним произошло?
- Только то, что он влюбился, - с беспримерным терпением повторил Арман, и если бы не тон, которым он подчеркнул свое терпение, жена ни на какую странность не обратила бы внимания.
- Но разве это плохо? Влюбленность?
- Для него - плохо. Видишь ли, он проклят.
Катрина несколько мгновений соображала. Потом, почувствовав, что ей трудно стоять - голова кружится - присела на край диванчика.
- Ты имеешь в виду ваше клановое проклятие? Проклятие Мортимеров?
- Нет. Не его, - мужчина пожал плечами и внимательно оглядел себя в зеркале. Складки длинной мантии с широкими рукавами совершенно скрывали от глаз висящий на поясе меч, но оружие приятно было даже просто чувствовать на своем бедре. Руину вообще чрезвычайно приятно было чувствовать. - К тому же, - поправляя на поясе меч, добавил он, - «Проклятия Младших Сыновей» больше нет.
- Нет?
- Нет.
- Но…
- Я его снял.
Катрина открыла рот. Глаза ее округлились.
- Ты снял клановое проклятие?
Муж медленно повернул к жене голову.
- Пока я был там, - он пошевелил пальцами, - там, в небытии, я многое видел. Я видел серую паутину, которая оплетала клан Мортимер. Кстати, не только наш клан носит на себе проклятие. Но это не важно. Я видел многое. В том числе и тебя.
Он подошел и присел рядом с нею. За три недели их жизни здесь, после его возвращения, женщина уже почти успела привыкнуть к сдержанности мужа, к его новому лицу, почти всегда неподвижному, к безжизненному или очень холодному взгляду. Она так любила его, была так рада чувствовать его рядом, что простила бы ему даже откровенное пренебрежение собой. Но пренебрежения-то не было. Руин изо всех сил пытался продемонстрировать ей свою любовь, Катрина всей душой чувствовала, насколько ему это трудно, и не оттого, что он ее не любит, - просто он еще не до конца вернулся в мир живых.
И она с радостью терпела. А сейчас в его взгляде внезапно появилась нежность - слабая-слабая, будто едва занимающийся огонек, но настоящая. Почти такая же, как прежде. Молодой женщине, которую беременность и тяготы перенесенного сделали особенно чувствительной, захотелось плакать, но не от горя, а от облегчения.
- Я видел, как ты страдаешь, - полушепотом произнес он. - Я видел все мысли, которые ты думала. Иногда мне хотелось и вправду умереть оттого, что наша любовь доставляет тебе столько боли. Я узнал все, что когда-то связывало тебя с этим… Верноном, - Катрина покраснела и опустила голову. - Все, что ты испытала из-за него еще тогда. Много лет назад. Ничего, - спокойно сказал он, причем, судя по тону, в большей степени себе самому. - Я с ним еще побеседую. По-свойски…
- Руин…
- Я пытался связаться с тобой, успокоить, но не смог.
- Я видела тебя во сне.
- Да. Я знаю. Я тебя тоже видел. Все время. Но еще я видел и многое другое. Проклятие, положенное на наш клан, было в свое время сплетено одним серым магом. А то, что натворил один серый маг, вполне может расплести и другой.
- И ты смог?
- Там больше нечем было заняться. Иногда мне казалось, что от бессилия я просто схожу с ума. Может, я и в самом деле сошел, - он слегка растянул губы в улыбке. - Все-таки.
Она уткнулась в его плечо.
- Ничего ты не сошел с ума. Не говори чепухи.
- Иногда я сам себе кажусь странным. Что ж… Будем надеяться, все пройдет. А проклятие я распутал. Трудно было, потребовало много времени, но…
- Так надо сообщить! - вскинулась Катрина. Она не сразу поняла, в чем суть новости, потому что принадлежала к другому семейству, чем ее супруг, и нужды Мортимеров были ей не так близки, как нужды Айнар. - Надо сообщить, пусть больше не боятся.
- Но зачем? - Руин посмотрел на жену, погладил ее по щеке. - Просто не будут гибнуть младшие сыновья, и рано или поздно все станет известно. Но я ведь не проводил расследование, я не знаю, кто именно положил проклятие, есть ли у свершившего это деяние сторонники, друзья. К тому же о том, что сам проклявший мертв, известно не наверняка. Может, он жив. Не хотелось бы, чтоб заклинание было восстановлено. Не надо лишний раз привлекать внимание к Мортимерам.
- Ну, может, ты и прав. - Катрина помолчала, но потом не выдержала, поинтересовалась. - А что ты еще видел?
- Многое, - задумчиво, очень медленно, будто тщательно взвешивал каждое слово и каждый звук, проговорил мужчина, глядя мимо жены, в окно. - Очень многое… Например, я видел сияние, отмечавшее твое родное семейство, но не понял, что оно означает…
- Что? - испугалась Катрина. - Проклятие?
- Нет. Не проклятие. Только не проклятие. Что-то другое. Я не знаю, не могу тебе сказать, что это такое.
И замолчал. Он вспоминал недавнее прошлое, и даже мысленное прикосновение к нему оковало его тело странной слабостью, неприятной истомой. Он вспомнил пространство, лишенное цвета, параметров измерения, любых ощущений. Руин понимал, что тогда у него просто-напросто отсутствовало тело, и фактически он существовал только духовно, физически же был мертв. Как оказалось, стоило лишь прикоснуться к накопленному Серыми знанию, и уже одно это подарило ему шанс придать особую жизненную силу нематериальной составляющей своей личности. Знания, накопленные магом за годы его учебы в магических академиях как на Белой стороне, так и на Черной, помогли ему хоть как-то жить, хоть что-то ощущать и даже совершать какие-то действия.
Арман помнил, как тяжело было не сойти с ума в том энергетическом мире, куда маги не выходят даже во время самых глубоких медитаций, где вообще не бывают живые существа, даже демоны. Он мог считать себя единственным человеком, который сохранил память о том плане реальности. Руин вспоминал плотные потоки магических энергий, из которых, по сути, и состояло пленившее его пространство, и то, как они стискивали его сознание, и как трудно было не раствориться в нем. Далеко не сразу он нашел для себя безопасное положение.
А потом понял, что способен увидеть такое, что никому никогда не увидеть. Он видел структуру миров и структуру Вселенной и понял наконец, почему все миры делятся на «черные» и «белые». Это не столько зависело от их положения, сколько от полярности той части Вселенной, где они вращались. Разные условия движения, соприкосновения с другими мирами и снабжения энергией порождали разные типы магической организации. А полярные явления всегда вступают между собой в конфликт.
Но должна была существовать и некая тонкая прослойка между двумя полюсами мировой магии. Должна была. Этот вопрос заинтересовал Руина еще тогда, когда он только осознал, что ж такое видит вокруг себя, когда еще не был уверен, что не растворится во всей этой энергетической круговерти. Но он родился магом, по натуре был ученым, и, больше жизни ценя новое знание, даже на грани небытия не мог отказаться от желания узнать.
Он узнал, но по сей день едва ли мог облачить свое открытие в слова. Да это и не было ему нужно. Самое же главное, что он понял там - серая магия действительно существует, на ней, сосредоточившей в себе едва ли десятую часть процента от общей черной и белой магии мира, зиждется равновесие Вселенной, без нее просто нельзя. И Серый Орден был совершенно прав, положив столько сил на изучение этого феномена. Являясь изгоем, серая магия представляла собой ключ к огромному могуществу, которое лежало в основе двух основных магий. Постигший тайны середины, легко овладевал мощью полюсов. Именно к этому и стремился Орден. Просто он сделал ошибку, пустив в ход чисто политические методы борьбы, и тем самым открылся для удара.
Руину казалось, что он пробыл в самом сердце Вселенной очень долго, может быть, целое столетие, и лишь вернувшись в свой мир, смог определить, сколько же времени прошло. Он не лгал жене, когда рассказал, что видел ее. Он в самом деле следил за ней, мучаясь от бессилия, что ничем не может ей помочь, но одновременно занимался множеством других вещей. Не скованный в своих возможностях работой мозга, который, в конце концов, подчинен общим органическим процессам и не способен, как компьютер, обеспечивать сразу несколько автономных мыслительных процессов, Арман смог, образно говоря, раздвоиться и растрои ться.
Он действительно нашел слабое место в проклятии Мортимеров и смог привести систему в нестабильное состояние. Снять чужое проклятие, к тому же созданное именно так, как должно создаваться мощное, длительно действующее проклятие, к тому же вышедшее из рук архимага, никак не меньше - дело архитрудное. Можно лишь подкопаться под него, потому что лезть в лоб - все равно что штурмовать неприступный замок со стамеской в руке.
Подпорченное проклятие начало развеиваться - это Руин видел. Заметил он также и признаки проклятия Диланей, но за мать волноваться не стал, потому что это были просто следы, остатки, теперь уже не способные причинить настоящий вред. На них можно было не тратить сил.
Самой главной проблемой стало придумать, как вернуться. За короткое время, проведенное в плену энергий, Арман узнал о магии больше, чем за всю жизнь, научился таким вещам, каким никогда не смог бы научиться в реальном мире. Но, когда осознал, что со всем этим накопленным багажом просто не в состоянии снова стать нормальным человеком, он испытал настоящий ужас. В тот миг ему впервые пришла в голову мысль, что, похоже, единственному магу, в должной мере овладевшему основами серой магии, так и предстоит болтаться в пространстве, как дерьму в проруби - до скончания веков.
Он предпринял не одну попытку, но, как оказалось, магическая сила здесь не имела никакого значения. Энергии вокруг было столько, что о большем не стоило и мечтать. Но какой в этом толк? Вся магия мира не могла бы помочь Арману вырваться отсюда, потому что именно в этой самой магии мира он и плавал. Добыча превратилась в западню и погребла под собой охотника.
Тогда ему во второй раз пришлось приложить немалые усилия, чтобы не свихнуться. Мудрено ли? Он вдруг с неимоверной силой захотел жить. Это желание ослепило и оглушило его, и когда оттуда, из неимоверных далей сердца Вселенной он наблюдал за манипуляциями Гэра Некроманта и своего брата, он делал это уже совершенно бесстрастно. Он не верил, что им удастся ему помочь, но Гэр все-таки был архимагом. Он смог дотянуться до Армана, и Арман не упустил своего шанса.
Из глубин средоточия магии ему нетрудно было начерпать достаточно сил, чтобы создать себе физическую оболочку, так что в Асгердане он появился не в качестве бестелесного духа. Но, уже пройдя этот процесс и выбравшись из дурно составленной фигуры вызова, он понял, почему во всех древних книгах, описывавших способы смены тела, рекомендовалось растянуть этот процесс на пару-тройку лет. В тот момент он едва не сошел с ума в третий раз.
Человеческий мир, от которого он успел отвыкнуть, навалился на него всей своей невыносимой тяжестью. Магический фон вокруг был настолько разрежен (после ядра Вселенной, где энергии фактически приобретали плотность ртути, а то и свинца, любой живой мир мог показаться и вовсе лишенным энергии), что Руин стал задыхаться. Зато он обнаружил, насколько болезненно восприятие пяти основных чувств и насколько тяжело тащить по земле семьдесят килограммов живой плоти, и как при каждом движении тебя обременяет твое собственное тело. В тот миг Арману больше всего хотелось удавиться.
Первые часы в Асгердане он помнил плохо - куда-то брел, о чем-то думал, на кого-то натыкался и пропускал мимо ушей оскорбительные высказывания. А потом вдруг вспомнил о родном мире, о Провале.
Как ни странно, ненавидимая родина сейчас привлекала его неудержимо. И в самом деле, там ему стало легче. Там он пришел в себя настолько, чтобы суметь общаться с окружающими, чтобы суметь понять, что именно они ему говорили. Там до его сознания не сразу дошло известие о смерти старшего сводного брата по отцу, Киана Воина, но, даже дойдя, не колыхнуло душу, хотя Киана он почти любил. Этот его брат был славным парнем, немножко солдафонистым, но твердо соблюдающим собственные моральные принципы. Киан - это не Арман-Улл. Он-то никогда не стал бы спать с собственной дочерью или мордовать жену.
Просто у Руина не осталось уже никаких сил на чувства: горе там, любовь - все равно. Он спокойно выслушал известие о том, что Провал остался без властителя, и в ответ на радостный вопрос о сроках коронации промолчал. Молчание приняли за знак согласия. Да и согласия-то здесь не требовалось. Закон престолонаследия был строг - братья получали право на трон исключительно по старшинству. Считая Дэйна, у Армана-Улла было четверо сыновей, но Оулер, второй его отпрыск мужеска пола, скончался давным-давно, и не без участия Руина (правда, об этом так до сих пор никто и не узнал), а Киан, самый старший, - умер теперь. Если бы Дэйн был старше Руина, его все равно вынуждены были бы короновать, разве что он постригся бы в монастырь. Но к счастью - так думала знать Провала - у них в запасе оказался еще один Арман.
Руин предпочел плыть по течению. Он наведался к дворцовому магическому источнику, «продышался» там, после чего отлучился в Асгердан. Как оказалось, вовремя.
Вернона от немедленной расправы спасло только странное состояние Армана. Он с трудом понимал, что вокруг него происходит, и в тот момент думал только об одном - вот моя жена, надо ее забрать. Удивительное терпение и доверие Катрины дали ему время прийти в себя. Прижимая к себе ее теплое тело, он медленно, но верно возвращался сознанием к тому, на чем все закончилось тогда, во время нападения серых. Он вспоминал, и не только обстоятельства совместной жизни, но и чувства, и привычные слова, и все то, что было между ними, только между ними.
Прикосновение ее руки вернуло его к реальности. Взглянув на жену, он захотел обнять ее, прижать к себе крепко-крепко, чтобы ощутить - он действительно жив, действительно на этом свете, и она действительно с ним рядом. Тискать Катрину он все-таки не стал - во-первых, она в положении, во-вторых, можно помять одеяние и огорчить супругу - но зато с облегчением прижался щекой к ее руке. Молодая женщина вспыхнула и смутилась. Румяная, она показалась ему особенно красивой.
В дверь осторожно постучали и, подождав, приоткрыли створку. Не решившийся шагнуть на порог слуга тихо сообщил:
- Пора, ваше высочество.
И подал ему длинный роскошный плащ, плотный от вышивки, отороченный мехом - просто мантия, а не плащ.
Снаружи ждали придворные, вся высшая знать Провала, слуги, гвардия - и два оседланных коня: великолепный вороной, лоснящийся жеребец с высоким, расшитым золотом седлом, и тонконогая белоснежная кобылка, чья тщательно расчесанная грива почтит касалась земли. Зрелище было великолепное, еще великолепнее оно станет тогда, когда процессия растянется по улицам провальской столицы. Тогда развернутся и заполощут по ветру огромные стяги, и под солнцем засияют великолепное обмундирование дворцовой стражи и драгоценности знати, которых на каждом было столько, что следовало лишь дивиться, как их лошади выдерживают.
Конечно, еще великолепнее были дамы. Длинные шлейфы их платьев, каждое из которых стоило уж никак не меньше годового дохода с хорошего графства, свисали почти до земли или укрывали круп лошади вместе с длинным хвостом. Они походили на дивных райских птиц, но даже на их фоне Катрина выделялась. Не могла не выделяться - все должны были издалека понять, кто из всех этих дам является супругой нового властителя. Словно невеста, она была облачена во все белое. Белоснежная парча, затканная серебром и еще к тому же расшитая драгоценными камнями и золотом, ложилась жесткими складками. Верхом на своей прелестной кобылке Катрина напоминала фею из сказки.

Предыдущая страница 23 Следующая страница


Клановое проклятие 24

В процессии она занимала место позади мужа, на некотором расстоянии от него, и ее окружали десять женщин в мундирах дворцовой гвардии - лучшие воительницы Провала, бывшие рабыни-гладиаторши, купленные в каком-то из соседних миров. В Провале женщин сражаться не учили. Никогда. Но телохранительницы для супруги правителя и самых знатных дам Провала требовались, просто неприлично считалось допускать в их покои мужчин - какой разумный и строгий муж на это пойдет? Но, к счастью, все недостающее можно было прикупить по соседству, в мирах, где женщины занимали несколько иное положение в обществе.
Дальше потянулись остальные сопровождающие. Столпившиеся на улицах простолюдины с восторгом и завистью разглядывали великолепных коней, роскошные одежды, о которых им даже мечтать нельзя было, драгоценности… Они собирались на улицах с ночи, терпеливо топтались на холоде и спорили из-за удобного места, и вовсе не потому, что рассчитывали на щедрую милостыню. То есть, конечно, на милостыню они тоже рассчитывали, но не так, чтобы очень. Больше всего они желали просто взглянуть на чужое богатство - это одно было для них отличным развлечением.
От милостыни они, конечно, не отказывались, если уж та им перепадала.
У величественного, беломраморного храма, где уже не первую сотню лет совершались церемонии коронации и бракосочетания правителей Провала, Руин соскочил с коня и сам, не позволив никому, снял с седла Катрину Он же повел ее в храм, нарушая все традиции. Нарушение, впрочем, было простительным, распорядитель торжеств не счел нужным вмешиваться. На широких ступенях Арман остановился, обернулся… Храм когда-то построили на высоком холме, таком же, как тот, что стал фундаментом для дворца. Получалось, что весь город как бы лежал в ложбине между храмом и дворцом, и с широкой и длинной храмовой лестницы была видна изрядная его часть.
В городе не строили домов выше пяти этажей, и в основном из того же камня, который добывали в ближайших каменоломнях, который был тут повсюду И теперь, рассматривая столицу, Руин видел ее совсем иначе, чем прежде, когда жил здесь. К мысли, что все это вот-вот будет принадлежать ему всецело, нужно было привыкать постепенно. Ведь это не только право - это и целый букет обязанностей, которые придется тащить на своих плечах, как мешок картошки.
Задержку приняли с пониманием - мол, принц хочет еще разок показать себя народу - и народ ответил ему рукоплесканиями. В дверях храма, широких, как ворота, где три подводы разъедутся, если надо, Арман снова задержался, но уже по протоколу. Поскольку церемония была длительной и по древней традиции обязана была совершаться публично, то и начиналась она именно здесь, на пороге. Очень длинно и томительно одна церемония сменялась другой - он терпеливо поворачивался, поднимал и опускал руки, отвечал на вопросы и сам задавал их - положенные формулы пришлось затвердить заранее.
Потом наконец прошли в храм, и за ними, словно овцы за пастухом, в объемистое чрево старого здания втянулись и придворные, все те, кто имел право присутствовать внутри. Там, у ступеней трона, где Руин уже почти стал властителем, только короной еще не была увенчана его голова, распорядитель шепнул Катрине опуститься на колени.
Она удивленно взглянула на мужа - только его мнение здесь имело для нее вес. Супруг смотрел спокойно и бесстрастно, так же, как это получалось у него в последнее время чаще всего. Он будто бы ей оставлял решать - хочет ли она играть в эту игру по местным традициям или же нет. Тонкие губы молодой женщины тронула улыбка. А распорядитель уже торопился подставить ей локоть, решив, что беременной женщине просто трудно опускаться на пол.
Катрина аккуратно преклонила колени и замерла, ожидая, что будет дальше. Вслед за нею то же самое сделали и все дамы в храме, а мужчины торопливо поснимали береты и шляпы. Первосвященник вынес из залы святая святых венец правителя на бархатной подушечке, за ним двое маститых священников несли меч и перстень. Все это были регалии, которые когда-то носил и Арман-Улл, и Улл-Нэргино, и многие их предки. Руин спокойно и очень напряженно посмотрел на них. Ему показалось, что в лицо буквально на миг ударил аромат корицы - любимый запах Армана-Улла. Запах, который его сын ненавидел всю свою жизнь.
К счастью, впечатление длилось недолго. Арман прикрыл глаза, и потому не увидел, а только ощутил, как его лба коснулся холодный и тяжелый ободок. Корона была выполнена из тонких, затейливо переплетенных полосок белого золота, усаженных искристыми драгоценными камнями, с десятком остреньких выступов по верхней части обруча. Хотя золото - очень мягкий металл, ободок почти не пострадал, не стерся, не истончился - его защищала магия. Очень много магии было и в перстне. Именно этот перстень был на пальце у Армана-Улла, когда Руин схватился с ним и едва не погиб. Того, у кого на руке этот перстень, очень сложно одолеть в прямом магическом поединке. К тому же кольцо было связано с дворцовым магическим источником и оттуда черпало энергию. А это означало фактически черпать из бездонного озера.
Мечом Руина опоясал сам первосвященник (он же снял с пояса нового правителя прежний меч, и тот был немедленно унесен). Магии в клинке было немного, зато эта регалия считалась самой древней. Едва все пряжки были застегнуты, знать ответила первосвященнику и новому властителю приветственными криками, а дамы поднялись с колен. Катрина тоже попыталась подняться, но распорядитель удержал ее за плечо.
Арман сам подал жене руку. Он не стал короновать ее коленопреклоненной, хотя существовавший в истории Провала прецедент требовал именно этого, и не стал пользоваться для того малой короной, в которой супруга властителя должна была появляться на людях - регалия тоже древняя, но не обладающая тем священным значением, как мужской венец. Он снял с себя корону и под речитатив, читаемый хором на старом, давно вышедшем из обихода провальском языке, под ропот толпы возложил ее на голову супруге.
Катрина смотрела спокойно. Она не знала, что ради того, чтобы не унижать ее в глазах подданных, как это было принято, супруг нарушил традиции и даже прямой закон. Его жест, по логике вещей, делал женщину равной ему по правам на трон. Именно этого, собственно, Руин и добивался.
Церемония бракосочетания и вовсе получилась короткой. Ошеломленный поступком властителя первосвященник не стал затягивать, он вскоре соединил руки супругов, и новоявленной властительнице снова пришлось опуститься на колени, чтобы получить из рук мужа три оправленные в золото рубина, символизирующие те богатства, которые он должен дать ей и ее детям. Распорядитель торжества вовремя подставил молодой женщине локоть, но Арман и здесь распорядился сам. Он решительно поднял супругу с пола и прижал к себе.
Знать ответила одобрительными возгласами и приветственными криками, хотя здесь они не были предусмотрены протоколом. Весь двор уже знал, что жена Руина в положении, что у нее скорее всего будет мальчик, то есть наследник, и потому к отступлениям от традиций и законов отнеслись снисходительно. В конце концов, ведь чрево этой женщины уже содержало в себе того, кому в будущем предстояло править Провалом, а значит, в какой-то степени корона увенчала и его тоже. К тому же женщина оказалась стоящей, быстро понесла, за это ее можно было как-то вознаградить.
Впрочем, Руину не было никакого дела до мнения знати. Он просто поступал так, как хотел, и руководствовался только собственными желаниями и побуждениями. Он держал в объятиях любимую супругу, и она улыбалась ему в ответ.

Глава 13

Накануне совета патриархов Мэрлот почувствовал, что нервы у него на пределе. Он и сам удивился, потому что прежде полагал, что нервов у него и вовсе не существует, а что уж о нем думали и говорили другие, вообще лучше было молчать. Но, как оказалось, нервы у него имелись, и доставляли уйму неприятностей. Еще на людях Мэрлоту удавалось держаться, но уже наедине с любовницей он просто каменел. Эала сперва дула губки, пыталась расшевелить любовника, а накануне совета сдалась и, просто приникнув к нему, ласково спросила:
- У тебя неприятности?
- Ну… Да, - нехотя ответил Мортимер.
- Да не волнуйся, не буду я тебя расспрашивать. Я точно знаю, нельзя совать нос в дела политиков и бизнесменов.
Замечание любовницы ненадолго отвлекло патриарха от своих проблем.
- Вижу, у тебя богатый опыт общения с политиками и бизнесменами.
- А ты думал, до тебя у меня никого не было?
Девушка рассмеялась, когда он поймал ее и перегнул через колено, чтобы пару раз наподдать по задку. Она по-детски болтала ногами и хохотала и заразила его своим весельем. Мужчина опрокинул ее на ковер.
- Дразнишь меня? Смотри, расплатишься за это! - шутливо пригрозил он.
- Куда тебе?! - бойко ответила Эала. - У тебя же проблемы!
Вместо ответа Мэрлот рванул на ней пеньюар. Тонкий шелк, отделанный кружевами и вышивкой, треснул, и девица, знающая, насколько это дорогая вещь, тихо ахнула и перестала сопротивляться, потому быстро осталась вовсе без одежды.
Хоть патриарх плохо выспался в эту ночь, к собственному удивлению во дворец Совета явился свежим и готовым к борьбе. Облачаясь в длинное белое одеяние, мантию патриарха, он думал о чем-то постороннем, потому что знал - в нужный момент нужные слова найдутся. Этого дня он ждал много лет, очень много лет, с тех самых пор, как Блюстители Закона начали против Мортимеров негласную войну. И потому был твердо уверен, что своего не упустит, времени зря не потеряет.
Мантию ему подавал молчаливый и сумрачный Майнар. Одеяния патриархов на рядовых заседаниях Совета были не регламентированы, большинство являлось туда в строгих, хоть и очень дорогих костюмах, но раз в год проходило главное заседание, на которое патриархи являлись в привычных им традиционных нарядах. И уж тогда без труда можно было отличить молодые кланы от старших: одежда глав младших Домов в этот день ничем не отличалась от остальных дней. А старшие сразу становились особенными.
На любое одеяние, каким бы оно ни было, накидывалась белая мантия (надо сказать, что с пиджаком и брюками она выглядела до крайности нелепо), потом, в зале Совета, снималась, и надевалась снова уже на оглашение ключевого решения этого дня. Как правило, на Совете обсуждалось сразу несколько дел, редко когда всего одно или два, и окончательный вердикт выносился совокупно, в самом конце заседания - для протокола, хотя проблемы решались по очереди, как удобнее.
Майнар передал отцу жезл патриарха, вынутый из узорного ларца, и передал ларец второму секретарю, который не мог присутствовать на заседании и должен был дожидаться внизу, в машине. Серьезно, вдумчиво посмотрел на отца.
- Ну? - спросил он. - Пошли?
У них были невозмутимые лица, и слова самые простые, казалось бы, ничего особенного в них не заключалось. Но эти-то двое прекрасно понимали, о чем у них идет речь.
Главы Домов и их секретари, как правило, старшие сыновья или дочери, или уж, по крайности, кто-то из внуков, неторопливо входили в залу, переговариваясь между собой о каких-то посторонних или околополитических делах. Заметив среди них Эндо Дракона Ночи, а рядом с ним Алвэра Огненный Шторм, Мэрлот любезно поклонился обоим. Помедлив, глава Дома Драконов Ночи коротко кивнул в ответ.
Зала Совета была велика, но не слишком - в ней с удобством помещались все патриархи Асгердана, и оставалось еще место разместить самое малое столько же кресел, ведь неизвестно, сколько еще кланов могло прибавиться. Не реже, чем раз в пятьдесят лет, очередное семейство обращалось в Совет с просьбой о признании за ним статуса клана. Просьбы такого рода часто отклоняли, нередко удовлетворяли, и число патриархов увеличивалось. И тогда среди старых, потемневших массивных кресел, каждое из которых слегка напоминало трон, появлялось новое, еще ароматно пахнущее обработанным деревом и лаком.
Кресла располагались кругом, ближе к двери - патриархи помоложе, напротив двери - Гэллатайн, Бомэйн Даро Блюститель Закона (правда, он уже больше двадцати лет ни разу не появлялся в зале Совета, вместо него здесь заседал его старший сын) и Мустансир Эшен Шема. Дальше - остальные. Они рассаживались, клали жезлы на столики у кресел и ждали, когда затворят двери. Мэрлот, усевшись в привычное ему кресло у боковой стены залы, задумчиво поднял глаза к хрустальной люстре. Он как свои пять пальцев знал это место, но сейчас, будто желая отвлечься, стал рассматривать вновь.
Стены ее были отделаны белым, бархатистым на вид мрамором, капители колонн - серебром и хрусталем, крупными кусками дорогого голубоватого хрусталя, привезенного из какого-то далекого мира. Окна были полукруглые, в фигурном обрамлении, под потолком и над каждым из окон - великолепные барельефы, даже жалко, что их нельзя было разглядеть толком. Пол устилал плотный пышный ковер, который оставался белым, несмотря даже на то, что его топтало множество людей, и довольно часто, а под этим ковром - Мэрлот знал - прятался великолепный пол, восхитительный наборной паркет.
В залу вступил последний глава Дома - Оттон Всевластный, который, видимо, очень торопился, потому что выглядел чуть менее невозмутимым и сдержанным, чем обычно. Прежде чем опуститься в свое кресло, он поискал взглядом Блюстителя Закона и вежливо кивнул ему. Блюститель Закона слегка побагровел, потому что кивок, конечно же, был издевательским. Уголовное дело против Оттона было заведено по всем правилам и давно уже крутилось, но пока не было вынесено решение о его виновности, а также пока Совет не снимет с Всевластного патриаршей неприкосновенности, с ним ну совершенно ничего нельзя было сделать.
Законники рвали и метали, они долго пытались хоть как-то прицепиться к Моргане - но ее они не сумели получить, потому что все время предварительного следствия она провела в больнице, и врачи даже не думали уступать Блюстителям Закона; пытались удовольствоваться хотя бы Реневерой, но за нее почему-то с яростью вступились не только Мортимеры, но и Всевластные. Постоянно грызться с двумя кланами на уровне выяснения деталей всевозможных процессуальных норм оказалось тягостно даже для Блюстителей Закона. Молодую женщину продержали в заключении раза в три дольше, чем это было позволено законом, но в конце концов вынуждены были выпустить. Снова ее удалось посадить в КПЗ лишь недавно, и законники предвидели - ненадолго.
А с Оттоном разбираться было намного сложнее. Он - не беззащитный обыватель или младший представитель какого-нибудь слабого или просто всеми нелюбимого клана. За Оттоном стоял сильный и упрямый клан, да и сам патриарх отлично знал, на что он способен. И потому от его поклона Боргиана Ормейна передернуло.
Как только закрылись двери, он поднялся, оправляя складки своей длинной - до пола - бело-красной одежды с широким воротом, уложенным на плечи, и заговорил с уверенностью, которую дает только многолетняя привычка к чужому повиновению:
- Сегодня мы обсуждаем два вопроса - основной: ратификацию закона об обучении детей, полученных в ходе осуществления Программы Генетического преобразования, под контролем Блюстителей Закона, и придание статуса клана семейству Айнар, - проговорил Боргиан, медленно отходя от ярости, в которую его привел кивок Всевластного. Мысленно он сделал пометку - расквитаться с ним в свое время - и отправил Оттона в конец длинного списка, тщательно хранимого в памяти. - Есть предложение обсудить эти вопросы именно в таком порядке и перейти к подведению итогов года…
- Есть возражения, - с места заметил Эндо, хотя старший сын Бомэйна Даро не успел спросить, есть ли возражения, да скорее всего и не собирался делать это. - Мне кажется, сперва лучше покончить с самым простым вопросом - с положением семейства Айнар. Потом перейти к вопросу более сложному.
- Ничего сложного в ратификации решения нет.
- В ратификации - нет, но закон еще не обсужден и предварительно не принят.
Боргиан не взглянул на Эндо с ненавистью, но такое желание у него возникло. Поневоле он обвел взглядом присутствующих и понял, что за предложение Дракона Ночи сейчас встанет большинство присутствующих, а проигнорировать главу одного из старейших кланов Асгердана - слишком откровенный жест. Это будет уже вызов, и добрая треть патриархов почтет своим долгом принять его. Старший сын Бомэйна был уверен, что сумеет заставить Совет принять закон без особых проволочек, ведь он выглядел совсем безобидным по сравнению, к примеру, с Программой Генетического преобразования.
Ну ладно. Не все ли равно, в каком порядке. Все равно примут - куда денутся. Боргиан подобрал складки хламиды и сел обратно в кресло.
С семейством Айнар разбирались недолго. Были вновь открыты двери, и по зову патриархов в залу смущенно (хоть и скрывала это смущение изо всех сил) вступила невысокая, но осанистая женщина в строгом белом костюме. В ее темных волосах пробивались седоватые пряди, и это было странно для бессмертной, которой она была, но придавало ее облику величественности. Ее трудно, просто невозможно было бы назвать красивой или некрасивой - она была выше подобных простеньких категорий.
Мэрлот, на руках у которого тоже имелся листок со сведениями о семействе, о котором он уже давно знал больше, чем остальные патриархи, - это же его потомок (правда, ныне покойный) был женат на представительнице семьи Айнар - с интересом посмотрел на Эдеру Айнар. Катрина была на нее немного похожа, надо признать.
Семейство было довольно крупным, оно уже вполне тянуло на клан, только вот доходы у него оставались низкими. Впрочем, доходы - это не главное. Семья уже владела изрядным куском земли, правда, не в столичном мире. Маго-генетический анализ показал наличие особого кланового типажа, особого гена, который несла в себе матриарх и передала своим потомкам. Айнар вполне стоили того, чтобы рискнуть и придать им статус клана. Если они окажутся слабыми, то быстро лишатся его - такое случается нередко.
Вопрос обсуждали меньше получаса, и в залу был принесен новый, еще сияющий свежим серебряным напылением жезл. Работники, молчаливые и бесшумные, словно тени, внесли еще одно кресло, поставили на свободное место, и уже здесь Эдера Айнар, конечно, все поняла, она на миг вспыхнула, но немедленно лицо ее приобрело прежнее невозмутимое выражение. Она приняла жезл из рук Боргиана Блюстителя Закона, и ее семейство стало кланом.
Ей дали время пройти к своему креслу и сесть, оправляя юбку, но когда Боргиан уже сделал движение встать, Эндо внезапно опередил его.
- У меня есть заявление, - произнес он.
На него взглянули выжидательно, а некоторые патриархи - с особым вниманием. Любой глава клана мог обратиться к Совету с заявлением, и никто не мог лишить его этого права, так что Блюстителю Закона было не заткнуть ему рот. Однако тот и не пытался. Зачем? Решив, что заявление тоже относится к числу «неважных дел», он лишь нетерпеливо поджал губы. Еще одно промедление.
- Я хотел бы, чтоб вы ознакомились с некоторыми документами, - сделав короткую паузу, продолжил Эндо.
Он не обернулся к Алвэру, не сделал ему никакого знака, но старший сын Дракона Ночи сам вытащил из-под кресла тяжелый саквояж, который неведомо как взялся там, и с трудом вытащил оттуда огромную стопку бумаги. Конечно, проще всего было бы держать эту кипу в подпространстве и вынуть ее оттуда, но в зале Совета нельзя было пользоваться никакой, самой простенькой магией.
Этот закон соблюдался строго, возможно, потому, что почти все в числе патриархов были архимагами, и возможное бурное выяснение отношений могло закончиться серьезной катастрофой. Страсти в зале Совета накалялись довольно часто, потому на всем здании лежала мощнейшая противомагическая блокада, а зал был еще укреплен кольцом «магического молчания». А в такой ситуации даже простейший телекинез был невозможен.
Боргиан с неудовольствием посмотрел на толстенную стопку бумаг, но когда Алвэр, раздавая присутствующим главам кланов по несколько листов из этой стопки, и не подумал предложить стопочку ему, нахмурился. Остальные патриархи с любопытством принялись изучать предложенные им бумаги, и очень скоро на большинстве лиц появилось особое выражение. Такое может быть свойственно лису, внезапно почувствовавшему, что он пересек свежий собачий след, или просто разумному и опытному в жизни человеку, почуявшему запах жареного.
Главы Домов задумчиво шуршали листами. Потом Мустансир, перегнувшись через подлокотник кресла, обратился к Реохайду Гэллатайн и поинтересовался:
- Нельзя ли ознакомиться с вашим комплектом документов? У вас то же самое?
Эта фраза оживила весь зал, и патриархи, углубившиеся в чтение, встрепенулись, стали заглядывать в бумаги соседей. Боргиан попытался сделать то же самое, чтобы понять, что же такое сын Эндо раздал всем, кроме него, хотя и так мог бы догадаться. Раз он стал единственным, кому не предложили экземпляр, значит, в бумагах есть что-то такое, что направлено против Блюстителей Закона. Просто вся ситуация была настолько неожиданна для него, он просто не представлял себе, что возможно нечто подобное, и потому растерялся.
- Откуда эти документы? - голосом, похрустывающим от холодка, спросила Рун Мэйх Даймен.
- А это правда? - осведомился Савэйн Таронт.
- Кто может подтвердить их подлинность? - спросил, вставая, Джоннон Талла Соннер. По натуре он был законник, строго придерживался пунктов и параграфов, потому представлял собой одного из самых преданных сторонников Блюстителей Закона. Но - только пока они придерживались законов сами. В глубине Джонноновых глаз вспыхивали огоньки, которые не сулили Боргиану ничего хорошего.
- В углу каждого листа вы можете видеть знак, оставленный принтером, как свидетельство того, откуда был распечатан документ. Вот заключение экспертов. Трех независимых экспертов, - Эндо вынул из папки два листа бумаги и пустил их по рукам.
- Что это за бумаги, Эндо?! - не выдержал Боргиан. Вскочил с места, позабыв даже о требованиях вежливости.
Не обратив внимания на Блюстителя Закона, Дракон Ночи повернулся так, чтобы видеть всех патриархов разом.
- Я обвиняю клан Блюстителей Закона в злоупотреблении своим положением, в нарушении целого ряда законов, а также в предательстве.
Ему ответило молчание - патриархи осмысляли услышанное.
Боргиан же шагнул вперед.
- У тебя нет такого права, Эндо, - зло напомнил он.
- У меня есть право вынести любой вопрос на обсуждение Совета, - возразил Дракон Ночи. - Я предлагаю патриархам ознакомиться с документами и начать обсуждение.
- Сперва надо выяснить, откуда взялись эти документы, - старший сын Бомэйна попытался отобрать у Реохайда Гэллатайн, сидевшего ближе всех, стопку бумаг. Но с главой Гэллатайн даже он справиться не мог. Реохайд лишь взглянул на него и отвел руку, и Боргиан не попытался настаивать. Остальные главы кланов тоже не подумали поделиться с законником документами - им самим было интересно.
- Эти документы взяты из базы данных метрополии Блюстителей Закона.
- Каким образом? Ни мой отец, ни я не давали согласие на проникновение в наши архивы, - побагровел Боргиан.
- Я готов ответить на этот вопрос после того, как будет решена поставленная мною проблема, или если Совет решит требовать от меня ответа, - отозвался Эндо. - Документы были взяты в архивах метрополии Блюстителей Закона, о чем свидетельствуют пометки на каждом листе, удостоверенные заключением эксперта.
- Каким еще заключением?!!
- Могу предоставить уважаемому Боргиану Ормейну копию, - не оборачиваясь, ответил Эндо.
- Липа!
- Вам сложно будет это доказать. Впрочем, эксперты ждут снаружи. Они могут и сами подтвердить подлинность документов. Я предлагаю господам патриахам ознакомиться с ними.
- Предоставление подобных документов должно иметь разрешение патриарха Блюстителей Закона, - мысли Боргиана явно мешались, но неправильности речи, прорезавшиеся от волнения, не обратили на себя ни его, ни чье-либо еще внимание.
- Эта норма в законе не прописана, не так ли?
Дракон Ночи впервые взглянул на Боргиана прямо, и в его глазах законник впервые прочел настоящую ненависть. Да, сдержанную, да, подконтрольную сознанию, но такую всеобъемлющую, что Блюстителю стало не по себе. На него смотрел воин, настоящий и сильный воин, который умел биться до победного конца, и ничего никому не забывал. Старший сын Бомэйна вдруг понял, что этот человек - не политик, способный, если ему выгодно, забыть о чем угодно, а мужчина, который никогда не простит вреда, причиненного его много-раз-правнучке.
Конечно, с малышкой Аэлью ничего не успели сделать, но угрозы было достаточно. А с Эрликой Тар успели сделать самое главное, так что Эндо было за что ненавидеть законников.
Всем остальным - тоже.
- Я думаю, стоило бы пригласить экспертов, - медленно произнес Реохайд Гэллатайн. - Но сперва, глубокоуважаемый Эндо Дракон Ночи, не могли бы вы объяснить нам, как вами были получены эти документы?
- Их раздобыл для меня один хакер.
- Значит, путь их получения был не совсем законным.
- Он не подпадает ни под одну из статей уголовного кодекса, - отозвался Эндо.
- Интересное утверждение, - процедил Боргиан.
- Будьте добры, назовите мне ту статью закона, под которую он подпадает, - внезапно вступил Мэрлот и наморщил лоб. То, что патриарх Мортимеров знает уголовный и уголовно-процессуальный кодексы почти наизусть, знали все.
- Целый букет. Семьсот сорок вторая…
- Преступления в области высоких технологий. Проникновение в чужую сеть, повлекшее за собой причинение ущерба структуре сети. Этого не было, иначе о проникновении в вашу сеть вы бы уже знали, - возразил Мортимер.
- Семьсот сорок шестая!
- Взлом сети. Опять же, никаких следов, иначе б вы об этом уже знали и не задавали бы вопросов, откуда взялись документы. Для того чтоб взломать, нужно снимать пароли, а это, как ни крути, заметно.
- Пятьсот третья…
- Данное обвинение ни вы, ни кто угодно из присутствующих не могут предъявлять, - немедленно ответил Мэрлот, - поскольку никто за эти документы с вас не просит денег. Пятьсот третья статья - «проникновение в чужое информационное пространство с целью получения значительной выгоды». О выгоде речи не идет.
Блюститель Закона растерялся, видимо, спасовав перед объемами памяти патриарха Мортимеров. Больше он не смог припомнить ни одной подходящей статьи (хотя, конечно, они были, и, поднапрягшись, глава «белобрысого Дома», в отличие от законника, смог бы припомнить что-нибудь подходящее) и понял, что проиграл. Опустившись обратно в кресло - растерянный, он просто не знал, что предпринять - и, потратив несколько мгновений на то, чтобы придумать хоть какой-нибудь выход, внезапно подвернул манжету. На левой руке у него имелся прибор, очень похожий на громоздкие часы или маленький пейджер, и теперь Боргиан торопливо нажал несколько кнопочек, маленьких, как половинки булавочных головок.
Никто не обратил внимания на его манипуляции.
Патриархи же заканчивали читать документы и активно менялись стопками. Материалы были интересные, то и дело главы Домов поднимали глаза и посматривали на законника. Посматривали бесстрастно, но сам факт уже о многом говорил.
- Я хотел бы уточнить вот что, - проговорил вдруг Оттон Всевластный, вставая с места. Он внимательно вчитывался в один из листов в стопке и обращался явно к Эндо Дракону Ночи. - Здесь заключение эксперта о том, что в крови Мэлокайна Мортимера, ликвидатора, была найдена большая доза химического вещества, в просторечии именуемого «гормональным взрывом». В чем, собственно, было дело? Какое отношение это имеет к делу?
- Я могу объяснить, - снова вмешался Мэр-лот. Встал. - Вы не дочитали, господин Отгон. Это вещество было введено Мэлокайну в кровь в тот момент, когда он находился в собственном доме наедине с дочерью, с Эмитой Мортимер…
- Прямо когда он находился в своем доме?
- Ну то есть рядом с домом. После введения вещества его втолкнули в дом и закрыли дверь.
На миг в зале воцарилась тишина. На лбу Боргиана выступила испарина, впрочем, почти не заметная под волосами, падающими вперед.
- Вы обвиняете в этом законников? - уточнил Оттон, чья невозмутимость на миг пошла трещинами. Из-под маски выглянуло изумление и непонимание.
- Да.
- Это бред, - возмутился законник.
- У меня есть доказательства.
- Какие еще доказательства?!
- Боргиан, вам стоило бы помолчать, - произнес Реохайд, и этого вновь хватило. Блюститель Закона ненадолго онемел.
Патриархи сумрачно молчали. Каждому из них было что припомнить законникам. Одна Программа Генетического преобразования чего стоила. Подробности Программы, изложенные в бумагах, заставили Рун Мэйх слегка посереть. Для леди Даймен судьба ее родственниц, которые были принуждены участвовать в Программе и оказались привязаны к мужчинам, зачастую не слишком-то подходящим для них по характеру и жизненным установкам, была чем-то вроде личной трагедии. Она слишком уж живо представляла себе, как они, не нужные мужчинам, которые стали для них самыми дорогими существами в мире, должны мучиться.
Негодовал и Шатадана - для него чистота потомиц и незыблемость брака была чем-то вроде столпа, основы всей жизни. А какая может быть незыблемость брака, если зачастую мужчины, избранные девушкам клана в пару, и не думали делать предложение. Какая чистота, если девушки беременели вне брака? Да и вся эта ситуация чрезвычайно ему не нравилась.
Она никому из патриархов не нравилась.
Документы, которые говорили о сделке Блюстителей Закона и черных магов, добавили жару. Говоря откровенно, глав Домов не так уж занимала судьба клана Мортимеров, но то, что с подачи законников черным был отдан почти целый асгерданский клан, уже было сродни острой кости в горле. Сегодня Мортимеры - кто станет следующей жертвой? Кто не угодит? Способ расправиться с неугодными довольно универсальный. Это только Мортимеры умудрились как-то выкарабкаться из этой ситуации пойти целыми, кажется, потери их клана можно по пальцам одной руки пересчитать. Но это же просто чудо!
А обвинение Мэрлота и вовсе вышибло у многих дыхание, хоть они, как привычные к политическим играм люди, постарались этого не показать. Комплект документов, где бесстрастно констатировалось все, что имело отношение к этому происшествию, прошел по кругу, и каждому казались вполне убедительными доказательства. Их сухость была их силой. Очевидным становилось, что клан законников пытался заставить отца изнасиловать собственную дочь. Единственное, что осталось непонятым - зачем?
- Зачем это могло быть нужно клану законников? - спросил Мэрлота Айрдан, глава клана, который так и был назван по его имени - дом Айрдана. - Вы можете предположить?
- Могу лишь предполагать. Мой сын давно неугоден своим работодателям, это не первый случай, когда его пытаются обвинить…
- Это ложь! Никаких доказательств! - возмутился Боргиан.
- К тому же, если делать вывод из документов, которые вам представлены, Блюстители Закона рассчитывали обучать дочь Мэлокайна, Эмиту, и им нужно было заполучить ее, хотя бы таким образом.
- Домыслы!
- Господа, господа, у нас не суд, - вмешался Реохайд. Он даже не поднимался с места, но стоило ему начать говорить, как все остальные замолкали.
Надо сказать, что в Совете, конечно, существовали свои законы и традиции. Невозможно с удобством и результативно вести заседание, на котором все равны, и никто не имеет никаких преимуществ. Потому раз в год из числа патриархов обязательно избирался председатель, который и вел каждое заседание, не имея, впрочем, дополнительного голоса или каких-то преимуществ. Преимуществом обладал только клан Блюстителей Закона, поскольку его представителю было дано право вето.
Но в случаях, если на заседаниях разгоралось целое сражение, и председатель не мог справиться с этим, в дело вступал Реохайд - его слушали всегда и при любых обстоятельствах. В глубине души Оттон желчно завидовал главе Дома Гэллатайн и, конечно, искренне восхищался его даром, потому что и сам мечтал о таком же точно влиянии. Впрочем, восхищение испытывали и многие другие патриархи. Влияние Гэллатайн действительно было огромным.
- У нас не суд, - повторил он, когда все замолчали. - И я хотел бы услышать наконец завершающую часть вашей речи, Эндо Дракон Ночи. Все, как мне кажется, должным образом ознакомились с предложенными документами. Что вы хотите потребовать или предложить?
- Я заявляю, что клан, который обвиняется в таком количестве проступков и преступлений, не может исполнять порученную ему роль и блюсти Закон. Я считаю, что клан Бомэйна Даро должен быть отрешен от его должностного положения.
- Это не в твоей власти, Эндо, - медленно произнес Боргиан. Любой мало-мальски проницательный человек почувствовал бы в его словах угрозу.
- Это во власти Совета.
- Не так. Это не так. Положение Блюстителя Закона принадлежало моему отцу по праву рождения, а не было даровано Советом патриархов Асгердана.

Предыдущая страница 24 Следующая страница


25 Игорь Ковальчук

Дракон Ночи неторопливо повернулся к своему противнику и слегка усмехнулся ему в лицо.
- Ты так в этом уверен, Боргиан? Или просто пытаешься обмануть присутствующих?
Старший сын Бомэйна посерел и отвернулся.
- В любом случае, я налагаю вето на подобное решение.
- В данном случае вы не можете наложить вето, - ответил Эндо, вновь переходя на «вы». Никто не понял его взгляда, брошенного на собеседника, и слов его тоже не понял, но зато все почувствовали - что-то особенное было в странной, слишком фамильярной фразе. Будто та намекала на какие-то давние обстоятельства, известные только этим двоим, но зато весьма значимые.
Законник медленно опустился в кресло. В пол, укрытый пышным паласом, стукнул жезл, который Боргиан случайно смахнул со столика локтем.
Стопки бумаг, изученных патриархами, медленно стягивались обратно к Эндо. Главы Домов отлично понимали, что для детального и подробного изучения всей этой информации нужно много времени и много сил, да и проверить нужно каждый факт, если это вообще возможно. Однако самой этой стопки и поверхностного знакомства с заключенной в ней информацией было вполне достаточно, чтобы отнять у Блюстителей Закона их блюстительские права. Более этого, это было необходимо.
Мэрлот приглядывал за патриархами из-под опущенных век. Он с самого начала знал, что правильно оценил ситуацию, и главы Домов выступят против законников, если только почувствуют, что они не в одиночестве. Клан Бомэйна, огромный по численности, мог задавить любой другой клан, стоило только противнику остаться в одиночестве. Возможно, он мог бы справиться и с двумя, и даже с тремя кланами (смотря какими, конечно). Но со всеми сразу - нет. Такое было бы не под силу одному Дому, хотя бы и самому могущественному в Асгердане.
Хотя Мортимеру было радостно, что он, хоть и подал голос одним из первых, не стал первым, на кого упал ненавидящий взгляд Блюстителя. Даже если его задумка увенчается успехом - а успех был несомненен, сладостный аромат удачи уже висел в воздухе - Бомэйн останется патриархом, а его клан - кланом, и придется жить с ними бок о бок еще очень долгое время. Разумеется, раз продемонстрировав Совету компрометирующие документы, нельзя забрать их обратно, и расследование начнется. Потомки Даро наделали таких дел, что, если все деяния будут должным образом доказаны, суд над ними не может закончиться иначе, как лишением статуса клана, декланированием.
Может статься, конечно, что доказать удастся не все. Возможно, Совет не примет решения о декланировании - чего только не бывает на свете - и тогда опасность сохранится надолго, очень надолго.
Мэрлот коротко вздохнул. Он, который уже принял решение, просто ждал, пока решатся все остальные, радовался пока хотя бы тому, что наверняка будет снят этот идиотский ценз на годовой оборот клановых средств. У его потомков, наконец, отпадет нужда крутиться, лишний раз разбивать свои средства на более мелкие суммы и перекидывать их туда-сюда, и они смогут заняться делом. А у клана появятся лишние средства на службу безопасности. И, возможно, на новые разработки.
А снаружи нарастал шум. Сперва патриархи не обращали на него внимания, потом он стал громче и назойливее и разбился на отдельные островки. В нем, сперва похожем на звуки океанского прибоя, пробились знакомые нотки голоса толпы, а на лице Боргиана впервые за свое время зазмеилась довольная усмешка. Главы Домов стали оглядываться, а Эндо, помедлив, сделал Алвэру знак открыть окно. Створки удалось распахнуть не сразу - старший сын Дракона Ночи не был знаком со сложным запирающим механизмом, но как только это удалось, в залу вместе с жарким летним воздухом ворвались крики и скандирующие голоса множества людей.
- Руки прочь от Блюстителей Закона! - кричала толпа. - Руки прочь от Блюстителей Закона! Долой распоясавшихся патриархов! Бессмертных - к ногтю! Нет - анархии!! Да - порядку!!!
Мэрлот слегка улыбнулся и, наклонившись к уху сидящего рядом Савэйна, прошептал, хотя в той ситуации не было нужды шептать, можно было сказать в голос, все равно вряд ли услышал бы тот, кому сказанное не предназначено:
- Манифестация, несомненно, устроена кем-то из братьев Боргиана.
- Быстро они сорганизовали такое масштабное зрелище…
- Долго ли умеючи.
- Но что нам-то делать… Я чувствую, мы попали в неприятный оборот.
- Вряд ли таким способом можно что-то изменить. Этот шаг законников - трепыхания рыбы, выброшенной на берег.
Савэйн поджал верхнюю губу, украшенную пепельного цвета колкими усиками, и задумчиво пожевал ее.
- Дай-то Бог, - проворчал он.
Однако крики толпы на патриархов вряд ли повлияли. Все они привыкли, что в Асгердане царит автократия, но отнюдь не демократия. Народ мог высказывать свое отношение к тому или иному закону, принятому Советом, и мнение народа принималось во внимание. Но отнюдь не тогда, когда толпа служила лишь пешкой в чужих руках. Как, например, на этот раз.
Реохайд, облаченный в длинное белое одеяние со строгим алым узором по подолу и у рукавов, вновь поднялся с места и развел руками. Он даже не смотрел на Саннару Симней, молодую женщину, матриарха, которая в этом году была избрана председательствовать, но растерялась перед лицом серьезнейших обвинений в адрес одного из могущественнейших кланов, и перед гневом самого этого клана (ей было простительно, поскольку до сегодняшнего дня ее клан считался самым младшим). Он неназойливо занял ее место, и она даже не подумала возразить.
- Что ж, господа, - проговорил он. - Вопрос поставлен. Давайте обсуждать?
Голос у него был звучный и густой, казалось, будто слышишь баритон какого-нибудь знаменитого оперного певца, обсуждающего проблемы театра с кем-то из почитателей или репортеров. Но сила его заключалась отнюдь не в красоте или звучности, а в чем - Бог его знает…
- Да что тут обсуждать, - с легким акцентом, наверное, от волнения, - проговорил Мустансир. - По-моему, все и так ясно.
- Вполне, - ответила Рун Мэйх. Голос ее, низковатый и порой казавшийся грубым, прозвучал с угрозой.
- Кто-то считает нужным что-то сказать?
- Я считаю, что необходимо дать Боргиану возможность ответить на обвинения против его клана, - заметила Эйвиза Тейри из клана Спектральной Аркады. - В частности, на обвинения в предательстве… и вот это… насчет девочки, дочки ликвидатора.
- Я ни на что не собираюсь отвечать. Это все обычные измышления, ложь, - хмуро ответил законник, не придумав ничего другого.
- Но как это так - ни на что, - настаивала Эйвиза. - Вот, есть документы, и… Должно же быть какое-то объяснение.
Мустансир, пристально смотревший на старшего сына Бомэйна, пожал плечами.
- Отказаться от объяснений - право представителя клана Бомэйна. Но раз нет никаких объяснений, нам остаются только документы. Именно на них мы и будет опираться, принимая решение. Итак? - он взглянул на Реохайда Гэллатайн.
Как это и полагалось, Эндо взял со столика жезл и вытянул его вперед. Это было знаком того, что он стоит за свое предложение и, как следствие, словом, сказанным против Боргиана и всех его родственников.
Вслед за Эндо жезл взял в руку Мэрлот - он тоже вытянул его вперед. За ним поспешила Рун Мэйх, за нею - Шатадана и Лоанаро, который всегда держался очень сдержанно, но сейчас вдруг выступил против законников с особым пылом. Мортимер тут же вспомнил, что Дом рыжеволосого Лоанаро почти на две трети состоит из женщин, которым, конечно, досталось. Его клан, клан Алзара, называли «ярмаркой невест», и по Генетической программе очень многие из них были отданы мужчинам, которых не выбирали.
И тут, к легкому удивлению Мэрлота, свой новенький жезл подняла Эдера Айнар. Ее строгое, иконописное (только что не смуглое) лицо было на удивление неподвижно, тонкие губы стали еще тоньше, потому что она плотно сжала их. Обычно молодые патриархи и матриархи, только что получившие столь высокий статус, вели себя тихо и незаметно, старались просто присматриваться к тому, как в Совете делаются дела. Они никогда не лезли в первый ряд.
Но Эдера сделала решительный шаг, и он произвел впечатление не только на Мэрлота. Вслед за нею очень многие похватали свои жезлы с торопливостью, которая могла бы удивить стороннего наблюдателя - чего им торопиться? Боргиан, приоткрыв пересохшие губы, следил за этим с бессилием и яростью.
- Вы сейчас идете против воли народа, - проговорил он хрипло. Эти слова напоминали попытку утопающего схватиться за соломинку.
- Мы сейчас поставим народ в известность о решении, - холодно ответил Эндо Дракон Ночи. - Мы выслушаем все, что ему угодно будет сказать нам.
А люди снаружи с удовольствием скандировали лозунги. Большинство орущих скорее всего даже не вдумывались в суть того, что кричали. Порой можно лишь поразиться тому, какие глупости способен кричать разошедшийся не на шутку обыватель, попав в толпу себе подобных. В обыденной жизни это может быть очень умный, даже проницательный человек, которого, будто старого воробья, на мякине не проведешь. Но толпе не нужен ум, не нужна проницательность. Стоит пяти-шести десяткам человек сбиться вместе, как они превращаются в стадо, живущее одними только инстинктами. В человеке поднимается все самое темное, тонкий налет цивилизованности слетает, как тонкое и скользкое шелковое покрывало, и тогда человек становится способен на все. В том числе и на убийство.
Поэтому под стенами Дания Совета патриархов бесновался зверь, вполне способный одним махом оставить Асгердан без патриархов (возможности зверя-толпы, конечно, вызывали определенные сомнения, но отнюдь не у самой толпы - она сомнений не знала вовсе). Каждый из тех, что сейчас готов был потребовать смерти главам центритских кланов, изливал свою злобу на собственную жизнь, зачастую неустроенную, зачастую просто неудачную. К политике все это не имело ни малейшего отношения. Политикой руководился лишь тот, кто направил толпу против Совета.
Впрочем, и на толпу, как оказалось, была управа. Внезапно распахнулись широкие створчатые двери здания Совета, и люди рванулись было туда - но отступились. Сперва те, кто стоял впереди, сделали один шаг назад, потом другой, потом попятились и остальные. Самым первым, и здесь возглавляя глав Домов, шел Реохайд Гэллатайн в длинном белом с алой каймой одеянии, которое мело подолом землю, но выглядело на нем, как мантия небожителя. Взгляд патриарха, не выражая ни угрозы, ни презрения, был сродни тому, которым останавливают воющую от ярости собаку или взбешенного быка. Он дышал внутренней силой.
Реохайду было достаточно взглянуть на одного человека, своим вниманием вырвать его из толпы, сделать одиночкой, и тому сразу стало не по себе. Что он вопит, что он руками машет, как ненормальный какой-то? Смущение превратилось в неуверенность, человек подался назад, будто желая спрятаться за чужими спинами… Но в любой толпе любое чувство становится заразительным, оно разносится с быстротой молнии от одного к другому и мгновенно становится достоянием всех.
Смертные, из которых и состояла импровизированная манифестация, отступили перед главами Домов Асгердана. Рядом с Реохайдом шел Эндо, обладавший даром взгляда лишь в чуть меньшей степени, да и Мустансир, очень представительный в светлом одеянии, перепоясанном плотно скрученным шелковым поясом, с белым тюрбаном, намотанным вокруг головы, не был слабым человеком. Следом шли все остальные - и Рун Мэйх в зеленом платье из тончайшей ткани, которое казалось совершенно прозрачным, потому что во всех подробностях обрисовывало фигуру, и Мэрлот, очень напряженный, но старающийся держаться достойно, и самой последней - Эдера Айнар, чья скромность производила впечатление особенного благородства. На каждом была надета белая мантия - знак того, что решение принято и будет оглашено.
Они вышли на площадь перед дверьми здания Совета и встали полукругом, соблюдая тот же порядок, который существовал в зале. Трое младших - Играющий Оникс, патриарх клана Алый Бархат, Саннара Симнэй и Эдера Айнар - повторяли каждое движение более старших и более уверенных, еще помнящих, что прежде каждое значимое решение Совета оглашалось публично именно так, как сейчас. Правда, тогда и «публика» была значительно менее многочисленной, чем теперь, и взрослое мужское население города, достаточно влиятельное в своем кругу, чтобы принимать решения за округ, за квартал, за семью, вполне можно было собрать на одной площади.
Они вышли и встали кругом, олицетворяя собой власть Асгердана, и это почувствовал даже зверь-толпа. Словно поводья натянулись, удила вонзились в нежные губы, и взбесившийся скакун, которого неудержимо понесло к пропасти, отрезвел и встал, готовый повиноваться. Реохайд ждал тишины, и он ее, пусть относительную, дождался довольно скоро - людям и самим уже было интересно знать, что хотят им сказать сильные мира сего. К тому же они все-таки вышли - уже уступка.
Патриарх Гэллатайн поднял жезл, ало полыхнувший в солнечном свете червонным золотом и вставленными в навершие рубинами (подобная вольность в украшении древнего символа была дозволена лишь старшим, тем, для кого отступления сложились исторически).
- Советом было принято решение о клане Блюстителей Закона по совокупности предъявленных доказательств того, что клан злоупотребил данными им правами. Отныне клан Блюстителей Закона более не уполномочен представлять закон, осуществлять судебную функцию, а также санкционировать принятие тех или иных законом, налагать вето на решения Совета Патриархов, и именоваться будет в дальнейшем кланом Бомэйна Даро.
Площадь хранила молчание. Гэллатайн обвел взглядом членов Совета, и те, словно в ответ, стали поднимать жезлы. Один за другим… Воздержавшихся не было, и лишь один жезл остался опущенным - жезл в руке Боргиана Ормейна. Бывший Блюститель Закона обводил патриархов и матриархов взглядом, далеким от сдержанности, но и откровенной злобы в нем было мало. Казалось, старший сын Бомэйна не может и не хочет поверить в происходящее или же тратит сейчас силы на то, чтобы запомнить и мысленно зафиксировать всех своих врагов - на будущее.
Реохайд обернулся к Эндо, и тот, опустив руку с жезлом, взглянул на Боргиана. Помедлив, шагнул:
- Будьте добры знаковый артефакт, - холодно и бесстрастно произнес Дракон Ночи, имея в виду змейку - магическое существо и одновременно колдовскую вещицу, которая была отличительным признаком каждого законника и одновременно их оружием. Протянул руку.
Бывший Блюститель Закона от изумления даже сделал шаг назад.
- Будьте добры, - повторил Эндо, не дождавшись реакции.
- С какой стати? Откуда такая странная просьба?
- Мне нужно объяснять?
- Думаю, да. Разве Совет патриархов давал нам наших змеек? Этот артефакт был получен моим отцом еще до того, как он пришел в Асгердан.
- Был получен им от своего патриарха, - напомнил Эндо, странно улыбаясь. - Верно, не Совет вручил вам артефакты, но вы сами провозгласили их символом и знаком вашего положения. Так имейте же мужество до конца соблюдать закон, установленный вами же.
Немой обмен взглядами наблюдали почти все патриархи, но никто не понял его. Быть может, кто-то из них и догадывался, что скрывалось за обычным поединком взглядов, но оставил свои соображения при себе.
- Будьте добры, - в третий раз повторил Дракон Ночи.
Лицо Боргиана исказилось.
- Черта с два ты получишь мою змейку. Если считаешь себя вправе взять ее, так возьми! Возьми! - и слегка поддернул левый рукав.
На бледной коже всеми оттенками зеленого и желтого полыхнул драгоценный артефакт. Змейка, обвившаяся вокруг руки старшего сына Бомэйна, неподвижная, как браслет, выточенный из цельного драгоценного камня, даже не соизволила приоткрыть рубиновых глазок. Палец хозяина коснулся ее, и тут она ожила, приподняла точеную головку, приоткрыла рот, и пол солнцем блеснул жемчужный, тонкий, как игла, зуб.
- Прекрати, Боргин, - бросил Реохайд. - Это недостойно.
Впервые старший сын Бомэйна не обратил никакого внимания на слова патриарха Гэллатайн. И на него самого - тоже. Он смотрел только на Эндо.
Впрочем, вопреки его ожиданиям Дракон Ночи нимало не растерялся. Он слегка усмехнулся и наклонил голову набок, будто любовался красавицей-змейкой, такой же прелестной, как и смертоносной. Бывший законник в какой-то момент даже подумал, что патриарху и воину нравится играть со смертью, и сейчас он попытается зачаровать артефакт, будто живое пресмыкающееся. Ощущение усиливалось тем, что зашевелившийся было магический браслет Боргиана снова замер.
Но через мгновение Эндо протянул к змейке ладонь и сочувственно позвал ее:
- Иди ко мне, детка.
Змейка не кинулась, не вонзила в палец неосторожного свой мягко сияющий жемчужный зуб. Она медленно потянулась к нему и перетекла, словно пригоршня живых огней, с запястья бывшего Блюстителя Закона на ладонь Дракона Ночи. И замерла там, уже не в виде браслета, а свернувшись клубочком.
Боргиан вытаращил глаза на это зрелище. Из горла его, перехваченного судорогой, вырвался неясный, бессмысленный хрип.
- Как… Как это возможно?.. Как это возможно, Дракон Ночи?
Эндо не удостоил его даже взглядом. Он разглядывал необычный артефакт так пристально, словно хотел угадать, в чем же его особенность, будто отлично разбирался в подобных вещицах (если так вообще можно назвать артефакт, обладающий до определенной степени собственной волей). Но от раздумий очнулся, как только почувствовал на себе пристальный взгляд старейшего из патриархов, Реохайда Гэллатайн, и, обернувшись, протянул ему ладонь со змейкой.
- Асгердан не может без Блюстителей Закона, - произнес он. - Думаю, система лишь выиграет, если эту роль на себя возьмете вы, Реохайд.
Но тот отрицательно покачал головой и даже слегка улыбнулся.
- Я предпочитаю блюсти традиции своего клана, - ответил он. - Я не приму этого положения.
Ответ мог бы показаться туманным, тем более что большинство имело весьма смутные представления и о клане Гэллатайн, и о его традициях. Но все главы центритских Домов прекрасно понимали, что пожелай Реохайд - и он стал бы главой Асгердана, мог бы добиться и учреждения монархии, возложить корону на свою голову. Влияние его было очень велико. И раз он не пожелал сделать этого, должно быть, у него нашлось немало веских причин.
Эндо повернул голову к Мустансиру, протянул ладонь ему. Но, видно, опасение перед артефактом было слишком велико, глава Дома Эшен Шема едва не отшатнулся прочь и отрицательно покачал головой. Он не желал брать змейку, а вместе с ней - все права и обязанности Блюстителя Закона.
Дракон Ночи заметался. Он был следующим по старшинству кланов и не знал, к кому же поворачиваться теперь - к тому ли, кто младше него, и насколько.
- А что сами-то? - с улыбкой спросил Реохайд, как всегда точно угадав причину заминки. - Готов ли ты принять положение Блюстителя Закона?
Эндо задумался, глядя на ладонь. Потом подставил змейке свое запястье.
Она не ужалила - с удовольствием обвилась вокруг запястья и замерла там. Боргиан злобно смотрел на предавший его артефакт. Вернее, нет, не злобно - со сложной смесью чувств, которую можно увидеть в глазах обманутого мужа.
- Полномочия, права и обязанности Блюстителей Закона передаются клану Драконов Ночи, - провозгласил Реохайд, обернувшись в толпе, запрудившей площадь.
Кто-то на всякий случай разразился приветственными криками, кто-то промолчал, но, когда Гэллатайн сделал длинную паузу, давая несогласным возможность возразить, никто не подал голос против. Подождав, старейший патриарх Центра повернулся к площади спиной и зашагал к дверям здания Совета, за ним - все остальные главы Домов. Никто из них не обращал внимания на Боргиана, но и не пытался воспрепятствовать ему уйти, хотя формально Совет еще не закончился, и бывший законник должен был присутствовать при завершении церемонии. Но когда он, даже не снимая белой мантии, направился к своей машине и торопливо сел туда, этим никто не заинтересовался.
Лишь, пожалуй, Мэрлот по природной осторожности и по своей привычке все замечать покосился вслед его длинному автомобилю и нахмурился. Он все еще был хмур, когда уже после заседания, отбившись от других патриархов, спешивших решить с ним какой-то вопрос, Эндо подошел к Мортимеру и, протягивая ему тяжелый портфель со стопкой бумаг, заметил:
- Все прошло более чем удачно, не так ли?
- Почему ты мне возвращаешь все документы? - Мэрлот показал на портфель. - Разве Совет не заинтересовался? Не будет проводить расследование?
- Совет заинтересовался. Расследование будет. Но хотелось бы получить оригинал, а не эти копии, - пояснил Эндо. - Диск, на который архив Блюстителей Закона был переписан твоим хакером.
- Был переписан не весь архив, а только часть.
- Но существенная, надеюсь. Потому что, уверен, это будут единственные документальные свидетельства, на которые мы сможем опереться. Остальное дети Бомэйна успеют уничтожить. Уверен, они займутся этим с сегодняшнего же дня.
- Пожалуй… Эх, Эндо, взвалил ты на себя и своих потомков такой неподъемный мешок…
- Думаешь, я не понимаю и сам? А что делать…
- Ты мог что угодно сделать. Мог отказаться, как и Мустансир. Правда, нельзя не признать, что твой клан, хоть он и мал, неплохо подходит на эту роль.
- Куда лучше подошли бы Гэллатайн.
- Позволь с тобой не согласиться. Гэллатайн - ревнители и хранители старых традиций. Они не менялись веками. А закон имеет тенденцию расти и видоизменяться… - Мэрлот помедлил. - Хочу пригласить тебя выпить вместе, хотя и не уверен, что ты согласишься.
Эндо задумался, но ненадолго.
- Пожалуй. Почему бы и нет…
При ресторане «Аэва» - самом дорогом и роскошном заведении столичного мира Асгердана, а может, и всего Центра, конечно, имелось все, чтобы удовлетворить взыскательные вкусы богатых деловых людей. Немало существовало тех, кто желал насладиться кухней «Аэвы», но при этом не торчать на виду у других посетителей или вовсе остаться неузнанным, никому не попасться на глаза. Для подобных случаев при ресторане имелись отдельные «кабинеты» (вряд ли, строго говоря, их вообще можно было так назвать, но уж привилось).
Из небольшого ресторанного зала, расположенного в одном из самых дорогих и великолепных небоскребов города (филиалы ресторана «Аэва» имелись и в других местах, но сервис там был не хуже), Эндо и Мэрлот шагнули через скрытый в зелени плюща портал, на который им указал услужливый официант. Оказались они на небольшом пятачке вымощенной мрамором террасы прямо посреди джунглей.
Пышные кусты, зеленеющие листвой и пестрящие самыми причудливыми цветами, подступали к террасе вплотную, но в ее пределы не вторгались и образовывали что-то вроде плотной стены, сквозь которую не продраться даже носорогу. На ветках деревьев были развешаны красивые светильники, лампы стояли и по краям террасы, на столе в шандале горели свечи. Стол был один, застеленный белоснежной скатертью.
Официант появился из портала следом за клиентами с переплетенными в дорогую кожу папками меню и картой вин. Подставив для важных клиентов стулья, он многозначительно зашептал:
- Не угодно ли девушек? Двух или больше?
«А почему бы и нет»? - мелькнуло у Эндо. Он взглянул на своего спутника и прочел в его глазах ту же самую мысль. Заседание получилось нервное, хотелось как следует расслабиться. Приятно провести время…
- Можно, - произнес он задумчиво. - Но хотелось бы таких, которые не будут любопытствовать и болтать о том, что услышат.
- Понимаю, - официант коротко поклонился. - Есть иномирянки. Девушки с дальней периферии, общецентритского языка попросту не знают.
Мужчины снова переглянулись. Оба они были архимагами, оба при необходимости с легкостью кивка могли составить транслитерирующее заклинание.
- Давай.
Девушки появились одновременно с коктейлями, вернее, они же их и принесли. Две, как и было заказано, одна шустрая, приятно полненькая, с белокурыми локончиками и ладной фигуркой - есть за что ущипнуть. - Вторая повыше, постройнее, темноволосая и с такой величественной осанкой, словно ее голову венчала корона. Обе в вечерних платьях, приятно, но в меру открытых, обе с повадками настоящих гейш. Все-таки «Аэва» дорожила своей репутацией, даже не думала опускаться до банального публичного дома или ночного клуба низкого пошиба, и девушки, работавшие здесь, предоставляли только одну услугу - приятное общество. Продолжение же всегда было на усмотрение обоих, и, конечно, не в стенах ресторана.
Но, даже не владея языком, девушки без труда смогли исполнить свои функции. Они очаровательно улыбались, кивали головами в ответ та реплики клиентов, что-то мелодично говорили сами и нисколько не мешали, словно две благовоспитанные кошки. Кроме того, они подливали мужчинам вина и подкладывали угощение. II сами не отказывались попробовать то и это. Приятно было посмотреть, как они едят.
- Вот о чем я хотел тебя спросить - если захочешь ответить, конечно, - сказал Мэрлот, когда подали третью перемену.
- М?
- Ты говорил с Боргианом так, будто давно его знаешь. До того, как вы познакомились в Асгердане.
- А ты проницателен. Я всегда это знал. Впрочем, непроницательных финансистов - хороших финансистов, конечно - не бывает.
- Воспринимаю как комплимент. Хотя здесь скорее сыграла роль наблюдательность политика.
- Я действительно знаю Боргиана очень давно. Еще до Асгердана и до Иаверна, откуда я со своим семейством перебрался в Центр. Вернее, даже не столько Боргиана, сколько Бомэйна.
- Я весь внимание.
- Бомэйн - младший представитель клана законников одного старого мира, который давно уже перестал существовать. Клан, полагаю, тоже. Это было так давно…
- Клан законников?
- Вернее, в том мире было целых два клана законников, состоявших друг с другом в теснейшем родстве, но все-таки отделенных друг от друга. Старший клан состоял на моей памяти из двенадцати представителей и исполнял судебную функцию… И отчасти законодательную. В те времена одно держалось так близко к другому… Младший клан рос, я помню, что там было около шестидесяти представителей, потом стало больше. Они были исполнителями, и только исполнителями.
- Они исполняли решения законников-судей?
- Именно так. Бомэйн был младшим представителем младшего клана.
- И на роль, которую узурпировал в Асгердане, права не имел?
- Тут другое. Асгердан все-таки не тот мир, в котором он родился. Право - вопрос сложный. Я имел в виду, что Бомэйн никогда не годился для своего положения.
- Что ж… Значит, то, что мы сделали сейчас, попросту следовало сделать намного раньше.
- Все верно. Но вкус власти - это наркотик, от которого уже нельзя отказаться. Тем более спустя столько лет. Ведь Бомэйн в течение множества столетий фактически был самодержцем Асгердана… Впрочем, что это я говорю. Речь вовсе не о Бомэйне. А о его детях.
- Пожалуй, нельзя не согласиться, - осторожно ответил Мэрлот. - Старшие сыновья Даро давно уже узурпировали место отца. Похоже, Бомэйн устал.
- Я буду рад, если вся эта ситуация разрешится мирно.
Мортимер задумчиво поковырялся в закуске.
- Я тоже, - согласился он.

Глава 14

Уже на следующий день после эпохального заседания Совета Моргану выписали из клиники. Она вернулась домой бледная, с привычным испугом в глазах, но спокойная и совершенно здоровая. Ее дочка уже отлично сидела, пыталась ползать, активно гремела игрушками. Молодая мать, честно говоря, давно уже пришла в себя настолько, что ее могли выписать из больницы, но стоило врачам представить, что станет с нервной пациенткой, когда ее арестуют Блюстители, отказывали в выписке. Поводов они могли найти сколько угодно.
Но в тот же день, как клан Бомэйна был лишен своих прав, действие всех ордеров и предписаний, выданных ими, немедленно приостановили, а на следующий день провели тотальную проверку всех следственных тюрем и выпустили тех, кто пересидел положенное по закону, не будучи обвиненным в тяжком преступлении. Так что на выписку к Моргане явилась Реневера, тоже бледная после более чем полугода сидения за решеткой, но довольно бодрая. Она с умилением посюсюкала над маленькой Амарантой, что малышке очень не понравилось, и слегка похлопала Моргану по плечу.

Предыдущая страница 25 Следующая страница


Клановое проклятие 26

- Ну, теперь у всех дела пойдут совсем иначе. Драконы Ночи - это вам не Бомэинги-раздолбаинги.
- Не думаю, что можно обвинить их в природном легкомыслии, - бледно улыбнулась Моргана. - Полагаю, они просто не до конца разработали свой план. План по захвату власти.
- Но ошибки были роковые. И я просто счастлива, что они обломались. Нет ничего хуже, чем придурок у власти. Помимо всего прочего.
Молодые женщины переглянулись. «Помимо всего прочего» было очевидно для обеих. Дурные отношения Блюстителей Закона с их кланом в течение многих лет портили им жизнь. Но теперь эти взаимоотношения уже не имели никакого значения.
Вернулся и в очередной раз посаженный на десять суток Мэлокайн. С момента того неприятного происшествия с Эмитой он трижды сидел в камере предварительного заключения, правда, за исключением первого раза, лишь положенные десять суток - законники все не могли смириться с тем, что их план провалился. Но что они могли с ним поделать, если Мэльдор как законный представитель Эмиты, по меркам клана еще несовершеннолетней, категорично утверждал - никакого насилия над его внучкой не было, и в доказательство предъявлял соответствующую справку от нескольких врачей, что Эмита по-прежнему девственна и никаких других повреждений не имеет. В этой ситуации Блюстители Закона не могли ни обвинить ликвидатора, ни осудить, разве что потрепать ему нервы.
Мэл впервые с того вечера встретился с дочерью. Столкнувшись с Эмитой в прихожей, он посмотрел на нее больными глазами, и сердце девушки дрогнуло. Она шагнула в объятия отца решительно, как в холодную воду, хоть и не без трепета. Моргана, которой вроде бы никто не рассказывал о случившемся, но которая все равно узнала обстоятельства происшествия, теперь смотрела на падчерицу, плотно сомкнув губы и сочувствуя ей взглядом. Трудно было понять, о чем она думает, потому что леди Арман с детства привыкла держать свои мысли при себе.
Мэльдор, который последние месяцы работал на пределе и далеко за пределами своих сил, вздохнул с облегчением. Он разделял мнение патриарха своего клана, что проблемы с Домом Бомэйна отнюдь не кончены (обвинения, предъявляемые им, тянули на декланирование, а какой патриарх без сопротивления позволит декланировать свой клан?), но считал, что на ближайшие несколько месяцев проблема решена. А значит, можно немного отдохнуть.
Он вручил Моргане огромный букет чайных роз и тут же схватился за трубку видеофона.
- Ну, откуда будем заказывать еду? Можно пиццу, а можно и из ресторана, что-нибудь посущественнее.
- Пап, не надо пиццы, - запротестовал Мэлокайн.
- У-ух, - отфыркнулся Дэйн, вваливаясь в гостиную дома своего старшего брата в обнимку с ящиком бутылок. - Какая еще пицца? Бать, заказывай рябчиков и ананасы в игристом вине. Отмечать - так отмечать.
- Смотря что отмечать.
- Поводов уйма.
- Я вижу, у нашей семьи входит в привычку отмечать любое ключевое событие заказным застольем на дому, - сдержанно улыбнулся Мэльдор.
- Традиции - святое дело.
- Интересно, как можно ехать в хороший ресторан всей толпой, отмечать торжества, когда у Морганы грудничок под мышкой, - проворчал Мэлокайн. - Уж если отдыхать, так отдыхать, нужно, чтоб всем было удобно. А поесть-то хочется…
- Наголодался в КПЗ? - Мэльдор набрал номер и сделал большой заказ. - Ну, сегодня яства будут из «Аэвы». Кутить, так кутить. Дэйн, ставь бутылки на подоконник. Это что - наливка?
- Нет, это моя фирменная «раздолбаевка» улучшенного вкуса, настоянная на ягодах и фруктах. Каждая бутылка - особый рецепт. Надо же отметить событие.
- Начинаю смутно догадываться, что именно ты имеешь в виду, - проговорил Мортимер-отец. - Но давай, озвучь. Что за событие?
- Ты уже все знаешь? - разочарованно протянул Дэйн. - А я рассчитывал, что буду первопроходцем…
- Говори-говори. Не тяни.
- Руин жив.
Стоявшая у стола Моргана - она пыталась пристроить Амаранту в специальный высокий стульчик, но девочка упорно вырывалась и уползала - едва-едва улыбнулась.
- Я тоже знаю. Уже пару дней как. Он мне сам сказал.
- Кто - Руин?
- Да… Руин.
- Я вижу, единственный, кто еще не в курсе происходящего - это я, - пробормотал Мэлокайн, выдергивая из ящика бутылку красной «раздолбаевки». Судя по самодельной этикетке, «напиток» был настоян на бруснике.
- Еще Эмита. И все отсутствующие, - поправил Дэйн, расставляя бутылки. - Мэл, штопор в ящике.
- Зачем мне штопор? - удивился ликвидатор, ловко отковыривая пробку при помощи кончика своего ножа. - Вот что значит практика… Рассказывай, Дэйн.
- Собственно, я знаю совсем немного. Руин жив, пока он находится в Провале, вместе с женой…
- Теперь понятно, куда испарилась Катрина. А я ее искал…
- Он прихватил ее с собой. Пока намеревается сидеть там, наводить свои порядки, и категорически требует хранить в тайне то, что он жив.
- А как ему удалось выжить?
- Он не объяснил. Дал понять, что объяснять очень сложно. И долго.
- Как ты узнал все это?
- Как он с тобой связывался? Через миры это сложно, даже с помощью артефактов. Или сынок побывал в Асгердане.
- В Асгердане-то он побывал. Когда захапал и уволок Катрину. Но связывался со мной из Провала. И без всяких артефактов. Мы же братья, так что очень близки друг с другом. Да и он - мастер.
- Странно, что он не связался со мной, - Мэльдор пожал плечами, делая вид, что недоволен, хотя на самом деле цвел.
- Понятно, почему. Ты ведь сразу же рассказал бы маме.
- Естественно. Я непременно собираюсь это сделать.
- Руин высказался очень четко - мама знать не должна.

Глава семьи несколько минут молчал, разглядывая младшего сына.
- Ну и как ты сам это оцениваешь? Как можно так говорить? Ведь она же мать, или как ты считаешь? Что у нее нет сердца? Что она не заслуживает успокоения? Что она не мучается?
- Я очень люблю маму. Честное слово, готов изо всех сил защищать ее от любого огорчения. Но язык у нее без костей, и ты это отлично знаешь.
Мэлокайн фыркнул и тут же сделал серьезное, даже строгое лицо. Принялся с деловитым видом разливать по бокалам изобретение брата. Моргана торопливо перевернула свой бокал.
- Я не буду.
- Что так? Хоть попробуй.
- Я же еще кормлю грудью, ты знаешь. Даже если эта штука не вредна для ребенка, она все равно попадет ей в рот. Мне только пьяной Амаранты не хватало. Я и так с ней справиться не могу.
- Вся в меня, засранка, - ликвидатор ловко поймал ребенка, вознамерившегося выпасть из кресла. Водворил ее на место.
- Ну вот, опять. Как ее ни пристегивай…
- Наша порода!
- Дэйн, - лишь краем глаза покосившись на расстроенную Моргану и возмущенную Амаранту, которой не дали «полетать», Мэльдор продолжил прерванный разговор. - Тебе не следует так говорить о матери. Я не хочу тебе указывать, ты уже парень взрослый, но есть вещи, которые нельзя себе позволять…
- Но если это правда! Еще во дворце провальского властителя говорили - что знает Дебора Диланэй, то знает весь Провал. А Руин сейчас в угрожаемом положении. Только дай маме разболтать, что он жив, - неприятностей не оберешься.
Мортимер-отец развел руками.
- Какие ж вы все-таки… Я просто поражаюсь. Ну что ж… Если Руин настаивает, я сохраню это известие в тайне от Деборы, но знаете, я считаю, что это подло.
- Ты говоришь буквально мамиными словами. Вот что значат годы совместной жизни…
- Ну нет, Дэйн. Когда спустя время она узнает, что я давно в курсе Руиновых дел, она будет выражаться намного крепче.
Дети Деборы, которые отлично знали свою мать, ответили ему понимающим смехом. В самом деле, разъяренная Дебора в выражениях обычно не стеснялась.
Появились официанты из «Аэвы». Самая серьезная и богатая фирма, владевшая сотней одноименных ресторанов в основных мирах системы Центра, могла позволить себе ставить порталы в дома заказчиков - это было удобнее, быстрее и в дальнем загляде даже выгоднее, чем развозить заказы на машинах. От хозяина дома, Мэлокайна, получили согласие на магическое вторжение, и теперь безмолвные официанты с плавными движениями обслуги высшего класса расставляли на столе заказанные яства.
Они привыкли работать в чужих домах, потому быстро сориентировались в столовой, вынули из горок и расставили на столе хрусталь, разложили салфеточки, откупорили указанные хозяевами бутылки, зажгли свечи и исчезли. Теперь достаточно было сделать еще один звонок, и они заберут опустевшую посуду, а заодно приберут стол.
Самый большой интерес накрытый стол вызвал у Амаранты. Девочка казалась малюткой по сравнению с матерью и уж тем более с отцом, который сел рядом с ней, с другой стороны, чем его супруга, но длина рук тем не менее у нее никак не соответствовала размерам туловища. А уж о шустрости и говорить не приходилось. Сперва она едва не сдернула со стола тарелочку с соусником, потом поковырялась в блюде с креветками и овощами, потом схватила бокал и уже была готова отпить из него «раздолбаевки», а стоило родителям на миг отвлечься, как она уже залезла в баночку с хреном, вымазала всю мордашку и разревелась.
Моргана потащила ее к раковине - отмывать. Потащила вместе со стульчиком, потому что Мэлокайну все-таки удалось примотать дочку к сиденью так, чтобы она не сумела выпутаться из паутины ремней, но теперь эта затейливая обмотка порождала проблемы у матери - как все это развязать? А если развязать, то сколько потом придется потратить времени на то, чтоб восстановить ее?
- А говорят, что ты тут увлекся некоей прелестной чернокудрой девушкой, - вдруг сказал Дэйну Мэлокайн. - Из клана Накамура. Это правда?
- Даже если так - и что? - младший брат почему-то сразу же ощетинился.
Ликвидатор качнул головой и обернулся к жене.
- Тебе помочь? Нет?.. Видишь ли, не хотелось бы, чтоб сейчас, на довольно сложном этапе, ты ненароком поссорил Мортимеров с Накамура. Накамура нас не любят. А традиции у них строгие, шаг вправо, шаг влево… ну сам понимаешь. Они и так относятся к нашему Дому настороженно…
- Их можно понять, - фыркнул Мэльдор. - Кстати, молодой отец, ты знаешь, что тут недавно учинил твой сын? - спросил он Мэла.
- Который? Я от каждого могу ждать чего-нибудь забавного.
- Майден.
- Ну?
- Сейчас расскажу. Он заявил себя на сдачу экзаменов на магический уровень архимага.
- Во дает…
- Боже мой, он жив? - забеспокоилась Моргана.
- Жив и невредим. По случайности. Знай экзаменаторы, что он Мортимер, на пушечный выстрел не подпустили бы его к заклинательному покою. Но он же так похож на Дракона Ночи. Весь в маму. Возраст у бессмертного визуально не определишь. А по закону кто угодно может подавать заявку на сдачу любого магического экзамена.
- Экзаменаторы что же, не могли в документы заглянуть? Или не подумали?
- Ну, братцы-кролики… Забыл, что вы еще ни разу не сдавали на уровень…
- Я сдавал, - возразил Дэйн.
- Тогда должен знать. Документы находятся в канцелярии, а экзаменаторы знают только имя - чтоб без предвзятости.
- И что?
- Майден даже сумел вызвать стихии, с которыми полагалось работать на первом экзамене. Конечно, можно лишь дивиться тому, как засранцу это удалось. Талант, не иначе. Видно, хорошо учился в школе.
- И на абитуре.
- Ну да. Разумеется, архимаги, которые были в комиссии, сумели обуздать вызванные стихии, но как им пришлось понервничать… Можешь себе представить. В комиссии был и Накамура.
- Майден не объяснил, на хрена ему все это понадобилось?
- Сказал, что хотел проверить силы. Мэлокайн покачал головой.
- Ну ладно. Хорошо, хоть жив остался.
Моргана, заканчивая умывать дочку и ловко утопившая ее протестующие вопли в теплом махровом полотенце, обернулась.
- Ты влюбился, Дэйн? Младший брат немедленно надулся.
- Джентльмены подобные вопросы не обсуждают.
- А ты джентльмен? - рассмеялся Мэлокайн. - По-моему, ты - Мортимер.
- У тебя все всерьез, Дэйн?.. - Моргана не дождалась ответа и встревоженно свела брови. - Дэйн…
- Боже мой, неужели я свои личные проблемы не смогу решить без помощи со стороны сестры, а?
- А как же проклятие?
Дэйн надулся еще больше, но ничего не ответил. Всем своим видом он пытался дать понять, что эта проблема никого, ну совершенно никого не касается. А ту же минуту нахмурился и Мэльдор - он вспомнил про наложенное на младшего сына проклятие.
- Ты решил жениться, Дэйн?
- Подумываю.
- Боюсь, тебе будет нелегко добиться согласия родителей девушки из клана Накамура. Без согласия родителей она ни за что за тебя не выйдет. А еще хорошо бы подумать о согласии патриарха. Обычно он молчит и не вмешиваегся, но на этот раз вполне может вмешаться. Шалить же я тебе не позволю. Не та ситуация, не то время.
- Для ссоры двух кланов никогда не может быть подходящего времени, - откомментировал Мэл.
- Не будет ссоры. Я решу эту проблему, - уверенно ответил Дэйн.
- Значит, всерьез решился. А последствия?
- Сам как-нибудь разберусь.
- Надеешься, проклятие пройдет вхолостую?
Брови младшего сына Мэльдора сошлись на переносице, взгляд стал жестким, и вдруг все воочию увидели, что Дэйн и Руин все-таки родные полнородные братья. Лицо у младшего отпрыска лучшего центритского юриста стало совсем, как у его среднего брата, и отец понял - здесь лучше бы не спорить. Да и ни к чему. Даже если сам парень идет к пропасти, он это прекрасно понимает, а значит, свои проблемы сможет решить сам.
- Я вполне отдаю себе отчет в том, чем рискую, - сквозь зубы ответил Дэйн. - Но я знаю также, что мне все равно, что будет потом. Я люблю Такэду, и буду с ней если она того захочет. А во что все выльется - мне без разницы.
- Ну не совсем так-то, - поправил Мэл. Из всей семьи он, пожалуй, спокойнее всего отнесся к новости. Поглядывая на сестру и жену, он прекрасно понимал брата: если чего-то очень хочешь, забываешь об опасности. Он понимал, что, тяготей над ним подобное проклятие, он все равно женился бы на Моргане и завел детей. Несколько лет счастья на чаше весов иногда могут перетянуть целую бессмертную жизнь. - Жить хочется каждому.
- К тому же надо мной все равно висит еще одно смертное проклятие, - легкомысленно заметил Дэйн. - Я же младший сын Мортимера. В любой момент могу скопытиться без всякого участия «магического подарка», сделанного мне папочкой. А так хоть продолжу себя в детях.
- Кстати, вопрос о «проклятии младших сыновей» здесь весьма спорен, - внезапно возразил отец семейства, раскалывая панцирь лангуста.
- Что ты имеешь в виду, папа? - Мэлокайн приподнял бровь.
- Еще одну забавную новость. Патриарх пару дней назад сообщил мне, что у меня выявлено «мерцание гена».
- Что это такое? - удивился Дэйн.
Мэльдор и его старший сын переглянулись.
- Ну да, ты не знаешь. Это очень важная находка. Ты в курсе, конечно, что представителей клана в клане в первую очередь объединяет единый тип гена.
- Ну да…
- Я считаюсь Мортимером, поскольку у меня есть все признаки, да и кем мне еще быть, если оба мои родителя - Мортимеры! Но сам факт «мерцания гена» означает, что я уже не столько Мортимер, сколько…
- Сколько - кто?
- Кто-то еще.
- Этот результат означает, что в нашем бате начал формироваться новый генетический тип. Проще говоря, батя вполне рискует когда-нибудь в будущем стать патриархом своего собственного клана.
Моргана, широко открыв глаза, смотрела на Мэльдора.
- Значит, на твоих сыновей проклятие Мортимеров не должно действовать? - мигом сообразила она.
- Именно. Схватываешь самую суть, доченька.
- Получается, то, что Руин выжил - просто закономерность?
- Ну, Дэйн, это уж ты хватил. Любой бессмертный может погибнуть, не обязательно же для этого быть младшим сыном какого-нибудь Мортимера. Но меня успокаивает соображение, что ни его, ни твоя смерть не предопределена.
- Ладно, тогда буду осторожнее, - хладнокровно ответил Дэйн. - Буду предельно осторожен. Постараюсь побольше бракодельничать и делать Такэде только дочерей.
- Пап, так ты будешь выделять нас всех в отдельное семейство? - уточнил Мэлокайн. - Что на эту тему говорит Мэрлот?
- Он говорит, что подобный шаг необходим. Ген «мерцает» довольно значительно, а поскольку это считается самым серьезным доводом при предоставлении статуса семьи, то, видимо, в скором времени мы перестанем быть Мортимерами.
- Ничего страшного, - вздохнула до того момента молчавшая Эмита. - Нам и в семье будет хорошо.
- Согласен, внучка. Мы не пропадем. Главное, что теперь у клана, давно точившего зубы на кое-кого из нас, нет возможности нам гадить. По крайней мере, с опорой на закон. Кстати, к кому ж ты теперь будешь ходить за списками, Мэл?
- Придется побеспокоить Эндо и узнать у него ответ на этот вопрос. Интересно, кому они поручат неприятную обязанность общаться со мной?
- Можно будет узнать это и у Алвэра Огненного Шторма, - соображал Мэльдор. - К Эндо, наверное, в ближайшие дни будет не попасть. Впрочем, и к его сыну, возможно, тоже. А тебе срочно? Тебе должны оплатить предыдущий список?
- Да нет, время пока ждет.
- Значит, в случае чего можно будет потеребить Илвара Варлэйра - вот уж с кем у нас отличные отношения.
- Теперь придется налаживать хорошие отношения с Драконами Ночи! - фыркнул Дэйн. - Будем к ним подлизываться.

Предыдущая страница 26 Следующая страница


27 Игорь Ковальчук

- Нет нужды, - проворчал Мэлокайн, отнимая у Амаранты штопор. - Руин уже все сделал за нас. Драконы Ночи - неплохие ребята, помню по своему общению с Эрликой Тар Туманной. Если у кого-то и могут быть проблемы с ними, так только у меня. Из-за Аэли.
- В смысле?
- Из-за Аэли Изумрудной Змейки. Она же была по Генетической программе мне предназначена в пару. Ее отец, Гайл Змееносец, обещал мне кишки вымотать, если я появлюсь вблизи Аэли.
- Но ты же тогда ни в чем не был виноват! - возмутилась Эмита.
- А ты попытайся понять перепуганного отца. Он находился в таком шоке, что уже и сам не понимал - кому угрожать. Говоря по совести, я его прекрасно понимаю.
Эмита поняла намек и мучительно покраснела.
- Оставь, Мэл, уверен, они уже давно все поняли, и на тебя никто не точит зубов, - отмахнулся Мэльдор. - Кстати, про Аэль. Смотрели церемонию передачи полномочий Блюстителей Закона?
- Больше нам делать нечего…
- А зря. Вряд ли вы еще раз в своей жизни увидите подобное зрелище. Да и забавно. Когда дело дошло до Аэли, она приняла змейку со словами: «Я, Аэль Изумрудная Змейка, Закон Ночи, Блюститель Дракона…»
Все залились смехом. Этот смех удивительным образом снял напряжение, которое еще оставалось в воздухе этой комнаты. Отец, его сыновья и дочь, и даже обе внучки с аппетитом приступили к еде - Амаранта схватила большую устрицу, засунула ее в рот, но непривычный вкус и в особенности острый соус ей не понравились, и девочка выплюнула кусок на скатерть. Дэйн откупорил еще одну бутылку «раздолбаевки», разлили по бокалам - у него искрились глаза, на щеках вспыхнули алые пятна.
Великолепные и красиво уложенные на тарелках яства радовали глаз и язык. Впервые за целый год Моргана расслабилась, принялась лакомиться - разумеется, выбирая лишь то, что не будет вредно ребенку - она ела в свое удовольствие, как и Мэлокайн, наголодавшийся в КПЗ и помимо того в своих ухоронках, где прятался после нападения на метрополию Блюстителей (правда, по повестке он тогда явился аккуратно, в срок; может, потому-то его и не заподозрили в нападении).
- Так Руин что-нибудь сказал тебе о своих планах? - спросил Мэльдор у Дэйна, подцепляя на вилку рулетик из красной рыбы.
- Да и так понятно, что он задумал, - ответил ликвидатор. - Когда мы влезли в убежище Серого Ордена, он там так засветился, что серые даже на меня не обратили внимания. Только на него. Теперь, очевидно, предстоит своеобразная война. Руин Арман против Серого Ордена.
- Он с ума сошел! Против Ордена воевал Асгердан, и все-таки не смог его раздавить!
- Ну так что ж теперь делать, раз он оказался в таком положении? Наоборот, я восхищаюсь братом. Он молодец, решил привлечь к этой войне целый мир. Я говорю о Провале. Наверное, теперь он наведет там порядок и сможет спустить тамошние войска на серых, которые в войне против Центра, кстати, изрядно ослабели. У Ордена уже нет прежних армий, и магов осталось много меньше.
- Откуда ты знаешь?
Мэлокайн пожал плечами.
- Стал бы я лезть туда, предварительно не разведав все-все. Руину, конечно, не стоило тогда светиться - мы могли выскользнуть оттуда незамеченными…
- Это утянув из архива почти все бумаги? - Мэльдор наморщил лоб. - Ну-ну…
- Они могли решить, что во всем виноваты мыши…
- Твой оптимизм не выдерживает никакой критики. Ладно. Не важно. Руин впутался в проблему, и, думаю, нам всем надо будет подумать о том, как помочь ему. Но ты прав в том, что Руин с целой армией Провала, с поддержкой тамошних магов - это не Руин-одиночка. И, пожалуй, действительно можно рассчитывать на победу. Хотелось бы.
- Мэл, - Моргана мягко потрогала супруга за локоть. - Ты собираешься отправляться в Провал и помогать Руину?
- Ну, не сразу. Но собираюсь.
- А я рассчитывала, что мы сможем отдохнуть вместе, на каком-нибудь курорте. Наконец-то отдохнуть…
- Конечно, отдохнем, любимая.
- Правильно, включаемся в мирную жизнь! - Дэйн вклинился между супругами и налил обоим по бокалу «раздолбаевки». - Сестренка, я ж твой брат не хуже Мэла - так поцелуй и меня!
Мэлокайн покачал головой и опорожнил бокал.
- Какой же ты трепач, братец! - пробормотал он.
А еще через несколько дней в метрополии Дома Мортимер состоялась церемония выделения семьи из клана. Сказать по правде, никаких юридических рамок и особого юридического оформления она не имела, да и случалось подобное очень редко. Например, клан Мортимер еще ни разу никого не выделял. Потому все придумывалось буквально на ходу. Делать церемонию слишком торжественной не имело смысла - статус семьи получали сравнительно легко, да и не от патриарха это зависело, а от представителей закона при отсутствии возражений со стороны Совета патриархов. Совет не возражал.
Чтобы стать семьей, достаточно было иметь особый, выраженный геном, к тому же имеющий тенденцию передаваться от предка к потомкам, и три поколения, считая главу семьи. Ген Мэльдора выделили без труда, особенно легко прошло дело с его детьми. Три поколения в семействе уже было, так что и здесь проблем не возникло.
Рядом с Мэрлотом, старательно пытающимся принять серьезный вид, стоял представитель нынешнего клана Блюстителей Закона, а именно Илвар Варлэйр, еще не успевший привыкнуть к змейке на запястье. Он с любопытством вертел головой, на юридический аспект церемонии обращал очень мало внимания, потому она прошла особенно легко и плавно. И даже завершающая фраза Мэрлота: «А теперь выпьем за это!» - явно нарушающая протокол, не испортила общее впечатление. Тем более - это ж были Мортимеры!
Впрочем, семейство Мэльдора теперь уже не считалось Мортимерами. Даже их родство уже не имело значения. Юрист думал очень долго, накануне заполнения всех необходимых документов всю ночь ворочался без сна, и все-таки пришел к выводу, что иного решения, кроме как назваться Арманом, у него нет. Конечно, носить имя вырожденца, бывшего мужа Деборы, да еще и просто мерзавца по натуре, ему не слишком-то хотелось. Но дело-то было в том, что по крайней мере трое его детей все равно называли себя Армянами. Руин, Моргана и Дэйн не видели в этом ничего особенного, они привыкли именно так воспринимать себя еще пока жили в Провале, и Центр не сумел их переделать.
А раз так, то лучше всего было смириться с уже сложившейся ситуацией. Кроме того, имя не самое неблагозвучное, можно сделать вид, что к Арману-Уллу оно не имеет никакого отношения В конце концов, ему, главе семьи, не обязательно никому ничего объяснять.
После церемонии, но еще до того, как распахнулись створчатые двери в клановую трапезную, Мэльдор подошел к своему бывшему патриарху. Мэрлот улыбался ему все время, пока зачитывал свою речь - конечно, по памяти, а не по бумажке - и не без сочувствия, а теперь, увидев потомка рядом с собой в неофициальной обстановке, бросил ему:
- Я был бы за тебя рад, если б так тебе не сочувствовал.
- В смысле?
- Ну, ты парень бойкий, вполне можешь выбиться в патриархи. А ведь это такая яма, это такой воз обязанностей… И чем больше потомков, тем картина беспросветнее. Теперь уже дошло до того, что я не очень-то замечаю преимуществ своего положения. Ты же понимаешь… Богатым я был бы в любой ситуации…
- Ничего, справлюсь, - хладнокровно ответил Мэльдор. - Я хотел тебя спросить о делах финансовых. Ты выделишь нам - мне и моим детям-внукам - часть кланового имущества?
- Вне всяких сомнений. В акциях и недвижимости. В капиталах тебе, как понимаю, состояние ни к чему…
- Совершенно. Справлюсь и так.
- Не сомневаюсь. А сейчас идем, выпьем. Наслаждайся свободой, пока можно, - Мэрлот потянул было новоиспеченного Армана в залу, где ждали накрытые столы, но тут его схватил за локоть Майнар. Глазами показал в сторону канцелярии. - Ну вот, видишь…
Мэльдор сдержанно улыбнулся. Говоря откровенно, он как-то не очень верил, что когда-нибудь станет патриархом. Да ему же просто не позволят. В Центре уже есть клан Мортимер, и очень многие твердят, что лучше бы его вовсе не было, мол, спокойнее стало бы жить А если им еще и клан Арман предложат…
А в следующую минуту кто-то тронул за локоть его. Он обернулся, решив, что кто-нибудь из родичей просто хочет его поздравить, но когда увидел рядом с собой Реневеру, невольно подумал, что уж она-то не станет его поздравлять. Слишком у нее для этого неподходящее выражение лица.
Рена упрямо тянула его в сторону, и юрист, решив, что девушке срочно понадобилась помощь, подчинился. Глаза у нее лихорадочно искрились, лицо же было бледное и осунувшееся, словно после пережитого горя, очень серьезного горя.
- Что стряслось, Рена?
Девушка смотрела на него испытующе.
- Руин ведь жив, да? - спросила она.
Мэльдор опешил и, если бы не выдержка, воспитанная долгой юридической практикой, здорово изменился бы в лице. Его сдержало воспоминание о предостережении младшего сына - если раньше времени узнают, что Руин жив и здоров, у того могут быть большие неприятности. Впрочем, это же воспоминание заставило его напрячься. Конечно, он не ждал проблем от собственных родственников, но раз информация просочилась, она рано или поздно доползет до того, кому лучше ничего не знать.
- С чего ты взяла?
- Я чувствую.
- Рена…
- Я чувствую, что он жив! Я знаю! - шепотом крикнула она. Заметив напряженное выражение лица главы семейства Арман, поспешно добавила. - Я никому не скажу. Но только скажите мне - я ведь не ошибаюсь? Он ведь… У него ведь…
Мэльдор посмотрел в ее глаза, сияющие тревогой и тоской, и вдруг вспомнил, что она когда-то любила его сына. А может, не стоит говорить об этом в прошедшем времени? Он слегка улыбнулся и едва заметно кивнул головой.
Измученное бессонной ночью лицо Реневеры просияло.
- Значит, все будет хорошо? - спросила она, вздыхая.
- Конечно. Все будет хорошо.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 4)
  • Глава 4 (Страница 6)
  • Глава 5 (Страница 8)
  • Глава 6 (Страница 10)
  • Глава 7 (Страница 12)
  • Глава 8 (Страница 14)
  • Глава 9 (Страница 16)
  • Глава 10 (Страница 18)
  • Глава 11 (Страница 20)
  • Глава 12 (Страница 22)
  • Глава 13 (Страница 24)
  • Глава 14 (Страница 25)


Игорь Ковальчук

Клановое проклятие

Цикл: "Бессмертные" - 3

 Читать книгу

Аннотация

В системе миров, подвластных кланам бессмертных, долгое время сохранялась относительная политическая стабильность. Это продолжалось до тех самых пор, пока один из кланов не решился осчастливить всех, создав совершенное общество, состоящее из совершенных людей. А ведь именно этот клан был призван наблюдать за всеобщим исполнением законов, и без труда может кого угодно заставить выполнять свои решения.Руин Арман, могущественный маг, один из представителей некогда проклятого и многими ненавидимого клана бессмертных, со своей семьей, того не желая, оказывается в самом центре событий. Многие желают ему смерти. И даже самый сильный чародей может погибнуть. Но принесет ли гибель Руина желаемую победу его врагам? Неизвестно…

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel