Игорь Ковальчук - Дорога к вечности

1 Игорь Ковальчук

Глава 1

Покой и умиротворение царили в дворцовом саду, где каждый закуток был прелестен, каждое растение и каждый цветок радовали глаз, а то, что было создано человеческой рукой, казалось продолжением жизни, которую дала растениям природа. В зарослях тщательно (то есть незаметно неискушенному глазу) подстриженных садовниками кустов, усыпанных цветами, мелкими и крупными, прятались беседки, такие легкие на вид, будто их можно было поднять одной рукой. Сад, в изобилии украшенный дорогими и редкими растениями, представлял собой подобие большого лабиринта. Надо было хорошо ориентироваться в этом зеленеющем лабиринте, чтоб отыскать самые милые, самые укромные уголки.
В одном из таких уголков журчал ручей, берущий начало из широкой чаши, куда с негромким плеском рушились короткие и слабые струи фонтана, и через подвижный поток, который можно было преодолеть, сделав широкий шаг, был перекинут изящнейший горбатый мостик. В двух малых чашах из оникса, таких мелких, что там без труда могли купаться воробьи, стояла чистая вода, и почему она всегда оставалась такой прозрачной, знали только садовники, работавшие в этой части сада.
У фонтана цвели два великолепных розовых куста, и девушка, сидевшая на краю фонтана, рассматривала крупные алые бутоны, словно пыталась понять, действительно ли они хороши, как кажутся. На самом деле, ее, конечно, нисколько не интересовали цветы, просто она задумалась, и на что смотреть, не имело для нее значения. Черты лица ее обострились и стали неподвижными, ресницы оставались опущенными, так что теперь девушка напоминала изваяние, и лишь самый внимательный взгляд заметил бы, как ее грудь поднимает и опускает ровное дыхание.
Девушка была так прекрасна, что в первый момент увидевший ее мог бы решить, что любуется неведомой богиней. И вряд ли получилось бы понять, чем же именно она так привлекательна, почему столь совершенна. Может, гармония черт лица? Великолепие шелковистого потока черных, как вороново крыло, волос? Сложение, от которого у любого нормального мужчины голова пошла бы кругом? Сияние огромных, глубоких, как омуты, глаз?
В чем же вообще заключена женская красота? На этот вопрос так же трудно ответить, как и объяснить человеку незнающему, что такое любовь. Задай этот вопрос мужчине - и он, если наделен воображением и вкусом, задумается в замешательстве. Что привлечет его внимание в первую очередь, что породит пламя, охватывающее тело и душу, терзающее и дарящее наслаждение? Линия чистой, белоснежной шеи, или. может быть, мочка маленького, юного в своем совершенстве ушка, тонкое запястье и узкая, маленькая кисть с изящными пальцами и округлыми ноготками, стройная ножка, едва выглядывающая из-под юбки… Может быть, линия плеча, линия талии, переходящая в бедро, мягко задрапированная юбкой…
У девушки, сидящей у фонтана, все было безупречно. Особенно это бросалось в глаза потому, что она была одета не в платье, а в обтягивающий черный костюм для верховой езды и высокие черные сапожки. На широком, отделанном серебром поясе висел длинный кинжал, который при должной сноровке мог стать очень опасным оружием. На ее чистом, высоком лбу, прижимая волосы, красовался узкий серебряный обруч, больше ее одежду и облик не оживляло никаких украшений. Впрочем, она сама по себе была украшением.
Только в лице ее и во взгляде не было мягкости. Глаза ее казались холодными, а взор - твердым, как сталь, и из тех, что подчиняют людей, стоит им только встретиться с ним своим взглядом. Мужчине, который оказался бы хоть на гран слабее ее, рядом с этой девушкой было бы очень неуютно, а сравниться с нею по внутренней силе удалось бы далеко не всякому. Казалось, ее взгляд способен крушить камень - такой внутренней мощью он обладал.
Ее звали Монтал е . Не прошло еще и месяца, как она короновалась на престол этого государства, такого огромного, что его размеры почти совпадали с размером единственного материка этого мира. Она еще не отошла от состояния лихорадочной одержимости, в котором находилась, пока боролась за него, хоть и не очень понимала, зачем ей нужна корона как таковая. Эта борьба стала для Монтале единственной дорогой к выживанию, с которой, однажды вступив на нее, уже больше нельзя сойти. И, самое главное, сам не замечаешь, когда и как начинаешь этот путь.
Когда-то, живя в доме своего учителя, наставника воинского искусства, одного из немногих бессмертных в королевстве, девушка считала, что вполне устроена в жизни. Это продолжалось до тех пор, пока на этот дом не напали люди короля. Монтале и двадцать, и пятьдесят лет спустя помнила, как бежала через поле на выручку учителю, но успела только увидеть, как его, так и не сумев взять в плен, просто прикончили - задавили числом. Девушку же, как и остальных учеников старого мастера, захватили и, перебив старших, младших продали с торгов.
Ей было тогда всего пятнадцать лет.
Она очень быстро поняла, что такое рабство, и раз и навсегда возненавидела этот социальный институт. Что ей оставалось делать? Едва только в мире назрело очередное восстание рабов, она кинулась в него с восторгом, подобным тому, которое испытывает наемник, набрасываясь на покоренный город. Не раздумывая о последствиях. Она готова была брать свою свободу силой.
Но что делать потом? Монтале не относилась к числу восторженных дур, и очень скоро поняла - любое восстание такого рода обречено на поражение. Вопрос лишь во времени. И единственный путь к спасению для тех, кто не может покинуть пределы мира - одержать окончательную победу, то есть, попросту говоря, захватить власть в королевстве. Тогда уж с местными несправедливыми законами можно будет бороться по-другому.
В первый раз ее спасло то, что в сколько-нибудь серьезное участие женщины в восстании никто не поверил. Второй раз случилось то же самое. Второе восстание, разразившееся вскоре после первого, было сравнительно небольшим, локальным. Монтале по воле случая оказалась близка к главе мятежа, и ясно видела, какие ошибки он допустил, но сделать ничего не мог. Так уж сложились обстоятельства, что во второй раз рабы рвались не к власти над королевством, а к вину, золоту и веселью самого низкого пошиба. По большому счету им хотелось не выжить, а отомстить. И предводитель не смог остановить насилие.
Тогда Монтале впервые заклеймили. Правда, клеймо поставили щадящее, высоко на боку, и так, чтоб оно особо не бросалось в глаза - пожалели дивную красоту пленницы. К удивлению девушки, ожог очень быстро зажил, и через несколько лет от него не осталось и следа. Правда, она быстро нашла тому объяснение - она уже знала, что бессмертна. А на бессмертных со временем все заживает. К тому же бессмертные сильнее, выносливее и ловчее смертных - немалое преимущество.
Третий раз Монтале спровоцировала восстание сама. Она нашла того, кто стал для нее опорой, она сумела сбить ядро из самых отчаянных и одновременно самых разумных людей, и ее отряд почти добрался до столицы. Этот бешеный вал разбился о королевскую армию, словно волна о неприступный утес, и бессмертная красавица снова попала в плен, начиная постепенно понимать, в чем состоят ее собственные ошибки. У нее медленно оформлялся в голове один план, потом еще и еще один - было из чего выбирать. В тот момент, когда ее второй раз в жизни коснулось раскаленное железное клеймо - теперь уже без церемоний и сожаления, - она, стиснув зубы, пообещала себе, что все равно станет свободной. Все равно.
На этот раз жизнь ей спасла красота, но тот же самый дар заставил ее пройти через длинную череду унижений и мук. Монтале продали на аукционе за весьма солидную сумму, и новый хозяин всерьез взялся приучать девушку вести себя «как положено». Она пыталась бежать, но была поймана и еще раз заклеймена. Последовавшие далее наказания быстро заставили бессмертную задуматься, что если сейчас она не продемонстрирует покорность, то потом у нее не будет никакого «потом».
Монтале пришлось пережить и это. Ее тошнило при одном воспоминании о том, что ей тогда пришлось выделывать, чтоб доказать свою покорность. Хозяин был в восторге; а поскольку норовистая рабыня выдержала достаточно много измывательств, он поверил в то, что она сломалась и смирилась, и верил до того самого момента, пока его горло не рассек нож в ее руке. Впервые в жизни Монтале с наслаждением следила, как умирает человек. Раньше ей не случалось так ненавидеть и с таким восторгом любоваться тем, во что выливается ее ненависть. Только еще одного человека во всем мире она ненавидела подобным образом - его величество короля, поскольку именно он, по ее мнению, был главным виновником смерти старого мастера.
Девушка знала точно, что уж в четвертый раз ее не пощадят, а значит, надо побеждать - или умирать свободной. Потому на этот раз она готовилась очень тщательно, и подготовке почти не мешало то, что одновременно с этим ей приходилось петлять, будто зайцу, убегая от преследующих ее представителей закона.
Ее задумке во многом помогло то, что в глазах многих и многих она превратилась в легенду. О ее похождениях слагали баллады и пели песни, и рабы тайком от хозяев рассказывали друг другу об этой бессмертной - самой красивой женщине мира.
И когда Монтале явилась, готовая осуществлять свой план, за ней пошло так много людей, готовых умереть свободными, что она даже изумилась. На такую большую армию она не рассчитывала. В Монтале верили, как в богиню свободы, и потому без колебаний доверились ее приказам. Это помогло девушке обуздать тех, кто сразу кинулся грабить, насиловать, выпытывать у пленников местонахождение тайников с ценностями. Бессмертная провозгласила в своей армии строжайшую дисциплину и придерживалась установленных ею же правил со скрупулезностью педанта. В открытую с нею не решались спорить, признавая требования разумными, ведь дисциплина действительно нужна. Потому-то и само правило привилось.
Это была первая в истории королевства настоящая армия восставших рабов с жестким делением на отряды, военным советом, тактикой и стратегией. Монтале за свою жизнь успела усвоить и практику, и теорию военного дела, так что теперь действовала не хуже военачальников короля. И наконец-то сумела, раздавив его армию о крепостные стены столицы, затем взять и саму столицу.
И стать королевой.
Она не рассчитывала на это, она не хотела этого. Монтале нужна была только свобода и месть. Но в тот момент, когда ее меч прервал нить жизни короля, и она оглянулась на своих людей, замерших в отдалении - схватка двух предводителей должна была завершиться один на один (хотя какая там схватка, его величество совершенно не умел драться), - то увидела в их глазах пламя. И поняла - то, что мнилось ей концом, превращалось в начало.
Она не смогла отказать своим людям и приняла из их рук корону, понимая, что никто из них с поставленной перед правителем задачей не справится. А если говорить о бессмертной - ее «легендарность» поможет преодолеть кризис первых двух-трех лет, а там уж дело пойдет на лад. Главное - протянуть эти первые годы. Королевство надо было сохранить в целости, потому что любой раскол означает гражданскую войну, и это в стране, и так изнуренной долгими военными невзгодами.
Стоило только короне коснуться головы Монтале, как она тут же бросилась придумывать самые правильные законы, которые должны привести страну к процветанию. Но, как оказалось, на пути стояло множество трудностей. Просто было отменить рабство, однако решить сразу же возникшие следом проблемы непросто. Если не будет рабов, то кто выйдет на поля огромных латифундий? Кто спустится в шахты и рудники? Кто сядет на весла галер? Кто станет трудиться от зари и до зари под палящим солнцем или в полной темноте, и не потребует за это слишком высокой платы?
Победившие рабы в пылу удачи, в усталости от нечеловеческого напряжения хотели жить, а не ломаться на тяжелой работе, а превращать в рабов бывших хозяев Монтале не хотела. Да их бы и не хватило на все плантации и рудники.
Именно об этом напряженно думала девушка, сидя у фонтана. Она знала, что многие из ее армии были настолько разумны, что понимали: победа - лишь начало новой жизни. Они торопились отрезать себе участок земли, женились, брали скот и приступали к трудам праведным. Но немало было других - тех, кому понравилась походная жизнь. Они желали продолжать в том же духе, и эту вольницу Монтале предстояло обуздать.
За миг до того, как произошло нечто странное, она подняла голову и бдительно сосредоточилась. Девушка не владела магией, но природа подарила ей особое чутье: магию она чувствовала. Это странное ощущение, смутный привкус на грани сознания, что-то почти инстинктивное - все это порождало у Монтале тревогу и желание как-то защититься от неизведанного. Она поднялась с места, готовая схватиться за кинжал, и в этот миг буквально в паре шагов от нее из воздуха появился человек. Сперва ей показалось, что он парит, не касаясь ногами травы. Впрочем, нет, он вполне твердо стоял на земле, просто оказался на голову выше девушки, и потому ей показалось, будто он нависает над нею.
Мужчина был одет во все черное, лишь слегка оживленное безупречно-белым воротником и украшениями - золотой цепью на груди, браслетами, застежками, бляхами и пряжками на ремне. Он с такой непринужденностью носил на себе немалое количество золота и драгоценных камней, что здесь легко читалась давняя привычка. У незнакомца были длинные черные волосы, прихваченные тонким гравированным обручем, и внимательные глаза, которые тоже показались Монтале черными. «Маг», - подумала девушка, чувствуя дрожь в кончиках пальцев. От магии ее не могло спасти ничто - ни охрана, ждущая поблизости, за пышной куртиной алых роз, ни ее собственные навыки воина.
Мужчина взглянул на девушку, и глаза его округлились.
- Моргана? - спросил он недоверчиво.
В жизни у бессмертной было слишком много всего, и она мигом взяла себя в руки. Чему быть - того не миновать, но в лицо будущего надо смотреть с достоинством.
- Нет, - ответила она холодно. - Меня зовут Монтале. Вы ошиблись.
Незнакомец еще раз окинул девушку внимательным взглядом, правда, не восхищенным, к каким она давно уже привыкла, а недоумевающим.
- Простите, - сказал он. - Вы напомнили мне сестру. Вы очень похожи… Впрочем, еще раз простите. Я, кажется, вторгся в чужие владения, - он учтиво приложил руку к груди. Слегка поклонился - это у него получилось весьма изящно. - Поверьте, все произошло случайно. Сбой заклинания; вполне возможно при испытании новой системы.
Монтале расслабилась. Этот человек явно не имел к ней никаких претензий - что ж, тем лучше. Она уже с большим любопытством посмотрела на него, думая, что это, наверное, самый сильный маг на ее памяти. А он был сильным, вне всяких сомнений, - только самые могучие чародеи способны вот так непринужденно и стремительно появляться, а потом исчезать. Магам послабее приходится для этого проделывать уйму манипуляций, и в результате они устают настолько, что в конце пути просто валятся без сил.
- Вы не могли бы сообщить мне, где я нахожусь? - продолжил мужчина, оглядываясь. - Как понимаю, я ошибся в своих предположениях - и в смысле координат, и в смысле выбора мира. Что это за мир?
Монтале назвала.
Она, конечно, знала, что миров во Вселенной множество, что каждый из них имеет свою классификацию, номер и название помимо обиходного, собственного. Она знала, что во Вселенной существуют миры, населенные куда более искусными магами, чем те, которые жили здесь, на родине девушки, что эти маги умеют путешествовать между мирами. Некоторых она видела - они обслуживали караваны торговцев-иномирян, но им стоило огромных трудов и усилий открывать магические врата и поддерживать их все то время, пока через них пробирались повозки, запряженные лошадьми и быками. К тому же они всегда работали группами, а не в одиночку.
А этот - раз - и появился здесь. Он, наверное, очень могуч.
- Вы, как я понимаю, представитель какой-то торговой гильдии? - предположила она.
- Нет, - незнакомец выглядел раздраженным, но явно не в адрес девушки. - Подумать только. Я ошибся еще и Стороной. Это же мир из системы Белой магии, верно?
- Насколько я знаю, да. - О существовании во Вселенной двух типов магии - белой и черной, - а также о делении миров в соответствии с этими типами она тоже кое-что слышала. Правда, не интересовалась.
- Мм… Так… Простите, у вас есть магическое образование?
- Откуда? - даже удивилась Монтале. Она не ожидала столь неуместного вопроса. Неужели она похожа на колдунью?
- Но способности-то у вас есть, несомненно. - Маг снова окинул ее взглядом, на сей раз испытующим. - Способности немалые даже для бессмертного.
- Вы знаете, что я бессмертная?
- Это же видно.
Монтале в недоумении подняла глаза на собеседника - и вдруг поняла, что он имел в виду. Потому что теперь она видела, что он тоже бессмертный.
И еще что-то ощутила - едва-едва, слабо. Какое-то особое чувство, которое почему-то влекло ее к этому человеку. Нет, не как к мужчине, хотя неизвестный маг был очень красив, красивее любого другого мужчины, что девушка видела в своей жизни - статная подтянутая фигура без изъянов, правильные черты лица, обрамленного густыми кудрями, изящные аристократические кисти с длинными пальцами и взгляд темных глаз… О, этот взгляд способен был покорять. Она вдруг поняла, что их красота - одного плана.
И ей почему-то хочется ему довериться. В конце концов, ей просто хотелось общаться с ним. Не будь Монтале всей своей жизнью приучена относиться с подозрением буквально ко всему, что происходит вокруг нее или с нею, она и внимания бы не обратила на странность, просто отметила 6, что имеет дело с очень приятным человеком.
Нет, это не магия. Она просто знала, что он не воздействует на нее своими чарами, чтоб добиться доверия. Ее артефакт - привозной, очень сильный, предохраняющий от чужого проникновения в душу или сознание - молчал. Им Монтале обзавелась сразу же, как только смогла, и очень доверяла. Маг сосредоточенно смотрел на нее, но не колдовал. Когда чародеи колдуют, это заметно - от внутреннего сосредоточения стекленеют глаза, и мышцы лица либо чрезмерно напрягаются, либо, наоборот, расслабляются до предела.
Она не выдержала первой.
- Почему вы так смотрите на меня?
- Простите, - проговорил он. - Я чувствую то, что не могу просто отбросить, как совпадение или кажущуюся видимость… А вы - не чувствуете?
- Что?
- Простите, что задаю такой, может быть, очень сильный вопрос… Кто ваши родители? - И, заметив, как вытянулись в струнку ее губы, налился холодом взгляд, он уточнил: - Вы не хотите отвечать?
- А какое ваше дело, кто мои родители? - она хотела ответить грубее, но сдержалась. Все-таки малый - маг. Кто его знает, на что он способен, особенно если обидится.
- Просто вы… Вы так похожи на мою сестру, и я знаю этот мир… И бессмертных, как я понимаю, здесь немного.
- Хорошо знаете наш мир…
- Не в том смысле. Я не жил здесь. Просто энергетика этого места такова, что естественным образом популяция бессмертных просто не могла здесь появиться.
- Что - бессмертных?
- Популяция. Ну, народ. Население. Как я понимаю, все бессмертные, живущие здесь, - иномирового происхождения.
- Вы что, полагаете, что ваша сестра нагуляла меня и потом бросила здесь? - съязвила Монтале, но в душе ее что-то болезненно сжалось.
Любой ребенок, в каких бы замечательных условиях он ни рос, как бы сытно его ни кормили и хорошо ни одевали, мечтает о родителях - матери и отце. Ребенку куда важнее любовь близких, чем кусок хлеба. И, хотя Монтале искренне любила старого мастера-мечника и жившую у него женщину, которая заботилась о ней, она все равно мечтала о матери. Эта мечта из детства пришла в юность и поселилась в глубинах сознания вполне взрослой женщины.
Бессмертная предводительница армии восставших рабов и не подозревала, что по-прежнему мечтает найти свою мать. Прижаться к ней, дождаться от нее ласки и ненадолго стать ребенком, беззаботным и легкомысленным, которым не была никогда… Или хотя бы взглянуть ей в лицо и спросить - почему ты оставила меня, почему не стала растить? И почему в моей душе горит такой огонь, почему по вечерам сердце сжигает тоска? Не по тебе ли?
- Нет, - мужчина покачал головой. - Все было иначе, - он протянул руку. - Можно взять образец вашей крови?
- Это еще зачем? - сразу насторожилась Монтале.
- Я хотел бы проверить правильность своих предположений.
В голове у девушки сразу завертелись неприятные мысли. А что, если все это - просто ловушка? Хорошему магу достаточно волоска или ноготка, чтоб подчинить себе сознание жертвы, заставить себе служить. А тут - кровь… Может, именно эту цель преследует этот человек - хочет подчинить ее?..
Но он слишком хороший маг. Он мог бы просто околдовать ее и взять все, что ему нужно, сам. Что она, не владеющая никакой магией - разве что покупной артефакт, который можно, к примеру, сорвать силой, - смогла бы ему противопоставить?
- Что за предположения? - холодно спросила Монтале. Холодность была придана искусственно, потому что все подозрения сейчас казались ей несостоятельными. Этому человеку хотелось верить.
А маг, неплохо знающий людей, понял, что если он не станет объяснять, то ничего и не добьется. Мысль действовать силой, конечно, даже не пришла ему в голову. Он чувствовал, что та первая мысль, которая посетила его, стоило ему всерьез задуматься о похожести незнакомки и его сестры, имеет право на существование, но, если окажется верной, то ничего хорошего не жди. Чувство вины уже притаилось поблизости.
От очевидного было не отмахнуться. Он ведь тоже чувствовал к ней огромное расположение и, в отличие от Монтале, понимал, что это ощущение может оказаться знаком родственности.
- Моя сестра много лет назад попала в очень сложную ситуацию, - начал он нехотя. - Ее отец… вы знаете, кто такие вырожденцы?
- Представляю, - поморщилась Монтале.
- Нет, не как ругательство. А как термин.
- А что, есть такой термин?
- Есть… Впрочем, долго объяснять. Ладно. Словом, ее отец взял ее в свою постель.
У Монтале округлились глаза.
- Он что… совсем ничего не соображал?
- Он был вырожденцем.
Девушка помолчала.
- Это термин?
- Да. Это нарушение энергетической структуры сознания бессмертного.
- Это… болезнь?
- Вроде того. Что-то вроде помешательства. Очень опасного. Моя сестра временно потеряла рассудок - от того, что с нею делал отец. Но ко всему прочему забеременела. А вырождение - это болезнь, которая наследуется. Почти всегда. - Маг сжал губы и помолчал. - И я решил, что когда сестра придет в себя, она… словом, ей тяжело было бы узнать, что она родила от отца, но еще тяжелее будет, когда эти дети, зараженные вырождением, умрут.
Монтале, конечно, все поняла. Она соображала очень быстро - иначе не выжила бы в этом безумном мире, не привела бы своих людей к победе хотя бы на четвертый раз. Этот человек не затеял бы этот разговор, если бы… Она пристально посмотрела на замолчавшего собеседника, протянула ему руку ладонью вверх.
Он кольнул ее в палец едва видимой невооруженным глазом «эфирной иглой», а потом в воздухе перед ним стремительно развернулась и заискрилась сотканная из лучей живого света причудливая магическая система. И что-то там дало тот результат, которого маг и ожидал, потому что он, хоть ничего и не сказал, как-то очень внимательно и грустно посмотрел на нее. И она все поняла по его глазам лучше, чем если бы он объяснил словами.
Они несколько минут мерились взглядами. Тогда же Монтале между прочим пришла в голову мысль, что этот человек, который стоит лицом к лицу с нею, тоже здорово похож на нее… Вернее, нет, это она похожа на него. Они почти одинаково красивы, и, хоть он, несомненно, привлекателен по-мужски, красота их обоих принадлежит к одному типу. Он, получается, ее дядя…
Впрочем, особой приязни к новоявленному родственнику эта мысль не вызвала. Наоборот, девушку вдруг захлестнула ненависть.
- Так это по твоей милости я носила эту штуку? - медленно, стараясь владеть собой, спросила Монтале, касаясь шеи.
На коже до сих пор был виден след от ошейника. Далеко не каждый раб в этом мире носил ошейник, но для опасной и непокорной Монтале сделали исключение. Ничего удивительного, ведь ошейник - очень удобная штука, особенно если для наказания или для надежности рабыню надо посадить на цепь. Девушке случалось сидеть на цепи, впрочем, на собственной шкуре она испробовала и многое другое, что теперь разом вспомнилось ей. Как это водится, месть принесла удовлетворение, но не такое, как ожидалось. И теперь, увидев перед собой того, кто, похоже, был во всем этом виноват, бессмертная почувствовала, как в ней пробуждается зверь.
Мужчина смотрел на нее с мукой во взгляде и не пытался защищаться или оправдываться. Если бы он тут же кинулся объяснять Монтале всю правильность своего поступка, она, наверное, без разговоров попыталась бы его убить. Попыталась, потому что отнюдь не была уверена в своих возможностях. Маг не только явно отличался немалой колдовской силой - он, похоже, отнюдь не раздобрел, сидя за книгами, отличался прекрасным сложением, а такая атлетическая фигура формируется только долгами тренировками, и не просто так. Но девушка совсем не думала о своей безопасности. В первый момент ее сознание действительно затопило бешенство. А потом она увидела страдание в его глазах.
Нет, Монтале не испытала к нему сочувствия - с чего бы вдруг? Просто она подумала - этого человека надо выслушать. Может быть, его поступку и в самом деле есть какое-то, хоть малое, оправдание (свою неведомую мать она оправдала тут же - ведь было сказано, что после пережитого та женщина была не в себе; уж кто-кто, а много пережившая Монтале отлично представляла себе, как это бывает). По крайней мере, в ситуации следует разобраться, и только потом плевать незнакомцу в лицо.
К тому же ее посетила еще одна мысль.
- Дети? Вы сказали - дети?
- Да. Моя сестра родила двойню. Мальчика и девочку. И я был твердо уверен, что в этом мире должен был находиться мальчик. Видимо, мы… я перепутал детей…
- Так у меня есть брат-близнец?
Монтале прикрыла глаза. Она вдруг поняла, что всю жизнь знала это… Вернее, нет, не могла знать - чувствовала. Постоянно ощущала какую-то пустоту за плечом, кого-то неосознанно искала и не могла найти. Конечно, не могла, ведь она попросту не знала, кого именно искать. Родственную душу. Того, кто девять месяцев был к ней так близок, как никто, и в ком теперь она так мучительно нуждалась.
Все на свете разом потеряло смысл. Захотелось кинуться, искать. Перерыть всю Вселенную… Следом пришло отрезвление. Именно, что Вселенную. Он сказал: «Я был уверен, что в этом мире должен был находиться мальчик…» Значит, на самом деле ее брат находится в другом мире. Как добраться до него? Обратиться в какую-нибудь Торговую гильдию из другого мира? Но надо знать, куда именно ей нужно попасть.
Поджав губы, Монтале посмотрела на мага, который продолжал что-то говорить, что-то объяснять… Его слова пропадали напрасно. Девушка ничего не слышала и не хотела слышать. Она думала только о своем брате, которого не помнила, но всегда чувствовала.
- Где он?
- Кто?
- Мой брат.
Маг удивленно посмотрел на нее - он все еще был в тисках своей покаянной речи, - но, сообразив, в чем дело, поторопился объяснить:
- Он на Черной стороне…
- Ё-моё, - не выдержав, крякнула девушка. - Далеко.
- Да, на Черной стороне, в мире под названием Провал. Я могу вас туда переправить, если желаете. Или, может, можно на «ты»?
- Мне все равно, как вы будете ко мне обращаться, тем более что общаться с вами я не имею особого желания.
Он дрогнул.
- Я понимаю, я виноват. Но у меня одна просьба - не откажитесь пообщаться с моей сестрой, с вашей мамой. Ведь она совсем ни в чем не виновата перед вами.
- С мамой… Да, но позже. Сперва брат.
- Я отведу, - он попытался взягь ее за руку, но Монтале вырвала пальцы.
- Я должна буду сюда вернуться.
- Понимаю. Но чтоб изготовить соответствующий артефакт, не нужно много времени. Сгодится любой драгоценный камень вроде рубина, сапфира… Даже бриллиант.
Девушке нужно было лишь обернуться и махнуть рукой, чтоб из-за куста выглянул слуга, он же младший телохранитель, выслушал приказ и бросился исполнять. За беседой королевы и неведомого мага наблюдали с самого начала, но не вмешивались, считая, что ей виднее, говорить с чужаком или нет. Мигнет - и мигом поволокут пленника в казематы, да еще предварительно отметелят на совесть, чтоб руками зря не махал. И Монтале это прекрасно знала, правда всерьез сомневалась, смогли бы телохранители помочь ей в случае чего.
Нужный камешек в оправе белого золота мигом принесли. Маг принял украшение из ее рук, повертел в пальцах и одним мановением руки распахнул перед нею портал. Его, похожего на масляное пятно, колеблющееся в волнах, только не горизонтальное, а повисшее в воздухе, Монтале разглядела лишь потому, что контур его чуть-чуть искрился. На миг она испугалась - о заклятии переноса болтали всякое, да и стоит ли так всецело отдавать себя во власть неизвестно кого? Но девушка справилась с собой, обернувшись, бросила: «Скоро буду» и шагнула вперед.
Перемещение прошло незаметно, и перед девушкой распахнулось сероватое небо чужого мира, в лицо ударил ветер, пахнущий дождем, а вокруг развернулся неласковый пейзаж - скалы, кустики темной травы между камней, вдали горы и на полдороги к ним - огромная долина, лес и город, размеры которого поразили девушку. Он даже не был окружен стеной, стена имелась лишь вокруг грандиозного замка, а домики, сгрудившиеся вокруг, никакой защиты не имели.
Границу города сложно было определить - долина оказалась буквально испещрена крышами домов и вилл, утопающих в зелени садов и парков. Она долго разглядывала замок и быстро пришла к выводу, что защищать такую громаду слишком сложно. Обычно замок - это одна, три или пять башен, вокруг которых возведены кое-какие хозяйственные и жилые постройки, а здесь… Можно было биться об заклад, что построек, причем многоэтажных, в этом замке больше, чем могут потребовать хозяйственные нужды. Намного больше.
Но зачем?
- Это Магическая Академия, - сказал появившийся из портала маг. Монтале, успевшая забыть о его существовании, вздрогнула.
- Вот этот замок - Академия?
- Именно так. Это не замок, а большой комплекс учебных корпусов и общежитий. Семья, в которой воспитывается твой брат… ваш брат… живет рядом с Академией. Если они не переехали… Надеюсь, что нет.
- Где его дом?
- Вот в той стороне, - маг показал рукой, но, едва она шагнула прочь, удержал за руку. - Постой. Позволь, я провожу тебя.
- Мне больше не нужна твоя помощь, - вздохнула Монтале. Она даже не смотрела на новоявленного родственника, и, кажется, думала сейчас только об одном - о брате, которого, кажется, начала чувствовать с того момента, как шагнула в портал. - Я найду его сама.
- Возьми, - он протянул ей камень, о котором она успела позабыть. - Управляться с этой вещицей просто. Сожмешь в ладони - и поймешь, как управлять. Но… Я полагаю, даже если ты не пожелаешь… Даже если не хочешь общаться со мной, может возникнуть ситуация, когда моя помощь или хотя бы ссылка на мое имя будет для тебя полезна.
- Что - ты настолько крупная шишка в этих краях? - насмешливо проговорила девушка.

1 Следующая страница


Дорога к вечности 2

Он не обиделся - лишь слегка улыбнулся.
- В определенной степени.
- В какой же?
- Я - правитель этого мира. А заодно и двух соседних. Впрочем, полагаю, в этом я ненамного опередил тебя.
- Ровно на два мира… Неважно. И как же тебя зовут?
- Руин Арман.
- А… Мою мать?
- Моргана Арман. Она - моя сестра, дочь Армана-Улла, предыдущего правителя этого мира… Вернее, не так, предыдущим был мой старший брат.
- Неважно, - Монтале притоптывала ногой и покусывала губу, будто в нетерпении, но медлила. - Мне вот что нужно знать - как зовут моего брата?
Руин Арман и сам прикусил губу, опустил взгляд. Он выглядел бы смущенным, если б не каменное лицо.
- Я не знаю. Ведь и тебе, как я понимаю, имя дал тот человек, у которого ты воспитывалась.
У девушки слегка дернулся уголок рта, как всегда, когда при ней упоминали ее покойного учителя.
- Он мне не говорил.
- Он жив?
- Его убили. Много лет назад.
- Жаль, - мужчина пнул кончиком сапога небольшой камушек, оказавшийся рядом. - Очень жаль, что теперь я не могу побеседовать с ним и отблагодарить его.
- Мне тоже жаль, что с ним уже не поговоришь, - сквозь зубы процедила Монтале. - А теперь оставь меня. Я сама разберусь.
- Я все-таки надеюсь увидеть тебя у себя в гостях. - Он помолчал и добавил: - Я прошу тебя. Очень прошу - не о прощении, конечно, просто о снисхождении. Пожалуйста, прими мою помощь.
Девушка смотрела в долину. Ветер бил ей в лицо, отбрасывая со лба иссиня-черные волосы, которые совсем недавно были коротко обрезаны (так удобнее в походе и в схватке), но уже начали потихоньку отрастать, и черты ее постепенно смягчались. Окружающий мир по-прежнему не нравился ей, и ощущение это было неуловимо, так слабо, что определить его причины, пожалуй, и не удалось бы. Но одна только уверенность, что искомое уже близко, успокаивало ее и дарило покой, от которого она давно отвыкла.
- Я приду, - сказала она. - Конечно, приду. Мне хотелось бы увидеть мать и поговорить с ней. Обо всем. Я верю, что она не виновата передо мной и перед моим братом. Так что, думаю, у нас будет о чем поговорить. А найти ее самостоятельно я не смогу.
- Я рад буду познакомить тебя с нею.
- Не думаю, что я приду скоро, - с легкой насмешкой бросила Монтале. - Помимо всего прочего у меня много дел в моем мире.
- Понимаю. Потому сделал артефакт так, чтоб ты могла перемещаться из твоего мира в мой столько раз, сколько понадобится.
- Он, что, с бесконечным запасом энергии?
- Не совсем. Но, думаю, на двадцать телепортов его хватит. Да, кстати, я подвесил на него еще одно заклинание. Оно поможет тебе понимать суть того, что будут тебе говорить местные жители. Транслитерирующее заклинание. В смысле заклинание-переводчик.
- Ты - сильный маг, - неохотно признала девушка. Она не подозревала, что изготовление подобных артефактов вообще возможно, и в любом случае считала, что дело это нелегкое, требует многих дней работы и, как минимум, мощного источника энергии. А здесь - совсем ничего.
Руин лишь пожал плечами.
- Я буду тебя ждать.
Она лишь отмахнулась не оборачиваясь и начала неторопливо спускаться в долину. Он вздохнул и вошел в портал, и, когда Монтале обернулась и увидела, что осталась в одиночестве, ей стало не по себе. Мир был чужим и, судя по всему, враждебным - так ей казалось, потому что небо заволакивали густые облака, да и все вокруг казалось непривычным. Здесь совсем иначе строили дома, а город был слишком велик на ее вкус. Она привыкла к тому, что люди старались жить на собственной земле, которую и обрабатывали, и даже ремесленники предпочитали иметь домик, окруженный огородом, - мало ли что, свой запас овощей не помешает. Большая часть населения проживала в селах, на собственных заимках или на виллах, если хватало средств.
Города были маленькие, и даже в самых крупных редко жило разом больше тысячи человек. Слишком часто вспыхивали эпидемии, которые превращали города в смертоносные ловушки, и люди избегали подобного риска. Здесь же - Монтале готова была поспорить - в одной долине собралось столько людей, что хватило бы на пять городов ее родного мира. Она же не знала, что на самом деле их число было раз в десять больше, чем она предполагала.
Девушка невольно насторожилась, едва осталась одна. В мире, где она выросла, любой одинокий человек, который не находился под защитой какого-нибудь знатного или просто богатого, а потому могущественного человека, не входил в какую-нибудь гильдию или не обладал достаточной силой для того, чтоб постоять за себя, рисковал оказаться в рабстве. Что уж говорить о женщинах. Женщины без вооруженного сопровождения вообще не решались удаляться от дома.
Монтале ощупала клинок на поясе. Правда, у нее на всякий случай имелся артефакт, который должен был перенести ее в собственный дворец. Но это успокаивало совсем немного. Вдруг магическая штука не сработает - что тогда? Она нашла взглядом ближайшую дорогу и пошла туда, куда ей указала рука Руина Армана. Она, конечно, не разобрала, на какой именно дом он показал, потому что в тот момент ее это мало волновало.
Теперь, кажется, оставалось лишь обследовать целый квартал - около двух десятков домиков, окруженных фруктовыми садами и небольшими огородиками. Это намного меньше, чем поиски в целом мире, и, само собой, гораздо меньше, чем поиски в целой Вселенной. Монтале лишь усмехнулась. Она знала, что, преследуя свою цель, не постесняется потревожить местных жителей.
Сначала она шла по дороге в одиночестве, потом из-за поворота показался одинокий всадник. Девушка продолжала идти, но правая рука ее тут же легла на пояс, в непосредственной близости от рукояти кинжала. Она пыталась сохранить непроницаемое выражение лица, и была уверена, что ей это удалось. Когда всадник приблизился, он посмотрел на нес с некоторым напряжением и одновременно с недоумением Потом еще и оглянулся, рассматривая странную девицу в мужской одежде, и тогда Монтале поняла - несмотря на все усилия, ее намерение защищаться в полной мере отразилось на лице. А путник, даже и не собиравшийся нападать, конечно, удивился.
Монтале быстро успокоилась. На нее, похоже, никто не собирался покушаться, да и некому было. Следом за первым путником проскрипела телега, нагруженная хворостом, потом еще одна с каким-то непритязательным скарбом. Потом мимо протопали крестьяне - три бородатых крепыша, которых Монтале не интересовала вовсе - и тощий водонос, нагруженный таким огромным бочонком, что было удивительно, как он вообще способен передвигаться, таща все это на плечах.
До нужных домиков оказалось дальше, чем ожидала девушка. Она успела устать, преодолев лишь половину пути, и ее выручил парень на телеге, который, заметив вымотавшуюся девицу, предложил ее подвезти. Сперва она покосилась на молодого крестьянина с подозрением, но его взгляд сразу объяснил ей все. Она уже привыкла ловить на себе подобные взгляды мужчин - чужак просто хотел с нею полюбезничать. Уверенная, что без труда отобьется от молодого крестьянина, Монтале приняла его приглашение и уселась на облучок.
К ее изумлению, парень не стал сразу пытаться приобнять ее или как-то иначе распустить руки - он обстоятельно расспросил ее, почему это она в штанах, какого она рода, где живут ее родители и какой выкуп они захотели бы за нее. Монтале, поколебавшись, все-таки решила узнать, какой выкуп имеется в виду.
- За то, чтоб ты стала моей женой, конечно, - пояснил крестьянин.
Изумленная девушка, поколебавшись, все-таки призналась, что прибыла сюда из другого мира. Крестьянина, впрочем, это нисколько не удивило.
- Иномирянка? Вот почему в штанах… Так и что? - осведомился он. - У вас другие брачные традиции?
Монтале быстро поняла - парень не прикасается к ней потому, что в этом мире очень строгие законы. Слишком малой властью обладал он сам - вернее, совсем никакой не обладал, - чтоб без позволения прикасаться к чужому. Ее и успокоила, и насмешила его готовность завладеть ею по всем законам этого мира. Вытянув ноги, она лениво улыбнулась.
- Боюсь, у твоей семьи не хватит денег, чтоб купить меня в жены. К тому же я вряд ли гожусь на роль крестьянки.
- Но у меня полон дом сестер и невесток, - заспорил он. - Много ли тебе придется работать, а?
- Сколько бы ни пришлось - мне это ни к чему.
Парень еще пытался уговорить ее, но уже не столь пылко и не с такой глубокой уверенностью. В самом деле, для человека, чьи предки столетиями жили за счет собственного тяжкого труда на земле, в супруге не так важна красота, сколько трудолюбие и умение. И как бы ни взыграла в юноше кровь, практичность все равно окажется сильнее. Он может поддаться минутной слабости, но надолго ли хватит пыла, если в голову придут соображения иного порядка?
Она спрыгнула с передка телеги у поворота, там, где начиналась рощица, окружавшая первый домик из тех, что она собиралась обследовать. Помедлила у камня, отмечавшего границу участка, и двинулась вперед. Правда, не к первому домику, а ко второму - маленькому, ладному, под шатровой черепичной крышей, с милой пристроечкой вроде веранды. Перед домом был разбит цветник, а дальше теснились яблоневые и вишневые деревца. Все было ухожено и аккуратно.
Монтале сделала несколько шагов по усыпанной мелким гравием дорожке, и тут из дверей пристроечки выглянул молодой мужчина во всем черном. В руке он держал чашу, из которой, похоже, собирался что-то выплеснуть на пожухлый кустик у ступенек, но, выплеснув, следом отправил и саму чашу. Он смотрел на Монтале и, хотя она пока не могла разобрать выражения его лица, в ее груди что-то сжалось. Впервые в жизни она ощутила, что слабеет душой, и впервые слабость была для нее сладостна.
Она даже не заметила, как оказалась рядом с ним. Они стояли и смотрели друг на друга, не произнося ни слова.
Парень, одетый во все черное, оказался молод и весьма красив. Краем сознания Монтале, конечно, отметила, насколько он похож на Руина Армана. Пожалуй, он показался бы даже привлекательнее его, поскольку в его глазах не было холодности и бесстрастности правителя. Она помнила, как в первый момент ее испугали черные глаза Руина, - у этого молодого человека глаза были синие, как небо, и казались ласковыми, хотя он не улыбался. Незнакомец был прекрасно сложен, и это еще больше подчеркивала строгая черная одежда.
Его внешность поразила Монтале. Может, он даже не был так красив, как ей показалось, а может, красота на самом деле не имела никакого значения. Просто у девушки закружилась голова, и она протянула к нему руки, будто просила о помощи.
Молодой человек шагнул к ней и сжал ее ладони в своих. Его пальцы - длинные и аристократически изящные - оказались цепкими, хотя на его руках не было и намека на мозоли. Юноше явно не приходилось орудовать ни лопатой, ни мечом, а лишь приглядевшись к подвеске, висящей у него на груди, даже мало смыслящая в магии Монтале опознала бы артефакт, и догадалась бы, что он - маг. Но, какое бы недоверие ни испытывала девушка к чародеям, сейчас его занятие для нее не имело никакого значения.
Незнакомец обнял ее и привлек к себе. Девушка не сопротивлялась, потому что именно этого она желала. Потом мир вокруг поблек, и она спокойно подумала, что умирает - подумала без страха, даже с радостью. В такой миг не жалко было и умереть. Но ухоженный цветник и сад, исчезнув, сменились густой, яркой зеленью, лицо овеял свежий ветер, ароматный и чистый, где-то рядом зазвучала птичья трель, и пошатнувшаяся Монтале, которую спутник выпустил из своих объятий, с облегчением опустилась на траву.
Она с восхищением огляделась - это был уголок луга на берегу ручья, уголок, плотно окруженный лесом. Мощные стволы возносили к безупречно-синему небу пышные кроны, и, разворачиваясь над головой, они могли бы, пожалуй, служить шатром. Правда, вряд ли защитили бы от сильного ливня, но на возможную непогоду не было никаких намеков, и уголок этот показался ей самым уютным во Вселенной.
Девушка обвела взглядом деревья и ручей, и снова взглянула на мужчину. Он уже сидел напротив и смотрел на нее затуманенным взором, в котором не было ни искорки вожделения, а его Монтале так часто видела в чужих взглядах. Она успела к нему привыкнуть и устать от него, подобное чувство никогда не льстило ей, зато здорово раздражало. Незнакомец любовался ею, но это любование не имело никакого отношения к телесной страсти.
- Я всегда мечтал тебя найти, - произнес он.
Его голос стоил его внешности - звучный и красивый. «Ему бы петь», - невольно подумала девушка.
Молодой человек больше ничего не сказал, да и она предпочла промолчать. Все становилось понятно само собой, без слов. Они смотрели друг другу в глаза и все понимали так. Они не могли видеть, насколько похожи друг на друга, потому что это познается только со временем, да и не без чужой помощи, но внутренне отлично чувствовали, насколько близки друг другу. И Монтале даже не пыталась задуматься - с кем она сейчас сидит в укромном закутке луга, - просто в ее душе царила уверенность, что она нашла того, кого искала.
Он протянул руку и погладил ее ладонь, потом и запястье. Она сама не заметила, как он оказался совсем близко, его дыхание коснулось ее щеки, и девушка прикрыла глаза. Ощущение сладостной истомы оказалось для нее неожиданным и непривычным, она порывисто вздохнула и прислонилась к его плечу. Молодой незнакомец осторожно запустил пальцы в ее волосы, и это было так приятно, что ей хотелось только одного - чтоб это продолжалось.
Монтале и не заметила, как они растянулись на траве, обнимаясь так крепко, словно кто-то, притаившийся рядом, собирался оттаскивать их друг от друга. Он мягко целовал ее лицо, и это ощущение оказалось на удивление приятным. Ее прежде никто так не целовал, а слюнявые губы прежних хозяев, упрямо тащивших ее в свою постель, конечно, вызывали у нее только отвращение и презрение. Девушка не задумывалась, что ее прежний опыт нельзя и вовсе считать опытом общения с противоположным полом, потому искренне считала, что не найдется такого мужчины, с которым ей действительно захочется быть вместе.
А сейчас ей хотелось быть с ним. Потому она сперва не обращала внимания на то, что он делает с нею, только покорялась, уже зная - он не причинит ей вреда. Но не прошло и получаса, как в теле Монтале вспыхнул настоящий пожар, какого она прежде не знала, и тогда она сама набросилась на спутника, когда помогая ему, а когда и мешая. Она не знала толка в ласках, потому иногда действовала неловко, и он, не противореча ей открыто, лишь слегка подправлял.
Потом они долго лежали, обнявшись, остывая, будто пытаясь понять, хочется ли им еще, или пока достаточно. Впервые в жизни Монтале хищно прикидывала, что бы ей еще хотелось повытворять с этим мужчиной. Несколько минут назад лиственный шатер отразил в землю ее крик, вызванный не болью, а наслаждением, теперь все тело ломило от желания еще раз испытать что-нибудь подобное, и именно с этим мужчиной.
Она прижала ладонь к груди и вдруг расхохоталась. Лежащий рядом мужчина поднял голову и вопросительно посмотрел на нее.
- Я полагаю. - едва подавив вспышку неудержимого веселья, пояснила она, - что теперь, пожалуй, можно было бы и познакомиться. Как ты на это смотришь?
- Пожалуй, - согласился он, улыбнувшись. - Кто начнет?
- Думаю, стоило бы тебе.
- Ладно. Меня зовут Эвердейл.
- А меня - Монтале. Привет.
- Привет, - выдавил он и тоже расхохотался. Откинулся на спину. - С ума сойти…
- Не ожидал такой реакции на красивую девушку?
- Я достаточно владею собой, чтоб не удивляться своим поступкам, - твердо ответил Эвердейл. И, повернув к ней голову, добавил: - Но тебя я всегда мечтал найти.
- Такую, как я?
- Нет. Именно тебя… - Он помолчал. - Ведь ты - моя сестра. Ты не знала? - спросил он, взглянув на притихшую Монтале. Потом его взгляд скользнул по ее обнаженному плечу и груди, по розоватым ожогам клейм и серебристым полоскам шрамов, как от оружия, так и от кнута. Ничего не сказал, только со вздохом провел по ее коже ладонью. - Прости… Мне следовало сказать раньше.
Но девушку вовсе не шокировало то, что подобное произошло между нею и ее собственным родным братом, более того, близнецом. Всею своей жизнью она была приучена равнодушно пропускать мимо сознания любые стереотипы, и законы устанавливала сама для себя. К тому же в мире, где она выросла, кровосмесительные браки были вполне допустимы, правда, исключительно для правителей или высшей знати. Желая обезопасить себя от династических претензий других семейств, правители всех мастей нередко брали в жены собственных сестер.
К тому же Монтале вовсе не хотелось думать о такой ерунде. Она наконец-то была рядом с человеком, который был ей так нужен. И раз уж связь с ним была ей так приятна, то, значит, ничего плохого в этом и нет. Завернувшись в рубашку - не от смущения, а от ветерка, который заставлял шелестеть листву над головой и тревожил ее кожу, покрывшуюся мелкими капельками пота, - девушка пристроила голову на плечо Эвердейла.
- Ты знал о том, что у тебя есть сестра?
- Нет. Лишь чувствовал. И понял совсем недавно. Я пытался узнать, где искать тебя, но не так просто узнать это, даже если владеешь должной магией.
- Я представляю, - она рассмеялась. - Нет, не представляю. О магии я не знаю совсем ничего.
- Магия - это самое главное в жизни, - глухо произнес он и, покосившись на девушку, добавил: - После любви, конечно. Особенно если этой любви тебе не хватает.
- А если хватает, тогда она перекочевывает на второе место? - рассмеялась Монтале.
- Конечно. Женщины именно так и говорят о мужчинах - что те не способны самозабвенно любить.
- Предпочитаешь не спорить?
- Зачем огорчать женщин? Пусть считают, что они правы.
Теперь они смеялись оба - девушка заметила, что Эвердейл смеется очень странно, словно бы принужденно, но ей это даже понравилось. Она и сама не задумывалась, почему, а если б задумалась - догадалась бы, что ей просто нравится в нем все. Буквально все, любая черта, даже не очень ласковая.
То, что на ласкового любовника он не был похож нисколько, она заметила сразу. Предпочитал молчать там, где следовало бы говорить, и хранить невозмутимость там, где хорошо было бы улыбнуться. Улыбался он неохотно, но всегда особенно. Его улыбка могла покорить сердце любой женщины, потому что в ней, как и во взгляде, была сила. Но Монтале и это нравилось тоже. Она знала, что своим взглядом способна покорить очень многих, ей приятно было думать, что с этим мужчиной подобный номер не прошел бы. Они были равны по силе, и им не было нужды состязаться.
Разглядывая своего брата, девушка снова подумала о том, насколько он похож на Руина Армана, правителя того мира, который ей удалось посмотреть, и еще двух других, если можно ему верить. Действительно очень похож. Настолько, что можно подумать, будто правитель ему не дядя, а отец или старший брат. Интересно, какова его сестра.
- Мне нужна твоя помощь, - вздохнув, проговорила она.
- Я рад буду помочь. А чем?
- Ты маг?
- Тебе нужна магическая помощь?
- Нет. Мне нужна мужская поддержка. Просто… Видишь ли, я правлю в другом мире. И мне нужен совет, нужно… Мне нужно привести мир в порядок после долгой войны и беспорядков.
- Помогу. Чем смогу, конечно, потому что мало понимаю в управлении государством, - Эвердейл усмехнулся. - Дело нелегкое, сразу можно сказать. Поэтому я тебя одну не оставлю, конечно. Вдвоем, думаю, нам будет легче разобраться.
- Не оставишь?
- Ни за что. Теперь мы всегда будем вместе, - он обнял ее и осторожно коснулся губами ее лба.

Глава 2

Крыша террасы - железная, но искусно сделанная и окрашенная под черепицу, была нагрета солнцем, да так, что не каждый бы решился лежать на ней. А Эмите даже нравилось. Она валялась на самом краю крыши, у водосточного желоба, словно и не боялась свалиться. Впрочем, почему «словно»? Подобной ерунды она давно уже не боялась.
Она совсем недавно зажила своим домом, и это удовольствие еще было для нее внове. Домик Эмита купила маленький, всего на три комнаты, но пока ей было вполне достаточно. Вернее, ей и тому мужчине, с которым она решила создать семью. Заключить брак пока не удавалось, и все из-за сложностей с документами. Не так-то просто по нынешним временам черному магу добиться в Центре хотя бы статуса эмигранта.
Вспомнив о документах, она нахмурилась, перегнулась через край крыши и заглянула на террасу.
- Рино! Рино!
- А?
Ринальдо выглянул с кухни и, увидев голову невесты, свисающую с крыши в ореоле зелени, как декоративная тыква, охнул.
- Да ты что? С ума сошла? Свалишься!
- Не смонтировали еще ту крышу, с которой я могу свалиться… Не уводи разговор от главного! Ты написал заявление?
- Весь в процессе, - и он помахал в воздухе шариковой ручкой, зажатой между двух пальцев. Потом задумчиво почесал ею в ухе. - Сказать по правде, не такое это простое дело. Ума не приложу, что б такое соврать. Просто хоть ложись и помирай.
- Ну, смотри, конечно… Что кому нравится.
- Я уже начинаю сомневаться, что мне это действительно надо. Зачем только согласился! - пошутил Ринальдо.
С крыши донесся заразительный смех. Уцепившись за фигурную балясинку, Эмита красиво упала вниз. Приземлилась, разумеется, на ноги, причем довольно мягко, хотя ее молодой человек и вскрикнул испуганно и вполне серьезно.
- Да кто ж это тебя спрашивал? Я, помнится, тебя похитила. Похищаемых вообще-то не спрашивают.
- Я думал, у нас было похищение по взаимному согласию, - ответил удивленный Ринальдо. - И вообще, не прыгала б ты так. Рано или поздно свернешь себе шею.
- Похищение по взаимному согласию! - проигнорировав вторую часть фразы, отозвалась она и снова рассмеялась. - Какой образ!
Молодой человек вертел в пальцах ручку и улыбался ей в ответ. Он был точно с нее ростом и ничуть не крепче на вид. По комплекции и, пожалуй, даже по внешности и повадкам они были родственны, словно близнецы. Очень странной казалась эта пара, и в то же время, лишь взглянув на них, человек, опытный в жизненных перипетиях, сразу сказал бы, что они идеально подходят друг другу, и у них должна быть счастливая супружеская жизнь.

История их знакомства сама по себе была незаурядна. Эмите никогда и не снилось, что она вывалится на будущего мужа из засбоившего портала, и по крайней мере минут пять они будут старательно мутузить друг друга. Кстати, без особого результата. В этой схватке быстро выяснилось преимущество Эмиты, но она была здорово ошеломлена и к тому же совершенно не желала причинять вред хозяину замка. Хотя бы до тех пор, пока не узнает, кто он такой. А Ринальдо, пытаясь скрутить незваного гостя, вдруг понял, что, сидя за схемами и проектами, здорово потерял форму и почти разучился драться.
Потом, выяснив, что причиной всему стало простое недоразумение, они не без приятности поужинали на замковой террасе. Прежде Рино был свято уверен, что девушка его мечты должна обязательно походить на Моргану - трогательная, трепетная, изящная… Прелестная. Эмита не была ни трепетной, ни прелестной, ни изящной, ни просто красивой, и прелестной ее бы вряд ли назвали, потому что она выглядела слишком крупной и крепко сбитой. А еще слишком уверенной в себе - никому не пришло бы в голову кидаться прикрывать ее собой.
Впрочем, Ринальдо скоро оценил красоту ее гибких грациозных движений. Эта девушка знала толк в драке, была прекрасно тренирована - и двигалась потому не хуже иной танцовщицы. Правильные черты ее лица нисколько не напоминали изысканную прелесть Морганы, но в них Рино увидел что-то другое, особенное и тревожащее. В тот вечер он расстался с нею без сожаления, но каждый день вспоминал нечаянную встречу и необычную гостью.
Поэтому, когда Эмита появилась в его замке снова, искренне обрадовался, и воспринял ее действия как милую шутку. Она же, едва нашла на острове местного хозяина, тут же схватила его за руку и дернула в портал. Потом она объяснила ему, что тоже много дней думала о нем и решила, что упускать возможности такого интересного знакомства неразумно. А продолжить его приятнее на своей территории, к тому же она должна вернуть ему визит и угостить центритской наливкой - самой лучшей во Вселенной.
На самом деле Эмита просто привыкла всегда решать свои проблемы самостоятельно. Встретив мужчину, который произвел на нее впечатление, она думала недолго. Мужчине в подобной ситуации следовало всеми силами стремиться продолжать знакомство, и она, поскольку была воспитана мужчиной, взялась за дело самостоятельно, не ожидая, что ситуация разрешится сама собой. Решительность и напор девушки развеселил и, пожалуй, заинтересовал Ринальдо - он любил необычных женщин.
А потом Эмита увлекла его. Молодой человек вдруг понял, что под маской уверенной в себе и решительной женщины прячется мягкая, чем-то напоминающая Моргану юница, которая не так уж уверена в себе и не так уж неуязвима. Ее хотелось защитить - она слишком плохо знала мир и его тягостные «сюрпризы», принимала слишком близко к сердцу то, что, пожалуй, можно было бы и выкинуть из души и памяти.
К тому же черный маг успел устать от Черной стороны. Центр, созерцаемый издалека, казался намного привлекательнее и уютнее. В конце концов, почему бы не попробовать, подумал Ринальдо, разглядывая домик, в котором оказался, вывалившись из портала. Он снисходительно принял смущенные объяснения Эмиты, а то, что произошло потом, порадовало обоих. Молодой человек поддался на уговоры девушки переселиться на Белую сторону потому, что и сам желал этого. Теперь он ходил под защитой артефакта, сделанного им самим, чтоб обезопасить себя от воздействия «белого» магического фона, и ждал, пока у Мэрлота Мортимера появится время, чтоб побеседовать о нем с Лоанаро Алзара - патриархом единственного клана, обладающего магической техникой для смены магической полярности.
Рино терпел. В конце концов, как оказалось, белая магия наносила его энергетике не такой уж значительный вред, и артефакт защищал его прекрасно… Вернее, защищал бы, если б не приходилось постоянно его регулировать. Молодой человек вполне отдавал себе отчет в том, что сам виноват, и не было бы никакой проблемы, если б он в свое время, как положено, довел работу до конца. Но интерес к уже сделанному открытию и полученному результату давно угас, и Ринальдо предпочитал каждый день корректировать данные артефакта, нежели тратить время на его доделку.
Переговоры с главой клана Алзара шли ни шатко ни валко, а молодой человек тем временем вполне счастливо жил с Эмитой в ее домике. Тот уже ей достался таким необычным - отделанным под старину, окруженным густой, хоть и маленькой рощицей фруктовых деревьев, которая надежно хранила его обитателей от вмешательства соседей в их личную жизнь.
Разговор о браке пошел сразу же, как только Ринальдо обосновался в гостях у центритки. Естественно, ведь инициатива исходила от девушки, а она на примере отца привыкла воспринимать жизнь очень просто: любишь - так женись или выходи замуж, уж как получится. Чего тянуть? Молодой человек немного опешил, получив от милой похитительницы конкретное и довольно прямолинейное предложение пожениться. Странно было вести с девушкой разговор, начавшийся подобным образом, но, поразмыслив, возразил только в одном:
- Ты сама подумай, надо ли это тебе. Ведь детей у нас с тобой не будет. Я - иномирянин, человек из мира другой структуры, и, как понимаю, мой генотип отличается от генотипа местных. С местными девушками у меня не получается заводить детей.
- А ты что - пробовал?
- Конечно, пробовал.
- Именно детей?
- Нет. Но от любовных увеселений бывают дети. А у моих подружек - не было.
- Нашел, на что ссылаться. Разве на Черной стороне нет контрацептивов? Или тамошние девушки ими не пользуются? - она лукаво улыбнулась. - Или ты забывал спрашивать?
- Разве ты не знаешь? Контрацептивы на Черной стороне не в ходу. Есть только магические средства, и только у тех, кто может себе подобные изготовить.
- Странно, что никто из наших родственников-Мортимеров еще не наладил там коммерцию - продажа контрацептивных артефактов на любой вкус.
- Это белые-то мага? Что они смогут изготовить для черных? Электрический стул?
- Ну, так и что? Пусть Мортимеры белые, но перестройка-то заклинания на что? Простейшая перестройка заклинания по основным точкам схемы на диаметрально противоположную… Я в этом мало что понимаю, я не маг. Но такое делается.
- Да? - заинтересовался Рино. - Надо будет посмотреть.

Предыдущая страница 2 Следующая страница


3 Игорь Ковальчук

- Потом посмотришь. Что же касается детей, то я еще не решила, стоит ли мне вообще их заводить. Пока. С моей-то профессией. Да ладно, я бессмертная, времени впереди много…
- Постой. Что за профессия?
- Во! Проснулся. Самое время узнать, чем занимается твоя невеста. Я - военнообязанная и как раз сейчас, закончив соответствующее учебное заведение, собираюсь поступать в войска спасения - те самые, которые курирует отдел чрезвычайных ситуаций при Блюстителях Закона.
- А зачем тебе это нужно? - спросил ошарашенный Рино. - Неужто денег мало?
- Нет. У меня избыток патриотизма. Бывает такое заболевание.
- Да уж… Действительно заболевание. Совсем беда… Но ты же можешь погибнуть!
- А тебе может на голову кирпич свалиться. И что? Что из того?
- Но твои шансы получить «кирпичом» по голове значительно повысятся, если ты будешь воевать.
- Ох, как все относительно в этом мире. Вот, посмотри на моего отца. Он занимается самым опасным делом во Вселенной. И ничего, жив. Даже вполне упитан.
- Не сравнивай себя с отцом. Он - отличный воин, опытен в этих делах. И потом… Он - Мортимер! - заявил Ринальдо - и запнулся. Он хотел намекнуть, что представители клана Мортимер умеют выворачиваться из любой ситуации, но вспомнил, что Эмита типажом пошла в батюшку, и, как следствие, обладает всеми теми же свойствами.
- Теперь уже нет. Двадцать лет, как Арман.
- Да? Тоже? Но он же не черноволос, как его братья и сестра.
- И что? Как и у отца, у него «мерцает» ген. А это важнее любого цвета волос.
- Я никогда не пойму ваших центритских «генных» премудростей. Что значит - «мерцает» ген? В темноте светится, что ли?
- Хорошая шутка. К сожалению, не совсем. «Мерцание» гена означает изменение того генетического стандарта, по которому представитель клана к клану, собственно, и относится.
- Слишком заумно, - отмахнулся Ринальдо. - Ладно. Пусть будет так, как тебе хочется.
На том вопрос женитьбы, детей и Эмитиной работы был на время закрыт. Да и есть ли смысл представителям разных, по сей день враждебных государств говорить о браке, пока чиновничество одной из сторон не готово было предложить какое-нибудь решение? Не заботясь о срочном поиске работы для себя, Рино увлеченно занялся магическими исследованиями - Эмита, весьма щедро обеспеченная богатым отцом, без возражений отсыпала ему на это достаточно средств. Молодой человек успокаивал себя надеждой, что одно-два ближайших открытия озолотят его, и потому без стеснения и сомнений тратил деньги невесты.
Идеи его и в самом деле были довольно интересны.
А потом в один прекрасный день Эмита, которой перед поступлением на службу осталось пройти последний этап медкомиссии - «пустая формальность», как ей объяснили - ворвалась в дом, размахивая каким-то листочком бумаги, и с ходу выдернула жениха из-за рабочего стола. Он было заворчал, но, увидев, какой яростью пылают глаза девушки, забыл о прерванной череде размышлений и вопросительно поднял бровь.
- Что случилось?
- Ты обещал, что у меня не будет детей! - завопила она. - Обещал!
- Конечно, обещал. Что ж поделаешь…
- Так какого хрена я беременна? А? Какого хрена?! Меня отправили обратно! Посоветовали прийти годиков так через пять-шесть, пообещали, что возьмут обязательно. Но не теперь.
- А что, беременность - противопоказание для службы в войсках спасения?
- Конечно! Идиот! Там же запредельные нагрузки!
- А… это… бумажки в офисе перекладывать?
- Какие бумажки? Я хотела быть боевиком, а не писарем.
- Ну, какая разница? Побудешь годков пять-шесть писарем, там, глядишь, и до боевика дослужишься.
- Издеваешься?
- Почти нет. Вот чего тебе приспичило служить там в самом деле?.. Вот этого я не понимаю. Я только рад, что этот бредовый план благополучно накрылся медным тазом… Подожди, ты от меня ждешь ребенка?
- Боже мой, все мужики такие идиоты, а?
- За всех не ручаюсь, но… Постой, но я же не могу иметь детей.
- Да что ты говоришь!
- Но… это же невозможно.
- Ты сомневаешься, что я тебе не изменяла?
- И даже не думаю. Просто… Не понимаю.
- Если сомневаешься, можно сделать генетический анализ.
- Я не хотел тебя обидеть! - поспешил заверить Ринальдо, как только заметил, что Эмита надулась и смотрит на него неласково. - Просто я… удивлен. Но если так… Если я ошибся… То это же… Это же прекрасно! У нас будет малыш, и…
- Ну, заканчивай, - враждебно предложила она. - Заканчивай. И я не буду служить в войсках спасения? Верно?
- Ага, - легкомысленно признался он. - Я ужасно рад… - Она накинулась на него и принялась шутливо тузить его кулаками. Девушка осторожничала, но кулаки у нее были очень жесткие и уверенные, и пару раз они пришлись по чувствительным местам. Молодой человек покорно опрокинулся на диван и весело забарахтался. На болезненные пинки он не обращал внимания. - Дорогая, ты оставишь нашего малыша без отца… Пощади!
- Никакой пощады вероломцам!
- Ох!.. Я тебя тоже очень люблю. Только не перетрудись, вышибая из меня дух… Ох!.. Тяжелый труд вреден женщинам в интересном положении.
- Засранец, - Эмита последний раз ткнула его кулаком и повалилась рядом. Вздохнула. - Ладно. Теперь тебе намного проще будет получить гражданство.
- В смысле?
- Ты будешь отцом центритского гражданина. Притом несовершеннолетнего. Тебе непременно дадут статус мигранта хотя бы затем, чтоб ты платил алименты.
Ринальдо фыркнул и отправился заканчивать расчеты. Ведь чтоб кормить ребенка, нужны деньги, а их необходимо заработать. Например, продав патент.
Теперь Эмита ничего не делала и частенько валялась на крыше террасы, хотя жених всякий раз выговаривал ей, мол, что это за занятие для беременной женщины? Она лишь отшучивалась, или вовсе игнорировала его замечания. Конечно, молодая женщина понимала, что теперь следовало бы воздерживаться от серьезных нагрузок, и потому тренировалась лишь раз в день, и то слегка, но не видела, чем лазанье по крышам может быть опасно. Искренне не видела.
Как большинство ширококостных, крепко сбитых и гармонично развитых здоровых женщин, она не испытывала особых неудобств от беременности - ее не тошнило и не мутило, не кружилась голова, она чувствовала себя, может быть, лишь чуть хуже, неувереннее и слабее, чем обычно. Поэтому, пока не начал хоть немножко расти живот, ощущала себя совершенно как всегда.
Первое, что спросил ее отец, как только узнал о положении дочери:
- Кто будет?
- Врачи говорят - мальчик.
- Ишь ты!
- Представляешь! Рино мне клялся-божился, что не может быть детей, а тут… мальчик.
- Шустрый какой пацан. Завелся вопреки всем ожиданиям. Ну, точно, нас так просто не возьмешь. И молотком нас не убьешь.
- Это Мортимеров молотком не убьешь.
- А мы, Арманы - Мортимеры в квадрате. Недаром мои бабка и дед - из одного клана. Вот что бывает, когда взрывные родственники заводят отпрыска… Попомни мои слова, у тебя получится отличный шустрый мальчуган. И нечего нос дуть. Наработаешься еще. Да ты и раньше себе приключения найдешь, без всякого войска спасения.
- Как же…
- Именно так. Ну-ну, хватит. Придумали, как назвать?
- Рино говорит, мальчика назовем Дэвидом. Он говорил, у него на родине - это очень далеко отсюда, чуть ли не в другой Вселенной, короче, у черта на рогах - был такой чародей, Дэвид Ка. Очень любил разные фокусы демонстрировать. Например, из запертого сейфа выбирался.
- Подумаешь. Простейшая микротелепортация. Или магическое микроиндуцирование.
- Это еще что за зверь? Впрочем, неважно. Тут сложнее. Рино говорит, у них там не было магии.
- Да? Вообще? Тогда как же этот Дэвид Ка из сейфа выбирался? Фокусы, наверное. Ладно. Дэвид, так Дэвид. Хорошее имя.
Эмита вспомнила этот разговор и заулыбалась. По совету отца она все-таки наведалась в детский магазин, осмотрела коляски, кроватки, всякую мелочевку, и даже выбрала там что-то для будущего малыша. Потом постепенно втянулась в круг соответствующих мыслей и образов. И вдруг - захотела ребенка. Она восприняла это удивительное чувство сперва с недоумением, а потом с радостью. Тем более, Ринальдо с постоянным опасением поглядывал на невесту, словно ожидал, что она в любой момент может пожелать избавиться от плода. Надо же было его успокоить, объяснить: подобные идеи ей, конечно, и в голову не приходят. Теперь она переносила свое положение терпеливо и даже с интересом - а что будет дальше?
- Теперь, когда ты ждешь от Рино ребенка, не стоит торопиться с этими бумажками, - сказал Мэлокайн, когда дочь все-таки принесла ему вымученное женихом заявление. - Я знал, где и кого надо подмазать, чтоб подобное прошение было удовлетворено, но только при прежних Блюстителях.
- Можно сообразить по аналогии.
- Не-а. Не решусь подмазывать Драконов Ночи. Бог их знает, как они на это отреагируют. А более младшие чины просто не решатся. Новая метла, недавно - по меркам бессмертных - начала мести, еще пока лютует. А когда ты родишь, не будет ничего проще, как предъявить суду младенца, нуждающегося в содержании. Тут заявление Рино на гражданство будет как нельзя кстати. На него посмотрят благосклонно.
- Надеюсь, надеюсь, - Эмита задумчиво посмотрела на отца. Она собиралась расспросить его о детях, но тут сообразила, что с любым вопросом на эту тему лучше обращаться к мачехе. Кого из отпрысков Мэлокайна ни возьми - Майден, Дэннат, Амаранта - все росли в отсутствие папаши. Да и она сама… Почти…
- Ты о чем-то хочешь спросить? - проницательно предположил он.
- Да не то чтобы… Пожалуй, да. Мне кажется, у тебя настроение… не ахти. Что-то случилось. Да?
- Нет. Нет-нет. Ничего не случилось. Я не в тревоге, а, пожалуй, в растерянности. В недоумении.
- Что такое?
- Видишь ли… Я привык быть ликвидатором. Я уже больше семидесяти лет ликвидатор. И, конечно, все ощущения знаю назубок - и когда чувствую рядом вырожденца, и когда надо отправляться искать «клиентов», и когда опасность подстерегает за углом. Если я долго бездельничаю, меня рано или поздно начинает тянуть в дорогу, на поиск. Ну, ты знаешь, я тебе рассказывал.
- Рассказывал.
- А сейчас - ничего. Пусто. Такое впечатление, что во Вселенной вообще не осталось вырожденцев, и мне некуда идти. Некого искать. Но я же знаю, что это не так. И еще какое-то смутное, странное ощущение. Наводит на мысли… Неприятные… - он посмотрел на нее.
Она смотрела на него.
Между ними возникло что-то. Натянулось, как струна, спутало обоих, облекло сознание, чувства и мысли. На миг у обоих не оказалось никаких мыслей, и они ощутили с ужасом и восторгом, насколько они оба похожи друг на друга. Они не просто были отцом и дочерью, любящими друг друга со всей искренностью. Эмита каким-то непостижимым образом повторила в себе своего родителя, и не только внешне или по характеру - по душевной организации. И теперь они оказались вдруг близки настолько, насколько близки могут быть разве что близнецы. Или счастливые супруги после многих лет брака.
Они тонули во взгляде и душе другого. На какой-то миг сознания их объединились в одно. Эмита увидела, какая глубочайшая лю6оеь к жене живет в ее отце, к дала себе клятву больше не ревновать к мачехе - пусть отец будет с ней счастлив так, как ему хочется. А Мэлокайн прозрел всю тоску своей дочери: тоску по любви и признанию, тоску по душевной близости с человеком, который бы увидел за ее жесткой внешностью нежное сердце, такое ранимое и слабое.
Они оказались связаны столь тесно, что никаких слов было не нужно. Не до слов и не до объяснений.
- Теперь ты… - проговорил Мэлокайн, чувствуя себя не в силах предотвратить то, что должно сейчас произойти, и закашлялся. У него округлились глаза, но не от удивления - от душащего ужаса.
- Продолжай. - мягко попросила молодая женщина, складывая руки на округлившемся животе. - Продолжай.
- Я… не могу.
- Ты должен.
- Я не могу.
- Продолжай, - это прозвучало уже намного жестче.
- Как же… я смогу? Взвалить на тебя такое бремя? На тебя?
- А разве ты можешь этого не сделать?
- Я…
- Все уже решено. Все уже свершилось. Говори.
- Теперь ты… ликвидатор. - Он помолчал. Прокашлялся. - Но это невозможно.
- Невозможно, но есть.
- Так нельзя.
Они смотрели друг на друга. Они понимали все без слов.
Теперь Мэлокайн и сам чувствовал, как его оставила угнетавшая его тяжесть, к которой он уже почти привык, а теперь ощущал странную легкость, от которой кружилась голова. От наполнившей его легкости немного мутило, и никуда уже больше не тянуло, ничто не требовало его себе без остатка. Мэл привык постоянно быть готовым нестись неизвестно куда, и там, убивая, делиться с вырожденцем кусочком собственной души. Но сейчас ничего подобного от него больше не требовалось. Он был свободен.
Но эта свобода его не обрадовала. Вместе с неосознанным облегчением его сердце затопило горе. Он смотрел на дочь, у которой уже был хорошо виден животик, и, хотя понимал, что ни в чем не виноват перед ней, поскольку здесь его воля не играла никакой роли, ему хотелось загрызть себя самого. Или сделать еще что-нибудь. Только б Эмите не пришлось окунуться в то зловонное болото, из которого он только что вылез. Все, что угодно - только не это.
Отчаяние захлестнуло его с головой, и если он немедленно не предпринял каких-нибудь действий, причем самых бестолковых, то лишь потому, что до конца не поверил в случившееся. Такого не могло быть просто потому, что не могло быть никогда. Ошеломленный, Мэл смотрел в ласковые глаза дочери и молчал. Никакие слова не приходили в голову.
Эмита вдруг улыбнулась с такой нежностью, что ему захотелось завыть.
- Я люблю тебя, папа, - сказала она просто.
Наверное, лучше б ей было этого не говорить. Горло Мэлокайна скрутила такая тоска и ярость, что если б кто-нибудь посторонний появился в поле его зрения, тому бы наверняка не поздоровилось. Перед глазами помутилось, но муть сразу растаяла, и вернулась кристальная ясность восприятия, которая обычно посещала Мэла в критические минуты, в моменты наивысшего напряжения душевных и физических сил. Окружающий мир он воспринимал настолько обостренно, что даже у воздуха в этот миг нашел какой-то вкус.
Он вскочил, заметался по комнате, едва не сшибая мебель, будто искал что-то, и остановился лишь для того, чтоб бросить:
- Это не должно было закончиться так!
- Папа, но так получилось.
- Немыслимо! Просто немыслимо…
- Ты уже ничего не сможешь изменить. Да и с самого начала не мог.
- Это-то я понимаю. И именно это меня бесит.
Эмита развела руками. Ее спокойствие вызывало у Мэлокайна раздражение, потому как она не понимала, что на самом деле представляла собой работа ликвидатора. Он не хотел, чтоб дети и жена знали, что именно ему приходится делать, и вряд ли понимал - они так или иначе обо всем догадываются. По крайней мере, все в семье знали, что после работы его не стоит трогать - пусть сам отходит потихоньку. Первые часы они даже на глаза ему избегали появляться - чтоб не напрягать.
Впрочем, раздражение быстро оставило Мэла - разве трудно было понять, что в отношении Эмиты подобное чувство просто несправедливо?
- Это невозможно, - вздохнул он.
- Что?
- Ну, как ты можешь быть ликвидатором? Насколько я знаю, в истории Асгердана никогда не бывало ликвидатора-женщины.
- Насколько я знаю, список ликвидаторов был начат после первого Совета патриархов, когда кланы объединились, а это произошло всего-то три тысячи лет назад. Что происходило до того, и кто был ликвидатором в те времена, никто не знает. Может, среди них встречались и женщины.
- Это маловероятно.
- Почему? Женщины куда лучше мужчин умеют любить.
- А при чем тут это?
- Но ведь нужно же обладать особым даром, чтоб суметь полюбить того, кто вызывает такое отвращение. Я имею в виду вырожденца. Как иначе, если нужно поделиться с ним своей душевной силой?
Мэлокайн замер. Повернул к дочери голову.
- Откуда ты знаешь?
- Что?
- Откуда ты знаешь, как происходит ликвидация?
Эмита пожала плечами.
- Догадалась.
- М-да, - он крепко поскреб затылок. Помолчал, обдумывая ситуацию. Как всегда, после вспышки активности на него навалилась апатия и тугомыслие. Идеи ворочались в голове, как морские котики на лежбище. - И что же ты теперь собираешься делать?
- Явиться к новым Блюстителям Закона и заявить о своем существовании.
- Но ты же в положении, Эмита!
- Я же не собираюсь сразу отправляться работать. Попрошу декретный отпуск. Просто хочу подстраховаться на случай, если неожиданно столкнусь с вырожденцем на улице. Чтоб никому не пришло в голову судить меня за убийство.
Мэлокайн только развел руками в ответ.
А что он мог возразить? Дочь рассуждала очень разумно.
Эмита действительно явилась в метрополию Драконов Ночи, причем на следующий же день. Теперь здесь вовсю кипела жизнь, особенно в административном крыле. Постоянно кто-то приезжал, кто-то уезжал, по коридорам носились курьеры с кипами бумаг, и на Эмиту здесь смотрели, как на нечто постороннее и очень мешающее работе. Косились раздраженно, но ни о чем не спрашивали, отлично понимая, что лишнего посетителя обязательно завернут в канцелярии. Для того там и сидит аж целый десяток секретарей.
Надо заметить, что, несмотря на обременительную работу и обилие посетителей, секретари были вполне вежливы. Первым делом предложив посетительнице присесть, ей предложили холодного чаю - на улице стояла жара, и женщины, работающие в большом помещении, снабженном мощным кондиционером, конечно, прониклись сочувствием к беременной, которая вынуждена таскаться по канцеляриям, улаживать какие-то дела - и только потом спросили, что угодно. Эмита попросила встречи с Лээром Вихрем Драконом Ночи Блюстителем Закона. Именно он работал с ликвидатором - она знала от отца - и составлял списки на ликвидацию.
Секретарши очень удивились. Они не понимали, конечно, что беременной могло понадобиться от Лээра, но без возражений провели посетительницу в его кабинет, убедившись, конечно, что Дракон Ночи не занят.
- Добрый день, - поприветствовала Эмита, входя и садясь в кресло.

Предыдущая страница 3 Следующая страница


Дорога к вечности 4

- Приветствую, - ответил Вихрь, невольно поморщившись.
Он был уверен, что отлично понимает, зачем сюда явилась посетительница. Наверняка в списках есть либо ее старший сын, либо муж, либо другой родственник. Разумеется, она пришла просить за него, решил Лээр. Пришла, уверенная, что ее живот является достаточным веским основанием для исключения вырожденца из списков на ликвидацию. Дракону Ночи уже приходилось общаться с подобными посетительницами, хоть это и было томительно.
- Слушаю, - произнес он.
- Я пришла за очередным списком.
Лээр непонимающе воззрился на женщину.
- За каким списком?
- На ликвидацию, конечно. Отец говорил, что последний список он сдал, а новый пока не успел взять.
Дракон Ночи немного помолчал.
- Я чего-то не понимаю?
- А чего тут не понимать? Ликвидаторы время от времени меняются.
- Вы хотите сказать, что вы сменили на этом поприще Мэлокайна Мор… Мэлокайна Армана? Вашего отца, правильно?
- Абсолютно.
- М-да, - Лээр посмотрел на молодую женщину как-то странно, очень пронзительно и оценивающе. Он прекрасно владел собой и очень быстро соображал. - Понимаю. Вам надо будет пройти обследование, как положено. Его в свое время проходил и ваш отец. Он, наверное, вам не рассказал. Но так положено. Видимо, вы будете проходить это обследование несколько позже, - он деликатно посмотрел на ее живот. - Месяцев через… э-э… Или даже через год?
- Что за обследование? - удивилась Эмита. - Медицинское? На профпригодность?
- Нет. Конечно, нет. Никто не собирается спорить с системой, которая сама определяет преемника прежнего ликвидатора. Но вы же должны доказать, что являетесь преемником. Я же юридически не могу верить вам на слово.
- Тогда, получается, я еще год не буду ликвидатором?
- А куда вы торопитесь? Работа трудная, грязная, - Лээр Вихрь даже поморщился. - Если б была возможность, вас без возражений избавили бы от этой обязанности.
- Но подобной возможности нет. А что я буду делать, если завтра столкнусь с вырожденцем на улице? Как оправдываться на суде, когда меня обвинят в убийстве?
- Да уж, - Дракон Ночи слегка растерялся. - Пройти проверку сейчас? - он смерил ее фигуру оценивающим взглядом. - Но это невозможно.
- Почему?
- А вам ребенка своего не жалко?.. Ну, найдем выход. Я сегодня же поставлю этот вопрос перед патриархом.
- И?
- В случае чего вам действительно придется отвечать перед судом, но установить, убили вы человека или ликвидировали, можно будет при помощи простейшей магической экспертизы.
- Вы меня успокоили, - криво хмыкнула Эмита, поднимаясь с кресла. - Но совсем слегка.
- Подождите, - Дракон Ночи зашарил по столу. - Постойте. Ваш отец не может прийти ко мне?
- Подтвердить, что он больше не ликвидатор?
- Нет. Во-первых, получить компенсацию, а во-вторых, оформить кое-какие документы. Но он не может сам, да?
- Может. А почему б ему не мочь?
- Все знают, что случается с ликвидаторами после того, как они завершают слою деятельность, - Лээр деликатно покачал головой. - Я понимаю, что Мэлокайн…
- Да все с ним нормально, - заволновалась Эмита. Она припомнила многое из того, что слышала о закончивших свою деятельность ликвидаторах, в том числе от отца, когда у него случались приступы меланхолии, и испугалась. По всему выходило - с ее батюшкой вот-вот должно было произойти нечто подобное.
- Вы уверены? Может, ему все-таки лучше пройти обследование? А потом мы можем предоставить ему путевку в отличный санаторий. Может, его состояние и в самом деле будет лучше, чем у остальных бывших ликвидаторов? - и Лээр сочувственно посмотрел на молодую женщину. Протянул ей листок бумаги. - Я думаю, поставить за него подпись вполне сможет отец, Мэльдор Арман. Вы сообщите ему, или мне сообщить?
- Дедушке? Я сама сообщу.
- Хорошо… Да вы не волнуйтесь. Может, обойдется?
Мэлокайн действительно нисколько не напоминал умалишенного. Он перестал быть ликвидатором и пребывал в состоянии, сходном с глубокой депрессией, но на происходящее вокруг реагировал вполне адекватно и вовремя. Эмита, побеседовав с дедом, без труда уговорила отца обследоваться в клинике за счет клана Драконов Ночи. Результат обследования убивал врачей и обрадовал всех Арманов - у Мэлокайна нашли лишь тяжелый невроз, самый обычный, вполне поддающийся лечению.
Мэл, которому Эмита прочла диагноз с листа, развел руками.
- Никто не знает, когда у бывших ликвидаторов начинается отруб мозгов.
- А он обязательно начинается? Ты так в этом уверен?

- История не говорит об иных примерах.
- Да хватит, папа, - бросила расстроенная Эмита. - Не третируй меня своими предположениями. У тебя все нормально - и точка. И никакого отруба башки не будет. А если будет, я тебе все обратно вправлю. Небольшой спарринг - и все нормально.
- Ладно, буду рассчитывать на тебя, - весело ответил Мэл. - На кого ж еще?
- Не на кого. Твоя супруга, между прочим, тоже нервничает. Ты бы хоть при ней не болтал о возможном отвале башки.
- Постараюсь.
Через четыре месяца Эмита вполне благополучно разрешилась от бремени мальчиком. Все время до родов она боялась выходить из дому и даже в сад почти не высовывала носу. Она почему-то была уверена, что стоит ей только выглянуть за ворота, как она немедленно столкнется нос к носу с вырожденцем. Если при ней будет нож, то исход понятен. А если нет? Тогда что? Придется руками душить, что ли? Она была уверена, что от неудержимого желания ликвидировать вырожденца ее не удержат никакие соображения, и понятная слабость, свойственная беременной, тоже не удержит.
Ошеломленный и радостный Ринальдо недоверчиво разглядывал крошечного мальчишку, которого ему показали через стекло. Ребенок оказался красный и беспокойный, он орал и требовательно ворочал головой. Впрочем, даже такой он показался молодому человеку очень похожим на него. Разглядеть в малыше определенную генетикой схожесть с родителем было невозможно, но нежность восхищенного отца застила ему глаза.
Эмита тоже не без любопытства разглядывала сына. Его, как и собирались, назвали Дэвидом и на всякий случай провели полное обследование, включая генетическое. Мальчишка оказался в полном порядке, и типажом явно пошел в мать. Результаты обследования изучал маг-медик, специализирующийся по клановым типажам. Он-то и сообщил, что у малыша явно выражен новый типаж, который уже можно было назвать клановым. Еще он сообщил, что у Дэвида клановость вполне сформировалась, «мерцания» гена у него нет.
- А у меня - есть? - поинтересовалась молодая женщина, прижимая к себе спящего младенца.
- Хотите обследоваться?
- Да ну… - и с ликованием во взгляде посмотрела на Ринальдо. - Понял, да? Сынок-то в меня пошел!
- И что? - равнодушно спросил молодой человек. Ему незнакомо было почти открытое соперничество между представителями разных Домов, решившими завести младенца. Подобное полушутливое соперничество было неизбежно, ведь от того, каким оказался типаж ребенка, зависело, к примеру, с кем он останется в случае развода, и, конечно, чей клан увеличится на одного представителя. А чем многочисленнее клан - тем он могущественнее. Это естественно. - Так что же? Теперь мне не дадут гражданства?
- Дадут, конечно. Просто малыш будет считаться Арманом.
- Ну и пусть. Все равно он мой.
Прошение в самом деле было удовлетворено довольно быстро. Ринальдо, несмотря на то, что он попрежнему являлся черным магом, получил вид на жительство. Правда, с условием - немедленно сменить полярность. Молодой человек не спорил. За день до того он случайно столкнулся со своим былым другом, с Рикардо Алзара. Они когда-то вместе приводили в порядок замок на Черной стороне, вместе обитали в нем. пока его не выкрали центриты и не вернули его клану. С тех пор он не появлялся в замке, но сумел передать на Черную сторону весточку, что с ним все в порядке.
А теперь Рино узрел друга воочию От выглядел вполне респектабельно - в аккуратном костюме и даже при галстуке, подстриженный и причесанный. По всему было видно, что теперь он не ходит таким небрежным и растрепанным, как прежде. Конечно, в этом заслуга его жены, Маргриты Мортимер. Кого же еще? Прежде, на Черной стороне, Рик был довольно безалаберным парнем, ничем и никогда не занимался всерьез, от и до. Но, похоже, семейная жизнь его здорово изменила.
От друга, довольного, что теперь Ринальдо будет жить поблизости, тот узнал, что процедура смены полярности, конечно, довольно болезненна, но переносима, и клятвенно пообещал в тот же день поговорить со своим патриархом. Алзара дал согласие помочь неведомому мигранту, другу своего потомка, и вскоре Рино стал белым магом.
Говоря откровенно, особой разницы он не почувствовал. II раньше-то на магию он смотрел, как на особую науку, где нужно что-то сосчитать по формуле, а где-то - построить схему. Он не обладал большими магическими способностями - в том единственном учебном заведении, где ему довелось учиться, его скоро отчислили за непригодность. При этом, ознакомившись с особенностями необычной науки, молодой человек смог в изобилии ее направлений найти для себя уютный закуток, где давнее техническое образование должно было помочь. И скоро, пользуясь тем, что стал первопроходцем, поднялся на достойный уровень, понял - он вполне способен конкурировать с магами средней руки, а то и с кем покруче.
Правда, в Асгердане все оказалось иначе - здесь тоже знали о существовании этого направления чародейства, называемого технической магией, - но и законы здесь действовали очень жесткие. В отличие от Черной стороны в Центре слабый маг не рисковал своей свободой и жизнью. Здесь он мог занять свое место в социальной пирамиде и спокойно жить, как ему хочется. Разумеется, здесь следовало соблюдать закон, но даже архимагу-нарушителю не светило ничего хорошего. Такого слабо защищала от Закона его магическая мощь.
- Ну вот, - с облегчением вздохнула Эмита, - теперь ты сможешь сидеть с ребенком, пока я буду в рейдах.
Изумленно округлив дугою бровь, Ринальдо воззрился на невесту.
- Что ты имеешь в виду?
- Я же теперь ликвидатор. Помнишь, я тебе говорила? Так мне вскоре придется приступить к выполнению своих обязанностей, верно же? Меня ждут интереснейшие путешествия по Центру.
- Я помню, ты говорила. Но… Я думал, это такая шутка.
Лицо молодой женщины стало строгим. Она слегка дернула плечом.
- Знаешь, я нисколько не настаиваю на браке. Если ты передумал - твое дело.
- Ну, о чем ты говоришь. - Ринальдо поспешил обнять ее, прижать к себе. - Ну, прости, если обидел. Я не хотел. Просто… я удивился, вот и все… Э-э… А как дела у твоего отца?
- Если ты имеешь в виду, в своем ли он уме, то вполне, - с ноткой вызова в голосе, но уже довольно миролюбиво ответила Эмита. - Только скучает.
И это полностью соответствовало действительности.
Мэлокайна угнетала не только одна неприятная мысль, что он перевалил груз своих обязанностей на горячо любимую дочь. Кроме того, ему нечем было заняться. Впервые за всю сознательную жизнь он оказался свободен, как птица, никому ничего не должен. Конечно, первые несколько дней после санатория, когда окончательно было решено, что бывший ликвидатор совершенно нормален психически, а имеющееся легкое нервное расстройство не выходит за пределы нормы, Мэл просто привыкал к своему новому состоянию. Жить с пустотой в душе (ненавидимая работа медленно убивала его, но и заполняла собой существование, она образовывала особую маленькую вселенную, в которой ликвидатор и жил) оказалось трудно, но можно было привыкнуть.
Он даже не возразил врачам, когда те пожелали всесторонне его обследовать, объясняя свое желание тем, что он - первый зафиксированный в истории ликвидаторства феномен. Чем именно Мэлокайн Арман так замечателен, они не сказали, но тот и сам отлично знал. И ему становилось все любопытнее, насколько хватит его психики, насколько он стоек.
- Я ведь знаю, что случается с ликвидаторами, которые отходят от дел, - сказал он отцу. - И понимаю, что меня ждет.
Мэльдор ответил ему долгим взглядом.
- Я тоже кое-что знаю о ликвидаторах. Читал, что ликвидаторы отходят от дел тогда, когда у них уже не остается никаких душевных сил, чтоб должным образом исполнять свои обязанности… Не смотри на меня такими глазами. Не один ты в курсе, что происходит между вырожденцем и ликвидатором в ходе ликвидации. Раз мой сын оказался в такой западне, я почел своим долгом изучить вопрос. Я же юрист. Я въедливый.
- Ну и что?
- Я отлично вижу, что ты еще не на пределе, и теоретически мог бы продолжать эту… э-э… деятельность. Почему способность ликвидировать покинула тебя, мне не понять, но она явно оставила тебя не в тот момент, когда ты превратился в выжатый лимон. Фигурально говоря.
- Но обычно происходит именно так. Тебе, наверное, кажется.
- Мне никогда не кажется. И не вешай нос. Нас, бывших Мортимеров, нынешних Арманов, так просто не возьмешь. Может, ты просто решил таким вот образом прикольнуться над специалистами - чтоб не думали, будто они все на свете знают про ликвидаторов…
- Ни фига себе приколы - заместо себя сделать ликвидатором дочку.
Мэльдор взглянул на него долгим взглядом.
- Ты не заглядывал в материалы бывших Блюстителей Закона, касающиеся Генетической программы?
- Заглядывал, а что?
- Ты помнишь, что там писали об Эмите? Еще тогда, когда ее и на свете не было?
- Нет. А они что-то писали? - спросил Мэлокайн и тут же прикусил губу, поняв, что спросил глупость. Раз появление его дочери на свет хоть как-то планировали, то должны были составлять расчеты и ожидать какого-то конкретного результата.
- Естественно. Блюстители ожидали появления мальчика.
- И что?
- В заключении экспертов было сказано: «идеальный ликвидатор». Тебе готовили смену. Как я понимаю, их задумка и осуществилась, причем не тогда, когда у тебя иссякли силы, а когда сработала заложенная в Эмите программа. Когда Эмита оказалась готова. И тебе не в чем себя винить. Если и есть здесь чья-то вина, то только вина законников. И не жди прихода безумия - если я прав в своих предположениях, оно не придет.
Вопреки ожиданиям главы семейства Арман, Мэлокайну нелегко было принять услышанное. Но жизнь, само собой, не стоит на месте, и Мэл скоро перестал скрипеть зубами при мысли о законниках и их осуществившемся плане. Он немного успокоился, смирился и занялся делом - кое-где подремонтировал мебель и разболтавшиеся, скрипящие ступени лестниц, сделал ремонт в кухне, поучил Амаранту водить машину, а для Дэнната по своим каналам раздобыл огромный справочник по черной магии - тот почему-то не на шутку увлекся ею. Поскольку каждый из детей Морганы с большой долей вероятности являлся серым магом, Мэл не слишком волновался по поводу странного хобби отпрыска.
Бывший ликвидатор поверил в серую магию с тех пор, как в клане Мортимер заговорили о ней. Тамошние специалисты наконец разобрались в бумагах, привезенных Руином и его старшим братом из штаб-квартиры Серого Ордена, но когда разобрались, издали, образно говоря, вопль изумления. Правда, очень тихо - сделанное ими открытие не должно было покинуть пределов клана.
Выводы, изложенные в документах Серого Ордена, как оказалось, были просты и очевидны. Слишком уж убедительно выглядели они, поэтому их требовалось проверить, а потом уже, по результатам проверки, подтверждать или отметать, как несостоятельные. Но здесь Мэрлот мог воспользоваться разве что помощью Арманов - в его клане браков с черными магами не было, и детей смешанной крови не имелось. Патриарх Мортимеров, разумеется, обратился за помощью к Мэльдору, и тот, конечно, не отказал. А поскольку Руин официально считался мертвым, то глава семьи Арманов мог предложить Мэрлоту только Дэйна и Моргану. Их вероятные возможности были наиболее очевидны.
Обоих Арманов просили производить те или иные действия магического характера - все по бумагам из архива Серого Ордена - и старались точно фиксировать показания. Дело шло ни шатко ни валко, потому что Дэйн все норовил улизнуть - он был слишком занят своими химическими опытами, а свободное время тратил на Такэду Накамура, - а Моргана стеснялась. В ней слишком глубоко пустило корни провальское воспитание, говорившее, что женщине негоже да и просто немыслимо заниматься магией.
Даже трое архимагов-Мортимеров - сам Мэрлот, его сын Майнар и внучка Лоретта - наблюдавшие за ходом опытов, так и не смогли убедить Моргану, что у нее незаурядные магические способности, и она могла бы преуспеть на этом поприще. Тщетно. Молодая женщина жалась, смущалась, и, хотя послушно выполняла все, что ей говорили, не каждый раз достигала успеха. Если бы супруг не уверил ее, что только рад этому неожиданному увлечению своей благоверной, и готов помочь ей, чем сможет, пожалуй, это предприятие так ничем бы и не закончилось.
Какие бы сложности ни приходилось преодолевать любопытствующим Мортимерам, через десять лет неспешных и тщательно законспирированных исследований существование серой магии было доказано. Майнар и Лоретта обследовали всех детей и внуков Мэльдора и выяснили, что серыми магами не являются лишь Мэлокайн и Эмита. Все же остальные - являются. Кроме того, как ни странно, обнаружилась парочка серых магов и среди самих Мортимеров, что привело Мэрлота в состояние радостного оживления. Это серьезно облегчало контакты с Черной стороной - контакты любого характера.
Как ни странно, идея взаимодействия с Черной стороной больше всего заинтересовала Дэнната. Он вырос очень похожим на дядю, Руина, тогда как Майден характером больше напоминал Мэла и Мэльдора, обоих сразу. Майден иной раз мог выкинуть веселую шутку - Дэннат действовал экономно и обдуманно. Разве что в детстве он позволял себе беспричинно пошалить, например, в гостиной дома покидаться в старшего брата огненными заклинаниями. Майден обычно отбивал их предметами серебряного сервиза, и непременно в стены, шторы или старинные буфеты. Мать относилась к подобным забавам терпеливо, потому что специально и заранее оплатила услуги хорошего мага, который защитил весь дом и все ценное в доме от магических экспериментов подрастающих сорванцов.
Когда Дэннат подрос, он стал вести себя намного сдержаннее. Отец даже иной раз удивлялся, мол, будто и не наша кровь, но в глубине души искренне гордился упорством сына и его умением добиваться поставленной перед собой цели. К тому же Мэлокайн с самого начала решил для себя - не вмешиваться в жизнь своих детей. Пусть занимаются, чем хотят.
Впервые за много лет у Мэла появилось сколько угодно времени, чтоб тратить его на отпрысков. Но оказалось, что дети давно привыкли обходиться без отца, к тому же они уже выросли. Амаранта, правда, с восторгом восприняла уроки экстремального вождения - она вообще обожала все экстремальное, - но по большому счету девушка, успевшая перешагнуть порог двадцатилетия, тоже не нуждалась в педагогических усилиях батюшки. Пообщаться, посоветоваться - да, но исключительно как взрослый со взрослым. Никаких сюсюканий и ужимок.
Амаранта получилась самой бешеной из всех. Она обожала гонки, бои без правил, состязания альпинистов на скорость, и, если б ее заперли в четырех стенах, наверное, просто завяла бы, как цветок без полива. Лицом и фигурой она походила на мать, и странно было видеть Моргану, да еще такую буйную и непоседливую. «За ней нужен глаз да глаз», - вздыхала мать, но ничего не могла поделать. Амаранта нуждалась только в совете, но не в опеке, так что отцу оставалось тратить свое свободное время на ремонт. Ничего другого не оставалось.
Впрочем, Мэлокайн высидел дома всего четыре месяца. Его заела тоска. Привычка шататься по миру, гам сражаться, там бегать от мстителей уже так глубоко вошла в его жизнь, что изменить себя он уже не мог. Ведь и до того Мэл не дома сидел, а служил в Сером Ордене, где отдыхать приходилось меньше всего. К походам, рейдам и приключениям он привык с детства.
- Что же мне делать? - как-то не выдержал он в присутствии Морганы - ей он доверял больше всех на свете, и потому в ее присутствии мог показать слабость или неуверенность.
Жена взглянула на него задумчиво.
- Я же не держу тебя возле своей юбки, - мягко подсказала она. - Уверена, ты и теперь без труда найдешь себе занятие. Ведь предположения врачей в твой адрес оказались безосновательны. Значит, тебе ничего не сможет помешать.
- Только не думай, что я не хочу быть рядом с тобой, - поспешил добавить он.
- Я и не думаю. Все верно, нельзя же питаться только сладким. Иногда надо соленого поесть, а иногда - поголодать, - и Моргана шутливо ткнула его в плечо. - Нагуляешься вдали от дома - может, издали я покажусь тебе еще красивее.
- Ты - самая красивая на свете! - воскликнул Мэлокайн, ловя ее в объятия.
А чуть позже он услышал о Виргине Айнар.

Глава 3

В тот год, когда патриархи лишили клан Блюстителей Закона власти и предотвратили второй виток Программы (надо сказать, что материалы этих исследований в усеченном виде были опубликованы и подействовали, как мягкая рекомендация; надо сказать, что кое-кто из центритов даже последовал ей), странное явление поразило обитателей столицы. Однажды ночью небо внезапно расцветили сияющие полосы, похожие на отражение света прожекторов. Они немного напоминали северное сияние, но какое может быть северное сияние в той географической широте, где располагалась столица?
Горожане подходили к окнам и с любопытством рассматривали невиданное зрелище. Почти все были уверены, что здесь какая-нибудь шутка местных магов, безопасная и масштабная. Только те. кто по должности должен был отслеживать несанкционированную магию в пределах города, скоро убедились, что шалости чародеев тут ни при чем. И вообще никаких признаков магии они не нашли, чем были весьма озадачены.
И почти никто не подумал, что этим странным явлением было отмечено появление на свет дочери некоей представительницы молодого клана Айнар по имени Анавэра и ее супруга, Таннаарена из Дома Талла Соннер. Малышка появилась на свет в тот самый миг, когда сияние затопило почти полнеба и заиграло всеми оттенками алого. Она набрала воздуха в маленькие легкие и тоненько заплакала, будто жалуясь на что-то. Ее торопливо приложили к груди матери.
- Какая она славная, - всхлипнула уставшая до полусмерти Анавэра.
- Очень, - шепотом подтвердил Таннаарен. Он с умилением разглядывал дочку. У него уже был один ребенок, сын, но он появился на свет так давно, что Талла Соннер уже и забыл, как это бывает. К тому же он совершенно не представлял, как себя вести со столь маленькими детками. Потому, пряча растерянность, подошел к окну и раздернул шторы.
Уставший врач и акушерка, не торопясь, складывали инструменты, которые держали под рукой, но и они с интересом взглянули в окно, на буйство красок, заливших небосвод. Ночной город, залитый светом реклам и ламп, сразу как-то померк по сравнению с этим необъяснимым явлением.
- Посмотри, любимая, - улыбнулся Таннаарен, обернувшись к жене. - Даже небо приветствует появление нашей малышки на свет.
- Конечно, - выдохнула Анавэра, не почувствовав в его голосе шутливого тона. Сейчас она все воспринимала слишком серьезно. - Конечно, приветствует, - и посмотрела на крошечную дочку, успевшую заснуть у материнской груди. Головка с кулачок, красное личико - и маленькая ладошка с тоненькими, как спички, пальчиками.
- Ну, как ты ее назовешь? - решив отвлечь супругу, поспешил спросить Таннаарен. - Уже придумала?
- Да. Виргина.
Девочка была долгожданной, и оба родителя души в ней не чаяли. Она казалась им самой лучшей в мире, Анавэре и Таннаарену было не важно, насколько хорошо она себя ведет и насколько готова радовать собой семью. Но даже они скоро поняли, что с ребенком им повезло. Нрав малышки удовлетворил бы и более взыскательных родителей. Она росла разумной, старательной и послушной, порой ее покладистость даже вызывала у матери опасение - как-то дочурка сможет жить в этом безумном и отнюдь не безоблачном мире, если она так мягка характером.
Но скоро выяснилось, что Виргина не так уж мягка. Можно было даже не пытаться заставить ее делать что-нибудь такое, что показалось бы ей неправильным, недостойным. Бесполезно. Она твердо усвоила те нормы и правила морали, которые ей объясняла мать, и придерживалась с такой истовостью, что этому оставалось лишь дивиться. К примеру, Анавэра скоро привыкла верить любому слову дочери, потому что та никогда не лгала.
Девочка, а впоследствии девушка, повиновалась почти всем желаниям родителей. Она отлично училась в школе, занималась музыкой, много читала и редко-редко шаталась с подругами по улицам. На дискотеке побывала лишь однажды и категорически отказалась идти туда вновь. То же касалось и прочих развлечений, очень популярных в подростковой среде. Она казалась очень странной, но, хотя сильно отличалась от своих сверстниц, подруг у нее было много - девочек почему-то тянуло к ней.
Отец настоял, чтоб после школы она пошла в магическую Академию Галактиса - и Виргина поступила туда без труда. Но и в институте продолжала сторониться компаний сверстников, не посещала их пирушки и не встречалась ни с кем из парней. Вскоре ее душевная чистота и строгое целомудрие стало беспокоить даже Анавэру. Она, хоть и вышла замуж за Таннаарена невинной, ничего не имела против того, чтоб ее дочь, достигнув совершеннолетия, заводила романы, но той подобное даже в голову не приходило.
- Можно подумать, ты собралась в монастырь, - заметила мать, но Виргина ответила ей безмятежным и очень спокойным взглядом.
- Нет, мама, конечно, нет. С чего ты так решила?
- Ты ведешь себя, словно очень религиозный человек. Но, кажется, даже не посещаешь храм.
- Нет, не посещаю. - девушка задумчиво смотрела мимо матери, куда-то вдаль, в глубины невидимого пространства. - В этой религии чего-то не хватает, мне кажется.
- Ты ищешь себе подходящую?
- Я? Не знаю, Я ничего специально не ищу, но… Не знаю.
- Но почему же в таком случае ты не заводишь отношения с молодыми людьми?
- Мне кажется, любые отношения возможны лишь с тем человеком, с которым хочешь создать семью.
Анавэра слегка опешила. Ей всегда казалось, что современное общество и пропагандируемые им нравственные («безнравственные») ценности не способны приучить молодых к сдержанности и воздержанию. Она никогда не старалась вдолбить дочери собственные строгие принципы, предоставляя ей свободу и надеясь на собственный пример, и теперь не понимала, откуда все взялось.
- Ну… Положим, на это можно смотреть и так. Но ты не найдешь себе спутника жизни, если откажешься хотя бы приглядываться к представителям противоположного иола.
- Я не тороплюсь.
На этом разговор был исчерпан.
Впрочем, Анавэру удивляла скорее одержимость дочери, нежели ее затворничество. Девушка очень хорошо училась, на учебу у нее уходило почти все время, и ни на что другое, естественно, не хватало. Отцу не приходилось объяснять ей, что «в наше время, в нашем мире без магии никак», наоборот, он, встревоженный, много раз брался объяснять дочери, что перенапряжение во время занятий может нанести вред ее здоровью и энергетическому балансу организма, что чревато уже не только болезнями.
Но Виргина спокойно возразила, что не переутомляется, и делает ровно столько, сколько может. К тому же, добавила она, за этим строго следит ее учитель, он просто не допустит ее до занятий, если заметит какие-нибудь тревожные признаки.

Предыдущая страница 4 Следующая страница


5 Игорь Ковальчук

Ее успехи до немоты поражали даже преподавателей Галактиса, которые на своем веку повидали очень многое. Уже на первом курсе ей выделили индивидуального преподавателя, с которым она и занималась. Он действительно строго следил за самочувствием усердной студентки, но, как бы она ни нагружала себя, ее энергетика пребывала в стабильном состоянии, а силы казались неисчерпаемыми. То, что другие, даже действительно талантливые студенты осваивали за неделю, она схватывала на лету, старательно, но стремительно отлаживала принцип составления новых типов заклятий и спешила перейти к следующей теме.
В Галактисе она прошла полный круг обучения - четыре комплекса по пять курсов - за каких-нибудь двадцать лет, и еще пять дополнительных лет, когда под руководством опытного архимага, работавшего с ней увлеченно и за символическую плату, строила сложнейшие магические системы.
К сорока пяти годам она сама стала архимагом.
Об этом писали все газеты, трубили все телевизионные каналы, надрывалась единая информационная сеть. Виргина получила кольцо архимага, не успев перешагнуть порог пятидесятилетия, а это означало, что она стала самым молодым магом высшего уровня за всю историю Асгердана. Впрочем, если б она протянула с этим до первого юбилея - столетия - то и это ничего бы не изменило. До триумфа Виргины самым молодым архимагом считался Гэр Некромант. Он получил свой перстень, будучи четырехсот сорока лет от роду.
С девушкой из молодого клана Айнар стремились поговорить журналисты, телевизионщики предлагали ей немалые гонорары за короткое интервью, но она упорно отказывалась. Став знаменитостью, она превратилась в еще более замкнутого человека, в настоящую домоседку, и терпеливо ждала, когда спадет ажиотаж, когда ее необычные способности перестанут интересовать окружающих.
Когда девушка положила перед родителями полученный перстень, мать посмотрела на нее почти с испугом. Да и отец был хмур.
- Я бы никогда не поверил, что такое возможно, - сказал Таннаарен, разглядывая кольцо. - Если б не увидел своими глазами.
Виргина без улыбки смотрела на отца. Ее темно-синие глаза казались черными. «Естественно, - подумал он. - Девочка устала. Да еще как устала - можно себе представить».
- Ну, теперь тебе непременно нужно съездить на море. Отдохнуть немножко, - сказала матриарх Эдэра, которая, конечно, не могла не приехать к праправнучке в такой знаменательный день. Виргина была первым архимагом в ее клане, а уж то, что самый молодой центритский чародей высшей категории является представителем Дома Айнар, уже немало повышало престиж клана. Сама Эдэра по-прежнему оставалась старшим магистром, и вряд ли могла надеяться в ближайшее время подняться выше. Ее старший сын - тоже.
Дочь Анавэры всегда была почтительна с матриархом, никогда и слова поперек не сказала. Но теперь вдруг возразила:
- Но я нисколько не устала.
- Рассказывай, - сдержанно отозвалась та.
- Это правда.
- Я верю, что ты не чувствуешь себя усталой. Однако это еще ни о чем не говорит. Впрочем, спорить бессмысленно. Завтра ты отправляешься.
Девушка не стала спорить, лишь спокойно опустила голову, будто в знак того, что готова повиноваться.
- Да, матриарх.
С моря она вернулась посвежевшей, загоревшей, но все такой же сдержанной. Ей по-прежнему не звонили мужчины, и неделю после возвращения она почти все время проводила дома. То за пианино, то с гитарой.
- Где подумываешь работать? - поинтересовалась Анавэра.
- В столичной клинике детских неврозов, - не поднимая головы от большого альбома нот, ответила Виргина.
- Но… Но почему? Детка… При твоем магическом образовании, при твоем уровне ты могла бы найти отличную высокооплачиваемую работу.
- А разве нам срочно нужны деньги?
- Да при чем тут деньги? Мы - люди обеспеченные. Но я хочу, чтоб ты была богата. Чтоб у тебя была престижная работа.
- Я предпочла бы полезную работу.
- Но ты, что же, считаешь, будто работа архимага в какой-нибудь крупной фирме не приносит пользы?
- Я думаю, детям куда важнее квалифицированная медицинская помощь архимага, чем качество центристского машиностроения или состояние сталелитейной промышленности, - мягко, но непреклонно ответила Виргина, и по ее глазам мать поняла - это один из тех редких случаев, когда спорить бесполезно.
Женщина растерянно захлопала ресницами.
- Но в любой фирме у тебя будет работа намного легче, а платить будут больше.
- В больнице мне будут платить столько, что вполне хватит нашей семье, и еще кому-нибудь помочь. А тяжелая работа… - девушка пожала плечами. - Я умею тяжело работать.
- Я знаю, - вздохнула Анавэра.
Ее утешал муж. Он убеждал, что дочка еще захочет жить красиво, и детей завести, конечно, рано или поздно захочет, и не надо торопить время. В конце концов, Виргина - бессмертная, и довольно молодая, какие мерки ни возьми. У нее еще все впереди.
Но проницательная супруга все хмурилась.
- Ты знаешь, я часто думаю, что она слишком хороша для нашего мира. Я была бы счастлива, если б у меня выросла самая обычная девочка. А Виргина - слишком необычная. Она… слишком чистая, слишком… Слишком… Удивительная. Разве такой человек, как она, способен выжить среди таких обычных людей, как мы?
- Ана…
- Но я ведь серьезно. Я каждый миг думаю о том - какое счастье, что я вижу дочку рядом с собой. И о том, насколько долго это продлится.
- Ана, не накручивай себя заранее. Тем более что твои опасения совершенно неосновательны. Ведь Виргина - архимаг. Не так-то просто убить архимага.
Анавэра вздохнула. Было видно, что муж не убедил ее и не успокоил до конца, но продолжать спор ей явно не хотелось. Так случается, когда оба твердо уверены в своей правоте, и потому не способны поколебать оппонента. В такой ситуации лучше отступиться, прервать спор, оставаясь при своем. Женщина отлично понимала, насколько важно для спокойствия и блага семьи вовремя отступать. Тем более что делать это приходилось не так уж часто. Таннаарен был почти идеальным мужем.
Потом Виргина занялась музыкой. Отработав смену в больнице, она приходила домой и отдыхала за пианино или с гитарой, и мелодии, выходившие из-под ее пальцев, раз за разом становились все сложнее и совершеннее. Вскоре она запела. Мать поразилась тому, какой у дочери чистый и мелодичный высокий голос. Он был не слишком силен, и карьера оперной певицы никогда не могла бы улыбнуться девушке, но разве она хотела стать актрисой? Музыка в ее жизни существовала только для нее самой. И тексты, которые она писала, были призваны просто выражать ее мысли и чувства, только и всего, а не увлекать или заставлять о чем-то задуматься.
Но тем не менее увлекали.
Анавэра как-то услышала песню, которую в комнате под гитару пела дочь, и почувствовала, что ее душа разворачивается, будто крылья у птицы, и это ощущение оказалось на удивление сладостно. Ей показалось, будто мысли и чувства омыло чистым дождем, и, всплеснув руками, опустилась на кухонную табуретку. Забытый соус медленно булькал в кастрюльке на плите, но женщине не было жалко своего труда. Ошеломленная, она ощущала, как в груди болезненно сжимается сердце. «Я, кажется, привела в мир необычную девушку», - подумала она без всякой радости, потому что относилась к тем немногочисленным родителям, которые предпочитают видеть своего ребенка обычным человеком. Как все.
Виргина не собиралась как-то использовать свое новое увлечение музыкой, она отнюдь не считала свои песни чем-то особенным, достойным всеобщего внимания. Но в среде друзей, которые мигом появлялись у нее в каждой больнице, где ей случалось работать, оценили ее достижения. Клиника детских неврозов, куда Виргина почему-то устроилась работать, являлась частью огромного целого, входила в сложную систему медицинских учреждений, и в каждом то и дело требовалась помощь хорошего архимага. За пару лет девушка успела поработать в десятке больниц, и в каждой каким-то непостижимым образом, не стремясь к тому, обрастала друзьями и подругами.
В одном из социальных лечебных учреждений она неожиданно встретилась с Руаннаром Мортимером. Так уж получилось, что молодой человек следил за установкой сложной магической техники, с которой Виргине предстояло работать. Правда, Руаннар не работал в этой больнице - он просто был одним из благотворителей.
Разговоры о работе, то есть магической технике, постепенно перешли в беседы о жизни. Девушка узнала, что хобби молодого Мортимера - аранжировка музыкальных произведений. Больше всего он любил обрабатывать простенькие мелодии никому не известных бардов, да так, чтоб они смогли конкурировать с самыми лучшими популярными композициями. К тому же он отлично играл на двух музыкальных инструментах - гитаре и фортепиано, в совершенстве владел искусством управляться с синтезатором и прочей музыкальной техникой.
Он буквально навязал Виргине свою помощь. Вскоре ее песни получили новый облик и новое звучание, и оттого расцвели, будто розы, вылупившиеся из бутонов. Виргина так и не узнала, приложил ли Руаннар какие-то усилия к тому, чтоб о существовании ее самой и ее песен разнюхали звукозаписывающие компании (ну, разумеется, приложил), только факт остается фактом - девушке сразу поступило несколько настойчивых предложений. Поколебавшись, она все-таки выбрало одно из них - не самое денежное, но отчего-то более привлекательное.
В одночасье Виргина вдруг стала знаменитой. Ее песни не походили на популярные хиты, но отчего-то сразу стали пользоваться такой огромной популярностью, что на заводе не успевали выполнять заказ. Диски сразу стало трудно раздобыть. Растерянная девушка из клана Айнар в ответ на удивленные и, что скрывать, радостные вопросы родственников лишь разводила руками.
Чтоб уговорить ее согласиться на один-единственный концерт, понадобились усилия множества людей, включая Руаннара и даже отца Вирганы, Таннаарена. Талла Соннер не то чтоб хотел видеть дочь знаменитостью и певицей - просто он почему-то решил, что дочь отказывается от карьеры из чистой стеснительности.
Но самое главное, что убедило Виргину продолжать - это мнение матриарха. Эдэра, конечно, приехала поздравить потомицу с триумфом и поблагодарила ее за то, что та столь многим увеличивает престиж клана.
- Престиж клана? - удивилась девушка. - Разве песни… Мои песни разве способствуют повышению престижа клана?
- Конечно. Наш Дом еще слишком слаб, слишком беден и оттого никому не известен. То, что среди моих потомков оказалась ты, которая смогла стать знаменитостью, делает известными всех нас. Ты понимаешь? Если клан на слуху, это повышает его значимость и власть, конечно.
Виргина задумалась. По всему выходило, что поддерживать свою популярность - это ее долг.
Оставалось лишь следовать ему. Все деньги, вырученные от продажи дисков, сопутствующих товаров, а также от концертов Виргина передавала матриарху, себе же оставляла лишь на прожитье. Суммы оказались немаленькие. Эдэра спокойно, без возражений, брала деньги и принялась покупать на них землю, вкладывать средства в надежные ценные бумаги, справедливо полагая, что если Виргине сейчас ничего не нужно, долг главы Дома - распорядиться ее заработком наилучшим образом. У клана девушка всегда сможет взять необходимую ей сумму, в любой момент и на любую покупку.
Постепенно Виргина перестала шарахаться от предложений устроить концерт. Она увидела в выступлениях средство достижения какой-то цели, которую еще и сама-то толком не осознавала, но уже чувствовала. Все чаще мать замечала, что в те немногие свободные минуты, что еще оставались у ее дочери, она сидела в глубоком кресле, задумчиво и напряженно глядя на небо, заглядывающее в окно ее комнаты поверх верхушек яблонь, и на лице девушки отражалось все, что томило ее - тоска, лихорадочное нетерпение и почему-то боль.
- У тебя что-то не ладится? - спросила Анавэра, но дочь, вздрогнув, тут же замотала головой.
- Нет, все в порядке.
- Ты поссорилась с молодым человеком?
- У меня нет молодого человека.
- А Руаннар?
Девушка бледно улыбнулась и помотала головой.
- Но я же вижу, он ухаживает за тобой, - настаивала мать.
- Да?
- Конечно. Я вижу. Женщины всегда видят подобное. Странно, что ты не замечаешь.
- Я никогда об этом не думала.
- А ты подумай. Руаннар - замечательный парень.
- Да… Пожалуй, - Виргина вздохнула. - Замечательный.
Анавэра решила, что не стоит ничего больше говорить. Если ее дочь способна хоть кого-то полюбить, рано или поздно она ответит взаимностью мужчине, который столь преданно любит ее.
Виргина была способна любить, вне всяких сомнений. Но в остальном мать ошиблась на ее счет - девушка вряд ли способна была создать семью. И вовсе не потому, что душа ее оказалась слишком мала, чтоб там нашлось местечко для мужа и ребенка. Душа этой девушки могла бы объять Вселенную. Просто большая страсть всегда вытесняет малую, а великая не оставляет места никакой другой. В сознании Виргины медленно обретала зримые формы некая великая страсть, которую она пока еще плохо осознавала. Но если что-то подобное появляется в душе, рано или поздно оно даст о себе знать.
Как-то незаметно получилось, что ее концерты стали постепенно превращаться в проповеди. Каждая песня, которую она писала, обязательно что-то говорила душе, и, пытаясь пояснить свою мысль, Виргина поневоле обращалась к вопросам вовсе не расхожим. Ее внимательно слушали, и потому ни ее агент, ни звукозаписывающая компания не возражали против подобной формы выступления.
- Тебе стоило бы однажды прямо сказать все, что ты хочешь, - сказала ей одна из подруг, молодая бессмертная, работавшая в больнице медсестрой, ревностная поклонница творчества Виргины.
Дочь Анавэры задумалась - а что же такое на самом деле она хочет сказать. Эти раздумья были сродни поиску ответа на неизвестный вопрос - не менее трудны. И закончилось тем, что однажды проведя целую ночь за письменным столом, она под утро с недоумением взглянула на исписанную ученическую тетрадку. И, перечитав нервные чернильные строчки, поняла, что же она искала. В ее сознании наконец-то сформировались первые слова того учения, которое она должна была привести в мир.
Жуть и восторг - такие чувства сопровождают подобные открытия, если они сделаны искренне. А еще немного - тоска. Тоска, что передать в точности все то, что чувствует, она все равно не сможет. Ей даже как-то не пришло в голову, что кто-то может попросту не желать знания, которое она готова предложить. Подобные мысли посещают лишь в минуты шока от неудачи. Человек гораздо чаще оценивает происходящее с собственной позиции, и если его сердце пылает страстным желанием поделиться собственным восторгом - разве он будет ожидать неприятия?
Виргина изменилась. Она не встречала отпора, и каждый, кто слышал ее слова о том новом, что посетило ее сознание, увлекался сам. Из глаз девушки теперь смотрело нечто большее, чем просто светлая душа. До жути чист был ее взгляд. Правда, несмотря на убеждение в истинности всего, что говорит юная Айнар, которое окружало ее все плотнее и шире, будто круги от брошенного в воду камня, кланы долго не замечали ее существования - за исключением, конечно, тех немногих, кто случайно услышал ее слова и поверил. Не замечали до тех пор, пока одним из ее искренних последователей не стал Оттар Акула Ран.
Репутация этого молодого человека была настолько дурна, что его сторонились собственные родственники. Патриарх прилагал все усилия к тому, чтоб держать потомка в рамках, но в результате добился лишь того, что Оттар стал гораздо лучше прятать концы в воду. Его не однажды проверяли на вырождение - безрезультатно. Вырожденцем он не был. Но даже после этих проверок он не оставлял своих выходок, только старался, запугав жертву своих развлечений, добиться ее молчания. А поскольку он оставался клановым и богачом, его боялись, и не без оснований. Молодой человек и сам не знал, на что его может толкнуть желание сохранить тайну. Его немножко сдерживало лишь возможное наказание за тяжкое преступление, поскольку помимо всего прочего он отличался еще немалым здравомыслием. Звездные Каторги - не шутка.
В отличие от большинства знаменитостей, Виргина не была окружена телохранителями, и это предопределило выбор Оттара. Однажды вечером он явился к ней домой, подгадав момент, когда ее родители отдыхали на морском курорте (желтая пресса не оставляла в покое ни саму девушку, ни ее мать и отца, с удовольствием наблюдая за каждым их передвижением, а потому выяснить, где и когда кто из них отдыхает, оказалось проще простого), с намерением приятно провести ночь. Его не слишком заботило, как к этому отнесется сама Айнар - Оттар был уверен, что девица эта не из мстительных, предпочтет забыть. Может, в чем-то он был прав. Понять, что есть в мире или в нем самом нечто такое, что способно его остановить, в тот момент он вряд ли мог.
Он пришел и, усевшись на ее кухне, они проговорили всю ночь. Наверное, приведись ему вспоминать, о чем шла речь, ничего б не получилось. Да и не слова имели значение, а только тон, самая сокровенная суть общения, а еще ее глаза. Взглянув в них, невозможно было дальше притворяться, будто не понимаешь, чем занимаешься, чем развлекаешься. Оттар понял, что раньше просто не хотел понимать… нет, не так. Он знал, что отлично отдавал себе отчет в каждом поступке, просто сам не знал, чего ему хочется, потому и плевал на окружающих.
- А теперь я понял, чего хочу, - сказал он Виргине.
- Чего же? - улыбнулась она. Ни следа усталости не было в ее чертах.
- Донести твою веру до остальных.
- Мою веру? - удивилась она.
- Ну да. Все то, что ты мне рассказала.
- Разве это вера?
- А что же? Ну ладно, можно назвать учением. Смысл от этого не меняется.
- Это просто… мои мысли… Просто я поняла, что нужно делать, чтоб… чтоб… - она искала слова.
- Чтоб не попасть под нож ликвидатора, - закончил молодой человек. И теперь, конечно, он сохранял достаточно практичности, чтоб даже из духовного выцедить конкретную пользу. - Чтоб не выродиться. Чтоб жить вечно.
Виргина посмотрела на собеседника очень вдумчиво и даже как-то оценивающе.
- Но я говорю все это не только для бессмертных. Смертные тоже вырождаются.
- Когда имеешь дело со смертными, этот процесс слишком уж сложно проследить.
- Несложно, если принять во внимание, что любой человек способен к перерождению. Любой, у кого на это достаточно душевных сил.
- То есть смертный вырожденец попросту не перерождается?
- Да. Его душа умирает с ним. Или раньше.
Оттар задумался.
- Так значит, любой смертный может стать бессмертным? В смысле, в другой жизни. Да?
- Все в руках каждого, - улыбнулась девушка. - Если дух силен, ему будет дано бессмертное тело - таков закон существования.
- И ты говоришь, что не несешь новую веру? Новое учение? Скольких ты сможешь утешить? Ведь многим смертным не хватает только надежды. Они примут твое учение с радостью, - он встал. - Этим и стоит заняться.
- Ты прямо сейчас собираешься этим заняться? - рассмеялась она.
- Нет, - решительно отмел Оттар. - Сперва пообедаю. Это точно!
Роман Дэйна и Такэды протекал неспешно и, как ни странно, строго в соответствии с традициями клана Накамура. Время от времени младший сын Мэльдора Армана заваливал свою избранницу знаками внимания - как грудами цветов, так и частыми ночными концертами под окнами (он был законопослушен, потому шумел исключительно в ночь с субботы на воскресенье, только пятнадцать минут и не каждую неделю). Она с удовольствием принимала мелкие подарки, проводила с Дэйном время, но если он исчезал на недельку или две, никогда не выражала возмущения по этому поводу.
По традициям клана Накамура между знакомством и помолвкой должно было пройти не меньше десяти лет, и не менее пяти - между помолвкой и браком. Жечщины-Накамура знали, что такое ожидание. Когда мужчины совершают подвиги и творят историю, их спутницы должны терпеливо блюсти семейный очаг - так говорили матери этого клана своим дочерям. И дочери, конечно, запоминали.
Такэда не знала, почему Дэйну так трудно было превратить их «конфетно-букетные» отношения в более близкие - о проклятии она не знала. Но воспринимала как должное и его отлучки, и странные ухаживания.
Прошло два года, прежде чем молодой человек решился сделать ей официальное предложение. Правда, оно прозвучало в такой форме, что девушка ничего не поняла. Дэйн поджидал ее близ метрополии, сидя в густой кроне груши (чтоб не бросаться в глаза дозорным), и, когда она проходила неподалеку, собирался эффектно спрыгнуть, но вместо этого банально сверзился. На шум отреагировала система безопасности и Арману пришлось улепетывать. Он метко швырнул в Такэду букетом и на бегу выстрелил заранее заготовленное предложение руки и сердца, которое в результате прозвучало приблизительно: «Я те… лю… Вых… за… ме… за-а-а!».
Девушка, конечно, ничего не поняла.
Следующего случая ей пришлось ждать еще год. На этот раз молодой человек, как раз закончивший курс демонологии, решил использовать какого-нибудь демона - надо ж было показать любимой девушке, что в магических науках он преуспел. А если уж доказывать, то доказывать по полной программе. Раздобыв каталог демонов, Дэйн выбрал самого мощного из тех, что мог надеяться вызвать и подчинить без посторонней помощи.
С выбранным демоном он возился больше трех недель. Тот оказался куда сильнее, чем Арман ожидал, пару раз чуть не вырвался из тисков заклинания, и в ходе подчинения всерьез попытался сам подчинить своего плени геля. К счастью, рядом оказался Гэр Некромант, к которому младший сын Мэльдора на всякий случай обратился за консультацией, он, образно говоря, дал демону щелчок по лбу. Тот утих.
Результатом трехнедельных трудов стал демон-гигант, обладающий множеством способностей, в частности, способностью к трансформациям, к изменению голоса, цвета и консистенции чешуи. Теперь он был покорен и готов сделать все, что угодно. Для большего эффекта Дэйн заставил его принять боевую форму, разукрасил яркими лентами (морда демона подрагивала в негодовании от такого надругательства, но подчинение держалось прочно) и отправил петь Такэде серенаду.
Демон мог спеть эту серенаду хоть тенором, хоть басом, хоть контральто - на выбор. И можно было побиться об заклад, что, немного подрегулировав голос, он дал бы фору любому приличному оперному певцу. Но спеть ему не дали. Как только это существо оказалось в непосредственной близости к Такэде и взяло гитару на изготовку, на него немедленно накинулись отец и брат девушки. Оба были хорошими магами, и от демона в несколько мгновений осталась лишь жалкая кучка пепла.
- Да что же это такое! - воскликнул Дэйн, сползая по водосточной трубе, как только отец и брат его избранницы удалились за совком и шваброй. - Не везет.
- Привет, - по своей привычке чуть растягивая слова, произнесла Такэда. Язык Накамура был неспешен, как их традиции. - Жалко, что я не догадалась сразу, что это от тебя.
- Нервные у тебя родственники.
- Пожалуй, - она улыбнулась. Потом в одно мгновение стала очень серьезна. - Знаешь, мои родственники… не в восторге от твоих ухаживаний.
- Слишком громкая музыка по ночам? - догадался он.
- Ну… Не совсем, - девушка смутилась. - Словом, ты сам. Мой отец не очень любит Мортимеров.
- Ну, он не одинок в своих чувствах, Ты можешь успокоить своего отца - к Мортимерам я уже давно не имею отношения. Я давно уже Арман… Ну ладно, не так давно, но все равно.
- Думаю, для моего отца эта разница малозначительна.
- Ни фига себе! Разница огромна! Мортимеры - клан, Арманы - семейство, и вообще…
Такэда залилась смехом. Смеющаяся, она была очаровательна, и особенно ей шло длинное алое платье, в котором она была на этот раз. Ничего удивительного - при отце, строгом ревнителе традиций, она редко появлялась в брюках и тем более в рокерской коже. Дэйн почувствовал, что заливается краской под цвет ее платья.
- Ты же все прекрасно понимаешь, - сказала девушка. - Отца не проведешь. К тому же у тебя очень плохая репутация.
- Но я давно исправился. Я давно стал таким респектабельным, что просто противно.
- Трудно себе представить, что именно ты называешь «респектабельный».
- Хорошо, согласен. Относительно респектабельный. Зато со мной не соскучишься.
- Вот это верно.
- И я достаточно обеспеченный… ну, чтоб содержать семью.
- В самом деле? - на губах Такэды застыла чуть ироническая улыбка, которая делала ее лицо совершенно неподвижным, будто маска. - И что же?
- Ну, так… Э-э… Но для тебя-то мои ухаживания… Ну, они тебе не неприятны?
- Довольно приятны. Даже забавны. - Девушка вспомнила, как выглядел боевой демон в лентах и фыркнула.
- Ну, так тогда, может, ты и мое предложение примешь?
- Смотря какое.
- Да я собрался жениться. И если ты согласишься выйти за меня… - с деланой небрежностью проговорил Арман.
- А если я не соглашусь, то на ком ты собираешься женишься? - деловито поинтересовалась девушка.
- Что я, дурак - жениться на ком-то еще?!
- Хм…
- Не обижайся. Такэда! Просто я хотел сказать, что ни на ком другом жениться не собираюсь - только на тебе. Ну, пожалуйста. Согласись. Ведь я тебе не противен, а?
- Нет, конечно. Ты мне нравишься. Очень нравишься.

Предыдущая страница 5 Следующая страница


Дорога к вечности 6

- Есть какое-то «но»?
- Только одно, - вздохнула девушка. - Мой отец не даст согласия на этот брак. Равно и наш патриарх - тоже.
- Но…
- Без их согласия я за тебя выйти не могу. Никак не могу. Наши традиции говорят… Между прочим, сюда идет папа. С пылесосом.
- Подожди, - Дэйн бросился к ограде и мигом взлетел на нее. - А если я сумею договориться?
- Я буду только рада. Давай же!
И Арман ловко исчез по ту сторону ограды под аккомпанемент возмущенного крика отца Такэды. Мгновением позже добавился и голос ее брата, которому сын Мэльдора, видно, тоже оказался не по вкусу. Впрочем, их вспышка была объяснима - оба они вряд ли желали обстоятельно разбираться, с какой такой целью он прислал в их дом боевого демона.
Дэйн засел в библиотеке и несколько дней изучал традиции Накамура. В результате он явился в метрополию своего клана, разряженный в шелковую ацуита с орнаментом из стилизованных журавлей, парчовую роскошную хандзири (откровенно говоря, полностью одежда именовалась хандзири-но-кагирину, но это название молодой человек не смог запомнить даже за неделю) и пояс оби с ткаными золотыми солнцами. К этому наряду по традиции полагался меч, и Дэйн гордо привесил к поясу клинок, который Накамура именовали кэн за двустороннюю заточку.
Увидев его в таком виде, Моргана села мимо кресла и несколько минут лишь молча хлопала ресницами.
- Ты б хоть что-нибудь сказала бы.
- Скажу, что у тебя идиотский вид, - выдавила она наконец. - Ты похож на вешалку под кучей ткани.
- Да ладно… А что, я неправильно навернул пояс? - и Дэйн завертелся вокруг себя, пытаясь заглянуть себе за спину. - Да… Пожалуй, кривовато.
- Но, братец… С чего ты так разрядился?
- А вот. Захотелось попробовать.
- Но согласись, что ко всем этим халатам…
- Это не халаты! Это ацуита и хандзири!
- Да какая разница? Я в том смысле, что со всем этим ботинки смотрятся как-то… не очень.
- А что мне прикажешь надеть? Сандалии, что ли? - Дэйн глубоко задумался. Поколебавшись, он заключил: - Ну нет. Пойду в ботинках. Вряд ли Накамура будут заглядывать мне под халат… э-э, под хандзири.
- Ты собрался к Накамура?
- Да… Э-э… В гости.
- Ну-ну, - пробормотала Моргана и ушла к себе.
В метрополии Накамура, где все, конечно, заметили недостатки его туалета, не сказали ничего. Эдано, глава клана, славился своей выдержкой, он принял гостя весьма любезно, и если патриарха шокировало то, как Арман носил традиционную одежду его рода, он воспринял происходящее, как должное. С любезным видом принял гостя, выслушал его предложение, и Дэйн был просто поражен, когда ему отказали. Правда, очень вежливо, но непреклонно.
Объяснить причины своего отказа патриарх не объяснил.
- Ну неужели я настолько криво повязал пояс? - вопрошал расстроенный Дэйн, когда остался наедине с Такэдой днем позже.
- При чем тут пояс? - девушка не выдержала и улыбнулась. - Оби ты действительно повязал неправильно. И хандзири тоже… Где ты добыл эту одежду?
- Места знать надо, - пробормотал Арман. - Но разве важно, что я там неправильно повязал?
- Ты выглядел очень потешно.
- Ваш патриарх поэтому отказал мне?
- Нет, не поэтому. Я говорила - у тебя очень плохая репутация.
Такэда смотрела на него со странным выражением. Значение мимики на ее неподвижном, как у всех Накамура, лице очень сложно было разгадать. Но у молодого человека почему-то кольнуло сердце. Он ласково коснулся ее щеки.
- Ты огорчена этим?
Девушка, помедлив, кивнула. Для Дэйна это было самой лучшей наградой.
- Но в таком случае… - осторожно начал он.
- Нет! - решительно отрезала она. - Я люблю тебя, но никогда не выйду за тебя, если мой отец или мой патриарх не дадут согласие. Согласие патриарха намного более значимо, - и, развернувшись, зашагала обратно к метрополии.
- Ты любишь меня? - переспросил он ей вслед.
Такэда, обернувшись, кивнула. Арман лихорадочно соображал.
- Постой. А… А если я сумею похитить тебя? - он пытался вспомнить все подробности традиций, о которых столько сумел прочитать. - Если я сумею тебя похитить, ведь по вашим канонам это будет вполне… Вполне традиционно, правда?
В глазах девушки на миг вспыхнул интерес.
- Да. Если ты сумеешь меня похитить, то я смогу выйти за тебя замуж без согласия родственников. Но ты должен похищать меня из метрополии, и в ситуации, когда отец и патриарх знают о твоих намерениях. А это почти невозможно.
- Но я уже однажды проник в метрополию, и никто не понял, как именно.
- Даже ты сам.
- Но это же наилучший способ сохранить тайну, правда?
- И потом - ты смог войти. Но надо же еще и выйти.
- А я попробую.
Она ласково улыбнулась.
- Попробуй.
Дэйн подошел к делу, как всегда - по-своему очень серьезно. Он потратил две недели на то, чтоб подготовить запас химических веществ, которые по его прикидкам должны были сбить с толку людей и собак. Оставалась лишь магия.
Вот с магией, особенно боевой и системной, которая ложилась в основу любых стационарных магических схем, дело обстояло очень плохо. Системно-боевые чары считались самой сложной наукой среди всех чародейских наук, серьезно Арман ею никогда не занимался. Разумеется, какое-то представление об этом разделе знаний он получил, занимаясь магией материалов. Но чары, используемые в химии - это не то.
Но, несмотря на возражения здравого смысла, Дэйн решил действовать наудачу. И, готовясь к этому рейду, отправил патриарху письмо с извещением, что намерен выкрасть у него Такэду. Он помнил слова своей любимой - главу клана нужно известить о своих намерениях.
Через два дня письмо вернулось обратно. Правда, Эдано явно прочел его, поскольку в самом конце Арман обнаружил несколько странных значков, красиво нарисованных чернилами. В недоумении он связался по видеофону с Такэдой - она, в преддверии похищения терпеливо ждала результатов его усилий в метрополии, но к видеофону охотно подбегала каждый раз, когда ему хотелось с ней поговорить.
- Ты случайно не знаешь, что означают эти закорючки?
- Знаю, - ответила девушка. - Это иероглифы.
- Вот точно - иероглифы. Закорючки. А что они означают?
- Но-но! Поуважительнее. Мы так пишем.
- Да? Прости… Но, постой - это же неудобно!
- Зато красиво… - запальчиво бросила она и тут же вздохнула. - Ты на меня плохо влияешь. В начале нашего знакомства я никогда не сказала бы так.
- Ладно. Что тут накаря… э-э… написано?
- Если переводить буквально… Только буквально будет трудновато… А вот если найти аналог во всеобщем языке, то приблизительно… «Ну давай, давай»…
- Да? Что ж… Пусть будет «давай, давай»…
На следующий же вечер Дэйн уже был у метрополии.
Он изумился тому, насколько легко ему удалось миновать первый круг защиты. Немного особой химической смеси, сдобренной чарами, которую он пролил на одежду - и она, испаряясь, сделала его невидимым для видео- и магических камер. Еще немного химии пришлось применить, чтоб вскрыть магнитный замок на одном из черных ходов. Арман не был уверен в составе, действовал наобум, но изобретение подействовало, как надо - пока жидкость не стекла со считывающей поверхности, механизм сошел с ума и открывался-закрывался хаотически. Достаточно было вовремя рвануть дверь.
Он забрался на крышу и протиснулся между сложными магическими конструкциями - в слепой зоне, единственной, которую просматривали только видеокамеры. Беззвучно спрыгнул во двор, прянул вбок, за какую-то каменную конструкцию, то ли странную скульптуру, то ли незаконченную беседку. Затем сумел пробраться во внутренний дворик, проскочив под аркой. И вот тут-то на него насели.
Из сводчатой двери, напоминающей готическое окно, выглянул человек в черном, и по жесту его руки Дэйн сумел разгадать адресованное ему заклинание в тот же момент, когда кинул первое из заготовленных «сюрпризов». Говоря откровенно, он рассчитывал, что к Такэде сумеет пробраться, не потратив запас, а вот обратно порезвится всласть. Почему он так считал, и сам, наверное, не понимал до конца. Видимо, слишком свято верил в свою удачу.
Противник, судя по жесту и движению губ, собирался обездвижить противника, но вместо этого опрокинулся на спину, словно от удара - только Арман знал, что у несчастного ненадолго отказал мозжечок, который в мозгу человека отвечает за равновесие. Чары были не боевые, они применялись в магической медицине, потому защитный артефакт охранника их пропустил.
Младший сын Мэльдора недавно понял одну простую вещь - защитные артефакты невозможно составить в расчете на все случаи жизни. Как правило, в них закладывают от десятка до нескольких сотен основных боевых заклинаний, которые они должны отражать, и напитывают большой мощью - так построены и самые лучшие защитные чары. А значит, чем более непредсказуемым окажется атака, тем больше шансов, что она пройдет.
К тому же это вполне в духе Мортимеров - шутить таким образом. В свое время Руин добивался отличных результатов, используя заклинания «облако перца», «облако соли», «гравитационный хаос». Чтоб сформировать свой оригинальный подход, Дэйн несколько недель шерстил медицинские справочники, и, оставив список заклятий, убедился, что на хорошего медика лучше не нападать - слишком это опасно.
Следующую пару охранников постигло острое расстройство желудка, еще троих - сильнейший насморк и кашель. Еще один начал чесаться - это заняло обе его руки, и колдовать тут уже было невозможно. Дэйн не хотел повторяться, поэтому очередному нападающему позволил подойти, схватился с ним врукопашную. Одно случайное прикосновение в схватке - и заклинание клизмы вкачало в кишки этого несчастного добрых пару литров воды с полезными бифидобактериями: надо ж было хоть чем-то утешить пострадавшего.
Арман перепрыгнул через него и бросился бежать по высокому коридору к галереям, которые оплетали главное здание метрополии. Он помнил, где именно ждала его Такэда. Это было не так и далеко.
Наверное, ему следовало предусмотреть, что патриарх отлично понимает, с кем он имеет дело, и хотя бы попытается построить на пути нежеланного жениха действительно серьезную преграду. Но когда, выскочив из-под арки, ведущей в нужный дворик, Дэйн натолкнулся на двоих Накамура в зеленых одеяниях, он воспринял это просто как одну из случайностей. Ведь в мире нет ничего невозможного, ну совершенно ничего!
У одного из Накамура из ушей сразу полезли разноцветные тараканы и засновали по его лицу. Но тот почему-то отнесся к этому на изумление равнодушно. Он даже не стал смахивать тех насекомых, которые норовили залезть ему в глаза. Второе готовое заклинание, что Дэйн. не медля ни минуты, кинул во второго противника - отличное заклинание, очень мощное и пронырливое, - тот брезгливо перехватил в воздухе и втянул в себя, переработав в энергию. Если б младший сын Мэльдора смог в этот момент оценить уровень этих двоих, он, наверное, понял бы, что обречен - перед ним стояло двое архимагов.
Он сопротивлялся недолго - они скрутили его за пару секунд, и, хотя один при этом стал оранжевым, как апельсин, а у второго в волосах выросли огромные и довольно тяжелые мальвы, это не помешало им колдовать. Дэйна «упаковали» в парализующие и усыпляющие чары с полным жизнеобеспечением, и последнее, что он видел - это бледное лицо Такэды, которая действительно стояла в этом дворике и все видела. Отодвинув пленника ногой, оба архимага привели себя в порядок, а тот, у которого на голове оказалась целая охапка цветов, аккуратно снял их и кинул на тело Армана.
- Какой наглый парнишка, - бросил он, будто плюнул.
- Но талантливый, черт побери, - проворчал другой. - С выдумкой. Надо будет сказать ему, что есть смысл пытаться превращать в апельсин лишь магов слабее его на два уровня.
- А зачем? - равнодушно процедил первый. - Ты думаешь, он отсюда выйдет?
Каковы были на этот счет планы Эдано Накамура, не знали даже эти двое - старший внук патриарха, Нагао, знаменитый на весь Асгердан специалист по боевым системам, и Хиро, лучший маг в клане, чародей-универсал, а таких во Вселенной вообще было немного. По приказу главы Дома пленника отнесли в тюремное крыло, где и оставили.
Вечером в метрополию Накамура явился Мэльдор Арман. О чем он говорил с Эдано больше четырех часов, осталось тайной, но результат говорил сам за себя - патриарх приказал отпустить пленника, и измученный отец забрал своего непутевого сына.
- Что тебя понесло красть невесту по всем законам их клана? - устало спросил Мэльдор, когда машина уже подъезжала к его долгу. Обычно он ездил сам, но на этот раз для солидности взял шофера - и порадовался, потому что после беседы обессилел совершенно. - Подобного не случалось уже больше тысячи лет.
- Она не могла выйти за меня иначе, как с согласия родных - а этого согласия не было - либо через такой вот обряд. И я читал в книгах об этом…
- А ты дочитал, что традиции Накамура требуют защищать своих женщин до последнего? Ты прочел о том, что этот обряд потому и приравнивает похищение к согласию родных, что он вынуждает их смириться. Если б они позволили тебе похитить Такэду, то тем самым добровольно позволили бы тебе жестоко унизить их. Болван! Они имели полное право убить тебя!
- Откуда ты так хорошо знаешь традиции Накамура?
- Я знаю очень многое. А вот ты какого хрена взялся, не изучив вопрос от корки до корки, - я вот чего не понимаю.
- Но что же мне было делать?
- Ждать, идиот! Сейчас не прежние времена. Если девушка действительно любит тебя, она рано или поздно добилась бы от отца согласия на этот брак, пусть с какими-то оговорками в брачном контракте, но все-таки. Накамура отнеслись бы к тебе терпимо хотя бы потому, что патриарх все равно в любой момент мог бы расторгнуть ваш брак, если б счел, что ты совершенно не подходишь его потомице.
Дэйн смущенно опустил глаза.
- Ну, я… Я не подумал.
- А следовало бы. Раз уж ты собрался жениться, надо привыкать вести себя, как взрослый, - пробормотал Мэльдор. - Но, надо сказать, Накамура оказали тебе большую честь. Ты знаешь, кого против тебя поставили?
Младший Арман вопросительно поднял бровь, и отец назвал ему имена.
- Ни фига себе…
- У тебя не было ни малейшего шанса.
- И что же теперь?
- Ничего. Если ты читал об обряде похищения, то должен был знать, что у тебя только одна попытка. И, знаешь ли. вызволить тебя было очень нелегко. Это стоило мне огромного труда. Прошу тебя, больше не попадайся Накамура.
- Тогда… Прошу тебя, устрой эту свадьбу сам.
Мэлъдор помолчал, а потом нехотя начал:
- А к чему это? Послушай, может, все и к лучшему. Дэйн, ты же помнишь…
- Я ее люблю.
- Дэйн, ты помнишь, что ты проклят?
- И что же теперь? - тихо спросил молодой человек. - Всю жизнь трястись? Бояться? Шарахаться от любимой? Если меня должен убить собственный сын, то он для этого должен хотя бы родиться и чуток подрасти. А значит, у меня будет по крайней мере пятнадцать лет счастливого супружества. Ради чего ж еще стоит жить, а?
- Дэйн… - пробормотал отец, тронутый до глубины души.
- Пап, договорись о свадьбе, а?
Мало кто знал, каким чудом Мэльдору удалось вызволить своего сына, когда Эдано имел все нрава приказать казнить его. Но, добившись для Дэйна хоть какой-то возможности для совместной жизни с Такэдой. юрист явил чудо еще более поразительное. Не прошло и месяца, как отец принес сыну счастливую для того новость - патриарх Накамура больше не возражает против свадьбы своей много-раз-правнучки с представителем семейства Арман. А это означало, что все теперь по большому счету зависит от самой Такэды, ее отца Камидзуми и брата Иисо. Но для них было как-то неприлично возражать против этого брака, раз уж Эдано выразил иную волю. Они тоже заявили, что не возражают.
Это не было прямым согласием, и в прежние времена девушка вряд ли стала бы женой Дэйна. Но времена действительно изменились, и Такэда согласилась выйти за него замуж.
А еще через два года она родила сына.
Дэйн ничего не сказал жене ни до, ни после этого события. Он совершенно не изменился ни внешне, ни по поведению, а если и задумывался о проклятии, то никак этого не показывал. Казалось, рождение сына его только восхищает, новоявленный отец охотно возился с отпрыском, так что даже самая проницательная женщина вряд ли сумела почуять неладное.
Казалось, брак пошел младшему Арману на пользу - он стал немного спокойнее и, хотя время от времени позволял себе выходки, достойные скорее подростка, гораздо больше времени проводил с женой. Занятия магической химией шли полным ходом, и, хотя лаборатории Галактиса, где он проводил эксперимент за экспериментом, время от времени изрядно страдали, на успехах студента это никак не отражалось. Он закончил полный курс обучения, и еще потом расширенный, и еще высший магистерский.
Его нисколько не удивляло, что ему дают возможность учиться здесь, даже притом, что он доставлял ректорату, деканату и преподавательскому составу уйму неприятностей. Ведь хотя бы раз в год он обязательно делал открытие, составлял новую химическую формулу или некую новейшую магическую структуру, а все подобные достижения юридически принадлежали учебному заведению, студент же, сделавший открытие, получал лишь некоторый процент и, разумеется, скидку на оплату обучения. Дэйн где-то к середине курсов уже ни креда не платил за учебу. При этом молодой Арман приносил Галактису гораздо больше выгоды, чем убытков.
Но когда ему предложили преподавание нескольких предметов на младших курсах, он удивился. Преподаватель - это уже не студент. В Галактис брали лучших из лучших, потому-то тамошнее образование так высоко котировалось и столь дорого стоило.
От такого предложения трудно было отказаться.
- Да ты, я вижу, остепеняешься, - воскликнул изумленный и обрадованный Мэльдор. - Не ожидал…
- Не ожидал, что это вообще когда-нибудь случится?
- Конечно.
- Но, надеюсь, ты не разочарован?
- О чем ты говоришь! Статус нашего семейства куда выше поднимет твое положение преподавателя Галактиса, чем даже получение Руином архимажьего уровня… Должен же он когда-нибудь вернуться в Центр…
- Хм…
- Так что не посрами. И, - Мэльдор стал очень серьезен, - прошу тебя, будь осторожен. Ну, ты понимаешь, о чем я. Не хотелось бы теперь тебя потерять.
- Теперь - когда я так высоко поднимаю статус семейства?
- Думай как хочешь, главное не погибай. Ладно?
- Постараюсь, - вздохнул Дэйн.

Глава 4

Руин сидел у окна и писал - как всегда по утрам, с тех пор, как уличил своего секретаря в нечистой игре и был вынужден казнить его в назидание всем остальным. Казни в Провале воспринимались как нечто само собой разумеющееся, особенно если казненный был виноват хоть в чем-нибудь. Правителей, пожалуй, даже уважали за суровость, и Руин знал, что если будет воздерживаться от строгих мер, его попросту перестанут принимать всерьез.
Он знал, что сумеет удержаться на грани допустимого и не стать таким, каким был отец. То, что случилось с ним двадцать лет назад, заставило его по-другому взглянуть на себя и окружающий мир. Свою душу он научился воспринимать, как нечто материальное, иногда ослабленное, иногда страдающее своими странными и необъяснимыми болезнями. С тех пор, как вернувшемуся из-за грани Вселенной Руину пришлось заново учиться любить и ненавидеть, наслаждаться и мучиться, Арман привык смотреть на себя со стороны, оценивая не только поступки, но и желания, побуждения. Первое время он жил лишь памятью о чувствах. Это было нелегко.
Потом привык, и то, что ему приходилось изображать, стало получаться само. Правда, потребовалось не меньше пяти лет, прежде чем Руин скова начал чувствовать себя человеком, а не плохо сотворенным зомби. За это время в Провале он успел получить репутацию несгибаемого и сурового правителя, которого нельзя обмануть, который держит вожжи власти железной рукой. Это не совсем соответствовало действительности, поскольку с обязанностью править целым миром молодой человек столкнулся впервые (отец не предполагал, что ему может наследовать предпоследний сын, потому никогда ничему его не учил).
Но, как бы там ни было, репутация сыграла Руину на руку. Пока он еще только осваивал науку управлять, подданные опасались его холодного взгляда, немногословности и каменного лица. А потом, когда, осознав, что головы пока не летят, словно камни в лавине, беспокойные представители знати стали искать собственную выгоду, правитель уже сориентировался. Он понимал, что излишняя мягкость станет его смертным приговором, но и зверствовать зря тоже не стоило - это было чревато заговором.
Руин хотел жить спокойно - и ради себя, и ради жены, и ради детей. Рэондо, которого Катрина родила почти двадцать лет назад, уже вымахал в стройного крепкого парня, он охотно помогал отцу, веселился на балах, охотился и заигрывал со служанками. Глядя на него, правитель часто думал, что и сам вырос бы таким, если б ему тоже повезло с семьей и детством. О беде, случившейся с ним до рождения, Рэондо, конечно, ничего не мог помнить, а потому можно было сказать, что его жизнь пока еще ничто не успело омрачить.
Только недавно Катрина разрешилась от бремени вторым сыном и, подойдя к окну, Руин разглядел внизу, в парке, синенькую колясочку с большими колесами. О подобных вещицах в Провале прежде не слыхали, для второго сына властителя коляску пришлось привозить из другого мира, весьма далекого. Счастливый отец предлагал жене обойтись без покупки, тем более что двадцать лет назад Рэондо коляска не понадобилась, он вырос на руках у нянек. Но Катрина так и не привыкла к положению знатной провальской дамы и потребовала привычный для себя предмет.
Несмотря на ее странное для супруги правителя поведение и привычки, которые недоброжелатели называли плебейскими, большинство провальцев любили Катрину Айнар. Она казалась им идеалом женщины по-провальски - тихая, незлобивая, ласковая, послушная мужу (как Руин и просил, спорила она с ним только наедине, прилюдно же всегда соглашалась), верная и к тому же замечательно плодовитая. Для бессмертной женщины ребенок раз в двадцать лет - это много. А уж если супруга правителя рожает одних мальчиков, то ей, само собой, за это честь и слава.
Всеобщая любовь как-то примиряла Катрину с этим «диким миром», как она говорила.
Она подняла голову, увидела мужа у открытого окна и заулыбалась ему. Сердце Руина затопила нежность. Он не представлял, как ей удавалось терпеть его, только-только вернувшегося из-за грани мира, почти не живого и бесчувственного. Катрина любила его любым, и благодарность за ее преданность грела его сердце. С Катриной ему повезло, здесь и спорить-то было не о чем. Но любое счастье надо было заслужить, это он понимал. Именно мысли о жене заставили его тогда научиться чувствовать по-старому - он хотел, чтоб ей стало с ним уютно. Забота о семье в свою очередь призывала научить знать Провала беспрекословно подчиняться молодому правителю.
Зачастую приходилось действовать жестко, впрочем, ничего другого от сына Армана-Улла и не ожидали. Лишь Катрине становилось неприятно, когда на площадях столицы объявляли об очередной казни. Потому Руин старался по возможности обходиться без казней, заменял смертный приговор заключением в одной из двух самых страшных тюрем Провала. Он не был уверен, что для осужденных подобный приговор оказывался предпочтительней смерти, но жене, конечно, об этом не говорил.
Руин закончил работу над письмом, предназначенным правителю соседнего мира под названием Венец, и вызвал курьера. Переписка была очень важна для Армана и Байрема Дирайена, владыки Венца и еще пяти миров, потому провалец старался не допускать к ней даже секретарей, которым с некоторых пор перестал доверять. Курьерам он доверял. Каждый курьер был окружен плотной сетью заклинаний, построенных самим властителем, каждый знал: только подумай о том, чтоб сделать какой-то лишний шаг - государю сразу станет об этом известно.
Курьеры обязательно владели кое-какой магией, могли защитить себя и груз, может, даже поставить простенький портал. Руин сам подбирал их на эту высокооплачиваемую и почетную работу из числа выпускников Магической Академии. Они также знали, что беспорочная служба обеспечит им безбедную старость, а бессмертным, кроме того, - служебный рост и уйму возможностей совершенствовать магическое искусство.

Предыдущая страница 6 Следующая страница


7 Игорь Ковальчук

Складывая письменные принадлежности, Арман думал о случайно найденной им дочери Морганы, девочке, о которой он сам давно и думать забыл. Впрочем, почему случайно? Он центрировал заклинание переноса по собственной крови. Для Руина это был любопытный эксперимент, поиск возможностей более полно использовать собственную энергетику. На всякий случай он старательно исключил из создаваемой структуры параметры всех своих родственников. Но не исключил близнецов, рожденных сестрой много десятков лет назад, потому что просто не подумал о них.
Результат очевиден. Заклинание перенесло его к Монтале. Могло бы перенести и ко второму из пары, к мальчику, который давным-давно должен был превратиться в мужчину, если, конечно, выжил. Но не перенесло, и понятно, почему - юноша живет в Провале, то есть рядом. В составленной Руином магической структуре оказалось много энергии, и потому она выбрала дальнюю цель.
В девушке не чувствовалось ни следа вырождения. Арман понимал, конечно - он не специалист, не ликвидатор, но полагал, что достаточно силен как маг, чтоб определить вырожденца. К тому же у него был образчик ее крови. Вернувшись в замок, он еще раз перепроверил все. Получалось вновь, что девушка носит все генетические признаки семейства Арман, что она не вырожденка и даже близко не стояла, и что ее родила именно Моргана. Руин сделал развернутый анализ, на всякий случай добавив собственную кровь - для сравнения.
А потом, взглянув на результат, первый раз в жизни поперхнулся.
Отцом Монтале оказался отнюдь не Арман-Улл.
Отцом Монтале был сам Руин.
Тогда в первое мгновение молодой правитель просто не поверил в увиденное. Он спокойно развеял анализирующую структуру, тщательно построил ее снова, проверяя каждый узел. Потом снова ввел образчик крови девушки и свой. Структура послушно определила, что носители представленных образцов состоят друг с другом в прямой родственной связи «отец-ребенок». Ошибка исключалась - допустить ее в простейшей сравнивающей системе вряд ли позволил себе даже свежеиспеченный выпускник Магической Академии, а Руин считал себя мастером.
«Это же невозможно, - подумал он в недоумении. Откуда?..» А потом вспомнил, откуда.
В тот миг он ощутил настоящий страх - первый такой случай за последние двадцать лет. Чтоб испытывать страх, нужно было совершенно восстановиться внутренне. Первая с тех пор вспышка страха должна была бы обрадовать Армана, как свидетельство того, что он вполне восстановился духовно и пребывает в полном порядке.
Но радости Руин в себе не нашел. Он смотрел на спокойно колеблющуюся эфирную конструкцию, которая в магическом зрении представляла собой ажурную вязь полос света, а обычным зрением была не видна, и не представлял, что себе сказать. Ему так редко случалось ошибаться, что он просто не знал, как теперь себя вести. Не так-то легко осознавать, что у тебя имеется еще двое детей, причем от горячо любимой сестры.
Был ведь еще один немаловажный момент. Тогда, шестьдесят лет назад, они с братом решили отправить новорожденных близнецов подальше от сестры, потому что были уверены - эти дети зачаты от вырожденца. Из них не могло получиться ничего толкового, да и прожили бы они очень недолго. Несчастная Моргана, которой и так пришлось немало пережить, не выдержала бы смерти детей (а их гибель, как казалось, была предопределена), и этого Руин не желал допускать. И потому он без колебаний согласился избавиться от малышей.
Но близнецы, как оказалось, произошли не от Армана-Улла. Они не несли в себе тлетворное, губительное семя вырождения, поскольку восприняли от отца - и одновременно дяди - здоровую и сильную энергетику.
«Инцест на инцесте и инцестом погоняет», - зло подумал Руин. Он уже успел забыть обстоятельства, при которых ему однажды случилось вступить с сестрой в отношения, завершившиеся рождением детей (больше им просто неоткуда было взяться). Забыл - потому что и тогда не воспринял случившееся, как «отношения». Их минутная связь не была вызвана ни чувствами, ни желанием, а лишь сомнительной необходимостью, которую молодой человек тогда просто не решился подвергнуть критике.
Что случилось - то случилось, поздно сожалеть. Произошедшее надо принимать, как данность. Сейчас главное - вернуть Моргане детей, которых у нее вроде как и не было. Она, конечно, будет в шоке, но ее право хотя бы просто знать об их существовании никто не может отменить.
«Я виноват перед нею», - подумал он. Чувствовать себя виноватым перед Морганой было тяжело и непривычно.
Руин уложил бумаги в ящик стола и старательно запер. Легкий, но очень затейливый ключ он повесил на цепочку, спрятанную под рубашкой.
В следующее мгновение воздух колыхнулся от сильнейшей магии. Руина опалило ощущение чего-то знакомого и очень опасного, но еще прежде, чем распознать чары, он кинулся к окну и, распахнув его пошире, коленом встал на подоконник. А потом перемахнул его и полетел вниз. Уже в прыжке вспомнил и небрежно наложил на себя половинное заклинание левитации - такое позволяло с любой высоты мягко опуститься на землю, ничего себе не расшибив. Едва ступни правителя коснулись клумбы, он снял заклятие и бросился бежать в ту сторону, откуда донесся отзвук чар. Уже на бегу ему в голову пришла мысль, что проще было поставить короткий портал, но Арман уже почти добрался до места, и придумывать более выигрышные пути было поздно.
Руин помнил, что именно в эту сторону направлялась Катрина с коляской, где на кружевной пеленке посапывал их младший сын - уже одно это способно было вызвать у мужчины ярость и страх.
Некогда изящный уголок парка с растерзанным розарием и разметанной в щепы легкой беседкой и валяющуюся на боку коляску Арман охватил одним взглядом. Глаза его потемнели.
Руину едва удалось справиться со вспышкой ярости, которая способна была затуманить его сознание и выпустить на волю глубоко затаенные в нем темные силы. Он уже твердо знал о том, что в его душе таится нечто страшное и могучее, вроде Ночного зверя, служащего Черному богу, и лишь в состоянии ясного сознания он мог контролировать себя и мощь живущей в нем магии. Знать, что произойдет, если зверь вырвется на свободу, он не хотел.
С Катриной в пределах Провала правитель всегда мог связаться ментально. Попробовал - не вышло. Сына тоже не чувствовал. Через пару мгновений он нашел останки всех пяти телохранителей, которые должны были беречь его супругу от возможных нападений. Ни один не уцелел. Удар, обрушенный на этих отлично подготовленных профессионалов, владеющих магией, был чудовищен, и останки воинов их родственникам теперь предстояло по крупинке, по золинке выбирать из травы. Подобную магию Арман узнал без труда.
Он скрипнул зубами. Сам виноват - слишком долго тянул. Понимал, что надо наносить превентивный удар, что начинать надо сразу, как только появились возможности, но столько времени ушло на приведение себя в божеский вид и упрочение своего положения! Все время возникали какие-то причины отложить нападение. Доигрался. Дооткладывался.
Прибежала охрана, три архимага и Рэондо, Руин уже убедился в том, что ни останков Катрины, ни следов маленького Рэйнара в траве нет. Либо жена и сын живы и в плену, либо с ними произошло нечто такое, что даже он не способен понять или представить себе. Наиболее убедителен, конечно, плен. Ведь тем, кто все это затеял, нужны не Катрина и Рэйнар, а сам Руин.
- Что произошло? - задыхаясь, спросил Рэондо.
- А господа архимаги не могут тебе ответить на твой вопрос? - спросил правитель, глядя мимо сына. Он лихорадочно пытался что-нибудь придумать.
Архимаги принялись внимательно изучать уголок парка.
- Они будут долго пыхтеть, - ледяным голосом, но довольно негромко сказал Арман сыну. - И вряд ли определят, куда именно переместили твоих маму и брата. Тем более не определят, кто именно напал.
- А кто?
- Это Серый Орден.
- Ах, ублю…
- Не ругайся. Надо думать, что делать.
- Ты надеешься, что мама жива? - Рэондо с надеждой смотрел на отца.
- Другой вариант не стоит и рассматривать, о чем тогда говорить, - Руин сделал знак своим людям отойти подальше и размышлял вслух. - Если им от меня что-то нужно, они, конечно, дадут знать. Пришлют послание или гонца. Мы его внимательно выслушаем. Хотя я, конечно, отлично знаю, чего они потребуют.
- Чего?
- Фактически я единственный человек во Вселенной, не принадлежащий к Серому Ордену и притом узнавший, что такое серая магия. Думаю, им это не по нраву.
- И что же… И как же теперь?
- Найдем выход.
- Что ты собираешься делать?
- То, что собирался сделать давно. Начать против Ордена войну.
- Но ведь у них мама и брат.
- И что? По-твоему, я должен сидеть и покорно ждать, когда мне предложат обмен? Я не слизняк и не дурак, и они об этом узнают. Подобный вариант не успокоит их, а насторожит. А война - это самый очевидный, самый логичный путь. Разумеется, я планирую не только войну. Еще многое другое. - Руин задумался. - Отправляйся и передавай командующему приказ поднимать войска.
- Ты знаешь, где находится их штаб-квартира?
- Пока нет. Но скоро буду знать.
- Какой же мир атаковать?
- Я знаю один мир, принадлежащий Серому Ордену. Его и атакуем. Пока.
Рэондо стиснул кулак. Сейчас, разозленный, но держащий себя в руках, он очень напоминал отца - то же выражение лица, та же скупость в движениях, та же идеальная красота лица, подчеркнутая отсутствием мимики. В глазах у него вспыхивали золотистые искры, но не смеха, а звериной ярости. И, посмотрев на него, Руин вдруг понял, что сын вырос - бессмысленно дальше пытаться его в этой жизни чему-то обучать. Жизнь всему его научит сама. Перед отцом стоял не мальчик, но мужчина.
- Очень хорошо, - спокойно сказал Рэондо. - Но нам, кажется, стоит прибегнуть к помощи союзников.
- Пожалуй. - Руин снял с шеи цепочку и задумчиво перебирал висящие на ней артефакты - он не собирался немедленно колдовать, но обычно это помогало ему успокоиться и сосредоточиться. - Попытайся-ка обратиться к нашим союзникам с письмами.
- Не мне следует писать им письма, а тебе. Я же не правитель.
- Я предлагаю тебе подумать и составить черновики. Я посмотрю, что нужно будет - исправлю, подпишу…
«Это тебе отличная школа, - подумал он. - Суметь взять себя в руки, овладеть мыслями и чувствами, составить текст в правильных выражениях - и написать. Если справишься, значит, действительно сможешь стать моим наследником». Руин вполне отдавал себе отчет в том, что сам сейчас с подобной задачей не справится. От отчаяния у него почти кружилась голова. Прежде чем приступать к делам дипломатическим, ему следовало успокоить себя делом, получавшимся у него лучше всего - магией.
Ему нужно было справиться с собой.
Он заглянул в свой кабинет и вынул из магического сейфа связку ключей. Ключи были откованы много сотен лет назад, из электрона - сплава золота и серебра - и не вытерлись за все эти годы лишь потому, что на них лежала сложная вязь заклинаний. Эти ключи передал ему первосвященник в день коронации, они могли принадлежать только правителю, поскольку открывали обе сокровищницы, дверь, ведущую к магическому источнику, и кое в какие не менее важные помещения.
По бесконечно длинной лестнице, ступеньки которой были скользкими от натекшей влаги, он спустился под скалу и вошел в огромный грот, свод и стены которого были усеяны мелкими кристалликами хрусталя: часть из них была создана самой природой, остальное вышло из рук мастеров-магов. В центре грота, на идеально ровном полу в свете магических светильников переливалось всеми цветами радуги маленькое озерцо больше похожее на огромную лужу.
Говоря откровенно, то, что наполняло озерцо-лужу, вовсе не было водой. То, что маги называли «источником», было точкой пересечения более чем двух каналов энергии. От того, насколько крупны были каналы, зависела мощь источника. Чародей, обрабатывавший таковой под свои нужды и приспосабливавший явление природы под возможности человеческого тела, мог придать ему любую форму - хоть родника, хоть зеркала, хоть кресла.
Источник, спрятанный под замком в Провале, был из числа мощных, и притом «обработан» с пониманием. Своды грота, усеянные друзами горного хрусталя, отражали энергию обратно, аккумулируя ее и усиливая. Из такого источника его хозяин мог забрать для своих нужд очень много энергии, если, конечно, умел с ним справиться. Бывали случаи, когда источник становился господином человека и через него обретал некое подобие жизни.
Вообще, магия была опасной профессией.
Руин остановился перед озерцом и начал медленно раздеваться. Он старался не думать о жене и сыне, а если и думать, то так, чтоб мысли не тревожили сферу чувств. В этот миг он уже жалел, что достаточно окреп после возвращения из-за грани мира, для того, чтоб любить и бояться. Вряд ли Арман отдавал себе отчет в том, насколько глубоко в нем сидела привычка заботиться о тех, кого он любил, и если любовь могла его покинуть, то чувство долга - нет.
Он вошел в озерцо по пояс. В озерце можно было бы скрыться и с головой, несмотря на малые его размеры, да это и не имело значения. Хозяин источника не утонул бы в нем, даже улегшись на дно, сторонний же слабый маг погиб, едва коснувшись «воды».
Руин воспринимал ее, как родную стихию. Он не ощущал ни жара, ни холода - нечто упругое и мощное, словно вздувшийся от дождей поток воды, ревущей в тесной хватке несокрушимых скал. Погрузив в источник ладони, правитель ощутил знакомый подъем в себе самом. Вернувшись из-за грани мира, он обнаружил, что многие обычные для всех людей чувства ему недоступны, но - поскольку, потеряв, обязательно что-то обретаешь, таков закон равновесия - зато магические возможности увеличились во много раз.
Умение чувствовать по-человечески к нему почти вернулось, но и новые возможности его не покинули. Когда магия наполняла человеческое тело, готовое к чародейству, многим магам это доставляло уйму неприятных ощущений - зачастую оказывалось весьма болезненно - но Руину было приятно. Он очень хорошо ощущал ту грань, которую нельзя переступать, позволяя энергии наполнять тело и сознание, потому не испытывал ни сомнений, ни страха.
Он поднял руки и положил ладони на поверхность «воды». Та вскипела, по глади поползли полосы упругого белого пара, завивавшегося кольцами. Казалось, озерцо слегка сжалось, обнажая темный влажный песок, а потом пар устремился к ладоням Армана. Руин медленно стал поднимать их от поверхности, и влажный плотный туман потянулся за ними потоком. Поток становился все гуще и вскоре овеществился светом. Сияние струилось изнутри высокого белого столба, который правитель Провала вырастил руками в высоту собственного роста.
Вода, наполнявшая озерцо, отступила, образовав вокруг мага огромный водяной тор, который вопреки всем законам физики возносился стеной. Руин опустил руки и внимательно посмотрел на сияющий столп света и пара, колеблющийся перед ним. Вокруг него заклубилась магия, сложная структура заклинания стиснула свет, и тот померк. Перед магом начала формироваться человеческая фигура.
Он помнил заклинание, которое с огромным трудом составил больше года назад - и сперва сам не поверил полученному результату. Результат показался ему сомнительным, то есть маловероятным. О смутной возможности чего-то подобного он вычитал в огромном полуистлевшем рукописном томе, принадлежавшем сперва могучему чародею Майро-Таи, потом его брату Нэргино-Таи, а потом и Деаве Нэргино, единственной в истории Провала женщине-магу высочайшего уровня. По тому, что с момента смерти Майро-Таи. первого правителя Провала, не оставившего наследника, сменилось уже три поколения бессмертных государей, можно было сделать вывод, что книге этой - очень много лет.
Отличить, кто именно из троих заполнял какие страницы, было нетрудно. У Майро-Таи был неразборчивый почерк увлеченного своим делом человека, Нэргино-Таи, дед Армана-Улла, писал изысканной вялой вязью, а Деава записывала свои находки и мысли четкими и уверенно выстраивающимися в строчку бисерными буквами. Запись, заинтересовавшая Руина, была составлена именно ее рукой. Правда, это оказалось скорее изложение прочитанного в другой книге, да собственные мысли, да кое-какой опыт общения с подобным сложным чародейством, а не готовое заклинание.
Идея вызвала у Руина азарт. Как это так - кто-то может, а он нет! Арман потратил целый год на то, чтоб составить готовую схему (кстати, очень сложную, многоступенчатую), но до сего момента не пробовал ее в действии.
Еще несколько мгновений, и остатки света, облекающего таинственную фигуру, рассеялись, как горсть пыли, подхваченная порывом ветра. Перед Руином по пояс в чародейской воде источника, вернувшейся на свое место, стоял человек, похожий на него как две капли воды. Не то что мать - даже жена, пожалуй, не отличила бы одного от другого: то же выражение малоподвижного, прекрасного, как изысканная маска, лица, то же статное тело, совершенное, будто изваяние бога, отросшие до плеч черные волосы и холодные глаза.
Двойник правителя Провала молчал. Можно было подумать, что он терпеливо ждет, когда Руин составит все заклинания, необходимые для того, чтоб оценить - как люди могут воспринять двойника правителя. Но, как показали заклятья, по всем признакам создание магического источника и сложнейшего заклинания - человек. Настоящий человек со своей аурой, своим энергетическим балансом, своими способностями и даже возможностями - вот так воспринимали ново-созданное существо хорошо составленные заклинания.
На самом деле это, конечно, был не человек, а лишь астральная проекция человека, сумевшая обрести материальность. Подняв руку, Руин коснулся теплого плеча своего двойника. Из пальцев, сложенных щепотью, вниз потек свет, похожий на дымок, который быстро претворялся в нечто темное, облекшее тело новосозданного человека, будто одежда. Через миг стало ясно, что это и есть одежда.
Два Руина долго смотрели друг другу в глаза.
- Ты все понял? - глухо спросил правитель Провала.
- Да, - ответил его двойник.
- Тогда отправляйся. Только не попадайся в плен.
По лицу двойника скользнула ироничная, кривоватая улыбка.
- Очевидно, что не стоит попадаться.
Голос его оказался чуть хрипловат, только по этому признаку можно было отличить одного Руина от другого.
Правитель Провала выбрался из источника и неторопливо оделся.
- Ступай, - сказал он двойнику, и тот, отступив в сторонку от озерца, с усилием поставил портал. Усилие было объяснимо - источник подчинялся только одному хозяину и, хотя признал его копию за свое детище, все-таки не подчинялся и не помогал. А раз не помогал, то мешал - получалось это само собой. Слишком большой объем энергии скопился в ограниченном пространстве грота.
Второму Руину все-таки удалось стабилизировать заклинание перемещения и, шагнув туда, он исчез. Арман с любопытством наблюдал за его действиями, проверил, способен ли следить за собственной копией, когда та действует в другом мире, убедился, что способен (делалось это элементарно - через астрал), и немедленно задумался о том. какие же приказы ему следует в первую очередь отдать своему двойнику. Паника и бешенство постепенно отступали, в душе вновь воцарялись покой и равновесие, необходимые для полководца и мага не меньше, чем силы.
Он медленно поднялся по каменной темной лестнице и в кабинете столкнулся с сыном, который протянул ему три листа бумаги.
- Вот. Письмо властителям Венца, Утеса и Переправы, - он хмурился. - Взгляни.
Руин пробежал глазами текст всех трех писем и с некоторым удивлением убедился, что Рэондо отлично справился с поставленной перед ним задачей. Он ни словом не коснулся истинных обстоятельств дела, не упомянул о Сером Ордене, о котором здесь, впрочем, мало кто слышал. Но происшедшее ~ похищение супруги и сына провальского властителя - было изложено в таких сумрачных тонах, что любому государю стало бы не по себе. Намекал он и на возможные аннексии миров того государства, которое «злоумышляло против Провала». Выстрел без промаха - любой правитель не прочь присоединить к своим владениям еще пару «лакомых кусков».
- Хорошо, - одобрил Руин. - Скажи секретарю, чтоб переписал набело. Я подпишу.
- Как - без поправок? - уточнил Рэондо с деланно равнодушным видом.
- Да, пожалуй. Так хорошо, - Руин еще разок просмотрел письма. - Общие слова, но пока именно это и нужно. Потом, когда разговор пойдет конкретнее, буду писать я.
И отец протянул сыну перстень. Это был перстень с малой государственной печатью.
- Бери.
- Но… Зачем? - Рэондо осторожно принял кольцо.
- Глупый вопрос, - правитель был сдержан и даже холоден - он гордился сыном, но считал, что для того куда более серьезным признанием его взрослости будет отношение к нему, как к опытному помощнику или доверенному секретарю. - Ты давно уже не ребенок. Мне нужна твоя помощь - помощь единственного в Провале человека, которому я могу доверять совершенно безоговорочно.
Рэондо надел перстень на палец и несколько мгновений довольно сумрачно разглядывал его.
- Пап, как ты думаешь?.. - спросил он вдруг и замолчал.
- Что - думаю?
- Как ты думаешь, мы найдем маму?
- Разумеется. И брата твоего тоже найдем. Живых и невредимых, - невозмутимо ответил Руин. - Да, кстати, прими во внимание, что в следующих письмах нашим союзникам я предложу им скрепить союз. В смысле жениться на их дочерях в случае, если овдовею.
- Всем троим?
- Да.
- Но постой, а если… а если мама действительно погибнет? Ведь такое может быть? Что ты тогда будешь делать?
Руин сумрачно смотрел в пол.
- Если подобное случится, то жениться на ком-нибудь из трех придется уже тебе, как моему наследнику. Советую в таком случае выбирать дочь властителя Венца - он самый сильный из всех.
- А ты?
- А я вряд ли переживу твою мать, - отец мельком взглянул на сына. - Тут дело отнюдь не только в любви. Я ее очень люблю. Из-за грани мира двадцать лет назад я вернулся именно к ней и благодаря ей. И на нее оказалась завязана моя жизнь. За все надо платить. Знаешь, я рад буду заплатить такую цену. Катрина того стоит.
Войско выступило на третий день - Рэондо и глава военных сил Провала умели распоряжаться. Руин, который к утру этого третьего дня уже трясся в седле в окружении своей гвардии, и сам-то толком не представлял, куда ему следует направить острие своего меча, но пока старался следовать первоначальному плану - для отвода глаз действовать так, как ожидает от него враг. Война - путь обмана, подобная истина жила в любом языке любого народа. Удар лишь тогда будет сокрушительным, если он неожидан. Но первейшим шагом на этом пути может стать стремление доказать, что ты вполне предсказуем, - тогда может наступить момент, когда враг расслабится настолько, что примет обман за истину.
Руин мог сейчас рассчитывать только на случайность. Либо его двойник, либо брат-ликвидатор могли что-то разузнать. Мэлокайну он отправил послание привычным способом - через астрал - знал, что тот регулярно проверяет «почту». За день до выступления, поколебавшись, правитель Провала попытался повторить столь успешно завершившийся эксперимент - создать себе еще одного двойника. Но что-то пошло не так, и создание Источника получилось слабым и незрелым. Его пришлось погрузить в анабиоз и подключить к целой системе заклинаний, вроде тех, которые обычно использовались для восстановления сил истощенным чародейством магов. Арман слабо надеялся, что они, может быть, наделят его силой. Пока же толку от второго двойника не было никакого.
Должно быть, первый двойник был созданием вспышки магического вдохновения. Подобные порывы никогда не повторяются.
Руин направлялся в тот мир, откуда два десятка лет назад на пару с братом утащил архив Серого Ордена. Единственная их твердыня, которая была известна правителю Провала. Он готов был биться об заклад, что Катрины и Рэйнара там нет, да и ничего действительно ценного, конечно, не осталось, но какой другой шаг еще оставался ему? Впрочем, кое-какие идеи все-таки возникли. Но они, в любом случае, требовали особой предварительной подготовки.
Черную сторону, как, впрочем, и Белую, опутывала густая сеть караванных дорог, и целая когорта торговцев делала себе состояния на межмировой торговле. Естественно, что слухи быстрее всего распространялись именно через них и посредством их. Шила в мешке не утаишь. А уж такое мощное, хоть и тайное сообщество, как Орден, спрятать было невозможно. Ведь люди Ордена не меньше других хотят разнообразно есть и пить, одеваться и пользоваться хорошим оружием. Требуется им также множество других веществ и предметов магического назначения. Без торговцев не обойдешься. И люди Руина, которым он поручил собирать любые сведения о серых магах, аккуратно подбирали и приводили в систему эти сведения.
Поэтому, по сути, Арман знал по крайней мере десяток миров, где попадались его враги. План его на первое время был таков: с шумом и блеском, под литавры, фанфары и с развевающимися на шлемах плюмажами (образно говоря, конечно) подойти к старому скальному убежищу Серого Ордена, дать им понять, что он намерен воевать именно здесь. Для этого мероприятия не нужна профессиональная армия, должно хватить гвардии, той самой, что украшает собой дворцы и замки правителя, сопровождает его на церемониях и вообще делает вид, что охраняет. Главная задача гвардии, как известно, заключается именно в том, чтоб пускать пыль в глаза.
Естественно, для достоверности Руин добавил регулярных войск - их в любой момент можно было потихоньку отвести в любой другой мир. В целом же все выглядело вполне достоверно, ведь предполагалось, что Арман идет не столько воевать, сколько требовать жену и сына обратно.
Правитель Провала, конечно, мог ударить по тем областям, где серые маги есть наверняка, но он не знал и не мог знать, где именно находится главное убежище Ордена. Основным законом войны от века являлось правило концентрации сил против самых мощных войск противника, и долбить со всей дури по второстепенным замкам, подставляя фланги и тыл чужим армадам, было глупо. Особенно в нынешнем случае, когда войну желательно закончить как можно быстрее.
Еще более глупо делить армию и атаковать сразу все замки врага. То же самое, что гнаться сразу за десятком зайцев.
Поэтому правитель предполагал сперва точно выяснить, где же голова того дракона, с которым ему предстоит сражаться. Бить желательно сразу по голове. Теперь, когда он уже вполне успокоился и взял себя в руки, его здравый смысл уже не подводил его.
И уже где-то на полпути через миры Руин почувствовал вызов через астрал. Знакомый вызов. Мгновенно вынырнув сознанием из реальности в надреальность, он почувствовал рядом присутствие старшего брата.
- Привет, - хмуро произнес Арман.
В астрале - черной пустоте, которую заволакивал бледный, хрустально-прозрачный дым - голоса не звучали, конечно, потому что у души, выходящей туда, нет голосовых связок, но сознание, привычное к реалиям физического мира, домысливает то, чего нет Руину казалось, что он произносит слова в пустой зале замка или же в огромную бочку - так гулко отзывался в нем любой звук.
- Привет. Рад тебя слышать. И даже почти видеть, - хмыкнула серая тень.
В астрале любой маг может создать себе подходящий облик - не замаскироваться, а именно создать зримые формы. Узнать своего знакомца на астрале можно лишь в том случае, если знакомец этого желает, иначе же до самого конца придется оставаться в неведении. Но между братьями давно уже было решено - не прятаться друг от друга ни на одном из планов надреальности. К чему? Они доверяли друг другу полностью.
Мэлокайн предпочитал придавать себе неброские образы - тень, дымок, ползущий сквозь темноту, иногда человеческое тело, не имеющее никаких узнаваемых признаков. Эта привычка образовалась у него давно - с тех пор, как он стал ликвидатором. Руин же предпочитал либо придерживаться своего реального облика, либо же, как ни странно, геральдического символа провальского двора - черной, обсидканово-глянцевой виверны.
- Ладно, я могу перейти в человеческий облик, - ответил Руин и видоизменил астральное тело. Для удобства общения.
- Неважно. И так хорошо… Черт побери, сто лет тебя не видел. Рассказывай, как дела?
- Плохо.
Эмоции в астрале почти не звучали. Для того, чтоб сделать их доступными для восприятия, нужно было перейти на особый план астрала, искусственно приспособленный магами под разного рода развлечения вроде романтических свиданий. Здесь же голоса собеседников воспринимались совершенно бесстрастно.
- Что случилось?
Помолчав, Руин приступил к обстоятельному рассказу. Одновременно он старался держать под контролем то, что происходило с его телом на физическом плане. Очень немногие умели плодотворно существовать и там, и там, ко Арману удавались и более сложные фокусы. К своим немалым возможностям он уже привык, воспринимал как должное.
Выслушав брага, Мэлокайн и сам долго молчал.
- Даже не знаю, что тебе сказать, - проговорил он наконец. - Ты надеешься, что твоя жена и сын живы?
- Уверен. Зачем серым их жизни? Им нужна моя. - Руин снова сделал паузу и нехотя добавил: - Уверен. Зачем бы в противном случае вообще было дергаться?
- У тебя есть еще один сын. не забывай об этом.
- Я помню. Но сейчас для меня куда важнее жена и младшенький.
- Это естественно. Значит, ты хочешь, чтоб я попытался пошариться по Черной стороне в поисках Серого гнездовища?
- Да. Тебе, как ликвидатору, это будет, наверное, даже не очень обременительно. Между делом-то…

Предыдущая страница 7 Следующая страница


Дорога к вечности 8

- Руин, - отфыркнулся Мэлокайн. - Я уже не ликвидатор.
Арману стало страшно - почти так же страшно, как в тот момент, когда он понял, что его супруга и сын оказались в плену.
- Мэл… - вздохнул он. - Мэл… Как же так?..
- Ну, не пугайся сразу-то. Я вполне в своем уме, и ничто не помешает мне помочь тебе. Меня обследовали уже раза три, врачи и сами недоумевают. Но я как был нормальным, так нормальным и остался.
- Постой, так если не ты теперь ликвидатор, то кто же?
- Представь себе, моя дочь.
- Эмита?!
- Ну, не Амаранта же.
- Да, конечно. Хотя ей, кажется, должно быть уже около двадцати…
- Не должно быть, а точно, - в оживлении Мэлокайна уже ясно чувствовалась злоба - такая острая и всеобъемлющая, что, будь она наделена магической силой, подействовала бы лучше любого проклятия. Только кого было проклинать бывшему ликвидатору? Судьбу? Вселенную? - Меня заменила Эмита. Она тебе помочь не сможет, ну да, полагаю, ты на ее помощь и не рассчитывал.
Руин покусал нижнюю губу. Он отлично понял, что чувствует брат, хотел его утешить, но просто не представлял, что тут можно сказать. Достаточно было представить себя на месте несчастного отца, чтоб понять - никакие слова гут не помогут.
- И что же теперь? - глупо спросил он.
- А ничего, - облик Мэлокайна заколебался. - Что тут сделаешь.
- Так выходит, что теперь Эмите придется постоянно прятаться, убегать… Хороша ж будет ее семейная жизнь… Постой, я думал, что женщина не может быть ликвидатором!
- Я тоже так думал. Как оказалось, был неправ. И ты тоже… Ну, оставим этот невеселый разговор. Давай побеседуем о твоей проблеме. Сейчас судьба Катрины и твоего младшенького… Рэйнар, да?.. Их судьба меня занимает даже больше, чем участь моей дочки. Ты можешь мне дать хоть какую-нибудь идею? Где искать?
- Могу, конечно.
- Сам-то ты куда направляешься? - Руин объяснил. - Ну, смотри. Будь осторожен. Я мало что знаю о хитростях серых магов, знаешь, меня ведь посвящали далеко не во все тайны. Сам понимаешь, почему. Но я уверен, что тайны у них есть, в том числе и западни. Не лезь в их твердыню. Попробуй разобраться с ними в чистом поле.
- Буду лезть, если они не высунутся наружу из своих крепостей. Что делать…
- Собираешься расправиться с Серым Орденом? Но я хотел бы тебе напомнить, что всей мощи Асгердана не хватило на то, чтоб уничтожить его. Конечно, Центр взялся за дело не так, как надо, допустил много ошибок, но отрицать, что наша родная система обладала большим количеством возможностей, чем ты сейчас, нельзя.
- Согласен. Но у меня есть одна мысль. Попробую ее продумать и осуществить.
- Что за мысль?
- Да я сперва продумаю. Что сейчас-то обсуждать.
- Ну, смотри, - недоверчиво протянул Мэлокайн. - Только тебе б сперва со мной посоветоваться. Как ни крути, но я знаю Орден куда лучше вас всех.
- Не спорю. Но пока делиться толком и нечем. Я смутно представляю себе, чту я хочу, но не представляю, как. Вот когда соображу, обязательно посоветуюсь.
- Ну, ладно. Отправляйся к Скале - именно так серые называют свою крепость в горном массиве - и пошуми там на славу. Только, ради бога, будь осторожен. Запросто можно нарваться.
- Постараюсь не нарваться. Только укажи мне, где вход в Скалу.
- Ладно. - Мэлокайн постарался объяснить. - Попробуй, может, и будет толк… Хотя я в этом сомневаюсь. А я отправлюсь в один из миров, тех. что ты назвал. Откуда, кстати, у тебя сведения?.. А, от торговцев… Да, они всегда все знают. На то они и торговцы. Посмотрим, не ошиблись ли они.
И пропал. Руин вздохнул, слегка встряхнулся, чтоб избавиться от ощущения астрала, окружающего сознание. Молодые маги, еще не слишком опытные, были принуждены прибегать к медитации, и, понятное дело, выходили из надреальности так же медленно, как вступали туда. Ну, а опытные чародеи уже не нуждались в медитациях, они поднимались в иные пласты реальности в одно мгновение. Единственным «но» здесь были неприятные ощущения, когда астрал в сознании на миг объединялся с физической реальностью, и здесь надо быть начеку, чтоб сохранить здравый ум.
А его «возвращения» уже ждали маги. Пора было координировать постройку телепортационного заклинания. Маги, на которых была возложена обязанность создания соответствующей магической системы, были достаточно опытны, чтоб не нуждаться в контроле, но никто лучше правителя не представлял себе сложности задачи, потому он считал необходимым следить за происходящим. Руин внимательно изучал сложную магическую конструкцию и, подправляя ее, таким образом как бы расставлял в схемах окончательные акценты.
Телепортационные врата были рассчитаны на прохождение войска. Арман был настолько уверен в себе, что не стал дожидаться прохождения армии там, где система заклинаний была укреплена, он прошел первым.
В лицо ударил ветер, несущий запах холода и влаги. Память сразу вернулась на двадцать лет назад, в тот день, когда, уставший и замерзший, Руин карабкался по горам следом за старшим братом и завидовал горным козам. Теперь в смысле комфорта все обстояло совсем иначе. Конечно, и тогда он мог при помощи магии изрядно облегчить себе жизнь, но не решался. И, пожалуй, правильно делал - любая магия могла бы обнаружить его присутствие.
Теперь же он не прятался. Незачем, да и невозможно было спрятать целое войско. Поэтому мановением пальцев на удобном местечке Арман создал для себя большой шатер. В действительности это была лишь иллюзия шатра, но целая система заклинаний обеспечивала защиту от ветра, холода и случайных взглядов тому, кто находился в зоне действия иллюзии. Словом, видимость шатра прекрасно заменяла сам шатер, но ее не было нужды возить в обозе и долго, трудно ставить, не представляя, как вкопать шесты в каменистую землю.
Перед ним разворачивалась панорама горного хребта, чьи вершины кое-где были забелены снегами, но не потому, что оказались так уж высоки - просто в этих широтах как раз хозяйничала поздняя осень. Оруженосец и младший секретарь правителя поспешил подать ему теплый плащ, и Руин с удовольствием закутался в шерстяную ткань. Он не видел врат, через которые можно было проникнуть в крепость, но, вполне доверяя брату, был уверен, что найдет их. Чтоб добиться своего, нужно было хотя бы побеседовать с обитателями Скалы.
Маги и офицеры Провала с недоумением оглядывались. Никаких признаков крепости или замка они не видели и не могли видеть. Вокруг расстилались горы, покрытые снегом и кое-где - скудной сосновой зеленью, да еще пятнами лишайников, карабкающимися по камням. Ни признаков жилья, ни людей. Но правитель приказал устраиваться лагерем, и никто не посмел ему противоречить. Конечно, переглядывались, и переговаривались между собой, только приказ есть приказ, и его надо выполнять.
Арман, зябко кутаясь в плащ, рассматривал отроги гор. Он уже чувствовал присутствие знакомой магии, которую, конечно, кроме него, никто не ощущал, и с удовлетворением убеждался, что чары до сих пор действуют, что они живые, а не отзвук отработавших заклятий и магических систем. Значит, в Скале по-прежнему есть маги, и эти маги - серые. Открытие и обрадовало его, и озадачило. Он ожидал, что Орден оставил свою крепость, которую двое центритов так нагло обчистили двадцать лет назад. Но тот, похоже, чувствовал себя слишком уверенно.
Руин сделал знак сопровождающим стоять на месте и начал медленно спускаться по осыпающемуся, довольно пологому склону. Он чувствовал, как его охрана и приближенные офицеры буравят взглядами его спину и камни, по которым он шагал. Любой из них в любой момент ожидал какого-нибудь подвоха, нападения, засады, словом, сплошных неприятностей. Один правитель знал точно, что сейчас в него не полетит ни единого заклинания, даже если серые маги уже знают, что он здесь… а они, конечно же, знают.
Руин добрался до ручейка шириной шага в три, не больше, который пока еще не замерз, хотя по обоим бережкам уже наливалась скользкая, будто леденцовая, корка, и остановился, задумчиво разглядывая заледеневшие камни.
Когда он поднял глаза, на другом берегу ручейка, одинаково сложив руки на груди, стояли три сумрачных человека в мышасто-серых длинных одеяниях. Один из них, обладатель густой вьющейся бороды и пронзительно-бледных глаз, держался с большим достоинством, подобающим главе могучего Ордена, гроссмейстеру, остальные же явно чувствовали себя не слишком уютно в балахонах по самые щиколотки.
Руин снисходительно оглядел всех троих и поправил манжету на запястье. Несмотря на апломб бородатого, в нем все-таки не чувствовалось подлинного благородства - так, высокомерие простолюдина, привыкшего к власти, и немалой. Двое остальных даже и к власти-то не успели привыкнуть, жались и злились, что им так неуютно. Лица у них были бледные и осунувшиеся, а взгляды - немножко жалобные. Им не хватило даже апломба, но зато ожесточения оказалось в избытке, только за счет него они и держались.
- Приветствую, ваше величество, - произнес бородатый.
Руин чувствовал, как сзади подтягиваются его люди - ненавязчиво, но целеустремленно. Он знал, что ни один телохранитель не вмешается в его беседу, пока он сам не подаст знак (охрану правитель держал лишь потому, что так было принято, а не потому, что нуждался в ней, и к подобному подходу привыкли даже сами телохранители), а потому сделал вид, что не замечает их маневров. Арман, не отвлекаясь, рассматривал этих троих.
- В Провале не в ходу этот титул.
- Неважно. Главное - суть. Вы сюда явились, мы готовы вас выслушать.
- А я думал, тут и говорить нечего, - резко бросил Руин. - Я явился за своей женой и сыном.
- Понимаю, - гроссмейстер вдруг дружелюбно улыбнулся. - Понимаю. Но, думаю, наши условия очевидны. Мы обменяем ваших домочадцев на вас, сударь.
- И зачем вам нужен правитель Провала?
- Правитель Провала нам ни на хрен не сдался. Но вы сами, Руин Арман, нам нужны.
- Не скажу, что меня это радует. Может, хотя бы теперь, после попытки убить меня, объясните, какие у вас ко мне претензии?
- Не вижу в этом смысла, - бородач поджал губы, что, впрочем, из-за растительности на лице оказалось почти незаметно. - Думаю, вы и сами все прекрасно понимаете. И предупреждаю - не пытайтесь больше проникнуть в святилище нашей крепости в Байеле. - Арман невольно с удивлением приподнял бровь, поскольку название этого мира слышал только однажды в своей жизни и никогда там не бывал. - Не надо демонстрировать наигранное непонимание. Вы надеялись, что мы не узнаем?
«Так-так, - правитель вспомнил о своем двойнике и сделал мысленную пометку. - Любопытно…»
- Оставим это, - с нетерпением произнес Руин. Он понимал, что тем самым как бы подтвердил, что пытался проникнуть в крепость, в которую он на самом деле никогда не пытался проникнуть, но это, пожалуй, даже оказалось ему на руку. - Я пришел за своей женой и сыном.
Гроссмейстер развел руками.
- Ты можешь сдаться прямо сейчас. Просто перейти речушку.
- Меня не устраивают твои условия, - Арман тоже перешел на «ты». - Это, как мне кажется, вполне очевидно.
- Тогда… - тот же самый жест, красноречиво говорящий, что в этом случае и спорить не о чем - никаких иных условий предложено не будет.
- Тогда я вынужден буду начать боевые действия.
- Добро пожаловать, - вежливо отозвался бородач, а два его спутника зафыркали.
Руин смерил их холодным взглядом. Его всегда и при любых обстоятельствах раздражали люди, не умеющие вести себя красиво. Эти же юнцы в своем воспитании были примитивны до грубости, хоть от них и веяло немалой магической силой. К ним как к собеседникам он испытывал только презрение. Впрочем, и как соперников не торопился уважать. Разве что опасаться…
- Постой, Арман, - вдруг окликнул гроссмейстер. Руин, поколебавшись, все-таки обернулся. Глава Серого Ордена смотрел на него задумчиво. - Что ж… Пожалуй, жену мы действительно тебе вернем.
- Я требовал вернуть мне жену и сына, - у правителя Провала дрогнуло сердце, он с трудом сохранил невозмутимое выражение лица.
- Помню. Но без всяких условий мы вернем тебе только жену. Скажем, завтра. Хочешь получить еще и сына - добро пожаловать к нам без охраны и артефактов, - и слегка поклонился, не пряча издевку.
- Интересно, как я его получу, если окажусь у вас в плену? - сдержанно поинтересовался Руин.
Двое спутников бородача явно растерялись - глаза их отразили напряженную работу мысли, ищущей, как бы ответить поостроумнее и доходчиво. Бородатый же не растерялся и не попытался найти умный ответ - он просто развел руками.
- Я думаю, ты отлично все понимаешь. Ребенка возьмет твоя супруга. Думаю, в этом она обойдется и без тебя.
Он любезно улыбался, а Руин пытался понять, серьезно он говорит, или своеобразно шутит, или просто пытается оттянуть момент штурма. Склон горы, на которой устраивалось войско, приведенное правителем Провала, затягивала тонкая дымка тумана. Издалека подножие горы казалось муравейником, усеянным черными муравьишками. Хитрость состояла в том, что в гвардии каждому десятнику полагался слуга, а сотнику - два. Офицеры имели право на трех услужающих, и, как правило, могли позволить себе таскать с собой рабов, неприхотливых и терпеливых.
Именно потому казалось, что властитель Провала привел с собой раза в четыре больше воинов, чем на самом деле. Издалека слугу от воина отличить было невозможно. Это могло заставить задуматься даже и главу Серого Ордена, который в свое время не уступил Асгердану. Но опасения или замешательства в лице бородатого Арман не почувствовал. Жизнь научила его читать по лицам, но здесь это умение не помогало. Понять, почему вдруг глава Серого Ордена решил отпустить заложницу, было невозможно. Равно Руин не понимал, действительно ли собеседник собирается это сделать или нет.
- Я предпочел бы увидеть супругу сегодня, - осторожно заметил он.
Но его неуверенность уже не могла заменить твердость во время переговоров.
- Завтра, - твердо закончил гроссмейстер и повернулся к правителю Провала спиной.
Подождав, пока серые маги растворятся среди валунов - где спрятан проход в Скалу, Арман не разглядел, да и не рассчитывал разглядеть, понимая, что враг принял все меры предосторожности, - Руин еще раз внимательно оглядел берег речушки, склоны гор по ту сторону. Затем он покосился на доверенных офицеров, приблизившихся уже на такое расстояние, чтоб правитель мог без труда подозвать их, не повышая голоса.
- Властитель, позволь начать атаку, - проговорил один из них, не выдержав.
- Нет, - рассеянно ответил тот. - Но располагать войска на позициях уже пора. Начинайте.
В эту ночь он не смог сомкнуть глаз. Перестав бороться с бессонницей, закутался в плащ и вышел из своего иллюзорного шатра. Холодный осенний ветер пронимал его до костей, к тому же начинало подмораживать, но ничего не имело значения, кроме хитрости, которую задумали осажденные. До головокружения Руин всматривался в темноту на том берегу речушки, в складки горного массива и нагромождения гигантских валунов, но ни единого проблеска света не увидел. Понятно, что потаенная крепость Ордена окон не имела.
Подножие горы, занятой гвардией Провала, было испещрено огнями костров. На этих кострах слуги и рабы жарили мясо, варили похлебку в котлах, просто грелись. Едва ли десятая часть провальцев спала - офицеры, прекрасно понимая состояние и задумку властителя, блокировали Скалу плотным кольцом дозорных. Не спали и маги, ожидая любой вспышки магической активности. На каждое отражение чужих чар они кидались, как ястребы на голубя, но всякий раз это оказывалась обычная бытовая магия, не имеющая ни к военному делу, ни к пространственным чарам никакого отношения.
Арман приказал своим чародеям внимательнее всего следить за тем, чтоб из Скалы не было поставлено ни одного телепорта. Сеть следящих заклинаний накрыла крепость, и тем, кто в напряжении ожидал любой неожиданности, показалось, что цитадель Ордена вымерла.
Когда ждешь подвоха, отсутствие такового начинает почти злить, и под утро маги готовы были осыпать ругательствами своего властителя, если б решились это сделать во весь голос, конечно. Дозорные, за ночь промерзшие до костей, думали о том же, но дисциплина обязывала их молчать, и если они грелись проклятиями, то безмолвно.
Руина же не интересовали муки ни тех, ни других. И когда под утро на берегу речушки, промерзшей настолько, что текучей воды в ней осталось ровно на один хороший шаг - остальное было сковано льдом, - появилась спотыкающаяся фигурка Катрины, он почувствовал к представителям Ордена едва ли не благодарность, вполне искреннюю в своей пылкости.

Глава 5

Руин осаждал Скалу не больше недели. Несмотря на внимательное наблюдение за крепостью, оттуда каким-то образом умудрилось исчезнуть большее количество магов, включая и тех троих, кто приходил к правителю Провала на переговоры. Остались только рядовые исполнители, которые его мало интересовали. К тому же, вспоминая рассказы Мэлокайна, он испытывал к ним вполне объяснимую жалость. На магов государь кинул холодный взгляд, и те испытали массу неприятных ощущений в ожидании кары за ошибку, но санкций не последовало.
Арман скоро понял, почему глава Серого Ордена так неожиданно отпустил Катрину. Она находилась в состоянии, близком к невменяемости, и единственное, что Руин слышал от нее: «Верни мне моего ребенка! Где мой ребенок?» Даже вполне уравновешенный мужчина запаниковал бы при виде таких глаз любимой женщины, Руин же почувствовал, что его захлестывает черное бешенство в адрес тех. кто довел ее до такого состояния. Глаза его потемнели, и он с трудом сумел взять себя в руки.
- Родная, я постараюсь найти его, - начал он. - Уверен, с малышом все будет в порядке…
Но быстро понял, что все увещевания напрасны. Катрина ничего не желала слушать. Слова горячо любимого супруга оставляли ее равнодушной, и сам горячо любимый супруг вдруг потерял в ее глазах все свое значение. Вдруг оказалось, что младший сын, который пока еще помещался на ладонях батюшки, куда важнее, поэтому она и слушать ничего не желала. Ей нужен был Рэйнар, причем немедленно и здесь же.
- Они согласны отдать его только в обмен на меня, - спокойно объяснил он жене.
Он ожидал какой угодно реакции, но только не той, что последовала. Катрина подняла на него красные от бессонницы глаза и горько бросила - то ли спросила, то ли просто констатировала:
- А ты очень хочешь жить, да? Для тебя своя жизнь дороже, чем жизнь сына?
Руин скрипнул зубами.
- Все-таки не хотелось бы умирать.
- И это говорит человек, который уже однажды вернулся из-за грани? Ты доказал, что способен возродиться.
- Я объяснял тебе, что тогда мне просто повезло. Случилось чудо, понимаешь? И не одно, хочу напомнить. К тому же тогда серые не знали, на что я способен. На этот раз они убьют меня наверняка.
Но Катрина ничего не желала слушать.
- Если ты не согласишься, Рэйнар умрет наверняка. У него не будет даже самого маленького шанса!
- Если я сдамся, ни тебя, ни моих детей не оставят в покое! - Арману тоже изменило его терпение, и он почти закричал. - Даже если малыша действительно вернут, никто и ничто не помешает им потом снова захватить его и убить. Это в лучшем случае. А в худшем - захватят и используют для своих целей.
- Жизнь ты называешь худшим случаем?
- То, что с ним сделают, может оказаться хуже смерти.
- Откуда тебе знать?!
- Я сужу по тем историям, которые мне рассказывал брат. Катрина, возьми себя в руки…
- Как я должна брать себя в руки? - она уже билась в истерике. - Мой сын в руках людей, которые вот-вот лишат его жизни.
- Сейчас идет речь не только о жизни нашего младшего сына, но и о благополучии старшего. Если меня не станет, его тоже могут убить. И тебя. И мою сестру. И брата.
Жена долго смотрела на него - так, как смотрят на дикого зверя, готовящегося атаковать, а не на супруга.
- А я ведь сомневалась, - сказала она после тягостной паузы; сказала очень тихо, - сомневалась в твоих словах. Ты предупреждал меня о том, что произошло с тобой там и каким ты стал после возвращения. Я не верила. Только теперь вижу, что в тебе действительно не осталось ничего человеческого.
- Мне больно слышать от тебя все это, Катрина. Пойми, ответственность за жизни всех вас, моих родных, не позволяет мне действовать необдуманно. Если б мою жизнь можно было обменять на безопасность сына, я без колебаний сделал бы это. Но я не верю. Не верю серым, понимаешь, Катрина?
- Поэтому предоставишь им убить Рэйнара?
- Нет. Я сделаю все, чтоб малыш остался жив. Если же я совершу ошибку, и с ним что-нибудь случится… Я сделаю все, чтоб вернуть его. Отдам свою жизнь и, если понадобится, душу.
Катрина выслушала его, но слова мужа ее нисколько не успокоили. Арман мало смыслил в женской психологии, но даже он сообразил, что в этой ситуации с нею лучше не спорить ни в чем. Оставив супругу в шатре, он собрал офицеров и магов на военный совет и с усилием выкинул из головы мысли о жене. Последнее оказалось не так уж и сложно. Руин давно заметил, что после возвращения из небытия он стал очень холоден, и то, что не приводило его в состояние бешенства, опасного для окружающих, вполне можно было перенести.
- Ладно, - произнес он на совете. - Этот раунд мы проиграли. Посмотрим, что будет потом.
- Куда же теперь? - спросил один из офицеров. - Среди тех серых, что еще остались в Скале, кажется, остались только рядовые исполнители. Воевать против них не имеет никакого смысла.
- Да.
- Но кое-кто из них может знать другие крепости серых. Может, стоит взять кого-нибудь в плен и допросить?
- Сомневаюсь, что это даст серьезный результат, - поморщился правитель. - Вряд ли кого-нибудь из тех, кто знает о расположении тайных баз Ордена, оставили бы здесь, фактически в нашей власти.
- Государь…
- Но попробовать стоит. Попытайтесь. Может, что и получится.
- Есть еще одна возможность, - осторожно вступил в разговор один из провальских магов - не самый опытный, но внимательный, изобретательный, очень чуткий. Он не раз и не два выдавал самые парадоксальные решения проблемы, самые необычные идеи, потому Арман и держал его при себе. - Один из серых, перемещаясь, оставил след. Портал не затерт.
- Это может быть ловушка, - резко отозвался архимаг, самый маститый из тех, кого правитель решился потащить с собой в этот поход. - Иначе почему он вообще оставил этот след? Остальные не оставили, а этот - оставил?
- Все так. Но в ловушку кого-то и зачем-то завлекают. И потом, государю было предъявлено требование. Должен же он куда-то передать свое согласие, буде таковое вдруг возникнет.
- Резонно, - поспешил вмешаться один из офицеров. - Что они сообщили о месте, где должен состояться обмен?
- Ничего, - Арман слегка улыбнулся. - Полагаю, серые считают, что я должен найти их сам. Чем я и займусь. Есть еще один мир, в котором представители Ордена так или иначе должны были проявить себя. Именно туда мы и отправимся. Собственно, таких миров несколько, но не хотелось бы привлекать внимание наших врагов к их возможно очень важным базам. Сперва пусть мои люди там попасутся. Возможно, у них появится какой-нибудь хороший план.
- Укажите нам цель, государь!
Ближе к ночи Руин связался с сыном и поинтересовался - нет ли вестей от Мэлокайна.
- Но я думал, он должен связаться с тобой.
- Да. Но он не связывается.
- Ко мне он не приходил тем более. Наверное, еще ничего не успел узнать.
- У меня есть к тебе одно дело, - Арман немного повернул кристалл, на котором было зацентровано заклинание визуальной и звуковой связи, и изображение стало отчетливей. - Серые сейчас охотятся за всеми серыми магами, не принадлежащими к Ордену…
- Ты знаешь это наверняка? - перебил Рэондо.
- Я не могу знать наверняка. Но предполагаю. Орден всегда охотился за молодыми серыми магами, которых можно обучить и сделать своими. Теперь, в свете последних событий, они могут начать охотиться и за теми, которых уже поздно привлекать на свою сторону.
- Ты намекаешь на то, что я в опасности?
- Не только ты. В Провале живет еще один… еще два серых мага. То есть, не знаю, находится ли в Провале некая девушка… Ее зовут Монтале. В Провале у нее есть брат, Эвердейл. И он, и она - серые маги. В потенциале. Но я сомневаюсь, что они захотят стать членами Ордена. Следовательно, они оба в опасности.
Рэондо помолчал.
- Откуда ты знаешь, что они - серые маги?
- Кем они еще могут быть - при таких-то родителях? - вздохнул Руин.
- И кто же их родители?

Предыдущая страница 8 Следующая страница


9 Игорь Ковальчук

- Я и Моргана.
Несколько мгновений оба молчали.
- В смысле? - наконец поинтересовался Рэондо.
- Никаких вопросов. Потом объясню.
- Гхм… Ладно… Гхм… Значит, я готовлю еще пять тысяч воинов. И, кстати, дополнительных можно было бы нанять в Венце. И в Утесе. Ты знаешь, сколько тебе нужно солдат?
- Не знаю и не могу знать. Что же касается наемников, то можно, пожалуй… Но… Только сработавшиеся группы, имеющие магическую поддержку. Собственно, те группы, которые берут плату за результат, а не подневно - такие есть. И те, которым не надо объяснять, как добиваться результата.
- Я понял. Постараюсь.
- Я наведаюсь в Провал по делам в ближайшие дни. Если появится Мэл, сообщи мне, как сможешь.
- Через миры связь не всегда работает.
- Я знаю. Оставишь сообщение на астрале.
- Ладно, - вздохнул Рэондо и прервал магический контакт.
Через три дня армия Руина блокировала крепость Серого Ордена, располагающуюся в одном из пограничных миров Вселенной. Пограничными назывались миры, находящиеся на границе между Белой и Черной сторонами. Если положение других миров могло весьма сложно и хаотически меняться относительно друг друга в рамках одной Стороны, то пограничные миры всегда находились в относительном равновесии. И, что самое главное, именно там концентрировалась серая магическая энергия.
Правда, для того, кто не умел ее воспринимать, она оставалась невидимой. Но Арман давно уже понял, что если где и могут располагаться базы Серых, так это только в пограничных мирах - там они легко могут накопить достаточно энергии, чтоб совершать сложные магические действия. Миры, располагающиеся близко к самым известным мирам Асгердана, были для Ордена недоступны - и это лишний довод в пользу того, что они из оставшихся выберут те, где магическая энергия сильнее всего.
Правда, отправлять своих людей искать такие миры не имело смысла - среди них не было ни одного серого мага. Они просто не почувствуют, насколько полон энергией найденный мир. Потому вся работа по обнаружению врага должна была лечь на плечи правителя.
- Не мое это дело, - поморщился он, беседуя с одним из тех немногих, кому действительно доверял - главе службы внешней разведки, на котором обычно лежала обязанность обеспечивать воюющего государя информацией. Но что он, пусть и неплохой, но черный маг, мог сделать? - Не мое. Но придется.
- Ваше величество, возможно, кто-то из наших агентов сможет доставить нужную информацию…
- То ли сможет - то ли нет. Надеяться на «авось» я не могу.
- Но в таком случае можно ориентироваться на те сведения, которые дали нам агенты, которые отслеживали торговые контакты Серого Ордена.
- Тоже нет. В каком-нибудь захудалом мирке может быть второстепенный форпост Ордена, а мы на него обрушимся всеми силами. Вы прекрасно знаете, Огден, чем это грозит нам.
- Да, ваше величество. Но что же еще можно здесь предложить?
Руин пожал плечами.
- Только одно - я сам должен выяснить, где находятся их крепости. Я, к сожалению, единственный в Провале человек, обладающий навыками и знаниями серых магов.
- Но, ваше величество…
- Что?
- Это немыслимо!
- Да, я понимаю, что ты хочешь сказать - правителю не подобает шастать по вражеским тылам, будто простому разведчику.
- Не то что не подобает - это просто опасно. Опасно для вашей жизни.
- Я понимаю. Но другого выхода не вижу.
- И это не выход, государь! - возмутился Огден. - Впрочем, глава службы безопасности вам все скажет за меня.
- А кто ему сообщит? Уж не ты ли?
- Ваше величество…
- Я категорически запрещаю тебе что-либо ему сообщать. Категорически.
- Ваше величество…
Арман ответил ему холодным взглядом.
Под взором властителя Провала терялись даже самые сильные духом люди. Придворные, привыкшие ко многим выходкам своих государей, к вспышкам ярости, ненависти, даже к откровенному садизму и изобретательной жестокости, только теперь начали считать, что их правитель - тяжелый человек. Нет, Руин никогда не казнил без суда и следствия, не сажал в крепость и не ссылал за любую мелочь, не изобретал для своих подданных испытание за испытанием. Но стоило ему обратить на представителя знати свой взгляд, как тот мгновенно вспоминал обо всех своих проступках, о недоплаченных налогах, о плохо подготовленной армии - и успевал пожалеть о них.
Одним взглядом Руин мог привести подданного в такое состояние, когда его вина или невиновность становилась очевидна. Любой обманщик, на которого обращались глаза Армана, начинал краснеть, бледнеть, потирать дрожащие руки, прятать глаза. Во взоре правителя ему уже чудилась самая страшная смерть, и наказание за свой проступок казалось совершенно не страшным. Поэтому через некоторое время правитель перестал волноваться - он был уверен, что сможет распознать предателя и заговорщика.
В целом так оно и было. Естественно, Руину не всегда удавалось взглянуть в глаза того заговорщика, с которым он редко сталкивался лично, именно так и произошло тогда, десять лет назад, после чего правителю удалось навести порядок в своем государстве. И все сподвижники Армана отлично знали - его лучше не обманывать. Обман будет немедленно вскрыт и наказан. И Огден, молодой дворянин, которого именно Руин поднял над всеми, наделил владениями, дал хорошее место при дворе, знал - если сейчас пообещает ничего не говорить главе службы безопасности, то в дальнейшем вряд ли сможет нарушить данное слово. А уж пообещать с прицелом на обман не получится совсем. Если есть какие-то возражения, их надо изложить немедленно.
- Государь, если я так поступлю, у вас будут все основания казнить меня. Это уже похоже на государственную измену.
- Чем же?
- Тем, что я, зная об опасности, не сделал всего, чтоб обеспечить защиту главе государства.
- Ты будешь выполнять мой приказ.
- Этот приказ, ваше величество…
- Это мой приказ. Я понимаю всю опасность и беру на себя ответственность. Нет, сопровождения мне не нужно, оно только помешает. А другим офицерам объясни, что я… Ну, скажем, что я вернулся в Провал, дабы решить кое-какие важные проблемы. Пока же продолжайте продвижение к крепости.
- Ваше величество, по крайней мере, позвольте мне идти с вами.
- Об этом не может быть и речи.
- Тогда хотя бы одного из ваших телохранителей.
- Огден!

- Глава службы безопасности не ограничится одним телохранителем.
- Ты посмеешь сообщить ему, если я тебе запрещу? А ведь я могу счесть это отказом выполнить приказ - и казнить тебя.
- Лучше казните меня сами, чем это сделает - и не без оснований - ваш наследник. За государственную измену.
Руин помолчал несколько мгновений, очень тягостных для Огдена.
- Надо отдать тебе должное, ты умеешь спорить.
- Я исполняю свой долг, ваше величество.
- Ну что ж… Пусть будет телохранитель.
На следующий день они уже были в пути. Правителя сопровождал молодой гибкий парень, повадками немного напоминающий акробата или мастера вольтижировки. Может, дело было в легкомысленном выражении лица и удивительной подвижности. Но Арман знал - если Огден выбрал именно этого молодчика в телохранители своему правителю, значит, он стоил того. Звали этого парня Ратрален, он происходил из незнатной воинской семьи, но, судя по всему, прошел отличную школу.
Как только путники прошли через портал, правитель обернулся к Ратралену и приказал:
- Делаем вид, будто мы приятели, и я нисколько не родовитее тебя. На время путешествия нет никакого властителя, понятно?
- Как прикажете обращаться к вам?
- На «ты» и называй меня, пожалуй… Рено.
- Прямо теперь?
- Да, прямо теперь.
- Ладно, - телохранитель крепко, по-дружески, ударил господина по спине. - Ну что, поехали?
Руин сдержанно улыбнулся.
Они поднялись в седла - до того коней вели в поводу, потому что животные могли испугаться магических врат и броситься вскачь, сбросить седоков. Чары действительно взволновали лошадей, те захрапели, попытались вырваться, но мужчины быстро совладали с ними, и кони успокоились, почувствовав твердую руку. Не будь они привычны чувствовать рядом с собой магию, взбесились бы наверняка, но скакунов специально готовили, и потому они переносили путешествие между мирами сравнительно легко.
Арман поднялся в седло и тут, вспомнив кое о чем, протянул спутнику подвеску на цепочке - прозрачный искристый камень.
- Возьми. Совсем забыл. Это на случай, если ты окажешься рядом с источником белой магии. В пограничных мирах все возможно.
- Ух ты, - шумно, будто мальчишка, восхитился телохранитель. - И с такой штуковиной можно лезть даже в миры Белой стороны?
- От неприятных ощущений в Белом мире я тебя не гарантирую, - неприязненно ответил Руин. - Но в пограничном может помочь.
- Но я слышал, будто существуют артефакты, полностью предохраняющие черного мага от действия белых чар.
- Я тоже слышал, будто такие существуют. - нехотя проговорил правитель. - Но лучше бы не существовали.
Портал вывел их в небольшую пещеру с широким выходом, и сперва путники не обратили внимания на сумрачный серый свет, вливающийся в зев пещеры, но как только выглянули наружу, убедились, что день действительно сумрачен. Снаружи шел дождь, только не теплый и сильный, которого редко когда хватает надолго, а мелкий, докучливый, густой, будто утренний туман. В мгновение ока одежда на обоих мужчинах промокла до нитки.
- Как омерзительно, - Арман с отвращением пошевелил плечами, облепленными мокрой тканью, и подумал, что перед уходом забыл попрощаться с женой. Ему очень захотелось вернуться.
- Да, - Ратрален задумчиво смотрел в небо. - Погодка прямо скажем… Не очень-то.
- Хорошо бы найти укрытие. И обсушиться.
- Тогда нужен трактир. Тут поблизости есть город? Село, деревенька, дорога хотя бы?
- Должны быть. Я перемещал нас не в пустыню.
Лес, который окружал их, был низкорослым, именно таким, какой вырастает на каменистой почве предгорья. По мелким камням лошади шли неохотно, да и сквозь густые буреломы, великолепно получавшиеся из скрюченных сосенок, поваленных непогодой, продирались с трудом. Правда, продолжалось это недолго. Заросли низеньких деревьев стали беднее, потом и вовсе расступились, земля ухнула вниз, и под склоном, довольно крутым, особенно для коней, обнаружилась дорога, а вдали, за мокрым полем - домики, наполовину скрытые чахлыми садовыми деревцами.
Ратрален опытным взглядом окинул поселение и с уверенностью заявил:
- Там обязательно должен быть постоялый двор.
- Откуда ты знаешь?
- Селение большое. В таких обязательно бывают ярмарки, храмы - и, как следствие, трактиры.
- Трактир - следствие храма? Или все-таки ярмарки?
- Да ведь все взаимосвязано. Молитвы вызывают не меньшую жажду, чем торговля.
- Ладно, - Руин на глаз прикинул расстояние. - К вечеру доберемся.
- У тебя есть деньги?
- Конечно.
- Золото?
- Да.
- Тогда его неплохо бы припрятать. Сомневаюсь, что в таверне этого сельца привыкли видеть золото. Как бы оно не вызвало интерес у воров.
- Я посмотрю, как воры попытаются украсть золото у меня из подпространства.
- А-а… Ну, тогда другое дело.
До селения было не так далеко, как сперва показалось Арману. Впрочем, путь показался ему бесконечным, потому что вскоре хлюпать стало не только в сапогах, но и, кажется, даже в седле. Плащ намок и давил на плечи, будто полный доспех, а волосы залепляли лицо. Когда в сопровождении телохранителя Руин въехал на единственную приличную улицу селения, он уже нисколько не напоминал правителя целого мира - мокрый и жалкий бродяга, ничего большего.
Но трактир действительно обнаружился, и радость Армана по этому поводу не испортил даже вид этого постоялого двора - две маленькие зальцы для посетителей, очаг, закопченный настолько, что непонятно было даже, какой камень пошел на его сооружение, да несколько каморок под крышей - для самых состоятельных гостей. Правда, конюшня, пристроенная к трактиру, его немного успокоила, поскольку оказалась просторной, добротно сложенной из бревен, с крепкой крышей. Мальчишка, который подбежал к новым гостям, чтоб взять у них коней, уставился на протянутую ему серебряную монетку завороженно, будто на сказочный алмаз.
- Коней накормить, потники и седла просушить, - коротко приказал Руин, зная, что чем холоднее и надменнее вести себя с прислугой в подобных захудалых заведениях, тем лучше будет обслуживание. - Да, и уздечки тоже.
- Сей минут, господин, - и мальчишка повел за собой лошадей, тут же повеселевших, потому что они почуяли отдых и скорую кормежку.
- М-да, боюсь, тут тебе не слишком-то понравится, - протянул Ратрален. - Как будем представляться? Братьями?
- Почему бы и нет.
Зальца трактира оказалась душной и дымной - каминная труба была плохо продута, и часть дыма попадала в комнату, а потом долго клубилась под потолком. Нравы здесь царили свободные - на новоприбывших посмотрели со сдержанным любопытством, но с расспросами лезть не стали. Посетителей в трактире оказалось немного, человек шесть, да трое местных, которые не скрывали, что пришли сюда попить пиво и послушать новости, и только. Они смотрели на незнакомцев с наибольшим интересом. Откуда-то с быстротой молнии просочилась весть, что эти двое мужчин вполне платежеспособны и даже щедры. Немедленно из кухни выглянул хозяин, пригласил Руина и его телохранителя подсесть поближе к камину, а также снять с себя мокрую одежду, и кликнул служанку.
- Отдайте одежду ей, она приведет ее в порядок. Немедленно пива господам. Или господа предпочитают вино?
- Сойдет и пиво, - проворчал Ратрален, стягивая сапоги. Одежда, услужливо предложенная взамен, выглядела потрепанной и неудобной, но у нее имелось одно неоспоримое достоинство - она была чистой. И, конечно, сухой.
Хозяин трактира заверил, что ужин скоро будет готов, и снова пропал на кухне. Потягивая из тяжелой старой кружки на удивление вкусное, пахнущее жженым зерном пиво, властитель Провала с удовольствием грел ноги у дымящего камина, его спутник тем временем ловко «ввинтился» в беседу. Иногда он краем глаза поглядывал на Руина, но тот будто не обращал внимания на его усилия, из чего Ратрален сделал вывод - он все делает правильно. Вывод, пожалуй, соответствовал действительности. Внешне равнодушный и расслабленный, Арман внимательно прислушивался к разговорам.
Вскоре подали ужин. Все ели одно и то же - густую мешанину из овощей и кусочков дичины, приправленную говяжьим жиром и мукой. Служанка хозяина раскладывала еду по большим мискам, не скупясь. Выглядел ужин не слишком привлекательно, да и пах странно, так что первую ложку властитель Провала, за двадцать лет привыкший к самой изысканной кухне, совал в рот опасливо. Он и вовсе не стал бы есть подозрительное блюдо, если б в животе не завывали целые стаи волков.
Но на вкус блюдо оказалось куда приятнее, чем на вид. Руин с удовольствием поужинал, и на время еды даже перестал слушать разговоры, которые изрядно оживились под аккомпанемент дружного стука ложек. Кое-кто ел из одной миски с соседом, а кое-кто уже требовал добавки. Как оказалось, рассчитывались здесь банально - по числу съеденных мисок еды. За ночлег не платили ничего, так что у двоих путешественников, решивших ужинать из одной миски, был шанс провести в трактире ночь за минимальную плату.
Болтали они больше других. И когда Арман снова прислушался к разговорам, именно от них он услышал фразу, заинтересовавшую его больше всего.
- Ну, так что же, - говорил один из двоих. - Торговать с серыми - дело выгодное. Они платят щедро.
Руин развернулся и увидел, как Ратрален подливает говорящему пива из своей кружки. Судя по всему, именно телохранителю правителя Провала удалось перевести разговор на тему, живо интересующую его господина.
- Ну-ну, - подбодрил молодой воин, лихорадочно копаясь в памяти - какие же именно сведения об Ордене могут интересовать властителя. Но трудить память ему было ни к чему - местного жителя, разогретого пивом, прорвало, и он, захлебываясь, стал рассказывать о торговле с Серым Орденом.
- Если имеешь в кармане горсть золотых - нет ничего проще, как превратить ее в две горсти, если торгуешь с серыми. Главное - доставлять им тот товар, который им нужен. Тогда они платят щедро.
- Да? - заинтересовался Ратрален. - У меня как раз есть горсть золота в запасе… В смысле дома. Может, попробовать?
- Обязательно надо попробовать. Золото должно превращаться в товар, чтоб потом снова превратиться в золото, - разглагольствовал знаток финансовых махинаций, у которого нынче вечером почему-то не хватило денег на отдельную миску ужина.
- И что за товар они покупают?
Телохранитель провальского властителя, не торопясь, приближался к тому, что их действительно интересовало.
- Итак, что мы выяснили? - задумчиво произнес Руин, когда они, уплатив символическую сумму, устроились в лучшей комнатке трактира.
На самом деле, это, конечно, был просто уголок чердака, но солома, охапками брошенная на дощатый пол, оказалась отменно свежей, даже пахла медом, а в углу лежали свернутые шкуры и пледы. К тому же, стремясь угодить богатым посетителям (Арман отдал хозяину за постой, пищу и прочие услуги золотой, и тот, похоже, рвался сделать все мыслимое, чтоб наутро не нужно было отсчитывать сдачу), трактирные слуги стащили сюда все лучшее, что смогли отыскать - небольшой столик, подушки, красивое блюдо для закусок, две кружки великолепного пива и даже перину. А также осведомились, что гости пожелают кушать на завтрак.
- Что-нибудь, - небрежно ответил Руин.
- Что-нибудь сытное! - поспешил поправить Ратрален. - Братишка, нам наутро коней гнать, надо подкрепиться на весь день.
- Пожалуй.
- Так молочного поросенка или утку? - просиял слуга. Правитель Провала без труда сумел прочесть его мысли - мол, все-таки удалось впарить посетителям самое дорогое угощение.
Телохранитель, впрочем, по проницательности от своего господина нисколько не отставал. Его губ коснулась чуть ироничная улыбка, но разочаровывать усердного слугу он не стал. Наоборот.
- Думаю, и то, и другое. И чтоб шкворчало! И чтоб было готово к раннему завтраку!
- Непременно, господин! - счастливого трактирного работника как ветром сдуло, только и хлопнула плотно прикрытая дверь. Но тишиной и покоем они наслаждались недолго. В дверном проеме вновь появилось то же лицо, и, на этот раз вкрадчиво и вполголоса оно осведомилось: - А девочек на ночь не желаете? Или, может, четырех сразу?
- Прочь, - прорычал Руин. Дверь захлопнулась с еще большим шумом. Но тут Арману пришла в голову забавная мысль, и он с улыбкой взглянул на своего спутника. - Или, может, ты не отказался бы от общества парочки дам на эту ночь, братишка?
- Ну нет! - рассмеялся тот в ответ. - Уж лучше обойтись без гимнастики, раз выезжаем под утро и едем весь день… - он понизил голос: - А мы действительно выезжаем под утро?
- Разумеется… Твоя идея насчет торговли мне понравилась. Это отличный способ проникнуть в крепость серых и посмотреть - скромный ли это форпост или что-то более важное.
- Возможно… Но я не умею торговать.
- Я умею. Справимся.
- Да? - Ратрален с сомнением посмотрел на Армана. - Ты сможешь торговать? Но разве тебе знакомо что-то, кроме заключения крупных торговых пактов между государствами и всяких политико-экономических фортелей?
- Суть одна и та же - что в торговле шнурками с лотка, что в составлении торговых пактов. Ты знаешь, я принадлежу к центритскому клану Мортимер… То есть принадлежал. Клан всегда был знаменит тем, что отлично торговал. Я сумею сориентироваться.
Вскоре после рассвета двое путешественников уже были в пути. Ратрален подробно передал властителю содержание своих разговоров с двумя бывшими торговцами. Те, недавно разорившиеся, упрямо пытались навязаться богатым путешественникам в компаньоны, помощники, сопровождающие - в качестве кого угодно. Отделаться от них оказалось очень сложно, но, пока Ратрален объяснял им, что они, мол, справятся сами, успел вытянуть из них уйму сведений о серых магах.
- Серые здесь действительно живут, и даже в нескольких областях. Они нисколько не скрываются.
- Где ближайшая база?

Предыдущая страница 9 Следующая страница


Дорога к вечности 10

- Недалеко. Доберемся меньше, чем за неделю.
- За неделю, не меньше. Нам еще товар закупать.
- Что закупим?
- Вино, конечно… Что за база?
- Крепость.
- Крепость? - протянул Руин. - Так-так…
- И ты полезешь туда?
- Конечно. Думаешь, здесь меня кто-нибудь может знать?
- Все возможно.
- Нет. Невозможно. Особенно если я выступлю в совершенно другой роли, чем обычно. В купце никто не будет выискивать провальского государя. Тем более, в этих краях.
Телохранитель пожал плечами и спорить не стал.
Он сильно сомневался, что сын властителя и сам властитель сможет изобразить из себя купца. Но ошибся. Руин не обладал особыми актерскими способностями, но и торговцы-то бывают разные. Одни буквально истекают подобострастием и хитростью, как переспевший персик - соком, другие держатся с истинно королевским достоинством, уверенно и даже надменно. И сложно сказать, у кого выходит большая прибыль. При прочих равных условиях все зависит от всевозможных случайностей.
Так что на огромном рынке ближайшего города на Армана никто не смотрел с удивлением. Он закупил два десятка огромных амфор с вином у торговца откуда-то с юга, причем, взяв товар оптом, торговался упорно, хотя без какой-либо увлеченности и особой наигранности. Потом взял внаем пять больших телег, десяток коней, и нашел людей, которые должны были все это обслуживать. Уже к вечеру его маленький караван был уже в пути, каждая телега везла по четыре амфоры, тщательно запечатанные воском, фураж и припасы для людей. Путь предстоял недолгий, поэтому Арман и вовсе не нанял охранников.
- Но ведь бандиты могут встретиться! - возмутился один из пяти нанятых работников, самый бойкий. - Запросто могут! Тогда все потеряете!
- Посмотрим, на что они окажутся способны. - Руин медленно зажег свет на кончиках пальцев, чтоб продемонстрировать, что он не чужд магическому искусству.
Эта демонстрация оказала на работников должное воздействие - похоже, магами этот мир не изобиловал, и под защитой хотя бы даже одного чародея было спокойнее, чем в окружении целого десятка дюжих мужиков с дубинами. Только один из них, самый ворчливый, не выдержал и осведомился:
- А что это вдруг колдун торговлей занялся?
- Колдуны тоже любят красиво пожить и вкусно поесть, - равнодушно отозвался Арман, затягивая ремии на седельной сумке. - Для этого нужно золото.
Как он и ожидал, подобный ответ вполне удовлетворил любопытствующих. Еще долго не смолкали между работниками разговоры в том смысле, что, трудясь на колдовском поприще, много денег не заработаешь, и куда выгоднее подрабатывать купцом, особенно если собственные умения обеспечивают безопасность.
- Да уж он, небось, зачаровал товар, чтоб хорошо продавался, да за хорошие деньги, - пробормотал мальчишка, которого взял с собой один из нанятых трудяг. Малец был у него на попечении, трудился усердно, но платы ему не полагалось, только лишняя миска еды. Против этого Руин не возражал, только делал вид, что старательно подсчитывает все расходы - в противном случае его щедрость и сговорчивость вызвали бы недоумение и подозрение.
- Зачаровал и зачаровал, - хмуро отозвался самый ворчливый из работяг. - Оно и хорошо. Значит, заплатит все, что обещал, и без проволочек. Нам еще обратно телеги гнать.
- Только б действительно никто не напал, - пробормотал всегда молчаливый и вечно испуганный коногон, который работал больше других и больше других боялся, как бы наниматель не отказался платить. Этот работник был обременен большим семейством и едва сводил концы с концами. Больше всего он боялся, как бы его дети и жена не остались без кормильца. - А то окажется, что нашего чародея едва хватит на двух или трех бандитов, а остальные нас перебьют.
- А ты будешь стоять и ждать, пока тебя убьют, так, что ли? - расхохотался рослый парень, жизнерадостный и трудолюбивый. Кони слушались его беспрекословно, будто он владел особым языком, зачаровывавшим их. Этому крепышу все давалось легко, желудок способен был переварить любую гадость, какой только работодатель решался кормить своих трудяг, а потому он всегда пребывал в отличном расположении духа. - У тебя что, топора под рукой нет? Долбанул бандита по черепу - и все. Чего еще нужно?
- Ага, тебе легко говорить. Ты вон какой здоровый. А если на меня насядут трое бандитов, что от меня останется? И что тогда будут делать мои жена и дети?
- Ох, давай, кликай беду, - выплюнул ворчливый. - Отлично знаешь, чего больше всего боишься - то и происходит.
- А ведь он прав, - пробормотал Ратрален. Они с властителем Провала сидели у соседнего костерка, и никто не видел в подобной обособленности ничего странного. - Именно так и происходит.
- Разве ты боишься бандитов? - лениво спросил Руин. Ему не хотелось говорить - он думал о жене, о старшем сыне, и о младшем, конечно, об этом беспомощном живом комочке, который в одиночестве находится в руках серых. Они его, конечно, вряд ли убьют - у малыша должен быть хороший потенциал серого мага, - но вот искалечить его сознание и всю будущую жизнь могут легко.
- Не хотелось бы вляпаться в неприятности, братишка. Но это нам светит, непременно светит. Все видели, что ты не нанимал охрану. Сам понимаешь, какие должны быть последствия. Да сведения о тебе уже наверняка сдал тот, кто тебе предлагал крепких ребят в охрану, а ты отказался.
- Да пожалуйста, - Арман пожал плечами. - Не думаю, что местные бандиты владеют магией. А если нет, то их ждет сюрприз. Довольно неприятный.
Впрочем, слова Ратралена заставили его насторожиться, и следующий день Арман был начеку.
Как оказалось, кстати. После полудня, когда сумрачные облака наконец расползлись небольшими кучками мятых, грязных облаков, а в постепенно увеличивающиеся разрывы выглянуло не только ясное небо, но и солнце, и стало теплее, на людей снизошла дрема. Все они вставали на рассвете, ложились после заката и, конечно, не высыпались. Именно в это время суток сонливость становилась невыносимой. Только Руин, который при необходимости мог обходиться и вовсе без сна, причем довольно продолжительное время, сумел взять себя в руки.
Именно теперь, в самый тягучий и сонный момент на дороге появились трое подозрительных незнакомцев. А потом еще трое. И еще трое.
И Руин даже понял, почему они предпочли взять нахрапом и испугом, а не перестрелять всех из кустов. Во-первых, кустов поблизости не имелось, кроны деревьев были слишком голы, чтоб прятаться в них. А во-вторых, стрелять из-за стволов пришлось бы торопясь, не целя, и можно было бы попасть в амфоры. Этого бандиты наверняка не желали.
Руин равнодушно посмотрел на группу, которая возникла на дороге впереди, потом оглянулся и окинул оценивающим взглядом группку, поспешившую встать позади небольшого каравана, чтоб отрезать пути к возможному отступлению. Хотя какое могло быть отступление, чтоб развернуть телега на узкой лесной дороге, требовалось большое искусство и очень много удачи. И, конечно, очень много времени.
- А теперь, если хотите, мы можем оставить вам жизнь, - заявил один из подозрительных незнакомцев, тот, что оказался получше одет и снаряжен. - Разумеется, кроме жизни, еще и кое-что из одежды.
- Прочь с дороги, - негромко приказал Руин. Он смотрел на разбойников с отвращением. Приключение даже не казалось ему забавным - просто докучало, будто зудение комара. Наверное, комар тоже не понимает, насколько несравнимы его силы с силами человека, на которого он налетает.
- Что, выпендриваешься, щеголь-щеголенок?! - презрительно крикнул главарь бандитов, показав пальцем на строгий камзол мага и его пояс с мечом - отличным, очень дорогим клинком, ничего не скажешь.
И в этот момент в воздухе свистнуло что-то тяжелое. Кто, как и когда швырнул легкий метательный топорик в его коня, Арман не заметил. Сделано это было умело и очень точно. Несчастный скакун вскинулся и завалился на бок, правитель Провала едва успел выдернуть ногу из стремени и покатился по земле, надеясь, что его все-таки не придавит бьющаяся в агонии лошадь.
Его падению аккомпанировал громовой хохот бандитов. Ратрален кинулся было к своему господину, валяющемуся на вытоптанной земле, но Руин, даже не поднимаясь, оживил в ладони всегда готовое защитное заклинание. Он больше не склонен был презрительно недооценивать местных бандитов. Маг он, конечно, неплохой, но даже очень хорошего мага можно убить, если на пути стрелы, ножа или топорика не случится защитных чар.
Это просто удача, что метатель выбрал в качестве цели лошадь, а не наездника. Кстати, очень странно, почему он так поступил, ведь коня можно было бы продать на рынке за хорошие деньги. Чувствуя, как чары окутывают все его повозки, всех его людей и его самого, Арман понял, почему разбойники пощадили его. Они могли предполагать, что свои деньги он прячет где-нибудь в потайных местах повозок. Чтоб не рубить телеги на чурки и не тратить лишнего времени, они сохранили жизнь ему, чтоб выбить нужную информацию.
Руин поднял ладонь, сжал пальцы в щепоть, повернул руку, будто вертел в замке ключ, и сжал в кулак. Защита укрепилась, она облекала всех его людей, да так, что им это нисколько не мешало. Отстранив подскочившего Ратралена, Арман поднялся и без затей швырнул в предводителя шайки парализующие заклинание. Не дожидаясь реакции со стороны бандитов, он принялся бросать чары во всех, кто подвернется под руку.
Разбойники не сразу сообразили, что произошло. Они терпеливо ждали, когда же путешественники подчинятся требованию отдать все, представляющее хоть какую-то ценность, потому что не верили, будто кто-то, кроме хозяина каравана и его «брата», решит сопротивляться нападению. Парализовать всех не потребовало много труда и времени. Одного из бандитов Руин обездвижил в тот момент, когда он уже замахнулся на слугу - того самого, который так боялся оставить семью без кормильца. Трудяга держал в руке топор, но даже не попытался поднять его, просто втянул голову в плечи и закрыл глаза.
Замахнувшийся на него бандит так и застыл с руками, занесенными для удара. Арман встряхнул кистью, затекшей в одном положении, - он уже отвык двадцать раз подряд повторять одно и то же простое заклинание - и, подойдя, толкнул окаменевшую статую. Разбойник повалился на землю, как бревно.
- Глаза-то открой, - брезгливо сказал он своему работнику. - Все уже в порядке.
- Ну ни фига себе! - воскликнул жизнерадостный здоровяк, все-таки треснувший одного из бандитов обухом топора в лоб. Усилия его оказались напрасны, поскольку заклятье Руина настигло жертву раньше, чем топор. Однако удар уже был нанесен, и от души. Черен, конечно, такого напора не выдержал. - Вот это чары! Вот это я понимаю!
Правитель отстранил Ратралена и осмотрелся. Никто из его работников не пострадал, телеги и товар пребывали в целости, и все вроде было как прежде, только вокруг в разных позах валялись разбойники. Выглядели они очень странно, поскольку позы были неестественны для падения. Маг еще раз встряхнул кистями, размял гибкие, как у врача-хирурга, пальцы и внес некоторые коррективы в наложенное заклинание. Тела вокруг обмякли.
- Так, - сказал он. - Ну, и что будем с ними делать? Как это принято?
- Да перебить их - и все! - крикнул очнувшийся от испуга работяга, отец кучи детишек. Ему было стыдно собственного страха, поэтому он кричал громче всех.
- Перебить, точно, - подтвердил ворчливый. - Чего с ними возиться?
- Я - человек законопослушный, - ответил Арман, поправляя манжету. - Я предпочел бы довезти их до ближайшей деревни и сдать властям.
- Да их селяне раньше растерзают, чем их успеют повесить за разбой! Толку-то, тащить их…
- Можно бы и тащить, - прогудел добродушный здоровяк. - Они еще, может, поработают, потрудятся. Только к чему их властям сдавать? Они проиграли - сами виноваты. Вы, господин маг, их победили и теперь можете с ними что хотите делать. К примеру, продать - все какой-то доход.
Руин пожал плечами.
- Подумаю. Ехать осталось совсем ничего, по двое или по трое на телеги - все поместятся. Все те, кто цел, разумеется. - И посмотрел на бандита с проломленной головой. Разумеется, пострадал не он один. Среди нанятых Руином работников и еще были такие, что не желали сдаваться без боя.
Поняв задумку хозяина, слуги и даже Ратрален принялись грузить обездвиженных людей на телеги, на каждое свободное место, благо церемониться с ними не требовалось. Арман же неспешно прошел в голову каравана, нагнулся над предводителем и глубоко заглянул в его полные недоумения и ужаса глаза.
- Ну что, поговорим? - и провел ладонью у его горла. Паралич отпустил голосовые связки и губы.
Разбойник закашлялся. Он был еще совсем молодой, с холодными глазами, в которых правитель Провала без труда прочел смерти многих и многих людей. Несмотря на юность, этот парень уже очень хорошо умел убивать. Но сейчас он больше напоминал встрепанную, мокрую птицу, которой очень неуютно и холодно.
- Поговорим? - повторил Руин.
- Кх… Кто ты такой?
- Вопросы буду задавать я. А ты - отвечать, - центрит взял свою жертву за грудки и утащил в сторону, прочь с дороги. Усадил, прислонив спиной к стволу. - Здесь поблизости располагается крепость. Она принадлежит Серому Ордену, так?
- Так. Принадлежит.
- И много ли там народу?
- Много. И магов много. Ты что - из их числа?
- Да, - промедлив мгновение, ответил Руин. - Я тоже серый маг.
- Откуда ж мне было знать? На магов мы не нападаем.
- Надо было раньше думать.
- Так откуда я знал? Отпусти, мужик. Мы ж никого у тебя не убили.
- Где еще есть крепости Серых? Знаешь?
- Знаю.
- В этом мире?
- И в этом мире есть, и в соседнем.
- В одном?
- Только в одном. Но я не был там - торговцы рассказывали.
- А в местной крепости… Бывал?
- Бывал, - нехотя ответил бандит. - Лазил. Так я ничего особенного и не брал.
- Меня не интересует, что ты брал. Меня интересует, как лазил.
- А если я скажу, отпустишь?
- Будем торговаться? - Арман смотрел на пленника совершенно бесстрастно. Даже равнодушно. - Ладно. Только хочу тебе напомнить, что ты не можешь сейчас шевельнуть ни рукой, ни ногой. Твои люди - тоже. И твоя манера разговаривать со мной начинает меня раздражать. Я склоняюсь к тому, что с твоей душой, обработанной должным образом, будет куда проще иметь дело. И потом она может мне пригодиться.
Глаза у разбойника округлились от ужаса.
- Такое колдовство запрещено!
- Да? Что ж. Рад, если тебя это утешит. Хотя и удивлен немного. Можешь назвать того, кто в суде станет отстаивать твое право на неприкосновенность нематериальной составляющей сознания, попросту говоря души?
- Тебя все равно поймают и накажут! Смертью!
- Да? Кто, интересно, донесет? Мои люди? Вряд ли они способны отличить одно волшебство от другого. Так что… - Арман поддернул манжету на правой руке.
- Не надо! - завопил разбойник. - Не надо! Я все скажу!
- Рассказывай.
Слушая пояснения, Руин казался расслабленным, но слушал, и очень внимательно. Как только стало ясно, что бандит готов начать рассказ, он незаметным жестом левой руки завершил заранее составленное заклинание видения правды. Оно отслеживало каждое слово пленника, каждую мысль и намерение - ясно было, что тот не лжет. Испуг заставил его забыть о возможности обмана. Должно быть, воображение уже нарисовало перед ним самые ужасные картины того, что могло бы с ним произойти в роли раба чародея. И правитель Провала краем сознания порадовался, что ему не пришлось прибегать к магии, о которой он говорил, угрожая, - она требовала слишком много времени и сил.
Но пояснения получились вполне толковыми. Под конец Руин снял парализующие чары с правой руки пленника, и тот. подгоняемый ужасом перед неподвижным взором чародея, торопливо начертил на земле примерный план крепости - то, что знал. Арман запечатал чертеж в своей памяти при помощи простейшего заклятия и тщательно стер его с земли. Потом перевел взгляд на бандита. Тот буквально затрясся.
- Ты… Ты же обещал!
- Я ничего тебе не обещал, - поправил Руин. - Но подчинять тебя все-таки не стану. Возиться еще… - И небрежно остановил пленнику сердце.
Поднялся. Толкнул разбойника в плечо, и тот завалился на сухую хвою. На дороге уже почти все было закончено. Убитых бандитов просто сволокли в сторонку. Их оказалось трое; конечно, действительно ли они мертвы, или же только так кажется, никто проверять не стал, но, чтоб потом не испытывать угрызений совести, Руин, уезжая, все-таки снял с них паралич. Если живы и выкарабкаются, значит, такова уж их удача. Пусть живут. Остальные разбойники были погружены на телеги.
- Хорошо, что на них не придется тратить еду - проворчал здоровяк. Он, как самый крупный из работников, всегда больше других хотел есть.
- Надеюсь, в честь такого дела хозяин поднесет по кружечке? - громко проговорил один из слуг, будто бы адресуясь другу, но на самом деле ожидая ответа от Армана.
- Чего захотел - кружечку, - фыркнул ворчливый. - Ты, что ли, их всех повязал? Тебе жизнь спасли, твою ничего не стоящую жизнь. А ты еще и кружку пива требуешь?! Ну, нахал…
- Будет кружка, - бросил Руин. - Если все сладится благополучно, дам маленькую премию каждому. А сейчас не болтайте и лошадей нахлестывайте. К вечеру чтоб быть в селе.
- Лошадям тяжело. На них же нагрузили лишнюю тяжесть.
- Ага. Мясные туши.
- Меньше болтать - больше работать! - окрикнул Ратрален. Справедливость его слов, конечно, не могли не признать - кому охота лишнюю ночь ночевать в лесу, если есть возможность добраться до трактира.
До села добрались на закате, но даже в такое время у государственного чиновника, занимающегося порядком, хватило времени, чтоб выйти посмотреть на захваченных разбойников. Он с удовольствием выслушал краткий рассказ Ратралена о том, как его «брат» расправился с бандой при помощи магии, и, решив, что лишний раз тревожить мага не стоит, предложил немедленно выплатить положенную за такой подвиг награду.
Руин отказываться не стал - это показалось бы странным. Чиновник отдал положенную сумму, едва ли не потирая руки. Он, конечно, даже не собирался передавать бандитов властям, потому что и сам прекрасно знал, кто стоит за их нападением, получал от них мзду и не был заинтересован в том, чтоб в замке местного лорда или даже короля пленники на пытке заговорили. Неудачливых разбойников ждал рынок рабов, а вырученные за них деньги должны были покрыть награду и в виде остатка осесть в кармане самого чиновника. Поскольку в большинстве своем ребята были крепкие, барыш ожидался хороший.
В трактире Арман потратил все полученные деньги на угощение своим работникам, и, когда те достаточно напились местным крепким пивом, вышел во двор и задумчиво посмотрел в сторону огромной крепости, высящейся на скалах в десятке миль на юг. Стены замка освещали костры и факелы, так что издалека зубчатый гребень походил на неровную огненную нитку.
- Ты сумел что-нибудь узнать у этого бандитского главаря? - спросил, подойдя сзади, Ратрален.
Руин нервно обернулся.
- Вот что. Никогда не подходи ко мне сзади.
- Прости… братишка…
- Да, узнал кое-что. Думаю, нам это очень пригодится. Чувствуешь, как похрустывает воздух? Будто на морозе.
- Да… Пожалуй.
- Это магия. В замке находится сильный разработанный источник.
- Ты думаешь, именно там находится орденская база?
- Может быть, что так. Парень кое-что рассказал мне о замке. В том числе и об одном потайном ходе.
- Откуда ему знать такие подробности?
- Как я понял, десять лет назад здесь было крестьянское восстание. Замок крестьяне шерстили от подвалов до чердаков. Тогда и нашли ход. Возможно, серые о нем даже не знают.
- А этот парень сам-то видел ход? Сам по нему ходил? Помнит его наверняка?
- Он не врал. Как я понял, проход видел его отец, потом рассказал и показал сыну. Позже сын туда за добычей лазил, воровал.
- Он не лгал?
- Нет.
- Он мог заблуждаться. Что-нибудь спутать.
- Посмотрим, - пробормотал властитель Провала. - Если разузнаю потайные ходы во все замки серых, где есть источники, считай. Орден у меня в кармане.

Глава 6

Трактир, в который заглянул Мэлокайн, был из поганеньких, но пиво здесь имелось, и, как ни странно, вполне съедобное. Бывший ликвидатор сунулся сюда, как совался во все предыдущие - за сведениями. Каждый знает, что трактиры - это место обитания всевозможных сплетен, туда ходят не затем, чтобы тупо напиться, а затем, чтоб сделать это в приятном обществе, между делом пообщаться, послушать интересные истории.
Задание, данное Мэлу братом, показалось ему довольно трудным. Вселенная необозрима, и оттого, что поиски Ордена ограничиваются только Черной стороной, проблема не становится легко разрешимой. Серые без труда могут затеряться в мирах, пока еще не значащихся в асгерданских перечнях. Да и перечни не так уж велики, особенно по сравнению с бесконечностью. Конечно, попытаться стоит. Но шансы невелики…
Мэл обследовал несколько мест, известных ему еще с тех пор, когда он сам принадлежал к Серому Ордену, но следов жизни не обнаружил. Все эти укрытия были в свое время разгромлены спецвойсками Асгердана, образно говоря, все логовища тогда «выжгли каленым железом». Надо быть идиотом. Чтоб вернуться сюда. Естественно, у серых должны были остаться запасные укрытия, которые теперь стали основными. Но Мэлокайн мог вспомнить лишь самые туманные указания на их местонахождение. Его не посвящали в тайны Ордена, если он что-то и умудрялся узнать, то чисто случайно.
Но навыки поиска нужных объектов и людей бывший ликвидатор в свое время приобрел немалые. «Все, что существует, можно найти», - говорил он. А за жизнь невестки и племянника стоит бороться до конца. Тем более, за жизнь брата, которому грозит очередная смерть. Теперь следовало ухватить хоть хвостик, хоть ниточку нужных сведений. Слухи для этого вполне подойдут.
Но пока ничего не наклевывалось. Мэл уже устал слушать байки о привидениях и оборотнях, торговые новости, выпил все пиво. Отправляться в путь прямо сейчас не имело смысла - сначала надо хоть примерно наметить направление дальнейшего движения. А ложиться спать еще рано. Делать было решительно нечего.
Дверь трактира (хиленькая щелястая дверка, кое-как сбитая из планок) распахнулась от пинка. Рядом с Мэлокайном на скамью плюхнулся здоровенный бородатый парень - если б не отличная одежда и оружие, его можно было бы принять за крестьянина… или торговца - уж больно взгляд цепкий.
- Привет, - бросил он. - А я тебя не знаю. Ты не местный?
- Путник.
- Коробейник?
Мэл заразительно расхохотался.
- Разве я похож на коробейника?
- Нет, не похож. Это я так, не обижайся, - незнакомец покосился на ножи у пояса центрита. - Ты воин, да? Я угадал?

Предыдущая страница 10 Следующая страница


11 Игорь Ковальчук

- Угадал.
- Ну, то ли дело! Не быдло какое-нибудь. Я очень рад. Эй, хозяин, по кружечке мне и моему другу.
«И когда это мы успели подружиться?» - удивился Мэлокайн. Но промолчал.
Подали пиво.
- Ты б хоть представился, - добродушно предложил он соседу, берясь за кружку.
- Ну да, ты ж меня не знаешь, - после чего бородач напыжился и произнес затейливое двенадцатисложное имя, которое не задержалось в памяти бывшего ликвидатора. - Я сын барона, которому принадлежат эти земли.
Они выпили по кружечке, потом еще по кружечке, потом еще. Урожденный Мортимер, а теперь Арман, естественно, не хмелел, а вот сынка местного барона живо развезло. После четвертой кружки он немного попел песни, само собой, побратался с новым знакомцем и пригласил его в гости в замок своего отца. Звал очень настойчиво, буквально тянул его за собой, и Мэл, поколебавшись, решил, что раз ему все разно, где провести освободившееся время, то, пожалуй, можно и в замке побывать.
Баронского сынка пришлось тащить домой чуть ли не силком - по дороге ему вступило в голову немного поохотиться, но, поскольку животных поблизости не наблюдалось, он решил заменить их крестьянами из ближайшего села, и, если бы Мэлокайну не удалось его отговорить, затея плохо закончилась бы и для крестьян, и для барончика. У самых ворот тяжеленную тушу этого беспокойного парня у бывшего ликвидатора забрали солдаты, и центрит вознамерился было возвращаться в трактир. Но отпрыск местного господина поднял шум, требуя, чтоб друга немедленно устроили в лучших покоях замка.
Спорить с ним никто не стал.
«Что ж, тем лучше, - подумал Мэл. - Не придется тратиться на ужин и завтрак. Если, конечно, этот легко хмелеющий болван вообще завтра отпустит меня».
Лучшие гостевые покои замка пребывали не в лучшем состоянии. Это был лишь небольшой закуток, выгороженный из большой залы на втором этаже донжона, и потому напоминал сырный ломтик. Полукруглая, каменная стена оказалась сыровата, закрывающие ее гобелены давно уже густо расцвели плесенью, деревянная, отсекавшая покои от большей части залы, не достигала до потолка, так что и стеной-то ее считать было нельзя - так, ширма. Но зато в этом закутке стояла широкая кровать, массивный стол, кресло и огромная жаровня.
Вздохнув, мужчина повалился на кровать - та жалобно скрипнула, но намерений развалиться не выразила. К столу пока не звали, и, наверное, у бывшего ликвидатора было время отдохнуть. Он повалялся, потом подошел к окну и попытался вынуть раму, чтоб немного проветрить покои - сырость чувствовалась даже в воздухе.
- Принести угольев, господин? - пискнул кто-то в углу.
Мзлокайн обернулся. В углу ворочался серый пушистый комочек. Потом он развернулся, и на центрита взглянули темные глазки-пуговки. У существа ростом не больше фута были большие меховые ушки, длинная подвижная мордочка, передвигалось оно на задних лапках. Мэл узнал его с первого же взгляда - это, конечно, был гремлин. На Белой стороне они не обитали, их туда не пускали, опасаясь за сохранность многочисленной техники. На Черной стороне техника была не в чести, обходились магией, а те приборы, которыми все-таки обзаводились, окружали плотным кольцом противогремлинской защиты. И здесь гремлинов часто использовали в качестве удобных слуг.
- Привет, - любезно сказал бывший ликвидатор. - Угли - дело хорошее. Набей-ка мне полную жаровню. Пусть все хоть немного просохнет.
- Немедленно будет исполнено, - гремлин заелозил, собираясь бежать выполнять распоряжение. И тут вдруг замер. Повернулся, взглянул на гостя. Открыл рот. Рот у него оказался ярко-сиреневым, должно быть, после хорошей порции черники. - Это же… Это же… Ты…
- Э-э… Да, я, - ответил удивленный Мэлокайн. - А что?
- Это же ты, Великий Мэлокайн! Господин Большой Гремлин! - и пушистый малыш повалился ниц. - Какое счастье! Какое счастье для меня лицезреть тебя, о Великий Гремлин!
Первые несколько мгновений бывший ликвидатор не мог понять, что происходит. Лишь через несколько мгновений в сознании смутно забрезжило воспоминание. Да, конечно же, Мортимеры, много лет назад сидевшие в плену у черных магов, и он, пытавшийся освободить сестру и брата - вот что ему вспомнилось. Тогда, чтоб гремлин, случайно увидевший пробравшегося в замок Мэла, не поднял шум, он соврал ему, будто является гремлинским божеством. Единственное, чего он тогда хотел - это тишины.
Тогда к удивлению молодого человека, шутка удалась. Неужели она получила продолжение?
Гремлин продолжал пресмыкаться, и центрит решительно приказал ему подняться. Тот немедленно подчинился и. вскочив на задние конечности, принялся пожирать бывшего ликвидатора восторженным взглядом. Немного забавляясь этой игрой, Мэлокайн величаво уселся в кресло и, заложив ногу на ногу, жестом подозвал к себе пушистого малыша.
В сознании у него смутно забрезжила какая-то идея. На какую-то мысль все-таки натолкнула его скромная фигурка гремлина, оставалось лишь понять, в чем именно заключается суть.
- Ну-с, - величаво произнес Мэлокайн. - Что у вас тут происходило, пока меня не было?
- Неужто мне выпадет честь нести ответственность за весь гремлинский род перед самим Великим Мэлокайном?! Господин, я не смею. Дозволь, я призову сюда первосвященника.
- И чем же занят сейчас первосвященник?
- Ну, скорее всего, гладит камзол барона.
- Ну что ж, - ответил ошеломленный Мэл. - Позови. Я подожду.
- Сию минуту, о Большой Гремлин! - малыш в последний раз окинул восхищенным взором фигуру гиганта-центрита и испарился.
Бывший ликвидатор лихорадочно соображал. Не зря же в сознании блеснула искорка при виде охваченного фанатическим восторгом гремлина.
Ждать пришлось недолго. Через пару минут в комнатушке как из-под земли возник немолодой гремлин, покрытый густой седоватой шерстью, облаченный в длинное полотенце, на котором были вышиты нож и бутылка, а с ним - около десятка гремлинов помоложе. Один из них держал огромный кубок с пивом - удивительно, как он только не расплющился под тяжестью золотой посудины, в которую влезало, должно быть, никак не меньше двух литров напитка.
- Дозволь, о Великий Мэлокайн, поднести тебе толику этого священного напитка, - продребезжал патриарх гремлинского рода, наряженный в расшитое полотенце. - И заверить тебя, что все мои дети стараются строго блюсти данный тобой закон.
«Какой еще закон? - удивился Мэл. - Я же, кажется, никакого закона не давал».
- Каждый из моих детей не реже раза в месяц пригубливает священный напиток и раз в неделю прикладывается к священной эмблеме, - гремлин ткнул пальцем себе в грудь, на которую как раз и приходилось изображение ножа. - И позволь поблагодарить тебя, о Большой Гремлин, за то, что ты явился к нам, несмотря на все наши ошибки и грехи. И упущения.
И тут Мэла осенило.
- Я явился потому, что мне дорог каждый из вас, - внушительно произнес он. - И я всегда дам вам возможность искупить все свои проступки и упущения.
- О да, Большой Гремлин! - с жаром воскликнул старик. - Я знаю, что ты благ и великодушен. Только скажи - чем мы можем искупить свою вину?
- Я хочу, чтоб гремлины больше не были разобщены, как это было раньше. Я хочу, чтоб народ гремлинов стал един. И вам предстоит исполнить задание, которое докажет мне, что гремлины отныне - едины. - Он помолчал. - Тогда вы станете благословенным народом.
- Скажи, что нужно сделать, о Великий! - завопил седой гремлин. - Только скажи - что! Мы немедленно исполним!
- На Черной стороне, а также и на границе - в тех областях, где обитает ваш народ, - Мэлокайн едва не сказал «ваша братия», но вовремя сдержался, - найдите все укрытия и места обитания представителей Серого Ордена. И тогда ваш народ станет единым.
Он без колебаний и сомнений давал это обещание. Естественно, для того, чтоб добыть нужные сведения, местным гремлинам придется пообщаться со своими собратьями, живущими на бескрайних просторах Черной стороны. Ведь уже просто для того, чтоб узнать нужные сведения у других гремлинов, местным «пушистикам» придется вступать с ними в контакт… Причем как именно они делали это раньше и как сделают теперь, бывший ликвидатор даже не представлял. Эти существа, давно превращенные в слуг, никогда самостоятельно не перемещались из области в область, а уж между мирами - тем более. Но как-то же они умудрялись общаться.
И гремлинский патриарх не испугался, услышав, в чем именно состоит спасительное задание. Он просиял, да и его спутники разразились радостными криками. Обещание спасения и неведомой благодати овеяло их пушистые мордочки, и глазки заискрились счастьем. На Мэла они смотрели, как на свою воплощенную мечту, хотя в действительности каждый из них думал о своем. Мечты и чаяния этих магических существ были незамысловаты, как и они сами, но даже такие простенькие чувства, конечно, имели все права на существование.
Жестом руки бывший ликвидатор отпустил гремлинов. Он не слишком верил в успех своей идеи, прямо скажем, бредовой. В самом деле, каким образом гремлины смогут отличить серых магов от любых других чародеев, да и неизвестно, пользуются ли серые услугами этих странных существ.
Он привел себя в порядок и по приглашению трепещущего от благоговения гремлина (разумеется, главе местного гремлинского рода и его спутникам Мэл передал приказ никому не говорить, кто он такой, и был уверен в их молчании) спустился в трапезную залу - на первый этаж донжона. Его усадили в середине стола, не слишком далеко от почетных мест, но и не слишком близко, потому что сын барона еще пребывал в состоянии слабой вменяемости и другого распоряжения отдать не успел.
Зала выглядела довольно жалко. Видны были следы прежней роскоши - некогда яркие, а теперь поблекшие и грубо починенные гобелены, сточенные жучком деревянные панели, изрядно пострадавшие от времени узорные ставни, где осталось совсем мало слюдяных квадратиков, большинство было заменено растянутыми бычьими пузырями или маленькими кусками привозного стекла дурного качества. Результат выглядел удручающе. Если бы переплеты оконных рам украшала только слюда или даже только пузырь - это, по крайней мере, выглядело бы стильно.
«Начинаю думать, как Руин», - сообразил Мэлокайн и посмотрел на залу с позиции «а как бы все это воспринял брат». Подумал и решил - он бы повесился раньше, чем согласился каждый день обедать в такой.
Воспоминания о брате подвигли его вспомнить, ради чего он вообще пустился в путь, и завязать разговор об Ордене. Как оказалось, в этих краях не знали ни о существовании Ордена, ни о таком явлении, как серые маги. Мирок был второстепенный, неинтересный ни с точки зрения торговли, ни магии. Перевалочный пункт. Провинция.
Бывший ликвидатор задумчиво ковырялся в ломте печеного окорока. Местная свинина, приготавливаемая все время одним и тем же способом, уже успела ему надоесть, но это единственное мясо, которое здесь имелось в изобилии. Должно быть, местные обыватели предпочитали выращивать свиней, а если пробраться немного дальше к северу, то там, к примеру, может обнаружиться, что в фаворе оказались коровы или бараны.
«Баранинки бы не помешало», - грустно подумал Мэл. Поднял глаза - и буквально наткнулся на взгляд незнакомца, сидевшего напротив. Взгляд был очень неласковый. Откровенно говоря, он был яростен до желтизны. И прежде, чем обладатель этого взгляда успел оформить свои претензии в слова, Мэлокайн, который умел предвидеть неприятности, как никто, понял - это родственник кого-то из ликвидированных вырожденцев.
Почему он сделал такой вывод, сложно сказать. Здесь сработало какое-то нутряное чувство, то самое, что помогает старому опытному волку уходить из очерченного красными флажками круга, пока тот еще не замкнут до конца. Одновременно в сознании бывшего ликвидатора возник план возможных в этой ситуации действий. И в тот момент, когда разъяренный незнакомец вскочил с места, крича: «Ах вот ты кто! Ну нет, не уйдешь!», Мэл толкнул прямо ему в лицо блюдо с огромным окороком.
Окорок опрокинул чужака на спину, и он с грохотом покатился на пол, утащив за собой еще и собственное блюдо. Другие обедающие повернули на шум головы - в зале воцарилось молчание, правда, как понимал бывший ликвидатор, это все временно. «Перепил», - произнес кто-то на дальнем конце стола.
- Держите его! - завопил опрокинутый на пол мститель. - Это ликвидатор.
«Вот ё-моё»! - мелькнуло в голове у Мэлокайна. Надо же было так попасть. Для любого обитателя Черной стороны ликвидатор - это как красная тряпка для быка. И нет смысла втолковывать им, что он уже не ликвидатор. Его сперва убьют, а лишь потом станут слушать. Додумывая эту мысль, он за ручку схватил со стола огромную чашу с соусом и, махнув ею, сшиб с ног своего соседа по столу. Второму соседу, уже схватившемуся за кинжал, надел на голову блюдо с паштетом.
На Мэла кинулись со всех сторон. Драться одному против целой толпы - дело не радостное, даже для такого опытного и сильного бойца, каким был сын Мэльдора Армана. В первый момент, который был короче, чем сотая доля секунды, бывший ликвидатор даже растерялся. А потом нагнулся, поднатужился - и опрокинул на подбежавших стол. Это оказалось нелегко, как он и предполагал, и в тот момент, когда массивные ножки огромного дубового стола оторвались от пола, Мэлокайн решил, что у него наверняка лопнут поджилки. Стол сшиб с ног два десятка человек, остальные, спасаясь, бросились врассыпную, и центрит, вооружившись огромным окороком, побольше, чем тот, от которого он отрезал кусочки, кинулся к выходу.
Окорок против мечей двух стражников, которые заглянули в залу посмотреть, что за шум, - довольно жалкая замена, но даже это, пожалуй, было ни к чему. Одному стражнику Мэл подставил ногу, пинком отбросил его оружие подальше, а второму увесисто врезал по физиономии окороком, хотя мог обойтись просто створкой двери. Меч, подкатившийся ему под ноги, он подхватил, и, хотя не привык к подобному длинному оружию, выбирать ему было не из чего. Мясо он тоже решил прихватить - мало ли, вдруг понадобится.
До своей комнаты добежать он не надеялся, но в путешествиях всегда экипировался так, чтоб носить при себе самое важное и ценное. Во временных убежищах Мэлокайн оставлял только то, что не боялся потерять. И теперь он лишь прошелся ладонью по груди, проверяя, при нем ли артефакт, с помощью которого можно перемещаться между мирами, и бросился к выходу из замка.
А вслед ему несся вопль:
- Держите убийцу! Сто золотых за голову ликвидатора!!!
«Так мало?!» - удивился и даже как-то обиделся Мэл. Но потом простил: местные сеньоры как-то не смахивают на богатеев, этот мститель и сто золотых накопит не вдруг.
Удобнее всего было бы переместиться в другой мир прямо отсюда, но центрит не решился бы на подобный шаг, даже если бы обладал артефактом, смягчающим для белого мага тесное общение с черной магией. Замок, естественно, буквально нашпигован магическими мелочами, да еще кладка подкреплена кое-какими чарами, все это дает густой фон. Жить в стенах замка на Черной стороне бывший ликвидатор мог, а вот колдовать - нет. Само собой, что о таких серьезных, мощных заклинаниях, как магия перемещения, не могло быть и речи.
А из замка еще надо было выбраться. Почуяв неладное, стражники взволновались и теперь, как назло, постоянно попадались на пути беглеца. Выскочить из донжона он смог, но впереди был хозяйственный двор, а потом небольшой проход, напоминающий мощенную булыжником улочку, и внешний, «парадный» двор, где народу еще больше.
Мэлокайн опрокинул одного, во второго воткнул и не смог на бегу вытащить меч, третьего пришлось снова дубасить окороком, и здесь «оружие» пришлось бросить, потому что на него кинулось сразу четыре пса. Следующим двоим под ноги кинулся целый десяток гремлинов, а у Мэла даже не было времени, чтоб поблагодарить самоотверженных малышей, которых запросто могли затоптать или в раздражении заколдовать. Выпустив окорок, центрит нырнул и покатился по земле, под нош одному из хмельных гостей, который, видимо, не зашибленный столом, отстал от бывшего ликвидатора совсем немного. Впрочем, схватить его он не сумел, потому что, плохо держась на ногах, легко упал, а вот встать ему было трудно.
Мэл кинулся в сторону, за повозку, которую и опрокинул на преследователей. Повозкой, несмотря на ее большие размеры, оказалось куда проще орудовать, чем столом. Торопливо обтерев руки о штаны, он побежал к внешнему дворику.
- Держи ликвидатора!!! - неслось ему вслед.
Но этот крик не так испугал его, как скрип впереди. Это могло означать только одно - стражники дальновидно решили сперва запереть ворота, а уж потом без особой спешки поймать чужака и разобраться с ним.
Когда центрит вывернул во двор, он увидел лишь смыкающиеся створки и огромный брус, который укладывали в скобы четверо здоровых мужчин. Как ни силен был Мэлокайн, он вряд ли смог бы так просто поднять этот брус в одиночку, а уж на бегу это и вовсе невозможно. Сообразив это в одно мгновение, он даже и пытаться не стал, а сразу повернул вправо, к лестнице, ведущей на стену. «С ума сойти, я, кажется, совсем свихнулся», - подумал он, скидывая с лестницы попавшегося ему на пути молодого парня, судя по запаху, исходящему от него, конюха. Видимо, тот тоже решил принять участие в увлекательной охоте на человека. Что ж. Сам дурак.
Бывший ликвидатор в мгновение ока взлетел на крепостную стену, подхватил из-под ног какую-то обломанную доску и, действуя ею, как палицей, сшиб с ног стражника, попытавшегося заступить ему путь. По лестнице с шумом неслось целое стадо помятых и ушибленных обитателей замка, которым досталось от Мала еще в трапезной зале. Центрит обернулся, швырнул в них обломанной доской и бросился вниз со стены.
Там текла река, но, правда, до нее еще надо было допрыгнуть. Уже оттолкнувшись от края, бывший ликвидатор попытался сообразить - долетает он до воды или нет. - но изменить уже ничего не мог. Оставалось лишь надеяться.
Он вошел в воду недалеко от берега и до крови ободрал руки о песок и мелкие камушки на берегу. Не обращая внимание на боль, Мэлокайн перевернулся, оттолкнулся ногами и поплыл. Он спиной чувствовал чужие взгляды, но к его огромному счастью первое время хмельные обитатели замка и стражники, которые туговато соображали, когда надо было не приказ выполнять, а самим что-нибудь изобретать, не могли решить, что лучше - стрелять в плывущую спину или швыряться заклинаниями.
Пока они придумывали, что б такое сделать, Мэл, который отлично плавал, успел добраться до другого берега этого канала, наполненного довольно грязной, вяло текущей водой, выбрался на гальку и бросился бежать.
Одежду можно было просушить прямо па себе. К счастью, на том берегу скоро начался лес, и по открытому пространству он бежал всего ничего. На стене кто-то наконец с кем-то договорился, и вслед центриту стали стрелять из лука. Но, похоже, лучник за пиршественным столом набрался больше других, потому что. казалось, даже не пытался попасть. Бывший ликвидатор сразу сообразил, что петлять, сбивая прицел, как он сделал бы это в любом другом случае, просто опасно - можно попасть под выстрел совершенно случайно.
Сообразив, что от лука толку нет, обитатели замка, помедлив, решили воспользоваться магией. Первое огненное заклинание опалило ветки дерева, под сень которого нырнул бегущий центрит, и дальше уже чары вряд ли могли причинить ему вред - они запутывались в кронах несчастных кленов и ольх, которые росли близ замка, выжигая их. Только действительно масштабное заклятие, которое смело бы и деревья, и кусты на глубину не меньше десятка метров, могло бы зацепить и Мэлокайна, но такое нужно составлять долго. За это время бывший ликвидатор двадцать раз успел бы убежать глубже в лес.
Он остановился лишь тогда, когда отмахал не меньше мили по лесу. Постепенно сбросил скорость, стараясь унять дыхание, и, наконец привалившись плечом к стволу огромной сосны, расхохотался. Ситуация, в которую он попал, теперь, когда все уже было позади, показалась ему до крайности идиотской. И самое забавное заключается в том, что, пока он действительно был ликвидатором, в подобные проблемы он никогда не вляпывался; убегать ему приходилось, но не из запертого замка. И вот на тебе…
Он посмотрел на свои ободранные ладони и припомнил необходимое заклинание, а потом попытался сообразить - опасно ли ему применять магию в такой непосредственной близости от замка, нашпигованного магией другой полярности. Решил, что неопасно, и быстро излечил себе ссадины. Конечно, определенные неприятные ощущения ему пришлось испытать, и ментальный удар оказался довольно силен. Но Мэл перетерпел и, с облегчением обтерев исцеленные ладони от пота, стал соображать, куда идти дальше. Использовать здесь портальный артефакт было нельзя.
Он догадывался, что обитатели замка не успокоятся и устроят за ним настоящую охоту, по всем правилам. В конце концов, это же так увлекательно.
Центрит мог бы и дальше бежать, сохраняя весьма приличную скорость, сравнимую со скоростью лошади, которая идет рысью, но предпочел перейти на шаг. Шагая размашисто и широко, он настолько экономно расходовал свои силы, что мог бы вот так, без остановки, отшагать пару суток. А это давало ему возможность спокойно уйти от преследования, ведь он взял фору. А нестись с большой скоростью по лесу лошади не могут, любая выбоина или бурелом могут стать для них опасным препятствием.
Мэлокаин продрался сквозь густой низкорослый и сумрачный ельник, поднялся на пологий холм, плоскую вершину которого венчал древний дуб, искореженный временем, спустился к мелководной речушке, звенящей по камням, и присел на ее берегу, решив, что отдохнуть не мешает. Есть ему не хотелось, только пить. Вода в речушке оказалась чистая и очень ароматная. Она немного пахла снегом, из чего бывший ликвидатор сделал вывод, что речка течет с гор. Предгорье - он помнил - начиналось в паре десятков миль отсюда.
В дальних кустах что-то подозрительно зашуршало, и Мэл вскочил, хватаясь за пояс. Вспомнил, что не взял в трапезную залу свои ножи, и чертыхнулся. В кустах что-то болезненно ойкнуло.
- Прости, - с пыхтением проговорил тонкий голосок. - Прости, о Великий Мэлокаин, что я нарушаю твой отдых, - из зарослей выкарабкалось пушистое существо, утыканное сухой хвоей и мелкими еловыми веточками так густо, что сперва центрит даже не опознал гремлина. Оно тащило за собой ножи бывшего ликвидатора в расписанных эмалевой краской ножнах. - Дозволь мне вручить тебе… этот священный знак, - и с поклоном передал ему оружие.
- Ты кто? - удивился мужчина. - Спасибо. - Он забрал ножи и с облегчением повесил их на пояс.
- Я? - малыш с хлюпаньем утер мордочку. Похоже, у него был насморк. - Я - лесной гремлин. Дикий. Но с домашними мы поддерживаем отношения, общаемся. И, конечно, тоже чтим закон, данный Большим Гремлином! - поспешил добавить он и распластался на земле.
- Встань.
- Повинуюсь, о Великий, - пушистое существо резво вскочило на кривенькие ножки и принялось обирать с себя иголки и веточки.
- Откуда у тебя мои ножи?
- Это же твои священные символы, о Великий. Гремлины из замка обратились к нам, лесным, чтоб вернуть их тебе.
- Но как вам это удалось? Догнать меня…
- О, у нас есть быстроногие особи, - гремлин постарался улыбнуться и совершенно по-человечески развел лапками. - Без этого не проживешь. Мы на все готовы, дабы услужить Великому.
- Вот как, - слаборазборчиво промычал Мэлокайн. - И между мирами ваши быстроногие гремлины, как я понимаю, не побоятся переместиться? - он опасался задавать вопрос в другой форме, поскольку предвидел, что его собеседник может догадаться - великан, назвавшийся гремлинским богом, всезнанием вовсе не обладает.
- Конечно, нет! - просиял пушистый малыш. - Раньше не боялись, а уж теперь, по велению и с благословения Великого - тем более. Благослови, о Великий! - и снова распластался по земле, впутывая в свою мягкую шерстку все то, что раньше так старательно с нее счищал.
- Благословляю, - с готовностью отозвался Мэл.
Он чувствовал, что у него начинает кружиться голова - безумная надежда, что гремлины смогут чем-то ему помочь, постепенно становилась все менее безумной.
Теперь предстояло лишь ждать.
Стол был поставлен у самого окна, которое выходило в сад. За тонким, чисто вымытым стеклом отцветали цветы, листья деревьев уже золотились, осень медленно вступала в свои права. Всю ночь лил дождь, и, хотя еще вчера погода казалась совсем летней, сегодня в наступление холодов уже верилось без особого труда. Пожалуй, без суконного плаща на улицу не стоило выходить. Окно было большое, столик - низким, и почти на одном уровне с тарелками по ту сторону подоконника, на улице под ветром задумчиво покачивались огромные бордовые и желтые головы поздних астр.
- Любимые мамины цветы, - сказал, подходя, Эвердейл. - А тебе нравятся?
- Я люблю ирисы, - ответила Монтале. - Астры мне кажутся грубоватыми. Но осенью они очень уместны.
Брат поставил на стол две тарелки - на одной грудой лежали оладьи, на второй - рис и мелко нарезанная рыба. В доме не было никого, кроме них двоих - приемные родители молодого человека уехали по делам в другой город, и вместо хозяйки дома еду готовил Эвердейл. Как оказалось, он отлично справлялся с этим, казалось бы, чисто женским делом, и Монтале, ненавидевшая кухарить, с радостью оставила кухонные обязанности ему.
- Мама сажает цветы так, чтоб с ранней весны до поздней осени у нее на клумбах цвело хоть что-нибудь. Помню, отец специально ездил в Венец за ранними тюльпанами. Там они особенно хороши.
- А ты любишь своих родителей, - вздохнула Монтале.
- Конечно.
- И ты догадывался, что они тебе не родные?
Эвердейл слегка улыбнулся. В этот миг он был похож на своего настоящего отца, на Руина Армана, как отражение в зеркале - на самого человека, разве что выражение его лица и красота казались более мягкими. И жесткости, появившейся в чертах правителя Провала после возвращения из-за грани смерти, у юноши, конечно, не было.
- Я всегда это знал. У отца не может быть детей, в юности он попал в магическую аномалию. И они меня усыновили. Но разве это имеет значение?
- И как ты относишься к новости, которую мне сообщил местный правитель?
Монтале, разумеется, рассказала нозообретенному брату о встрече с Руином Арманом, а также все, что услышала от него. Эвердейл же упрощенно объяснил ей, долго пребывавшей в недоумении, кто такие вырожденцы. К ее удивлению, молодой человек выслушал новость спокойно и выразил желание познакомиться с настоящей матерью. Настоящего же отца он знал, правда, издалека, поскольку Руин Арман не раз и не два появлялся в Академии. Почему-то и на правителя Провала он не обижался совершенно.
- Наверное, ты просто был счастлив в детстве, вот и все. Тебя любили, - сказала девушка.
Брат не спорил.
- Они меня любили и любят. И я люблю их. Но это не помешает мне полюбить настоящую мать. Тем более, как я понял, она в решении нашей судьбы не участвовала и по-прежнему верит, будто мы родились мертвыми.
- Ты уже готов принять ее как мать…
- Две матери - это лучше, чем одна, - Эвердейл посмотрел на сестру долгам и пронзительным взглядом. - А ты разве не мечтала встретиться со своей матерью?
- Мечтала, - со вздохом ответила она.
- Теперь у тебя есть такая возможность.
- Да? Знаешь, я уже не маленькая девочка. Как подумаю, что… - Монтале запнулась, но брат за несколько дней их общения удивительным образом научился понимать все ее недомолвки и умолчания.
- Как подумаешь, что она жила себе безмятежно, счастливо, в то время как ты мучилась. Ты это имела в виду?
- Да. От тебя ничего не скроешь. Но обида, она же… объяснима. Понятна.
- Конечно, понятна. Но согласись, что наша матушка, имей она возможность, растила бы нас так же безмятежно и счастливо, в Асгердане.
- Откуда ты знаешь, что она была бы хорошей матерью?
- А откуда ты знаешь, что - плохой? Человек хорош и достоин уважения, кока не доказал обратного, - он обнял Монтале за плечи. - Тебя просто слишком мало любили.
- Меня любил мой наставник. Но его убили давным-давно.
- Ты привыкнешь к тому, что в твоей жизни все благополучно, - сказал Эвердейл.
В его голосе прозвучала неожиданная властность, к которой девушка еще не успела привыкнуть, но уже встречалась с нею раз или два. Этот тон необъяснимым образом умиротворял ее. При звуках его голоса, полного настойчивости и силы, Монтале чувствовала, как ее охватывает приятная слабость. Удивительное дело, прежде ощущение слабости бесило девушку и даже пугало ее, теперь же все изменилось. Впрочем, к брату она в первое же мгновение испытала такое доверие, какого не находила в себе, даже общаясь с наставником.
Оказавшись в Провале, девушка два дня пожила в гостях у брата. Его родители были очень рады принимать у себя сестру-близнеца их приемного сына, а хозяйка дома со слезами заверила Монтале, что рада была бы и ее считать своей дочерью. Девушка отказалась - она считала себя слишком огрубевшей, слишком потрепанной жизнью, чтоб легко раскрывать свое сердце новому человеку, - но постаралась сделать это помягче. Приемную мать своего брата обижать почему-то не хотелось.
Потом Эвердейл на недельку отправился с сестрой в ее мир и с интересом наблюдал за тем, как сестра наводит порядок в своем «хозяйстве». Он ничего не смыслил в государственных делах и готов был это признать.
- Ничего, - ответила Монтале. - Надо же когда-нибудь учиться.
- Но зачем?
- Как зачем? И это скрашивает мужчина?
- Почему же мне не задать подобного вопроса? Я всегда хотел заниматься магией, а карьера правителя меня не интересует.
Девушка только фыркнула.
- Знаешь, меня подобная карьера тоже не привлекала. Я всегда хотела быть воином. Просто воином.
И, довольная, откинулась на спинку стула. Она немного кривила душой - роль правительницы была ей по душе. Девушка гордилась тем, что именно брат - человек, в одночасье ставший для нее самым дорогам существом на свете - может теперь оценить ее великолепные задатки.
Уладив дела, она опять перепоручила государство своим людям и отправилась в Провал - на этот раз погостить у брата без всякой спешки. Поселившись в его доме (девушка так и не узнала, вознамерились ли родители ее брата освободить дом, или же действительно совпало), Монтале наслаждалась давно забытым покоем. Она почти ничего не делала, хотя, уезжая, матушка Эвердейла показала ей, что где находится, и дала советы по поводу того, как вести хозяйство в этом домике.
Женщина, казалось, не замечала странных отношений, возникших между близнецами, или же воспринимала их спокойно - в Провале на связи между братьями и сестрами благодаря привычкам, которые демонстрировал правящий Дом, смотрели спокойно. Правители Провала нередко брали в жены собственных сестер, дабы не возвышать какой-либо из знатных домов или не заключать союз с соседями. Иногда они поступали так, чтоб сохранить в семье сильные магические способности, не позволить им уйти «на сторону».

Предыдущая страница 11 Следующая страница


Дорога к вечности 12

- Как ты думаешь, она догадывается, что мы тогда натворили? - спросила Монтале у брата.
- Думаю, мать понимает, что это немножко не ее дело.
- Все-таки инцест, как ни крути.
- Инцест станет значимым лишь в том случае, если ты от меня забеременеешь. И потом… Тебе известно, что сестра правителя, Моргана Арман, замужем за своим братом?
- Та самая Моргана Арман, которая дала жизнь и нам с тобой? Однако… Она, я вижу, перепробовала всех братьев.
Эвердейл прозрачно улыбнулся.
- Во-первых, не всех. Во-вторых, она не виновата ни в первом, ни во втором случае, а в-третьих - она принадлежит к правящему Дому Провала. Ты же знаешь, здесь существует традиция заключать браки в собственной семье.
- Мы - ее дети. Значит, это и в нашей традиции тоже, - усмехнулась Монтале.
- День добрый, - прозвучало из дверного проема. - Позволите?
Эвердейл обернулся и несколько мгновений молча смотрел на незваного гостя. Девушка же ждала, что брат в вежливой, но непреклонной форме попросит его объясниться, какого черта он влез в чужой дом без приглашения, но вспышки не последовало. Молодой маг шагнул к посетителю и поклонился ему, гостеприимно показывая на единственное в комнате кресло.
- Добро пожаловать, ваше высочество.
- Прекрати, - устало произнес Рэордо. - Отец говорил мне, что и ты, и леди Монтале уже в курсе нашей родственной связи.
- Да…
- Значит, получается, мы сводные братья. Не надо церемоний, ради бога. И на «ты»… Я присяду, если не возражаешь, - и он оседлал стул, повернув его задом наперед.
Монтале с любопытством посмотрела на принца. Его сходство с Эвердейлом бросилось ей в глаза сразу же, как только он вышел на свет. Хотя, конечно, эти двое на близнецов совершенно не походили. Правда, в законнорожденном сыне Руина Армана было чуть меньше утонченности и чуть больше жесткости, чем в первенце Морганы, но здесь, должно быть, сказывалось воспитание при дворе, где никому палец в рот не клади. Девушка никогда не видела жену правителя Провала, мать Рэондо, но теперь немедленно догадалась, что принц просто очень похож на свою матушку. Ни Руину, ни Катрине это не приходило в голову, обоим казалось, что сын - просто вылитый отец. Но те мелкие черты, которые отличали Катрину от Морганы, отразились в Рэондо и стали заметны, как только его удалось сравнить с Эвердейлом.
Принц был одет во все черное - так же, как одевался и отец - и, хотя постарался выглядеть поскромнее, на нем и сейчас было надето столько драгоценностей, что хватило бы на покупку целой деревни с угодьями. Держался он непринужденно - сразу видно, что придворная жизнь его закалила.
- Рад познакомиться, Монтале, - сказал старший сын Катрины, глядя на девушку. - Ты очень похожа на тетю… В смысле, на свою маму. Меня зовут Рэондо.
- Как я понимаю, ты - наследный принц Провала?
- Именно так.
- Будешь чай? - спросил Эвердейл, вынимая еще одну чашку из серванта.
- Конечно. С удовольствием, - только сейчас близнецы заметили, что Рэондо довольно хмур.
Чайник снова был наполнен водой из огромного котла, висящего над огнем. Пламя поддерживало заклинание, поэтому дым не докучал даже сидящим на кухне, а уж в столовой - тем более. Эвердейл вынул из духовой печи огромный пирог - в целый лист, пышный и ароматный, - который поставил печься пару часов назад. Умело и ловко располосовал его на куски, предложил принцу. Тот не стал чиниться.
- Отличный чай. И пирог хорош, - сказал он.
В столовой вновь воцарилось тягостное молчание.
- Ты пришел познакомиться? - не выдержала Монтале.
- И познакомиться тоже. Но не это главное. Видишь ли, сейчас мой… то есть наш отец ведет войну с Серым Орденом. Ты слышала о таком?
- Я слышал, - сказал Эвердейл. И пояснил сестре: - Это Орден серых магов. Изначально они просто боролись за выживание, но потом, окрепнув, стали стремиться к влиянию и власти. Дошло до войны с Асгерданом.
- Кто победил?
- Естественно, Асгердан. Но кое-что от Ордена осталось, и теперь он, возродившись, решил попробовать повоевать с Черной стороной, так?
- Не совсем, - Рэондо добавил в чай на две ложки сахару больше, чем хотел и, досадливо поморщившись, отодвинул ее от себя. Брат подал ему другую. - Они воюют с отцом. Он, видишь ли, двадцать лет назад сумел раздобыть их архив. Они тогда попытались его убить. А теперь захватили маму и брата. То есть маму-то они уже отпустили.
- И чего же добивается Орден? - построжел Эвердейл.
- Чтоб отец сдался. Он велел мне обязательно зазвать вас обоих в замок, поскольку в опасности сейчас все серые маги, которые не готовы вступить в Орден. Ты ведь не готов, верно?
- Верно. На фига мне это надо.
- Да и мне тоже ни к чему, - Монтале стала очень серьезна. - Впрочем, думаю, и я им не очень-то нужна. Как я понимаю, у меня все равно нет способностей к магии.
- Их не может не быть, - возразил Рэондо. - При таком-то отце… Словом, я хотел пригласить вас в замок, но теперь… Теперь, говоря откровенно, уже начинаю сомневаться, стоит ли это делать.
- А что, собственно, случилось? - осторожно спросил Эвердейл.
- Дело в том, что… Сегодня кто-то покушался на моего отца. Он, видимо, ненадолго вернулся в Провал, и на него немедленно совершили покушение. - Принц смотрел в стол. - Успешное.
- Властитель мертв? - его собеседник даже чуть привстал.
На секунду в комнате воцарилось молчание, еще более неловкое, чем в прошлый раз.
- Для безутешного сына, только что потерявшего отца, ты слишком уж спокоен, - не выдержала Монтале.
Рэондо ответил ей долгим взглядом. Ей показалось, что в какой-то момент он едва удержался от высокомерного назидания, что женщинам не следует вмешиваться в разговор мужчин, но он с усилием сдержался и ответил ей бледной улыбкой.
- Я рад, что неплохо держусь. Как только разнеслась весть, что отца убили, немедленно взбунтовались лорды с севера, да и южане тоже беспокоятся. Мне предстоят тяжелые деньки. И в замке нынче неспокойно. Я, честно говоря, все думаю, куда бы отправить маму. Может быть, даже в Центр, к родственникам.
- Тебе нужна помощь? - спросил Эвердейл.
- А ты готов ее оказать?
- Но мы же все-таки родственники, - и протянул руку. Рэондо решительно пожал ее.
- Да ты, похоже, совсем не против заполучить власть, - ехидно бросила Монтале. У нее вызывала острое раздражение манера Рэондо в общении с Эвердейлом делать вид, что сестры рядом и вовсе нет, что она не участвует в разговоре. Девушка вряд ли догадывалась, что старший сын Катрины даже не думает обижать ее - просто он привык вести себя именно так в провальском обществе, где положение женщины было незавидным.
- Просто я не верю, что отец умер навсегда, - вспыхнул Рэондо. Хоть и поднаторевший в интригах, он еще не научился всегда и всюду держать под контролем лицо, глаза и руки.
- В смысле? - фыркнула Монтале. - Ты всерьез думаешь, что он умер понарошку? На время? Подурачится - и вернется?
- Он уже однажды умирал. Потом вернулся.
Девушка замерла с приоткрытым ртом. Несколько мгновений она молча смотрела на Рэондо.
- Это что - шутка?
- Не до шуток, - сердито ответил принц. - Тем более теперь. К слову, я теперь даже и не знаю - кто из нас действительно является наследником престола Провала. Ведь ты старше меня, Эвердейл. Отец признал тебя как своего сына.
- Нет-нет, избавьте меня от этой чести, - рассмеялся близнец Монтале. Смех у него был легкий и светлый, он почему-то сразу отбил у девушки желание поссориться с Рэондо, а у того - стремление указать новообретенной сестре место женщины в этом мире.
- Как бы там ни было, я очень надеюсь, что и на этот раз отец сможет вернуться в мир живых. Во второй раз это намного проще, чем в первый - проторенная дорожка, сами понимаете, - принц впервые обратился к обоим сразу. - Но пока нужно… Нужно сделать так, чтоб мятежные лорды запомнили, что значит бунтовать. Чтоб костями запомнили! - процедил он с неожиданной злобой. - Чтоб генами своими затвердили! Чтоб у их детей таких мыслей не возникало!
Молодой маг ответил ему долгим и спокойным взглядом.
- Ну вот, - произнес он. - А ты говорил: «Не знаю, кто из нас действительно является наследником…». Какой из меня правитель? Я так не умею.
- Да ладно… Потребовалось бы - научился б.
- А сейчас я рад буду помочь тебе. И правителю, если, как ты говоришь, он может вернуться в этот мир. Что мы с сестрой можем сделать?
- Кое-что можете. Эвердейл, у тебя есть связи в Магической Академии, верно?
- Есть.
- Мне нужна лояльность провальских магов. Разумеется, я многое готов пообещать им. В частности, кресло в Совете для ректора.
- Для ректора каждой Академии в Провале?
- Нет, конечно. Но тем, кого я не планирую приглашать, знать об этом не надо. Прошу тебя. Возьми на себя переговоры, - Рэондо снял с пальца кольцо с вырезанной на камне виверной и, поколебавшись, протянул его брату. - Знаешь, я думаю, пока не стоит объявлять, что ты мой старший брат, это может все запутать.
- Я с тобой полностью согласен. Мне тоже ни к чему прямо сейчас становиться то ли принцем, то ли неизвестно кем, - Эвердейл принял кольцо и стал его рассматривать. На черном глянцевом камне был вырезан василиск - змей с большой головой и сложенными вдоль тела крыльями - символ провальского царственного Дома. - А это зачем?
- Как - зачем? Ты же будешь говорить от моего имени с ректорами Академий. Как мой посланец и самое доверенное лицо.
- Перстень-то как потом тебе вернуть?
- Не надо возвращать. Это перстень принца, наследника престола. Я буду пользоваться перстнем правителя.
- Главное, чтоб папа не обиделся, когда возродится в очередной раз, - съязвила Монтале.
- Не думаю, чтоб он обиделся на мое желание править во время его отсутствия. Кто-то же должен этим заниматься.
Эвердейл нагнулся к подполу, вынул большой комок теста, шлепнул его на противень, ловко раскатал и высыпал поверх толстого «блина» приготовленную заранее начинку - вареный рис, мелко нарезанную крольчатину, зелень, - умело завернул края и сунул пирог в духовку. Подбросил в огонь несколько поленцев, приготовленных в углу.
- Будешь пирог с крольчатиной? - спросил он Рэондо.
- Рад был бы, но мне пора уходить. Прямо сейчас я уезжаю в Саувир, в крепость, где сейчас находится военный лорд и большая часть гвардии. В столичном замке, к сожалению, небезопасно.
- А меня ты ни о чем не хочешь попросить? - поинтересовалась Монтале.
Наследный принц Провала посмотрел на нее с недоумением. Правда, это недоумение длилось недолго. Он припомнил, что его старшая сестра, как обмолвился отец, является правительницей некоего далекого мира. В какой-то момент у него возникла мысль попросить у нее войск, но потом он вспомнил - ее мир находится на Белой стороне, и толку от воинов все равно будет немного.
- Если ты со временем сможешь мне чем-нибудь помочь, я буду рад принять твою помощь. Но пока войск ты мне предложить не можешь, верно?
- Пока? Пожалуй, нет.
- Тогда мне придется прибегнуть к помощи одного из союзников Провала, - Рэондо повернулся к Эвердейлу и подмигнул ему. - Собираюсь жениться.
- Да? На ком?
- Еще не решил. Вариантов немного. Две дочери властителя Венца, дочь и сестра правителя Утеса и младшая дочь императора Переправы. Сегодня вечером буду решать, - он поднялся и кивнул Эвердейлу. - Сюда скоро приедет мой человек, привезет тебе деньги и останется в твоем распоряжении. И будь осторожен. Если что - я жду тебя в Саувире.
- Думаю, в случае опасности я попрошу об убежище сестру, - ответил молодой человек, ласково взглянув на Монтале.
Рэондо вышел из дома своего новообретенного брата со сладко пахнущим свертком - внутри было несколько кусков отличного пирога. У изгороди, увитой декоративным плющом, который в свое время Эвердейл качественно заколдовал (пытающегося перебраться через ограду этот плющ стремительно опутывал и удерживал на месте до прихода хозяев), принца ждали телохранители - четыре мага и сам глава службы безопасности.
- Придется телепортироваться через грот Эдео, - предупредил он, хмуро взглянув на Рэондо, как на провинившегося школьника, мол, что так долго? - Прямой перенос может быть опасным.
Принц равнодушно пожал плечами.
- Через грот так через грот.
Он думал о матери. Катрина стала совсем другой после пропажи Рэйнара. Ее старший сын никак не ожидал подобной дикой реакции, но можно было подумать, будто женщина винит во всем случившемся только своего мужа. Конечно, Руин был виноват… до определенной степени… Но даже в этом случае сын никак не ожидал от мамы такой резкости. Сегодня ночью, услышав крики и прибежав к телу отца - тот с несколькими магическими ранами на теле лежал на полу в одном из своих рабочих кабинетов, - Рэондо растерялся, потому что сперва просто не знал, как сообщить об этом Катрине.
Но та восприняла известие с удивительным спокойствием. Лишь сильно побледнела и отвернулась, не произнеся ни звука. К телепорту в Саувир ее вели придворные дамы, а рядом шел врач. Супруга Руина Армана казалась ослабевшей, но держалась спокойно.
У двадцатилетнего молодого человека было слишком мало опыта, чтоб понять значение этой слабости.
Через грот, испещренный вкраплениями магических камней, которые искривляли поле чар, Рэондо переместился в Саувир, огромный крепостной комплекс, выстроенный еще старшим братом Руина, Кинаном Воином. У него не зря было такое прозвище, больше всего на свете наследник Армана-Улла любил войну. Но, к счастью для Провала, он придавал довольно большое значение обороне. Этот комплекс считался неприступным.
Едва принц оказался в кольце стен, на него навалилось сразу столько дел, что через минуту он был готов взвыть. Все чины провальской канцелярии, еще оставшиеся верными властителю (а таких было большинство, потому что Руин, взойдя на престол, везде расставил своих людей, которые прежде не имели никакого веса и богатства, и с потерей своего покровителя запросто могли рухнуть в прежнюю безвестность), кинулись к нему, пытаясь выяснить, что им делать теперь.
Старший сын Катрины недаром вырос при дворе - он умел держать себя в руках, умел собраться. Все было им продумано заранее, и теперь нужно было лишь припомнить - что именно кому из своих людей говорить. Но с этим не так уж сложно справиться, главное - сосредоточиться.
Только поздно вечером у него появилась возможность поесть и хоть немножко отдохнуть. Повар, обслуживающий крепость, как оказалось, умел готовить только обычную солдатскую еду и потому смог предложить принцу более чем скромный ужин. Как оказалось, единственное, что у него получалось воистину восхитительно - это мясо с кровью. Именно такое мясо теперь он подал Рэондо вместе с жареным картофелем и мелко нарезанным салатом из высокогорных трав.
Впрочем, довольно вкусным, как оказалось.
В покоях, раньше принадлежавших Кинану, царила строгая, но по-своему роскошная обстановка. Мебели мало, но та, что имелась, была изготовлена лучшими мастерами из лучших материалов, на стенах висели черные бархатные покрывала с искуснейшей вышивкой золотом, а на подставках вдоль стен - самое разное оружие. На полках черного дерева с инкрустациями - тактические и стратегические колдовские карты. Огромные напольные подсвечники обязательно с бриллиантовыми подвесками, с огромными свечами белого воска, зачарованными так, чтоб медленнее сгорать.
- Мой принц, вам необходимо решить, с кем именно заключать договор, - напомнил ему секретарь, он же канцлер - прежний оказался ненадежен, а нового сын Руина еще не успел официально назначить, так что поручил его обязанности своему помощнику. Тот отлично понимал, что если справится, так и останется канцлером. - Вы думали об этом?
- Думал. Ну, как я понимаю, каждый из государей может оказать мне приблизительно одинаковую помощь. Я прав?
- Да. Тех, кто не в состоянии помочь, или же, скорее всего, не пожелает этого, мы сразу отсеяли.
- Так получается, что, по сути, кого я выберу - неважно? Так?
- Ну, в общем… так, - улыбнулся секретарь. - Поэтому я жду только вашего решения, мой принц, кому из правителей написать письмо с брачным предложением. Как я понимаю, писать следует отцу или брату той невесты, которая придется вам по вкусу.
Рэондо пожал плечами. Но помощник уже выглянул в коридор, махнул кому-то рукой, и слуги втащили в комнату несколько больших портретов. Расставили их вдоль стены, на полках, потеснив карты. Принц сперва хотел возмутиться, но, поколебавшись, не стал спорить - оперся о стол и принялся критически рассматривать портреты. Секретарь терпеливо ждал.
- М-да, - протянул наследник Руина. - Я бы не сказал, что здесь есть из кого выбирать. Правда, вот эта ничего… Но, с другой стороны… Дура, наверное, - он покачал головой. Но в следующий миг лицо его посветлело. - А, знаю. Слушай, ты играешь в кости?
- Иногда, - секретарь почему-то покраснел. Порылся в кармане и протянул принцу костяной стаканчик, в котором перекатывались четыре кости. - Только… Зачем?
- А вот зачем, - Рэондо выковырял из стаканчика одну шестигранную кость. Покрутил в пальцах. - Если уж все равно, на ком жениться, то надо предоставить судьбе возможность выбора. Так, у нас пять претенденток, а вариантов шесть. Ну и ладно. Грань с шестеркой будет означать переброс. Нумерация, скажем, справа налево, - он широким жестом кинул кость на стол, и та со стуком покатилась к блюдам, ударилась, отскочила и замерла на пятерке. - Ага. Пятая. Кто у нас пятая справа налево?
- Аннари Танн. Младшая дочь правителя Переправы.
Рэондо довольно равнодушно посмотрел на хрупкую светловолосую девушку с огромными глазами и полупрозрачной кожей, наряженную в розовые шелка нелепого оттенка. Портрет был написан не очень искусным художником, который к тому же отказался использовать в своей работе магию, чтоб придать большую живость человеческим чертам. Он, должно быть, умел писать большие и роскошные парадные портреты, перегруженные деталями и подробностями, но эта молоденькая принцесса пока для парадных портретов не годилась совершенно. Еще не доросла.
- Ну, Аннари так Аннари. Напиши письмо ее отцу. Мы обсудим все подробности. И намекни, что дело срочное.

Глава 7

Странная это оказалась вещь для Дэйна - жизнь с женой из клана Накамура. Такэда была неизменно спокойна, невозмутима, и при этом чувствовалось, что она искренне любит своего мужа. Она без возмущения смотрела на его выходки - кровь Мортимеров то и дело давала о себе знать, - а он по этой самой причине позволял их себе все реже и реже.
- Может, в этом кроется закон бутерброда? - задумчиво спросил он отца. - Когда от меня требуют солидности, меня так и подмывает затеять что-нибудь прикольное. А когда все можно - то и не интересно.
- Да какая разница, - усмехнулся Мэльдор. - Главное - чтоб у вас все было хорошо. Не забудешь подарить ей цветы на годовщину свадьбы? Женщины это ценят.
Но вместо цветов Дэйн приволок супруге огромный сандаловый веер. В первый же год совместной жизни он купил дом, в котором половина комнат была устроена и обставлена по традициям Накамура, так что веер было куда пристроить. Имелся при доме садик, который Такэда устроила по примеру метропольских, и большой гараж, где рядком стояли их машины, мотоциклы, велосипеды и одноместные флайеры. Последними они почти никогда не пользовались - она опасалась, а он пока не хотел нарушать запрет отца.
Жена вскоре родила Дэйну сына, Эттара, а еще через пару лет - дочь, Андрет. Невиданное дело, чтоб у бессмертной так скоро после первой наступала вторая беременность, и о Такэде волновались как ее родные и муж, так и семейство Арман в полном составе. Но все прошло благополучно, и сей факт удивительным образом примирил Накамура с непутевым зятем.
Тем более что непутевым он больше не был. Преподаватели факультета магической химии Галактиса сперва косились на нового коллегу, уговаривали ректора избавиться от него, предрекали несчастья и ухудшение репутации учебного заведения. Однако, надевая строгий костюм, Дэйн будто многометровой стеной отсекал от самого себя свою склонность к шалостям и непродуманным экспериментам. Он частенько позволял себе шутить, с учениками общался по-дружески, но от этого его лекции и особливо практические занятия становились только понятнее и доступнее.
Главным был, конечно, результат, и он не заставил себя ждать. Довольны были и студенты, и те, кто должен был следить за успеваемостью. Успеваемость держалась на должной высоте.
Младший сын Мэльдора, казалось, даже не задумывался о том, что единственный сын может стать для него угрозой. Он с удовольствием тратил на него свободное время, помогал складывать железную дорогу, катал на шее, покупал конфеты и игрушки. Позже не обделял он вниманием и дочку. Девочка росла до странности тихая, сдержанная, как мать, очень покладистая и ласковая. Внешностью при этом она пошла в бабушку, и очень странно было видеть маленькую Андрет, нравом больше напоминающую Моргану.
Эттар, наоборот, рос бойким и шумным мальчишкой, только безграничное терпение Такэды помогало ей справляться с ним. Он обожал ездить на велосипедах, а позднее и на мотоциклах, лазить по крышам, купаться в бурных потоках, словом, рисковал от всей души и с увлечением. К пятнадцати годам он уже отметился почти во всех экстремальных видах спорта.
- Если так пойдет дальше, он не доживет до того возраста, когда сможет осуществить проклятие, - сказал Дэйну отец, когда они встретились в ресторане по важным семейным делам, да и просто так - полакомиться пивом.
- Типун тебе на язык, бать.
- Мне кажется, когда мальчик подрастет, тебе стоит поговорить с ним.
- Это о чем же, интересно?
- О проклятии, которое на тебе лежит.
- Пап, что ты гонишь?
- Нет, послушай! В таких случаях лучше идти вперед с широко открытыми глазами. Ведь он, черт побери, может причинить тебе вред случайно.
- Я понимаю.
- Так тебе стоит с ним поговорить.
- И как ты себе это представляешь? Сынок, дорогой, знаешь, тебе предстоит меня укокошить.
- Это не смешно. Можно подумать, ты не понимаешь, насколько все серьезно.
- Пап, это ты чушь порешь. Можно подумать, если Эттар узнает о том, что я проклят, он сможет исключить ситуацию случайного убийства. Я льщу себя надеждой, что он и без всяких предупреждений не хочет мне смерти. А если скажу о проклятии, мне будет очень трудно объяснить и доказать, что я его люблю и нисколько не боюсь.
Мэльдор задумчиво посмотрел на сына.
- Я даже не знаю, что тебе сказать. Ты ведь прав, откуда ни посмотри. Что ж… Просто я боюсь за тебя.
- Я тоже за себя боюсь, правда, - помолчав, признался Дэйн. - Я ведь счастлив, а такую жизнь не хочется терять. Любимая жена, любимые дети, любимая работа… Что еще нужно человеку?

Предыдущая страница 12 Следующая страница


13 Игорь Ковальчук

- Значит, надо думать о том, как снять с тебя проклятие. Я вот о чем подумал…
- Да?
- Надо попробовать разные способы. Мы ведь не знаем, как именно наложено проклятие…
- Насколько я понимаю ситуацию, теперь это уже не узнать, поскольку Арман-Улл уже умер. Остается примириться с миром и магией…
- Ну уж нет. И это я слышу от тебя? От моего сына, который всегда и везде искал пятый угол? Я тебя не узнаю. Нет. Надо хотя бы попытаться.
- Что же ты можешь предложить?
- Ну, например, начать с консультации хорошего специалиста по проклятиям.
- Я уже консультировался.
- И?
- Рекомендации самые невыполнимые.
- А если конкретнее?
- Как бы я ни относился к Арману-Уллу, я не собираюсь рыться в его костях и потом применять прах в ритуалах, которые к тому же не дают стопроцентного результата. Не собираюсь привязывать обязанность хранить меня к кому-то из близких мне людей. И уж вовсе не собираюсь перекидывать это проклятие на кого-то еще.
- А есть такая возможность?
- На кого-то одной со мной крови, - Дэйн взглянул на отца исподлобья и, желая прервать неприятный разговор, махнул рукой официанту. - Подайте оленину, если уже готова. И красное вино.
- Сию секунду, - официант чопорно склонил голову. - Нужен ли сыр к вину?
- Пожалуй. Подайте.
- А что, если попытаться скорректировать проклятие? - сказал Мэльдор, как только официант удалился.
- Что ты имеешь в виду?
- А что, специалист по проклятиям не рассказывал тебе о подобной возможности?
- Откуда, интересно, ты можешь знать нечто такое, о чем не догадывается даже специалист?
- Может, он просто не добрался до этого пункта?.. Слушай, давай закажем мороженое с ликером и потихоньку поползем домой?
- Стой, так нам же придется вызывать такси. От нас же шмонит спиртным, как мы докажем, что мы не пьяны? Мы больше не принадлежим к клану Мортимеров, в паспорте указано «семья Арман». Не докажешь же, что мы сохранили все признаки белобрысого клана.
- Не волнуйся, я сохранил старый паспорт. Если что, предъявлю его… Пожалуйста, мороженое с ликером и вишни, - сказал он, обращаясь к официанту, принесшему оленину, вино и сыр.
- Пап, как тебе удалось сохранить паспорт?!
- Хорошо быть юристом - знаешь все лазейки.
- Это, кажется, не совсем законно.
- Ну, телегу ты на меня катать не будешь, так что все безопасно. Расслабься и пей.
- Пью. А ты рассказывай - что за способ такой?
- Попробую. Я не специалист, просто всегда любил почитывать литературу. В одном из журналов, вроде «Магия прежде и ныне», было рассказано о том, как девушка, на которую положили проклятие, сумела путем сложных магических манипуляций привязать действие проклятия к определенным условиям. Ну то есть, например, «ночью при луне». И на это время закрывалась в доме, наглухо, то есть создавала ситуацию, при которой проклятие просто не может подействовать.
- Что же ты мне предлагаешь? - заинтересовался Дэйн.
- Подкорректировать проклятие. Чтоб сын твой мог убить тебя лишь в строго определенных условиях. Потом можно будет решить, как именно избегать этих условий.
- Пап, знаешь не хуже меня, что такое игры с судьбой. В какой-то момент может оказаться, что только эти условия и возможны для меня в определенную минуту.

- А если дать невыполнимое условие?
- Например?
- Ну, например, чтоб Эттар убил тебя, находясь в Провале и в присутствии Армана-Улла.
- Он же мертв…
- В том-то и дело.
- Ну… Вряд ли получится, - протянул Дэйн. - И потом… Я высокого мнения о шутках судьбы. Ради такого дела Улл может и воскреснуть.
- Дэйн, что ты порешь чушь?
- Не кипятись, пап. Я готов попробовать. В конце концов, это в моих же интересах. Осталось найти специалиста, который согласится проконсультировать меня.
- Архимага, не меньше.
- И у тебя, конечно, есть такой на примете.
- Есть, - согласился Мэльдор, отставляя тарелку с остатками оленины. Вытер губы салфеткой. - Налей мне еще. Архимага я знаю, и, кроме того, нелишне было бы проконсультироваться с Гэром. Он хоть и некромант, но в проклятиях смыслит. Помнишь, как он рассказывал о своем путешествии по демоническим мирам, где прятался от Блюстителей?
- Помню. Правда я слабо себе представляю, как это можно путешествовать по Землям Проклятий, где проклятия материализованы. Да еще с большой семьей.
- Ну, дети Гэра разумны, ни один не вляпался.
- Дело не в разумности, а в послушании. Оно у них в крови - от Окады. Она же Накамура. Они всегда свято слушаются старших.
- Знаешь, я иногда завидую Эдано Накамура, и именно по этой причине, - улыбнулся Мэльдор. - Его потомки всегда слушаются.
- Да ладно, и тебе не на что жаловаться. Я уже почти год на флайере не гонял.
- И не будешь, пока не вернешь на место магическую систему безопасности и автопилот.
- Да что я - инвалид, что ли? Гонять с системой безопасности… Да она тормозит самые интересные повороты!
- Тогда не летай совсем.
- Интересно, почему подобный запрет ты не наложил на развлечения Амаранты? Она гоняет на флайере без системы безопасности, это я точно знаю.
- Именно потому я говорил об Эдано. Девочка просто проигнорировала мой запрет, - опрометчиво признался глава семейства. Он, конечно, заметил, как в глазах сына вспыхнули огоньки, но сделал вид, что ничего не увидел.
- Ладно. Значит, к Гэру и к тому архимагу, о котором ты говорил?
- Ага. Завтра же, - Мэльдор помолчал и нехотя добавил: - Эттар уже не мальчик. Он уже способен причинить тебе вред, причем совершенно случайно.
Архимаг, специалист по запрещенным искусствам (сюда входило и искусство проклятий, и большая часть некромантии - ее можно было изучать и даже применять с определенными ограничениями, но только под строгим контролем - и даже разного рода приворотно-отворотные и подчиняющие зелья), внимательно выслушал Дэйна и пообещал подумать над проблемой. Он заявил, что ему нужно никак не меньше месяца, и лицо у него было очень озадаченное, особенно когда Арман сказал, что усилия его предшественников не увенчались никакими результатами.
Зато Гэр, задумавшись, сразу предложил:
- Давай-ка вместе сообразим. Что уже было сделано? Снять проклятие не удалось? Так?
- Не удалось.
- Значит, твой отец совершенно прав - его нужно подкорректировать. Но я не уверен, что у меня получится. Ведь накладывал его черный маг, а я, как ни крути, белый.
- Думаешь, надо искать черного мага?
- Черного мага, да чтоб был мастером проклятий, да чтоб справился… Боюсь, искать придется долго. Руин не пробовал снимать?
- Пробовал. По нулям.
- А корректировать?
- Мы тогда о подобной возможности не знали.
- Да, сложно. Попробую. Ничего не гарантирую… Мне нужен образец твоей крови и… Извини, очень неловко просить, но… Не мог бы ты выплатить аванс?
- Деньги? Конечно. Сколько?
- Мне придется уехать - в Асгердане те действия, которые я собираюсь совершить, запрещены.
- Нет проблем, - Дэйн торопливо полез за чековой книжкой.
Ему было неловко, что он оторвал Гэра от семьи именно теперь, когда Окада снова ждет ребенка.
Вернее, детей. Никто уже не сомневался, что у супруги Некроманта снова многоплодная беременность. Уже поговаривали, будто у нее тройня. «Желтая пресса» снова стояла на ушах, ведь подробности жизни этой необычной семьи бессмертных интересовали добрую половину Асгердана, статьи о семействе Гэра и Окады пользовались огромным успехом.
Очень многие в Центре знали, что после рождения двоих малышей - Роннана и Мицуэво - жена Дракона Ночи вняла его просьбам, а также настояниям врачей и согласилась повременить с детьми. Представители ее клана редко производили на свет детей, потому всевозможные противозачаточные средства в среде Накамура находились под негласным запретом. Но женщина родила уже слишком много детей, потому сам патриарх ее Дома отдал соответствующее разрешение, а чуть позже и приказ.
Средства действовали ровно десять лет. После чего Окада вновь почувствовала определенные признаки и через положенное время родила тройню. К тому времени Эндо и Эдано уже побились об заклад на предмет того, какой именно типаж будет у малышей, и ставки выросли аж до миллиарда золотых - огромная сумма.
Все трое младенцев оказались маленькими Дракончиками.
- Ты меня разоришь, - сдержанно улыбнулся Эдано. Даже если проигрыш серьезно ударил по бюджету его клана, он не подал вида.
- Тогда спорь аккуратнее. Как думаешь, когда средства в очередной раз дадут сбой?
- Хочешь и на это поспорить?
- Допустим.
- Восемь лет.
- Девять.
- На что спорим?
- Миллион?
- По рукам. - Патриархи ударили ладонью о ладонь и отправились пить сакэ.
Спор в очередной раз выиграл Дракон Ночи. Окада снова ходила с животом - она больше не боялась и не сокрушалась, привычно распределяла дела так, чтоб выделить время на лежание в клинике. Детей в семье уже было не девять, а двенадцать, и, хотя старшие выросли, они были заняты, учились, и сидеть с малышами приходилось нянькам. Семеро старших отпрысков Гэра учились в Галактисе, на разных факультетах, пятеро младших - в частной школе, все это стоило больших денег, не говоря уж о том, что всю эту ораву надо было одеть, обуть и разместить.
На двенадцать детей с трудом хватало даже огромных доходов двоих клановых.
Дэйн выписал чек на круглую сумму.
А еще через две недели Некромант приехал к Арману и с сожалением развел руками.
- Я уж не знаю, чем твой батюшка клепал это проклятие, но подкорректировать его не удастся. Можно, конечно, подождать, что скажет другой специалист.
- Знаешь, - воскликнул приунывший Дэйн, - тебе я верю больше.
Они помолчали, глядя друг на друга.
- Значит, никакой надежды? - вздыхая, спросил сын Мэльдора.
- Почему же, - Гэр вытащил свою пухлую записную книжку и задумчиво пролистнул несколько листочков. - Есть еще один вариант, который я обдумывал по дороге домой. Знаешь… Вот что еще. Я, правда, не знаю, как все это отразится на твоей энергетике в целом…
- Ну, не мучай, - подогнал Арман. Как бы он ни крепился, угроза смерти от руки сына все-таки здорово угнетала его. Он уже начал надеяться, что с проклятием удастся что-нибудь сделать, и потому отрицательный результат стал для него серьезным ударом. - Говори.
- Можно попробовать провести тебя через магическую аномалию. Она перестраивает энергетику чародея, и, если тщательнее выбрать время, от проклятия не останется и следа.
- Так надо попробовать.
- Но придется рискнуть. Я не дам никаких гарантий. Невозможно рассчитать, как именно перестроится твоя энергетика.
- Я готов рискнуть.
- Может быть, ты на какое-то время останешься без магии. Или еще как-то пострадаешь.
- Ничего. Потерплю. Согласись, лучше посидеть без магии, или со слабой магией, чем погибнуть от руки собственного сына.
- Да уж, - Гэр покусывал губу. - Вот что. Я изучу материал по всем известным аномалиям и попробую рассчитать, какая и как именно воздействует на тебя. И сообщу.
- Идет.
Дэйн воспрял духом. Он ушел от Некроманта, уверенный, что тому обязательно удастся найти какой-нибудь выход. И даже звонок архимага, специалиста по запрещенным магическим искусствам, сообщившего, что он не возьмется за это дело, оставило его равнодушным. Не возьмется, так не возьмется. Арман уже проникся глубокой верой, что если кто-то и поможет ему, то только Гэр.
Некромант позвонил приятелю только через два месяца. За это время даже Такэда почувствовала, что происходит нечто странное. Младший сын Мэльдора все чаще ловил на себе ее внимательные, вопрошающие взгляды, но был уверен - супруга, привыкшая к тому, что в дела мужчины не стоит лезть, если он того не желает, предпочтет ждать объяснений. Он немного ошибся. Впрочем, жена даже не слишком настаивала, но Дэйн как-то совершенно незаметно для самого себя рассказал ей обо всем.
На гладком, как слоновая кость, лбу женщины появилась тонкая изящная морщинка.
- Значит, тебе грозит смертью наш сын? - переспросила она.
- Детка, подожди паниковать. Может, все еще разрулим.
- Я не паникую. - Она помолчала. - И твой отец действительно мастер проклятий?
- О, да. Что-что, а проклятия ему удавались лучше всего, - он посмотрел на ее озабоченное лицо и вздохнул. - Зря я тебе рассказал.
- Не зря, - решительно отрезала Такэда. - По крайней мере, если случится самое страшное, я не останусь также и без сына.
- То есть?
- Если бы я не знала о проклятии, то сама прокляла бы сына, оказавшегося способным убить собственного отца. Пусть даже это мое единственное дитя.
- Такэда, - охнул Дэйн. Он никогда еще не видел на лице супруги такого решительного выражения. Можно было не сомневаться, что она сделала бы так, как сказала, и никакая материнская любовь не остановила бы ее. Арман заключил жену в объятия. - Такэда… Я люблю тебя. И Эттара я тоже люблю. И, пожалуйста, отнесись к нему снисходительно даже если проклятие действительно сработает. Ведь мальчик тоже любит меня. По своей воле он не причинит мне вред - в это ты веришь, правда?
- Верю, - вздохнула женщина.
Она больше ни о чем не спрашивала мужа, и он был благодарен ей за это.
Гэр явился в дом Дэйна рано утром. Солнце еще не успело озарить витражи на террасе, из глубин сада наползал туман, небо было молочно-белым, и больше всего на свете младшему сыну Мэльдора хотелось спать. Когда Некромант хорошенько тряханул его за плечо, Арман первым делом принялся сопротивляться. Проснулся он только после того, как рухнул на пол и смахнул с прикроватной тумбочки книгу, которую читал перед сном.
- Какого черта? - возмутился он, с трудом открывая глаза. «Хорошо, что Такэда спит в другой комнате, - подумал он. - Она бы тоже проснулась».
Рядом с его кроватью стоял Гэр. На указательном пальце его правой руки покачивались ключи на большом узорном кольце.
- В прошлый раз ты забыл у меня ключи от дома, - сказал он, бросая связку на подушку.
- А я-то думал - куда они делись, - Дэйн поскреб затылок и лишь после этого встал с пола. - Но неужели нельзя было вернуть мне ключи попозже? Ведь еще нет четырех.
- Именно сейчас. Ты же вроде как хотел попытаться избавиться от проклятия.
- Хотел. Но неужели это нужно делать без десяти четыре утра?
- Да. Потому что в пять утра мы должны быть близ Звездной аномалии.
- Правда? Ну… Я понял, - Арман принялся натягивать брюки. - Подожди… Ты сказал - Звездная аномалия?
- Да. Именно та, вокруг которой группируются Звездные каторги. Только вчера я получил официальное разрешение посетить ее в исследовательских целях. И, знаешь, если бы не мой блат, не видать мне разрешения.
- Блат?
- Ну, я получал разрешение у прадеда. У патриарха. Как - отправляемся?
- Э-э… Да. Только… Ты уверен, что именно эта аномалия может мне помочь?
- Да, - Гэр, который всегда предпочитал традиционный, самый надежный, стиль экономичному новому, старательно расчерчивал на полу телепортациониый круг. - Это единственный способ попасть на место, - пояснил он удивленному Дэйну, который знал, что подобная манера построения пространственных заклинаний отжила свое много веков назад, поскольку была неудобна и требовала много времени. - Там здорово искажается энергетическое поле… Видишь ли. Звездная аномалия искажает также и энергетическое поле человека. Именно на этом принципе функционируют и Звездные каторги.
- Ты знаешь, как они функционируют?
- Знаю, - Гэр отложил белый мелок и взял зеленый. - Теперь - знаю. Когда Драконы Ночи инспектировали хозяйство, доставшееся им от Блюстителей Закона, пришлось проинспектировать и каторги.
- Видишь ли, на Звездных каторгах был мой отец. Но он ничего не рассказывает об этом…

Предыдущая страница 13 Следующая страница


Дорога к вечности 14

Изумленный Некромант выронил мелок.
- Мэльдор был на Звездных?
- Ага. Из-за Мэлокайна. Много лет назад - нас с сестрой и братом еще не было в Центре - Мэл ликвидировал Блюстителя Закона, которого, разумеется, не было в списках. Ты понимаешь, какой поднялся хай.
- Да уж…
- Защищать Мэла в суде мог только его отец, никто больше на это не решился. А ты же знаешь закон. Близкий родственник…
- Да, близкий родственник не может выступать представителем подсудимого, - кивнул Гэр. - Меня заставили выучить нормы закона.
- Мэл отказался от практиканта - он имел на это право - и, чтоб процесс не остался без обвинителя, Блюстителям пришлось согласиться на то, чтоб брата представлял отец. Папа выиграл дело, но его тем не менее закатали на Звездные каторги.
- Надолго?
- На неделю - вдвое больший срок, чем полагалось бы юристу, проигравшему процесс самым позорным образом.
- Бедняга, - Гэр покачал головой. - Боюсь даже представить, что ему пришлось пережить там. Видишь ли, на Звездных каторгах происходит временная корректировка сознания. В зависимости от приговора исполнители лишают человека определенного количества эмоциональных связей. Если проще, то на каторгах люди переживают все самое страшное, что только может случиться в их жизни. Им кажется, что они постепенно теряют то, без чего просто не в состоянии жить. От количества прерванных связей, собственно, и зависит то, насколько страшным для человека становится наказание. Сто процентов связей - это фактически стопроцентная смерть.
Он подобрал зеленый мелок и закончил чертить символы. Потом извлек бутылочку с чем-то серебряным, отвернул колпачок и принялся капать в круг.
- Я могу понять, почему твой отец не желает рассказывать об этом… Шагай в круг.
- Я не понимаю только - зачем это нужно? Зачем так издеваться над людьми! - воскликнул расстроенный Дэйн, делая шаг.
- Не забывай, подобному наказанию подвергают людей, совершивших самые страшные преступления… Я не беру в расчет случаи коррупции, как с твоим отцом. Что же касается того, зачем… Когда человек страдает, его сознание выдает огромное количество энергии, которую иначе получить очень сложно. Да и не по-человечески это - выцеживать магическую энергию из человека, который осознает этот процесс. Наверное, даже хуже, чем то, что происходит с людьми на Звездных каторгах.
- Ты уверен?
- Ну… Не совсем. Но согласись, раз уж люди отбывают наказание, хорошо, если они еще и пользу приносят. На энергии, которую выделяют Звездные каторги, работают три завода точных технологий в Технаро.
Гэр ступил в круг, и комната вокруг них мгновенно исчезла, сменившись скудным пейзажем - камни, скалы, кустики травы и огромное пробуждающееся небо над головой. Совсем рядом в скале, осыпающейся колкими камнями, с пятнами мха на высоте двух человеческих ростов, тянулась длинная щель, в которую с некоторым напряжением мог протиснуться человек.
Место дышало магией. От неприятного ощущения ломило зубы, сильно покалывало кончики пальцев, и взгляд то и дело застилала мгла, начинали чудиться странные вещи - видения, образы, от которых почему-то хотелось поскорее избавиться. Стоило сморгнуть, и они исчезали, но потом наплывали вновь.
Некромант озабоченно посмотрел на часы.
- Вообще-то мы уже немного запаздываем, - он оглянулся на Армана. - Надо бы, чтоб ты разделся, но… некогда. Лезь вот в эту щель. Лезь до конца и постарайся побыстрее.
- А что в конце?
- Не знаю. Я туда не лазал… Предупреждаю еще раз, я не знаю, что с тобой может там произойти. И не ручаюсь за побочные эффекты. Подумай еще раз…
- Да ну, - Дэйн торопливо полез в щель. Гэр остался стоять снаружи.
Он сразу почувствовал, как натянулась ткань магического поля, окружающего его. Энергия собралась в этом месте и стала плотной, словно вода, густо завибрировала. Длилось это ровно одну секунду, которая, впрочем, показалась магу длинной, словно целая вечность. Он почти воочию видел, как меняется его тело, будто выворачиваемое изнутри, и когда решился взглянуть на себя, даже немного удивился, что остался прежним.
Напряжение спало, и тяжесть перестала давить на грудь, словно многопудовая плита, стало легче дышать. Некромант покрутил головой, разминая затекшую шею, и покосился на часы.
- Как ты там? - окликнул он.
- Вроде… ничего, - проговорил Дэйн до странности тонким голосом. - Что, уже пора вылезать?
- Вылезай.
В щели завозились, послушался шорох осыпающихся мелких камушков и сдержанная возня. Арман медленно полз наружу, немного помогая себе изобретательными ругательствами. Некромант фыркнул и присел на край удобного плоского валуна, уверенный, что процесс вылезания (тем более что делать это надо было задом наперед) растянется.
Однако вскоре в щели показались подошвы ботинок, испачканных каменной пылью, которые двигались до странного неловко, а потом и мешковатые штаны. Гэр удивленно приподнял бровь - брюки спутника, помнится, не казались ему мешковатыми. Высунувшиеся из щели ноги с усилием согнулись в коленях, какое-то время на Некроманта смотрел круглый зад, а потом из щели выбрался и его обладатель целиком. Встряхнулся, отфыркиваясь и поднялся во весь рост, грязный и нелепый.
- Все нормально?
Дракон Ночи, открыв рот, разглядывал своего спутника.
Перед ним стояла довольно симпатичная черноволосая девушка с глазами Дэйна и чуть вздернутым носиком. Мужская одежда только что не сваливалась с ее стройной гибкой фигурки.
Они сидели в полупустом баре, и пили коктейли. То есть коктейли пил Гэр и стремительно косел, а Дэйн злобно глушил водку, время от времени запивая ее апельсиновым соком. Толку от этого не было никакого, поменяв облик с мужского на женский он… то есть уже она… Превратившись в девушку, она не получила способности пьянеть, о чем сейчас жалела. Бармен и другие посетители уже начали поглядывать на красотку в нелепой одежде, которая успела осушить целую бутылку водки и ополовинить вторую.
- Не понимаю, какой тебе толк глушить эту гадость? - слегка заплетающимся языком проговорил Некромант.
- Я хочу напиться, - Дэйн тупо пялилась в стакан.
- Но тебе же это не удастся.
- Да. Но надежда умирает последней. Бармен, налейте мне двойной иглохвост.
- Сударыня, вам плохо-то не станет?
- Не волнуйтесь, - отрезал Гэр. - Эта сударыня весьма стойка к алкоголю.
- Да, - пробормотала Дэйн. - Только мне надо… - и она принялась выбираться из-за стола. По тому, с каким трудом ей это удалось, Арман все-таки сумела поднабраться.
- Тебе в дамскую комнату, не забудь! - крикнул ей вслед Гэр.
Остальные посетители фыркнули в свои кружки и блюда. Бармен, не желая обидеть щедрого посетителя, спрятался под стойку и уже там отсмеялся.
Дэйн вернулась через несколько минут.
- Как это все неудобно, - пробормотала она. - Как только женщины обходятся без… Что же мне теперь делать?
- Ну… Видишь ли… - Гэр торопливо нырнул в скудное меню бара. - Э-э… Нельзя ли отбивную с картофелем и горошком?
- Две порции? - профессионально-любезным голосом осведомился бармен.
- Да… Пожалуй.
- Ну нет. Мне свиные ребрышки и салат с курицей.
- Придется минут десять подождать…
- И пива!
Бармен торопливо кивнул и скрылся на кухне.
- Я ведь предупреждал тебя, что побочные эффекты могут быть самыми непредсказуемыми.
- Но проклятие-то? Проклятие-то?..
- Вот проклятие - я в этом уверен - перестало действовать. Дело в том, что оно было зацентровано на конкретную энергетическую структуру. Структура изменилась на диаметрально противоположную, и оно перестало действовать.
- Оно снялось? - с надеждой протянула новоявленная «она». - Так, может, пора пройти обратную процедуру?
- Нет, к сожалению. Осталось на месте. Поэтому если снова вернешься в облик мужчины, все вернется на место. К тому же новый пик активности аномалии вряд ли наступит раньше, чем через пять лет.
- Но… Может, можно использовать другую аномалию?
- Не советовал бы я тебе лазить по аномалиям. То, что с тобой случилось - еще не самое худшее. Далеко не самое худшее.
Арман в отчаянии застонала. Потом с ужасом оглядела себя.
- И как же мне теперь называться?
- Ну… Может, Дайаной? Дайана Арман.
- И как я отцу расскажу? - в голос зарыдала новоиспеченная Дайана.
- Что случилось, детка? - заплетающимся языком осведомился один из посетителей, давно с интересом поглядывавший на странную девицу. - Ты ненароком залетела?
- Заглохни, болван! - оскалилась девушка. Из ее глаз глянуло на незнакомца такое бешенство, что тот мигом протрезвел и почел за лучшее отодвинуться подальше.
- Дэйн… Э-э… Дайана, ты потише, ладно?
- А что я Такэде скажу, а?
- Хочешь, я скажу?
- Ну нет. Слушай, можно я у тебя переночую? Такэда не выносит запаха водки… Впрочем, - Дайана с тоской оглядела себя. - Теперь это уже неважно. Господи, - она спрятала лицо в ладонях. - Какой ужас…
- Честно говоря, - Гэр потихоньку начал терять терпение, - не вижу здесь ничего настолько ужасного, чтоб так убиваться. Половина всех человеческих существ принадлежит к числу представительниц слабого пола, и вряд ли видит в этом что-то действительно ужасное. А изрядная доля бессмертных страдают гораздо серьезнее, чем ты.
- Но… Попробовал бы ты пожить в теле женщины!
- Я думаю, ты привыкнешь.
Дэйну-Дайане было страшно даже подумать явиться к супруге в таком виде, ей становилось плохо при мысли об округлившихся в ошеломлении глазах и окаменевшем лице леди-Накамура. Но и бегать от встречи с Такэдой было нельзя. Поколебавшись, она вызвала такси и приехала к отцу. Уже по дороге в голову новоиспеченной девушке пришла мысль, что можно будет попросить у матери что-нибудь из одежды. «Ну вот, - обреченно подумала она. - В голову уже успели проникнуть бабские мысли. О тряпках».
Если Мэльдор был растерян и изумлен, он не подал виду. Он оглядел Дайану с ног до головы и развел руками.
- Ну что ж. Раз так получилось. Значит, теперь у меня две дочери. Дебора!
Супруга главы семейства Арман выглянула с верхнего этажа и ахнула, разглядывая неизвестную ей миловидную девушку в мешковатой мужской одежде. В ее глазах уже зажглись опасные огоньки, готовые испепелить мужа, но он поспешил ей все объяснить. Объяснения не сразу достигли ее сознания - она уже готова была уличить супруга в неверности, - но когда достигли, подозрения сменились интересом и даже восхищением.
- Ну надо же! И как это из моего бестолкового младшего сыночка получилась такая премиленькая девица. Конечно, я подыщу тебе подходящую одежду. И белье, конечно, тоже. И, наверное, мне многое надо будет тебе объяснить, да?
- Что например? - насторожилась Дайана.
- Ну, например, что такое женские дни.
- Я прекрасно знаю, что это такое! - вспылила она - и внезапно побелела. - Ты хочешь сказать, что у меня теперь все это тоже будет?!
- Конечно. Ты же стал полноценной женщиной, как я понимаю, - Дебора решительно махнула рукой. - У тебя должно быть все, что полагается. Пойдем. Я охотно отдам тебе все необходимое. Мне все равно придется менять гардероб.
- Почему? - без интереса спросила Дайана, буквально раздавленная последней новостью.
Дебора посмотрела на Мэльдора. Поразительно, как в одном единственном взгляде могли ужиться ласка и ярость, граничащая с ненавистью, но факт оставался фактом - если бы новоиспеченная дочь главы семейства находилась во вменяемом состоянии, она изрядно бы повеселилась такому выражению лица. Ее мать была мастерицей бросать на любимого супруга и обожаемых детей подобные взгляды, и, хотя по логике это должно было ставить домочадцев на место, каждый раз наоборот только развлекало и вызывало поток шуточек.
- Потому что твой папаша умудрился заделать мне ребенка! Говорила я ему, что больше не хочу детей! Неужели четверо - это мало?
- Дорогая, ты же хочешь стать супругой патриарха и, соответственно, матриархом клана. Чтоб наше семейство стало кланом, оно должно увеличиться в размерах, причем значительно.
- Но не я же должна его увеличивать! - дежурно ощетинилась Дебора. - Я нарожала детей - пусть теперь они мучаются!
Если б Дайана не рухнула в такие бездны отчаяния, она бы тоже повеселилась, пока же дальше улыбки дело не пошло.
Правда, реакция Такэды на случившееся удивительным образом успокоило Дайану. Оставшаяся в результате шуток аномалии без супруга, представительница клана Накамура не изменила собственной сдержанности. Она с любопытством оглядела девушку, ставшую стараниями матери не только миловидной, но и стильной, со вкусом одетой красоткой, и успокаивающе улыбнулась.
- Понимаю, - неторопливо сказала она. - Всякое бывает, тем более в области магических аномалий. Наверное, сложнее всего будет объяснить дочке, куда делся папа.
- А сыну, думаешь, просто будет объяснить?
- Полагаю, самым сложным будет на работе доказать, что ты - это ты. Ты сможешь преподавать?
- Почему бы и нет, - угрюмо ответила Дайана. - Могу.
Она медленно приходила в себя. Чисто мужские привычки и манера поведения далеко не сразу отпустили ее, но постепенно и незаметно она стала вести себя все более и более приемлемо для девицы. Конечно, на юбки она по-прежнему смотрела с ненавистью, на несколько дней в месяце запиралась в доме и не высовывала нос на улицу, но походка и жесты ее становились все более и более естественными. Впрочем, ничего удивительного - привыкая к новому телу. Дайана привыкала и действовать по-новому.
С работой в Галактисе все-таки не заладилось - девушке было невыносимо появляться перед теми, кто знал ее мужчиной, и она написала заявление об уходе на имя ректора, лишь ему разъяснив подробности происшествия. Университетская канцелярия работала четко, и уже через неделю Арман получила официальный ответ с отказом удовлетворить просьбу, но с готовностью предоставить бессрочный отпуск за свой счет в связи с заболеванием магического характера. К официальной бумаге было также приложено неофициальное письмо ректора, где глава Галактиса заверил - он не хочет потерять отличного преподавателя, но понимает ситуацию, в которой тот оказался, и готов дать ему время решить свою проблему.
«С магами случается и не такое, - приписал он в постскриптуме. - Для меня это не новость, и механика выхода в вынужденный отпуск по личным обстоятельствам магического характера давно отлажен. Не волнуйтесь, ваше место будет за вами оставлено, и вы также сохраняете право пользоваться университетскими лабораториями. Если это будет необходимо, я дам вам разрешение использовать их и в ваших личных целях, если это будет способствовать вашему выздоровлению».
- Я здорова, - раздраженно проворчала Дайана - и поняла, что впервые отозвалась о себе в женском роде неосознанно.
«Видимо, я становлюсь женщиной до мозга костей, - обреченно подумала она. - Наверное, стоит с этим смириться. По крайней мере, не погибну от руки собственного сына».
В результате жизнь стала немного терпимее.
Она открывала для себя самые удивительные стороны жизни, о которых прежде и не догадывалась.
Конечно, ее сознание не в одночасье становилось женским, и ей приходилось привыкать в магазинах и ресторанах заглядывать в женские туалеты, не крыситься на мужчин, распахивающих перед нею дверь, покупать средства для эпиляции, а не пену для бритья, и туфли вместо ботинок. Такэда и Дебора водили Дайану по модным магазинам одежды и обуви, помогли выбирать аксессуары и пытались приохотить ее к этому процессу, хотя на самом деле тешили лишь самих себя.
Дайана не приобрела вкуса к покупкам такого рода - она позволяла Такэде и матери одевать себя так, как они считали нужным, - но зато принялась проводить вечера в кафе, ресторанах и ночных клубах. Супруга Дэйна, а теперь просто близкая подруга девушки, которая получилась из ее мужа, не возражала еще и потому, что напиться та не могла.
И новоявленная дочь Мэльдора стала развеивать тоску. Она даже попыталась баловать себя «раздолбаевкой» - жидкостью собственного изобретения с толикой магии, от которой пьянели только представители клана Мортимеров или семейства Арман, и никто другой. Но толку не вышло - почему-то от «раздолбаевки» у Дайаны очень болела голова, ее тошнило, и опьянение наступало слишком быстро, слишком резко. Удовольствия от выпивки она не получала, потому и перестала ею злоупотреблять.
Зато в посещении ночных клубов нашла особое удовольствие. Странно было смотреть на эти заведения с женской точки зрения. Она, конечно, мало отличалась от мужской, хотя восприятие стриптиза или иных откровенных танцев у Дайаны несколько изменилось. Она не без удовольствия наблюдала за тем, как полуголые или совсем голые девицы крутят задами или другими частями тела, но привычного жара в глубине живота не испытывала. Вместо него присутствовало только любопытство.
Интересно оказалось и потанцевать немного. Правда, сперва девушка танцевала осторожно - равновесие в новом теле надо было учиться сохранять. Потом Дайана обнаружила, что если подлить в напитки совсем немного «раздолбаевки», то результат получится прекрасный - все в мире становится совсем особенным, и жить приятно, и танцевать радостно. Главное - не переборщить.
- Только не спейся, ладно? - сказала Такэда, когда ее бывший супруг, а теперь - просто подруга - вернулась домой за полночь и навеселе.
- Я немножко.
- Немножко - это замечательно. Но в такой необычной ситуации, которую к тому же так трудно пережить, надо суметь справиться с собой.
- Да… Конечно… Но мне кажется, я не смогу.
- Все дело в привычке, - ответила Накамура, перемывая тарелки. - Я родилась женщиной, потому воспринимаю это естественно. Но поверь, привыкнуть можно ко всему на свете. Не так уж страшно быть женщиной.
- Где же «не страшно»… Знаешь, я привык… привыкла быть мужчиной. Лучше всего было бы, если б я могла снова стать Дэйном.
- Это невозможно? - спросила Такэда, приподняв тонкую, как ниточка, бровь.
- Ну, как тебе сказать… Невозможно в ближайшие несколько лет. Пока Звездная аномалия не придет в то же состояние, в котором она была, когда я туда полезла. А что - тебя огорчило бы, если б ты навсегда осталась без мужа?
- Огорчило бы, конечно, - спокойно ответила Накамура. - Но не настолько, чтоб бросать тебя по такой смехотворной причине (традиции нашего клана строго определяют перечень тех причин, по которым жена может оставить мужа), или же искать себе любовника.
- Я, кстати, не возражаю, если ты заведешь отношения с каким-нибудь мужчиной.
- Я постараюсь воздержаться от этого, - женщина поморщилась. - Мои родственники вряд ли поймут меня, к тому же я люблю тебя, а не какого-то другого мужчину.
- Наверное, тебе будет трудно.
- Наверное, нам обеим будет легче, если мы поддержим друг друга. И, прошу тебя, не надо так убиваться. Согласись, лучше быть женщиной, нежели умереть от руки собственного сына. Кстати, так будет лучше и для тебя - и для него.
- Да, наверное…
- И пожалуйста, не надо пить каждый вечер.
- А как часто можно?
- Ну… Давай договоримся… Не чаще раза в неделю.
- Ладно, - Дайана со вздохом полезла в холодильник. - Пусть будет по субботам.
Она готова была признать справедливость слов Такэды, а через пару недель убедилась, что от развлечений, которые позволяет себе лишь раз в неделю, а потому выбирает и продумывает тщательнее, получает больше удовольствия. Она составила для себя список ночных клубов, которые собиралась посетить по очереди за год, и брала с собой небольшой флакончик «раздолбаевки», опытным путем определив дозу, которая проходила для нее безболезненно.
Ей не хотелось брать с собой Такэду; в эти моменты ей вообще не хотелось видеть рядом кого-либо, кто хорошо знал о том преобразовании, через которое пришлось пройти новоиспеченной Дайане. Пребывая в обществе людей, которые видели в ней лишь миловидную девушку, чуть мрачноватую, неразговорчивую, но зато такую, к которой может оказаться интересно подбить клинья, она чувствовала странное облегчение.
Что ж… Нет ничего хуже, чем цепляться за прошлое, к которому нельзя вернуться. Проще принять настоящее, каким бы оно ни было, и получать от него хоть капельку удовольствия… Собственно говоря, столько удовольствия, сколько удастся. Дэйн (а следовательно, и Дайана) обладал здоровой душой и теперь, вдруг надолго став женщиной, вовсе не стремился упиваться собственными страданиями.
Арман вскоре даже стали забавлять попытки молодых людей ухаживать за нею. Разумеется, ей и в голову не приходило подумывать о том, чтоб кого-то из них обнадежить, но зато можно было молча повеселиться, представляя, что бы сказали ухажеры, знай они, кто она на самом деле.
Может быть, поэтому она порой вела себя очень по-женски, даже кокетничала (это умение пришло к ней вместе с обликом) - лишь затем, чтоб шутка немного затянулась и поразвлекла ее подольше.
В закрытый ночной клуб, куда можно было попасть лишь по знакомству, Дайана явилась зимой, когда над городом разразился небывалый в этих широтах снегопад. Ей пришлось даже позаимствовать у Такэды шубу. Впервые за все время она сама выбрала себе платье - весьма откровенного покроя, - почему-то вызывавшее смех у супруга и матери.
- Да ладно вам, - обиделась Дайана, натягивая на себя что-то полупрозрачное, с открытыми бедрами, но зато высоким воротником, а также с мелкими и крупными серебряными заклепками. - Классное же. Как раз для такого места.
- Оно же нелепое, - хохотала Дебора, которая при всех своих недостатках имела и немалое достоинство - безошибочный вкус, почти такой же, как у среднего сына, у Руина. - Идиотское и какое-то…

Предыдущая страница 14 Следующая страница


15 Игорь Ковальчук

- Ну и что? - возмутилась дочь. - А мне нравится.
- Оно тебе не идет, - сдержанно заметила Такэда. - При твоей фигуре, твоей линии плеча больше подошло бы…
- А я хочу это!
В тот закрытый ночной клуб, который Дайана наметила себе на этот раз, попадали лишь по знакомству, потому что он был лишь отчасти легальным, и лишнее внимание правоохранительных органов заведению было ни к чему. Оно нигде не рекламировалось, и для того, чтоб попасть внутрь, надо было назвать охраннику пароль. Жалея брата, ставшего сестрой в том неприятном приключении, Мэлокайн сообщил страдалице пароли всех подпольных увеселительных заведений; он их знал, потому что в бытность свою ликвидатором считал это для себя необходимым. Вырожденцев ему приходилось ловить буквально повсюду.
В день, когда младшая дочь Мэльдора собралась повеселиться, над столицей разразилась настоящая метель - редкое явление в этих широтах. Снег прометал улицы, как хорошая метла, разгоняя с пути не только людей, но и машины (в виде исключения горожанам было разрешено пользоваться телепортацией в городе и жилых помещениях - по закону сокращать телепортацией городское пространство можно было с большим количеством ограничений), и Дайане пришлось позаимствовать у супруги шубу Она накинула ее прямо на платье, мысленно похвалив себя, что в свое время решила побаловать Такэду дорогими мехами.
В клубе никто и ничто не дало девушке понять, что она одета как-то не так: мужчины смотрели на нее с удовольствием, женщины - оценивающе, большинство же просто игнорировало, потому что занималось своими делами. Ресторанная часть, а также бар были затенены, там танцевали и пили очень много крепкого спиртного, а в развлекательной части, вокруг арены официанты в ярких плавках и галстуках-бабочках (кроме того, на них имелись туфли и залихватские фуражки) накрывали столики, расставляли стулья, обновляли скатерти. Объявление гласило, что сегодня публику ждет поединок двух демонов, а также сражение бойца-гладиатора с адским псом. Что имелось в виду под «адским псом», не пояснялось.
Дайана немного выпила в баре, потом перекусила в ресторане (предварительно зарезервировав и оплатив себе столик у самой арены), и лишь после этого достала из сумочки флакончик с «раздолбаевкой». Она уже поняла, что выпивать на пустой желудок ей вредно. Кухня здесь оказалась весьма приличная, меню изобиловало дорогими и экзотическими блюдами, в которых местный шеф-повар, похоже, знал толк, а сомелье, распоряжавшийся всем винным богатством клуба, был опытен и сообразителен.
Потом девушка перебралась за свой столик перед ареной. Прежде чем выпустить демонов, устроители развлечения сочли необходимым развлечь посетителей танцами и стриптизом. Девицы, извивавшиеся под музыку, оказались довольно красивы и молоды, издалека не было видно, насколько они размалеваны, и дочь Мэльдора наблюдала за ними не без любопытства. А потом в кольцо арены, закрытой зачарованным стеклом, пустили первого демона - здоровенное чудовище с двумя парами рогов, хвостом, гребнем вдоль спины и огромными желтыми клыками, - к столику Дайаны подошел смущенный молодой человек.
- Простите, вы не пустите меня за свой столик? Все уже занято, и мне просто некуда…
- Да пожалуйста, - радушно пригласила уже слегка хмельная Дайана.
И лишь после того, как он уселся напротив и окинул ее восхищенным взглядом, она его узнала. Это был Илвар Варлэйр.
«Дура, он же тебя знает!» - обмерла девушка. Но в следующий момент ее охватил азарт. Интересно, узнает или нет? Илвар любезно предложил ей вина, и она благодарно наклонила голову. Потом кинула на него кокетливый взгляд. Ей захотелось повеселиться. Стоило Варлэйру отвернуться, и Дайана немедленно выдернула из флакончика пробку, опрокинула его над бокалом. Остатки «раздолбаевки» смешались с дорогим вином.
Потом она уже слабо помнила происходящее. Она что-то пила, что-то ела, потом, кажется, вынула из сумочки и второй флакончик «раздолбаевки», запасной, потом они с Илваром вместе свистели, подбадривая дерущихся демонов, потом, кажется, танцевали. Сражения гладиатора с адским псом девушка уже не запомнила. Утром, когда она еще не открыла глаз и просто лежала, пережидая слабость и легкую головную боль, в памяти всплыли какие-то обрывки: вот она пляшет и распевает во все горло, помахивая коротеньким подолом, а собравшиеся вокруг мужчины радостно аплодируют… Вот она едет в чужой машине и, кажется, таскает сидящего рядом Варлэйра за потрепанный галстук…
Дайана приоткрыла глаз и попыталась оглядеться. Комната, в которой стояла большая кровать, ставшая ее пристанищем на прошедшую ночь, была ей незнакома… То есть не то чтобы совсем не знакома… Кажется, она ее когда-то видела.
Девушка повернула голову в другую сторону и увидела Илвара в одном полотенце на бедрах - он стоял у столика и пил из высокого бокала апельсиновый сок. Потом оторвался от бокала, повернул голову и улыбнулся девушке.
- Доброе утро. Хочешь? - он показал на высокий кувшин с соком. - Или, может быть, пива? Или вина? - он присел на край кровати.
Только теперь Дайана поняла, что прикрыта она только простыней, а больше на ней нет ни единой нитки. «Не может быть, - обмирая, подумала она. - Не может этого быть. Я что же… Как же это так?»
Должно быть, Илвар заметил выражение ее лица, потому что сам стал очень серьезен и со смесью смущения и участливости спросил:
- Тебе было больно, да? Прости, пожалуйста. Зря ты не сказала мне, что у тебя это в первый раз. Я был бы осторожнее. Или даже, может быть, отложили бы на потом, чтоб на трезвую голову… Ты, наверное, хочешь принять ванну?
«Не может быть, - мысленно повторила Дайана и почувствовала, что у нее краснеют даже ягодицы. Она привстала, заворачиваясь в простыню, и торопливо нырнула в ванную. Потом, вспомнив, вынырнула оттуда и принялась собирать с пола разбросанные детали своей одежды. - Какой кошмар…»

Глава 8

Руину не понравилось местное пиво - горькое, грубое, никакой эстетики потребления. Да и какая может быть эстетика, когда в грязной харчевне мужики с тупыми рожами примитивно наливаются чем попало, потом орут песни и чешут кулаки друг о друга, при этом считая, что других вариантов отдыха в мире не существует вообще. На их фоне правитель Провала, одетый в такое же отрепье, как и все остальные, очень сильно выделялся, даже когда прилагал все силы, чтоб стереть с лица брезгливое выражение.
Он бы и не сидел здесь, тем более один (телохранитель, если бы узнал, просто взвыл бы, но узнать об этом безобразии не мог, поскольку, раз кроме него в Провал за новостями и по делам отправить было некого, его и отправили), если б встреча была назначена где-нибудь еще. Но встречаться где-нибудь «в чистом поле» он не хотел, потому что два хороших мага чародеям из числа Серых будут чувствоваться за версту, а здесь, где кишмя кишат обычные люди, мощную ауру колдуна глушат бледненькие ауры выпивох.
Пришлось заказать пива и немного еды, иначе хозяин харчевни без церемоний выставил бы посетителя за дверь. Руин когда-то подумывал заказывать что-нибудь более приличное, но, заглянув сюда впервые, убедился, что здесь подают только пиво и то, что непритязательно именовалось «едой». Однажды заказав и поковырявшись в миске ложкой минут пять, правитель Провала так и не смог понять, что же это такое, поэтому есть не стал.
Он лениво возил кружкой по столу и старался ни на кого не смотреть. Местные слишком уж часто, подобно животным, воспринимали прямой взгляд как вызов на драку. Руину было противно. В этих почерневших от времени и копоти деревянных стенах страдали все его пять основных чувств, но приходилось терпеть.
В общем шуме почти ничего не было слышно, но когда дверь скрипнула, открываясь, Арман услышал, посмотрел в ту сторону. В харчевню вошел человек в длинном плаще и надвинутом на лоб капюшоне. Затворив дверь, капюшон он сдвинул, но света в зальце было маловато, и лица не разглядеть. Впрочем, это и лучшему.
Он, словно чувствовал присутствие Руина, подошел и без приглашения сел за тот же столик. Положил на деревянную столешницу свои тонкие, белые, не знавшие тяжелой работы руки.
- Ну, как? - неторопливо спросил Руин.
- Есть кое-что, - хрипловато ответил собеседник. Помедлив, расстегнул фибулу плаща и снял его, тяжелый, жесткий.
- Иначе бы ты и не пришел, так я понимаю, - Арман задумчиво изучал лицо своего двойника.
Теперь, по прошествии какого-то времени уже нельзя было сказать, что это существо - точнейшая копия провальского правителя. Неуловимым и непонятным образом время внесло в его черты множество едва заметных, но несомненных знаков, по которым теперь можно было отличить одного мужчину от другого. Конечно, на первый взгляд Руин и его двойник были похожи, как два оттиска одной и той же печати, но, как у каждого оттиска, у них имелась и своя индивидуальность.
Своего двойника Арман без труда узнал бы по хрипловатому голосу, по кривоватой улыбке (откуда только взялась, правитель Провала мог об заклад побиться, что вряд ли когда-нибудь изображал подобную), по кристальному, как воды горного ручья, взгляду, пронзительному и безжалостному. Взглянув в его глаза, маг вдруг осознал, в какое состояние безнадежности должен был он приводить свою жену, пока и сам смотрел на нее точно таким же взглядом.
Мысленно Руин уже назвал своего двойника Т а йроном (нельзя же, в конце концов, и дальше именовать его «мое отражение»), а теперь понял, насколько он был прав, мысленно отъединив его от себя. Тот, обретя свободу действия, стал меняться, и теперь с ним действительно можно было общаться, как с обычным человеком. Действительно, мужик как мужик, только родился странным способом, и от рождения обладает огромным объемом знаний по магии.
Тайрон откашлялся и сделал знак хозяину харчевни. У него это почему-то получилось очень естественно, и если на провальского властителя ободранный корчмарь смотрел с раздражением и подозрением, то перед его соседом согнулся в три погибели.
- Вина и фруктов.
- Так, великодушный господин, нету вина у меня, нету… Только пиво…
По столешнице прокатилась стертая серебряная монетка. Под взглядом Тайрона хозяин заведения съежился и затрясся.
- Мне плевать, - презрительно выплюнул двойник Руина. - Вырой из-под земли. И побыстрее. Не собираюсь глотать дерьмо, которое ты продаешь здесь под видом пива, - и отвернулся.
Корчмаря сдуло, будто ветром.
- Ты думаешь, он действительно принесет вина? - невольно улыбнулся Арман.
- Конечно. Ты не представляешь, сколько золота у него припрятано в подполе и какие яства он хранит на случай приезда важных персон.
- А здесь бывают важные персоны?
- Бывают. И чаще, чем можно подумать. Например, серые.
Руин слегка напрягся.
- Сейчас они здесь есть?
- Сейчас? - Тайрон обвел залу пронзительным взглядом. Ему это почему-то простили даже самые пьяные из гуляк. - Нет. Не волнуйся.
- Ладно. Рассказывай.
- У меня две неприятных новости.
- Приятные есть?
- Есть.
- Ладно Начинаем с неприятных. Слушаю.
- Я засветился. Они меня видели.
Арман поднял бровь.
- Не в первый раз. В Байеле тебя тоже видели… Ты полез в их цитадель, как я понимаю.
- Конечно, полез. Надо было удостовериться, надо было все разузнать.
- Значит, я был прав, и в этом замке обосновалась штаб-квартира Серых? Подземный переход в порядке?
- Переход в хорошем состоянии. Но никакой штаб-квартиры Серых в том замке, который ты велел мне осмотреть, нет. То есть серые там, конечно, обитают - они контролируют магический источник и мощную с магической точки зрения территорию. В замке находится сотня адептов Ордена и еще около сотни местных жителей - обслуга.
- Вот как? - заинтересовался Руин. - И ты знаешь, где именно обосновались главы Ордена?
- Знаю. Я нашел их. И даже полез туда. И засветился - о чем, собственно, и говорю.
- Тебя видели?
- Да. И определили, как тебя. Сам понимаешь, хоть визуально, хоть магически мы с тобой почти идентичны.
Правитель Провала отмахнулся.
- Если ты смог от них ускользнуть, то все остальное неважно. Я немедленно отправлю туда армию, и то, что тебя там видели, будет уже не столь важно.
- Да как сказать, - Тайрон странно посмотрел на Армана.
- Разберемся. Какова вторая неприятная новость?
- То, что в своем собственном государстве ты числишься мертвым.
У Руина округлились глаза. Несколько мгновений он молча изучал своего собеседника.
Рядом со столиком вырос, как из-под земли, запыхавшийся корчмарь. На его огромных, как у лесоруба, жестких ладонях устойчиво располагался огромный поднос, уставленный самыми изысканными (по крайней мере, с его точки зрения) яствами. Здесь были и фрукты, и довольно тонко напластованная говяжья ветчина, копченая рыба, горсточка сахарного гороха, вазочка с ягодами малины и крыжовника, овечий сыр, зеленая фасоль и три сосиски местного изготовления. И запыленная бутылка вина.
Тайрон жестом велел поставить все это на стол, небрежно ударил хозяина харчевни по рукам, когда тот попытался открыть бутылку, и занялся этим сам.
- Ты не знаешь об этом? - спросил он, разливая вино по аляповатым кубкам. Корчмаря уже будто ветром сдуло, и общий шум, как прежде, заглушал любые разговоры. - Ну, разумеется.
- Постой, что значит числюсь мертвым?
- То и значит. Неделю назад была церемония похорон. А уже на следующий день твой сын укрылся в крепости Саувир. Да, кстати, сегодня он женится.
- Так скоро?
- Правителю Переправы этот брак тоже позарез был нужен. У него есть свободные войска, и именно сейчас, но ему нужны кое-какие ресурсы и магические камни, которые твой сын и согласился передать ему в довольно большом количестве и очень скоро. Как я понял, где-то в Саувире есть изрядные запасы всех этих ценностей.
- Есть, все верно. Приданое невесты - армия, которая будет отстаивать права твоего сына на трон и помогать ему наводить порядок. Не так уж мало.
- Про сына я все понял - объясни мне, как это меня объявили мертвым. Не хочешь ли ты сказать, что мой сын…
- Нет, конечно. Не хочу. Ты бы не поверил - и правильно бы сделал. Для твоего сына это известие было шоком.
- Подожди, так почему же провальцы решили, что я умер?
- Потому что тебя убили. Твое бездыханное тело нашли во дворце, и даже поймали одного из тех, кто тебя убил. Правда, допросить не удалось, поскольку тот придворный, который первым схватил убийцу, его тут же и уничтожил. Как он заявил - по инерции, с испугу.
Руин ответил Тайрону продолжительным взглядом.
- И кого же убили на самом деле, если это правда?
- Знаешь, это тебя надо спросить, кого убили, если в убитом тебя опознали жена и сын.
Арман задумался. Он рассеянно выбирал себе крупинку круто посоленного овечьего сыра, а, выбрав и попробовав, обнаружил, что к вину тот совершенно не подходит. Здесь нужно было пиво, но пить то, что подавали здесь, не хотелось совершенно.
- Наверное, ты ждешь, что я буду благодарен тебе за то, что создал меня, - медленно проговорил Тайрон.
- Да я как-то не жду благодарности.
- Однако я, пожалуй, благодарен. Меня только одно интересует - ты больше никого не создавал? Припомни?
- В смысле?
- Ну, я - единственная твоя копия?
- А ты действительно считаешь себя копией… Знаешь, ты прав. Была еще одна. Но она получилась неудачной, и я, - Руин начал говорить медленнее, - я оставил ее в замке.
- Кажется, ты и сам нашел ответ на свой вопрос. Если копия хотя бы наполовину так качественно выполнена, как был сделан я, то и результат вполне мог обмануть твоих родных.
- Значит, они просто-напросто убили мою копию. Несчастную копию, которая даже не способна была самостоятельно передвигаться.
- А в остальном?
- В остальном обладала всеми моими чертами.
- Значит, даже при дезинтеграции этого тела анализ - как генетический, так и магический - должен был показать, что убит именно ты. Верно?
- Видимо да. Я не исследовал проблему в этом ключе, не знаю, какие нюансы могут выявиться на анализе.
- Ты кому-нибудь рассказывал о созданных тобой копиях?
- Э-э… Дай сообразить… Кажется, нет.
- Так чему ты удивлен?
- Уже ничему.
Они долго молчали, расправляясь с едой и содержимым бутылки. Арман внезапно обнаружил, что успел изрядно проголодаться, да и вино было хоть и не самого лучшего качества, но вполне годное для употребления внутрь. Приятно было видеть, с каким аппетитом ест Тайрон. Прошло всего полторы недели с тех пор, как Руин видел его последний раз. но за это время манеры этого странного человека изменились самым кардинальным образом.
Прежде он вел себя столь же аристократично и порой даже чопорно - в точности как правитель Провала, привыкший к церемониям. Аристократизму в кем не убавилось, но вот чопорность и строгая церемонность куда-то исчезли. Теперь он скорее напоминал эдакого средневекового лорда, поневоле предпочитающего простоту, но в каждом жесте которого все-таки чувствуется благородное происхождение - даже если он пьянствует в таверне или хлопает по плечу пропахшего хлевом крестьянина.
«Ну и хорошо», - решил Руин. Он как-то не задумывался о том, что сделает с двойником, когда тот исполнит свою функцию. А теперь становилось очевидно, что просто уничтожить его, как ненужную вещь, нельзя - перед ним находился вполне полноценный человек, со своим характером и привычками. «Наверное, его придется вписать в древо нашей Семьи, - подумал он. - Я создал его на базе собственной личности, а значит, он должен обладать всеми генетическими признаками нашего рода. И серой магией, кстати».
- Завершая нашу беседу о твоей скоропостижной смерти, - проговорил Тайрон, аккуратно вытирая пальцы о собственный пояс, который, впрочем, от этого мало пострадал. - Как понимаешь, войска были отозваны твоим сыном, которому они сейчас нужны больше всего на свете. На данный момент войск у тебя нет. И не будет, пока ты не объявишь, что жив и невредим.
- Сын вряд ли откажет мне в помощи.
- Сейчас он не в состоянии тебе помочь. Кто бы ему помог…
- Ничего. Раз так, будем действовать сами.
- Ты и я?
- Да, конечно. Кто же еще остается? А важные новости из Провала мне в случае чего передаст Ратрален. Так мы условились. Я должен быть в курсе всего. Это вполне осуществимо.
- И если удастся одержать победу, я буду свободен?
- Ты и сейчас свободен, - ответил слегка удивленный Руин.
- В определенных рамках, согласись.
- Я не держу тебя под подчинением. И никогда не держал.
- Да, пожалуй, - помедлив, согласился Тайрон. - Но ты же планировал что-то делать со мной дальше.
- Подумывал. И вижу единственный вариант - ты будешь записан в нашу семью.
- В самом деле? Результат твоего эксперимента станет центритским гражданином?
- Брось, не надо так. Ты уже не результат эксперимента, а полноценный человек. И. кстати, со всеми нашими клановыми особенностями. Потому тебе прямая дорога в семейство Арман, как бы ты к этому ни относился.
- И кем я там буду?
- Видимо, моим сыном.
Тайрон криво усмехнулся.
- Папаня, значит.
- Значит, папаня. Не возражаешь?
- Пожалуй, нет. Семья - это замечательно. Интересно только, как к этому отнесется твоя супруга.
- Надеюсь, с пониманием… Итак, каковы планы на ближайшие несколько дней?
- Эй ты, глиста длинная, чего на меня пялишься? - проревел из дальнего угла зальцы в дымину пьяный мужик, судя по узловатым рукам и широченным плечам - лесоруб. Он мутно смотрел на Руина, который и не думал смотреть в его сторону. Наоборот, на лесоруба лениво поглядывал Тайрон, но Таирова драчун почему-то не удостоил вниманием. Или не решился. - Тебе, тебе, черноволосый, в белой рубашке. - правитель Провала носил именно белую рубашку, у его двойника была зеленая. - По роже захотел?
- Остынь, - посоветовал Арман. Раздражение все-таки прорвалось.
Мужик заревел и полез в сторону Руина, разгребая попадающихся по дороге людей и мебель.
- Я тебя, суку, научу, как с людьми разговаривать. Чего приперся сюда? Плати и выметайся, а то кости на гуляш пойдут!
Тайрон приподнял бровь.
- А я-то еще думал, чем же здесь на самом деле кормят, - и вопросительно взглянул на «отца». - Немного магии?
- Не стоит. Попробуем обойтись.

Предыдущая страница 15 Следующая страница


Дорога к вечности 16

Лесоруб навалился на Армана, но тот, переступив, увернулся и крепкой затрещиной отшвырнул противника прочь. Местный житель был явным смертным, а такому с бессмертным не совладать, даже при том, что он был раза в три крупнее Руина. Щуплый центрит казался мальчишкой на фоне этого здоровяка, и когда здоровяк с ревом отлетел к стене и громко обрушился на пол, посетители харчевни сперва замерли в изумлении.
А потом полезли драться.
Отвесив еще пару хороших оплеух и расшибив ладонь о чей-то крепкий череп, правитель Провала почел за лучшее схватить лавку и действовать ею, как оружием. Лавка была довольно длинная, сбитая из массивного дерева, тяжелая, будто налитая металлом. Не каждый смертный богатырь смог бы орудовать ею, но щуплому центриту это оказалось по плечу. Взмахом лавки Руин кого-то отшвырнул, а кого-то и сшиб с ног, и отскочил к стене.
- Помочь? - крикнул Тайрон. Судя по всему, он искренне веселился.
- Нет уж, - пропыхтел Арман, швыряя свое «оружие» в голову очередного лесоруба. Тот, изрядно набравшийся, под тяжестью лавки повалился на пол и стал дрыгать ногами, будто перевернутый на спину жук, безрезультатно пытаясь выбраться из-под нее.
Трое оборванных выпивох, тоже крепких и, видимо, не новичков в драке, подхватили такую же лавку. Провальский властитель, углядев их краем глаза, нырнул вниз, ухватился за крестовину стола и опрокинул его так, чтоб приложить троице столешницей. Особо шустрому и, видимо, не самому пьяному он еще приложил ногой. В чаду и дыму из плохо сложенного камина было плохо видно, но в какой-то момент Руин инстинктивно пригнулся, и над его головой просвистел тяжелый кувшин, разбрызгивая пиво.
«Надо быть осторожнее», - подумал он. Глупо попасть под случайную стрелу или ловко брошенную вилку. Арман быстро окружил себя простенькой защитой, которая должна была сохранить ему жизнь в случае какого-нибудь недоразумения.
Но тут внезапно сбоку вспыхнул и тут же погас магический огонек. Маг даже не успел удивиться, откуда у оборванца с блеклой, бесцветной физиономией взялся распознающий артефакт, как его оглушил возмущенный вопль:
- Ах. так ты еще и чародей?! Чародей сраный!
Оборванец ринулся на Руина, и тот краем глаза уловил слабый серебристый блеск в ладони нападающего. Сложное заклинание, заготовленное заранее, вырвалось из его ладони прежде, чем он осознал опасность. Напичканный магией нож столкнулся с мощной магической структурой. Колдовство артефакта начало разъедать преграду, стремясь добраться до человеческой сущности мага, но чары мгновенно запеленали оружие и создали вокруг него энергетический вакуум.
Оборванец попытался ударить, потом еще раз. потом еще. На его маловыразительном лице появилось выражение крайнего недоумения - должно быть, он прежде никогда не сталкивался с ситуацией, когда его чудесное оружие давало сбой. Не дожидаясь, пока он додумает, Руин врезал оборванцу по челюсти, наклонился, подобрал нож. Повертел его в пальцах и брезгливо отшвырнул.
- Надо же, какая пакость…
Он лишь теперь заметил, что Тайрон ввязался в драку, и лишь благодаря ему драчуны еще не смяли Армана тяжестью своих тел… Повергнуть пару десятков незадачливых врагов можно, но как потом выкарабкаться из-под них, навалившихся кучей? Прежде двойник провальского властителя, а теперь его нареченный сын сноровисто и спокойно раскидывал смертных по стенам.
Как бы завсегдатаи харчевни ни напились, до них в конце концов дошло, что веселье не удалось. Двое чужаков проявите немалые способности в драке, они не пожелали дать избить себя до полусмерти, что досадно и опасно. Опрокидывая по дороге те предметы мебели, которые еще не успели раскидать, оставшиеся на ногах выпивохи бросились к двери. Там ненадолго образовался затор, потому что выбраться из харчевни хотело сразу четыре крепких мужика, но, в конце концов, пробка рассосалась, и в зальце остались только оглушенные и двое победителей.
- Немного магии - и все закончилось бы скорее, - спокойно произнес Тайрон.
- Ни к чему размахивать своими способностями, особенно если мы так недалеко от логова Серых, - Руин нагнулся и вытащил из-под лесоруба свой плащ. - Ну вот… Не мог проблеваться куда-нибудь в сторонку… - Он отшвырнул испорченную одежду. В конце концов, подходящий плащ можно было купить в любом городке, на любой ярмарке.
- Думаю, мы заночуем где-нибудь в другом месте.
- Да уж, - Арман запустил пальцы в пояс и швырнул хозяину харчевни золотую монеты. Тот, уже собиравшийся наброситься на двоих посетителей с кулаками и ругательствами, немедленно закрыл рог и подобострастно изогнулся. - На твоем месте я нанял бы вышибалу. Идем, Тайрон.
Они сами оседлали коней и направились на юг, к большому городу, где было еще проще затеряться, чем в этих краях, где каждый знал каждого, и чужаки сразу обращали на себя внимание. Управляя конем одной рукой, Руин думал о жене. Наверное, нелегко ей приходится теперь, когда она считает своего мужа умершим. Быть может, стоит наведаться в Провал, показаться ей? Вряд ли Серые оставят в покое его семью, они должны понимать, что его сын и наследник тоже обладает магией, которая им так не нравится.
И не он один. Провальский властитель вдруг вспомнил своих старших детей, близнецов, и закусил губу. Об их существовании могут узнать в Ордене. Эвердейл, несомненно, заинтересует Серых больше, чем его сестра, ведь он слывет искусным магом, не хуже, чем отец в его годы (Арман навел справки о нем). Значит, в опасности и дети, и, наверное, сестра, и брат Дэйн.
Надо вернуться. И в то же время - Тайрон уже разворошил осиное гнездо. Он показался в цитадели Ордена тем, кто уверен в смерти Руина. Что они могли подумать? Что он призрак? Или что снова умудрился вернуться к жизни? Как бы то ни было, он вряд ли сможет оказать своим родным серьезную помощь, а вот стать для них опасным - может. Так что лучше держаться подальше от Провала и попробовать пошуровать в Ордене. Засунуть в осиное гнездо палку - пусть помельтешат.
- У тебя есть план, что можно сделать? - отрывисто спросил он Тайрона.
- Ты имеешь в виду диверсии на коммуникациях противника?
- Для партизанской войны нас маловато. Мы с тобой, конечно, прекрасные маги, но многое ли мы можем?
Тот криво усмехнулся.
- Два таких мага, как мы с тобой, папа - это страшная сила. Странно мне слышать такие слова от человека, который обладает недюжинными навыками магии, в существование которой мало кто верит.
- Представители Ордена верят.
- Но много ли в Ордене таких сильных чародеев, как ты? Много ли таких, как я, ведь я владею всей той силой, что и ты! Один человек способен повернуть историю, а мы вдвоем сможем свернуть ее в бараний рог.
- Ты самонадеян, - невольно улыбнулся Руин.
- А ты себя недооцениваешь. Нельзя недооценивать ни противника, ни себя. Нам с тобой не нужна армия, чтоб посадить Орден на ежа. Давай займемся этим, и предоставь сыну самому решать свои проблемы. Он уже достаточно взрослый, чтоб стать властителем хотя бы на время, пусть докажет, что уже успел стать мужчиной.
- Если он сможет доказать, что годится в правители, я с радостью передам ему трон. С меня хватит.
- Тем более, - сухо ответил Тайрон. - Ты знаешь и сам: то, что получено без труда, малого стоит. Пусть попотеет за свое наследство.
- Честно говоря, я больше беспокоюсь за свою жену.
- Ты же владеешь серой магией. Знаешь, почему ее так упорно отрицают? Серый маг способен проникнуть в сознание стороннего чародея, белого или черного, как бы тот ни защищался. Люди всегда отрицают то, что пугает их до икоты. Ты же сможешь послать своей супруге успокаивающую мысль или сон, если захочешь.
- Да, ты прав. - Руин помолчал. - Ладно. Тогда возьмемся за дело. Далеко ли до цитадели Ордена?
- Не слишком далеко. Придется перебраться в соседний мир. Правда, этот мир связан с соседним очень тесно, здесь существует множество естественных переходов…
- Нам они не нужны. Я сумею поставить врата. Тем более, раз существуют естественные проходы, значит, миры очень тесно связаны.
- Еще бы. Собираешься полезть в цитадель?
- Пожалуй. Но сперва осмотримся. Полезно знать о противнике все - где они берут провизию, ткани, металл, магические принадлежности, мебель, рабов, цветы… Все. С кем и чем торгуют. Берут ли в воины местных жителей. Как часто сообщаются с другими мирами, где расставлены их гарнизоны. Словом, все.
- Я могу предоставить лишь часть информации.
- Не волнуйся, часть у меня уже есть. Мои люди работали не покладая рук. - Руин задумался, а потом вдруг светло рассмеялся - так, как смеялся много лет назад, лишь в первые годы жизни в Асгердане. - Посадить Орден на ежа, говоришь? Ты уже составил соответствующее заклинание?
Руин устроился на ночлег прямо в лесу - для удобства наломал еловых веток, накрыл их плащом и устроился поверх. Он прижимался спиной к огромным корням дерева, а лицом повернулся к костерку, разведенному в паре шагов от ствола, на расчищенной от мелких веточек и сухой хвои земле. Он предложил Тайрону лечь рядышком, для тепла, но тот отказался даже от ночлега.
- Мне не хочется спать, - сказал он. - Я, пожалуй, прогуляюсь до ближайшего селения. Оно располагается всего в миле от крепости Серых. Дойду как раз к утру и там все узнаю, пока маги в крепости дрыхнут без задних ног. Заодно и закуплюсь провизией.
- Заблудишься в темноте.
- Только не я. Во-первых, есть такое заклинание - «ночное видение». Сам знаешь, вариант этого заклинания в серой магии не фиксируется. А еще есть заклинание ориентирования - с ним то же самое. Не волнуйся. Я вернусь к полудню.
- Ладно, - Руин пожал плечами и улегся на свой плащ. - Тебе виднее. Удачи.
Тайрон растворился в темноте, и, лежа на лапнике, Арман задумчиво смотрел в огонь. Он ждал, когда прогорит сушняк, и пламя рассыплется углями - тогда уже безопасно будет задремать, время от времени просыпаясь, чтоб убедиться - огонь не разошелся, нигде ничего не горит.
А в следующий момент ноздри ему опалил аромат магии, причем не какой-нибудь - белой.
Он подскочил, ударился локтем о корень дерева. Руин прекрасно помнил, что находится в самом сердце Черной стороны, и белая магия здесь естественным образом не попадается. Ощущение близости магии было острым. Оно быстро прошло, и лес стал прежним - ровная, умиротворяющая энергетика, ни единой посторонней вспышки, - но Арман, конечно, успокаиваться не собирался. Он сосредоточился и принялся строить сложнейшее заклинание следящей системы. Последней разработкой правителя Провала, над которой он размышлял все свободное время, было объединение элементов серой магии с белой или, как вариант, с черной. Такие комбинации, по замыслу Руина, должны были стать неотслеживаемыми и, само собой, очень стойкими.
Потом слева повеяло чем-то. Ветерок был слабый, но его оказалось достаточно, чтоб Руин сумел определить направление. Он приподнялся на локте и. прекратив строить структуру, от которой уже не было нужды, и решительно швырнул в темноту мощное парализующее заклинание с самонаведением. Чары рванулись с ладони с такой силой, что маг ощутил отдачу в плече. Да и энергии он вложил немало - заклинание, которое само охотится за своей жертвой, требует больших затрат.
В лесу что-то сильно захрустело, потом послышался глухой стук падающего тела, и Руин уже приподнялся, чтоб отправиться искать человека, спеленатого заклятием, но шум не стих, а еще через миг в лицо Армада рванулась опасность, остро пахнущая магией. Он едва успел развеять атакующие чары. И лишь через мгновение понял, что это его собственное заклинание.
- Ну ты даешь, брательник, - прозвучал из темноты знакомый голос. - Надеюсь, в этом заклинании не было ничего опасного для здоровья? А то я пожалуюсь отцу.
- Мэл? - правитель Провала оперся о выступающий корень и вскочил на ноги. - Ты?
- А кому еще, интересно, может понадобиться такой нервный маг, как ты?
- Ну, мало ли кому.
- Ты уже в курсе того, что успел снова умереть? Хорошо, что отец и мать еще об этом не слышали.
- Да, в курсе. Тайрон меня уже порадовал.
- Это еще кто такой?
- Ну… Долго объяснять.
Мэлокайн выбрался из зарослей папоротника и только тогда аккуратно вложил в ножны свои ножи. Он был немного измазан землей и зеленью, в волосах запуталось не меньше доброй пригоршни сухих сосновых иголок, но выглядел он довольным и веселым. Остановившись у костерка, сбросил с плеча сумку, накидал на угли сложенного в сторонке сушняка и раздул огонь.
- Сейчас приволоку стволик - тут поблизости лежит. Нормального бы огня… Есть хочу.
- У меня кое-что осталось. А утром Тайрон еще принесет.
- Давай. Только мне горячего хочется, - Мэл вынул из сумки котелок, такой маленький, что туда вряд ли влезло бы больше двух кружек воды, и фляжку. Вылил ее содержимое в котелок. - Сейчас… Уже почти неделю всухомятку питаюсь. Надоело.
- Как дела? - Руин уселся на лапнике поудобнее. Сна как не бывало.
- Нормально, - старший брат сосредоточенно пристраивал малютку-котелок прямо на дровах, которые уже занялись. - Я тебе сейчас передам карту. Вернее, список всех баз Серого Ордена, от мелких до крупных. И их планы. Тебе это еще нужно?
- Конечно. Откуда они у тебя?
- Потом расскажу… У тебя случайно нет луковицы? В похлебку хорошо бы добавить.
- Есть, конечно. Вот, бери. Есть свежие лепешки.
- Еще и свежие? Хорошо живете.
- Но почему ты не заглянул в трактир, если так хотел поесть горячего? - удивился провальский властитель. - Или у тебя не было денег?
- И денег нет, и. честно говоря, не решился. Видишь ли… Тут нашлись люди, которые опознали во мне ликвидатора, - Мэл криво усмехнулся. - Какая ирония судьбы. Сколько сотен раз я появлялся на Черной стороне, но никогда на меня не устраивали столь полномасштабную охоту. Это случилось именно теперь, когда меня сменила Эмита. - И он приуныл.
- Как она? - мягко спросил Руин.
- Вроде бы нормально. Она никогда мне не рассказывает, что у нее было и как. Впрочем, я не удивлен. Я вел себя точно так же.
- Ты давно ее видел в последний раз?
- Недавно. Я отлучался на Белую сторону, надеялся, что преследователи собьются со следа.
- И как - сбились?
- Не-а. Можно подумать, они опутали следящими чарами все те три мира, где я старался держаться.
- А зачем?
- Я ждал ту информацию, которой теперь готов тебя обрадовать. Сложно ж мне было найти тебя. Даже с помощью артефакта, который ты мне дал. Того, который ты настроил по своей крови.
- Так вот что я почувствовал. Ты телепортировался по артефакту. Ты меня испугал.
- Я так и понял, - фыркнул Мэлокайн, помешивая ложкой в своем миниатюрном котелке. - То-то заклинаниями раскидался. Нервный стал.
- Как ты его отправил назад? Обратно в меня?
- Это тебя надо спросить ты же зачаровывал мои ножи.
- Ах да… Молодец, правильно действовал, - Руин потянул носом и охотно сунул ложку в котелок. - Спасибо… Ну, давай карту.
Мэлокайн вытащил из сумки и протянул ему несколько кусков тонко выделанного пергамента. На одном были перечислены области, занятые адептами Серого Ордена, на других оказались схемы замков или пещер, в которых они обосновались. Провальский властитель в замешательстве просмотрел все.
- Так много? Они умудрились свить так много своих гнезд?
- Представь себе.
Арман в замешательстве посмотрел на своего старшего брата.
- Если мы втроем возьмемся разбираться с каждым, то это растянется лет на пятьдесят. Сам понимаешь, сейчас я могу положиться только на тебя и на Тайрона.
Тот лишь пожал плечами.
- Надо искать другой путь. Из любой безвыходной ситуации можно найти выход. Если как следует поискать.
Руин спрятал лицо в ладонях. Правда, в этой позе безнадежности он просидел лишь несколько секунд - мысли завертелись, подсказывая варианты возможною плана, один безумнее другого. Но раз появились первые идеи, пусть и неосуществимые, значит, рано или поздно появится осуществимый. Под плотно сомкнутыми веками б непроницаемой тьме плавали оранжевые круги. Мысль о возможности нападения на крепость Серого Ордена сменялась внезапно вспыхнувшей идеей насчет того, как применить новую схему заклинания и чем ее подкрепить.
«У тебя в руках сила опыта и знаний, - подумал он. - Ты во многом превосходишь чародеев Ордена. Используй это. Ты должен придумать что-нибудь особенное, такое, что сделает все преимущества серых их слабостью».
От мыслей начало болеть в висках, и Арман усилием воли отогнал от себя назойливые размышления.
- Расскажи мне, как они там все, - тяжело проговорил он. - Как Моргана, как Дэйн, как папа?
- Моргана? Хорошо. Только постоянно волнуется за Амаранту. Я и сам иногда… Знаешь, я скрываю от жены, что у Амаранты уже больше десятка прыжков с парашютом, что она гоняет на мотофлайере без магической защитной системы и автопилота.
- Мара прыгает с парашютом? А зачем? Ведь есть левитационные заклинания.
- Парашюты применяются войсками спецназначения в боевых ситуациях, когда на местность опускают антимагическую блокаду. Дочка мечтает служить в спецвойсках. Представь себе.
- Ну, она еще мала. Может, все изменится, - растерянно проговорил Руин.
- А что касается Дэйна, то Дэйна больше нет. Вместо него есть Дайана.
- Это как?
- А вот так. Брательник наш влез в Звездную аномалию и стал бабой. Представляешь?
Руин немного помолчал и спросил деловито:
- Что это его туда понесло?
- Хотел избавиться от проклятия.
- И как?
- Вроде что-то там получилось.
- Да? Любопытный способ. - Он помолчал. - У него вроде уже двое детей, да? А как его супруга? Все хорошо?
- Ну да. Кстати, мать снова беременна, вроде девочку ждет, - и задумчиво поковырял носком ноги землю.
- А Эмита, значит, за вырожденцами носится?
- Не только. - Мэл долго молчал, потом нехотя спросил: - Ты слышал о Виргине Айнар?
- Виргина Айнар? - Руин отрицательно покачал головой. - Это, как я понимаю, родственница моей супруги. Она из семейства… прошу прощения, из клана Айнар. Но с ней я не знаком. А что такое?
- О, она… Это - великий человек. Она - проповедница.
- С каких это пор ты ударился в религию? Ты - и, как я понимаю, твоя дочь.
Старший брат немного выпрямился, лицо стало строгим.
- Это - не религия. Это - путь к истине. И теперь, когда у меня не осталось никаких обязанностей перед обществом - ну, теперь, когда я больше не ликвидатор, - я рад буду посвятить свою жизнь этому пути. Неважно, следовать ли ему, либо даже кого-то учить…
Арман в немом изумлении посмотрел на брата У него в голове мелькнула мысль: «Ну конечно, он лишился дела, которым привык жить, и теперь мается дурью. Что ж, религия - не самое худшее увлечение, хотя ему, наверное, стоило бы заняться собственным образованием».
Наверное, во взгляде Руина мелькнуло что-то напоминающее насмешку, потому что Мал поджал губы. У него на лице было написано: «Ты ничего не знаешь об этом, так и нечего корчить из себя знатока».
- Чему же она учит?
- Ну, - бывший ликвидатор пожал плечами. - Она говорит о том, что душа человеческая смертна, как и человеческое тело, потому, чтоб дать ей бессмертие, надо приложить немало усилий, и это даже смертному по плечу…
- Что за чушь?! Известно, что душа бессмертна!
Мэлокайн посмотрел на властителя Провала с холодком.
- Ты говоришь о том, чего не знаешь. Я слишком долго был ликвидатором, чтоб сейчас сомневаться. Уж я-то знаю, что человеческая душа подвержена всем тем изменениям, что и тело, только у этих изменений иная причина. Душа точно так же старится и умирает, как тело смертного, именно тогда бессмертный становится вырожденцем. Кстати, я видал вырожденцев и среди долгоживущих, и даже среди смертных. Порой хватает жалких двадцати лет, чтоб душа истаяла, как свеча, и человеку остались только гнилые обрывки. Я знаю об этом больше, чем кто-либо. Мне оставалось только поражаться, откуда это может знать Виргина. Пока я не понял, что она - особенная.
Руин внимательно слушал, глядя в огонь.
- Насколько я понял концепцию Виргины Айнар, бывает так, что тело смертного умирает вместе с его душой. Верно?
- Да. И, к сожалению, довольно часто. За бессмертие приходится бороться.
- А если смертный человек выращивает в себе бессмертную душу, то что происходит с ним? Разве душа дает телу бессмертие?
- Нет. Но он может переродиться в бессмертном теле.
- И будет помнить о прошлой жизни?
- Если у него достаточно сил для этого.

Предыдущая страница 16 Следующая страница


17 Игорь Ковальчук

Провальский властитель задумчиво положил в огонь еще одну крупную корягу.
- Пожалуй, в ее словах есть рациональное зерно. Это многое объясняет. Что же именно леди Айнар советует делать для того, чтоб укрепить силы своей души?
- Знаешь, я и сам еще слишком мало знаю об этом, - смущенно ответил Мэл. - Вряд ли я смогу тебе рассказать. Так что… Может, ты бы сам ее послушал?
- Если у меня будет такая возможность, я с удовольствием послушаю. А еще с большим удовольствием побеседую с нею.
- Да, конечно. Только это будет непросто. Очень много тех, кто не отказался бы побеседовать с нею. Кстати, помнишь Оттара Ран? Оттара Акулу?
- К счастью, с этим мерзавцем я не был знаком. Это ведь он, если не ошибаюсь, чуть не заполучил Моргану себе в постель в рамках Генетической программы. Ему, насколько я помню, Программа была по вкусу. Вернее, не сама Программа, а возможность законным путем насиловать красивых женщин. Кажется, его генетику признали весьма сильной. Мерзкая шутка прежних Блюстителей Закона.
- Именно. Он славился своими выходками, я сам не раз и не два проверял его на вырождение - и очень удивлялся, что никаких признаков такового не замечал. Его поведение настораживало даже патриарха. Оттар постоянно балансировал на грани изгнания из клана. Не так давно он побеседовал с Виргиной, и, знаешь, он совершенно изменился. Абсолютно. Теперь он больше не позволяет себе ничего лишнего, занимается миссионерской деятельностью в дальних областях системы Асгердана. Он постоянно на виду, проповедует и уделяет кучу времени благотворительности, и за ним последние полтора года не замечено вообще никаких проступков. Стало бы известно, если б он хотя бы в бордель заглянул или напился вполовину так, как раньше.
- Что ж. Если леди Айнар способна настолько глубоко изменять сознание негодяев и подонков, делать из них приемлемых членов общества, то честь ей и хвала.
- Дело ведь не только в этом. Вернее, не столько. Она дарит Асгердану надежду без всяких Программ генетического преобразования избавиться от такого явления, как вырожденцы. Разумеется, в случае, если каждый последует ее советам.
- Это утопия. Невозможно. Разве ты не понимаешь?
- Руин, если человек желает сгнить заживо, это его право. Но тем, кто хочет жить вечно, будет указан правильный путь. Разве этого мало?
Правитель Провала смотрел на старшего брата в изумлении.
- Я никогда прежде не видел, чтоб ты так увлекался.
- Ты плохо себе представляешь, что такое работа ликвидатора. Ты не знаешь, что такое каждый раз умирать вместе с вырожденцем. С тем, кого ты лишаешь того жалкого подобия жизни, которое еще держится в его теле и душе. Ты не знаешь, что такое отдавать ему свою собственную силу. За долгие годы, пока я занимался этим, я изорвал свою душу в клочья. Не знаю, почему я до сих пор сам не выродился. Единственное, о чем я мечтаю - чтоб больше никому никогда не пришлось делать то же самое. Тем более моей собственной дочери.
- Твои чувства можно понять, - Руин развел руками. - Но сейчас-то ты будешь со мной?
- Конечно. Давно же я не общался с главами Ордена. Интересно будет напомнить им о себе. Да и вообще… Уверен, они не оставили своих мечтаний о власти. Ну, и что ты планируешь делать?
- У меня появилась одна идея. Попытаюсь ее осуществить. Но для этого придется изрядно попотеть. Очень изрядно.
- Я готов. Интересно. Но, может, привлечем к этому делу еще и моих бешеных сыновей, Майдена и Дэнната? С них может быть толк.
- Не надо. Я не хотел бы объявлять всей Вселенной, что жив. Да еще в двух экземплярах. Пусть в Ордене думают, что я мертв, или хотя бы сомневаются в том, что я жив.
- В двух экземплярах - что ты имел в виду?
- Потом объясню.
Они заснули, расположившись в корнях огромного дерева. Улеглись они на плащ Руина, и со всем удобством закутались в широченное полотнище, которое Мэл с легкостью превращал из плаща в одеяло, и обратно. Сытый желудок грел лучше, чем костер, и Руин впервые за долгое время вполне прилично выспался в лесу. Утром он молча следил за тем, как брат ловко, в полприкосновения, разжег умело уложенные дрова (почти не используя магию), и подумал, что ему самому на ту же операцию времени бы понадобилось раз в пять больше.
«Если бы, конечно, я не решил использовать только магию, - подумал он. - У каждого из нас свои сильные стороны». Он уже давно не завидовал своему старшему брату в том, в чем сам был намного слабее его. В путешествиях он, разнеженный придворной жизнью, частенько оказывался совершенно беспомощным, тогда как Мэлокайн чувствовал себя в пути, словно рыба в воде. Даже без магии старший сын Мэльдора бы не растерялся. Вселенную - как Черную сторону, так и Белую - он исходил вдоль и поперек.
- Ну, это преувеличение, - отмахнулся Мэл. - Вселенная безгранична. Я хорошо знаю только основные миры системы Асгердана и ее периферию, а на Черной стороне того меньше - побывал хорошо если в сотне миров, а то и меньше, - и протянул брату котелок с горячей кашей. Воду для нее добыл Руин - вытянул из земли. Собственно, единственное, что он сделал.
На облюбованной полянке они и ждали Тайрона. За то время, которое прошло от пробуждения до полудня, провальский властитель обстоятельно смог объяснить, кто таков этот Тайрон и откуда взялся. Бывший ликвидатор мало что понял в специфических магических объяснениях, но переспрашивать не стал. Поинтересовался только, как можно отличить новоявленного родственника от его создателя.
- Мы похожи, как близнецы, - ответил Руин, разводя руками. - И, как у каждого близнеца, у нас есть какие-то мелкие отличительные черты. Тогда, когда только вышел из источника, он действительно представлял из себя лишь мою копию. Но работа оказалась качественной, и сейчас у него уже появились индивидуальные черты.
- Очень рассчитываю на это, - заметил Тайрон. Он выбрался из зарослей папоротника, в которых накануне завяз и Мэлокайн. - Едва не сбился с пути. Кстати, вы так громко разговаривали, что вас по голосу можно было узнать издалека.
- Впредь будем осторожнее.
- И представь меня своему брату. Я с ним не знаком - в отличие от него.
- Да уж, тебя ни с кем не спутаешь, - Мэл в изумлении разглядывал Тайрона. - Ага, я понял, чем ты отличаешься от моего брата - держишься проще.
Провальский властитель не выдержал и фыркнул в кулак. Определенная истина в словах бывшего ликвидатора, конечно, была. В Руине даже здесь, в лесу, чувствовался государь, а его двойник своими повадками сошел бы за ближайшего сподвижника правителя. И Руин, и Тайрон одевались с немалым вкусом даже теперь, когда особых возможностей роскошествовать не было, но если стиль первого был строг и изыскан, то второй предпочитал удобство и даже некоторую романтическую вольность в одежде. Это неизбежно говорило и о различиях в их характерах.
- Подсаживайся, - пригласил Тайрона бывший ликвидатор. - Выпьешь чаю?
- Не откажусь.
- Что ты узнал? - спросил Руин.
- Немного. В крепости никакого переполоха. Два дня назад туда прибыл отряд из какого-то дальнего мира - около полусотни человек.
- И об этом тебе рассказали крестьяне? Откуда им знать?
- Им-то как раз это отлично известно. Они поставляют в замок провизию. Лишние пятьдесят человек - это лишние пятьдесят ртов. Пятьдесят человек, которые едят в лучшем случае три раза в день. А иногда и четыре. И девок валяют по кустам. В деревнях подкрепление подсчитали уже до человека.
- Какая разница, пятьдесят или сто пятьдесят. Нас-то трое, - ответил Руин, ломая в пальцах сухую веточку.
- Есть у нас троих еще одна возможность, о которой ты ничего не знаешь, - сказан Мэл. - Ведь серые пользуются услугами гремлинов, так?
- Конечно. Их услугами пользуются все маги на Черной стороне.
- Мы сможем использовать их.
- Как же это, интересно?
- Да впрямую. Они сделают все, что я им прикажу.
- Это еще почему? - Руин с подозрением покосился на своего брата.
- Почему? Потому что они искренне считают меня своим богом.
Собеседники Мэлокайна недоверчиво посмотрели на него, будто ожидали, что он рассмеется и выкрикнет: «Шутка!» Но ничего подобного не прозвучало. Бывший ликвидатор занимался остатками костра - проверял, нет ли горячих угольков, отгребал в сторонку непрогоревшие куски дерева.
- Ты сказал - считают тебя богом? И насколько это серьезно?
- Я сейчас не расположен веселиться, Руин. Правда. Они сделают все, что я прикажу им. Кстати, именно гремлины раздобыли мне все эти планы, и этот список тоже от них.
- Значит, если ты прикажешь им разместить в совещательных залах каждой из этих крепостей подслушивающее устройство, они сделают это?
- Сделают, конечно.
- И если я прикажу им выяснить, где держат моего сына - тоже сделают?
- Они смогут исполнять и более сложные поручения. Главное - придумать, что именно им поручить.
Руин и Тайрон переглянулись.
- Пожалуй, это намного лучше всего того, на что мы могли рассчитывать. Я, пожалуй, знаю, что именно поручить твоим подопечным. Все маги Черной Стороны так презрительно относятся к гремлинам, вряд ли они их в чем-нибудь заподозрят.
- Так и сделаем, - спокойно согласился Тайрон. - Это будет получше, чем самим лезть в крепости и замки. Единственное - гремлины вряд ли смогут пробраться к источникам. Тем самым источникам силы, которыми пользуются серые маги в своей волшбе.
- Ты что-то задумал? - спросил Руин.
- Очевидно, чтоб победить серых, не имея армии, нам надо перехватить нити управления магией. Захватить источники. Или хотя бы главный источник. - Он шагнул к Мэлу и стал помогать ему собирать и упаковывать вещи. - Если мы двое сможем захватить основной источник, это сделает нас сильнее, чем целая армия. Ты же об этом думал. Верно? - и он взглянул на мага, давшего ему жизнь. - Ты отлично разбираешься в серой магии, а значит, сможешь биться с Орденом его оружием.
Руин смотрел себе под ноги.
Он присел на обгоревший остаток соснового ствола. На нем было неудобно, но Арман вдруг задумался да так глубоко, что не замечал ни неудобства своего сидения, ни лиц своих спутников. Мысль внезапно нырнула в глубины его сознания, и последних слов своего двойника он не услышал. Несколько мгновений он смотрел на Тайрона остекленевшим взглядом, таким неподвижным, что тот решил - правителю Провала плохо.
Он вскочил, схватил того за плечи, слегка встряхнул, Руин поднял на него пустые глаза и с усилием заставил себя вернуться к спутникам взглядом и сознанием. Мысли, самые безумные мысли, теснившиеся в его голове уже не один день, внезапно сменились одной-единственной идеей, которая вряд ли могла подсказать ему путь к цели, но зато четко очертила саму цель. Невозможно продумать алгоритм действий, если плохо представляешь, чего именно ты хочешь, но если этот вопрос решен, можно думать и об остальном.
Арман поднялся с обгоревшего бревнышка, сделал Тайрону и Мэлокайну знак, что с ним все в порядке, и уставился на собственную ладонь.
- Я, кажется, понял что можно попробовать сделать. То, что сможет сделать даже наша троица, не прибегая к помощи провальской армии. Разумеется, нам очень понадобится помощь твоих гремлинов, брат. Ты совершенно прав, Тайрон, нам нужен именно магический источник серых чародеев, а лучше всего каждый из серых источников, какие только существуют во Вселенной. У нас есть их список, как я понимаю, - он протянул руку к пергаменту на котором были перечислены базы Ордена. - Осталось придумать, как именно добраться до каждого из них.
- Что ты задумал?
- Я лучше пока не буду этого говорить. Я даже еще не знаю, с каких лучше начинать - с самых мощных или же тех, что послабее. - Руин аккуратно свернул пергамент и сунул его к другим, в сумку. - Гремлинов действительно никто не пустит к источникам, ты прав, Тайрон, но они могут подобраться к ним довольно близко. И поставить метку. Я, пожалуй, смогу составить схему маленького артефакта, настолько слабого, что даже поисковые системы не смогут его распознать. Зато подобная метка, пристроенная где-нибудь на стене или полу, поможет мне в обход следящих систем поставить портал прямо в крепость Ордена, рядом с источником.
- Лучше было бы, если б ты объяснил нам свой замысел, Руин, - резковато сказал Тайрон. - Тогда мы сможем действовать осмысленно и более слаженно.
- Да ты и сам уже все сказал, - Арман развел руками. - Я хочу оставить серых без магии.
- Ты думаешь, это возможно?
- Да, - провальский властитель посмотрел сперва на брата, а потом - на двойника, которому предстояло стать его приемным сыном. - Думаю, возможно. Но придется попотеть.

Глава 9

Моргана чувствовала себя очень одиноко.
Когда у четы Арман появилась на свет младшая дочка, а Майден, старшенький, смущаясь, принес в дом маленького сына, Мэлокайн взялся за дом. Он пристроил террасу, еще одно крыло на две большие комнаты, приподнял крышу и превратил чердак в уютную мансарду. Теперь в доме всем хватало места - и двоим старшим сыновьям, и младшей дочери, и отпрыску Майдена, Нэйту, которого ему родила случайная подружка, но не пожелала сама растить, и приезжавшей в гости Эмите с семейством. И, конечно, самой Моргане с мужем.
Только вот последнее время Моргана и ее внук все чаше оставались в одиночестве в этом огромном доме. Мэлокайн, переставший быть ликвидатором, и осознавший, что сидеть дома ему просто не по силам, пропадал незнамо где. Сперва он улаживал дела клана Мортимер в одном из периферийных миров - по дружбе и сохранившейся родственной связи, - потом работал в мире под названием Технаро, выполнял разовый государственный заказ, выслеживал чародея, нелегально подключившегося к промышленному энергопотоку (уж умением выслеживать нужных людей Мэл славился, это знали все). А потом увлекся учением Виргины Айнар.
Майден учился в Галактисе и жил в общежитии, так ему было удобно. Дэннат тоже учился магии, но буквально несколько месяцев назад он выбрал себе почему-то учебное заведение, находящееся на Черной стороне, перевелся туда, так что мать теперь видела его даже реже, чем мужа. Амаранта, которая еще в детстве больше любила по заборам лазить, чем в куклы играть, став совершеннолетней, казалось, вообще потеряла чувство меры. Она ходила в альпинистские походы, прыгала с парашютом, принимала участие в гонках мотофлайеров без страховки. Работала она в фирме, занимавшейся выращиванием и подготовкой боевых и гоночных драконов, укрощала их, а кроме того, обучалась боевой магии. Словом, вела очень беспокойный образ жизни.
Даже Нэйт, которого Майден охотно оставил на попечении матери, слишком быстро вырос. Оказалось, что у мальчика огромные способности к магии стихий и, поскольку пребывание такого ребенка вне постоянного надзора опытных магов-наставников было опасно (в любой момент он, сам того не понимая и не желая, мог вызвать огненный шторм, или же сильнейшую грозу), его пришлось отдать в специальную закрытую школу. Теперь старший и пока единственный внук Морганы проводил дома только один день в неделю.
Ему предстояло учиться там до тех пор, пока он не научится держать свой дар в узде. Беспокоившаяся о душевном состоянии Нэйта бабушка первое время ездила туда к нему ежедневно, но быстро поняла, что это излишне. Школа была прекрасная (кстати, очень дорогая), преподаватели старались поддерживать с учениками самые лучшие отношения, так что мальчику там нравилось. За излишнее внимание бабушки его могли задразнить, потому Моргана старалась сдерживаться, и появлялась в школе не так часто, как ей хотелось.
После окончания этой школы Нэйту предстояло немедленно поступить в Галактис, на факультет стихиальной магии - столь талантливым бессмертным, как он, государство обязательно давало стипендию. Да и глупо было бы пренебрегать своим даром.
От скуки женщина решила заняться магией. Почему бы и нет, в самом деле? Она не верила, что обладает особыми способностями, но брат упоминал что-то о серой магии, которая присуща ей точно так же, как ее братьям: Руину и Дэйну. То есть теперь сестре, Дайане. Кое-какие навыки, считала Моргана, могут оказаться полезными. Тем более что денег на частные уроки у нее хватало.
И уже через год она обнаружила, что способна худо-бедно составить заклинание для связи и даже простенькие телепортационные чары - в пределах мира, при наличии источника энергии и нужных приспособлений. Были и другие успехи. Женщина вдруг обнаружила, что она не так уж беспомощна, что кое-какую магию можно использовать для самозащиты. А кое-какую - даже для нападения. Маг, обучавший ее, подбадривал Моргану, говорил, что доволен ее успехами. Впрочем, он действительно был доволен.
Когда, в очередной раз возвращаясь из магазина, она со двора заметила движение в доме, который оставила пустым, первое, что пришло ей в голову - хорошее огненное заклинание. Она уже приготовила формулу и уже сложила пальцы в соответствующем жесте, но тут сообразила - в доме деревянная мебель, деревянные стенные панели, много книг, да и все остальное отлично горит. Дети уже выросли, и защитные чары, отнимавшие много энергии и, соответственно, денег, сняты. Женщина тут же сосредоточилась, вспомнила заклинание энергетического удара и, приготовив его, пинком толкнула дверь.
- Если б я был злоумышленником, я б двадцать раз успел тебя обездвижить, пока ты готовилась, мама, - сказал улыбающийся Дэннат, поднимаясь с кресла.
- Дэн! - воскликнула Моргана, бросаясь к сыну.
Удивительное дело, но ее дети от Мэлокайна больше походили на нее, а не на отца. Оба сына были хоть и высоки, но изящно сложены, уступали отцу в крепости и ширине плеч. Чернотой волос и белизной кожи они тоже пошли в мать. Но если старший сын все-таки напоминал отца - он был крупнее брата, у него были повадки Мэла, жесты, мимика и слова Мэла, и мускулы точно так же играли под тонкой кожей, - то Дэннат казался мужским вариантом матери. Только глаза у него были отцовские. И умение находить выход из любой ситуации.
- Здравствуй, мама. Рад тебя видеть. Как дела?
- Я скучаю. Господи, как я скучаю по всем вам!
- Вижу, ты времени зря не теряешь. Решила подзаняться магией? Это ты правильно.
- Ты голоден? Что-нибудь приготовить?
- Я сам, мама. Тут наверняка есть что-нибудь такое, что я смогу приготовить сам, а ты отдохни.
- Я не устала. Мне приятно будет что-нибудь сделать для тебя… - Она повернула к нему голову - в глазах ее появилась тревога. - У тебя что-то случилось? Что-то произошло? Нужна помощь?
- Мне - нет.
- А кому?
- Дяде. Твоему брату.
- Руину?
- Ага, - Дэннат полез в холодильник и вытащил большую банку соленых огурцов. Снял крышку и полез туда рукой. - Я решил все выяснить, прежде чем рассказывать обо всем тебе. Видишь ли, в Провале ходят слухи, что Руин мертв.
Моргана побледнела и едва не упустила миску с жидким тестом для блинов.
- Мертв?
- Я же говорю - не собирался приходить, пока не разведаю все доподлинно. В Провале уверены в этом, состоялась церемония погребения по всем правилам, тело было уложено в склеп, а правителем стал Рэондо. Он даже женился. Но я кое о чем услышал, и решил проверить. Дело в том, что дядю видели в мире под названием Фоинон - уже после того, как его похоронили. Кое-кто говорил, что это был призрак, но я сомневаюсь, что из дяди могло получиться привидение - не тот он был человек. К тому же он уже один раз умирал. Как я понимаю, он вполне мог еще разок вернуться.
- Ты разузнал, жив он или нет? - жадно спросила Моргана.
- Узнать доподлинно пока невозможно. Но я уверен, если дядя жив - мы рано или поздно об этом узнаем. К тому же, полагаю, это вполне вероятно - раз уж его видели.
- Что это за мир, где он появился?
- Один из миров, принадлежащих Серому Ордену. Он воевал с ним, ты знаешь?
- Нет.
- Понимаю. Ты не слышала. Видишь ли, Орден похитил его младшего сына и жену.
- Рэйнара и Катрину? Господи…
- Ну, Катрину, как я слышал, Руин освободил. Наверное, теперь он выясняет, как освободить сына, и я не верю, что он позволит себя убить прежде, чем вернет Рэйнара.
- Да уж, - Моргана с облегчением рассмеялась. - Пожалуй.
- А в Провале сейчас идет война. Правда, локальная. Лорды, видишь ли, решили испробовать Рэондо на прочность. Думаю, ему нужна будет моя помощь. А заодно привлечем к этому делу и Майдена. Ему будет полезна практика.
- Ты пришел, надеясь застать здесь Майдена? - улыбнулась женщина. - Но он здесь бывает редко. Он живет в общежитии, а во время каникул путешествует, и…
- Я знаю, что он здесь не бывает. Я пришел за тобой.
- За мной? Чем же я смогу помочь Рэондо? Или Руину?
- Мам, за всеми нами охотятся серые, - Дэннат спокойно отправил в рот еще один огурец. - Они ведь могут вычислить, кто из нас в потенциале обладает серой магией… Кстати, у тебя неплохой потенциал, так что тебя они вряд ли пропустят. Всех Арманов, обладающих соответственными способностями мы решили собрать вместе. Чтоб облегчить нам оборону. Единственное - Нэйту, я думаю, лучше будет в школе. Там у них отличная защита… Ха, еще бы. Насколько я знаю, у них там преподают шесть архимагов, а два постоянно живут в школе. Следят, чтоб ученички не наделали дел. Самое безопасное место. Оттуда серые его не добудут.
- Кого же вы собираете? - деловито спросила Моргана, выливая на раскаленную сковородку очередную порцию теста. Она уже прикидывала, какие вещи брать с собой.
- Всех. Не берем с собой деда и бабушку, они белые маги, а также семейство тети Эмиты. Я уже позвонил Майдену и Амаранте, они придут, как только освободятся, и тогда мы сразу отправимся в Провал… Можно? - он оставил в покое банку с огурцами и подхватил с блюда горячий блинчик. - Ох, как вкусно. Как давно я их не ел…
- Кто тебе мешал заглядывать в гости? Варенье на террасе, на полках. Возьми любое, какое понравится.
- Мне оставь блинчиков! - выкрикнул Майден, только что вышедший из портала, поставленного прямо на террасу. - А варенье бери абрикосовое.
- Щас! Я люблю сливовое. А ты, если хочешь, открывай себе другое.
- Неужели я наконец-то увижу всех своих детей под одной крышей?! - фыркнула женщина. - Только не портите мне удовольствие и не передеритесь, - и она поставила на стол блюдо с блинами. - Еще сделать?
- Да, пожалуйста, - попросил Майден, усаживаясь у торца стола и придвигая к себе блюдо с блинами. - Амаранта сейчас придет. Она вытаскивает мотофлайер из гаража. Говорит, что без него никуда не отправится.
- Что она собирается делать с ним в Провале? Вражеских солдат пугать?
- А хотя бы. Знаешь, хорошо будет, если она ограничится полетами, и не станет ввязываться во что-нибудь более серьезное, - спокойно возразил Дэннат. В этот момент он почему-то очень напомнил Моргане ее отца, Мэльдора, главу семейства Арман - такой же спокойный, рассудительный, с таким же проницательным, даже пронзительным взглядом. - Но, боюсь, удержать ее вдали от военных действий не удастся.
- Посмотрим-посмотрим.
- Посмотрим… Мам, есть вино?
- Конечно. Какое хотите, мальчики?
- Хорошее. На твой вкус, - вмешался Майден. - Мам, да посиди ты с нами, наконец!
- Ну нет. Надо же вас всех накормить. Такой случай. Жалко, что вы не предупредили заранее, я бы пирог испекла.
- И блины тоже хорошо, - старший сын Морганы выглянул на террасу. - Мара, ты скоро?
- Сейчас, - глухо донеслось со стороны гаража. - Оставьте мне блинов!
- Если не поторопишься, будешь блюдо облизывать!
В гараже что-то с грохотом упало, потом завизжали плохо смазанные двери, и из проема, чертыхаясь, выбралась девица в алом платье, с перемазанными грязью лицом и руками.
Амаранта была высокой, статной девушкой, очень крепкой и выносливой. Ноги и руки у нее, пожалуй, были чуть крупнее, чем стоило бы, и плечи чуть шире - натрудила греблей, - но зато все остальное выглядело к месту и нужного размера. Губы яркие, волосы густые и длинные, глаза ясные и выразительные. Облик ее дышал здоровьем, и это привлекало к ней мужчин не меньше, чем красота какой-нибудь другой девицы. Но дочь все равно шутливо сердилась на мать. «Что же это такое?! - восклицала она. - Брат больше похож на тебя, а я - на отца. Где логика? Где справедливость?» Она действительно здорово напоминала отца, и это почему-то умиляло Мэлокайна.
Девушка пристроила легкий мотофлайер у крыльца, взбежала по ступенькам и тут же, не помыв рук, полезла в блюдо с блинами.

Предыдущая страница 17 Следующая страница


Дорога к вечности 18

- Э! Э! Куда? - возмутился Майден. - Почему это мы должны есть блины с какой-то машинной гадостью?
- Это же не политура какая-нибудь, не метиловый спирт. Это ведь машинное масло! Масло!
- Ну, тебя, - рассмеялась Моргана. - Марш руки мыть. И рожицу ополосни.
- Да, мам.
Блины с блюда исчезли почти мгновенно, варенья в банках осталось лишь на донышке. Мать испекла для детей еще оладий и отправилась собирать вещи, намекнув дочери, что ей тоже неплохо было бы прихватить с собой кое-какие мелочи. Но Амаранта сделала вид, будто не услышала.
- Это правда? - жадно спросила она брата, как только мама вышла с кухни. - Правда, что мы отправляемся воевать в Провал?
- Мы отправляемся в Провал затем, чтоб всем держаться вместе, - возразил Дэннат. - И тебе стоило бы рассчитывать на то, что ты будешь сидеть в крепости и не высовываться.
- Ага… Щас!
- Ну правда, Дэн, можно подумать, ты сестру плохо знаешь, - рассмеялся Майден. - Ее даже цепью к убежищу не прикуешь. Как ни старайся.
- У Рэондо проблемы - а мы будем сидеть взаперти? Ему же надо помочь!
- Что ты, моя дорогая сестренка, сможешь сделать? - поинтересовался Дэннат. - Может, ты у нас крутой архимаг? Или великий военачальник? Что ты сможешь сделать?
- А разведка?
- Ой, ну не надо. Детка, для того, чтоб вести разведку, надо этому обучаться. Долго. И хватит уже об этом. Ты здорово поможешь Рэондо, если сделаешь так, чтоб он за тебя не волновался.
- Значит, в Провал, - Майден полировал пальцем внутренность банки. - Давай. Зря мы, что ли, учились магии? Кстати, ты знаешь, где наш отец? Он тоже в Провале?
- Ему туда нельзя. Он же считается убийцей Армана-Улла. Думаю, у него дела… Да ладно, что мы, без отца не справимся?
- И зря вы думаете, что вам удастся меня запереть, - влезла Амаранта. - Я тоже смогу помочь. Дэн, помоги мне подготовить флайер к перемещению. Надеюсь, на Черной стороне он будет работать?
- Он же на магическом принципе, что же ты хочешь, - отозвался старший брат.
- В принципе, есть способ адаптировать его к черной магии. Но я этого делать не буду, - Дэннат поколебался, залез в холодильник и вытащил оттуда кастрюлю с супом - Моргана продолжала варить себе супы, чтоб не забыть, как это делается. Сняв со стеклянной кастрюли крышку, сын Мэла целиком засунул ее в микроволновую печь. - Иначе тебя вообще будет не поймать.
- Дэн, это нечестно.
- Честно. Тебе придется доказать мне, что ты благоразумна. Тогда я сделаю так, чтоб твой мотофлайер летал. И ты меня не обманешь.
- Дэн…
- Да-да. Не обманешь. Будешь благоразумна?
Амаранта несколько секунд рассматривала скатерть. Можно было подумать, что она внезапно обнаружила на ней что-то донельзя интересное и необычное, потому что продолжала рассматривать уголок вышитого полотна и после того, как заговорила.
- Я должна все обдумать, - медленно сказала она. - Обдумать все подробности того, что подразумевается под «быть благоразумной».
- Правильно. Я потому готов поверить тебе, что ты никогда меня не обманывала. Не волнуйся, приключений хватит на всех. В изобилии.
- Вы тоже собираетесь мне что-то поручить?
- Думаю, придется. Нас не так много, как хотелось бы… Мама, ты скоро?
- Уже, - Моргана появилась из своей комнаты с сумкой через плечо. - Осталось только собрать вещи Амаранты. И Нэйту отправить сообщение, что я не приеду.
- Давай, - Дэннат подождал, пока мать вышла, и продолжил: - Кстати, нас ждет интересное знакомство. Вы слышали о том, что у мамы вроде как был выкидыш на позднем сроке до того, как она забеременела тобой, Майден?
- Да, что-то такое слышал.
- Я видела в маминой медицинской карте - четыре беременности, точно, - влезла Амаранта. - Так и написано.
- Молчи, малявка.
- Сам малявка!
- Тихо, - шепотом гаркнул Дэннат. - Так вот, не было у нее никакого выкидыша. А были роды. Как я понял, мама верит, что двойня, родившаяся у нее тогда, умерла. Так вот это неправда. Не умерли они. Живы и здоровы.
Майден и Амаранта непроизвольно переглянулись. Лицо старшего сына Мэлокайна почему-то стало глуповатым, у девушки же, наоборот, заискрились глаза. Как каждая женщина, она обожала подобные необычные рассказы о родственниках.
- Это как так? - поинтересовался Майден. - Как это мама может не знать, что у нее родились здоровые дети?
- Я не знаю. Кажется, она была тогда очень больна, отец что-то такое говорил… Словом, она-то уверена, что дети родились мертвыми, но это не так. У нас есть брат и сестра. Мы с ними встретимся в Провале.
- Но…
- Только матери пока не говори.
- Но почему? - возмутилась Амаранта. - Ты думаешь, мама не имеет права знать? Почему же?
- Имеет право, конечно. Но ты же понимаешь, не так легко узнать, что у тебя были дети, которых ты не растила, и так далее… Брат просил не говорить. Он, как я понимаю, собирается сам рассказать. А это уже его право, верно?
- Так я, получается, не старший? - протянул Майден.
- Что - огорчает? Привыкай.
- А почему они росли не с нами? - спросила Амаранта - и замолчала. На верхней площадке лестницы, ведущей на второй этаж, появилась Моргана в брюках и куртке, еще с одной сумкой.
- Я собрала кое-что из твоих вещей, - сказала она дочери. - Держи… Ну, так я готова.
Дэннат вытянул из-за воротника артефакт. Погрел его в ладони, помедлил - и, обернувшись, жестом сотворил несложное заклинание, которое мигом вычистило грязную посуду и отправило остатки недоеденного в мусор. Еще один жест - посуда порхнула на свое место, в кухонный шкафчик, и теперь все вокруг выглядело так, словно никого здесь и не было.
С ладони, на которой едва-едва искрился бледный сапфир, потекла широкая туманная полоса, которая завилась на полу тугим кольцом. Кольцо очертило на полу правильный круг, который затем рванулся к потолку, и в результате светящийся туман образовал идеально правильную колонну. Майден в изумлении рассматривал заклинание, принявшее зримую форму.
- Это что такое?
- Это переход. Куда более комфортный, чем магические врата. Ты же понимаешь, врата, которые ведут с одной Стороны на другую, заставляют проходящих через них пережить несколько неприятных секунд. А эта форма перехода избавляет от неудобств.
- Какая штука… И куда тут входить?
- Куда хочешь. Ты проходи первый, примешь там маму и сестру… Вы готовы? - спросил он, повернувшись к женщинам.
- Готовы.
- Мара, оставь мне свой флайер. Я его проведу через проход. Давай, Ди.
- Не называй меня так, - бросил Майден, шагнул вперед и исчез в светящемся тумане.
Следом за ним в необычный переход ступила и Моргана.
Ее облек вещественный, плотный свет, который, впрочем, не резал глаза, а мягко окутал ее и скрыл от взгляда весь мир. Только одно и существовало вокруг нее - свет, обращенный в туман или вещество, которое она, кажется, могла ощутить ладонью, только вот дотронуться до него не могла, потому что не чувствовала рук. Ног она не ощущала тоже. Ей показалось, что она шла вперед, но так ли это было на самом деле - неизвестно.
А потом свет расступился, и она буквально выпала из тумана в объятия сына. Поежившись - после мягкого сияния обычный мир предстал перед ней грубым и неряшливым, - Моргана утвердилась на ногах и не без любопытства огляделась.
Она стояла в огромной гулкой зале, где каменными были и стены, и пол, и свод, казавшийся низким потому, что был он очень массивным, сводчатым, как обычно в замках. Зала оказалась заклинательной - на полу разноцветным мрамором были выложены концентрические круги и треугольники, в которые можно было вписывать любые магические символы, по стенам расставлена разнообразная магическая утварь: треножники, подставки под книги, подсвечники всех форм и размеров, жаровни, высокие сосуды и странные металлические загогулины невнятного назначения.
В дверном проеме, опираясь о массивную каменную притолоку, стоял Рэондо в церемонном черном, оживленном лишь драгоценностями. Собственно, драгоценностей на нем было столько, что хватило бы на пяток модниц-аристократок. Помимо прочего на его груди лежала тяжелая золотая цепь с черным эмалевым узором, которую, короновавшись, носил Руин, да в числе перстней, украсивших пальцы племянника Морганы, была массивная печатка с вырезанной на камне виверной, служившая большой государственной печатью.
- Привет, - радушно произнес он, поднимая руку в знак приветствия. - Я тебя ждал.
- Здравствуй, Рэондо, - Моргана оправила платье и отступила от застывшей в воздухе колонны света, чтоб дать дорогу остальным. - Говорят, ты женился.
- А? Да, - молодой правитель мимолетно поморщился. - Женился… Привет, Амаранта. Ты отлично выглядишь.
- Правда? - девушка с любопытством посмотрела на двоюродного брата, которого ни разу в жизни не видела иначе, как на фотографии.
- Ага… Только вот что - тебе придется переодеться. В Провале подобные открытые платья носят только… Ну, словом, не стоит здесь так одеваться.
- Ха! - бросила Амаранта. - А драконы здесь, в Провале, есть?
- Да, разумеется. Всех типов, от виверны до эдар эо - так у нас называют крупных транспортных драконов. Они глупые, но очень грузоподъемные. И сообразительные.
- Как это - глупые, но сообразительные?
- Всякое бывает… Привет, Дэннат. Все, больше никто не вылезет?
- Я последний, - ответил сын Мэлокайна, пряча в кармашек артефакт. Столп сияющего тумана, поколебавшись, развеялся.
- Тогда сейчас скажу своим, чтоб врубали защиту крепости. А то в любой момент могут атаку провести, - Рэондо повернулся и махнул кому-то ждущему в коридоре. - Тетя, тебе еще не подготовили покоев… Тебе, сестренка, тоже, кстати…
- А мне и не надо! - вставила Амаранта. - Я к походным условиям привыкла. Где тут у вас драконюшня? Мне покажут? Ладно. - И убежала.
- Так вот, ты не против, - продолжил улыбающийся Рэондо, - если тебя проводят к моей матери и… и жене?
- Нет, - Моргана подняла было сумки, но к ней тут же подбежали двое слуг. Забрали поклажу. - Господи, я уже отвыкла от жизни в Провале.
- Надеюсь, тебе не придется привыкать. Майден, Дэннат, я очень рад, что вы здесь. Мне катастрофически не хватает людей.
- Только не брякни это Амаранте, - предупредил старший сын Мэлокайна. - А то ее будет не удержать… Кстати, Дэн сказал, что ты познакомишь нас с братом и сестрой, с которыми мы раньше не были знакомы. И о которых до сих пор не знает мама.
- Да, конечно, - рассеянно ответил молодой правитель. - Мы сегодня будем с ними ужинать. Насколько я понял, Эвердейл - это наш брат - хочет сперва сам поговорить с мамой. Знаешь, так будет лучше всего, потому что сестренка у нас… резковата она, вот что. Но воин просто отличный. Знает толк в военном деле. И ничего удивительного - чуть ли не сотня выигранных битв, представляешь?
- Вот бы ее с Амарантой познакомить.
- Познакомим. Все будет путем. Ну что? - Рэондо оглядел двоюродных братьев. - Пойдем?
- Пойдем. Ты мне только объясни - что ты как рождественская елка? - Майден критически оглядел Рэондо с ног до головы. - Не тяжело таскать на себе столько металла?
- Тяжеловато, - признался тот. - Но приходится. Положено. Я бы, конечно, предпочел что попроще, а то и в самом деле тяжело носить на себе столько металла. Но народу нравится, ну, и всегда есть под рукой чем пожаловать верного слугу.
- А не проще таскать за собой грузчика с ларцом?
- Хорошая идея. Мы ее обсудим.
Молодой правитель быстро шел по широкому коридору, больше похожему на галерею - каменные стены, мозаичный пол, тяжелые своды и статуи в нишах, все на одно лицо, так что одного героя от другого нельзя было отличить. То справа, то слева открывались арочные проемы - двери в комнаты, похожие на залы, и залы, напоминающие конные манежи. Потребовалось минут двадцать, чтоб выбраться из-под сводов на открытое пространство, под серое, затянутое сумрачной хмарью небо.
Дверь, на этот раз низенькая, так что высокому Майдену даже захотелось пригнуться, открылась со скрипом, и мужчины вышли в маленький дворик, который на самом деле был площадкой, куда сходились сразу три лестницы - одна вниз и две вверх. По самой ухоженной и широкой из них правитель и его гости поднялись на стену - огромную крепостную стену, где каждый зубец был в полтора человеческих роста, а по верхней кромке могли ехать в ряд три телеги.
- Это у моего предка, у Нэргино-Таи, была гигантомания, - объяснил Рэондо. - Если замок, так уж с целую гору, если ров, так шириной в километр. Впрочем, надо отдать ему должное - крепость прекрасно укреплена. Фундамент положен на скальное основание, стены высоченные, ров питает река, которая неподалеку отсюда впадает в океан. Когда прилив, вода устремляется обратно, и в крепость вообще нельзя попасть.
- А магией?
- Под нами, - Рэондо показал пальцем, - километры пещер, и во многих из них прежде добывали серебро и кое-какие полудрагоценные камни, а еще в одной - серьезная аномалия. Латентная, но мощная.
- Эк местечко подобрали. Колдовать-то тут можно?
- Конечно. Искажаются только масштабные заклинания - от порталов и до более серьезных.
Майден подошел к краю стены, протиснулся в узкое пространство между двух зубцов и выглянул наружу. Похоже, как раз был отлив. Внизу, меж валунов, которые сверху казались мелкими булыжниками, а вблизи, должно быть, сошли бы за средних размеров скалу, кипела вода, но это было далеко, и даже рев потока добирался до стены едва живым, глухим и нестрашным. Единственное, что могло испугать - мысль о том, чтоб шагнуть в эту бездну.
Там, где заканчивалась вода, начинались скалы, беспорядочные, словно изломанные чьей-то рукой, и вилась довольно широкая лента дороги. Чуть дальше камни подергивались скудной зеленью, которая постепенно становилась все гуще и богаче. Еще дальше на лугу паслось стадо коров, снабжавшее обитателей крепости молоком и мясом. Дальше все сливалось в однообразную зеленую кромку горизонта, бледную от туманов.
- Изрядно, - похвалил он. - Будто с вершины смотришь. И ты полагаешь, кто-нибудь рискнет тебя здесь штурмовать?
- Конечно. На земле, сам понимаешь, нет ничего невозможного, - Рэондо крутил на пальце перстень с печаткой. - Да и не просидишь же всю жизнь в стенах. Провизия рано или поздно закончится. Или пиво.
- Вот последнее - действительно серьезно.
- Нам надо побыстрее разобраться с лордами Провала, - объяснил молодой правитель, обращаясь по большей части к Дэннату, потому что та часть тела Майдена, которая была к нему обращена, вряд ли располагала к беседам. - Чтоб потом все силы бросить против Серого Ордена. Я ведь собираюсь мстить за отца.
- Разумно, - помедлив, согласился тот.
Крепость окружили войска мятежных лордов. Правда, они не лезли вперед, под расширяющийся дважды в сутки поток, и не пытались штурмовать мосты, обнажающиеся во время отлива, где сразу же появлялись воины Рэондо. Но зато атакующие постоянно осыпали укрепления простенькими, неприятными заклинаниями, которые были слишком слабы, чтоб резонировать в аномалии и давать неожиданный, а может, и опасный для своего создателя результат. Эти заклинания изнуряли силы защитников, донимали и, самое главное, не давали Рэондо возможности выбраться из кольца осады.
- И что ты предполагаешь делать дальше? - спросил Майден. - Я, сказать откровенно, не слишком-то смыслю в военном деле.
- Я хотел попросить вас о помощи. Я, конечно, не ожидал, что мятежники так скоро блокируют крепость. Но раз уж так получилось… В общем, так. Отец моей супруги должен был выделить армию в качестве приданого. У него получилась какая-то заминка, поэтому он сперва доставил мне жену, а уж потом должен был доставить приданое. Армия должна ждать на границе с Переправой. Я хочу попросить тебя и брата, чтоб вы добрались туда и привели войско сюда. Как только будет снята осада, я смогу добраться до Санглиры, там собирают войска мои сторонники.
- А связаться с ними ты не хочешь? Пусть они придут и снимут осаду.
- Я не могу связаться ни с теми, ни с этими. Короче, ни с кем. Ты не заметил, что осаждающие окружили крепость противомагическим кольцом? Ни порталы, ни заклинания для связи здесь не помогут.
- Да… Действительно…
- А как, по-твоему, мы сможем сами пробраться через кольцо осады? - спросил Дэннат, невозмутимый, как всегда.
- Ну, есть способ, конечно. Иначе бы я не просил. Есть подземный ход, о котором осаждающие не знают. Правда, если по нему пройдет десяток человек, это будет заметно - помимо противомагического кольца вокруг крепости стоят и разного рода следящие системы, - Рэондо жестом показал, где по его представлениям должны были располагаться источники заклинательных систем. - А вот пара человек могут пройти по этому проходу незаметно.
- Не пара, а трое, - возмутилась, подходя поближе, Амаранта. - Я тоже пойду.
- Никуда ты не пойдешь, - фыркнул Майден. - Будешь сидеть здесь.
- С чего ты так в этом уверен? Я все равно с вами пойду.
- Да меня мама уроет, если я тебя возьму!
- Не волнуйся, я тебя вырою обратно. Дэн, если ты наладишь мне флайер, я смогу очень быстро летать вокруг вас и вообще выполнять другие поручения.
- Слушай, сестреныш, война - это не шутки.
- Ага. И вам может понадобиться помощь. Даже помощь женщины. Или ты считаешь, что я действительно ни на что не способна? - И сделала такой жест, словно собиралась закатывать рукава. Перед глазами изумленного Рэондо мелькнуло крепкое девичье предплечье, облитое нежной загорелой кожей, и подвижное тонкое запястье, хоть тонкое, но не слабое.
- Не кипятись, - отозвался, улыбаясь, Дэннат.
- Дэн… - неуверенно позвал молодой правитель. - Ты ведь не собираешься брать с собой сестру? Дэн…
- Собираюсь. Тем более что удержать мою сестру здесь невозможно. Думаешь, она не найдет из крепости выход?
- Это невозможно. Иначе, как по подземному переходу - невозможно!
- Поспорим? - развеселилась Амаранта. Глаза девушки весело искрились, и оба ее брата мигом насторожились - это означало, что, по крайней мере, один способ выбраться из осажденной крепости и последовать за братьями она уже нашла.
- Я бы не советовал тебе спорить с Марой, - усмехнулся Дэннат. - Она отличается особым даром выбираться из любого замкнутого пространства. Даже из запертых комнат выбиралась. На спор.
- Елки…
- Возьмем, возьмем, Мара, не кипятись. Иди, проверяй свой флайер. - И, когда она убежала, обратился к Рэондо. - Успокойся. У сестренки завидная подготовка. Она не кисейная барышня - и, кстати, совсем не похожа.
- Тебе виднее, - поморщился молодой правитель. - А только я бы на твоем месте не стал девчонке доверять.
- Ты - на своем месте, а я - на своем.
Ближе к вечеру все трое спустились в подземный переход. Сперва надо было преодолеть длинную винтовую лестницу, выточенную прямо в скале, и где-то посреди пути Майден едва не сверзился вниз - у него закружилась голова. Амаранта молчала, стиснув зубы, но по лицу видно было, что ей хочется то ли визжать, то ли материться (это она тоже умела). Один лишь Дэннат сохранял удивительное спокойствие. Впрочем, когда путники наконец добрались до конца лестницы, он так же, как брат и сестра, повалился на каменный пол, чуть припорошенный земляной пылью.
- Чтоб я еще хоть раз… - простонал Майден.
- М-да, это явно пробел в моей подготовке, - заявила Амаранта. - Буду его ликвидировать.
- Ладно, полежали - и хватит, - решительно сказал Дэннат, поднимаясь с пола и создавая магическую лампу. - Идем.
- Тут противно, - поморщилась Амаранта, поднимая свой флайер. Лестницу магическое приспособление преодолело на заклятии левитации, теперь же последнее почему-то отказало. - Дэн, сделай левитацию обратно.
- Ну уж нет, родная. Сама решила прихватить эту штуку, сама и корячься.
- Дэн!
- Давай-давай! Если что-то не устраивает, можешь вернуться.
Девушка что-то сердито пробормотала и отвернулась.

Предыдущая страница 18 Следующая страница


19 Игорь Ковальчук

Они долго шли по выбитому в каменном массиве коридору, который то становился широким - десяток человек в ряд пройдут, - то сужался до предела. Неровный пол устилал слой высохшей в пыль земли, мягкой, как слежавшийся пух, - откуда она здесь взялась, трудно было предположить. Потом камень сменился почвой, пронизанной мелкими корешками, и сразу стало сыро. Под ногами хлюпало, приходилось смотреть внимательно, чтоб не поскользнуться. Амаранта, тащившая флайер, пару раз упала в самую грязь и стала такой чумазой, будто год не заглядывала в баню, но на просьбы почистить ее магией Дэннат не отреагировал.
- Но почему? - возмутилась она.
- Из вредности. Никто тебя за уши с нами не тащил, сестренка. Никто не заставлял в грязи купаться.
- Засранец ты, вот что я скажу!..
- Да не поддавайся ты на провокации, - отмахнулся Майден. - Он просто не решается колдовать здесь, потому что нас могут вычислить. Давай я поволоку твой флайер. Кстати, ты уверена, что он работает? Может, на нем и слетаешь вперед? Посмотришь, что как…
- Точно, - обрадовалась Амаранта, поставила мотофлайер в лужу и мигом оседлала его. - Посторонитесь.
- Осторожнее, впереди подземелье может стать еще у же.
- Ерунда, - небрежно отозвалась девушка. - Этот проход рассчитан на мужиков в доспехах. Попробуй в доспехах поползай по-пластунски.
- Она ведь в чем-то права! - фыркнул Майден, покосившись на младшего брата. - Ладно, сестреныш, давай, только осторожно и осмотрительно. Поразведай, что там вокруг лаза творится.
Флайер Амаранты сорвался с места и пропал в темноте. Майден, почесывая затылок, посмотрел ей вслед.
- Эх, чувствую, наделает она дел, - пробормотал он.
А девушка напряженно гнала по коридору. Нижняя «подушка» флайера без малого не касалась жидкой грязи под ногами, и руль плохо слушался в ситуации, когда стабилизационную систему сбивало сильно ограниченное пространство. Не останавливая досконально известную ей машину, Амаранта залезла пальцами в управляющую часть навигатора и отключила автоматическую стабилизацию. После этого стабилизировать полет надо было вручную, и это представляло немалую опасность в ситуации, когда легко можно было проворонить поворот, да и в грязь под ногами легко было опрокинуться.
Но ее только развлекали трудности. В какой-то момент она почувствовала впереди свет, сильно сбавила скорость и едва не кувыркнулась через руль - на большой скорости проще было стабилизировать полет, чем на малой. Пришлось спешно включать стабилизацию обратно.
Впереди обнаружился неплотно пригнанный к земле люк. Он был сбит из крепких деревянных плах, скрепленных железными скобами, но кое-где рассохся, и в подземелье прорывались лучики света. Девушка ощупала люк, нашла засов и с силой потянула вбок. Не будь она бессмертной, то есть намного более сильной, чем обычная смертная женщина, ей ни за что не удалось бы это сделать - металл со временем «присох».
Она выглянула из подземелья, выволокла за собой флайер и на всякий случай вернула на место люк. Как оказалось, он был искусно замаскирован - обмазан плотным слоем глины, порос мхом и еще скрыт кустами. Отойдя на несколько шагов, она потеряла из виду то самое место, откуда выбралась на поверхность.
Вокруг тихо шумел редкий лес, и близящийся закат ронял сквозь листву и ветви стремительно меркнущий свет с алым оттенком. Под ногами слегка пружинил мох, и остроносые побеги папоротника пробивались сквозь плотный покров старых листьев и хвои. Здесь, в лесу, все еще тянулась весна, тогда как в долины и на пашни уже пришло лето. «Ну вот, - подумала Амаранта. - В столичном мире Асгердана еще зима, а здесь, считай, поздняя весна. Никакого порядка».
- Та-ак, а эта детка откуда здесь взялась? - прозвучал мужской голос, и девушка вздрогнула, вцепляясь в мотофлайер. - Ну-ка, иди сюда.
Она оглянулась - к ней шли трое мужчин в черном, при оружии и, судя по всему, при боевых артефактах - те отчетливо и неприятно фонили. И лица у мужчин были неприятные - легко догадаться, что они намеревались делать. Судя по уверенным манерам, это и были люди мятежных лордов. А судя по мощным артефактам - отнюдь не рядовые солдаты. Офицеры, привыкшие к власти.
Амаранта мигом оседлала флайер и прижала передачу. Она могла бы с ходу развить такую скорость, что они и разглядеть ее в воздухе не успели бы, но девушка понимала - непрошеных свидетелей нужно увести подальше от люка.
- Куда?! - рявкнул один из них и кинулся было за Амарантой, но, конечно, не успел. - Стоять!
Она почувствовала опасность и ловко вильнула в сторону; по стволу огромной сосны разлилась волна пламени, омыла и корни, и крону. Тушить занявшийся огонь девушка не стала, а вот преследователям, матерившимся на весь лес, пришлось задержаться. Девушка описала несколько петель вокруг плотной группы деревьев, где флайер вряд ли мог продраться - она ждала, когда же за ней кинутся в погоню.
- Эй, парни! - крикнул кто-то из преследователей (Амаранта как раз пролетала неподалеку, скрытая от них лишь молодой еловой порослью). - Выводи драконов! Быстрее!
«Твою мать! - безлично подумала девушка. - Этого только не хватало…»
И, прекратив наворачивать круги, рванула в сторону.
Она отлично понимала, что в лесу преимущество за ней - мотофлайер размерами не превышал средний мотоцикл, а она сама была еще меньше, так что без труда могла петлять вокруг сосен и елей на довольно высокой скорости. А вот если по тому же пути пустить дракона, от леса мало что останется. Да и дракон, скорее всего, завязнет. Это, конечно, зависело от габаритов твари, но в любом случае в лесу положение девушки выигрышно.
Она услышала за спиной гул - а потом внезапно вывалилась из леса на открытое пространство. Словно кто-то сдернул плотный покров - ее окружил свет, пусть и не такой ослепительный, как в полдень, но куда ярче, чем в глубинах леса, куда ночь приходит намного раньше, чем в долины или на вершины гор.
Девушка, разумеется, плохо знала окрестности. Да и откуда ей было их знать?
Она тихонько выругалась (особый язык, на котором в незапамятные времена разговаривали бессмертные, а теперь все поголовно ругались, девушка выучила в совершенстве) и резко переложила руль. Вознамерилась было нырнуть обратно в лес, но быстро поняла, что это невозможно.
Драконы летели не сквозь лес, а над лесом. Они уже увидели ее и собирались закладывать вираж. Лететь обратно в лес имело бы смысл, если б ее отделяла от преследователей хотя бы пара миль. Теперь же ее скорее всего накрыли бы на опушке. Амаранта левой рукой сковырнула панель с узла управления и залезла туда двумя пальцами. Сорвала пломбу и отключила все автоматические системы разом. В том числе и блокиратор высотного движения.
И потянула руль вверх. Флайер взмыл в небо неровной спиралью. Прошел в десятке метров от морды первого дракона. Придерживая ладонью сбившийся контакт, девушка сумела включить магическую защиту, которой было снабжено ее летательное средство. От серьезного заклинания, да еще пришедшегося в упор, она бы не помогла, но кое-какую помощь могла оказать. Только вот слишком рьяно девушка срывала пломбу, и теперь защита действовала лишь тогда, когда Амаранта прижимала контакты ладонью.
Дракон дернулся и заложил вираж, но огнем не полыхнул - то ли не мог, то ли боялся обжечь самого себя. Флайер нырнул, прошел под брюхом у еще одного дракона, потом рванул вперед. Такую скорость он развивал только при условии снятия всех ограничений с магического движка. Это было очень опасно, потому что при встрече с преградой было проблематично суметь среагировать, но, во-первых девушка обладала отличной реакцией, а во-вторых из преград здесь имелись только три огромных летающих твари.
Девушка рискованно реяла у драконьих морд, пока, наконец, один из них не совершил движение, напоминающее плевок. Послушный каждому движению руки Амаранты флайер мгновенно метнулся вбок, и мимо него в воздухе промчалось какое-то плотное зеленоватое облако. «Вот дрянь, - подумала девушка. - Это же кислота. Понятно, почему он не плевался, когда я была рядом. Огонь его чешую не возьмет - кислота может взять».
И тут же прижала свою магическую летательную машину почти вплотную к брюха дракона, отрегулировав скорость так, чтоб лететь с его скоростью.
Первые несколько мгновений дракон не мог понять, куда делось существо, которое надо поймать, а потом на лету осторожно заглянул себе под брюхо. Амаранта оторвала ладонь от контактов, замыкавших вокруг флайера защитную сферу, и, вцепившись в руль обеими руками, вильнула к драконьему крылу. Драконья голова сделала атакующее движение, напоминающее бросок кобры, попыталась схватить девушку. Она сделала еще один вираж, потихоньку сбросив скорость, - ей пришла в голову одна сумасшедшая идея, а для этого нужно было парить на таком расстоянии от драконьих зубов, чтоб у того не возникло мысли прервать атаку.
Флайер проскользнул прямо у основания сильно машущего крыла, рванул вперед, а потом сразу вверх и назад. Амаранта даже не стала тратить времени на то, чтоб повернуть флайер - просто дала задний ход. Чудом избежала удара хвоста, и в результате дракон ударил хвостом самого себя. Он дернулся, но шея запуталась в крыле, и, потеряв равновесие, дракон камнем полетел вниз.
«Интересно, он выровняется или треснется об землю?» - подумала она, уворачиваясь от еще одного плевка кислотой.
Девушка больше не решалась отрывать хотя бы одну руку от руля. Флайер потерял свою магическую защиту, но зато стал куда бойчее. Он выписывал не поддающиеся описанию фигуры у морд огромных рептилий, и, в конце концов, это закончилось тем, что, целя в него, один из двоих оставшихся «на крыле» драконов попал кислотой в другого, причем прямо в морду. Дракон-страдалец завизжал и рухнул вниз, то ли рассчитывал в землю мордой зарыться, то ли в воду окунуть - неизвестно.
На этот раз Амаранта расслышала несомый ветром матерок и догадалась - на третьей твари летит наездник. Кажется, результатом погони он вряд ли доволен.
Не слишком-то разумно гнаться за кем-то очень шустрым на драконе - если едешь на спине этого магического существа, нельзя колдовать, драконы не терпят подобного. Девушка отжала руль флайера, и тот просвистел почти прямо над головой у наездника. Тот пригнулся и еще для надежности прикрыл голову руками. Потом выпрямился, и вслед Амаранте понеслась весьма коленчатая, но при этом однообразная фраза.
- Ну, ты! - прозвучало в конце матерной фразы. - Ты, дура, снижайся! Убью!
- Ага. Прямо сейчас.
- Все равно догоню. Идиотка ненормальная. Ты свалишься со своей идиотской машины и разобьешься!
- Какая идея, - пробормотала девушка.
Следующий ее заход наездник встретил взмахом меча, который при нем, разумеется, был. Амаранта заложила лишний вираж, спустившись так низко, что почти коснулась нижней «подушкой» спины дракона. Она все-таки оторвала одну руку от руля, схватила наездника за шкирку и дала газ.
Ее едва не сдернуло с седла. Но, в конце концов, со своего места сорвался именно наездник. Без всякого сожаления девушка разжала пальцы, и он с диким воплем полетел следом за двумя предыдущими драконами. Незадачливый драконогон хотел было удержаться за поводья, но в результате лишь сильно дернул их. Дракон задрал голову и принялся набирать высоту.
Амаранта нажала на педаль газа и принялась набирать высоту следом за ним. Догнать его она смогла довольно быстро, потому что флайер развил такую скорость, что у девушки перехватило дыхание. Куда сложнее было сесть на спину дракону, выдраться из седла и потом еще перехватить поводья. Но даже перехватив их, дочь Мэлокайна обнаружила, что гигантская волшебная рептилия - не лошадь, и простым знакам она не повинуется. Как заставить ее лететь вниз, девушка не представляла.
- Да пикируй ты наконец-то вниз, мать твою! - заорала она, перепробовав несколько вариантов.
К ее собственному изумлению, дракон повиновался. Крылья его замерли в покое, и потоки ветра понесли его вперед и вниз. Потом он немного сжал их, уменьшив площадь сопротивляющейся ветру поверхности, и стрелой понесся к земле. Амаранта, не теряя присутствия духа, разобралась, что и как надо тянуть, и принялась проверять разные варианты. С каждой минутой дракон повиновался ей все охотнее.
«Надо бы вернуться», - подумала она, но тут же сообразила, что возвращение дракона, управляемого чужой рукой, и странное его поведение в том месте, где подземный ход выходит на поверхность, может встревожить осаждающих. Тем более что у них, наверное, в запасе гораздо больше, чем три дракона. Эдак недолго и братьев подставить. Их могут поймать.
«Майден меня убьет», - подумала она. Но выход был очевиден - пробираться в назначенное место самостоятельно, предоставив братьям совершать то же самое так, как они сочтут нужным. Девушка прижала рукой свой флайер и попыталась закрепить его на спине у дракона. Теперь надо было подумать, чем кормить такую громадину, да еще как сделать, чтоб при подлете к нужному месту ее не прибили сторонники Рэондо.
Она перегнулась через луку огромного седла, придерживаясь за один из наростов драконьего гребня, и принялась высматривать, где можно посадить своего дракона. «До чего ж ты некомпактный, эх ты, ящерица-переросток, - с раздражением подумала она. - Наверное, надо в горы рулить».
- Сам будешь охотиться, понял? - крикнула она.
Магическое существо и не подумало ответить. Оно мерно вздымало и опускало кожистые крылья, направляясь к горному хребту, голубеющему вдали.
Амаранта вздохнула и принялась лениво разглядывать землю, проносящуюся внизу. Она сообразила держаться подальше от городов, опасаясь, что они оснащены всевозможными защитными и атакующими системами, это для нее, не могущей с лету доказать, что она «своя», может оказаться фатальным. Заодно облетала и села покрупнее. Внизу домики, окруженные садами, сменялись пашнями и пастбищами, по которым вслед за ней и ее гигантской рептилией ползла правильная черная драконья тень, которая пугала коров и пастухов.
- Может, на коров поохотишься, а, рептилия?
Дракон и теперь не подумал отвечать.
Они двигались вслед за солнцем, держа закат за самый кончик хвоста.
Девушка лишь с большим трудом посадила доставшееся ей волшебное существо на высокогорной полянке, откуда открывался восхитительный вид на долину, на скалы, поросшие мхом, а кое-где и яркими пятнами тюльпанов, на лес далеко внизу - и, кроме того, было очень неуютно. Хотя бы потому, что туша дракона (который в воздухе казался Амаранте весьма поджарым существом, если не тощим) заняла практически все место.
Она вздохнула и повернулась к дракону.
- Ну, давай, - сказала она. - Лети охотиться. Чего ждешь-то?
Тот посмотрел на новую наездницу укоризненно и даже немного презрительно. В его неподвижных и, казалось бы, совершенно ничего не выражающих глазах читалось: «Ты такая глупая, что не понимаешь простейших вещей, да?» Девушка растерялась, но через мгновение сообразила - что-то должно быть предусмотрено, чтоб дракону не пришло в голову поохотиться прямо в бою. Должно быть, нужные чары лежат либо на узде, либо на седле. Значит, их надо снять.
«А если он улетит - и больше уже не вернется?» - подумала она. Поколебалась еще несколько мгновений и решительно протянула руки к сбруе. Даже подобные опасения не казались ей серьезной причиной для того, чтоб морить дракона голодом. «Ну и пусть улетает, - грустно подумала она. - Что я - ребенок, что ли? Выберусь как-нибудь».
Пока расстегивала многочисленные пряжки, она лихорадочно вспоминала все заклинания, которые могли ей помочь выжить в диких местах. Заклинаний набралось немало - и для разжигания огня, и для охоты, и для освежевывания свежей звериной туши, и слабые полулевитационные, с помощью которых можно было без опасений и без специальных приспособлений спускаться со скал. Окрыленная этим обширным багажом заклятий и любопытным приключением, которое ей предстояло, если дракон не вернется, она расстегнула последнюю пряжку и оттащила в сторону здоровенное седло. Установленное на земле, оно могло бы служить ей небольшой палаткой.
Дракон расправил крылья и соскользнул с края скалы в восходящий поток воздуха. Вскоре он превратился в темный росчерк на фоне бледного неба (оно казалось на удивление ярким, а вот земля постепенно меркла и окутывалась мглой), а потом и вовсе пропал.
Она попыталась найти хоть какое-нибудь топливо, но с ним оказалось трудно. Пришлось применить кое-какие заклинания, чтоб притянуть к себе на выступ скалы ствол упавшей под ветром сосенки, кривой и уродливой, но, наверное, такой же смолистой, как и долинные сосны. Не без труда Амаранта сумела распилить ствол на короткие плахи (для этого она применила заклинание эфирного топора, но махать им пришлось так же, как настоящим), и вымоталась настолько, что у нее уже не было никакого желания разводить костер и придумывать, откуда взять еду - хотелось повалиться на землю и отрубиться.
Но через несколько мгновений на фоне неба, постепенно наливающегося густым кобальтом, появилась полупрозрачная тень, пышущая недобрым жаром, и на край скального выступа присел дракон. В пасти он держал чью-то крупную тушу, которую аккуратно положил на землю и прижал передними лапами. Задумчиво посмотрел на девушку.
- Привет, - сказала она. - А вот меня есть не надо. Я невкусная.
Дракон выразил презрение всем собой, помедлил и многозначительно взглянул на тушу у своих ног. Амаранте стало немного не по себе, но, стремясь справиться со своим страхом, она решительно шагнула к нему, нагнулась над тушей. Это оказалась корова, уже ободранная - похоже, дракон не смог противиться голоду и немного потрепал свою жертву. Он очень придирчиво следил за тем, как наездница вырезала кусок окорока, и как только ему показалось, что ломоть великоват, слегка рыкнул. Правда, на его рычание девушка не отреагировала, откроила еще один хороший ломоть - у голода завидущие глаза.
Когда она оттащила мясо к чурбачкам, сложенным беспорядочной грудой, дракон деловито и аккуратно занялся коровьей тушей, а Амаранта все-таки нашла в себе силы развести костерок, тем более что при наличии магии от нее не требовалось особых усилий - лишь пара заклинаний, и первый чурбачок занялся. Костерок горел прямо под боком у волшебной рептилии, но та не обращала никакого внимания на опасное соседство. Должно быть, огонь был ему приятен.
Оказалось, что печь мясо на угольях и жарить на щепочке - дело хлопотное и малорезультативное. Мясо успевало покрыться черной коркой прежде, чем тепло добиралось до сердцевины. Но девушка была не капризна, она охотно вонзила белоснежные крепкие зубы в пахнущий дымком, истекающий кровью ломоть и с облегчением прислонилась спиной к краю пристроенного у скалы седла. Еда и отдых - о чем еще можно мечтать?
Она и сама не заметила, как заснула. Но утром ее разбудил холод и легкие толчки. Открыв глаза, она обнаружила, что дракон смотрит на нее в упор и слегка подталкивает хвостом.
- Просыпайся уже, - проговорил он. - А то замерзнешь.
Разумеется, говорил он не губами. - у него их вовсе не было. Больше всего этот процесс напоминал чревовещание - не менялось выражение глаз, и морда оставалась неподвижной, но девушка почему-то сразу поняла - говорит именно он.
- Ты что - болтать умеешь?
- Не болтать, а разговаривать.
- А что раньше молчал?
- Ты меня и так понимала.
- Ну-ну. - Амаранта, несколько растерянная, зачем-то оглянулась на огромное седло и прислоненный к нему мотофлайер. - И что мы будем делать?
- Ты собираешься оставаться здесь, на этом выступе? - помолчав, уточнит дракон.
- Пожалуй, нет.
- Тогда полетели. Сможешь пристроить седло без посторонней помощи?
- А если не смогу, тогда что?
- Будем думать. Только не надейся, что я стану подползать под эту конструкцию. Самое большее - соглашусь везти тебя в когтях.
- Ну нет, спасибо. Я тут случайно знаю одно пристойное левитационное заклинание, - и для надежности сложила пальцы в жесте магической формулы.
Огромное кожаное изделие взмыло в воздух и неспешно поплыло к драконьей спине.

Глава 10

Дайана злилась сама на себя - это же надо было так. Тогда она сбежала от Илвара как можно скорее, хотя отказать ему в номере телефона ей все-таки не удалось - слишком уж настойчиво он просил. Девушка порадовалась, что, сменив обличие, сменила также и мобильник - домашний номер она не дала бы ни за что, Варлэйр сразу догадался бы, что тут творится необычное. Обходительности кавалера, который искренне стремился доставить понравившейся красавице удовольствие, трудно было сопротивляться.
Она сбежала, поклявшись себе больше никогда не встречаться с Илваром (по крайней мере, до тех пор, пока не сумеет вернуть себе прежний облик). Но решимость ее быстро начала таять. Молодой человек искренне стремился завязать с Дайаной отношения: засыпал ее нежными посланиями, посылал цветы на квартиру, которую она сняла, чтоб немного пожить отдельно и собраться с мыслями, дарил и более дорогие подарки. И все время был очень встревожен и даже подавлен. Он не понимал, чем так обидел ее.
В конце концов, если чего-то упорно добиваешься, то получаешь желаемое. Илвар, как перелетная птица к родному гнездовищу, рвался на встречу с очаровавшей его красавицей - и сумел подловить ее на выходе из ночного клуба. Совершенно случайно.
Дайана, конечно, могла невежливо нырнуть в автомобиль и уехать, и, честно говоря, у нее был соблазн сделать именно так. Но, заметив тоску на осунувшемся лице прежнего хорошего друга, не смогла так поступить. Она послушно дала отвести себя в бар и позволила заказать себе выпить. Только вот долго не знала, что сказать в ответ на целый град вопросов, вывернутый на нее.
- Ну скажи же, - страдающим голосом проговорил Варлэйр. - Скажи - что я сделал не так? Нет, я не спорю, я поступил некрасиво, что сразу затащил тебя в постель. Я понимаю, я виноват. Но я готов все исправить.
- Илвар…
- Я понимаю, ты обижена. Но поверь, больше я себе подобного не позволю. Понимаешь, я просто потерял голову!
- Илвар…
- Ты так красива, так… так необычна, что я не могу удержаться.
- Да уж, необычна.
- Поверь, больше я себе не позволю подобной бестактности… Знаю, плохое слово, но…
- Илвар! - Дайана поджала губы, и это, как ни странно, оказало на мужчину успокаивающее действие. - Если я и избегала встречи с тобой, то ты здесь ни в чем не виноват.
- Я тебе не нравлюсь?
- Знаешь, даже сложно ответить, - она поняла, что говорит чистую правду, и растерялась.
Нет, действительно - если говорить о ее женском облике (а ведь аномалия не просто переделана ее тело - она, оказывается, перекроила и сознание; как бы там ни было, но Дайана все чаще и чаще смотрела на мир женскими глазами), то Илвар мог ей понравиться. Пожалуй, он ей даже нравился - без всяких «если бы». Но остатки мужского сознания и все то, что до сих пор то и дело погружало Арман в глубины депрессии, просто вопили от ужаса. Не из-за Илвара. Будь на его месте любой другой парень, реакция была бы та же. Угнетал сам факт.
Но объяснить этого она не смогла бы, даже если бы захотела. Пока Дайана искала хоть какие-то слова, которыми можно было бы мягко «отшить» парня и не обидеть, Илвар успел вылить на девушку целую тираду, построенную по всем законам красноречия. Он рассказал, что не спит ночами, что думает о ней и не может так больше (как так, он не пояснил, да это было и не нужно), что он извелся, что одна только мысль, будто он обидел ее чем-то, лишает его покоя.
Он сказал, что готов на все и примет любые ее условия - лишь бы только она согласилась видеться с ним. Отчаяние его было неподдельно, и Дайана на миг представила себя на его месте. Стало как-то неуютно и даже стыдно. «Интересно, за что мне стыдиться? - подумала она раздраженно. - За то, что из Дэйна получилась вполне приличная девица?»
Впрочем, она даже не удивилась, что Илвар «запал» на нее - как-никак, он сын представительницы клана Мортимер, и на белокурых девушек его должно тянуть хотя бы потому, что их характер соответствует его натуре, зажимаемой и угнетаемой рамками чопорного клана Драконов Ночи. В конце концов, в Варлэйре очень много от матери.
- Ладно, - нехотя произнесла она. - Ты знаешь, я ведь прекратила общение с тобой не потому, что у меня есть к тебе претензии. Просто… Словом, у меня есть на это свои причины. Ладно… Я согласна общаться с тобой, но только… Только никакой постели, договорились?
- Тебе было плохо, да? Это я виноват. Но я тогда просто потерял…
- Я уже поняла, - она решительно прервала его излияния. - Не ты виноват, просто… Просто такие обстоятельства. Не могу тебе объяснить. Если хочешь - прими на веру, и будем просто видеться. Не хочешь - расстанемся. И никто ни на кого не будет в обиде.
- Я согласен встречаться на твоих условиях, - поспешил Илвар. - Пусть будет, как хочешь ты.
В его глазах она прочла глубокую уверенность в том, что рано или поздно все изменится. Лишь бы сейчас сохранить отношения. Заметив огонек в его глазах, Дайана подумала: «Вот болван!» и рванулась было в бой - объяснить, чтоб он не тешил себя надеждами, - но потом отступила. Пусть верит в то, во что хочет. Рано или поздно он поймет, что ему ничего не светит, и отступится. Или не отступится. Тут уж ему решать.
Они продолжили встречаться; Дракон Ночи действительно не пытался затащить девушку в постель, он был ласков и внимателен, время от времени делал намеки на то, что неплохо бы пожениться, и Дайане даже становилось стыдно, что она не может выполнить его желание. Если бы не все те обстоятельства, что подвигли ее в конце концов сменить оболочку, если бы она действительно родилась женщиной, то, пожалуй, охотно вступила бы в брак с Илваром.
- Жалко его, - объяснила она Такэде. - Кажется, он запал на меня.
Женщина подняла глаза от рукоделия и пристально посмотрела на подругу.
- Запал? Я бы на твоем месте не стала доводить это дело до серьезного чувства. Пожалей парня, объясни ему ситуацию.
- Не могу, - вспыхнула Дайана.
- Что значит «не могу»? Тебе его не жалко? Он может серьезно влюбиться.
- Но я… не могу…
- Надо, - непререкаемо заметила Такэда.
- Кошмар, - пробормотала Дайана.
Впрочем, она, конечно, не сумела заставить себя рассказать обо всем Варлэйру в следующий раз. И через раз тоже. И еще через раз.
А через неделю тошнота и головокружение, мучившие девушку всю последнюю неделю, стали ее серьезно волновать. Она решила выделить время и показаться врачу, чем и занялась. Врач стал задавать Дайане очень странные, на ее взгляд, вопросы, а потом отправил ее к гинекологу. Злясь на весь свет и больше всего на специалиста, она все-таки заглянула к этому врачу, но вылетела от него, будто кто-то ее пнул.
Гинеколог выскочила следом.
- Вы куда это, сударыня?
- Да ну, на фиг! - воскликнула Дайана на весь коридор. - Очень надо. И не подумаю лезть на эту штуку, которую вы креслом называете! Ни фига себе, креслице!.. Я же не курица - сидеть на насесте! И не подумаю даже!
- Ладно-ладно, не хотите - обойдемся без этого. Только магией. Идите же сюда, что мне, за вами по всей клинике гоняться?
Врач оказалась настойчива: она не только затащила нервную пациентку обратно в свой кабинет, но и сумела все-таки осмотреть ее по всем правилам. И, разводя руками (удивительно, как ей это удалось, ведь она ни на миг не переставала писать что-то), даже усмехнулась.
- Чему же вы, сударыня, удивляетесь? У вас самый обычный токсикоз.
- Я что - отравилась? - удивленно спросила Дайана.
- Нет, детка. Удивительное дело, чему тебя учила мама? Ты беременна, отсюда и все неприятные ощущения.
- Беременна?
- Беременна. Что тебя удивляет?

Предыдущая страница 19 Следующая страница


Дорога к вечности 20

- Но я же не… Я никогда не… - испуганно пролепетала девушка. Глаза у нее были круглые от ужаса.
- Ты хочешь сказать, что ни разу не была с мужчиной?
- Ну… Один раз, - сердито призналась Арман.
- Дети запросто получаются и от одного раза. Я выпишу тебе витамины, будешь принимать. Также тебе стоит сесть на специальную диету для беременных…
- Но это невозможно!
- Что именно? - врач взглянула на Дайану поверх очков.
- Это просто невозможно. Я не могу рожать. Не могу, нет.
- Почему? Конечно, надо сделать анализы, но вот так, визуально, я бы сказала, что ты, сударыня, совершенно здорова. Не слишком юна, крепкая… Словом, беременность скорее всего будет тебе только на пользу.
- Ни за что! - завопила Дайана, вскакивая. - Ни за что!!!
- Детка, насколько я понимаю ты - бессмертная. Верно?
- А то как же…
- В таком случае тебе нечего и думать об аборте. Бессмертным категорически запрещено делать аборты. Это может оказаться смертельно для самой здоровой женщины. А уж в первый раз… Ты же прежде не рожала, верно?
- Нет… Нет, ни за что! Я не могу рожать!
Врач снова посмотрела на девушку поверх очков - очень пристально. С сочувствием.
- Этот ребенок… от насилия?
Дайана густо покраснела.
- Нет…
- Тогда в чем дело? - начала раздражаться гинеколог.
- Ни в чем. Спасибо.
Пока ехала домой, она раза три едва не попала в аварии. Ей пришлось вдоволь наслушаться о женщине за рулем, а одному из особенно неприятных шоферов она ответила так залихватски и цветисто, что он, более не обращая внимания на глубокую царапину на крыле, поспешил пырнуть обратно в машину и уехать. И девушка тоже вернулась в машину. В дальнейшем она была немного внимательнее, хотя от серьезных неприятностей ее по большому счету спас только опыт, уже успевший въесться в плоть и кровь. Тот, кто умел гонять на флайере без стабилизации и магической защитной системы, смог бы вести обычную машину по обычным городским улицам даже с закрытыми глазами.
Дома она сразу же кинулась на ближайший диван - тот, что стоял в гостиной.
- Это невыносимо, - простонала она в подушку.
Из кухни выглянула Такэда. Она вытирала руки полотенцем.
- Приехала Андрет. Эттар будет позже, он сказал, что заедет за подарком. У нас с тобой сегодня годовщина свадьбы, ты, наверное, не помнишь… Что случилось?
- Скажи детям, чтоб не приезжали.
- О чем ты говоришь? Они не поймут, да и просто обидятся. Что произошло?
- Это конец… Это невыносимо… Это все!..
- Что такое?
- Я беременна!!!
Такэда несколько мгновений помолчала, потом слегка повела плечами.
- И что такого? Ты боишься?
Дайана оторвала зареванное лицо от подушки, с раздражением и даже злобой взглянула на подругу и все еще жену. Ей вдруг пришло в голову, что после преобразования она не подавала на развод, этого не делал ее отец, глава семейства, и клан Драконов Ночи - новых Блюстителей Закона - тоже не стал вмешиваться. А раз так, то брак продолжал иметь место, и сохранялись все права и обязанности, и… Словом, все-все, что к браку прилагается.
Поэтому она смутилась и злобу во взгляде погасила.
- Ты не понимаешь? - пробурчала она. - Я не могу рожать.
- Почему?
- Я же… мужчина…
- Теперь ты не мужчина, а женщина, - Такэда закончила вытирать руки и заткнула край полотенца за пояс. - И беременность - вещь совершенно естественная. Сама по себе беременность доставляет мало неудобств, если соблюдать все предписания врача.
- Ты что - издеваешься?
- Я всего лишь здраво смотрю на ситуацию. Ты - бессмертный… бессмертная. Значит, не можешь делать аборт. Значит, тебе придется рожать, так что…
- Расслабься и попытайся получить удовольствие?
- Примерно так, - лицо Такэды немного смягчилось. - И подумай хотя бы о том, что ты дашь жизнь еще одному представителю семейства Арман.
- А ты уверена? - пробормотала Дайана, немного утешившись. - Уверена, что будет именно Арман?
- Наверняка… Кто отец-то у горемыки?
- Ну… Илвар Варлэйр.
- Тот, которого называют Солнечным Псом? Дракон Ночи?
- Именно. Он.
- Насколько я знаю, его мать - представительница клана Мортимер. Значит, по крови он очень близок тебе. Так что вероятность того, что ты родишь Армана, очень велика. - Такэда помолчала. - Ты скажешь ему?
- Я не хочу.
- Он имеет право знать. - Дайана помотала головой, и Накамура мягко напомнила ей: - Представь, если бы женщина, с которой ты встречался, не сказала бы тебе о ребенке, которого ждет. Что бы ты почувствовал? Наверное, разозлился бы на нее, правда?
Девушка села на диване и посмотрела на пышный шелковый ковер, устилавший пол гостиной. Не признать правоту Такэды было невозможно.
С кухни наползал соблазнительный аромат пирогов. В какой-то момент Дайана ощутила слабый приступ тошноты, но со злостью поклялась себе, что все равно наестся печевом, чего бы это ни стоило. Такэда всегда была мастерицей печь пироги. Конечно, они у нее получались до забавного «накамуровские», но нос воротить не приходилось. Угощение матери семейства с удовольствием поглощали и дети ее, и супруг.
- Ладно, скажу. - И лицо ее тут же сморщилось в улыбке. - Представляю себе его лицо.
Разумеется, раз уж Дайана решилась, Илвар довольно скоро все узнал. Услышанное только что не сшибло его с ног. Он минут пять молча смотрел на свою спутницу, глаза у него были круглые, будто блюдца, и совершенно пустые, невыразительные, словно пуговицы.
Они встретились в кафе, где подавали прекрасное фруктовое мороженое и великолепные, очень вкусные десерты. Когда-то Дэйн водил сюда свою невесту, потом - жену, которая, находясь в положении, неожиданно полюбила сладкое, и ирония всей этой ситуации изрядно позабавила девушку. Она отвернулась и фыркнула - если бы не собственное состояние, внушавшее ей страх, получившаяся шутка надолго развеселила бы ее.
Действительно, забавно - сообщить лучшему другу своего прежнего мужского облика, кто такая девица, в которую он влюблен.
Правда, Илвар воспринял ее смешок в свой адрес - смутился и покраснел. Он и сам понимал, какой глупый у него вид.
- Значит, теперь ты в женском обличии. А надолго, не знаешь?
- Похоже, надолго, - с унынием ответила Дайана.
- Так, может, поженимся? - неуверенно предложил Варлэйр.
Она онемела, но быстро нашлась:
- Вообще-то я в браке!
- Так у нас в системе провозглашена полигамия. Женись хоть сто раз. И сто раз замуж выходи.
- И все это делай одновременно… - закончила девушка. - Нет-нет, я поняла, о чем ты говоришь. Конечно, выйти за тебя замуж было бы просто отличной шуткой. Своеобразным приколом. Но, боюсь, он слишком своеобразен… даже для меня.
- Значит, нет?
- Значит, нет.
- Но ребенка-то я смогу видеть?
- Само собой, - Дайана мечтательно завела глаза. - Я все-таки не оставляю надежду рано или поздно разделаться со своим проклятием и вернуться в свой нормальный облик. Тогда у малыша будет сразу два папы и ни одной мамы.
Как ни странно, но после этого Илвар стал намного спокойнее, а Дайана освободилась от постоянного чувства вины (уж она-то отлично знала, что чувствует мужчина, когда он чего-то хочет, но по непонятной ему причине не может получить). Им стало намного проще общаться. «Наверное, я всегда мечтал заполучить в жены или хотя бы в любимые девушки своего друга, - пошутил Варлэйр. - Получается и любовь, и дружба одновременно…»
- Прикалываешься, да? - с угрозой произнесла девушка. - Так не пойдет. Из нас двоих только мне можно шутить над окружающими. Я ведь Арман, из семейства правопреемников белобрысого клана!
- Мне тоже теперь можно прикалываться, - ответил Илвар. - Я ведь Блюститель Закона. Для нас святое дело шутковать. Правда, своеобразным образом.
- Кстати, я у тебя так и не поинтересовалась раньше - каково тебе с новыми обязанностями?
- Кошмар. Давненько у меня не было так много забот. Представляешь, коль скоро я молод и толком ничего не умею, на меня сгрузили самое простое. И теперь мне приходится надзирать за тюрьмами. Представляешь? Ужас. Здесь, конечно, ничего особенного не нужно уметь, но приходится постоянно ездить по всем этим исправительным учреждениям… И разбирать огромное количество жалоб. Понимаешь, многим осужденным, особенно тем, которые сидят в тюрьмах, больше и делать нечего, кроме как писать во все инстанции.
- Хе, - развеселилась Дайана. - Найми их после освобождения в свою канцелярию - пусть на свободе и дальше занимаются своим любимым делом.
- Хорошая идея, - пробурчал Илвар, но тут же заулыбался - пусть собеседница не думает, будто он обиделся. - Я подумаю. Правда, пока со всей этой писаниной вполне справляются и те секретари, которые у меня есть.
Они снова сидели все в том же кафе, и девушка пыталась лакомиться теми яствами, которые в свое время любила, находясь в положении, кушать Такэда. Однако эти блюда почему-то не привлекали Дайану, сладкое не лезло в горло, зато ужасно хотелось похрустеть соленым огурцом, погрызть маринованный рыжик или даже селедочки поесть. Отставив десерт со взбитыми сливками, она решительно подозвала бармена и заказала все то, что ей хотелось.
- Слышала о последнем скандале в семействе моего родственника Гэра? Ну нет, конечно, еще не слышала, - сказал Илвар.
- Что за скандал? - заинтересовалась Дайана.
- Сегодня утром Окада родила. Уверен, уже вечером об этом напишут во всех желтых изданиях. Представляешь, она родила тройню…
- В какой пропорции? - у девушки загорелись глаза.
За негласным состязанием патриархов двух кланов - клана Драконов Ночи и клана Накамура - с замиранием сердца следили представители всех Домов Асгердана. Законы генетики прежде были незыблемы: если в брак вступали двое клановых, дети у них шли либо в маму, либо в папу. Так продолжалось до тех пор, пока в брак не вступили Гэр Дракон Ночи и Окада Накамура, пока у них не начали рождаться дети. Дети, опрокидывавшие все законы генетики и везения традиций.
Детей у этой семьи уже было больше, чем в любой другой семье бессмертных, и они продолжали рождаться. Не помогали, судя по слухам, ни противозачаточные средства, ни соответствующие артефакты с патентованными заклинаниями. Все эти вопросы подробно муссировались на страницах как «желтой», так и «не очень желтой» прессы, а порой до обсуждения «феномена Окады» снисходили даже серьезные печатные издания. Эндо Дракон Ночи и Эдано Накамура, еще в самом начале затеявшие спорить, на кого из прадедушек будет походить большее количество детей Окады, сперва стремились сохранить свой спор в тайне. Потом просто перестали пытаться. За счет плодовитой четы теперь развлекался весь Асгердан.
Что на этот счет думали сами супруги, оставалось в тайне. Впрочем, не обходили вниманием и их детей. Старшие отпрыски Гэра, близнецы Эндо Игахиро и Онэле Катэора, преуспевали в магии и военном деле, причем оба, более младшие их братья к сестры тоже на бездарностей не тянули. В их адрес многие судачили, и когда заговаривали о несомненной пользе Программы Генетического преобразования (а такие люди, разумеется, были), проводимой прежними Блюстителями Закона, ссылались, конечно, на семью Гэра Некроманта.
Это была единственная клановая семья, пользовавшаяся преимуществами социального страхования (большинство бессмертных такой привилегии были лишены) - даже для представителя древнего, знатного Дома не так-то просто кормить, обувать-одевать и воспитывать сразу двенадцать детей. И вот теперь, несмотря на все предосторожности, Окада произвела на свет очередную «партию» малышей.
- И что же? - спросила Дайана.
- Она родила тройню. Одного Драконенка, одного Накамура и… и одного Мортимера.
Глаза у девушки стали такими же круглыми, как у самого Илвара не далее, как полчаса назад, когда он услышал, что его любимая девушка на самом деле совсем недавно была его лучшим другом. Да еще и ждет от него ребенка.
- Мортимер?
- Мортимер. Прошел полную проверку. На консультацию специально вызывали мою маму, Леарну… Ну, просто она оказалась под рукой. Гостила у меня. Проверили. Сделали анализ на клановый типаж - и оказалось, что ребенок чистейший Мортимер: девяносто шесть процентов к четырем.
- Как это возможно?
- Откуда я знаю? Когда проверили ребенка на типаж, мама налила в бутылочку немного сакэ (первое, что под руку попалось) и предложила. Я сам видел - ребенок вцепился в соску, как в материнскую грудь. Мигом все высосал.
- Синдром элементной недостаточности, - пробормотала Дайана. - Ну, мы именно так называем ситуацию, яри которой ребенок-Мортимер не получает нужный ему для нормального развития C2H5OH… И что?
- Ну, сам понимаешь, все на ушах стоят. У Гэра лицо вытянутое. Кое-кто из моих родственников, по-моему, убежден, что Окада изменила мужу с каким-то Мортимером. Мол, имел место парадокс, при котором она умудрилась забеременеть в два приема - сперва одним, а потом двумя другими. По-моему, полная чушь.
- Ну, не совсем и чушь, - нехотя ответила девушка. - Подобное бывает, конечно. Так и заводятся к примеру, разнополые близнецы… Впрочем, я в этом ничего не понимаю…
- …А Эдано рассердился. Ты знаешь, по нему обычно не поймешь, о чем он думает, но тут было все отлично видно. Он сказал, что его внучка не могла изменить своему мужу. Глядя на Окаду, я готов ему поверить. Не такая она женщина…
- Это верно. У Накамура с этим строго.
- Вот только непонятно было, откуда взялся ребенок-Мортимер.
- Откуда-откуда… Мне-то все понятно. Обычный мортимеровский прикол - родиться непонятно у кого, непонятно как…
- Это что значит - непонятно у кого? - сразу ощетинился Илвар. - И потом, что делать с генами папы и мамы? Ген-то сапогом не раздавишь. Такое даже приколистам-Мортимерам не под силу.
- Ладно-ладно. Не кипятись… И что же? К чему пришли?
- Ну, понимаешь, кое-кто из моих родственников (между прочим, в их числе был и мой отец; знаешь, он очень строг насчет измен и вообще) начал нехорошо поглядывать на Окаду, и кто-то уже бросил, мол, тут все понятно. Гэр стоял, хмурился - сама понимаешь, даже если он не верил в то, что жена ему изменила, неприятно, когда так думают окружающие. И не какие-нибудь окружающие, до которых по большому счету дела нет, а твои близкие родственники.
Девушка нахмурилась.
- Надеюсь, Некромант не собирается делать глупостей?
- Он-то не сделает. Но неприятную атмосферу вокруг ощутила даже сама Окада. Ты же знаешь ее, она на удивление легко переносит все свои роды, и на этот раз тоже… Родила тройню, а можно было подумать, будто вообще не рожала - свежая, вполне могла говорить, только что лежала. Да они, Накамура, вообще крепкие, хоть внешне и невзрачные…
- Только Гэру этого не скажи. Он не поймет.
- Не скажу. Так вот, она почувствовала на себе все эти взгляды, ну и прямо побелела. Я видел…
- Стоп, а ты-то там откуда взялся? Что, на осмотр нового приплода пригнали весь клан?
- Нет. Я за мамой увязался. Смотрел, как мама малыша поила сакэ из бутылочки и как об стенку головой стучала. Там по бамбуковым панелям трещина прошла.
- Ну, твоя мама была не права. Могла бы выбрать место, чтоб стучать мортимеровского ребенка головой по более твердым поверхностям.
- Ладно тебе критиковать-то. В общем, все стояли, смотрели, не знали, что и сказать, и кое-кто из родичей (в частности мой папа и Алвэр Огненный Шторм) стали нехорошо поглядывать на Окаду. И тут вперед вышла Нэрка Орлица, мать Гэра. Ты ее знаешь, да? Она единственная в клане родила троих детей. И категорически отказывалась сказать, кто является отцом ее младшего сына, Гэра.
- Да, помню.
- И вот она заявила, что Окада ни в чем не виновата, просто ребенок типажом пошел в дедушку. А поскольку у дедушки реактивные гены, то неудивительно, что они все-таки выплыли на поверхность через поколение.
- Отец Гэра - Мортимер? - ахнула Дайана и весело сощурилась. - Ну и кто? Она сказала?
- Сказала. Только не падай.
- Ну?
- Мэрлот.
- Патриарх клана Мортимер? Ни фига… Интересно, где же он не отметился-то? Кажется, погулял уже по всей Вселенной.
- Это ему надо вопрос задавать.
- Какой потрясающий прикол! - вздохнула Дайана. Глаза у нее сияли восхищением перед пронырливостью патриарха - и, кажется, завистыо.
Когда положенный договор был подписан, необходимые документы оформлены, и в Асгердане вполне официально сменился ликвидатор, Эмита вдруг ощутила странную растерянность. Она не знала ни как взяться за дело, ни с чего начать. Не раз и не два у нее появлялось острое желание обратиться за помощью к отцу, но в последний момент она всегда брала себя в руки. Эмита хотела всего добиться сама, да и есть ли лучший способ научиться делать дело, кроме как собственное действие.
По закону она имела право получить не только список из имен и фамилий, но все адреса, сведения об имуществе, номера телефонов, кредитных карт, и даже компьютерные пароли - другое дело, зачем ей это могло понадобиться? Но, как оказалось, этого было совершенно недостаточно. Редко какой из выявленных вырожденцев продолжал жить дома, и с такими проблем обычно не возникало. Сделать так, чтоб они не успели бежать, было несложно.
Гораздо чаще проблемы возникали с клановыми. И здесь не помог бы ни адрес, ни телефон. Своих принято было прятать.
Мэлокайн был великим мастером поисков. Он, казалось, обладал особым чутьем, которое и давало ему возможность отыскать даже самого упрямого беглеца. Дочь была уверена, что в определенной степени способности отца были Даром Небес. Наверное, Мал и сам бы не сумел объяснить дочери, как ему это удается.
Хотя в самом начале он честно пытался это сделать.
А тут его еще и не оказалось под рукой. Где он гулял, неизвестно, и найти его в ближайшие дни ей вряд ли светило. Искусно отыскивающий других, он к тому же умел прятаться, и делал это даже тогда, когда за ним никто не гонялся. По привычке.
Правда, через некоторое время Эмита вспомнила, что связаться она с ним могла почти в любой момент - у них имелся свой особый способ. Что она и сделала.
- Ты, главное, не нервничай, - сказал он ей, как только заклинание установило ментальную связь между ними. Подобное удавалось не всегда и не всем, тем более через миры, но они были близкими родственниками, и к тому же большими друзьями, если можно так назвать отца и дочь. - Не нервничай. Тебе надо попробовать настроиться. Правда, умение это приходит со временем…
- Это умение?
- Конечно. Думаешь, я за вырожденцами умел бегать с самого рождения?
- Такое впечатление, что так оно и есть…
- Впечатление ошибочное. Знаешь, после того, как ты ликвидируешь пятидесятого вырожденца, все пойдет само собой, - и глубоко вздохнул.

Предыдущая страница 20 Следующая страница


21 Игорь Ковальчук

- Ну, этого пятидесятого надо еще поймать и ликвидировать.
- Начни с тех, кто попроще. А там, глядишь, и выработается инерция.
- Ты циник…
- Ну, что поделаешь. Жизнь такая. - Он помолчал. - Я и хотел бы тебе помочь. Но пока не могу.
- Ты в Провале?
Мэл насторожился.
- Почему ты так решила?
- Дэннат оставил мне записку. Чтоб я не волновалась. Он написал, что все представители нашей семьи, имеющие родственную связь с Арман-Уллом непосредственно, сейчас находятся в Провале. Значит, там ч го-то происходит.
- Разумеется, происходит. Но я не там.
- А почему?
- Ты думаешь, только в Провале может происходить что-то необычное?
- А можно к тебе? - оживилась Эмита. - Я лучше потренируюсь на вырожденцах, которых нет в списках. Чтоб потом высококачественно исполнять тех, за которых мне платят.
- Я вижу, цинизм - штука заразительная. Поостерегись…
- Так к тебе можно?
Отец помотал головой, не сразу сообразив, что дочь не может видеть его жестов и мимики. Но - о чудо - она увидела. Вернее, почувствовала.
- Это почему? Слишком опасно?
- Щас, так я тебе и сказал, что тут опасно. Ведь это для тебя, как мед для мухи… Откровенно говоря, ничего особо опасного в деле, которым я занимаюсь, сейчас нет. Просто важнее всего скрытность, чем помощь опытного человека.
- Что за интриги ты затеял? - удивилась молодая женщина. Мэлокайн прежде не интересовался политикой, тем более чужой.
- Долго объяснять.
- Я не могу помочь?
- Нет, не стоит. Но, думаю, в Провале тебе действительно будут рады. К тому же там очень много вырожденцев.
Эмита рассмеялась, но через мгновение сообразила, что сказанное отнюдь не шутка.
- Ты всерьез?
- Абсолютно.
- Хочешь сказать, Провал - мир сплошных вырожденцев и детей двух отцов?.. Я имею в виду дядю Руина, мачеху и новоиспеченную тетю Дайану.
- Я понял, кого ты имела в виду. Интересно, ты когда-нибудь станешь называть Моргану матерью?
- Раньше не называла, и теперь уже вряд ли стану. Привычка образовалась.
Бывший ликвидатор вздохнул и неловко постарался сменить тему:
- Что касается Провала, то ты не так уж неправа. У мира очень тяжелая энергетика, она здорово прессует внутренний энергетический баланс человеческой души. Грубо говоря, мир постоянных испытаний - сильный крепнет, а слабый сдается. Поэтому вырождение идет намного стремительнее. Слабых всегда больше, чем сильных.
- Звучит угрожающе. Пожалуй, действительно наведаюсь туда. На страх агрессору…
- Но-но! Ты смотри там, без лишнего риска. Провал - не тот мир, где можно шалить. К тому же там не слишком-то почтительно относятся к женщинам.
- Да-да, я слышала рассказы мачехи. Женщина - друг человека, да?
- Эмита, называй Моргану мамой.
- Не-а.
- Эмита…
Когда магический контакт прервался, молодая женщина фыркнула. «Называй Моргану мамой…» Старая песня. Почему-то Мэлокайну очень хотелось чтоб старшая дочь именно так называла его жену, хотя даже сама Моргана на этом не настаивала. Она вообще была на редкость тактичным человеком, без труда поняла желание падчерицы хранить какую-то абстрактную память о настоящей матери и никогда ни на чем не настаивала. Эмита искренне любила мачеху за всю ту любовь и ласку, которую та дала приемной дочери. Но и о матери хотела помнить.
А Мэлокайн просто стремился как можно теснее объединить самых дорогих для него женщин - жену и дочь, и подсознательно мечтал о том, чтоб между ними никогда больше не вставал призрак Тайарны Эмит, много лет назад скончавшейся, производя на свет Эмиту.
Насвистывая простенький мотивчик, она залезла в шкаф и принялась выбирать экипировку. Снаружи шкаф походил на обычный, платяной, а изнутри напоминал изрядных размеров арсенал. Здесь имелось все, что только может понадобиться боевику и шпиону, от оружия до технических и магических спецсредств. Как только молодая женщина получила «корочку» и право на приобретение и ношение любого оружия, а также особых приспособлений, закупила сразу всего на огромную сумму денег. Приобрела в том числе и такие вещицы, которые и вовсе не были ей нужны.
Большей части дорогостоящих штук предстояло в будущем лежать на полках мертвым грузом. Она и сама отлично это понимала. Но… Азарт приобретателя, ведь это же так понятно! Одна та мысль, что никто другой из ее знакомых и родственников не имеет возможности все это купить, разогревало интерес и алчность.
Закупленные вещицы из серии «только для специалистов» она опробовала, восхитилась их возможностями и положила в свой «боевой шкаф», где им и предстояло лежать невостребованно. Один только межмировой навигатор, позволяющий ориентироваться во Вселенной, куда бы ни забросил тебя портал, и универсальный поисковик, который можно было настроить по капле крови нужного человека или даже по его волосу, она таскала с собой. Хотя до сей поры ни разу не использовала его в профессиональных целях.
В навигатор она первым делом загрузила три главные координаты - свой дом, дом отца и замок мужа на Черной стороне; теперь в любой момент и в любом мире она могла сориентироваться относительно этих трех точек пространства. А в память поисковика тут же ввела образчики крови всех своих родственников. Теперь с помощью этого магического приспособления она могла в два счета поставить портал или межмировые врата к любому из них… Но в ее работе это вряд ли могло помочь.
Впрочем, Эмита набила шкаф всеми этими игрушками не затем, чтоб облегчать себе рабочие будни, а лишь потому, что давно о них мечтала.
Она долго перебирала коробки, куда аккуратно уложила покупки после того, как опробовала их, потом переключила внимание на огнестрельное оружие, развешанное по стенам. В деле ликвидации вырожденцев оно не использовалось, их полагалось уничтожать при помощи ножа или чего-то подобного, обеспечивающего прямой контакт. Но «корочка» ликвидатора давала возможность покупать любые «стволы», и молодая женщина обзавелась целой коллекцией.
- У тебя опять приступ милитаризма? - поинтересовался, входя в комнату, Ринальдо. Подошел, обнял и, улыбаясь, объяснил: - Я видел твою машину и понял, что ты дома.
- Ненадолго. Сейчас экипируюсь и исчезну.
- Когда вернешься?
- Не знаю.
- Работа? - построжел он.
- Ну… Почти. Когда-то нужно начинать, правда?
- Ты кого-то сумела найти?
- Нет. Мне папа подсказал один хороший способ. Немного потренироваться там, где вырожденцев много, потом мол и в Центре станет легче.
- И где же обитает много вырожденцев?
- В Провале, конечно. На Черной стороне.
- Что как Черная сторона, так сразу вырожденцы?! - возмутился он, но больше в шутку.
Но Эмита не отреагировала на его негодование - она быстро натянула разгрузочный жилет, сунула в кармашки навигатор и поисковик, пространственный артефакт, заряженный на сотню порталов, небольшой аккумулятор магической энергии, прицепила к поясу генератор боевых заклинаний, выполненный в форме нарукавника, во внутренний карман положила артефакт, рассчитанный на материализацию тонны провизии и пяти сотен литров воды…
Немного обалдев, Ринальдо внимательно наблюдал за процессом распихивания предметов снаряжения по карманам и петелькам.
- Ты что, на целый год собираешься?
- Не на год. К твоему сведению, всего этого на год и не хватит. Аккумулятор и прочие артефакты надо подзаряжать. Ну… на полгода.
- Мы так не договаривались. Я что, тебя теперь полгода не увижу? И сын тоже?
- Ты знал, на ком женишься.
- Когда я на тебе женился, ты еще не была ликвидатором.
Она перестала прилаживать к поясу легкий пистолет-пулемет с глушителем, опустила руку и посмотрела на мужа так сосредоточенно, что у него от нежности екнуло сердце.
- Ты хочешь со мной развестись?
- Избави боже!
- Ну, тогда нечего заводить разговор о том, что мы, мол, так не договаривались, и так далее.
- Можно с тобой?
- Нет. К тому же, кто будет сидеть с Дэвидом?..
- Я тебе что - нянька?
- …И заканчивать твой проект «Паулома»… Кстати, что это за зверь такой?
- Разновидность демонов, - Ринальдо нервно дернул плечом. - Серьезная атакующая система… Я не умею обращаться с маленькими детьми. И потом, он у меня на руках орет.
- Тебе поможет бабушка. Моя бабушка. Дебора Диланэй. Только избави тебя бог хоть раз назвать ее бабушкой. И тем более прабабушкой. Она тебя уроет.
Эмита все-таки приладила пистолет-пулемет, засунула руку в коробку и прихватила столько запасных обойм, сколько удалось. В задумчивости она рассовывала их по «гнездам» в жилете, даже не ведя им счет - знала, что все равно взяла ровно столько, сколько нужно.
- Это-то еще зачем? - спросил расстроенный Ринальдо. Он привык, что в Асгердане за огнестрельное оружие хватались очень редко, чаще всего за охотничье или спортивное. Не имело смысла поручать свою жизнь пистолету в мире, насыщенном чарами, ведь нет ничего проще, чем выстроить магическую защиту от пули. Это куда легче, чем защищаться от колдовского пламени или проклятия.
- В Провале нет огнестрельного оружия.
- Ну и?
- От того, чего не знаешь, обычно не защищаешься. Намного проще справиться с человеком посредством незнакомого ему оружия. Или любой атаки, которой он не ожидает, - она рассеянно похлопала себя по разгрузочному жилету, проверяя, все ли положила и правильно ли разместила. Нагнулась за курткой. - Ну ладно, пока.
- Эмита…
- Что?
- Ты… это… - он приобнял ее одной рукой. - Будь осторожней, ладно?
- Буду.
- И посмотри там в Провале сферические соляные друзы, ладно? Здесь не достанешь.
- Постараюсь, - рассмеялась она.
Как только Ринальдо упомянул о своей работе, у него мигом возникла какая-то новая идея. Взгляд стал рассеянным, даже отсутствующим, окаменел, и, отпустив супругу, он поспешил к себе - то ли чтоб записать, то ли чтоб проверить расчеты на компьютере, то ли чтоб немедленно начать строить новую модель. Она проводила его насмешливым взглядом, но тут же сообразила, что если на увлеченного своим делом отца вот так вот просто оставить ребенка, он может просто забыть о его существовании. Поэтому, прежде чем воспользоваться поисковиком и открыть портал, ориентируясь на данные Рэондо, она связалась с бабушкой, Деборой Диланей. Лишь перейдя, поняла, что спутала двоюродного брата с родным и переместилась туда, где находился Майден.
К ее огромному облегчению, он находился именно там, где нужно.
Правда, при виде старшей сестры несколько опешил.
- Что ты тут делаешь?
- Я? - удивилась она. - Стою, - оглянувшись, она обнаружила, что находится в широком коридоре, судя по всему, находящемся в замке, причем сложенном весьма небрежно - никто не озаботился не то что отделать стены деревянными панелями - даже скрыть стыки между каменными плитами. Впрочем, здесь оказалось довольно людно - не смущаясь плохой обработкой стен, они торопливо проскальзывали мимо, а кое-кто награждал Арманов, вставших прямо посреди дороги, неласковыми взглядами. - Стою посреди коридора. А что?
- Что ты… тут делаешь?
- Уже было.
- Э-э… Я как-то… Не ожидал, что ты появишься.
- И ты полагал, я буду дома сидеть? Не захочу помочь? - искренне удивилась Эмита. - Папа мне рассказал. У Рэондо в Провале не все ладится. А он мне родич, как-никак. Разве я могла остаться в стороне?
- Видишь ли, в помощи нет нужды. Я думаю, мы с братьями и сами бы справились… К тому же у тебя ребенок.
- Ну, он, положим, уже не грудной младенец. Он с прабабушкой.
- А тебе захотелось повеселиться? - хмуро спросил Майден.
- Нечего в мою сторону губы дуть, я не виновата, что ты до сих пор дерешься хуже меня.
- При чем тут мои рукопашные неуспехи?
- Ну, может, при том же, при чем тут взялся твой односторонний взгляд на происходящее. Почему, если ты лезешь искать на свою задницу приключений, так это священный долг и так далее. А если я, так мне просто повеселиться хочется.
Майден хотел было надуться, но выражение лица старшей сестры развеселило его, и он искренне рассмеялся. Он был парень добродушный, открытый, и злые мысли никогда надолго не посещали его сердце.
- Оставь, Эмита. И не злись. Тебе не идет. На самом деле мы, конечно, будем рады любой помощи.
Он взял ее за локоть и потащил за собой. Коридор сделал поворот, после чего быстро уперся в лестницу, а та привела на стену, увенчанную обколотыми зубцами, предназначенными, как это и полагается, для защиты от простых и магических атак. На стенах оказалось людно, причем здесь соседствовали солдаты в форме и с символами двух разных государств (Эмита догадалась об этом, даже не зная геральдических знаков Провала и его соседей), а также неприметно, кое-как одетые солдаты, похоже, из гарнизона местной крепости. Крепость выглядела бедновато, даже запущенно.
- Где это мы? - удивилась молодая женщина. - Это Провал?
- Ну да. Окраина Провала, граница с Переправой. Именно здесь начинается область соприкосновения двух миров.
- Так, получается, это - врата двух миров? Какие-то хиленькие. Непредставительные.
- Потому что Провал с Переправой не воюют. Зачем здесь крепкий форт?
- Раз не воюют, тогда зачем здесь ты?
- Рэондо попросил. Здесь, кстати, не только я, но и Дэннат, - брат Эмиты вдруг посмурнел. - А еще должна быть Амаранта.
- Догадываюсь, что ее тут нет. Где же она?
- А хрен ее знает. Исчезла, представляешь. Слушай, может, ты ее поищешь? Вот будет хорошая помощь. А то мама меня покалечит. А я покалечу сестру.
Старшая дочь Мэлокайна насторожилась.
- Но ты уверен, что с Марой все в порядке? Что она жива?
- Я же чувствую. Если бы она была мертва или в серьезной опасности, то почувствовал бы сразу. А так… Она, наверное, решила повеселиться, а я теперь отвечай. Конечно, я же старший брат. Говорил же, что ее нужно запереть где-нибудь.
- Запертая Амаранта быстро зачахнет, - рассеянно отозвалась Эмита. У нее не было тесной эмоциональной связи с младшей сестрой, но, как любой представитель одного семейства, она чувствовала свою родственницу, и, если б та скончалась, испытала бы мгновенный и весьма чувствительный ментальный удар. Ничего подобного не было - значит, Амаранта жива. - Если у нее все в порядке, думаю, она и сама скоро найдется.
- Хочется верить, конечно… Только не вляпалась бы она в какую-нибудь историю.
Когда выбрались на свет и встали у одного из зубцов, так, чтоб никому не мешать, Майден невольно оглядел сестру с ног до головы и просто открыл рот. Она и так-то казалась слегка крупнее его, потому что была женщиной (от мужчины всегда ожидают больших «габаритов», и если он не крупнее девушки, то кажется по сравнению с ней маленьким и хиленьким), а теперь, зрительно увеличенная топырящимся во все стороны разгрузочным жилетом и тем снаряжением, что висело у нее на поясе, смотрелась рядом с ним, как линкор рядом с крейсером.
- Ты будто против целой армии изготовилась.
- Я была не права?
- Ну… Пушку-то зачем взяла?
- А что не так?
- Здесь - мир магического средневековья. Огнестрельное оружие не в ходу.
- Ну и?
- Принято пользоваться только магией.
- Готова заранее извиниться, если выгляжу не слишком благородной. Но мне кажется, что важнее выжить. А для этого, соответственно, надо победить. Ты не согласен?
Майден неуверенно пожал плечами, что-то сказал, но что именно - она не услышала. Странное, смутно знакомое ощущение повело ее вбок, ока тяжело развернулась и уперлась взглядом в двухметрового широкоплечего парня, животный испуг на лице которого казался неестественным. Однако присутствовал и за долю мгновения так изменил черты, что теперь парня, пожалуй, не узнала бы родная мать. Эмита шагнула к нему, уверенно отстраняя брата, который, недоумевая, вцепился было в ее рукав, но удержать не сумел. В один миг молодая женщина выдернула из-за пояса нож, а парень, на которого ока смотрела, кинулся наутек.
Майдена просто смело в сторону. Он ударился плечом о стену и остался сидеть на засыпанной песком кромке стены, в недоумении глядя, как сестра, двигающаяся так быстро, что глаза не всегда ее различали, метнулась вдогонку за молодым парнем. Толкнула его бедром, опрокинула с ног. Парень покатился, сшибая кого-то еще, она мягко, как кошка, прыгнула вслед за ним и. перепрыгнув его, встала на его пути, не давая откатиться дальше.
Брат увидел выражение ее лица - оно было умиротворенным и бесстрастным. Казалось, она не гонится за молодым человеком, которого незнамо зачем сбила с ног, а просто прогуливается, любуясь окрестностями. Потом нагнулась, схватила парня за плечо и сжала. Должно быть, очень сильно сжала, потому что лицо того побелело, глаза округлились - он смотрел только на Эмиту, смотрел умоляюще. В тот миг, когда она занесла нож, он заскулил, как побитый пес, заскреб пальцами по камню и песку, затрясся. Из лица ушло все осмысленное, осталось только животное.
Майден не заметил момента удара. Только выражение ее глаз - участливое и успокаивающее. Он невольно сморгнул, а когда снова посмотрел, парень уже опрокинулся на спину, стекленея, а Эмита стояла над ним, пошатываясь, плотно закрыв глаза, стиснув губы, и белела. Из солдат, оказавшихся поблизости, ни один не решился подойти, они сгрудились в отдалении и ждали, чем все закончится. Похоже, кое-кто из них ожидал, что ненормальная вооруженная девица сейчас кинется на них, потому в руках появилось оружие. Но никто не сделал даже шага вперед.
Эмита приоткрыла глаза и взглянула на Майдена. По лицу ее градом катил пот, глаза казались неестественно большими. Она сильно кусала губу, так что на ней оставались следы, и, даже не сразу поняв, что произошло, брат поспешил подняться и подойти к сестре - поддержать, помочь, если ей плохо. И лишь подхватив ее за локоть, вспомнил о профессии старшей дочери своего отца. И что не стоит ничему удивляться.
- Не трогай меня, - с трудом произнесла молодая женщина, слабо пытаясь освободиться. - Я вся грязная…
- Тебе кажется, - решительно ответил он, припомнив многое из того, что говорил и делал отец, когда возвращался «с работы», - Кажется. Как ты себя чувствуешь?
- Ну… Так…

Предыдущая страница 21 Следующая страница


Дорога к вечности 22

- Он был вырожденцем, да?.. Да ты присядь, присядь!
- Да… - она оглянулась на убитого. Вокруг него уже собрались солдаты, ждавшие в отдалении.
- С почином…
- Прости, я тебя не слушала. Ты говорил об Амаранте?
- Говорил. Она пропала…
- Это я еще слышала. Ладно, найдем, не волнуйся.

Глава 11

Первые пару дней Амаранта упорно мучилась со своим мотофлайером. Дракон не отказывался нести его на спине, и для него эта тяжесть явно тяжестью не была. Но девушке приходилось постоянно думать об этом, вцепляться в машину, сидя на драконьей спине, - не дай бог выскользнет. Да и таскать на своем горбу - дело нелегкое… Снимать, снова взгромождать на спину гигантской рептилии… Ничего приятного. Лишь через пару дней она догадалась, что, коль скоро у нее есть дракон, то мотофлайер ей пока без надобности, и его можно элементарно припрятать.
- Не знаешь, где можно его пристроить? - спросила она, расстроенная.
- В любую пещерку, - равнодушно отозвался дракон. - Все равно, куда.
- Нет уж, мне нужна такая пещерка, куда чужой не залезет.
- Ладно, высажу тебя возле такой. А лучше сама лети туда на своей штуке, - он позволил себе презрительно сощурить глаза. - А я тебя оттуда заберу. Так будет проще.
- Да куда лететь-то?
- Садись на свою штуку. Я тебе покажу.
Амаранта последовала совету, и вскоре ей действительно удалось с помощью дракона отыскать отличную пещерку, куда, собственно, почти невозможно было забраться по скале. Здесь обрыв был почти отвесный, иногда с приливами, по которым пришлось бы карабкаться, как муха по потолку, без каких-либо видимых зацепок. А сверху ползти было еще менее вероятно - над пещерой нависал большой «козырек», огромный кусок скалы, по которому вряд ли удалось бы спуститься.
Она вспорхнула на «порог» пещеры и осмотрелась. Здесь было сухо, на каменном полу лежал толстый слой пыли из высохшей земли и песка вперемешку, и сухие листья, и лапник здесь отсутствовали, но лежать здесь девушка и не собиралась. Главным для нее было то, что дождь сюда, похоже, не достигал, и мотофлайер здесь не отсыреет. Она пристроила его у большого валуна, так, чтоб дождь не дохлестнул бы, даже если б бил почти параллельно земле.
Дракон действительно аккуратно забрал девушку со скального приступочка лапой, и, пока добрался с нею до земли, чтоб бережно опустить, она успела продрогнуть до полусмерти. В полете времени и возможностей для сотворения согревающих заклинаний не оказалось, а вот на земле девушка долго не могла собраться с силами и построить сведенные судорогой пальцы в нужную фигуру. Когда ей это наконец удалось, заклинание подействовало, как хорошая порция медовухи - не согрела, а наоборот, принялась выгонять холод из тела, отчего Амаранту просто затрясло.
Ее крылатый спутник посмотрел на наездницу с иронией.
- Может, шибануть тебя огнем?
- А т-ты ум-ме-е-ешь? - трясясь, с трудом спросила она.
- Умею.
- Т-ты ж-ше к-кис-слот-т-ой п-плев-валс-ся…
- Огнем я тоже умею. Так что, согреть?
- Д-до с-сам-мых к-кос-стей? Д-до с-стад-дии б-бифш-штек-кса? Н-не н-на-ад-до…
Она сумела взять себя в руки, да и заклинание, спешно выгнав из тела холод, стало действовать правильно, то есть согревать, а не трясти в ознобе. Подождав еще немного, она вскарабкалась на спину дракону и лишь теперь, спохватившись, поинтересовалась:
- Так ты теперь со мной будешь? Только потому, что я теперь на тебе езжу?
- Забавно, - бросил, не оборачиваясь, дракон. - Ты спрашиваешь меня об этом теперь, а не до того, как поставила свою машинку в пещеру. Забавные вы существа, люди.
- Так не будешь со мной? - расстроилась Амаранта. Правда, не слишком испугалась - была уверена, что все равно сможет решить свои проблемы.
- Пожалуй, буду, - ответил он, обернувшись. Он медлил взлетать. - Благо я могу решать сам.
- В смысле?
- Обычно драконы контролируются артефактами, которыми распоряжаются наездники. Они еще называют себя погонщиками, - магическое существо снова презрительно сощурилось. - Но на меня подобного артефакта не делали.
- Почему?
- Я - существо другого типа. Не то что эти… ящерицы-переростки.
Амаранте стало смешно, но она сдержалась.
- Ну-ну, - подбодрила девушка.
- Меня нет нужды контролировать. Я был готов выполнять необходимые действия, а на случай, если мне что-то придется не по нраву, они приготовили пару заклятий… Но сейчас наездник, артефакт которого ими заряжен, далеко отсюда.
- Именно поэтому ты готов помогать мне?
- Пожалуй, это забавно - пообщаться с такой бойкой человеческой девицей, как ты. По крайней мере, ты обращаешься со мной с должным уважением, - дракон сощурился в ее сторону. - И не пытаешься убедить меня вытворять бессмысленные вещи. Итак, куда летим?
Амаранта задумалась, но ненадолго.
- Ты знаешь, где находится переход в мир под названием Переправа?
- Нет.
- Ну вот, - она досадливо ударила ладонью по луке огромного седла. - А где можно узнать?
- Наверное, в одном из окраинных городов. Нести тебя к ближайшему?
- Постой, а там будет где… э-э… Там будет где припарковать дракона? На тебя не кинутся отбивать у тебя несчастную девственницу?
- А ты девственница?
- Ты что, интересуешься только девственницами? Нет. Но на лбу-то у меня не написано…
- Думаю, там и своих драконов предостаточно. - Мимика у дракона была бедная, поэтому Амаранта решила, что ей просто показалось, будто он усмехнулся. - Будет где приземлиться. Вот только вряд ли у тебя найдутся деньги, чтоб заплатить за место и за кормежку.
- И много надо? - встревожилась девушка. У нее действительно не было с собой ни гроша.
- Довольно много. Представляешь, сколько стоит хорошая корова?
- Э-э… Могу себе представить, - сердито отозвалась девушка.
- Так что - к городу?
- Еще чего. К ближайшему крупному селу. И придется тебе немного подождать меня на околице. Давай.
Для любого Мортимера (ну и, разумеется, Армана) заработать на пустом месте, если возникала такая нужда, было делом чести. И Амаранта даже не сомневалась, что сможет добыть денег - надо было только сообразить, как. К счастью, хотя ее отец относился к числу белых магов (он считался им даже притом, что едва владел искусством магии), мать была серым чародеем, и от нее девушка унаследовала соответствующую способность. Теперь она могла заработать чарами даже на Черной стороне, без особых проблем для себя.
Но даже будь она белым магом, она придумала бы, как вывернуться и добыть денег.
В первом же селении, стоило ей предложить свои услуги мага, немедленно нашлись те, кому ее помощь была необходима. Дракона она отпустила, и тот, освободившись от узды, охотно полетел к ближайшим горам - поохотиться немного. Они договорились встретиться через несколько дней, и девушка чувствовала - он прилетит обратно. Чем-то общение с нею забавляло его.
В селе ей охотно предоставили кров, кормили за общим столом и даже пообещали плату, хотя было ясно - изобилием денег местные жители не страдают. Впрочем, не только они ради собственного здоровья готовы были пожертвовать последними накоплениями. Любой селянин, у которого завалялось несколько монеток, спешил кинуться за помощью к очень кстати подвернувшейся чародейке. Амаранте это все, конечно, было на руку.
Ей еще никогда в жизни не приходилось столько лечить, даже в альпинистских походах, где новички то и дело с чего-то срывались и что-то ломали. Дочери провальской принцессы впервые в жизни пришлось принимать роды, и именно в этом селении. С огромным трудом, поддерживаемая лишь собственной наглостью и упрямством, она все-таки помогла несчастной смертной разрешиться от бремени бессмертным ребенком (а это было нелегко, очень нелегко, потому что чаще всего смертные женщины при подобных обстоятельствах неизбежно погибали) и сумела сохранить ей жизнь.
В благодарность обрадованный муж (он был мелким землевладельцем, подкреплял свое положение торговлей, словом, не нуждался) отсыпал ей немало золота. Вздохнув с облегчением - этого должно было хватить надолго - Амаранта осталась еще на пару дней дожидаться дракона именно здесь. Заодно она присматривала за матерью и ребенком.
Дракон прилетел на выгон позади деревни, как и договаривались, через пять дней. Скосил на нее налитый кровью глаз и, наблюдая за тем, как она затаскивает ему на спину седло, поинтересовался:
- Итак, все проблемы решены?
- Именно так, - пыхтя, отозвалась девушка. - Не волнуйся, голодным ты не останешься. - И, затянув последний ремешок, вскарабкалась ему на спину.
- Я не волнуюсь. На самый крайний случай поужинаю парочкой обывателей.
- Ты поосторожнее шути, а то с меня еще потребуют, чтоб я тебе намордник надевала.
При городе действительно оказалось все необходимое, чтоб без опаски пристроить и содержать своего дракона сколько угодно времени - большие гроты, устроенные в прибрежной скале, деревянные драконюшни для более мелких и не огнедышащих особей, богатый рацион из мяса различных животных - и обширный луг, где драконам удобно было приземляться. Оставив свою крылатую рептилию и заплатив необходимую сумму, Амаранта поспешила в город.
Необходимую ей информацию и даже подробную карту Провала она получила в первой же книжной лавке, после чего с облегчением отправилась отдыхать в трактир, который понравился ей больше всего. Он выглядел почище и пощедрее остальных, к тому же оттуда доплывали самые соблазнительные запахи. Трактир занимал два этажа трехэтажного городского дома, на первом люди ужинали, на втором располагались комнаты, которые можно было снять на ночь.
Заведение действительно оказалось уютное, служанки - услужливы и расторопны, а кухня - отменна. Амаранта на славу поужинала, выпила отличного пива и остановилась на ночлег в угловой комнатушке. Ей принесли свежее, похрустывающее от чистоты белье, большую подушку, предложили закуску на ночь и даже молодого человека. От последнего девушка, покраснев, отказалась почти с испугом.
Она с наслаждением устроилась на постели: первая ночь в нормальных условиях, до того были охапки лапника или соломы прямо на земле, чуть позже - жесткий тюфяк в тесноте крестьянского дома и ночлег в комнате роженицы, где приходилось спать на полу. Здесь в ее распоряжении оказалась целая комната с настоящей большой кроватью. И, хотя она была женщиной, а к женщинам в Провале относились свысока, Амаранта встретила здесь уважительное отношение - у нее были деньги, и это все решило.
А потом из окна послышался негромкий, насмешливый голос:
- И что же - магическую защиту не надо на комнату ставить? А вдруг кто влезет.
Девушка подскочила и едва не свалилась с кровати. На подоконнике, лихо перекинув ногу, сидела Эмита.
- Елки-палки… Ты меня напугала.
- Чтоб не пугаться, подобные визиты надо уметь предусмотреть, - она спрыгнула внутрь комнаты. - Простейшая система следящих и защитных заклинаний.
- Подожди, ты тут откуда? А Дэвид с кем?
- Он с бабушкой. В смысле с прабабушкой. Ну, с Деборой. А я решила немного вмешаться в ваши игры. Мне скучно, - Эмита присела на край кровати. - Да и вырожденцев все равно где искать.
- Тебе дали списки?
- Представь себе, нет. Их до сих пор редактируют. Да ладно, я не тороплюсь, - по лицу женщины скользнуло сложное выражение, которое младшая сестра не сумела определить - то ли брезгливое, то ли горестное, то ли исполненное отвращения. - Мне, знаешь ли, еще учиться и учиться. Одного раза мало для того, чтоб выработать инерцию ликвидаторства.
- Одного раза? И как это было? - вырвалось у Амаранты.
Эмита нервно мотнула головой.
- Я не хочу об этом говорить, - она поерзала, устраиваясь поудобнее. - Слушай, нельзя ли потребовать сюда поесть и выпить? Я что-то замерзла.
- Минутку, - девушка закуталась в плащ и спустилась на кухню. Заказала две большие кружки пива, сыру, ветчины, вяленого с перцем мяса и еще какой-то закуски. Вернулась в комнату. - Сейчас принесут. Мита, как ты меня нашла?
- Папа передал мне свой талант находить кого угодно и где угодно. И доставать тоже, - они обе фыркнули, и обстановка немного разрядилась. - Сперва ребята не хотели принимать мою помощь, но я решила, что и спорить с ними не буду. Переместилась по артефакту, настроенному на брата, а он сообщил мне, что ты потерялась. И я решила тебя найти. Что с тобой стряслось?
Амаранта кратко рассказала свою историю. Эмита еще раз фыркнула, перекинула ногу на ногу. Несмотря на свою комплекцию, крупные руки и ноги, высокий рост, несмотря на свою опасную, дышащую угрозой профессию она выглядела удивительно домашней, необычайно уютной. К ней хотелось прислониться и задремать. Амаранте сразу стало спокойно, если до этого момента она и испытывала тревогу, то теперь успокоилась. А возможно, здесь сказалась близость более опытной сестры и подруги - слишком у них была большая разница в возрасте, чтоб без труда воспринимать себя сестрами.
Потом принесли пиво и закуску, накрыли столик. Служанка не без любопытства посматривала на Эмиту, незнамо откуда взявшуюся, но вопросов не задавала; она была опытна, несмотря на свой довольно скромный возраст, и знала - посетитель, который заплатил, может приводить к себе кого угодно, лишь бы другим не мешал.
- Что ты планируешь делать дальше? - жуя ломтик вяленого мяса, поинтересовалась у младшей сестры молодая женщина.
- Пробираться к стыку Провала и Переправы. Там, насколько я понимаю, ждут войска, там же мои братья.
- Вообще-то они уже не там. Отряд давно движется к цитадели Саувир. Ты, наверное, догонишь его уже только у стен.
- Что же тогда делать? - растерянно пролепетала Амаранта, но тут же нашлась: - Ничего, придумаю что-нибудь. Неужто я здесь не найду себе применения?
- Найдешь, конечно. Кстати, какова грузоподъемность у твоего дракона?
- Я его не спрашивала.
- А сама, на глаз? Двоих поднимет?
- Легко.
- Тогда давай повеселимся отдельно от братьев. Заодно и пользу принесем. Как насчет наведаться в крепость заговорщиков и стырить оттуда одного или двух?
- С радостью, - расцвела девушка. - Только после этого мама меня точно убьет.
- Знаешь, тебе терять уже нечего. Она тебя все равно убьет - за то. что потерялась.
- И то верно…
- Так уж хоть повеселись перед смертью, - улыбнулась Эмита.
- Ага. И пользу принесу. Когда отправляемся?
- Завтра. А сейчас давай спать.
Они устроились на одной постели, а утром старшая сестра растолкала младшую и, запихнув в нее обильный завтрак (Амаранта пыталась отбиваться, ссылалась и на отсутствие аппетита, и на заботы о фигуре - ничего не помогло) и потащила туда, где ночевал дракон.
- Так скоро? - удивился тот и с подозрением покосился на Эмиту. - А это кто?
- Подвезешь нас в одно место? Только надо сделать так, чтоб тебя не видели.
- Можно, - он терпеливо подождал, пока его заседлают и вскарабкаются на спину. - Надеюсь, вторая наездница не рассчитывает, что я стану выполнять ее просьбы?
- Не надеется, - заверила Эмита.
- Ты думала о том, как нам спереть хоть кого-нибудь из заговорщиков? - крикнула Амаранта, когда они уже оказались в небе, и в лицо ей ударил холодный ветер. В ушах гудело так сильно, что не было слышно собственного голоса. - Идеи есть?
- А? Пока нет…
- Не явимся же мы к ним прямо в замок, мол, не желаете ли проследовать за нами в плен?
Эмита помолчала, а потом, нагнувшись к уху сестры, сказала:
- Знаешь, у меня есть одна идея. Только… Не знаю, как ты к этому отнесешься.
- Что-то очень опасное?
- В том числе. Я бы сказала, экстравагантное.
- Попробуем. Излагай, - Амаранта вцепилась в луку седла и повернулась к сестре. - Я слушаю.
- Дело вот в чем. Эти сеньоры, о которых мы говорим, помимо трудов праведных (я имею в виду ведение войны), занимаются еще всевозможными развлечениями. В частности охотой. Вот на этом я и думаю их подловить.
- Как? И откуда ты знаешь, когда именно они отправятся поохотиться?
- Они охотятся каждый день. Мне об этом рассказали тамошние крестьяне, когда я появлялась в тех краях, разыскивая тебя. Так что здесь все просто. Что касается остального, то, думаю, местных лордов лучше всего ловить на живца.
- Это как? Убедить их, что поблизости но лужкам гуляет и цветочки собирает сам Рэондо - без охраны, но с казной?
- Ну нет. В такое не поверят даже обиженные образованием местные сеньоры. Нет, я другое имела в виду. Я же сказала - они здесь любят развлечения. А поскольку отличаются довольно примитивными вкусами, развлекаются банально - выпивка, охота бабы… Ну, ты понимаешь.
- Понимаю. И что?
Эмита посмотрела на сестру таинственным взглядом.
- Ты стриптиз танцевать умеешь?
От неожиданности Амаранта чуть не выпала из седла.
- Что?
- Стриптиз танцевать.
- Ну, не то чтобы…
- Ну или хотя бы раздеваться. Просто, думаю, ты покажешься им куда привлекательнее, чем я.
- Ты мне что, предлагаешь одной «заспать» их всех до паралича? Это шутка?
- Конечно, шутка. Я же сказала «наживка», а не спортивный снаряд. Ты просто помаячишь на открытом пространстве, а мы с драконом будем в засаде оберегать твою честь. Если, конечно, господин дракон согласится.
- Пожалуй, согласится, - ответил тот. - Забавное предприятие.
- И именно тогда, когда они вперебой кинутся знакомиться с тобой поближе, надо будет навскидку выбрать парочку самых родовитых. Я немного помню пояснения мачехи по поводу геральдики Провала. Надеюсь, сумею определить, которые из них для Рэондо интереснее.
- А ты знаешь, кто именно из сеньоров руководит всем этим?
- Да, слышала краем уха. Мне называли. Если не ошибаюсь, у главного в гербе золотая орхидея на красном фоне. Вторым, думаю, будем хватать товарища, у которого синяя лира на желтом круге. Там еще должна быть ветка терна. Впрочем, тебя это не касается. Самое главное, чтоб ты успела вскочить на пролетающего мимо дракона. Продумай заклинание заранее.

Предыдущая страница 22 Следующая страница


23 Игорь Ковальчук

- Уже продумала. У меня есть одно в запасе - заклятье затяжного прыжка.
- Подойдет. Сударь, - обратилась Эмита к дракону, - не могли бы вы потихоньку приземлиться на берегу реки, там, где песчаный пляж, в стороне от замка. Там как раз над пляжем проходит дорога.
- Могу, почему бы и нет, - ворчливо отозвался дракон. - Только вот не понимаю я, что вы, люди, находите в таких развлечениях.
- Каждому свое, - вздохнула старшая дочь Мэлокайна. - Значит, так. Мы устроимся в леске, там будет удобнее всего, а ты, Мара, отправляйся на пляж и… Ну, скажем так, избавься от одежды, которая ни под какие стандарты Провала не подходит. В этом мире женщины в брюках не ходят.
- Да у меня, кроме брючек и куртки, ничего и нет.
- Что - и белья нет?
- Ну… Белье есть.
- Вот и хорошо. Давай.
Когда дракон приземлился, Амаранта, передернув плечами, стянула с себя верхнюю одежду и осталась в кружевных лифчике и трусиках, изысканность которых, впрочем, очень сложно было разглядеть на теле. Закуталась в плащ и побрела к пляжу по колено в воде. Дракон, переливчатый, словно вода, под заклятием невидимости и такой же подвижный, плавно ушел в гущу леса, улегся на папоротники. Он был беззвучен, будто призрак. Только через несколько минут, когда Амаранта добралась до пляжа, слегка повернул голову и спросил Эмиту:
- Которых хватать-то? Того, что с орхидеей, и того, что с лирой и терном?
- Ага. Они уже скоро появятся. Время такое. Зверь к этому моменту обычно уже не выдерживает погони.
Младшей из сестер недолго пришлось мерзнуть на песке. Со стороны дальнего леса, того, что начинался через поле, в миле от призамковых земель, послышался стук копыт, голоса. Как и предполагала Эмита, это была кавалькада местных сеньоров, которые, довольные, возвращались с охоты. Слегка измазанные в земле и зелени, с порванными рукавами, на отделку каждого из которых десяток вышивальщиц мог потратить неделю, они явно пребывали в прекраснейшем расположении духа, потому никуда особо не торопились.
Убедившись, что это не какие-нибудь наемники или торговцы, кои, как известно, тоже относятся к числу мужчин, а значит, также могут соблазниться, девушка поспешно повернулась к дороге спиной. После чего уже без излишней торопливости скинула плащ.
Тончайшие белые кружева на груди и бедрах не столько скрывали, сколько подчеркивали. С дороги донеслись оживленные выкрики, а Амаранта тем временем неторопливо расстегнула крючочки лифчика и стала оглядываться, куда бы его пристроить. Фигурка у нее и раньше была что надо, а упорные занятия бегом, рукопашным боем, верховой ездой и даже танцами довели ее до совершенства. Когда же девушка небрежным движением выдернула из волос заколку, и густой черной волной (впрочем, не такой уж и длинной) завладел ветер, с дороги послышалось гиканье, лорды стали спрыгивать с седел, а первые, самые бойкие, уже бежали по склону.
Обернувшись, Амаранта, как положено, завизжала, подхватила с ветки лифчик и бросилась бежать. Бежала по берегу реки, сверкая прелестями с восхитительной завлекательностью, и строго в том направлении, где прятался дракон и Эмита.
- Ну что, пора? - ворчливо спросил дракон.
- Подожди… Кто бежит первым-то, видишь? Не Орхидея и не Лира, да?
- Орхидея вообще остался сидеть верхом. Вон там. С телохранителями.
- Ну и хорошо. Главное, чтоб было удобно хватать. А Лира где?
- Да вон. Догоняет переднего охотника. Вот-вот схватит твою сестру.
- Ну, тогда взлетаем.
Дракон не стал снимать с себя наложенное заклинание, но особое колебание воздуха ощутила не только Амаранта, но и ее преследователи. Правда, девушка отреагировала куда стремительнее - она скороговоркой проговорила заклинание, решив положиться только на аудиальную составляющую, и прянула в воздух. Чары подействовали - она допрыгнула до сестры, та ловко схватила ее за локоть и вздернула в седло.
Дракон одной лапой схватил лорда с лирой на груди поперек туловища; тот завопил, взлетая, и остальные сеньоры, видимо, руководимые инстинктом, кинулись врассыпную. Волшебное существо заложило крутой вираж, скользя по воздуху, как коньки по гладкому льду, сцапал мужчину с искусно вышитой золотой орхидеей на одежде, и взмыл вверх. Следом полетели стрелы охраны, но те, что оказались достаточно быстры, чтоб догнать похитителя, бессильно скользнули по чешуе.
- Застегни мне лифчик, - пыхтя, попросила Амаранта. - Черт, холодно.
- А ты здорово раздевалась.
- Слушай, не трави душу. Я и так себя настолько глупо чувствовала… Слушай, а с этими-то что будем делать? Так и везти под драконьим брюхом?
- Нет, зачем. Сейчас приземлимся. Думаю, они уже достаточно ошалели, и мы с ними справимся. Упакуем в кульки. А потом сразу в Саувир. Если прорвемся.
- Прорвемся, - холодно бросил дракон и надежно замолчал.
Внизу проплывала земля, когда густо-зеленая и пушистая, словно густой мох, то черная, распаханная, то желтоватая от старой травы или соломы - не разглядишь. Иногда в однообразной зелени появлялись серые и красные крыши домиков, время от времени - крупные поселения. Города дракон облетал стороной, и Амаранта уже знала, зачем - в каждом городе обязательно следовало представить свою «рептилию», чтоб там знали - над их головами летает не какая-нибудь дикая тварь, а вежливая и прирученная. Это требовало времени.
Еще до того, как мимо проплыли предместья какого-то города, дракон приземлился на удобную полянку близ речушки, выбранную им самим. Он ловко подставил задние лапы так, чтоб не раздавить в передних крепко сжимаемых пленников, после чего аккуратно опустил их на траву. Знатные провальские сеньоры выглядели жалкими, встрепанными и ощипанными, как куры, приготовляемые в суп. Младший из них двоих, обладатель герба с лирой и терном, даже почти не сопротивлялся. А вот со старшим, чью одежду украшали золотые орхидеи, пришлось повозиться. Грузноватый на вид мужчина оказался быстр и силен, если бы с ним пришлось разбираться Амаранте, исход оказался бы печален для девушки. Но, предвидя проблемы, им занялась Эмита.
Пожалуй, не столько ее мастерство (хотя и оно тоже), сколько безжалостное хладнокровие произвело на противника наибольшее впечатление. Ошеломленный и сбитый с ног парой выверенных движений, нанесенных профессионально и равнодушно, он еще попытался что-то предпринять, но молодая женщина умело связала его и подтащила к дракону.
- Приторочим к седлу, ладно? - предложила она и сама притянула пленника веревками. - Подвесь своего с другой стороны, для равновесия.
- У них разные весовые категории, - пыхтя, возразила Амаранта.
- Не суть важно. Главное, чтоб седло не перекашивало. А будете слишком дергаться, - пригрозила она обоим сеньорам, - дадим дракону возможность подкрепиться. Ваше отсутствие, господа, так же ценно, как ваше наличие.
Те ничего не ответили.
Дракон с удовольствием поскреб землю освободившимися от неудобной ноши лапами и взмыл в воздух.
- Вы с ума сошли? - крикнул Рэондо, как только пленников увели, и в зале остались только представители семейства Арман. - Обе! Вас могли схватить!
- Но не схватили же, - лениво отозвалась Эмита.
- Логика чисто женская. Вам просто повезло. Могло не повезти.
- «Если бы да кабы…» Тебе стоило бы сказать нам спасибо. Как я понимаю, наша выходка изрядно облегчает тебе жизнь.
- Именно - выходка. Что еще ждать от женщин, - проворчал Рэондо.
- Но-но, - с ленцой протянула Монтале. Она, устроившись на диване полулежа, поглядывала на окружающих с подлинно-кошачьей негой. Девушка была одета в мужской костюм, как привыкла носить в своем мире, и потому произвести впечатление на провальских мужчин ей было совсем несложно. Они ходили за ней, на нее сыпались предложения руки и сердца, и этих предложений было бы еще больше, если б женихов не пугала горделивая независимость красавицы. - Поосторожнее. Я могу и обидеться.
- Ты, к счастью, ничего подобного не учиняла.
- А я, собственно, не вижу здесь ничего страшного. На войне главное - результат.
- Ну и довольно, - сказала Эмита. - Не забывай, Рэондо, что ты намного младше меня. Даже Амаранта старше тебя. И хватит покрикивать. Если тебе настолько не нравятся эти двое лордов, отпусти их восвояси. Они будут рады.
- Ну, вот еще, - проворчал молодой правитель Провала, чем вызвал смех у всех присутствующих.
Тут находилась даже Моргана, как-то осунувшаяся и притихшая после того, как узнала, что у нее, оказывается, есть еще двое детей. Она сидела на диване в стороне от Монтале, которая довольно напряженно, пусть и без возражений принимала ее робкие попытки наладить отношения, рядом с Эвердейлом - он был куда ласковее к своей биологической матери. Как ни странно, затея падчерицы и дочери не вызвала ее гнев, она лишь с тревогой выслушала всю историю и вздохнула с облегчением, что все закончилось хорошо.
Майден и Дэннат устроились в стороне, на стульях, Амаранта - на скамье перед огромным столом, за которым обычно рассаживались офицеры Рэондо, явившиеся на совет. Здесь же сидели Дайана с угрюмым выражением лица (она взяла со всех родственников по очереди клятвенное заверение, что о том, кто она на самом деле, сказано не будет, и лишь на этих условиях согласилась перебраться в Провал), и ее отпрыски - Эттар и Андрет, которые с любопытством вертели головами. Дети вряд ли понимали недовольство своего отца (ненароком превратившегося во вторую мать) пребыванием в этом интереснейшем мире, они ведь не представляли, что чувствовала Дайана, получая брачные предложения буквально каждый день.
Даже несмотря на животик.
«Наверное, мне действительно стоит объяснить, кто я, - подумала она. - Тогда они отстанут».
Она не слушала то, что говорил Рэондо, что отвечала Эмита, но в какой-то момент обратились и к ней:
- Ну скажи, ведь это не годится, верно?
Дайана подняла голову и с удивлением взглянула на молодого правителя Провала.
- А? Что?
- Я говорю - так ведь не годится, верно? Я об Эмите и Амаранте… Ты что - не слушала?
- Я пропустила. Что стряслось?
- Они собираются и дальше участвовать в войне. На драконе летать, заклинаниями разбрасываться… Это ни в какие ворота не лезет. Кто будет с детьми сидеть?
- Ну, мама посидит… А что?
Эмита и Амаранта переглянулись и расхохотались.
- Ты, Рэондо, совсем уже свихнулся в этом своем Провале, - хохотнула старшая дочь Мэлокайна. - Привык, что бабы только и делают, что сидят на кухне и семечки лузгают. Будь уверен, это далеко не всегда так.
- Вот именно, - заметила Монтале. - Кстати, я бы не отказалась от семечек… Нет-нет, чуть позже…
- Если сомневаешься, - продолжила госпожа ликвидатор, - давай померяемся, - и приняла стойку для драки, выставила кулаки.
Рэондо покраснел и сердито отказался.
- Посуди сама, я же не могу рассчитывать на вас, как на боевые единицы. Вот мне и придется постоянно волноваться - что там с вами, да как вы…
- Не рассчитываешь? И зря. Конечно, Амаранта больше подходит для того, чтоб наводить шорох в стане противника…
- Ага, ее туда надо сбрасывать десантом, как бомбу, - на страх агрессору, - проворчал Майден.
- Молчи, брательник. Ты нисколько не лучше. Ты мне просто завидуешь, потому что я лучше гоняю на флайере.
- Это еще не факт!
- Хватит! - вмешался Рэондо. - Мои войска вечером выступают - врага нужно захватить врасплох, пока они не найдут себе нового предводителя. Нет времени и возможности сейчас решать, кто лучше, а кто хуже гоняет на флайере.
- Правильно. У Мары, между прочим, есть дракон. Она на нем может проводить разведку и рекогносцировку местности.
- Пусть отдаст своего дракона кому-нибудь из моих офицеров. Больше толка будет.
- Щас!
- Марочка, это ведь может стать опасно, - робко произнесла Моргана. Но тут же бледно улыбнулась и качнула головой. - Впрочем, тебе, кажется, не привыкать.
- Ну да. Так что, Рэондо, либо берешь меня с драконом в свою армию, либо я буду веселиться на свой страх и риск. А я так здорово умею это делать!..
- Прокатишь меня? - поинтересовалась Монтале, привставая.
- Обязательно.
- Ладно-ладно, - смеясь, ответил молодой правитель. - Я готов взять на баланс и дракона, и тебя, Мара, и тебя, Монтале. И, конечно, тебя, Эмита. Правда, у меня вряд ли найдется работа для ликвидатора.
- Откуда ты знаешь? Может, половина армии твоих противников - вырожденцы!
- Верю-верю! Выступаем вместе.
- Ну, тогда и я пойду, - проворчала Дайана. - Что я, рыжая?
- Ну, знаешь…
- Принц я или не принц?
- Скорее уж принцесса…
- Не трави душу.
- Слушай, ты же в положении. Какая может быть война? Нет, тут я займу непримиримую позицию. Здесь, в Саувире (а точнее в небольшом форте выше по склону, его проще оборонять, там достаточно будет оставить гарнизон человек из двадцати), вместе с моей женой останутся мама, сестренка Андрет, тетя Моргана и… э-э… тетя Дайана. И Эттар.
- Интересно, почему это я останусь? - возмутился тот.
- Все просто. В крепости должен находиться хотя бы один мужчина из нашего рода - чтоб при необходимости отдавать приказания, - мигом посерьезнев, ответил Рэондо. - Случись что - офицеры не станут выполнять приказы женщин. А ты еще не проходил военную подготовку. И не злись. Твое время придет гораздо раньше, чем ты думаешь.
«Интересно, на что он намекает?» - подумала Дайана, зло сощурившись. С некоторых пор ей в каждой фразе чудился подвох - слишком уж ее угнетала необходимость жить в женской шкуре, причем именно в Провале. Здесь для женщины отводилось незавидное место, а она привыкла к другому отношению провальцев к своей особе. В тесном кольце цитадели едва ли будет лучше. Как бы не стало труднее переносить высокомерные взгляды и надменный тон. Она уже подумала заспорить с племянником, убеждая все-таки разрешить ей поучаствовать в походе - почему-то ей казалось, что в войске будет проще, - но промолчала. Она знала Саувир немногим хуже, чем властительский дворец Провала, и была уверена - при необходимости найдет выход и из форта.
Эта мысль ее позабавила.
- Улететь с вами, что ли? - в шутку спросила она Эмиту.
- Да брось. Это в положении-то? Не думай. Тебя на драконе укачает - дракон нам спасибо не скажет, - обе пофыркали, представив себе подобную сцену.
- Слушай, а это правда, что он из числа разумных?
- Вполне разумный. Насколько я знаю, в армии заговорщиков таких совсем немного. Да и у Рэондо тоже… Правда, он вряд ли способен превращаться в человека, и не владеет магией. Но умен.
- И чем вы с ним собираетесь заняться?
- Да мы так, на подхвате. Полетать, посмотреть… Думаю, это долго не продлится, - ответила Эмита. - Сейчас лорды между собой передерутся за главенствующее место, и Рэондо их голыми руками возьмет. Научит их жить, а потом разберется и с Серым Орденом. Вот там будет сложнее.
- Да уж, - вздохнула Дайана. - Все как-то не могу поверить, что Руина нет.
- Опять нет, заметь. Думаю, он и теперь сумеет возродиться. Рано или поздно. Ведь на этот раз его убивали самым простым способом - без изысков, ударили зачарованным кинжалом - и все. Я вообще удивлена, как это он позволил себя прикончить. Его возрождению ничто не должно помешать. Мне почему-то кажется, что еще пара подобных случаев - и он привыкнет возвращаться с того света.
- Да типун тебе на язык, чтоб только это не повторялось, если действительно закончится хорошо.
- Ладно тебе, - вмешалась Амаранта, довольная, что настояла на своем. - У дяди уже есть две гробницы. Пусть доведет их число хотя бы до пяти. И вообще… Это же так классно - идешь вдоль аллеи, а по обе ее стороны тянутся твои гробницы. Оформленные в любых, самых изысканных стилях…
- Мара, шуточки у тебя, - грустно произнесла Моргана. Но больше ничего говорить не стала - оперлась на руку Эвердейла и вышла.
Они вместе спустились по длинной и широкой лестнице в небольшой сад, который втиснулся между стенами, башнями и постройками. Здесь росло гораздо больше овощей, чем цветов: привязанные к теплой стене с деревянными крюками, зацветали помидоры, вился по частой сетке горох, даже под картофель было выделено несколько длинных гряд. На самом деле сад этот занимал площадь хорошего парка, просто по необходимости вытянулся и петлял, забивая любой свободный клочок места в цитадели.
Правда, как в любом хорошем садике, здесь имелись скамейки и прудики с водой. Возле такого прудика они и присели.
- Не обижайся на Монтале, - сказал Эвердейл. - Она просто стесняется.
- Меня?
- Всей ситуации. У нее никогда не было матери… На самом деле ей просто обидно, что ее оставили на воспитание чужим людям. Умом она понимает, что ты не виновата. А сердцем… Словом, ей тяжело.
- Я виновата, - грустно ответила Моргана. - Тогда мне следовало лучше держать себя в руках. Понимаешь, ударилась в панику, стала себя жалеть, рисовать всякие ужасы, накручивать, а в результате все закончилось срывом и… словом, с психикой было не все в порядке. Надо было… Ради детей. Если б я была в сознании, в здравом уме, они не отправили бы вас куда попало.
- Господин Арман, помнится, разъяснял, что нас с сестрой перепутали. В тот мир должны были отправить меня, а ее - в Провал. Наверное, так было бы лучше. Впрочем, я благодарен, что меня пристроили к моим… к моим приемным родителям.
- Ты их любишь, верно?
- Очень. Но это не помешает мне полюбить тебя.
Моргана вздохнула.
- А Монтале? Она сможет?
- Думаю, да. Дай ей время.
Женщина опять вздохнула, но на этот раз посмотрела на сына взглядом, в котором плясали едва заметные искорки.
- Я опасаюсь за нее. Она кажется мне такой же бешеной, как и Амаранта.
- Не верь впечатлению. Монтале отлично знает, когда надо быть бешеной, а когда высчитывать каждый шаг. У нее были возможность и время, чтоб научиться жить. Ты же слышала ее историю.
- Да. Это ужасно. С другой стороны, я восхищаюсь ею. Наверное, она именно такая, какой хотела бы стать я.
Эвердейл немного помолчал, будто раздумывая, после чего нагнулся к матери и негромко спросил:
- Что же тебе мешает?
- Ну, оставь. Монтале - это Монтале, а я - это я. Меня так воспитали…
- Ты так привыкла, - закончил за нее сын. - Но ты бессмертная. Тебя не должны ограничивать никакие привычки, потому что твои возможности изменять себя не скованы временем. Впрочем, и за смертными я никогда не признавал право быть рабами своих привычек. Здесь вопрос лишь в том, захочешь ли ты сама измениться.
Моргана взглянула на него с улыбкой, довольно бледной, но искренней и даже немного польщенной. В ее взгляд вернулась жизнь, то сияние души, которое делало ее такой привлекательной.
- Ты вырос в Провале, однако убеждаешь меня добиваться чего-то большего, чем роль жены и матери?
- Я уважаю жен и матерей. И я очень уважаю женщин, которые способны на большее, чем роль жены и матери. Уверен, ты сможешь, а значит, не стоит тратить времени.
- Смогу - что?
- Ну, к примеру, заняться магией.
Молодая женщина густо покраснела.
- И ты туда же… Признаюсь тебе, уже некоторое время назад я начала учиться магии. Правда, кажется, у меня не слишком хорошо получается…
- А ты ориентируешься на успехи Руина, которые он делал в свое время? Или на чьи-то другие? - заинтересовался Эвердейл. Как только разговор перешел в деловую сферу, у него сразу вспыхнули глаза, и на лице появилось особое выражение, придавшее ему некоторое сходство с гончей, взявшей след.
- Ну… Да…
- Не стоит. Каждый человек осваивает искусство магии по-своему. Если у тебя вообще хоть что-то получается, значит, ты можешь быть магом. Что говорит учитель?

Предыдущая страница 23 Следующая страница


Дорога к вечности 24

- Что у меня все идет неплохо.
- Ну, вот видишь!
- И ты считаешь, женщина может быть абсолютно независимой, если ее с детства учили совсем иному?
- Моя мама… моя приемная мама - человек очень самостоятельный. А уж о сестре я и не говорю. Тебе следует по-другому взглянуть на собственную жизнь.
Длинные черные ресницы пригасили свет синих глаз Морганы. Несколько мгновений она смотрела на траву, пробивающуюся рядом со скамейкой - свободный кусочек земли еще не успели тщательно выполоть и посадить что-нибудь полезное вроде редиски или лука.
- Наверное, ты прав. Наверное, здесь корень всех бед. - Но что она имела в виду, категорически отказалась объяснить.
Перед выступлением армии мужчины семейства Арман устроили оставляемых женщин в форте, скукожившемся на вершине горы над самым обрывом. Так уж был устроен этот пятачок крепкой скалы, что подойти к нему можно было лишь по узенькой, простреливающейся со всех сторон дороге, а надежду, к примеру, вскарабкаться к стенам по скале можно было оставить сразу. Поскольку снабжение этого огрызка цитадели Саувир было затруднено размерами дороги, в крепости при любой возможности накапливали запас провизии. Теперь в обширных кладовых хранилось столько еды, защищенной магическими средствами от порчи, что гарнизон из пятидесяти человек смог бы без труда держаться здесь года три, а то и четыре.
Но пятьдесят человек на такой небольшой форт, к тому же природой защищенный с трех сторон, было слишком много, да и двадцати - столько, сколько оставил Рэондо - должно было хватить с избытком. После того, как дамам правящей семьи выделили комнаты поприличнее, с хорошей мебелью и окнами с видом на пропасть, солдатам, единственному офицеру и Эттару, представителю Дома Арман и по совместительству коменданту форта, едва хватило места. Конечно, можно было бы разместиться в казематах, выдолбленных в скале, но этого почему-то никто не захотел.
А после были затворены все ворота, ведущие в форт - и нижние, и верхние.
- Бр-р, - Дайану передернуло. - Да мы тут сдохнем с тоски.
- Постараемся выжить, - с задумчивым видом ответила Моргана и прижала к себе Андрет. Та, увлеченная новым приключением, огорченной не выглядела.
- Это будет нелегко. Вот ты, дочка, что собираешься делать без своей любимой межмировой компьютерной сети?
- А что, здесь нет сети? - не поверила Андрет.
- Здесь даже компьютеров нет.
На миг лицо девочки вытянулось, но она, поразмыслив, тут же поинтересовалась:
- А астрал здесь есть?
- Астрал есть везде, - заверила Моргана.
- Тогда нет проблем. Там все, что угодно, можно найти. Любые развлечения.
Дайана посмотрела на дочь длинным взглядом.
- Интересно, в астрале можно заблокировать часть областей для доступа несовершеннолетних, как в компьютерной сети? Ты не знаешь, Моргана?
- Ну что ты вредничаешь?! - возопила двенадцатилетняя Андрет. - Тебе что - жалко?
- Закон есть закон, детка.
- Здесь другой закон! Здесь я уже почти совершеннолетняя!!!
- Здесь тебя в таком возрасте уже можно замуж выдать. Что - хочешь под венец?
- А за кого? Он богатый?
- Тьфу, - досадливо плюнула Дайана, которая теперь, будучи в положении, стала очень раздражительной. - Моргана, объясни ей.
- Не думаю, что это так уж необходимо, - рассмеялась та и, приобняв племянницу за плечи, предложила ей: - Пойдем, покажу тебе, что тут где и куда нельзя высовываться. А потом обсудим проблему твоего брака.
Как-то незаметно получилась, что, будучи старшей среди пятерых, и самой опытной в провальских делах, Моргана оказалась единственной женщиной, которая могла заниматься хозяйством. Дел оказалось немало - надо было присмотреть за приготовлением пищи, за стиркой одежды и за тем, чтоб солдаты не трогали трех рабынь, занимавшихся всем этим, а если и трогали, то не слишком. Вечером она валилась на кровать, полумертвая от усталости, и тут же засыпала - будто проваливалась в темную бездну без чувств и образов…
- Привет, - прозвучало в темноте, и Моргана увидела перед собой Руина.
Ей стало страшно, и она вздрогнула, осознавая, что не ощущает собственного тела. Брат казался совершенно реальным, даже одет был так, как он привык одеваться. Арман заметил ее испуганный жест и торопливо сделал знак, мол, все в порядке.
- Успокойся, - сказал он. - Иначе вылетишь из сна.
- Это сон?
- Конечно. Сейчас ты лежишь в своей постели, а я - медитирую у костра совсем в другом мире… Ты же в Центре, в столичном мире, я прав?
- Нет. В Провале.
- В Провале? Что ты там делаешь?
- Мы почти все здесь. Нас собрал Рэондо. Всех, кто потенциально может являться серым магом, всех, кроме Нэйта - он в школе, и его не хотелось бы забирать оттуда даже на время.
- Понимаю, - Руин задумчиво смотрел на сестру. - Разумно. Это хорошо, что вы все вместе…
- Я хотела с тобой поговорить, - поспешила Моргана.
- Да?
- Это правда? Руин, скажи - это правда?
- Что - правда?
- Я тогда родила живых детей? Да? Вы солгали мне, да? Ты и Мэл.
Он невольно опустил глаза. Правда, лишь на миг, и снова поднял, но ей этого момента хватило. Моргана почувствовала, как ее начинает распирать настоящая злоба, такая сильная и неуправляемая, какой она раньше никогда не испытывала. Молодая женщина всегда держала себя в руках, а если и испытывала сильные чувства, то обычно совершенно иного порядка - страх, горесть, боль, но уж никак не злобу. В этот момент она ощущала, что вполне способна убить… По крайней мере, ей так показалось.
Может быть, здесь сыграло роль то, что она осознавала себя не в реальности, а во сне, где возможно все, что угодно. В жизни она вряд ли позволила бы себе такую вольность - взглянуть на брата, которого она привыкла уважать и любить, с ненавистью.
- Моргана…
- Это правда?
Руин посмотрел на нее немного удивленно - прежде она таким тоном с ним никогда не разговаривала. Он даже сделал движение оборвать ее, напомнить, как следует разговаривать - но не стал. Решил проявить терпение.
- Моргана, послушай… Да, это правда, но мне казалось, ты сумеешь понять…
- Что понять? Вы забрали у меня детей! - закричала она. - Вы не спросили меня! Вы за меня решили, что для меня будет лучше! Это я должна понять?
- Моргана, в тот момент ты ничего не могла решать.
- Речь шла о двух человеческих жизнях! О моих детях! Вы должны были подождать, пока я приду в себя! Вы должны были узнать мое мнение!
- Ты не понимаешь, о чем говоришь, - угрюмо ответил Руин. - Потом ты уже не смогла бы их отдать чужим людям. Ты не позволила бы нам сделать это.
У женщины в одно мгновение от волнения сел голос.
- Ты понимал, - едва слышно прошептала она. - Ты это понимал и все равно сделал.
- Я думал только о том, чтобы тебе было лучше.
- Ну и как? Теперь мне лучше?
Ее взор был холоден и горяч одновременно, бешенство наполнило его пламенем, и Арману вдруг пришла в голову мысль, что он еще никогда не видел ее такой красивой.
- Моргана, послушай, - вздохнул он, примирительно поднимая ладонь. - Никто ведь не знал, что не Арман-Улл, а я являюсь их отцом…
- Почему, я не понимаю, ты взял себе право решать за меня? Почему ты вообще всегда все решаешь за меня? - она опять сорвалась на крик.
- Но ты же всегда только этого и хотела! - не выдержал Руин. Он впервые за много-много времени сорвался на крик.
В тот же миг сестра сделала движение к брату (это было мало похоже на шаг, скорее на скольжение, будто лебедь по глади вод), занесла руку и ударила.
Боли он не ощутил, да, впрочем, и не мог ощутить - ведь это была не реальность, или подобное реальности пространство астрала, где в определенных случаях можно ощутить и боль, и удовольствие. Но сам факт поразил его. Он отшатнулся, и на пару мгновений образ его затуманился - Арман и сам едва не выскочил из медитации, как кусок мокрой глины из влажных рук.
- Ты больше никогда не сунешь нос в мою жизнь, - бросила ему в лицо Моргана. - И ты больше никогда не будешь за меня решать. Ничего никогда не будешь решать за меня! Ни ты - ни Мэлокайн. Я вам больше не позволю ничего со мной делать! Я буду все делать сама!
Она подскочила на кровати и села, прижимая руки к груди, в которой металось, будто муха в банке, беспокойное сердце. В тесных покоях, где ее устроили, царила полутьма, лишь звезды заглядывали в открытое окно, да ароматный, несущий запах горной речки и дальних лугов ветер врывался в каменные стены и беспокоил тонкие шелковые занавеси. В комнате никого не было, на столе догорела свеча, которую Моргана позабыла задуть, и в груде рассыпанных бумаг застыли пятна воска.
Она стиснула голову ладонями и закрыла глаза, но вернуть себе точное ощущение того пространства, в котором только что находилась, не смогла. В висках билась кровь, но голова не болела, и сознание оставалось ясным, зрение - чистым. Медленно встав с кровати, молодая женщина подошла к окну и выглянула наружу. Ночь близилась к завершению, и небо постепенно бледнело, и далеко внизу клочьями скапливался прозрачный утренний туман.
В долине на берегу реки двигались огоньки, похожие на пламя факелов.
Моргана осознала, что забыла спросить - жив ее брат или нет, и если нет, то кто и как может помочь ему вернуться.

Глава 12

У Руина были свои резоны не показываться на глаза и друзьям, и врагам. Он, отчасти следуя совету брата, который в свое время оборудовал убежища как на Белой, так и на Черной сторонах, укрылся в одном из таких, предоставив опытному Мэлокайну готовить, как он выразился, «выход Божественного Армана».
- Мне кажется, даже твоя супруга почти не верит, что ты действительно погиб.
- Хорошо, если так, - невозмутимо ответил Руин. - Я не хотел бы. чтоб она горевала.
Несколько мгновений бывший ликвидатор молча смотрел на брата.
- Между вами будто черная кошка пробежала.
- Я не могу ее винить. Наверное, ей действительно нелегко приноровиться ко мне такому, каким я стал после возвращения.
- Каким это таким особенным?
- Трудно объяснить. Я и сам лишь приблизительно представляю, что ей приходится терпеть. Это понятно. Внепространство вытягивает жизнь, и я, боюсь, стал весьма… Безжизненным, если можно так сказать.
- Думаю, если она решила продолжать жить с тобой, значит, не совсем уж безжизненный ты у нас.
- Она не поняла меня, когда я отказался обменять себя на сына. Решила, что я его недостаточно люблю. А может, что неадекватно оцениваю опасность.
Мэлокайн посмотрел на брата с удивлением, а потом - с тревогой. Руин оставался так же невозмутим, как в момент, когда они обсуждали свои дальнейшие действия и что б такое поручить гремлинам. Казалось, речь вообще идет не о нем и его семейной жизни, а о ком-то постороннем, малознакомом и в общем-то безразличном.
Мэл уже заметил за ним эту странность, тем меньше бросавшуюся в глаза, что Руин и прежде был довольно невозмутим и очень сдержан. Его трудно было вывести из себя, а знающие его люди добавляли - и не стоило. Он мог не выдержать, разрядиться в великолепной вспышке - тогда от окружающего пейзажа камня на камне бы не осталось.
Он и сам предупреждал родных об этом.
- Ты полагаешь, Катрина именно так восприняла твой отказ? Она, конечно, мать, и за своего ребенка кому хошь горло порвет - все нормальные матери таковы. Но она баба умная. Уверен, она и сама отлично понимает, что менять тебя на сына - не выход.
- Ты в этом уверен?
- Уверен. Я думаю, она обиделась потому, что ты… Ну, словом, не был к ней внимателен, поддержки не оказал. Наверное, она на что-то такое рассчитывала.
- Возможно. Но я объяснил тебе…
- Я понял. Только, может, стоило сделать над собой усилие?
Ненадолго глаза Руина стали совсем живыми, он взглянул на брата с тоской, какой тот давно не видел.
- Думаешь, я смог бы ее обмануть?
Больше они об этом не говорили. Потом, когда произошел разговор Руина с сестрой, он колебался, рассказать ли об этом Мэлу, но, поразмыслив, решил - не стоит. Лучше пусть они поговорят сами, когда Моргана немного остынет.
Все шло своим чередом, и оставалось лишь ждать удобного момента. Мэл обо всем рассказывал брату, и в воображении правителя Провала оживали стайки гремлинов, крадущиеся коридорами крепостей, принадлежащих серым магам. Ему казалось, он действительно видит, как они раскладывают в укромных местах замков доверенные им простенькие артефакты. На вид это были обыкновенные кусочки хрусталя, кварца или металла, никакой магией от них не потягивало, но они несли на себе чародейские метки.
Эти метки - по сути, простенькие заклятья, находящиеся в латентном состоянии - невозможно было засечь, пока те не приходили в действие. Они и нужны были лишь затем, чтоб особым образом отметить участок пространства. Зная, что и как искать, хороший маг мог, ориентируясь на них, поставить портал или совершить еще какие-то магические действия. Именно на это и рассчитывал Руин. Пока же оставалось только ждать.
Работал только Мэлокайн, но и он старался не попадаться серым на глаза. Впрочем, с необходимостью таиться был не совсем согласен двойник Руина. Тайрон смотрел на все происходящее, как на забавную игру Пожалуй, ему бы понравилось еще разок сымитировать смерть, а потом опять явиться, пошалить и снова «погибнуть». Он считал, что врагу нельзя давать ни минуты роздыха - пусть, мол, живут как на иголках.
- В тебе живет дух истинного Мортимера, - сказал Мэлокайн. - Только наши так могут.
- Насколько я понял, мне предстоит все-таки стать Арманом, а не Мортимером.
- Мы же родственники. Даже общие свойства те же, только генотип разный.
- Хорошо, раз так.
Впрочем, Тайрон был достаточно благоразумен, чтоб не бросаться в опасную авантюру лишь ради пустого развлечения. Он просто шутил. Всю работу временно свалили на плечи Мэлокайна, как самого опытного конспиратора в семье, он появлялся в укрытии лишь поздно ночью, а порой и вовсе не появлялся. Руин, сидевший без дела, всегда казался отрешенным, взгляд был направлен в глубь себя - он продумывал новые магические схемы, составлял заклинания, словом, не давал своему уму ни минуты роздыху. Он отлично знал, что в любой момент какая-то из его задумок может спасти ему жизнь.
А вот Тайрон маялся. Именно поэтому он подговаривал Мэла затеять какую-нибудь шалость.
- Занялся бы чем-нибудь, - лениво ответил на это бывший ликвидатор. - Вон хоть как брательник мой - подучись магии.
- Мне достаточно того, что я и так умею.
- Самонадеянный ты товарищ…
- Просто трезво смотрю на жизнь. Мне становиться шибко крутым не по характеру.
А еще через пару дней в потайное убежище, где Руин целыми днями медитировал, забывая даже поесть, Мэлокайн пришел посреди дня. Тайрона не было, он охотился в лесу, куда, собственно, выходил замаскированный портал, не было и Ратралена, телохранителя Армана. Брат бывшего ликвидатора удобно устроился на мягком и размышлял о системе перемещения из точки в точку, да так, чтоб сторонний не мог ощутить всплеск энергии при столь сложном магическом действии. Словом, затейливый портал, предназначенный для того, чтоб перемещаться скрытно.
В пещере, которая стараниями двух магов превратилась в уютное жилище, царил полумрак. В углах едва-едва мерцали магические светильники, бросая приглушенные блики на ковры, созданные из мха (провальский правитель был большим мастером преобразования органического вещества в неорганическое), на сглаженном, устланном мягким полу стояли диваны, изящные столики, были рассыпаны подушки. Руин знал толк не только в стиле, но и в комфорте.
Он вяло поднял взгляд на брата - и немедленно поднялся с тахты, на которой сидел. Лицо у Мэлокайна было меловым, глаза потухли, и вид у него был такой, будто только что у него умер кто-то из близких.
- Что случилось, Мэл? - А в голове мелькнуло - неужто он тоже побеседовал с Морганой и тоже получил серьезный «отлуп»!
- Я только что узнал… Я не знал об этом раньше, иначе вернулся бы в Центр, я не позволил бы этому случиться…
- Что стряслось?
- Виргина… Виргину сегодня казнили.
- Не понимаю, - сердце Руина отпустило. Никто из близких не погиб - это главное. - Объясни обстоятельно.
- Сегодня в Центре казнили Виргину Айнар.
- По какому обвинению?
- По обвинению в попытке захвата власти. Это бред собачий, она ничего подобного не делала, и даже не думала делать - я знаю! Но в обвинительном заключении говорилось о том, что Виргина психологически и псионически подчиняла себе людей, с которыми общалась, и тем самым подготавливала захват власти. Но надо знать ее, чтоб понять, насколько бредовое обвинение на нее повесили!
- Постой. Что значит казнили? Отправили на Звездные каторги?
- Нет! Казнили!
Ошеломленный Руин сделал шаг назад и едва не упал, запнувшись о тахту.
- Но в Центре же нет смертной казни.
- Теперь есть, как видишь.
- Невозможно. Это переворот в законодательстве. Собственно говоря, его нарушение. Не Эндо же сам это придумал.
- Ты прав, не он. Идея принадлежала Накамура.
- Эдано? Вот как. - Руин задумался. - Любопытно, зачем ему понадобилось компрометировать Эндо. Разве что на проигранное пари обиделся.
- Пари тут ни при чем. В основном обвинение строилось на показаниях одного из его потомков. Именно он и наговорил о Виргине гадостей. Если принять все всерьез, то можно действительно потерять голову. Но Кусэмоно все наврал.
- Все?
- Ну… Скажем так, на каждый факт можно взглянуть с одной стороны, а можно - с другой. Если человек проповедует свою… свою веру, и ему многие верят, можно ли сказать, что он стремится к власти?
- Можно. На этом принципе построены все секты.
- Айнар не сектантка! Не глава секты! Что ты такое говоришь?! Ты не знал ее! Она была очень светлым человеком, она никого не учила ненавидеть или пресмыкаться - только любить.
Руин долго смотрел на брата, разгоряченного и растерянного. Таким растерянным Мэл давно уже не был. Несмотря на свои «шкафоподобные габариты», он сейчас больше напоминал маленького ребенка, выпустившего материнскую руку и не сумевшего найти ее вновь. Бывший ликвидатор смотрел себе под ноги с таким выражением, какое появляется у обреченного, хотя и еще способного бежать оленя. У Мэлокайна лишь однажды было такое - когда он узнал, что вместо него ликвидатором будет дочь.
Его брат был куда спокойнее - Виргины он не знал. Его куда больше интересовала политическая ситуация в Центре, которая вот-вот могла измениться.
- Да уж, думаю, для Эндо это так просто не пройдет, не стоило ему этого делать.
- И это все? Все, что ты можешь сказать?

Предыдущая страница 24 Следующая страница


25 Игорь Ковальчук

- А что тут еще скажешь. Мертвую не воскресишь.
Мэлокайн посмотрел на брата больными глазами и ничего больше не сказал.
Он стал молчалив и задумчив, по вечерам, возвращаясь в убежище, почти ничего не говорил - сразу ложился спать. А Руина тем временем начало томить беспокойство. Излишне было думать, что он забыл о своем сыне, и ему было все равно, когда именно он сможет получить его назад. Арман ни на миг не забывал об одной из двух главных целей - вернуть своего отпрыска домой.
Гремлины ничего не смогли сообщить Мэлу о его маленьком племяннике, хотя он велел им подбирать даже самые незначительные крохи информации. Из этого правитель Провала сделал вывод, что разговоры о Рэйнаре - должны же они были хоть когда-то вестись - велись в изолированном магически зале совета, и исключительно на закрытых собраниях - в это время там не присутствовала никакая обслуга, хоть волшебная, хоть человеческая.
Значит, именно там надо было расположить прослушивающее устройство.
Когда у Руина сформировался план, как именно это можно было бы устроить, он находился в убежище один - Тайрон отправился проведать, как обстоят дела в Провале, и нельзя ли будет при необходимости получить оттуда помощь, Мэлокайн где-то общался со своими гремлинами. Арман сдернул свой плащ с полки, на которой в строгом порядке были разложены все его артефакты, несколько мгновений разглядывал их и. поколебавшись, решительно вернул плащ на место, ничего не взяв. Сконцентрировался, выбрал метку и бегло повторил на память сложную структуру телепортационного заклинания.
Это не был телепорт в строгом смысле этого слова, он не создавал ни перехода из одной точки пространства в другую, не ставил визуальный или ощущаемый контур - это был совершенный путем довольно сложных чар прокол ткани Вселенной, на миг сблизивший две точки пространства и сделавший их единым целым. Почувствовать подобное перемещение можно было лишь в том случае, если специально ждать и искать, внимания на себя он не обращал. Через долю секунды он оказался в довольно узком полутемном коридоре, где у самого пола один из послушных Мэлу гремлинов расположил метку, и тут же отступил в тень.
Он скрестил руки, и формулу не проговорил, а выразил жестами. Чары окутали его плащом, сделав невидимым для взглядов и частично для магии. Через несколько мгновений в коридоре появились люди, но никто из них не обратил внимания на Руина. Мимо прошли сперва трое высоких плечистых ребят в черной форме боевиков, потом двое в длинных балахонах. Арман, изучавший Орден очень долго, уже знал, что в балахонах здесь ходят орденцы-маги. Ни один из них не заинтересовался тем углом, в котором стоял непрошеный гость, из чего тот сделал вывод - чары работают как надо.
Он вызвал в памяти план замка, в котором он сейчас находился, и медленно двинулся по коридору в сторону залы совета. То и дело приходилось таиться в углу или у самой стены, мимо проходили люди; чаще всего это была обслуга, но иногда и чародеи. Ему не пришлось идти слишком далеко - меток здесь гремлины понатыкали в изобилии, можно было выбирать, и он хорошо выбрал.
У дверей в залу он простоял долго, выжидая удобный момент, но в конце концов сумел просочиться внутрь. Залу заливал солнечный свет, врывавшийся в десяток сводчатых окон, столы располагались почти замкнутым кругом, середина оставлена свободной, и Руин быстро понял, вернее, почувствовал, почему так. Он ощутил дуновение силы на лице, и догадался - под этой залой расположена заклинательная зала, а еще ниже - магический источник. Видимо, хозяин замка все продумал. Можно было поспорить, что и личные его покои располагаются где-то рядом.
Арман старательно огибал и кресла, и женщин, натиравших в зале пол. Он двигался медленно и беззвучно, чтоб не обратить на себя внимания, и, в конце концов, вполне благополучно добрался до самого роскошного кресла во главе центрального стола, нагнулся и прикрепил под сиденье кресла магическое устройство, рассчитанное на самое примитивное прослушивание. В исполненном магической энергии воздухе ни один, даже самый хороший маг, не почувствовал бы неладного, если бы не стал искать целенаправленно.
Он разогнулся, и в этот момент заметил бумаги, лежащие на столе перед креслом. Склонился над ними - это были карты, испещренные пометками и концентрическими кругами, расходящимися из какой-то точки. Карты мира, который Руин в первый момент не смог узнать.
- Вот, взгляни, - прозвучало позади, и Арман торопливо отступил от сиденья. Из арочного прохода, начинающегося в нескольких шагах от хозяйского места, появились двое; в одном из них правитель Провала узнал главу Ордена, бородатого крепкого мужчину, а с ним шел один из лучших магов, видимо, близкий сподвижник и ученик. Они подошли к столу и нагнулись над картами. - Вот он.
- Забавно, - чародей взял бумаги, задумчиво посмотрел на них и, поколебавшись, махнул в сторону коридора. - Пойдем?
- Да. Пусть моют, - глава Ордена покосился на поломоек и поспешил вслед за учеником.
Руин пристроился следом.
Эти двое снова начали говорить лишь в коридоре. Спешивший за ними Арман старался ловить каждое слово.
- Как-то иначе использовать это необычное явление мы не можем? - спросил маг.
- Ну, разве что растить себе боевиков ускоренными темпами, - ответил глава Ордена. - Но по сути смысла это не имеет. Опять же ускорять лечение наших воинов и магов. Ты понимаешь, аномалия эта концентрическая, в середине время течет еще быстрее, сам понимаешь.
Провальский властитель насторожился. Он уже почти не замечал, куда они идут, и старался лишь, чтоб беседовавшие серые не почувствовали его дыхание О подобной аномалии он слышал впервые.
- Ну ладно. С этим ясно, - маг сложил бумаги поаккуратнее и передал их главе Ордена. - А что мальчишка?
- Да в порядке. Что ему сделается?
- Может, пора уже перевозить его сюда?
- Да, пожалуй, - глава Ордена остановился, почесал бородатый подбородок, почему-то посмотрел на свои ладони. - Теперь его уже не узнают ни мать, ни брат.
- Сколько ему уже? Ну, физиологически?
- Да где-то… Лет тринадцать или четырнадцать.
- Да уж, - хохотнул чародей. - Из грудничка - в подростка. Не узнают, конечно. Впрочем, как я понимаю, Рэондо Арман слишком занят у себя в государстве, наводит порядок. Думаю, па этом он благополучно сломает шею. А мать мальчишки, как я слышал, невменяема…
- Не имеет значения. Она не серый маг и нам не опасна.
- А мальчик? У него проявились способности?
- Проверим. Должны проявиться. У него талантливый отец - что еще нужно? Из пацана будет толк. Единственное, что меня действительно беспокоит - будет ли он повиноваться?
- Почему бы нет? Он будет рад. Не зря же мы выступаем как его благодетели. Откуда ему знать, что он родился сыном правителя?
В этот миг они шагнули на порог заклинательного зала, и Руин, увлекшись подслушиванием, даже не заметил, как окутывающие его чары под напором освобождающейся энергии осыпались невидимым пеплом. Он поспешил свести ладони в магическом жесте и растаять в полутьме, преследуемый изумленным и испуганным многоголосьем: «Что?.. Что это?. Что это такое?.. Что это было?..». От облегчения, что все-таки не попался, он вздохнул лишь много позже, когда ненароком полученная информация уложилась в голове.
- Мы не то и не там искали, - заявил он Тайрону и Мэлу, стоило им, причем почти одновременно, появиться в убежище. - Не младенца, а вполне взрослого парня.
- Ты уже знаешь? - деловито уточнил Мэлокайн. - Мне только сегодня об этом сообщили гремлины. Сути разговора не поняли, зато передали слово в слово.
- Да, уже знаю, - Руин поморщился. Он вдруг понял, что рисковал совершенно напрасно - разговор происходил в коридоре, а значит, хоть один гремлин-то должен был его услышать. Значит, информация добрела бы до Арманов, причем очень быстро. - Я слышал тот же разговор… Понимаю, я действовал неразумно. В тот момент я просто голову потерял. Думаю, ты поймешь меня. Ведь речь шла о моем сыне.
Они переглянулись. Говорить тут, в общем, было не о чем. Серые не назвали имени, но оба в первый же момент уверились, что ни о ком другом не может идти и речи. Какие еще могут быть варианты?
- Значит, - резюмировал Руин, - они где-то нашли аномалию, в границах которой время бежит намного быстрее, чем где бы то ни было. В Провале не прошло еще и полугода, а для Рэйнара минуло аж тринадцать лет. Любопытно, где может находиться эта аномалия?
- Ты не заметил никаких особенностей в карте? Ты же ее видел.
- Да… Пожалуй… Там, как и положено на подобных картах, были изображены астрологические знаки, я просто… Просто надо подумать. Посмотреть таблицы.
- Тебя видели?
- Кажется, да.
- Они опять решат, что нарвались на призрак, - сощурившись, сказал Тайрон.
- Не надо недооценивать серых. Они, конечно, считают тебя мертвым, но могут сделать вывод, что ты уже близок к тому, чтоб снова вернуть себе тело… И принять меры.
- Какие, например?
- Отправить по твою душу какую-нибудь энергетическую фигню. Помнишь, что мы прочли в ихних бумагах?.. Вот-вот…
- Значит, надо делать свой ход. Только одно меня беспокоит - как бы найти Рэйнара раньше, чем они успеют решить его судьбу. Я мог их напугать - мало ли, на какой шаг их это толкнет.
- Не проблема, - заявил Тайрон, притащив огромный астрологический справочник. - Ищи свою конфигурацию, и я туда сгоняю. А вы начинайте операцию.
- Учти, там время бежит быстрее. Чем ближе к центру, тем быстрее.
- Я не совсем тупой, понял с первого раза. Ищи конфигурацию, не трать время на мои умственные способности.
Руин раскрыл огромный, уже затрепанный справочник и стал листать, проглядывая схемы созвездий и расположения планет относительно друг друга. Мэлокайн тем временем вытащил из-за пояса оба своих устрашающих размеров кинжала и стал старательно шоркать по лезвиям точильным камнем. Тайрон проверял свою экипировку. Он, как ни странно, демонстрировал явную склонность к нестандартному оружию и всегда носил с собой тье, то есть меч-крюк, для которого требовались необычные ножны и о гарду которого владелец постоянно рисковал обрезаться, а также утяжеленный накладками трехметровый кнут, прикрепленный к поясу в свернутом виде.
После справочника Руину понадобилась карта звездного неба и схема Вселенной, выполненная в форме спирали. Он возился долго - больше получаса - и постепенно все больше начинал нервничать.
- Что ты вибрируешь? - лениво поинтересовался Тайрон.
Правитель Провала ответил ему холодным взглядом, каким не раз и не два смирял своих подданных. Правда, на его двойника это почти не оказало воздействия. Он и сам умел так смотреть.
- Ты задаешь до крайности идиотский вопрос. Речь о моем сыне или как?
- Почему ты полагаешь, что они тут же решат избавиться от него? Почему сразу убить?
- Исход вероятный, значит, надо принимать его в расчет.
- Чтоб твердо решить отказаться от такого, как я понимаю, в потенциале хорошего мага, нужно время.
- Они, в отличие от тебя, точно знают, где он… Ну вот… Вот приблизительные координаты, вот артефакт на связь, отправляйся.
- Слушаюсь, сэр, - иронично бросил Тайрон и пропал. Он предпочитал строить заклинания, не используя ни звуки, ни жесты - мысленно.
Руин понял, что смотрит в одну точку, когда на его плечо легла рука брата. Мэлокайн был почти на голову выше него, в два раза шире в плечах, в полтора раза крупнее, но сейчас разницы между ними не чувствовалось даже при том, что они стояли рядом. Старший смотрел на младшего с напряжением и сочувствием, и правителя Провала вдруг отпустило. Он ощутил в себе вполне человеческое желание заплакать - впервые с тех пор, как вернулся на этот свет фактически с того.
- Они отняли у него детство, - произнес он вполне ровно. - Понимаешь? Ему ведь никогда больше не стать ребенком.
- У него-то детство было, - мягко возразил Мэл. - Просто ты не был рядом.
- Думаешь, его детство можно будет назвать счастливым?
- Не думаю. Согласен.
- И ведь понимаешь, что по сути некого винить. Кроме себя.
- Ну, ты тоже не Господь Бог. Его ведь и убить могли. Слава Богу, что жив. Ты сделал все, что мог.
- Никогда себе не прощу, потому как не сделал всего, что мог. И это, к сожалению, самое главное. Во всей этой ситуации.
- Перестань.
Они немного помолчали.
- Ты не наведывался в Провал? - спросил Руин.
- Нет. Только гремлинов расспрашивал.
- Ну? И как?
- Тебя кто интересует? Жена?
- И она тоже.
- Катрина, Моргана, Дайана (хе, бывший Дэйн) и Андрет заперты в форте над крепостью Саувир.
- Заперты?
- Форт осажден.
- Гарнизон?
- Говорят, человек двадцать. Рэондо в паре дней пути оттуда разбирается с заговорщиками, так что…
- Так что ничего опасного, я понял… Значит, ты не говорил с Морганой?
- Нет. Как бы мне это удалось?
- А я говорил. Долго объяснять, как именно.
- Верю, что ты знаешь немало способов, - странным голосом произнес Мэл, искоса глядя на брата. По его тону и выражению глаз проницательный человек немедленно понял бы - бывший ликвидатор уже догадался, о чем у брата и сестры шла речь.
- Она все знает. О близнецах. Ты в курсе?
- Теперь да.
Руин вздохнул и покачался с пятки на носок.
- Чувствую, тебе предстоят такие же проблемы, какие уже назрели у меня с Катриной.
Арману не нужны были лишние источники энергии - теперь он прекрасно знал, откуда можно взять достаточное ее количество для своих нужд. Он уже ступил за ту черту, когда искусство вполне заменяет мощь. Те заклинания, которые иной маг средней руки считал пределом своих мечтаний, он составлял походя, между делом. Обычно особые телепорты, долженствующие остаться незамеченными, да еще нацеливаемые на метки, строились в ходе сложного и длительного обряда - для простоты ориентирования. Руин не чувствовал такой необходимости.
Он перенесся в крепость в Байеле, где находился сильный источник серой энергии и пещера, которую орденцы называли святилищем. Там редко бывали гремлины, но тот, что все-таки смог просочиться, представившуюся возможность использовал полностью. Провальский властитель легко создал магический проход, ориентируясь на имеющиеся метки. Немедленно закрыл его за собой и спешно попытался сориентироваться.
Руину даже не пришлось прикасаться к потоку энергии - он сумел справиться с ним и так. Тугой клубок силы, дрожащий, будто марево в жаркий солнечный полдень, на дне огромной каменной чаши, подчинился, признав в Руине своего. Он тоже узнал источник. Это была одна из тех искр силы, которые он чувствовал, находясь во внепространстве.
Святилище было пусто, и, перебирая в памяти все те подробности, что он усвоил о серой магии, Арман обошел огромную пещеру, которой явно пытались придать хоть какие-то правильные очертания, но толком ничего не добились. Здесь оказалось немало чародейской утвари, кое-что из книг, карты. Провальский властитель потянулся было к ним, но в этот момент почувствовал связь и даже понял, кому именно он понадобился - это был Тайрон.
Впрочем, рассказывать что-то двойник властителя не стал. Коротко бросил: «Мальчик у меня…» и пропал. Как он умудрился обнаружить Рэйнара так быстро, осталось тайной.
Прямо от источника Арман перенесся к другому - теперь это было проще, потому что все источники, которые Серый Орден подгреб под себя, были соединены между собой. Так что Руину нужно было просто найти тот, с которого можно было управлять всеми остальными.
Найти нужный ему удалось с третьей попытки. Источник, как ни странно, располагался не в подземелье или пещере, а на вершине башни, то есть, видимо, был воздушным, и под пего просто подвели строение. Он имел облик огромного вьющегося растения, которое состояло из чистого света, и оплетало собой почти всю остроконечную крышу. Еще не коснувшись его сознанием или рукой, Арман понял - это то, что надо.
- А теперь сделай шаг назад, - произнес за его спиной человек с подозрительно знакомым голосом, и Руин мысленно обозвал себя дураком. Он еще не состроился с чужим источником, и вряд ли мог ощутить магическое присутствие главы Ордена, хозяина всей этой силы. Но уж шаги-то услышать мог. - Откровенно говоря, я даже рад, что ты пришел сам.
Правитель Провала обернулся. Предводитель серых магов, бородатый и крепкий, смотрел на него с пронзительной иронией. И с удовольствием.
- Заодно сможем прояснить один вопрос, - продолжил он, потому что Руин молчал. - Мои люди действительно зарезали тебя в провальском замке или банально соврали?
- Никто не врал, - холодно ответил Арман.
- Значит, зарезали? - тот кивнул. - Удар кинжалом в горло и сердце?
- Я не в курсе, - провальский властитель помолчал и добавил: - Не помню.
В глазах у бородатого появилась растерянность. Он неловко попытался замаскировать ее надменной усмешкой.
- Как именно тебе удалось в очередной раз вернуться, да еще так скоро, ты, конечно, не скажешь.
- Не скажу.

- Что ж, неважно. - Глава Ордена немного посторонился, и в залу развязно вошел тот самый чародей, с которым бородач не так давно обсуждал судьбу Рэйнара. - Я теперь знаю, как именно следует расправиться с тобой. Конечно, не так легко уничтожить душу, не затронутую вырождением, но это вполне возможно. Сейчас, когда к моим услугам все пятнадцать источников Ордена, а у тебя нет ничего, это не потребует больших усилий. Но я, пожалуй, готов дать тебе шанс, если ты объяснишь мне, как сумел выжить тогда, в Асгердане, двадцать лет назад.
Руин смерил его бесстрастным взглядом. На деле он не был так уж спокоен, но показывать свою слабость противнику так же опасно, как и раньше времени начинать демонстрировать свою силу. Всему свое время.
- Понимаю, - проговорил он. - Ты хочешь получить рецепт абсолютного бессмертия.
- Даже не стану спорить. Так что же?
- Боюсь, я не способен передать его тебе, - задумчиво ответил Арман. - По одной простой причине - он уже был у тебя в руках. Ты просто не смог его разглядеть.
На миг глаза бородача остекленели - он, как и следовало ожидать, тут же погрузился в воспоминания, пытаясь сообразить, где и при каких обстоятельствах мог заполучить доступ к этой тайне, мучившей его уже не первый год (ничего странного, ведь мало какого бессмертного не беспокоил тот факт, что, если умереть сам он не может, то погибнуть - запросто). И в тот же момент Руин ударил его сильным сметающим заклинанием, которое по виду казалось самым примитивным, но таило в себе несколько ловушек.
Чародей, сподвижник и ученик главы Ордена, немедленно атаковал Армана, хлестнув по нему чем-то разъедающим и мощным. Руин поставил отражающий щит и отшвырнул заклинание в окно. А потом поспешил напасть. Своим первым заклинанием он, как и рассчитывал, сбил бородача с ног, и, хотя не убил, получил несколько секунд на то, чтоб обезвредить второго врага. Глава Ордена извивался на полу, пытаясь выкарабкаться из щупалец заклинания, которое наносило удар за ударом в область главного органа равновесия, а значит, не позволяло встать.
По зале прокатился плотный клубок из нескольких заклятий, сцепившихся между собой. Чародей, выступивший против Армана, оказался не из слабеньких и довольно изобретательный. Один из вихрей, который он выпустил на свободу, захлестнул Руина за горло, и тому пришлось спешно менять свою энергетическую суть, чтоб выскользнуть из плотной хватки, как змейка проскальзывает сквозь кольцо.
Следом за напоенными силой вихрями из ладоней чародея рванулся огненный дождь - по крайней мере, именно так это выглядело. Огонь был, конечно, чародейский, далеко не ожогами тут могло закончиться дело, но Арман все это отлично понимал и сам. Заклинание он, не сомневаясь, направил прямо в сияющий плющ. В ответ лишь чуть полыхнуло светом - магический источник без труда впитал полученную энергию.
Заклинания гравитации друг на друга они применили одновременно, и в зальце настал сущий ад. Даже источник что-то почувствовал, завибрировал, налился светом. Бородач наконец нашел в себе силы скинуть щупальца затейливых Руиновых чар, вскочил, путаясь в полах мантии, и с руки швырнул в Армана разрывающее заклятье. Столкнувшись с гравитационным парадоксом, получившимся в результате усилий двух сцепившихся магов, оно взорвалось, разметав противников по углам. Сообразить, что происходит, сумел один только Руин - он за миг до того понял, что сейчас будет, и, извернувшись в полете, немного подкорректировал отдачу.
Молодой чародей, ученик главы Ордена, взмахнув руками, словно безвольная кукла, вылетел в окно. Он был без сознания после удара, так что судьба его была очевидна.
- Вот как? - прохрипел бородач, локтями отталкиваясь от стены и поднимаясь на ноги. - Ну-ну…
За то время, пока он произносил это, сильно приложившийся об стену спиной Арман оправился от неизбежного легкого шока и немедленно пустил в ход весьма мощные чары, самые изощренные из всех, что имелись у него в запасе.

Глава Ордена отразил их играючи, причем не умением - одной голой силой. Энергии у него в распоряжении было сколько угодно - все источники Ордена пока еще подчинялись ему одному. Арман понимал, почему противник не использует доступную ему мощь, чтоб избавиться от заклятия - это могло закончиться плохо для него самого, - но теперь способен был противопоставить чистую силу почти любому нападению.
Мысль за мыслью оформлялись в сознании Руина в законченные заклинания, и казалось, такой интенсивности атак никто и ничто не сможет противостоять. Но глава Ордена даже не тратил времени на распознавание того, что в него летело. К чему, если есть возможность смести чистой силой абсолютно любые чары? Конечно, в запасе у Армана была еще одна хитрость - сложная магическая структура, при помощи которой он мог вывести из строя функционирующий в пользу бородача источник. Но тот был ему нужен. Без этого источника весь план провальского властителя становился лишь набором бессодержательных мечтаний.
Он бился, пуская в ход все свои задумки, накопленные неделями ничегонеделанья, а сам ждал. Впрочем, того, что у противника есть еще какая-то идея в запасе, глава Ордена знать не мог. Проходили минуты, и на его губах, полускрытых жестким волосом, зазмеилась насмешливая улыбка.
- У тебя еще есть шанс сдаться, Арман! - крикнул он. - Сдаться и выжить.
Словно именно этих слов Руин и ждал, он кинулся вперед с такой яростью, будто отчаяние, показав ему всю бесплодность его магических усилий, толкнуло его врукопашную. В действительности, отчаяния здесь было мало. Правитель Провала давно уже не испытывал этого чувства, и сейчас был холоден и расчетлив. Небрежным, даже в чем-то презрительным жестом глава Ордена отмахнулся от его броска, и сын Мэльдора полетел спиной вперед… Прямо в магический источник.
Он и не рассчитывал попасть в него в том случае, если бы кинулся туда целенаправленно. Противник располагал поистине чудовищным запасом энергии, чтоб отшвырнуть его прочь, несмотря ни на какие защиты. Но теперь вся мощь серой магии, поставленная бородачом себе на службу, в один миг оказалась к услугам Руина. Он влетел в разросшийся пятнами света чародейский «плющ» и сразу же едва не лишился дыхания. Объемы силы, хлынувшей в него, были поистине неизмеримы.
Он медленно, с трудом, встал, чувствуя, как по его жилам, вместо крови, начинает течь чистая энергия (по крайней мере, ему так казалось).
- Э-эй! - окликнул удивленный и начинающий беспокоиться бородач.
Было из-за чего. Атака человека, владеющего магическим источником, и атака самого источника сменили друг друга с такой стремительностью, что момента изменения Арман не заметил. Зато он заметил характер изменения. Если прежде его ломала тупая мощь, направляемая сознанием, то теперь его попыталась смять мощь одушевленная, правда, по сложности своей не слишком отличающаяся от сознания дикого зверя. Магический источник и был подобием дикого зверя - воплощением природной стихии, живущей своим законом, своим инстинктом.
И как любой дикий инстинкт, он готов был подчиниться чужой воле, более могучей, чем он сам.
Руину даже не пришлось готовиться к новой схватке и вступать в нее. Мощный импульс сознания пронзил клубок силы, могучий до одушевленности, и, как свирепый окрик укротителя и щелчок его хлыста, заставил подчиниться себе это порождение природы.
И средоточие энергии не стало уничтожать того, кто нарушил очерченные им рамки. Оно, казалось, вполне охотно покорилось ему.
Руин взглянул на главу Ордена. Теперь они были в равном положении - оба владели ключевым источником Серой Сети, оба имели доступ к пятнадцати таким же «фонтанам силы». Но у Армана было небольшое преимущество - он совершил то, чего от него никак нельзя было ожидать.
- К-как так? - успел пробормотать бородач - и оказался в самом эпицентре новой схватки.
Теперь, когда энергия не шла в расчет - сцепившиеся в поединке маги имели одинаковое ее количество, - победу могло обеспечить только умение. Или богатое воображение. Или определенная частичка благородного безумия.
Рядом с этими двумя, сошедшимися в поединке, не уцелело бы ни одно живое существо. Магический источник, имеющий облик плюща, разросся густым лесом, скрыв собой того и другого… Можно было подумать, будто он и вовсе поглотил их без остатка. Только напряженность общего магического поля говорила о том, что в башне что-то происходит, и к ней стали сбегаться обитатели замка, как мага, так и простые люди. Правда, держались в стороне, потому что опасались, и не без оснований. Никогда не стоит соваться прямо под волшбу хорошего чародея.

Предыдущая страница 25 Следующая страница


Дорога к вечности 26

Руин в какой-то момент с трудом смог осознать себя человеком. Он едва не растворился в энергии, и это было приятно. Поймав себя на желании впитать в себя больше, чем позволительно, он с усилием взял себя в руки. В его памяти еще жило воспоминание, мучительное и сладостное одновременно - о том, как он дрейфовал в средоточии силы и сам был ее частью. Сейчас это воспоминание, как опасный соблазн, нужно было изгнать из себя. Он должен был вернуться к своему делу, к своей семье, в родную Вселенную, к привычным, вполне человеческим эмоциям и ощущениям.
В какой-то момент он отшвырнул от себя противника и, собравшись с силами, сумел разорвать его связь с источником.
Только вмешательство Армана не позволило главе Ордена вывалиться наружу из башни. Оглянувшись, правитель Провала обнаружил, что башни как таковой уже и нет. Буйство энергии сорвало с нее крышу, сшибло стены и оплавило края пола. Вмешавшаяся затем неведомая сила (возможно, вступившее в действие независимо от хозяина воображение самого Руина) изменила облик того, что находилось под источником.
Теперь это была тонкая каменная игла, оплетенная винтовой лестницей с изысканным плетением внешних перил, таких воздушных, словно не выточенных, а отлитых из жидкого камня. Всю эту странную конструкцию венчала неправильной формы площадка, по которой и вился густой плющ. Теперь он тянулся не вверх, а вниз, оплетая каменную иглу гирляндами сияющих листьев и побегов. Выглядело это неправдоподобно и очень странно.
Крепость, которая напоминала венец, кое-как пристроенный на пологом лбу каменного холма, изобилующего валунами, с крепким каменным основанием, тоже немного пострадала. Так уж получилось, что заклинательная башня, над которой полыхал воздушный магический источник (такие считались самыми мощными, и не зря), стояла точно посередине цитадели, а вокруг нее было возведено два кольца построек - жилые корпуса и стены. Впрочем, строения располагались и совсем рядом с башней, и к стене лепились, используя любой свободный кусочек пространства. В самом деле, ведь на сравнительно небольшой лоскуток земли надо было втиснуть уйму всего.
Крепость эту поставили в незапамятные времена, и пришедшие позже чародеи из иного мира были вынуждены приспосабливать имеющуюся цитадель под свои нужды. Кое-что перестроили, кое-что снесли, на месте кое-каких старых построек возвели новые. Совершенно перестроили и заклинательную башню, так, чтоб в ней удобно было действовать не одному только хозяину замка, но и его сподвижникам. Ее аккуратно подвели под источник и постарались снабдить всем, необходимым для магии.
Именно эту небольшую крепость Орден и избрал в качестве своей штаб-квартиры. Неприметный мир, неприметная цитадель - только магический источник здесь был наимощнейший и, что самое главное, не изолированный (такие и не бывают мощными), а связанный с густой сетью межмировых энергетических каналов. Небольшая работа пары десятков сильных магов-системников - и вот источник превратился в ключ к целой сети источников. Тот, кто держал в руках этот ключ, не только имел доступ к огромным объемам энергии - он контролировал и цитадели Ордена, и даже часть его адептов.
Разумеется, схватка двух обладателей ключа сказалась очень сильно и страшно. Изменилась башня, часть строений, примыкавших к ней, перестали существовать, от других остались только обломки. Поскольку в три стороны от источника тянулись весьма мощные каналы энергии, вдоль них и под ними разрушения настигли почти все постройки и даже стены. От ворот и барбаканов осталось лишь небольшое количество валунов, разметанных на полсотни шагов от стены, да щепки с осколками металла. Остальное превратилось в пыль.
Воздух был напоен сильным ароматом озона и гари, хотя в замке ничего не загорелось. Люди, которых в цитадели оказалось очень много, сперва кинулись бежать от полыхавшей всеми оттенками цвета заклинательной башни, но теперь, когда все закончилось, ничего больше не ломалось и не разлеталось со свистом, стали постепенно стягиваться обратно. Любопытство подталкивало их даже к тому, чтоб рискнуть и подойти поближе к сражающимся чародеям.
Но пока у основания каменной иглы было безлюдно.
Бородач упал на самый край площадки и теперь бессильно шарил вокруг руками. Он ничего не видел, и Арману пришлось приложить усилия к тому, чтоб ненадолго вернуть ему зрение.
Встряхнув затекшими кистями рук, ноющими от того объема энергии, который за последние пару минут прокатился но ним, провальский властитель неторопливо опустил подвернутые перед делом манжеты обратно на запястья и шагнул к противнику. Он опустился на одно колено, но лишь потому, что его шатало, и тело, изломанное нечеловеческим напряжением и напором магической силы, отказывалось стоять прямо.
Перед глазами медленно рассеивался туман, переставало звенеть в ушах, и оставалось лишь гадать, как себя чувствует гроссмейстер Ордена, проигравший схватку.
- Теперь несколько вопросов, - будничным голосом произнес Руин. - Что было с моим сыном?
- С твоим… кх-кх-кх, - бородач закашлялся, прижимая к груди руки. На губах показались пузырьки кровавой пены - судя по всему, он ударился очень сильно.
Арман нагнулся и при помощи пары простых заклинаний привел противника в приличное состояние - теперь тот уже вполне мог отвечать на вопросы, - а затем бесцеремонно вторгся в его сознание. Ничего сложного в этом не было. И дело даже не в том, что властитель Провала обрел власть над огромным объемом энергии, а скорее в том, что бородач совершенно обессилел в этой схватке, сопротивляться он не мог ни физически, ни психически. Руин без труда мог бы подчинить себе проигравшего, мог в его памяти прочесть все, что ему угодно, но не стал этого делать и добивался теперь лишь одного - чтоб поверженный не смог ему солгать.
- Что было с моим сыном? - повторил он. - Как он рос?
- Он рос… В одной аномалии. Я скажу, где это.
- Нет необходимости. Я и так уже знаю.
- Значит, это был ты, - бородач попытался рассмеяться, но ему было тяжело. - Там, в Сундари, я действительно видел тебя у дверей в заклинательный покой, прямо иод источником. Это был ты, а не призрак.
- Такие, как я, не становятся призраками. Отвечай на мой вопрос.
- Твой сын рос… - произнес гроссмейстер и замолчал. Он пока еще сохранял изрядную часть власти над собственным сознанием, и, судя по выражению лица, пытался рассказать, как от него и требовалось, правду - но так, чтоб представить себя в возможно лучшем свете.
- Как он рос? - Арман раздраженно прервал его попытки.
- Он считал себя рабом. - Ладонь Руина сжалась в кулак, и лишь усилием воли он сумел заставить себя разжать пальцы. Глава Ордена наблюдал за ним с насмешкой, страх же прятался так глубоко, что его не вдруг удалось бы прочесть. - Ты можешь сейчас ударить меня. Это ничего не изменит. Ты все равно меня убьешь, я это понимаю. Мальчику я не хотел зла.
- Ради его же блага сделал моего сына рабом?
- С ним не происходило ничего страшного. А привитая воспитанием скромность в потребностях еще никому не мешала жить.
- У нас разные взгляды на то, что кому мешает жить. Не надо мне лгать. Ты поступил с ним так, чтоб потом проще было бы рекрутировать его в свой Орден.
- Да, - было видно, что бородач пытается помешать своим губам произносить это, но не может. - Он был бы счастлив стать адептом Ордена.
- Не сомневаюсь. Из раба в маги - стремительный взлет, - Руин поджал губы.
- Здесь с ним не случилось бы ничего плохого. Мы обучили бы его владеть нашим искусством - только об этом шли разговоры.
- Можно подумать, ребенку больше не о чем мечтать. Где он жил?
- На ферме.
- Работая?
- Работал.
- Кто его воспитывал? Там была какая-то женщина?
- Да. Но она давно умерла.
- Не без твоего участия?
- Да.
- Давно, не так ли? Сколько было ребенку?
- Два года, - корчась от желания промолчать, проговорил гроссмейстер.
- Чтоб мальчик ни к кому не успел привязаться? Не так ли? Отвечай.
- Да.
- Мерзавец, - с холодным презрением произнес Арман. - Подобные грязные приемы никогда не приносят успеха. Потому что ребенка не обманешь. Он полюбит лишь того, кто искренне любит его. А не того, кто с барского плеча бросает ему пару кусков со своего стола. Ты болван и ты все равно проиграл бы. Рэйнар никогда не стал бы твоим преданным сторонником. У него не холопья душа, он понял бы, что ты его используешь. И весьма скоро. Как в свое время это удалось моему брату.
- И что же теперь? Ты станешь мстить мне?
Провальский властитель скривился.
- Не льсти себе. Тратить на тебя время? У меня есть, чем заняться.
Он нагнулся, коснулся лба побежденного, и тот почувствовал, что не может управлять движениями собственного тела. Причем дело было не в подчинении - глава Ордена мыслил свободно и, кажется, даже смог бы сказать то, что хотел, просто от испуга не мог. Жестом Руин заставил бородача подняться на ноги, попятиться. Миг - и тот замер на самом краю площадки. Он еще держался, по в глазах, взгляд которых сложнее всего проконтролировать, уже появился ужас, и губы округлились, будто в готовности кричать. Глава Ордена, впрочем, не издал ни одного звука.
- Тебе не следовало так поступать, - произнес правитель Провала. - Тебе следовало с самого начала попытаться со мной договориться.
И слегка подтолкнул его в грудь.
Взмахнув руками, бородач полетел вниз. Лишь в самый последний момент Арман вернул ему возможность двигаться по собственной воле, и глава Ордена дернулся в лихорадочной попытке ухватиться за край. Не успел.
Адепты Ордена, боевики и маги, стояли в десятке шагов от подножия каменной иглы, оплетенной сияющим плющом, и смотрели, как беззвучно летит вниз тяжелое тело их главы. Бородач охнул, когда понял, что падает, но потом захлебнулся воздухом и не закричал. Молчали и невольные зрители. Звук удара прозвучал потому очень громко и страшно. К гроссмейстеру Серого Ордена никто не подошел - и так было понятно, что нельзя, упав с такой высоты на каменные плиты, остаться в живых.
Руин неторопливо сбежал по лестнице вниз. Он остановился на десятой сверху ступени, бесстрастно глядя, как толпа медленно перемешивается, выпуская вперед магов, что посильнее, отгоняя в сторонку простых боевиков помоложе и, соответственно, менее опытных. Он ждал, когда сгрудившиеся у подножия новой башни чародеи поймут, что он контролирует все пятнадцать серых источников Ордена, и догадаются - нападать бессмысленно, надо попытаться договориться.
Они сообразили довольно быстро. Впереди стояло около десятка чародеев, чей магический уровень был никак не меньше магистерского, хотя большинство из них не могли убедиться в этом наверняка - ни на Белой, ни на Черной стороне не было тех, кто мог оценить уровень навыков серого мага. Все они должны были еще помнить те времена, когда Серый Орден воевал с Асгерданом к проводил террористические акты в Технаро, центритском мире, где находилось множество заводов-гигантов, обеспечивавших Центр богатейшим ассортиментом товаров. Тогда именно покушение Ордена на Технаро взбесило Асгердан больше всего. Именно после них война из скрытой превратилась в открытую - и фатальную для Ордена.
Остальные, хоть и не были столь же умелы и сильны в плане магии, тоже помнили историю короткой и бесславной войны. Они знали, что такое сила, и. хотя речь сейчас шла немного о другом, шкурой почувствовали опасность.
Поняв по выражениям лиц, что информация нашла своего адресата, Арман обвел магов взглядом и поинтересовался:
- Представляться не нужно?
- Стоило бы, - бросил кто-то из молодых, и его тут же вытолкнули в задний ряд. Было понятно, что сейчас начнется долгий и серьезный разговор, который должны вести те, кто мог бы и сам претендовать на положение гроссмейстера.
- Руин Арман. Правитель Провала и представитель небольшого центритского семейства.
- Мы вас узнали, - проговорил кто-то из переднего ряда. С ним никто не стал спорить.
- Ладно. У меня с главой Ордена были свои счеты. Он похитил моего ребенка, мы с ним решили этот вопрос, - правитель Провала слегка развел руками, как бы добавив, что к Ордену, собственно, претензий не имеет.
Маги переглянулись.
- Так вы хотите, чтоб вам вернули сына? - один из чародеев проявил сообразительность.
- Нет необходимости. Я его уже вернул. - Он помолчал, разглядывая адептов. Если здесь собрались не все серые маги Ордена, то, по крайней мере, изрядная их часть. Мэлокайн, занявшись слежкой за ними, подошел к делу серьезно, так что у Армана имелся не только перечень магов и боевиков, но и их поименный список. Кое-кого он уже знал по фотографиям, сделанным бывшим ликвидатором, - правда, он заснял лишь самых влиятельных, но только это, собственно, и было нужно. - Полагаю, вы со мной согласитесь, что проблемы не следует пытаться разрешать подобным первобытным способом. Есть и другие способы. Не менее выигрышные.
- Например? - угрюмо поинтересовался седоволосый маг с двумя глубокими шрамами на лице - поперек лба и через подбородок и губы.
Руин снова слегка развел руками.
- По-моему это очевидно. Орден остался без гроссмейстера. И дело не только в этом. Прежний гроссмейстер был не слишком хорош, иначе не привел бы вас к подобной двусмысленной ситуации. Ближе к делу: я - серый маг, причем, подозреваю, продвинулся в этом искусстве дальше, чем большинство из вас. Я контролирую источник. И, поверьте, в своей жизни всегда стремился к тому, чтоб развивать и укреплять искусство серой магии, а также отстаивать права серых магов… хотя бы на то, чтоб быть признанными мастерами чародейского искусства, а не считаться мифом. Чем я вас не устраиваю?
- В качестве кого?
- В качестве главы Ордена.

Глава 13

Добравшееся до Рэондо известие, что форт в Саувире осажден, его не взволновало. Он не хуже своих приближенных знал, что такое этот форт. Первые два дня, когда гонялся за разбегающимися лордами и их войском (большинство солдат, осознав всю слабость своего положения, не пожелали защищать своих прежних работодателей; в конце концов, правитель и платит больше, а главное вовремя, и служить ему как-то спокойнее), просто не думал об этом.
Мятежников не так сложно было одолеть, как отловить после этого. Все они отлично понимали, что их ждет, и надеялись пробегать достаточно долго, чтоб иметь возможность ставить свои условия, а может, и улизнуть из мира. Правда, не каждый из них представлял себе, что такое жизнь вдали от привычной роскоши и привилегий. Не каждый смог бы начать жизнь сначала, в мире, где пришлось бы считаться с чужими законами.
Но Рэондо и не собирался никого из них отпускать. Он вырос в Провале, и, хотя отец относился к сыну совершенно иначе, чем относились к нему самому, а Катрина вообще не принимала местных нравов и чаще всего вела себя по-центритски, очень хорошо проникся местным духом. Конечно, он вполне усвоил, что с женщиной проще договориться, чем тащить за косы, а прежде, чем казнить подданного, надо во всем разобраться. Но в остальном он плыл по течению в русле традиционных представлений. Он знал, что если помилует хоть одного бунтовщика, на его власть будут продолжать покушаться, потому что увидят здесь знак его слабости.
Правителю никогда нельзя давать слабину. Правитель должен быть устойчив, как скала, на которой возводят крепость.

Часть лордов ему все-таки удалось переловить, часть явилась с повинной, получив заверение, что, хоть глава семьи будет, как положено, казнен, семья его останется при титуле и владениях. К этим Рэондо даже испытал уважение - они умели проигрывать и вели себя достойно. За остальными была открыта полноценная охота. Впрочем, здесь присутствие правителя было уже необязательно.
Как только у замка Орхидеи он закончил свои дела, немедленно повернул войско, разбухшее от наемников, решивших предать своих первоначальных нанимателей, и отправился обратно в Саувир. Он попытался связаться с фортом, но это оказалось невозможно - видимо, осаждающие блокировали его не только войсками, но и магически, окружив плотным кольцом антимагии. Впрочем, зачем еще связываться, кроме как сообщить, что он скоро будет? Это и так понятно.
- Странно, что они уделяют нам так много внимания, - сказала Моргана Эттару, когда утром поднялась на степу и обнаружила, что войсками блокирована единственная дорога, ведущая в основную цитадель. Правда, солдаты довольно вяло лезли по дороге, и при первом же намеке на обстрел сразу прятались и послушно отступали. Но блокировали форт качественно. - Зачем им сюда лезть?
- Ну, зачем - очевидно, - объяснил Эттар, который за несколько дней вдруг повзрослел и стал очень серьезным. - Здесь супруга правителя и, что самое главное, часть казны. Лакомый кусок.
- Но и взять его не так просто.
- Не просто - но можно, - вмешался офицер, который, подойдя, поклонился двоюродному брату Рэондо, а затем и его тетке. - Сами понимаете, ваше высочество. Любой замок можно взять. Здесь ведь не только супруга властителя, которая находится в положении, но…
- Как это в положении? Она ничего не говорила.
- Неважно, что там на самом деле, - терпеливо объяснил офицер. - Правитель сам распустил слух, что его жена ждет ребенка. Это делает его собственное положение более стабильным. Наличие будущего наследника…
- Все ясно, - рассмеялась Моргана.
- Так вот. И супруга властителя, и вы, ваше высочество, то есть единственная прямая наследница трона после пропажи его высочества Дэйна. Вас, ваше высочество, полстраны мечтает взять в жены.
- Положение Рэондо не настолько безнадежно.
- До тех пор, пока не объявится второй законный претендент на трон. Законность претензий все-таки штука серьезная. Тогда у большинства знати появится возможность выбирать. Ну, а еще неплохо было бы захватить супругу Рэондо, через нее влиять на правителя Переправы. Словом, причин и поводов масса.
- Может, все и так, - возразила Моргана. - Но я замужем.
- Здесь, в Провале? - удивился офицер.
- Нет. В Асгердане. На Белой стороне.
- Тогда это не имеет значения.
Офицер держался с провальской принцессой почтительно, хоть и несколько покровительственно - так вели себя все мужчины Провала, исключая тех, кто обходился с женщинами презрительно и высокомерно, даже с весьма родовитыми женщинами. Возможно, он был покорен красотой принцессы, возможно, был искренне предан правителю, а значит, расположен и к сестре его отца, но в общении с ним Моргана впервые за много лет чувствовала себя спокойно.
- Значит, можно ожидать, что они серьезно будут пытаться захватить этот форт?
- Разумеется.
- Ну вот, - молодая женщина обернулась к невыспавшейся, злой Дайане, которая плохо провела ночь и теперь вышла на стену лишь потому, что в комнате ей было и вовсе невыносимо. - Представляешь?.. Интересно, а драконов они могут пустить в ход?
- Само собой, да, - лучезарно улыбаясь, ответил офицер. - Но у нас есть приемы и против этого хода.
- Магия?
- В том числе. Форт строился в расчете на атаки с воздуха. Видите вон те стальные штыри на кромке крыши и на зубцах стен? Они зачарованы, дракон здесь не приземлится.
- А огонь?
- В форте нет ни одной деревянной постройки. К тому же магия…
- Но они опустили антимагическое кольцо!..
- Оно просто окружает форт, но не вторгается в его пространство, - проворчала Дайана. - Ты такая необразованная, Моргана. Если бы антимагия царила здесь, уже сегодня мы остались бы без мяса на обед - оно бы все попортилось без консервирующих заклятий. А судя по ароматам, плывущим с кухни…
- Ладно, - супруга Мэлокайна торопливо соображала. - Ладно… Есть еще какой-то способ проникнуть в форт? Кроме той вот тропинки?
Женщины переглянулись, потом Дайана неуверенно покосилась на сына, на офицера и без особого желания призналась:
- Ну, в принципе, есть… Правда, об этой дороге мало кто знает.
- Что за дорога? - с любопытством спросил офицер.
Снова неуверенный взгляд Дайаны.
- Собственно говоря, я имела в виду потайной ход.
- Здесь есть потайной ход? - изумилась Моргана. Обернулась, взглянула на офицера - тот тоже смотрел с интересом.
- Есть-есть, - проворчала Дайана. - Об этом, насколько я понимаю, знаю только я и Руин. Даже Рэондо еще не в курсе.
- Кто еще может знать? Кто-то же может…
- Ну… Военный лорд… Кто-то еще из военных чинов… Не знаю.
- Вот именно! - офицер поднял палец. - Неизвестно, кто еще может об этом знать.
- Ты считаешь, они могут воспользоваться подземным ходом? - Моргана незаметно для самой себя перешла на «ты».
- Вернее уж подскальным. Почему бы и нет?
- Но тогда… Надо что-то придумать…
- Нет ничего проще, - угрюмо ответила Дайана. - Спустимся вниз и перережем их там. Я знаю пару очень удобных поворотов. А, Эттар? Что скажешь, ты, комендант?
- Ну, нечего прикалываться! - обиделся юноша.
- Я не прикалываюсь. Что скажешь?
- Что это малоосуществимо. Половину гарнизона отправить вниз - а кто будет защищать форт здесь? Слишком мало людей, чтоб пустить их и туда, и туда.
- Значит, придется, как ни крути, использовать всех, способных колдовать. И меня, и Андрет, и, наверное, даже Катрину, - сказала Моргана. - В подземельях, за поворотом, особая мощь не нужна, и навыки тоже. Я знаю с десяток заклятий - этого хватит.
- А я? - возмутилась Дайана. - Я, между прочим, почти магистр.
- Ты в положении. Не знаешь что ли, что беременным женщинам можно только составлять приворотные зелья?
- Дошутишься! - пригрозила младшая сестра. - Вот стану я обратно… - Но, не закончив, покосилась на офицера. Моргане и так было понятно, что она имела в виду: мол, стану я обратно мужчиной - покажу.
- Покажешь, покажешь, - добродушно согласилась она. - Ну, так что? Отправляемся? Показывай, где дверь.
- Нет-нет, - вмешался офицер. - Мне поручено обеспечивать вашу безопасность, и я не могу допустить…
- Да мы ведь не одни туда отправимся, - решительно отрезала Моргана. - В подземелье спустятся солдаты, а мы будем на подхвате. И потом - разве у вас есть идея получше?
Спор затянулся до самого вечера (спорили Эттар, которому идея понравилась, и офицер, настоящий комендант замка, которому, в конце концов, предстояло за все отвечать), тем временем женщины собрали все, необходимое им для путешествия по подземельям. Чуть позже им пришлось в спешном порядке собирать также все, нужное для путешествия. Офицер дал согласие на эскападу лишь потому, что полагал - дам необходимо тайно вывести из форта, ведь его все-таки могут взять штурмом. А десяток солдат, отправленных с женщинами, сможет обеспечить какую-никакую, но безопасность.
- Я же говорила, что меня тоже надо брать, - заявила Дайана. - Я же говорила!
- Придется последить, чтоб ты не лезла драться.
- Я послежу за мамой, - заявил Эттар. У него горели глаза - приключение обещало стать интересным. Пожалуй, только это соображение его и подталкивало стремиться прочь из осажденного форта. Об опасности для себя или для спутниц он как-то не думал.
Выступили они поздно вечером. Дверь, за которой начинался выдолбленный в скате ход, была спрятана необычно - на повороте коридора. Нужно было знать, куда и как нажать, чтоб в сторону отошел целый угол и открылась узкая винтовая лестница. Чтоб Дайана, у которой время от времени кружилась голова, не загремела вниз, оступившись, ее сразу подхватил под руку один из солдат. Он, здоровый и крепкий бессмертный, без особого труда смог бы даже нести ее на руках.
Вниз спускались долго. Порой кто-нибудь из путешественниц останавливалась и, прислонившись лбом к стене, пережидала приступ дурноты. Остальные терпеливо ждали. Почта все мужчины, хоть сами и не выказывали желания передохнуть - стыдно было, - охотно останавливались, лишь только появлялся повод. Лица их отливали зеленцой, и в этом не было ничего странного - лестницу в свое время из экономии места сделали очень крутой.

Предыдущая страница 26 Следующая страница


27 Игорь Ковальчук

Лишь через полтора часа они достигли конца лестницы. На площадке имелось две двери, и одну из них Дайана, приведя себя в порядок, распахнула весьма решительно, помогая себе тонким кинжалом необычной формы. Заинтересовавшейся Моргане она показала этот кинжал - черненое изысканное оружие, которое вряд ли могло называться оружием, сразу видно - очень древнее.
- Это же кинжал Нэргино-Таи!
- Ну да.
- Откуда он у тебя?
- Нашел. Во дворце. Еще тогда…
- И он может служить ключом к двери подземного хода?
- К ней подходит любая магическая вещь Нэргино-Таи. Их не так и много осталось.
- Но не так и мало, - возразила Моргана. - Как думаешь, у осаждающих могла оказаться такая вещица?
- Думаю, могла. Все на свете возможно.
Коридор оказался довольно высоким и широким - три человека пройдут в ряд. Его освещали магические световые метки, которые, впрочем, уже выдыхались и светили едва-едва. Дайана уверенно устремилась вперед, словно не раз и не два уже гуляла по этому подземелью. Сперва подземный ход шел прямо, затем начал поворачивать, и здесь солдаты оттеснили женщин назад, выступили вперед в готовности сражаться, если вдруг за поворотом обнаружится засада.
Но засады не было. Под толщей скал, в длинном полутемном коридоре, пробитом с идеальной прямизной и точностью, царила полнейшая тишина - ни намека на чужое присутствие. Впрочем, никто из мужчин не решался расслабиться - звук в коридоре распространялся плохо, голоса и шаги звучали глухо, и можно было ожидать любых неожиданностей.
- Что-то тут душно, - проговорила Катрина. Она была бледна и до сего момента не произносила ни слова. На лестнице ей чаще всего становилось нехорошо, но сама она не пыталась останавливаться - это делал один из солдат, всякий раз, когда замечал, что мать правителя вот-вот упадет.
- Конечно, - Моргана пожала плечами и, подойдя, подхватила невестку под локоть. - Тебе так кажется. Просто здесь тесно.
С другой стороны к свекрови подошла юная Аннари Танн, супруга Рэондо, поддержала ее под второй локоть. Это была гибкая, худенькая и очень молчаливая девушка, почти девочка. Муж почти не общался с нею, его родственники принимали ее хоть и радушно, но без особого интереса. Она казалась им замкнутой, нелюдимой, хотя в действительности была просто очень застенчивой. Правда, прохладное отношение родственников мужа ее саму, кажется, нисколько не удивляло - наверное, ничего другого она не ждала.
Девушка охотно взялась помогать Катрине. На лестнице она все норовила подставить ей плечо, но ступени были очень узки, идти по двое нельзя, да и бедняжке Аннари подобные путешествия были непривычны. Судя по всему, она росла так же, как все благородные девицы Провала и подобных ему миров. Ее саму приходилось поддерживать, и лишь гордость мешала ей прямо попросить помощи. Правда, теперь, когда лестница была уже позади, девушка оживилась и с любопытством оглядывалась по сторонам.
Каждый поворот, прежде чем пропустить за него женщин, внимательно осматривали солдаты - засады не было. Потом их бдительность слегка притупилась. Рискнув, Дайана все-таки создала простенькое разведывательное заклинание, пустила его плыть впереди. Она, конечно, знала, что беременной женщине почти совсем нельзя применять магию, потому что сильные энергетические перепады могут повредить ребенку, но одновременно понимала, что вовсе без магии во Вселенной, которая буквально ею пропитана, невозможно. Потому сама себе разрешила немного чар, правда, самых простеньких.
Где-то через час пути разведывательное заклинание уперлось в преграду. Пути дальше не было.
- Ну вот, и пришли, - откашлявшись, заявила она.
- А засада? - оживился Эттар. - Есть?
- Никакой засады.
- Ну вот…
- Ты что - недоволен?
- Так зачем мы поперлись сюда, если никто и не собирался лезть в форт через подземный ход?
- Откуда ты знаешь, что не собирался? Может, еще не собрался?
- А если не собрался, так что же, нам обратно тащиться? - возмутился Эттар. - По той же лестнице, только вверх?
- Между прочим, вверх по винтовой лестнице идти проще. Голова не кружится, - назидательно сказала Дайана.
- Вот и иди, если тебе хочется!
- Будешь хамить, я тебя выпорю. Совсем от рук отбился…
- Хватит, - оборвала Моргана, глядя на Эттара. Потом повернулась к сестре: - Можно посмотреть, что там творится по другую сторону двери?
- Разумеется.
Дайана поднесла кинжал, когда-то принадлежавший Нэргино-Таи (по чьему приказу, собственно, и был возведен форт, рядом с которым позднее вырос Саувир), к неровной, плохо обработанной стене, и в ней внезапно открылась ниша. Ниша, в которой клубился золотистый туман, судя по всему, магического происхождения. Молодая женщина коснулась его кончиком пальца, и в тумане возник образ леса, подступающего к скалам. Скалы поросли мхом, в трещинах едва держались цветущие орхидеи и эдельвейс… Удивительно, но даже такие подробности можно было разглядеть.
Кончиком ногтя Дайана указала на участок скалы.
- Вот здесь мы выйдем. Можно посмотреть и чуть дальше.
- Посмотри.
Младшая дочь Мэльдора провела ладонью, и картинка сместилась. За редкой грядой деревьев открылась небольшая полянка, где горел костерок, на огне стояли два котелка, а вокруг сидело два десятка человек. Чуть дальше еще пара десятков солдат спали вповалку, сидели на плащах, что-то подшивая, приводили в порядок оружие. Один, одетый получше - судя по всему, десятник - что-то втолковывал одному из своих подчиненных, размахивая кулаком у него над головой, видимо, таким образом помогая себе выражать свои мысли.
Дайана отпрянула от золотистого сияния, спрятанного в нише, и, обернувшись, посмотрела на спутников и спутниц.
Несколько мгновений все они молчали.
- Ну, и что будем делать? - спросила Андрет.
- Сколько там человек? - деловито поинтересовался Эттар.
- Человек сорок-пятьдесят, - ответила Дайана и грозно посмотрела на сына.
- Получается по четыре-пять голов на каждого. Может, обратно?
- А может, можно как-то подслушать, о чем они говорят? - вмешался один из солдат.
- Конечно, можно, только будет ли в этом смысл? - младшая дочь Мэльдора снова вынула кинжал Майро-Таи и несколько раз провела им по камню под нишей. - Уверена, они говорят о том, какой отвратительный паек, как в лесу мокро и холодно, и что дрова опять отсырели.
- А вдруг что-нибудь обронят. Что-нибудь по делу.
- Этого можно очень долго ждать.
- Но надо попробовать, правда, мам?
- Да слушай, пожалуйста.
Молодая женщина не без труда отрегулировала заклинание, и на внимательно слушающих путешественников обрушилась отборная брань.
- Господи, - ахнула Моргана и зажала уши. Андрет поморщилась, Катрина устало вздохнула, и лишь у Аннари, хоть и порозовевшей слегка, почему-то вспыхнул в глазах огонек оживления.
Эттар и солдаты слушали коленца, заворачиваемые десятником, с любопытством и даже уважением. Обождав пару минут, Моргана все-таки отняла ладони от ушей, но ноток ругательств не иссякал.
- О чем, собственно, речь идет? - спросила молодая женщина у племянника.
- Да вот, выясняют, кто должен ходить за хворостом.
- А что так долго?
- Так ведь душу же надо излить… - они еще немного подождали. - Нет, похоже, тут действительно толком ничего не услышишь.
- Надо еще немного подождать, - возразил один из солдат. - У них каша почти поспела. Сейчас сядут есть, а за едой могут и обсудить что-нибудь на тему «сколько нам тут еще торчать». Может, и скажут по делу.
- Кто будет переводчиком? - Дайана деловито покрутила головой и обратилась к солдатам: - Кто из вас понимает все, что там говорится?
- Ну, я понимаю, - неуверенно ответил один из солдат.
- А что тут не понимать? - удивился второй. - Все понятно.
- Вот ты и будешь переводить.
Путники расселись на плащах, постеленных прямо на каменный пол, и, вынув из мешков провизию, стали ждать и слушать. В ругани начали появляться паузы, а потом солдаты действительно сели за трапезу, и в их разговорах появились слова, которые Моргана начала понимать без помощи перевода. Судя по обрывкам сказанного, каша получилась неплохая, видимо, потому, что туда покрошили подвернувшуюся под руку дичь, а вот обстановка в лесу их явно не удовлетворяла. Уловив эту мысль, молодая женщина сразу же насторожилась, точно также, как и все остальные.
Отлично построенное заклинание передавало все звуки, которые человеческое ухо могло бы уловить на этой полянке. Стук ложек о миски и довольное ворчание, а также прочие органические звуки, зачастую не самые приятные, порой звучали так же громко, как и речь. Чем дальше, тем сложнее было выцедить из услышанного хоть что-нибудь знакомое.
- О чем они говорят? О чем? - забеспокоилась Моргана.
- Вот о том и говорят, - степенно ответил солдат. - Что торчать здесь остается не так уж долго, потому как вот-вот из дальнего мира доставят особых драконов, способных… ну, это… разбить магическую защиту, и тогда, мол, здесь надо будет ловить выходящих из подземного хода.
- Тогда зачем они сидят здесь сейчас?
- Об этом они не говорили. Наверное, торчат тут на всякий случай. Гонцов перехватывать, например…
- Об этом подземном ходе почти никто не знает! - вмешалась Дайана.
- Что-то не похоже. Даже эти солдаты о нем знают. Так что… Наверное, у них просто не нашлось реликвии. В смысле вещицы, принадлежавшей Нэргино-Таи, - сказал Эттар, с аппетитом уплетая кусок лепешки, в которую была завернута колбаса. - Запросто!
- Они говорили о драконах? - с любопытством спросила Андрет. - Я что-то не уловила слова «драконы». А как они их называли?
- Не смей отвечать на ее вопрос! - завопила, вскакивая, Дайана. Солдат, уже открывший было рот, немедленно закрыл его скова.
- Мама, не волнуйся так, тебе вредно. - ухмыльнулся Эттар, усаживая Дайану обратно на плащ. - Сестра все равно наберется нехороших слов, с неизбежностью.
- Так что мы будем делать?
- Ну, не ждать же, пока налетят эти особые драконы. Кстати, а чем они так необычны?
- Ну, я не совсем понял, - солдат развел руками. - Кажется, эти драконы способны распи… ну, словом, уничтожить магическую защиту. Магию они жрут, или что…
- Такое может быть? - Моргана подняла бровь.
- Может, - жестко ответила Дайана. - О подобных тварях нам рассказывали в Галактисе. И о других тоже. Интересно только, откуда они здесь, в Провале. Импортные, что ли.
- Ну, наверное. Возвращаемся к проблеме - что делать?
- Как насчет разобраться с солдатами и дальше в путь? Куда мы там собирались? В форт Белларда, кажется…
- Нас всего одиннадцать! - напомнил один из солдат, тот, что постарше.
- Вообще-то, нас немного больше, - холодно ответила Моргана. - Я. конечно, не воин, но кое-какой магией владею.
- Вы - магией? - удивился провалец. Его недоумение было понятно: женщинам в Провале почти никогда не давали образования, а уж магического - совсем никогда.
- Я - магией, - отрезала принцесса. - Андрет, ты сможешь что-нибудь наколдовать?
- Только что-нибудь, - девочка развела руками. - Настоящей боевой магии я еще не изучала.
- Я могу что-нибудь, - вдруг произнесла Катрина. - Правда, тоже не слишком много.
- Уже хорошо.
- И я буду, - хмуро заметила Дайана.
- Тебе нельзя.
- Я буду осторожна… Бога ради, Моргана, не пытайся читать мне мораль.
- Я все-таки старше тебя. И у меня уже трое детей, - молодая женщина запнулась и покраснела. - Пятеро.
- Вот и гордись собой. А я со своей жизнью постараюсь разобраться сама…
- Может, есть возможность связаться с кем-нибудь из наших - тех, кто ушел с Рэондо? - вклинился Эттар, одновременно втискиваясь между бывшим отцом, а теперь второй матерью - и теткой. - Может, сестры на драконе подлетят и заберут наг?
- Здесь еще действует кольцо антимагии, - возразила Дайана, забыв о споре. - Ну, что поде таешь. Придется самим. Не волнуйся, сестренка, я буду осторожна. И не стану делать то, что может быть опасно для отпрыска.
- Даже когда увлечешься?
- Не буду увлекаться. Обещаю.
Она развернула кинжал острием к камню и осторожно прикоснулась. Там, где металл кольнул камень, открылось небольшое отверстие. Молодая женщина развернула реликвию рукоятью к выемке и ткнула туда.
Огромная каменная плита дрогнула и поползла вбок. Большинство солдат сочли за лучшее повыхватывать оружие и вынуть боевые артефакты - у кого имелись. Моргана деловито подвернула рукава совершенно руиновым жестом и сблизила ладони. Кожу обожгло ощущение жара - энергетика пришла в готовность к магическим действиям. Дайана, будто почувствовала это, обернулась и оценивающе посмотрела на положение рук сестры.
- Ты слишком торопишься, - негромко подсказала она. - Устанешь раньше, чем вступишь в бой. И не напрягайся. Попытайся расслабиться. Магия должна свободно проходить через твою энергетическую структуру.
- Сейчас уже поздно давать мне первый урок, - жестко ответила Моргана.
Она никогда не чувствовала себя так странно. Вечно испуганная, трогательно-беспомощная девушка куда-то испарилась, и на ее месте возникла женщина, готовая отстаивать себя без каких-либо сомнений. Даже страха не было - только азарт, неведомое ей доселе чувство. Никогда еще ей не приходилось использовать магию для защиты собственной жизни, но мысль, что она, пожалуй, вполне способна на это, оказалась на диво приятна.
- Опусти руку, - прошептала Дайана, пропуская сестру вперед. - Расслабь пальцы. Иначе ты не успеешь сложить их в нужный момент.
Вспомнив, что, еще будучи мужчиной, сестра была в шаге от уровня магистра, она послушалась.
Солдата, лениво дежурившего у самого входа в подземный коридор, Эттар прикончил одним ударом меча. Тот даже не успел крикнуть, потому что счел необходимым сперва вскочить на ноги. Молодой Арман обернулся и подмигнул сестре, пристроившейся у него за спиной, - так Андрет казалось спокойнее.
- Ну что? Поехали?
Сперва сидящие на полянке солдаты даже не поняли, что происходит. Они были слишком заняты выяснением, кто именно должен приносить и рубить хворост, а кто - стоять на часах по ночам, чтоб обратить внимание на странность происходящего. А потом неожиданно оказались в самом эпицентре схватки.
Горе-чародеи (что Моргана, что Андрет, знавшая от силы два-три боевых заклинания, что Катрина, никогда не блиставшая магическими способностями) поспешили обрушиться на противника всей доступной им мощью, сразу же. Заклинание магического пламени прямо в воздухе столкнулось с заклятием всезамораживания, и на головы солдатам посыпалось что-то напоминающее ломти твердого азота, невыразимым холодом жгущее кожу даже сквозь одежду. Закрывая головы руками, они кинулись прочь от колдовской тучи.
Чары пламени, самые простые, были созданы Андрет, ледяные - Морганой и от души. Катрина, пристроившись рядом, не решилась пускать в ход масштабные заклинания и взялась за ближайшего солдата. Она попыталась опутать его чарами неподвижности, но у того оказался защитный артефакт, и провалец, не дожидаясь, пока мать правителя отыщет то заклинание, от которого вещица его не защитит, кинулся на нее с мечом.
Моргана отпрыгнула с его дороги и подставила ему ножку. Тяжелый сапог больно ударил ее по ноге, но цель была достигнута, солдат упал под ноги Катрине, и та, от неожиданности подпрыгнув, приземлилась прямо на противника. Охнула и, поскользнувшись, упала рядом на траву.
К ее счастью, подоспел один из сопровождавших (солдаты разумно решили держаться в стороне от колдующих женщин и сперва решили разобраться с врагами, обнаружившимися на краю полянки), и мужчины принялись выяснять отношения один на один. Моргана, наклонившаяся было потереть ушибленную ногу, вдруг вспомнила, что паузу в схватке ей никто не даст, испугалась, спохватилась и швырнула в ближайшего солдата первое же заклинание, которое пришло ей в голову - вихрь.
Тот почему-то поднял руку с кольцом. Магический вихрь внезапно отшвырнуло назад, он оплел Моргану и поднял ее в воздух.
- Мамочка-а! - вскрикнула она испуганно.
Первое, что пришло ей в голову - клин клином вышибают. В голову не пришло никаких заклинаний, способных опустить ее на землю, и она принялась гвоздить вокруг себя всем, что смогла вспомнить. По полянке прокатилась волна жара, потом морской воды - Катрина и Андрет с визгом кинулись прочь, но их все равно вымочило с ног до головы, - а потом и густое облако каких-то специй, едких и очень пахучих. К счастью, ветер дул в сторону от скалы, и на Арманов, а также оберегающих их солдат специи не попали, лишь краем зацепили троих вражеских воинов.
Еще двое рухнули в траву, яростно чеша бока, потом принялись кататься по земле и тереться об нее. Моргана даже не сразу сообразила, чем именно она в них попала, потом снова спохватилась и принялась пробовать другие заклинания. Но времени у нее осталось совсем немного. Подхваченная заклинанием, она взлетела к самым верхушкам деревьев, и ее понесло прочь от полянки.
А из-за неохватного ствола выглянула Дайана, которая все это время старательно пыталась корректировать действия своих менее опытных родственниц - это было куда проще, чем самой создавать энергоемкие чары. Полянку словно пять-шесть раз вспахали в разных направлениях, да еще вдобавок поджарили и заморозили одновременно. От травы остались невнятные лохмы, пострадали и кусты, зелень на которых побурела и свернулась. Часть солдат валялись на земле без сознания, остальные, обожженные, замороженные и оглушенные, расползались или, шатаясь, отступали под защиту деревьев.
Осознав, что больше женщины не станут опасно шалить с магией, солдаты кинулись разбираться с теми из врагов, кто еще мог представлять опасность. Десяток деловито рассыпался по полянке, принялся выуживать сбежавших от магии из-под кустов. Андрет испуганно отвернулась, Дайана же наоборот высунулась, бдительно наблюдая за тем, всех ли раненых нашли. Даже мать нынешнего правителя замутило от вида крови, а вот ее беременная золовка держалась абсолютно невозмутимо.
- Там еще один! - подсказала она солдату, показывая пальцем.
- Где?.. А… Да он уже дышать перестал.
- Ох, разгулялась Моргана. У нее, оказывается, неплохие магические способности. Надо же…
- Подожди, а куда ее понесло? - всполошилась Катрина. Она оглянулась, заметила Аннари Танн, робко выглядывающую из-за поваленного дерева, и, подбежав, погладила ее по плечу, прижала к себе. - Испугалась?
- Нет, что вы, - девушка слегка улыбнулась, но тут же засмущалась, опустила глаза. На испуганную она не походила.
- Где Моргану искать? - Андрет завертела головой.
- Думаю, далеко ее не могло унести, - заметила Дайана.
- Мам, почему ты так уверена?
- Чтоб создать вихрь, способный унести человека достаточно далеко, нужно иметь опыт и знания. Тут одной энергии не хватит…
- Но она же тут таких дел умудрилась наделать!
- Все это, - Дайана, слегка наморщив нос, обвела ладонью ископыченную полянку, - не требует никаких навыков и знаний. Достаточно способностей и сил. А со страху чего ни сделаешь. Я думаю, мы ее скоро найдем.
- Она не разобьется?
- Моргана должна владеть заклинанием левитации. Ее должны были учить в вечерней школе. Это же первейшее заклинание, изучаемое в рамках курса «обеспечение безопасности жизнедеятельности». Она его, конечно, знает.
- Ладно, идем, - сказал Эттар, довольный результатом поединка с попавшимся ему на пути обожженным солдатом, а также погоней за другим, уцелевшим. - Искать тетю.
Путешественники быстро собрались со всех уголков растерзанного уголочка леса. Эттар решительно потащил спутниц в заросли, за ними побежали солдаты, прихватывая по пути вещи убитых врагов. Молодой Арман, не пробежав и десятка шагов, вытащил из-за пазухи камешек на цепочке.
- Что это? - спросила его сестра.
- Артефакт, что ж еще. Надо определить, где заканчивается полоса антимагии. И попробовать связаться с Эмитой. Или Амарантой. Короче, с ихним драконом.

Предыдущая страница 27 Следующая страница


Дорога к вечности 28

- А мы все поместимся? Ну, на одном драконе?
- Ну, если и не поместимся, то можно будет в два приема. Или пусть приведет еще одного транспортного ящера. Тут главное найти тетю.
А тем временем Моргана все плыла и плыла в потоке воздуха. Ей даже не было страшно, а в какой-то момент в голову пришло заклинание, с помощью которого она сумела совладать с вихрем. Но не упала на землю, потому что одновременно построила заклинание полулевитации, которое позволило ей мягко спуститься на землю, плавно, будто пушинке, и даже не ободраться о ветки деревьев, плотно сомкнувших кроны.
Она твердо встала на землю, отвела с пути папоротники, щекотавшие ей плечи, и выбралась на небольшой пригорок. Отряхнула одежду, и только теперь сообразила, что применила заклинания, о которых никогда ничего не слышала и, разумеется, не учила со своим наставником. Она стала лихорадочно соображать, откуда могли взяться эти знания, но ничего не придумала.
- Руин, это ты? - спросила она воздух перед собой. - Это ты мне помог?
Ответа, конечно, не было. Оглядевшись, она продралась сквозь густые заросли папоротника, теснившиеся и по другую сторону пригорка, нырнула в угрюмый ельник и, когда он закончился, начала подниматься на пологий холм, поросший роскошным «корабельным» лесом. Она чувствовала себя очень странно в одиночестве, в лесу, но страха почему-то не испытывала, хотя прежде никогда не оказывалась одна, без помощи pi без благ цивилизации.
Выбрав местечко поуютнее, она присела на траву и, поколебавшись, прочла заклинание материализации. Получив широкий и теплый бархатный плащ, отороченный мехом, она довольно вяло отметила для себя, что даже простейшая материализация - магия, как минимум, пятого уровня, до которого ей еще очень далеко, а уж чары, использованные ею сейчас - не менее, чем магистерский уровень. То есть и вовсе запредельный.
Но какая разница, откуда взялось неведомое знание. На всякий случай она произнесла в воздух: «Спасибо…», закуталась в плащ и стала думать, что делать дальше.
В принципе, все казалось просто - надо было как-то продержаться в живых, пока ее не отыщут, или пока она не отыщет своих родственников. А для того, чтоб прожить, требовалось немного - еда, питье, одежда и кров. И удача, конечно, чтоб не попасться солдатне, которая всегда рада поразвлечься с бесхозной женщиной (или даже с принадлежащей кому-нибудь, лишь бы потом за это не поплатиться головой).
Впрочем, с последним у нее не должно быть проблем, и вовсе не потому, что она принцесса - доказать-то невозможно. Теперь, когда самая сложная магия повинуется ей, солдатню можно будет разогнать. А что касается еды и питья, то в любой деревеньке будут рады умелой чародейке, там немало больных, искалеченных, страдающих, для кого магия - единственное спасение. «Только вот надо принимать во внимание крепких деревенских парней - как бы они однажды ночью не решили поступить по примеру солдатни».
Вздохнув, Моргана поднялась и отправилась искать следы человеческого пребывания.
Она отыскала их довольно быстро - вблизи любой крепости, любого города сел было натыкано сверх всякой меры, что логично. Где крепость, там дороги, там торговцы и какая-никакая, но защита. Там есть кому продать выращенный урожай, есть у кого узнать новости, в конце концов. А налоги приходится платить где угодно, от податей не спрячешься даже на дне моря.
В селе, на околице которого молодая женщина остановилась в нерешительности, на нее сперва посмотрели с подозрением. Она была слишком хорошо одета, чтоб сойти за бродяжку, которых гонят в три шеи от крыльца, а на знатную даму не тянула потому, что была одинока. И даже когда услышали, что это чародейка, отнеслись с недоверием - где это видано, чтоб женщина занималась высоким искусством магии!
К ее счастью, в соседнем селе как раз рожала женщина, и перепуганная девочка, дочь роженицы, потащила Моргану к матери - именно к родам охотнее всего допускали женщин-лекарок и колдуний, ведь раз это дело сугубо женское, то кому, как не женщине, досконально знать его? Моргана и не подозревала, что здесь она повторяла путь собственной дочери, Амаранты, оказавшейся в сходной ситуации.
Оказалось, что разродиться никак не могла смертная в возрасте, когда почти все женщины уже теряют возможность иметь детей. Моргана никогда не принимала роды, но на себе изучила этот вопрос досконально, к тому же ей продолжала помогать неведомая магия. Она все-таки сумела «вызволить» пациентку, хотя две приглашенные бабки уже успели убедить мужа, что быть ему вдовцом.
Подержав на руках маленького грязного младенца, даже не кричащего, а сипящего от усталости, она едва не заплакала сама. Ей вдруг пришло в голову, что, хотя судьба и вернула ей двоих старших детей, их детство ей никто не вернет. Они уже не дети и ее детьми никогда уже не станут, потому что не привыкли видеть в ней мать. Ловко заворачивая малыша в тряпки и распоряжаясь, она все думала и думала о своих детях, и в ее душе злоба смешивалась с тоской. Впервые в жизни ей хотелось в ответ сделать Мэлокайну больно.
Она злилась на них обоих - и на Руина, и на мужа. Но если к привычке полнородного брата постоянно все решать за нее, распоряжаться ею хоть и заботливо, но всецело, как это было принято в Провале, Моргана привыкла, то от Мэла она ничего подобного не ожидала. От этого было вдвойне, втройне больнее.
- Ну вот, - сказала она, поднося ребенка измученной матери. - Приложи к груди. Все будет хорошо. Если не подхватит какую-нибудь болезнь, будет жить.
- Вот это работа! - заревел супруг роженицы, седоголовый дюжий мужик с густыми кустистыми бровями. - Вот это чародейка! А то что ж такое? - он сдвинул брови, которые не просто сблизились, а, казалось, наползли друг на друга, и сурово взглянул в сторону притихших, надувшихся от обиды повитух. - Что значит - помрет? Как это я без жены да с таким хозяйством? А с детями?
Истерзанную женщину переложили на удобную кровать, ребенка передали одной из старших дочерей роженицы, которая родила ребенка всего три месяца назад и теперь готова была стать кормилицей для брата, а Моргану повели в горницу. Счастливый отец слыл в окрестных селах крепким хозяином и уважаемым человеком, и его поведение часто служило примером для односельчан и соседей. Убедившись, что странная девица не шарлатанка и не злобная колдунья, что она действительно может помочь, к ней пошли за помощью. И Моргана обнаружила: маг - профессия довольно прибыльная.
Тревожившая ее сперва опасность излишнего к себе внимания со стороны противоположного пола не оправдалась. Парни, привыкшие довольно бесцеремонно обходиться с девицами, у которых не было влиятельных или просто решительных отцов, не решались трогать чародейку. Они даже подходить к ней боялись, будто подозревали, что смогут заразиться чем-нибудь неизлечимым. Только те, кого донимали проблемы со здоровьем, решались на это.
А еще молодая женщина боялась, что ее кто-нибудь опознает. Конечно, она перебралась в Центр уже шестьдесят лет назад - почти смертная жизнь, - но красивых женщин в Провале рождалось не так много, поэтому здесь она выделялась. Моргана знала, что красива, уже привыкла к этому и понимала - внешность может стать для нее большой проблемой. Особенно здесь, на родине.
Закончив лечить страждущих в селениях близ Саувира, она с легким замешательством убедилась, что крестьяне откровенно ждут, когда же она покинет их область. Так уж получилось, что, трудясь из последних сил и помогая каждому, кто в этом нуждался, она медленно, но верно лишала себя саму работы. Наступало время отправляться в другую область, искать там селения, лишенные оплачиваемого феодалом мага, по совместительству лекаря.
Впрочем, учитывая уровень ее возможностей теперь, она нашла бы работу в любом уголке Провала. Разве что в замках богатых и знатных лордов нашелся бы чародей, способный на большее. Обычно сельские и даже городские маги имели довольно скудное образование, при необходимости могли зачаровать погоду, изгнать полевых вредителей, справиться с нечистью, выследить злоумышленника, излечить несложные недуги… Но многое, очень многое оказывалось за пределами их возможностей. К тому же они редко снисходили до того, чтоб тратить время на обычных селян, получая в обмен те крохи, на которые соглашалась молодая женщина.
То есть, конечно, это были не такие уж крохи. Она трудилась над пострадавшими в обмен на приют и еду, и, разумеется, хозяева старались накормить ее самым лучшим образом. Дальше все зависело от возможностей крестьян, которым она помогала. Один сшил ей ботиночки покрепче и попрактичнее, чем те, которые носила она, второй отдал ей крепкие переметные сумы, а третий, у которого она спасла умиравшего от оспы единственного сына, подарил ей коня. Конек, конечно, был не из самых лучших, но довольно бойкий и выносливый.
Через неделю трудов она обросла имуществом, и теперь везла с собой и смену одежды, и запасную обувь, и кое-какие припасы, и толстое шерстяное одеяло.
Единственное, что действительно всерьез беспокоило молодую женщину - не исчезла бы дарованная ей магическая сила. Тогда, со своими собственными навыками и знаниями, она останется почти без сил и защиты. Достаточно будет небольшого невезения.
Правда, через несколько дней Моргана, впервые в жизни всецело распоряжавшаяся собой и сама все решавшая, внезапно поняла - она вполне способна на это. Ей не нужны указания брата или мужа, чтоб устроить свою жизнь. Она нисколько не глупее их, хоть, может быть, чуть слабее.
Но знать, откуда взялись магическая сила и знания, и надолго ли, хотелось.
Не выдержав, однажды ночью она выбралась из гостеприимного дома, в котором ее устроили со всем возможным комфортом, добралась до недавно скошенного луга и, усевшись на землю, без труда ушла в медитацию. Высокое искусство магии, которое незнамо откуда взялось у нее и по сей день не оставляло, помогая совершать самые трудные магические действия, исцелять даже практически неизлечимые болезни и увечья, и теперь поддержало ее. Образ Руина возник перед ней в одно мгновение.
- Сестренка, - обрадовался он. - Это ты… Сестренка… Прости меня…
- Это ты?
- Что?
- Это ты передал мне свои навыки и знания? Ведь ты? Больше некому.
- Можно сказать pi так. На самом деле, я просто составил магическую систему, которая передала тебе возможность пользоваться большим объемом энергии и составлять нужные заклинания… Экспериментальная система заклинаний… Ну, в общем, это сложно объяснить.
- Проще говоря, именно ты дал мне такую возможность.
- Я почувствовал, что тебе нужна помощь.
- Да. - Она помолчала. - Я здесь совсем одна…
- Где - «здесь»?
- Там, где я нахожусь. В Провале.
- Ты одна в Провале?! А где остальные?
- Я… Ну, скажем так, я потерялась. Поэтому и хотела тебя спросить - надолго ли мне такая твоя помощь? Она не исчезнет в самый неподходящий момент?
- Теперь, когда ты мне все рассказала, разумеется, не исчезнет.
- Я тебе ничего не рассказала.
- Ты одна - этого достаточно. Без магии ты в Провале пропадешь. Да и с магией тоже, в общем-то…
- Не пропаду, - сухо ответила молодая женщина. - Хотя твоя помощь мне пришлась очень кстати. Только хватит ли тебе энергии на подобное расточительство и дальше?
- Теперь мне на все энергии хватит, - туманно ответил Руин. - Вот что, Моргана, давай-ка я тебя к себе заберу. Через несколько секунд выясню, где ты находишься и заберу.
- Не надо.
- У меня ты будешь в безопасности.
- Не надо. - Она сжала губы и отвернулась. Действие было совершенно бессмысленным, потому что брата она видела своим внутренним взором, и крутить головой могла сколько угодно - облик Руина от этого никуда не девался. - Сама смогу.
- Тоже верно, - он усмехнулся. - Поставить портал ты теперь и сама сможешь.
- Порта-ал? - протянула она разочарованно. - Я даже как-то не подумала…
- Все просто. Сосредотачиваешься на нужной точке пространства и сближаешь себя с нею. Получше представь себе твой дом в столичном мире Центра, в деталях…
- Я помню. Мне наставник рассказывал.
- Так ты умеешь?
- Да еще толком нет. Мы с ним только начали теоретические занятия на эту тему. И, уж конечно, я пока не могу уметь ставить врата между мирами.
- Разумеется. Но сейчас у тебя получится.
- Только, как я понимаю, сейчас мне надо искать Рэондо и других родичей, а не возвращаться в Асгердан. Я же не могу туда отправиться, насколько я понимаю.
- Почему же. Можешь. Пока…
Моргана несколько мгновений молчала.
- Дэннат говорил, что это опасно.
- Было опасно. Из-за Серого Ордена. Теперь уже нет. Да и дела моего первенца, как я понимаю, налаживаются. Я получил самые последние известия от моего доверенного лица. Рэондо расправился со всеми мятежниками, снял осаду с Саувира, он возвращается в замок.
- Постой, но как же Серый Орден?
- Он больше не опасен.
- Ты хочешь сказать, что сумел уничтожить его? - удивилась молодая женщина.
- Ну, зачем? Ресурсы надо использовать рационально… Я все расскажу потом, при личной встрече. Не знаю, конечно, когда она произойдет, но, видимо, скоро. Скоро я вернусь в Провал.
- Так ты жив? Ты действительно жив?
- Да.
- Ты снова сумел возродиться?
- На этот раз я не умирал.
- Но… - Моргана в изумлении приоткрыла рот, но спохватилась и закрыла его. - Рэондо мне рассказал. Твое тело нашли в замке, ты уже не дышал.
Руин опустил голову и сдержанно улыбнулся.
- Это был не я.
- Как это «не я»? Что значит «не я»? Тебя же опознали…
- Все это я тоже потом объясню. Так получилось. Я жив и здоров. И даже уже без насморка.
- Значит, Рэондо правит последние деньки, - вдруг развеселилась молодая женщина. - Бедняжка. Он, кажется, уже вошел во вкус.
- Вот и прекрасно, - ответил Руин. - Потому что я, собственно, собираюсь отрекаться. Провал надоел мне хуже горькой редьки. Я бы, пожалуй, с удовольствием отрекся. Или просто не стал появляться на родине, пусть и дальше считают меня благополучно мертвым. Но у меня есть кое-какие соображения. Вернее, подозрение, что власть над Провалом мне еще может понадобиться.
Моргана внимательно взглянула на брата. Она вдруг обнаружила, что стоит посреди испещренной звездами бездны - собственно говоря, именно так выглядел высший уровень астрала, который маги использовали для того, чтоб без помех общаться. Ни расстояние, ни конфигурация, ни полярность миров, разделивших чародеев, не имели значения. Правда, свободно действовать здесь могли только умелые мага. Моргана не была умелой, но Руин, искусности которого хватило бы на двоих, без труда вытянул ее сюда. Их общение стало более естественным и комфортным.
Молодая женщина с удивлением обнаружила, что здесь ей не холодно и не жестко, и, более того, здесь она одета не в походную одежду а в пышное, красивое и очень открытое платье. Она в принципе знала, что астрал дает человеку такой облик, какой он желает, но вряд ли понимала, почему оказалась здесь одета именно так. Разве что сказалось свойственное любой женщине страстное желание нравиться.
Она поежилась, чувствуя, как по голой спине гуляет ветерок, хотя никакого ветерка в астрале не было и быть не могло.
- Ты восхитительно выглядишь, - Руин с улыбкой смотрел на нее. Его любование было вполне бескорыстно - он любовался сестрой, как можно любоваться произведением искусства или дивным явлением природы.
- На твоем месте я бы была поосторожнее в выражениях, - сухо заметила Моргана, но обличье не сменила. - Не забывай, что у нас с тобой двое детей.
- Я никогда этого не забуду.
- И я тоже, откровенно говоря. Никогда, - она долгим взглядом дала Руину понять, что не простила ему самовольства и вряд ли когда-нибудь простит. - Ты упомянул о какой-то своей задумке, связанной с Провалом. Ты собираешься его демократизировать?
- Ну, нет. Пожалуй, это уже не деспотия, а просто садизм. Представляешь себе реакцию населения?.. Нет, я предвижу проблемы в Центре. Поэтому и сказал, что пока наведываться в Асгердан можно. Но только осторожно.
- Что случилось? - испугалась Моргана.
Руин слегка пожал плечами и оправил на себе камзол. Он был одет во все черное, как любил, и выглядел до ужаса привлекательным. И до ужаса живым. Лишь в этот момент молодая женщина действительно поверила, что где-то на просторах Вселенной он действительно ступает по траве, или песку, или камням - словом, что он вполне материален.
- Ты слышала о Виргине Айнар? О знаменитой проповеднице?
- Конечно. У нее очень много последователей. И, надо сказать, очень… очень красивое учение.
- Возможно, - нетерпеливо прервал Руин. - Суть дела в том, что ее несколько дней назад казнили. В полном смысле этого слова.
Глаза Морганы округлились.
- Это невозможно.
- Невозможно. Но факт. Приговор был подписан Эндо Драконом Ночи собственноручно.
- Он, что, с ума сошел?
- Почти. Дело в том, что скандал, раздутый, насколько я знаю, одним из Накамура, был связан с Эрликой Тар Туманной, якобы Виргина вовлекла ее в свою секту и подчинила своей воле…
- Чушь! Виргина - не сектантка!
- Верю. Но для Эндо его много-раз-правнучка Эрлика Тар - больной вопрос. Словом, он поверил. Взбеленился и пошел на поводу у Эдано Накамура. Приговорил Айнар к казни. Насколько я понимаю, «за» высказались почти все патриархи. Кроме Мэр-лота и Лайавера Ран, того самого, прадеда Оттара Акулы. Он, видишь ли, был благодарен Виргине за своего беспутного потомка, который после разговора с нею взялся за ум.
- Виргине многим следовало б быть благодарными!
- Следовало бы… Только я не о том веду речь. Этот поступок сильно подрывает позиции Дракона Ночи. Впрочем, как и позиции большинства остальных патриархов. Сама понимаешь, обыватели Асгердана, сперва притихнув от страха, вскоре начнут шуметь по этому поводу.
- И что?
- Ну как ты не понимаешь. Если бывшие Блюстители Закона, потомки Бомэйна, планируют пытаться вернуть себе власть (а они конечно же планируют, потому что по окончании многосерийного следствия, которое все никак не может закончиться, их ждет декланирование, это очевидно), то более удобного случая им не представится.
- Ты думаешь только о политике, - грустно сказала Моргана. - Ты бы лучше подумал о том, что умерла Виргина. Я видела ее лишь однажды, и то издали, но… Такого светлого человека я никогда прежде не знала. И, уверена, никогда не узнаю. А если верить тебе, ее больше нет. Это ужасно…
- Возможно, - с беспримерным спокойствием ответил Руин. - Но у меня свой взгляд на смерть. Я знаю, что это такое, и не буду горевать вместе с тобой. Я знаю: если эта женщина была столь светла и велика духом, как говорят, от настоящей смерти ее отделяет целая вечность. Полагаю, ей намного лучше, чем кому-либо еще в Асгердане. И вообще во Вселенной. Блаженны сильные духом…
- Я не понимаю тебя, брат, - вздохнула Моргана. - Не могу понять…
Руин посмотрел на нее очень пристально, и она почувствовала, что ее, как прежде, завораживает его взгляд.
- Дай бог, любимая сестренка, чтоб ты так никогда и не поняла меня, - ответил он тихо. - Дай бог, чтоб тебе никогда не пришлось изведать смерти.

Глава 14

Моргана не сразу сумела поставить портал в нужную точку. Сперва она оказалась в овраге, заросшем терновником настолько густо, что тут и шагу-то ступить было негде, а потом - посреди мокрого, размякшего поля, по щиколотку в рыхлой черной земле. Плюнув на безопасность и положившись на магию, которой Руин обещал сестру не лишать, она оставила заклинание переноса в свою старую комнатушку во властительском замке Провала.
Переход был создан на удивление легко. Моргана шагнула в густое сияние и оказалась в комнатке, которую сперва не узнала. Бархатные гобелены были заменены простенькими светлыми тканевыми обоями, мебель тоже сменилась, и, судя по расставленным на подоконнике флакончикам и баночкам, здесь жила какая-то девушка, то ли служанка, то ли придворная дама. Принцесса с любопытством огляделась и сделала вывод, что комнатушку все-таки отдали служанке - слишком уж простенькая была обстановка.
Изменившаяся до неузнаваемости комнатка подействовала на Моргану успокаивающе. Она вдруг воочию убедилась, что в прошлое нет пути, что она действительно покинула Провал, живет вдали от родного мира, а здесь жизнь идет своим чередом, все меняется, и ей самой здесь больше нет места.
Она отворила дверь и не без тревоги выглянула наружу. Коридор был пуст, но издали звучали голоса и время от времени - грохот, скрежет, шум перестановки. Пройдя несколько шагов влево, к пересечению с другим коридором, она окунулась в суматоху - слуги бегали, что-то тащили, кричали и командовали друг другом, и все это происходило так бестолково, что Моргана чуть не рассмеялась. На принцессу, одетую довольно скромно (плащ она оставила у комнаты вместе с сумками), никто не обращал внимания.
- Левее, левее! - кричала толстуха в пышном одеянии богатой городской мещанки и в фартучке прислуги, выглядевшем на ней нелепо. Двое широкоплечих двухметровых трудяг, которыми она командовала, тащили огромное бюро красного дерева с тремя десятками ящиков. - Заноси! И еще в покои правителя надо будет тахту нести.
- Да дай ты нам хоть этого мастодонта доволочь, - задыхаясь, пропыхтел один из двоих.
- Поговори у меня! На хрена ты вообще нужен, если не можешь деревянную коробочку до комнаты доволочь?
- Хороша коробочка. - Бюро застряло в дверном проеме, и на лицах мужчин появилось одинаковое матерное выражение. Но ругаться они почему-то не решались. Наверное, из-за толстухи. - Ты-то не хочешь приподнять?
- Да я тебя вместе с нею в окно выкину и не охну, - заорала та. - Тащите, засранцы!
Деревянная конструкция наконец прошла сквозь проем, и мужики, вполголоса ругаясь, поволокли ее по лестнице. Лестница была служебная, для переноски мебели не предназначалась, но на парадную слуги явно не решились выйти. Значит, во дворце есть кто-то из знати. А возможно, знати здесь больше, чем надо. Поколебавшись, Моргана шагнула к свирепой толстухе.
- Значит, правитель уже в замке? - спросила она небрежно. Главное - держаться естественно.
- Вот-вот прибудет, - отрывисто бросила та. - Вместе с супругой и родственниками, - внимательно окинула собеседницу взглядом и, уперев руки в бока, поинтересовалась: - А ты, милочка, кто такая?
Та слегка повела затекшими плечами - заклинание требовало особого положения рук, и усталость от вынужденной позы не сразу проходила. Порой в самом начале учебы сразу после совершения магического действия по плечам начинали бежать мурашки, приходилось их растирать. Теперь она переносила эти ощущения намного легче.
- Я? Тетка правителя.
- Ха-ха, а я - королева Небесного Государства! Придумай что поубедительнее.
- Это еще зачем? - улыбнулась Моргана. - Зачем придумывать?
Толстуха смерила принцессу презрительно-оценивающим взглядом.
- Ты как сюда попала?
- Поставила портал. - Прозвучало это лениво - молодая женщина вдруг почувствовала, что сильно устала. Еще бы, столько сильной магии за последние несколько дней.
- Я сейчас охрану позову, - с опаской пригрозила служанка.
- Зови, - согласилась Моргана. - Кто сейчас главой службы безопасности? Лорд Хедрик Белларда? Он уже здесь?
- Ну… Да.
- Где он?

Предыдущая страница 28 Следующая страница


29 Игорь Ковальчук

- Эй, ребята, - толстуха проворно нырнула за спины вернувшихся за тахтой крепышей. - Проводите-ка эту сумасшедшую к милорду Белларда. Пусть он разберется, кто она такая и откуда здесь взялась. Ненормальная…
Моргана охотно направилась в северное замковое крыло, туда, где испокон веков располагались глава службы безопасности, его многочисленные заместители и множество другого опытного люда с самыми устрашающими навыками - которые, впрочем, отлично знали, как выглядит Моргана Арман, предпоследняя дочь Армана-Улла. Лорд Хедрик, поджарый смуглый мужчина с длинными руками и ногами, с лохматой макушкой, настолько неаккуратной и непредставительной, что он постоянно стремился спрятать ее под беретом, увидев принцессу, немедленно стал очень приветлив.
- Заставили же вы нас поволноваться, - улыбнулся он. - Властитель всю службу безопасности поставил на уши, прочесывают окрестности Саувира. Как я понимаю, людей можно отозвать.
- Можно, - Моргана ответила ему улыбкой. Она больше не боялась улыбаться постороннему мужчине.
- Отлично. Вам немедленно будет подготовлена комната.
- Ну, думаю, этим делом может заниматься кто-нибудь менее ответственный, нежели вы, милорд. А что, Рэондо действительно вот-вот прибудет?
- Да. Вот, кстати, и он сам, - лорд показал рукой в окно.
Моргана выглянула наружу. В огромный внутренний двор замка, пышно изукрашенный зеленью, въезжала процессия, и даже с высоты северной башни она разглядела хмурого Рэондо, Катрину, Эмиту и своих детей, племянников и Дайану, которая с недовольным видом выбиралась из возка. «Значит, все-таки выбрались из леса, нашли своих», - с облегчением подумала молодая женщина. Она обернулась, еще раз улыбнулась Хедрику (тот торопливо заправил под берет последнюю торчащую прядь).
- Отправьте кого-нибудь показать мне дорогу во двор. Я так давно не жила здесь, все забыла.
О том, что и прежде Моргана не знала и не могла знать дорогу из северной башни в жилые покои, она промолчала. Откуда ей было знать эту часть дворца, если раньше она здесь не бывала? Отец держал дочь вдалеке от любых дел, и мысль, что она может оказаться ему полезной как-то иначе, нежели стать женой подходящего человека, показалась бы ему абсурдной.
Впрочем, когда она спустилась во двор, Рэондо уже ушел, и она сумела поговорить с ним лишь у дверей пиршественного зала. Усталый и явно забегавшийся (он был еще слишком неопытен и взвалил на себя множество обязанностей, которые могли бы выполнить его секретари и распорядители столичного замкового комплекса), племянник немедленно посветлел лицом и раскрыл тете объятия.
- Да, мне уже сказали. Я так рад, что ты жива. Опасался худшего. Тебя уже устроили? Обставили тебе комнату? Принесли платьев? Ну, надеюсь увидеть тебя на ужине. Приватный, в моих покоях, только для Арманов, ну и мама тоже будет, - и шагнул уходить.
- Постой, ты куда?
- Кому-то же нужно хозяйством заниматься.
- Но разве ты не можешь поручить это своей супруге?
Рэондо отмахнулся, и Моргану удивило снисходительное, почти презрительное выражение его лица.
- Да что она может… Ладно, поднимайся ко мне в покои. Я скоро приду.
Недоумевая, молодая женщина последовала его указанию и по роскошной мраморной лестнице поднялась в покои властителя.
Они занимали два этажа - больше двадцати комнат - и несли на себе несмываемую печать личности Руина, который и не смог бы жить в комнатах, которые не соответствовали бы его вкусу. Теперь покои властителя блистали не только роскошью, но и великолепием и, кроме того, были очень уютны. Здесь имелся кабинет, зала для приемов, где, собственно, и должен был состояться семейный обед, каминный зал, уютная гостиная, спальня и комнаты для прислуги, а также покои наложниц, которые Руин переделал в большую библиотеку и гардеробную.
В зале, увешанной огромными красивыми гобеленами, с ореховой мебелью и прекрасными коврами, в ворсе которых нога утопала по щиколотку, слуги накрывали длинный стол. В креслах поодаль уже устроились дети Морганы, включая Монтале и Эвердейла, Дайана, Эмита в брючном костюме (на нее слуги косились с недоумением и подозрением, должно быть, не могли решить, кто же это все-таки - мужчина странного телосложения или бесстыжая женщина) и Катрина, впервые с момента исчезновения младшего сына переодевшаяся из черного в небесно-голубое. Именно она первой встала навстречу Моргане.
- Я так рада тебя видеть, - супруга Руина поприветствовала золовку ласковой, лучезарной улыбкой. - Присаживайся, сюда…
- Мама! - вскрикнула Амаранта, вскакивая с кресла. Она была одета в ярко-красное платье из такой тонкой ткани и такое короткое, что непривычные к подобным туалетам провальцы с большим трудом могли отлепить от нее свои взгляды. Но у них, по крайней мере, не возникало никаких вопросов: женщина это или мужчина. - Ты почему это взялась теряться? С тебя вообще нельзя спускать глаз! Что это такое, а?!
- Но я же нашлась.
- Мама! Это безобразие. Почему я не знала, где ты находишься? Как ты сюда попала?
- Поставила портал.
- Правда? Не знала, что ты умеешь.
- Я сама этого про себя не знала.
- Я тебя больше не отпущу от себя. А если б ты погибла, а?
- Во-первых, я не погибла, - хладнокровно ответила Моргана. - А во-вторых, подобные приключения иногда полезны.
- Чем это, интересно?
- Так-так, и подобный вопрос мне задаешь ты? Ты, моя безбашенная дочка? Ладно-ладно, я тебе попомню эти твои слова. Я потом тебя тоже спрошу, зачем тебе это нужно, когда ты отправишься прыгать с парашютом или гонять на флайере.
- Но мама, то ты, а это - я!
- Хм…
- Амаранта, оставила бы ты свою мать в покое, - улыбнулась Катрина. - Она уже достаточно большая девочка, чтоб не спрашивать у тебя разрешения-Моргана, ты уже слышала, что Руин жив? И что нашего сына, Рэйнара, он нашел!
- Да, я слышала. Брат придет?
- Сейчас? Нет. Он передал через брата, что задержится в Сером Ордене. Представляешь, теперь он гроссмейстер Ордена, его глава! В это невозможно поверить, но это так.
- Интересно, что по этому поводу сказал Мэлокайн.
- Да что тут скажешь, - прозвучало от двери.
В залу вошел Мэлокайн, а вместе с ним - Руин и тощий встрепанный паренек лет двенадцати-тринадцати на вид, его Моргана прежде никогда не видела. Он пугливо, но и с любопытством оглядывался по сторонам и руку Руина на своем плече воспринимал, похоже, как надежную ниточку, которая связывала его с привычным миром. Катрина вскочила с кресла, кинулась к Руину, но на полпути остановилась, глядя на мужа с удивлением.
- Руин?
Тот, не отпуская плеча подростка, слегка улыбнулся и покачал головой.
- Нет. Меня зовут Тайрон. Руин заглянет в Провал через несколько недель, когда уладит все дела, да и то ненадолго. У него сейчас будет очень много забот.
- А я не знала, что у дяди был брат-близнец, - с любопытством разглядывая Тайрона, сказала Амаранта.
- Я не брат-близнец, - поморщившись, ответил Тайрон. - Я - двойник. А это - Рэйнар. Рэйнар, это твоя матушка.
Подросток с недоверием посмотрел на Катрину и ничего не ответил. Он терпеливо перенес ее слезы и объятия, но не произнес ни слова, и только при виде роскошных яств, расставляемых на столе слугами, немного оживился. Тайрон же тем временем подробно объяснил, почему ребенок, которому по логике еще не было и года, уже такой вымахал. Пока чародей с внешностью Руина рассказывал о единоборстве правителя Провала с Орденом, мальчишка подошел к столу и с опаской запустил ложку в вазочку с черной икрой. Ему никто не мешал.
А пока он рассказывал, в залу вошел Рэондо. Он с интересом прислушался, принялся рассматривать Тайрона и, как только тот закончил, поинтересовался:
- У отца еще есть двойники?
- Был один. Пока его не зарезали.
- Здесь зарезали? Ну, все понятно, - молодой правитель обернулся и посмотрел на мать. - Все понятно… Как хоть этого двойника звали? Хоть табличку сменим на могиле…
- Никак его не звали. Оставьте ту, которая есть. Пусть у Руина будет по могиле на каждой из Сторон Вселенной. Кажется, это уже шаг к бессмертию.
- Весьма своеобразному бессмертию, - пробормотала Катрина. - Сынок, а где Аннари? - спросила она старшего сына. Тот едва заметно поморщился.
- В своих покоях, я так понимаю.
- Но почему же? Почему ты не позвал ее сюда?
- Мама, я хотел поужинать в семейном кругу, так что…
- А она, интересно, тебе кто? Она тебе жена. Твоя семья. Отправь слугу, пусть позовет ее.
Было видно, что Рэондо был готов заспорить с матерью, но она смотрела на него очень твердо и требовательно, и, поколебавшись, молодой правитель не стал этого делать. Он коротко отдал приказ одному из слуг, и уже через пару минут в залу робко вошла Аннари. На нее почти никто не обратил внимания, кроме свекрови, и у Рэондо явно не появилось желания разговаривать с супругой. Он подошел к Рэйнару, предложил брату блюдо с лососиной и, кажется, ему все-таки удалось вызвать молчаливого подростка на диалог.
А тем временем Моргана, чтоб не мешать невестке общаться с новообретенным сыном, отступила к стене, и здесь столкнулась с мужем.
Несколько мгновений они молча смотрели друг на друга, а потом Мэлокайн вздохнул и опустил глаза.
- Прости, - едва слышно проговорил он.
Молодая женщина смотрела на него с непривычной твердостью.
- «Прости», да? - переспросила она. - Ага, еще один любитель решать за меня. Почему ты так поступил? Неужели из ревности?
- Ерунда, Моргана! Ты прекрасно знаешь, что я был бы рад растить твоих детей.
- Тогда почему? - она подождала, но, как это водится, на самый простой вопрос никогда не бывает ответа. И, хотя женщины очень редко получают удовлетворяющие их ответы на подобные простые вопросы, они все равно любят задавать их. Уже, впрочем, не питая особой надежды услышать хоть что-нибудь вразумительное.
- Моргана, я думал, брат тебе все объяснил…
- Ты считаешь, это может считаться объяснением?
- Я думал о тебе. Только о тебе.
- Понимаю, - она вздохнула.
Супруги долго смотрели друг другу в глаза. На них никто не обращал внимания. Катрина и ее старший сын были заняты младшим, дети Морганы обсуждали блистательное взятие последнего гнезда заговорщиков и пленение самых главных из них. Молодой матери, конечно, интересно было бы послушать, как ее дочь, бешеная Амаранта, штурмовала донжон вражеского замка с крыши, верхом на драконе, а Монтале командовала засадным полком, который бдительно следил за воротами и, стоило только им открыться посреди ночи, выпуская отряд заговорщиков, немедленно вторгся в кольцо стен.
Ей это еще предстояло выслушать во всех подробностях, в красках и не один раз. Но сейчас ее занимал только разговор с мужем. Правда, откровенно говоря, она не горела желанием вести эту беседу, потому что не ожидала услышать ничего приятного. Но, как большинство женщин, считала это своим долгом.
- Я так не могу, - помолчав, сказала она.
- Ты хочешь развода? - спросил он.
- Нет. Но я хочу еще раз выйти замуж.
Если бы даже она ни с того ни с сего огрела Мэлокайна бутылкой из-под игристого вина по голове, и то не удивила бы его настолько сильно. Глаза у бывшего ликвидатора округлились, и он не нашел ничего лучше, как спросить:
- А за кого?
- За Оттона Всевластного, - пожав плечами, Моргана назвала имя патриарха одного из самых влиятельных и крупных центритских кланов, о котором Мэл, конечно, знал. - Он давно уже ухаживает за мной. Ты же знаешь, я тебе говорила.
- Да, знаю… Ты его любишь?
Молодая женщина помедлила, прежде чем ответить.
- Он - тот мужчина, которого я могу полюбить.
- Что ж, - мужчина вздохнул. В груди зашевелился островок боли - едва слышной, тупой и навязчивой до тоски. Пожалуй, если бы слова жены не ранили его так сильно, он подумал бы: «И на что только ни способна женщина ради мести!», тогда ему стало бы немного легче. Но - не подумал. - Я дам тебе свое согласие. Или что там полагается…
- Согласие. Письменное.
- Я хочу, чтоб ты была счастлива. Я люблю тебя.
- Может быть, тебе стоило любить меня немножко больше?
Мэлокайн криво усмехнулся.
- А может, наоборот - немножко меньше?
- Не хочу сейчас об этом говорить, - сердито ответила она. - Хватит. Не странно ли теперь пытаться переложить на меня ответственность за содеянное гобой?
- Я не пытаюсь…
- А ты послушай, что говоришь!
Она хотела сказать ему еще что-то, но тут рядом появился Рэондо и гостеприимно показал на накрытый стол. Он сиял, судя по всему, разговор с братом прошел отлично. Рэйнар перестал дичиться, он первым уселся за стол и с восхитительной непринужденностью запустил обе руки в блюдо с мясной нарезкой и цветами, вырезанными из разнообразных овощей, игнорируя разложенные вокруг столовые приборы. Катрина, поглядывая на обретенного сына с лаской, угощала индюшатиной и виноградом забытую мужем Аннари, а Амаранта принялась настойчиво обхаживать мать.
- Чем ты занималась-то, мам? - спросила она с любопытством.
- Училась зарабатывать себе на жизнь.
- И как?
- Получилось, - Моргана держалась немного высокомерно - она чувствовала на себе взгляд мужа, и ей приходилось прилагать усилия к тому, чтоб сохранять невозмутимость.
- Чем же ты зарабатывала?
- Магией.
- Как интересно! Что же ты делала?
- Отстань от матери, - усмехнулся Дэннат, кончиком ножа показывая слуге, что положить ему на тарелку с общего подноса. - А жалко, что здесь нет дедушки.
- Дед занят, - объяснил Майден. - Он как раз сейчас пытается купить нашему семейству подходящий участок земли. Недалеко от столицы, годится и под застройку, и под парки, словом, все как надо.
- Собираетесь строить метрополию? - спросила Катрина.
- А то! Если представители нашего семейства будут плодиться так активно, как плодились до сих пор…
- Майден, выбирай выражения, - оборвала Моргана. - Мы не кролики.
- Ладно. Если так же часто Арманы будут одаривать главу своего семейства маленькими потомками, семейство скоро станет размером с клан… Ну, скоро по меркам бессмертных, разумеется. А дедушка уже сейчас проявляет заботу. Раз уж появилась возможность прикупить хороший участок в столичном мире, нельзя терять такой блестящий вариант.
- Весьма вероятно, что скоро возможностей будет больше, - сказал Тайрон. - Я плохо знаю Асгердан (само собой, я ж там никогда не был), но все миры, все государства и все общества живут по одинаковым законам. Намечается небольшая неразбериха…
- Да, Руин мне тоже сказал об этом, - подтвердила Моргана. - Только я мало что поняла.
- Какая еще неразбериха? - заинтересовался Рэондо. - Можно поподробнее? Тетя?
- Он имел в виду клан Блюстителей Закона.
- Нынешних или бывших?
- И тех, и других, - ответила Моргана, повторяя слова Руина. - Он считает, что казнь Виргины Айнар (господи, я, честно говоря, вообще ничего не понимаю в этой ситуации, просто не верю, что это могло быть)… Словом, он считает, что произошедшее вызовет изменение политической ситуации в Центре.
- Повеселимся! - обрадовалась Амаранта, и даже уничижающий взгляд старшего брата не оказал на нее воздействия.
- Хорошо веселье!
- Я плохо себе представляю политическую ситуацию в вашем мире. - вступил Тайрон. - А что, этот ваш бывший клан Блюстителей Закона обязательно попытается устроить бучу?
- Что им еще остается? - зло ответил Мэлокайн. - Они нарушили закон. Их и так ждет серьезное наказание. Единственный путь избежать этого - захватить власть и диктовать свои законы. Их патриарх сидит в Биали, в государственной тюрьме, и, бьюсь об заклад, никогда оттуда не выйдет. Разве что на Звездные каторги. Впрочем, положение в клане это не меняет. Кланом давно заправляют сыновья патриарха. Вот их бы прищучить…
- Всему свое время. Все будет, - оптимистично заявил Майден.
- Если они не прищучат нас.
- А нас-то с чего?
- Но могли же они догадаться, что ко всему произошедшему кто-то из наших мог приложить руку. И даже предположить, кто именно.
- Это все просто на уровне домыслов.
- Положим так. Что, нам от этого легче? К тому же среди нас есть по крайней мере один, кто лично ликвидировал двоих потомков Бомэйна. Я о тебе, Мэл.
- Да я и сам помню. - холодно ответил тот. - И могу указать по крайней мере одного Всевластного, который сделал почти то же самое, что и я. Оттон, патриарх их клана. Он, помнится, убил одного Блюстителя. Почему я должен опасаться больше, чем он?
- Не больше, но и не меньше. Кстати, на твоем месте я и за твою жену бы поволновался, за тетю, - заявил Рэондо. - Я слышал, то убийство с нею было связано.
- Оттон просто не дал меня изнасиловать, - сердито ответила Моргана. - Я тут при чем?
- Ты же оказала сопротивление представителю власти, мама! - назидательно воскликнула Амаранта. - Да тебя за это на Звездные мало!
- Типун тебе на язык! Кто ж такими вещами шутит?
- А что? Разве ты не должна была воспарить на крыльях восторга от того, что представитель их клана обратил на тебя высочайшее внимание? Да еще прямо на улице!
- Да еще прямо с тобой в животе. Утихни, бога ради.
- Какая у вас, центритов, интересная жизнь, - с любопытством заметил Эвердейл.
- В смысле?
- Вы не скучаете.
- Да куда там. Некогда скучать.
Молодой человек, как всегда сдержанный и радушный, любезно улыбнулся.
- Значит, в ближайшее время этот ваш Асгердан будет трясти и лихорадить? Так стоит ли туда возвращаться? Здесь, в Провале, правит родственник, причем после того урока, который Рэондо преподал своим подданным, они вряд ли решатся выступить против него еще разок.

Предыдущая страница 29 Следующая страница


Дорога к вечности 30

- Еще не преподал, но собираюсь! - заявил молодой правитель. - Придется поступить с ними очень сурово. Иначе ведь не уймутся… У меня много планов… Мама, не путайся… Но кое-что в Провале действительно следует реформировать. Вот преимущества абсолютной монархии.
- Ты собираешься и дальше сохранять здесь абсолютизм?
- А то как же. Во-первых, для местных жителей это самая привычная форма правления. Во-вторых, деспотия - такой раритет, его нужно сохранить для потомков. Сам я собираюсь придерживаться законов, но должен иметь возможность отменить те законы, которые меня не устраивают.
- Например?
- Ну, например, - молодой правитель повернулся к Мэлу. - Например, по закону я не могу помиловать тебя. По местным законам тебя следует приговорить к трехступенчатой казни за убийство властителя… Да ты, кстати, и был приговорен.
- Правда? - без особого интереса уточнил Мэлокайн. - И что?
- А я тебя помиловал. Хотя вроде как и не имею такого права.
- Действительно не имеешь?
- Не-а. Ты, получается, совершил государственное преступление, а такие преступления в Провале не прощаются и не имеют срока давности. Ну, а я взял и нарушил закон. И помиловал. Помилование вступило в силу приблизительно два месяца назад. Так что можешь быть спокоен.
- Я и так спокоен.
- Если Асгердану предстоят очередные коллизии, - Эвердейл упрямо вернулся к прежней теме, - то почему бы семье Арман не устроиться в Провале? По крайней мере, на то время, пока в Центре все будет устаканиваться?
Арманы, уже успевшие рассесться вокруг стола, принялись неуверенно переглядываться. Мэлокайн нахмурился, ловко крутя в пальцах столовый нож, Моргана сумрачно рассматривала салфетку у тарелки, да и остальные, услышав это предложение, отнюдь не спешили просиять улыбками. Что до Дайаны, то у нее на лице появилось просто матерное выражение.
- Ни за что и никогда! - выпалила она.
- Тетя, да тебя здесь никто не узнает, - попытался было возразить Рэондо.
- Ну прям, никто… А вдруг?
- Не хочу, - заявила Амаранта. - Поспорю, здесь никогда не бывает гонок на флайерах.
- А ты что, без гонок не проживешь пару лет?
- Пару лет?! - возмутилась она. - Да это просто немыслимо!!!
- Вот видишь, - усмехнулась Моргана, кивая Эвердейлу. - Она неисправима. И от возможности сломать шею именно в Асгердане никогда не откажется.
- А ты?
- Я? Говоря откровенно, воспоминания, связанные с Провалом, мне не слишком приятны. Я не хотела бы жить здесь. Страшно.
- Да чего бояться-то? Неужели ты думаешь, здесь кто-то рискнет причинить тебе вред? - искренне удивился Рэондо.
- Ну… Так, - смутилась молодая женщина.
- Разве в Асгердане жизнь легче? - улыбнулся Эвердейл.
- Хм… - Моргана задумчиво качнула головой. Казалось, она вспоминает все, что ей довелось пережить в Центре. - Жизнь в Асгердане бывает разная.
- Так почему же ты отказываешься?
- Ну… Как тебе объяснить, - слегка растерянная, она развела руками. - Как ни крути, но теперь там наша родина…

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 4)
  • Глава 4 (Страница 6)
  • Глава 5 (Страница 8)
  • Глава 6 (Страница 10)
  • Глава 7 (Страница 12)
  • Глава 8 (Страница 15)
  • Глава 9 (Страница 17)
  • Глава 10 (Страница 19)
  • Глава 11 (Страница 22)
  • Глава 12 (Страница 24)
  • Глава 13 (Страница 26)
  • Глава 14 (Страница 28)


Игорь Ковальчук

Дорога к вечности

Цикл: "Бессмертные" - 4

 Читать книгу

Аннотация

Среди множества миров есть один, который жители его называют Провал. Власть там принадлежит владеющим магией бессмертным, а верховная власть – сильнейшему из них, чье имя – Руин Арман. Не было еще мага могущественней его, но чем больше могущества – тем больше кругом зависти, а чем больше власть – тем больше врагов.Слабое место человека – те, кого он любит. И удар по ним может быть неотразим. Но помогут ли интриги, магия и предательство одержать верх над Властителем Провала?Подобный жуткой тени из прошлого, где то еще существует загадочный Серый орден, чьи цели таинственны, а методы безжалостны. В существование этого ордена многие просто боятся верить.

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel