Игорь Ковальчук - Черно белая война

1 Игорь Ковальчук

Глава 1

Возвращаясь из далекого мира, где ему обещали богатые залежи магических камней, да оказалось иначе, Рикардо был принужден пользоваться не прямыми вратами, а десятком порталов, каждый из которых доставлял его в ближайший на тот момент мир. Подобное путешествие напоминало ему игру в морской бой - бьешь наобум в надежде, что все-таки попадешь в точку. В астрологии Рикардо смыслил лишь настолько, насколько необходимо, чтоб сдать на третий уровень, расчетов делать не мог, и оставалось лишь надеяться, что нужный мир появится раньше, чем иссякнет артефакт.
Если бы он не использовал напрасно заранее заготовленный артефакт на возвращение, то и не оказался бы в таком идиотском положении. Досада терзала Рикардо с такой силой, что ему хотелось вцепиться зубами в собственный башмак. Подвеска, которая осталась у него и была рассчитана на порталы в ближайшие миры, тоже небесконечна, заряжать ее необходимо на источнике, а до источника еще добраться надо.
Он остановился на берегу какой-то неведомой реки, в тропической жаре и влажности, которая душила его, как рука врага, по колено в воде. За его спиной и впереди, по ту сторону реки, вздымались к небу огромные раскидистые деревья, мощные ветви которых были опутаны зеленеющими лианами, и самыми тонкими, и самыми толстыми, которые, наверное, могли бы выдержать даже тяжесть человеческого тела. Влажность была такова, что он мгновенно взмок, по лицу заструилась влага, слиплись волосы. Рикардо был огненно-рыж, белокож, с редкими веснушками на носу, голубоглазый - самый настоящий северянин. Он ненавидел жару, и тем более - влажную жару. Потоптался было, выискивая местечко посуше, но обнаружил, что у его ног задумчиво плавает змейка, и замер неподвижно. Проверять, ядовитая она или безвредная, не хотелось.
Маг лихорадочно схватился за артефакт и переместился, не обращая внимания, куда именно его перемещает. Да и какая разница, если стоишь по колено в воде, если твои ступни втягивает в зыбкий ил, если у колен уже снует змейка и неизвестно, когда ей придет в голову ужалить. Переместившись, Рикардо первым делом обтряхнул мокрые штаны от водяной растительности, стряхнул с ткани воду, какую смог, с сожалением осмотрел испорченные ботинки и лишь потом огляделся.
Он стоял посреди свалки. Как только он понял, что вокруг него - гигантские горы мусора, тут же почувствовал и вонь, наполнявшую воздух. Вернее, слово «вонь» ни в какой степени не передавало чудовищное амбре, наполнявшее воздух. От запаха у Рикардо мгновенно заболела голова, но согнулся, и его вырвало. Спазмы желудка были мучительны, но как только он разогнулся и вдохнул, все та же дикая вонь снова опалила его ноздри и все повторилось снова.
Тошнота прекратилась лишь тогда, когда организм убедился, что в желудке не осталось ни крошки чего-либо съестного. Последние минуты несчастного мага рвало одним желудочным соком, а когда эта мука наконец прекратилась, он схватился за горло - его драло так, будто Рикардо умудрился незаметно проглотить ежа. Одновременно молодой человек убедился, что перестал чувствовать запах, будто его и не было. Конечно, даже теперь воздух нельзя было назвать свежим, но от него, по крайней мере, не тошнило.
Справившись с собой, маг торопливо поднес к глазам подвеску и с ужасом убедился, что в артефакте осталось последнее заклинание. Самое последнее, и неоткуда будет взять еще одно. Рикардо схватился за голову и со стоном согнулся. Он не представлял, что здесь еще можно сделать, кроме как, все же потратив время на астрологические расчеты, переместиться не наобум, а точно в нужный ему мир, когда тот окажется рядом…
На это могут потребоваться сутки или даже больше времени. Бог его знает, какие тут облака. Но оставаться здесь - немыслимо…
Намотав цепочку подвески на кулак, Рикардо принялся взбираться на одну из гор мусора. Увязая по колено в отходах, он все-таки лез, потому что предполагал, что уж с вершины этого «холма» увидит, где тут поблизости нормальный чистый лес или хотя бы город. Подобную мерзость оставляют за собой только люди. Кому ж еще?
Он сумел вскарабкаться наверх, но с вершины «благоухающей» груды, немного напоминающей пирамиду, не было видно ни леса, ни даже просто одиноко стоящих деревьев - только мусор и обломки, остов разрушенного завода, а вдали - призраки домов, останки какого-то города. В другую сторону тянулась пустыня, заваленная все тем же мусором, и дальше - неровная гряда то ли гор, то ли все тех же развалин. Зрелище, от которого у Рикардо перехватило дыхание.
- Это ж как надо было засрать мир! - ахнул он и закашлялся. Слишком много всяческой гадости висело в воздухе.
Что ж, выбор перед магом стоял небогатый. Переместиться наобум и попасть, быть может, в мир еще похуже, чем этот (Рикардо убеждал себя, что хуже не бывает, но в глубине души-то прекрасно понимал - бывает, очень даже бывает) или остаться здесь и провести все необходимые астрологические расчеты. Он выбрал второе. Неглубоко вздохнул (глубоко вздыхать он опасался) и направился в сторону завода, надеясь, что там найдет если не еду и питье, то хотя бы местечко почище. Умереть от голода или жажды он не боялся - магия всегда спасет его.
Уже через полсотни шагов он горько пожалел, что, уходя из дому, обул ботинки, а не сапоги. Он даже точно вспомнил, как они выглядели - черные, кожаные, на славу зачарованные от воды, отделанные замшевой тесьмой по голенищу. Удобные, с подошвой, которую не оттоптать, даже если по мечам будешь ходить… Рикардо очень пожалел, что одет чересчур хорошо - в этих краях больше подошел бы брезентовый комбинезон, а он в брюках и белой рубашке под щегольской черной курткой…
Рассуждения о том, что ему хотелось бы сейчас иметь при себе, помогли магу немного отвлечься, и он сам не заметил, как довольно далеко отошел от огромной кучи мусора, рядом с которой вывалился из телепорта. Остальные груды, встречавшиеся ему по пути, были не так грандиозны. Добравшись до очередной пирамиды отходов повыше, он принялся карабкаться на нее, оскальзываясь и спотыкаясь. Подняв голову, он заметил, что в воздухе парят какие-то точки, должно быть, птицы, но, присмотревшись, не смог узнать их, и даже засомневался - а птицы ли это. Ему стало не по себе. Шляться по чужому, такому неблагополучному миру опасно.
С вершины «горы», как оказалось, опять ничего толком не видно, только остов завода стал чуть больше, и Рикардо подивился тому, насколько огромно было это строение. Должно быть, просто завод-гигант, не хуже, чем в системе Центра, в мире под названием Технаро. Он не понимал, что так лишь кажется, потому что развалины теперь стоят на открытом пространстве, если таковым можно считать грандиозную помойку.
Оступаясь, оскальзываясь, больше всего боясь грохнуться, потому что тогда отмыться от гнили и прочей гадости будет уже невозможно, Рикардо спустился с холма и остановился, размышляя, стоит ли передохнуть, прежде чем идти дальше, и если да, то где и как.
И тут на него верху обрушилось что-то тяжелое, повалило лицом вперед, прямо в мерзкую жижу, разноцветную грязь и гниль. Накрепко стиснуло ему шею сзади. «Ё-мое»! - успел подумать маг. Для того чтоб активировать защитный артефакт, нужно хотя бы сообразить, что это необходимо. Но гораздо раньше, чем Рикардо успел вспомнить о магии, над ним раздался тонкий голос: «Не шевелись!», потом звук удара, хруст, еще один удар, и по шее потекло что-то липкое и мерзкое. «Интересно, это моя кровь или нет»? - пришло в голову горе-путешественнику. Хватка на шее ослабла.
- Ну, вставай, чудик! - прозвучал веселый детский голос.
Рикардо принялся вставать. Это удалось ему лишь после того, как он скинул с себя остатки того, что на него напало. Сперва мужчина не мог понять, что это такое, потом осознал - огромная тварь, измазанная фиолетовой кровью, мясисто-красная в разрубах, больше всего на свете напоминает жука, только поистине огромного и с десятью лапами. «Как он только в них не путается? Жуть какая…»
Лишь после этого маг посмотрел на своего спасителя.
У существа, которое стояло перед ним, невозможно было на глаз определить ни возрастных, ни половых признаков. Нечто грязное, обмотанное тряпками, с всклокоченными волосами, которые на макушке были выстрижены в «ежик», а по бокам свисали длинными прядями… Только глаза видны ясно - два чистых озерца, такие яркие - с трудом верилось, что это естественный цвет. Глаза - единственные островки чистоты на толстой корке грязи, покрывающей существо с головы до ног.
Оно смотрело на Рикардо с любопытством.
- Ты что, совсем свихнулся? - весело поинтересовалось оно. - Ходить в таком виде по этим местам? Без нашейника? Ты из какой деревни?
Маг попытался отряхнуть одежду, но грязь под ногами была жидкая, и он, повалявшись по луже, успел промокнуть насквозь. Должно быть, теперь он вонял не хуже мусорной кучи, только не чувствовал запаха. Впрочем, теперь Рикардо быстро успокоил себя. Вспомнив наконец о магии-помощнице, он одним заклинанием очистил одежду и тело.
- Ого! - воскликнуло существо. - Ты даешь…
- Ты кто? - спросил Рикардо, морща тонкий нос. - Ты мальчик или девочка?
- А это так важно?
- Ну как же… С девочками и мальчиками беседуют по-разному.
- Я - Спиногрыз! - представилось существо.
- Ага, значит, все-таки мальчик. - Маг попытался магией укрепить ботинки. - Спасибо тебе. Ты меня спас.
- Да ладно. Все должны помогать друг другу. Иначе не проживешь… Так из какой ты деревни?
- Я не из деревни, - рассеянно ответил Рикардо, ежась в своей тонкой куртке. В этом несчастном мире быстро поднимался вонючий ветер, и стало холодно. Бледное слабое солнце клонилось к горизонту. - Я из другого мира… - Он вдруг спохватился: - Ты вообще знаешь, что есть и другие миры?
- Знаю, - серьезно ответил Спиногрыз. - Мама рассказывала. Она говорила, что и сама родом из другого мира.
- Из другого? Неужели ее родной мирок еще хуже, чем этот, что она решила поселиться здесь?
- Да ладно! - вдруг разгневалось чумазое существо. - Ладжер - прекрасный мир!
- Это место называется Ладжер?
- Ага. - Спиногрыз задумчиво смотрел в небо. - Вообще-то лучше отсюда убраться, а то всякое может быть.
Рикардо тоже машинально поднял голову. Точек в небе стало больше.
- Хм… - Он прочистил горло. - Да, пожалуй. Слушай, не отведешь меня к развалинам?
- К заводу? - Чумазый подросток (теперь магу стало ясно, это именно подросток, лет двенадцати-тринадцати). - А тебе туда зачем?
- Ну думаю, там почище, чем здесь.
- Тебе не стоит туда ходить. - Спиногрыз смотрел на собеседника очень серьезно. - Не стоит.
- Это почему?
- Потому что там опасно. Я туда на ночь глядя точно не пойду. Да и днем тоже. И тебе не советую. Съедят.
- Кто?
- Кто-кто… Мутанты. Давай лучше ко мне. Тут недалеко.
Рикардо вдруг понял, что больше всего на свете он хочет пить. Синтезировать воду он не умел, только очищать ее или дистиллировать, в крайнем случае - вытягивать из почвы. Но из этой почвы вытягивать воду не хотелось. А у местного жителя должна быть хоть какая-то вода, пусть грязная и радиоактивная и, главное, куда-нибудь налитая. Кроме того, можно будет попросить поесть. Если перед магом окажется хоть какое-то съестное, его легче будет изменить в пристойную еду. Органические соединения преобразовывать проще, чем работать с неорганическими.
Ведь как-то они существуют на этом помойке, не мусором же они питаются.
До хижинки Спиногрыза пришлось пробираться обратно по мусору. Усталый и раздраженный Рикардо плелся за чумазым подростком, то изумлялся его выносливости (мальчонка щуплый, в чем душа держится, а как прыгает), то злился. Злость немного успокаивала. Уже не раз и не два у мага появлялась мысль присесть или прилечь - отдохнуть, но он смотрел под ноги и немедленно отказывался от идеи. Даже смотреть вниз было противно и страшновато. Хижину Спиногрыза он сперва не опознал как жилище - так, еще одна груда отбросов. Но потом мальчишка ухватился за какой-то выступ, дернул - и перед Рикардо открылась дверка. Из темноты, похожей на узенькую и низкую темную пещерку, пахнуло странной смесью запахов, но, поскольку мужчина уже успел притерпеться к вони, наполнявшей Ладжер, ему запахи не показались неприятными. Слабо тянуло жареным мясом, дымком, землей и влагой. В мире, полном отбросов, подобный запах упоителен.
- Подожди, - сказал Спиногрыз. - Сейчас, зажгу огонь.
Он исчез в темноте жилища. Потом оттуда донеслись его пыхтение и голос:
- Ты… Это… Осторожнее, ладно? Смотри кругом, вдруг кинется.
- Кто?
- Да мало ли кто. Жук, гусеница, богомол… Мутант.
Рикардо вспомнил жука, приземлившегося ему на шею, и испуганно заозирался. Ночь опускалась на Ладжер со стремительностью падающего театрального занавеса, и вскоре вокруг стало совсем темно. «Интересно, какого тут размера богомолы?» По правде говоря, ему было совершенно неинтересно. Лучше бы и вовсе не видеть. Он торопливо окружил себя магической защитой и ненадолго успокоился. Но потом вспомнил, что некоторые насекомые и животные, мутировавшие под действием радиации, приобретают определенный иммунитет и к магии, и похолодел.
Но, к счастью, из-за приоткрытой двери потянуло дымком, и хижинка озарилась сперва совсем слабыми, а потом и довольно яркими бликами живого огня. Маг с облегчением нырнул внутрь, совсем забыв о том, что при помощи своих заклинаний без труда мог осветить убогое жилище, и захлопнул за собой хлипкую дверь.
Впрочем, нет, дверь лишь казалась хлипкой. Рикардо смутно разглядел, что снаружи она плотно облеплена мусором - должно быть, чтоб не выдать постороннему глазу жилище - и, похоже, довольно надежна, хоть и не толста. В хижине не было окон, лишь маленький дымоход, и, как ни странно, довольно чистая и уютная обстановка. Чтоб попасть в единственную комнатушку, мужчине пришлось спуститься по нескольким ступенькам, выложенным кусками то ли пластика, то ли шершавой керамики.
У жилища, как ни странно, был земляной пол - в первый раз с тех пор, как оказался на Ладжере, Рикардо увидел землю. Настоящую землю, только утоптанную и кое-где устланную обрывками паласов, тщательно почищенных и довольно презентабельных. Лежанка, конечно, там имелась только одна, но зато ухоженная. При одном взгляде на нее маг вдруг вспомнил, что он хочет не только пить, но и спать. И именно на этой лежаночке, хотя после груд мусора снаружи его устроил бы даже земляной пол, застланный рваным половиком.
Помимо лежанки в хижине имелся столик, полочка с кое-каким скарбом, коробка - должно быть, с одеждой и другими полезными тряпками - и очаг. Очаг оказался самый примитивный, просто круг выжженной почвы, окруженный камнями, черными от копоти, но огонь там горел исправно. Дым тянуло под колпак вытяжки, аккуратно, хоть и без большого умения склепанный из листового железа. Должно быть, вытяжка переходила в трубу, выход которой каким-то образом был пристроен снаружи, в отбросах.
- Ну как? - спросил Спиногрыз, с торжеством глядя на спутника. - Как?
- Уютно, - поневоле признал Рикардо. - Приятно.
- Еще бы. Здесь даже моей маме нравится. А у нее очень особенный вкус.
- Где твоя матушка? Она тоже где-то здесь? - спросил маг, шаря взглядом по стенам хижины - вдруг он пропустил какую-нибудь незаметную дверку в соседнюю комнатушку.
- Как она может быть здесь, - прыснул подросток. - Я же не храню маму в коробке.
- Ну я думал, вдруг еще одна комнатушка есть…
- Хе… Зачем она мне? Я тут один живу.
- А почему живешь один? Не в деревне? - Рикардо припомнил свой разговор с подростком и забросил вопрос наобум.
- Я тут охочусь на ежей, - важно ответил Спиногрыз.
Рикардо сел. Прямо на лежанку, которая совершенно случайно оказалась у него за спиной.
- Здесь водятся ежи?
- А то как же! Именно здесь и водятся.
- Это такие небольшие, фыркающие, в мелких иголках? - решил уточнить маг.
- Хе… Не такие уж небольшие. И иголки крупные. Но в целом все верно.
- А зачем ты на них охотишься? На суп?
- Что такое суп? А, похлебка… Ну да. Ежи целебные. Полезные. От желудка. Остальное тоже в дело идет - из шкуры ботинки, иголки тоже по назначению. Ну и… Да я покажу! - и, не дожидаясь согласия или отказа, полез в угол, выволок оттуда мешок. Открыл его.
Еж больше напоминал мохнатого таракана с выпученными глазами и усами, завернутыми в колечки. От него явственно потягивало радиацией - это Рикардо уловил, уже неосознанно добавив к защитному заклинанию еще и заклятие «счетчик Гейгера». Впрочем, радиация была странная, будто бы переработанная. От Спиногрыза, кстати, потягивало такой же. «Да это противорадиационный еж! - догадался маг. - Они едят его мясо, чтоб очиститься от опасной радиации. То, во что еж или его мясо, преобразуют рентгены, видимо, для них безвредно, притерпелись уже».
- Я сейчас тебя угощу, - хлопотал подросток. - Ежа тоже поедим. Это полезно для здоровья. Он хоть и неделю назад пойманный, еще свежий. - И, умело распоров брюхо игольчатого существа, парнишка выкроил из-под шкуры кусочек мясца. Сунул его под нос опешившего Рикардо.
Мясо действительно пахло свежатиной. «Ни фига себе тут радиационный фон. Даже микробы перемерли. Как тут только люди живут…»
- Еще бабочкой могу угостить, - предлагал гостеприимный ладжерец. - Отличное мясо. Первосортное.
- Кхм… - Мужчина прочистил горло. - Не надо, спасибо. Я не ем насекомых.
- Да брось. Отличное мясо. Сырым вкуснее всего. Ну а шашлычки из бабочек - это на любителя. Есть, конечно, и те, кому горелое нравится больше.
Рикардо представил себе бабочек, нанизанных на шампур.
- Ну не знаю, - неуверенно протянул он.
- Попробуй! - И подросток сунул ему под нос кусок хитиновой оболочки с ломтем мяса на нем, будто на подносе. Кусок то ли прилип, то ли просто лежал. Магу стало дурно, и он думал теперь лишь о том, как бы отказаться и притом не обидеть.
- Э-э… Я не привык есть сырое мясо.
- Ну вот, - набычился Спиногрыз. - Я ведь от всей души…
- Да я понимаю. Спасибо…
- Кто же варит бабочек? Зачем их варить? Их так едят. Но если уж хочешь непременно приготовить его - вот тебе прут. Жарь над огнем.
Теперь отказаться было и вовсе немыслимо. Рикардо неуверенно отскоблил мясо от хитина, насадил на прут и повесил над углями. Прежде чем сунуть кусок в рот, он несколько раз очистил его магией от всевозможной гадости, вроде тяжелых металлов и радиации. Как ни странно, мясо на вкус оказалось довольно приятным. Правда, оно отдавало дистиллятом, но ничего удивительного, раз заклинание стерилизовало его, как только могло. Уж лучше пожертвовать вкусом, чем потом долго лечить себя от какой-нибудь лучевой болезни.
Еж тоже оказался довольно вкусным, хотя, вычищенный от всяческих примесей, стал совершенно безвкусным. Рикардо показалось, что он жует мягкое сено. Впрочем, нет, сено не безвкусно, оно пахнет июньским ветром и соками земли… Мужчина с тоской вспомнил сперва луга на острове, где стоял его замок, а потом и родной Центр. Как там было хорошо…
- Слушай, я поживу у тебя несколько дней, идет? - спросил Рикардо, не уверенный, что завтра же или послезавтра ему удастся установить координаты мира, в котором находится. Возможно, это потребует больше времени, чем он предполагал сначала.
- Конечно, - заверил Спиногрыз, облизывая пальцы. - Я буду рад. Ты ведь расскажешь мне о других мирах, а?
- С удовольствием, - неуверенно согласился маг. Он даже предположить не мог, с чего бы ему начать. Как описать нормальный мир тому, кто, кроме помойки, ничего в своей жизни не видел? - Э-э… Я родом с Черной стороны. Ты знаешь, что такое черная магия?
Глупый вопрос. Конечно, он не знает. Откуда ему знать…
- Мама мне рассказывала, что такое магия, - серьезно ответил подросток. - А еще говорила, что есть маги черные и белые. И они будто бы отличаются не цветом и не характером, а просто силой.
- Верно. Название очень условно. Оно не говорит ни о чем, кроме как о том, что маги того и другого типа очень сильно отличаются друг от друга. Они - две противоположности. Впрочем, это долго объяснять. Так вот все множество миров делится по признаку «миры Черной стороны» и «миры Белой стороны». Я - с Черной.
- Ты - черный маг?
- Именно.
- И много ты можешь?
- Не слишком. - Рикардо поморщился. - Если б я мог много, я б не застрял здесь. Поставил бы портал, и все. Но придется задержаться, чтоб выяснить, где именно сейчас находится мир, в котором я живу.
- А о Белой стороне ты не можешь рассказать?
- Кое-что могу. Я когда-то жил там.
- Правда?.. - Глаза у Спиногрыза вспыхнули. - Вот бы мне хотелось увидеть. Наверное, там куча диковин.
- Да, хватает.
- А магия - это сложно?
- Ну… Пожалуй, да. Зависит, конечно, отличных возможностей человека, от его способностей. Но всему на свете можно научиться - так говорит мой наставник.
- И меня ты мог бы научить?
- Кхм… Зачем тебе это? Учиться долго, да и результат заметен далеко не сразу. Сперва кажется, будто уйму усилий прилагаешь к тому, что не дает практически никаких результатов. В течение долгого времени единственная магия, которая тебе доступна - это возможность видеть. Только видеть, что вокруг присутствуют энергии.
- И здесь присутствуют энергии? - Подросток загорелся интересом.
Рикардо машинально ввел в действие заклятие магического зрения. Огляделся.
- Да это же мир Белой стороны! - воскликнул он. - Вот так-так…
Спиногрыз смотрел на своего гостя зачарованно.
- Возьми меня в ученики, а? - попросил он.
- Брось. Ну зачем тебе эта головная боль? Много усилий, а толку чуть.
- Это же интересно! Я буду стараться.
- Я же не смогу взять тебя с собой.
- Почему?
- Ну… - Рикардо лихорадочно соображал, что бы сказать такое, более или менее правдоподобное. - Ты же с Белой стороны. Ты не сможешь жить на Черной.
- Почему? Запрещено?
- Не запрещено, но… Людям с Белой стороны у нас неуютно. Плохо.
- Я потерплю.
- Это может стать просто опасно. Для тебя, для твоей жизни.
- Но я готов рисковать! Ну пожалуйста…
Рикардо замолчал лишь потому, что был уверен - переубедить своего собеседника он не сможет. Само собой, из такого мира, как Ладжер, мальчишке, наверное, хочется выбраться куда угодно. Это по-человечески понятно.
- Хорошо-хорошо, - нетерпеливо ответил он, понимая, что другим способом не отвяжется. Все равно в конечном итоге он не собирался никуда забирать ладжерца. Тот уж привык здесь. На Черной стороне ему делать нечего.
Они улеглись спать на одной лежанке. От подростка, как ни странно, пахло вполне терпимо, будто он мылся не реже, чем сам Рикардо. Это, конечно, было невозможно, потому что в хижине у Спиногрыза воды оказалось меньше трехлитровой банки. Рикардо пил эту воду опасливо, предварительно очистив ее чарами. От обильного использования магии он предельно устал, его мутило, и даже на убогом ложе, убранном кое-как и, уж конечно, одеялами и покрывалами, которые никто и никогда не стирал, он спал очень сладко. «Благо хоть, что тут, на Ладжере, нет ни магов, ни источников Белой силы, иначе б просто загнулся», - подумал он перед тем, как отрубиться.
Наутро, впрочем, Ладжер показался магу еще более отвратительным. Теперь он уже не пользовался чарами направо и налево, смирился и с сомнительным мясом, и даже с водой - радиацией от нее, по крайней мере, не тянуло. Спиногрыз мельтешил вокруг Рикардо, но не слишком-то мешал и принимал самый церемонный вид. Он все настаивал на том, чтоб маг давал ему уроки, но зато принимал на себя все хозяйственные дела - разводил огонь, готовил еду, раздобывал воду. И в какой-то степени в благодарность маг стал рассказывать своему «ученику» кое-что о том искусстве, которое позволяло ему подчинять себе пространство.

1 Следующая страница


Черно белая война 2

Днем, разумеется, никаких астрологических расчетов Рикардо сделать не удалось. По небу, затянутому нездоровой дымкой, ходило самое обычное солнце, и ходило оно именно так, как должно было это делать в канун Венца Лета, самого главного праздника сезона цветения. Но зато ночью магу пришлось нелегко. На небе не удалось разглядеть никаких звезд, кроме Полярной, а любому астрологу нужны еще хотя бы основные планеты вроде Меркурия, Венеры, Марса и Сатурна, и хорошо бы созвездия.
Рикардо попросил у Спиногрыза темную миску и воду и поставил ее перед собой. О чудо, в ровной чернильно-темной глади воды отразились звезды, да так ясно, что разглядеть среди них Венеру и Сатурн было куда проще, чем на небе. Остальные планеты и звезды - тоже. Маг знал эту особенность воды, которая являла человеческому взгляду небо гораздо более ярким и ясным, чем оно было на самом деле. Вынув из подпространства нужные инструменты, Рикардо довольно быстро убедился в том, что он был прав, когда определил, что находится на Белой стороне.
А еще через день он убедился, что сможет переместиться в свой мир с помощью оставшегося в подвеске заклинания, потому что Ладжер расположен на самой границе Белой стороны, а мир, где чародей жил, - на самой границе Черной. Обрадовавшись, Рикардо вытащил подвеску и, собравшись с духом, задействовал последнее заклятие, хранившееся в ней.
Но в самый последний момент, когда маг уже открывал портал, к нему с воплем кинулся Спиногрыз.
- Учитель! А я? - закричал он, обхватил мужчину руками и ногами и повис на нем.
Рикардо качнуло в портал, и когда он ухнул лицом вперед в чистейший песок на побережье своего острова, на нем висел намертво вцепившийся ладжерец.

Остров, где жил Рикардо, лежал близ побережья, от материка его отделял узкий пролив. С высокого скального берега в хорошую погоду другой берег был виден узкой туманной полосой. Островок был сравнительно небольшой, хоть здесь нашлось место и для невысокой горы, и для больших пляжей, леска, и даже озерца с пресной водой. Море, окружающее его, вело себя сравнительно спокойно, потому что материк обнимал бухту, в которой лежал островок, длинными узкими полуостровами. Единственное, что могло угрожать спокойствию Рикардова жилища - очень сильный шторм или цунами. Но магия-то на что?
Маг, разумеется, жил не в хижине на берегу озерца. У него был замок, опирающийся на ту самую единственную гору как на фундамент. Самый настоящий замок со всем, что полагается замку - зубчатыми стенами, башенками, воротами и бойницами и даже несколькими этажами подземелий, выдолбленных в скалах. Штурмовать этот замок было бы невозможно, и даже не потому, что стены были высоки и неприступны, горные дороги круты и узки, а бойницы недоступны. Дело было, конечно, в магии. Сложные защитные системы оплетали весь остров.
Рикардо приземлился в песок на пляже, взбив тучу песка. Песочек был чистейший и, как показалось Рикардо после Ладжера - ароматный. Маг никогда прежде особо не любил запах моря, но сейчас пляж, буквально пропитанный им, показался мужчине самым приятным местом на свете. И все бы было хорошо, если бы на его спине не висел Спиногрыз. «Вот почему его так зовут…» - подумал Рикардо, ощущая на плечах сильную хватку подростка.
- Эй, отцепись, - сказал он раздраженно.
Парнишка разжал пальцы и шлепнулся на песок. Потом вскочил на ноги и завертелся на месте, оглядываясь. На лице его постепенно возникало недоумевающее выражение. На море он старался не смотреть, а вот чистое, кристально-голубое небо и замок на горе приковали его внимание.
- О-ох… - протянул он.
- Зачем ты за мной увязался? - резко спросил Рикардо. Он очень не любил, когда дело шло не так, как он запланировал.
- Как зачем? Вы же мой учитель, вы же…
- Я тебе объяснял, что здесь тебе будет плохо.
- Все, что угодно. Лишь бы учиться.
- Дурак ты! - в сердцах бросил Рикардо. Он понимал, что отправить ладжерца обратно не может - портальный артефакт пуст - а когда сможет, это будет уже не так просто. Конфигурация миров изменится, и придется рассчитывать путь на Ладжер заново, а координат мира маг не знал. Да и расположение созвездий не запомнил. Он же не думал, что так получится.
- Ага! - солнечно улыбаясь, ответил Спиногрыз. - Но вы же будете меня учить, учитель, а?
- Буду. Ладно, - решился маг. - Но поставлю условия. Если не выполнишь - отправлю обратно.
- Выполню, выполню!
- Так. Первым делом - помыться.
- Нет, учитель! - завопил подросток. - Учитель, смилуйтесь! Ведь это вредно для здоровья.
- Что - вредно?
- Мытье!
- Здравствуйте, приехали, - расхохотался Рикардо. - Вредно ходить таким чумазым. И потом - я тебя предупредил.
- Учитель, я от воды и умереть могу.
- Хочешь обратно на Ладжер?
- Нет.
- Кроме того, я тебя переодену во что-нибудь более приличное. Что за тряпье…
- Это не тряпье! Это защитная одежда. Как же я буду защищаться от жуков?
- Тут нет жуков. И жить здесь совершенно безопасно.
Рикардо вздохнул и, переборов себя, схватил подростка за руку.
Разумеется, ему не пришлось карабкаться по горной дороге. Все защитные системы вокруг замка были настроены на него, и не требовало усилий активировать заклятие, переместившее его в замковый двор - именно так, как оно было настроено. Спиногрыз лишь ахнул и тут же стал с интересом вертеть головой. Он то и дело порывался вырваться от мага, но не потому, что хотел куда-то сбежать, а лишь оттого, что все хотел рассмотреть поближе.
Замок был довольно большой и ухоженный. Много зал, которые плавно переходили одна в другую, множество комнат и удобных покоев, отделанных деревом, - здесь было очень уютно. Рикардо по праву гордился своим замком. Он его не строил, а нашел заброшенным, разрушающимся и в течение многих лет приводил в порядок. Конечно, маг не самостоятельно таскал камни, разводил раствор, замазывал щели и крепил на стены панели из дуба и ореха. Но и от него требовалось очень много усилий, одна магия чего стоит.
И теперь комнаты и залы наполняла самая дорогая мебель, стены и потолки были отделаны так, что учитель Рикардо, знаменитый и, как следствие, богатый архимаг с удовольствием бывал у него в гостях, ну и произведений искусства хватало. Конечно, Рикардо не собирал те ценности, за которые надо было платить очень большие деньги в антикварных салонах цивилизованных городов, он предпочитал наведываться в миры «дикие», куда цивилизация еще не доползла и где произведения искусства можно было купить недорого или вовсе выменять. От этого они не становились хуже, но, конечно, коллекция их выглядела немного разномастной. Изящная статуя полуобнаженной девушки соседствовала с идолом из черного камня, гобелен с вытканными на нем женскими фигурками - с несколькими разностильными керамическими вазами. И хотя предметы коллекции, расставленные и развешанные по всему замку, выглядели странно и, казалось, не могли сочетаться между собой, они непостижимым образом создавали ощущение гармонии и уюта.
По замку шныряли гремлины, причем не обычные, серенькие, высотой не более фута, а рослые, крупные и все, как один, наряженные в галстуки. Самые крепкие из них достигали роста полутора футов, и головы у них были увенчаны белокурыми чубами. Они бегали, таскали метлы и ведра, подносы и даже кирки, на их попечение Рикардо без опаски оставлял замок, если, конечно, в подвалах имелся достаточный запас пищи. Ведь ходить за покупками самостоятельно гремлины не могли.
- Ой, какие классные, - ухнул Спиногрыз, проволакиваемый мимо группы гремлинов, играющих на классики. - Это настоящие?
- Конечно, - ответил довольный маг. Давным-давно он на рынке диковин купил крупного белобрысого гремлина, теперь одно существо превратилось в целое поголовье. Гремлины эти были сообразительны, работящи и очень забавны. Как говорил торговец, «декоративны».
Когда Рикардо подошел к дверям донжона, оттуда выскочили два гремлина в шелковых галстуках и поясках, затянутых на пушистых животиках, и распахнули створки. Они были подобострастны и церемонны, и это насмешило Спиногрыза до слез. Он даже потянулся потрогать одного за ухо. Гремлин стерпел, хотя его взгляд, мигом ставший недобрым, отразил все его отношение к подобному поведению. Даже заворчал - мол, что это такое, привратника за уши трепать!
Первым делом Рикардо поволок Спиногрыза в ванную. Ближе всех была большая ванная, выложенная темным мрамором, отделанная зеркалами, с небольшой треугольной ванной и глубокой купальней, куда при желании могли влезть сразу человека три-четыре. Помимо того в ванной имелся столик, кресло и большая кадка с цветущим кустом жасмина.
Когда Рикардо принялся раздевать своего протеже, кадку Спиногрыз опрокинул первым делом. Потом в купальню полетело кресло, а в окно - столик. Подросток орал и отбивался, и маг успел лишь поразиться тому, как он силен, прежде чем сам полетел в купальню.
А следом за ним в воду с диким воплем ухнул и сам Спиногрыз. Когда маг вынырнул, он увидел, что на краю купальни стоят трое гремлинов, один из них, самый рослый, потирал лапки. Увидев хозяина, он изысканно поклонился и показал лапкой на подростка. Тот продолжал орать и шлепать руками по воде. Вытянувшись во весь рост, он оказался бы вне опасности, потому что ему вода достигала только до груди, но, перепуганный таким количеством влаги, прозрачной и чистой, он испугался.
- Хозяин, - пискляво, но изо всех сил стараясь басить, произнес гремлин. - Может, мы его сами искупаем?
- Да уж, - отфыркиваясь, согласился маг и стал выбираться из купальни. - Лучше вы.
Мохнатое существо с белокурым чубом комично вложило в рот два пальца и пронзительно засвистело.
В один миг изо всех углов набежало два десятка гремлинов. Потом некоторые из них убежали обратно, остался лишь десяток самых сильных. Они попрыгали в купальню (плавали они, как оказалось, очень даже хорошо) и быстро выловили Спиногрыза. После чего повернули его горизонтально и принялись тереть щетками. Отфыркиваясь, Рикардо выбрался на бортик и замотал головой. Купаться в одежде и обуви было малоприятно.
- Учитель! - вопил Спиногрыз. - У-учи-и… Аы-бф-фыр… Тьфу! Учитель, открытая вода опасна!.. Для здоровья-а! Учитель!!!
- Не ори, - кратко отозвался Рикардо, стаскивая с себя мокрые насквозь брюки. Швырнул их на пол - из двери выскочил еще один гремлин, похоже, женского пола, потому что на одном ухе у существа красовался щегольской бантик, и утащил брюки. Должно быть, в стирку. Та же судьба постигла остальную одежду. Ботинки гремлины унесли на подносе. - Сейчас они тебя отмоют. Тебе хорошая ванна пойдет только на пользу.
- Учи-и-итель!
- Хозяин, мылом его мылить?
- Мылить, мылить. И еще проверить, нет ли насекомых.
- Нет насекомых, хозяин.
- Тогда заканчивайте и вытаскивайте.
Гремлинам потребовалось не меньше получаса, чтоб закончить дело, потому что Спиногрыз отбивался не только упорно и сильно, но и умело. Гремлины разлетались от него веером. Правда, потом Рикардо вынужден был это признать, ни одному гремлину подросток не причинил никакого вреда, раскидывал он их весьма аккуратно. Отброшенные в сторону, мохнатые существа спешили вернуться в купальню и продолжали драить ладжерца. По окончании своей трудоемкой работы они подтащили его к краю огромной ванны и вытащили из воды.
Оказалось, что ладжерец не только белокож, но еще и белокур. Рикардо плохо разбирался в человеческой анатомии, но ему показалось, что подросток довольно гармонично сложен, никаких следов трудная жизнь в захламленном мире на его теле не оставила. Он подумал, что неплохо было бы показать мальчишку магу-медику, пусть посмотрит и скажет наверняка, надо ли его лечить.
Потом Спиногрызу долго подбирали одежду. Он категорически отказался ходить с открытой шеей, с голыми руками, требовал вернуть ему его нашейник и перчатки. Магу пришлось приказать гремлинам, как следует вычистив, выстирав и выгладив тряпье ладжерца, вернуть ее владельцу.
- Какое тряпье!? - возмутился Спиногрыз. - Мне эту одежду мама шила.
- Да храни ты свою одежду, храни. Я не против. Но ее надо продезинфицировать.
Спиногрыз надулся, правда это состояние скоро прошло. Рикардо едва удалось затащить подростка в свою лабораторию, чтоб взять у него кровь на анализ - ладжерцу ужасно хотелось немедленно все в этом замке осмотреть. Он вырвался из лап гремлина - доверенного слуги хозяина замка и большого эстета, пытавшего постричь его, - и убежал на стены. По дороге он вырвал из рук стоящих на почетном месте пустых рыцарских доспехов алебарду и поволок ее за собой. Латы не выдержали напора, стальные рукавицы потянулись за алебардой, а следом - и все остальное. Такого грохота замок Рикардо не знал с тех пор, как в его залах заканчивали ремонт.
Рикардо выскочил из лаборатории с пробиркой крови в руках. Гремлины уже столпились над упавшими латами, пытались собрать их и поставить на место. Маг показал головой. Откуда-то донесся стук и звон, видимо, причиненный алебардой, с которой мальчишка, разумеется, не умел обращаться.
- Только не мой фарфор! - закричал мужчина вслед своему непрошеному ученику, но довольно вяло. Впрочем, настоящего испуга он тоже не испытал. Во-первых, магией можно было восстановить что угодно, а во-вторых, маг просто очень устал. Не было сил реагировать так пылко и страстно, как он стал бы реагировать в подобной ситуации, но в другое время.
На этот раз Рикардо лишь покачал головой и вернулся в лабораторию.
Анализ показал, что никаких патологий или хронических заболеваний у Спиногрыза нет. Имелся легкий дефицит веса, стоило подлечить желудок и глаза, но в целом мальчишка, к изумлению мага, оказался совершенно здоров. Казалось, это было невозможно - кто сумеет остаться здоровым в мире, напоенном радиацией, мусором и еще черт знает чем? Но Спиногрыз сумел. У него не оказалось даже лучевой болезни. А остатки радиации, которая еще оставалась в его теле, Рикардо мог убрать одним заклинанием.
Разумеется, после хорошего отдыха.
Он отправился к себе в покои, со вкусом поужинал, осведомился у своего личного гремлина-слуги, какие новости, не случилось ли чего, не присылал ли его учитель каких-нибудь писем, а потом передал категорический приказ не шуметь и устроился на кровати, уверенный, что проспит не меньше суток.
Однако он проснулся ночью, сам не зная зачем, вышел из комнаты. В коридорах царила полутьма. По стенам висели канделябры, каждый - на три свечи; всю ночь по ковру, застилающему коридор, беззвучно топотали лапками гремлины, они меняли догоревшие свечи на новые, а утром гасили их. Передвигались пушистые существа незаметно, поэтому можно было подумать, будто замок совершенно пуст, и кроме Рикардо здесь никого нет.
Но, конечно, еще имелся Спиногрыз. Как бы он не натворил дел, вдруг подумал маг. Может забраться в заклинательный покой или в замковый источник. Он вышел в большой коридор, проследил, как один из малышей-гремлинов, должно быть, еще подросток, деловито лез по стене к покривившейся в канделябре свече, и свернул в другой коридорчик, поуже, но зато устланный особенно пушистым ковром. Коридор уперся в большую круглую залу, уставленную низенькими креслицами без спинки, а потом в балкон, балкончик, нависающий над кронами деревьев далеко внизу. На балкончике сидел, свесив ноги между прутьями, Спиногрыз, а рядом с ним сидел личный гремлин Рикардо. Они беседовали.
- Ну согласись, что постоянно мыться - это неразумно, - напирал Спиногрыз. - Сколько воды зря уходит. А мыло? Она же уничтожит защитную пленку кожи.
- Грязными руками пищу брать нельзя, - назидательно произнес гремлин. - Это вредно. Вот я, скажем, всегда лапки мою перед едой.
- Если так, то руки не мыть надо, а дезинфицировать. Например, порошком. Мытье-то при чем? Оно наносит вред защитным функциям организма, вот!
- Ты будешь грязный на белых простынях валяться, а нам их стирать потом. - Гремлин был угрюм. - И гладить. Нет уж, не пойдет.
- И простыня ни к чему. Куда удобней так, на матрасе.
- Положено - на простыне. Что ты, будто дикарь? Что положено - то положено. Исполняй. Ты откуда такой дикий?
- Я не дикий. Я с Ладжера.
- Не знаю такого мира.
- А ты много миров знаешь?
- Много. Вот этот, где живу, и тот, где родился.
- Всего два? Это разве много?
Гремлин посмотрел на Спиногрыза очень сурово. Он был уже немолод, и его белокурый чуб будто серебряная нить прошила, да шерстка по всему телу словно подернулась изморозью.
- Это ровно на один мир больше, чем положено.
- Так ты у местных слывешь путешественником?
- А то. Я у наших - авторитет. Самый старший. И потом, я прародитель. Я больше всех знаю. Хозяин всегда мне распоряжения по хозяйству оставляет. Я даже артефактом связи умею пользоваться.
- М-м… Да, солидно. Уважаю.
- И я тебя уважаю. Во-первых, ты человек, а во-вторых, бессмертный. Ты теперь у хозяина в учениках, да?
- Ага…
- Слушай, научишься по мирам перемещаться - привези мне часы, ладно? Я их больше любой другой техники люблю.
- Коллекционируешь, что ли?
- Нет, ем.
- Действительно? - Спиногрыз завозился, потому что-то стал внимать с запястья. - Слышь, у меня тут с собой есть счетчик радиации, готов пожертвовать. Будешь?
- Ну давай. - Гремлин принял маленький круглый счетчик на ремешке и захрустел им. - Странный привкус.
- Ну как только появится возможность, я тебе сразу привезу часы, обещаю.
- Спиногрыз, тебе не пора спать? - спросил, выходя из-под арки, Рикардо. - Отправляйся к себе в комнату. А ты, - маг посмотрел на гремлина, - не забудь вернуть ремешок.
- Умгум… Ага… Уже. - Гремлин протянул подростку ремешок от счетчика.
- Да, учитель. - Спиногрыз проворно вскочил и, забрав ремешок, ускакал - лишь занавеси качнулись ему вслед.
- Да, хозяин, - угрюмо сказал гремлин, стирая с губ мелкие крошки металла. Сделал движение уйти.
- Мэрлот! - окликнул его маг. Гремлин остановился. - Покои молодого человека готовы?
- Да, хозяин.
- Смотри, чтоб твои ребята глаз с него не спускали, ясно? Шалить ему нельзя, куда вам нельзя лазить, туда и ему запрещено. Ясно?
- Да, хозяин.
- Смотри, ты отвечаешь.
Гремлин важно поклонился и ушел. Хозяин замка еще послонялся по комнатам, но скоро ему пришла в голову мысль, что если не поспит, то утром он будет беспомощнее, чем рыба, вытащенная на берег, и надо заставить себя поспать. Он прилег на свою взбитую постель, уверенный, что не сомкнет глаз, и тут же отключился.
А утром Рикардо разбудил громовой стук в резную деревянную дверь.
- Эй! - весело кричали с той стороны. - Эй, спящая красавица, поднимайся по-хорошему, или напущу инкуба - тебя целовать.
- Спиногрыз, иди в задницу, - пробормотал маг, плотнее заворачиваясь в одеяло. - Я спать хочу.
- Эй, какой еще спиногрыз? - удивился голос за дверью. - Ты меня раньше так не называл, парень. Что-то новенькое?
- Ринальдо? - вдруг проснулся хозяин замка. - Ты, что ли? Подожди, я хоть оденусь.
- Что я - баба, что ли? Кого ты стесняешься? - Дверь распахнулась, и на пороге, в ореоле солнечного света, появился высокий молодой парень с серыми, как пепел, волосами, и такой белозубой улыбкой, словно только-только сошел с экрана центритской рекламы зубной пасты. - У, да ты ставни закрыл. Ну и дурак. Что за утро, ты только посмотри!
Он подошел и распахнул оба окна. Свет солнца залил спальню мага, его широкую кровать с высоко поднятым балдахином и сборную мебель, где столик в стиле маркетри соседствовал с комодом черного дерева, вовсе ничем не отделанным, а дальше высился шкаф, отделка которого изобиловала резными завитками, фигурками уморительных демонят и инкрустациями костью и перламутром. Несмотря на такое несуразное, казалось бы, сочетание, комната, хоть и некрасивая, казалась довольно уютной.
Мужчина, которого хозяин замка назвал Ринальдо, обернулся от окна и расхохотался.
- Ну и видок у тебя. Ты будто в соломе ночевал, все волосы в репьях.
- Мало ли в чем я ночевал. - Рикардо смутно припомнил, что после посещения Ладжера голову не мыл. Он ощупал голову и действительно вытащил два репейника. - А, наверное, это я когда в песок плюхнулся, тогда и подцепил.
Ринальдо фыркнул.
Он был высок, на полголовы выше своего приятеля и, пожалуй, друга, но впечатление великана не производил, потому что был худощав. В сложении его лишь самый взыскательный взгляд нашел бы изъяны, хотя при этом молодой человек оставался самым обычным, в меру привлекательным, в меру смешливым, в меру умным представителем сильной половины человечества, и ничем, кроме белозубой улыбки, не напоминал холеного мальчика из рекламы. Кажется, даже волосы у него были не так густы, и глаза не так выразительны, как Ринальдо бы хотелось. Да еще прыщ вскочил на щеке.
Они с Рикардо сдружились случайно, на почве схожести имен. Они столкнулись в баре и слегка повздорили из-за хорошенькой служанки, потом с согласия девушки повеселились с нею оба сразу. Дружба зарождалась постепенно, но потом, окрепнув, стала прочна, как стальной канат. Она изобиловала приключениями, оба не раз спасали друг другу жизни, а это цементирует и углубляет отношения лучше, чем что-либо еще. Теперь эти двое были неразлучны, они жили в замке Рикардо, прежде вместе приводили его в порядок, теперь вместе защищали.
- С ума сойти, - проворчал Рикардо, слезая с постели и натягивая камзол. - С чего у тебя сегодня было такое радужное настроение? В лотерею выиграл? Или новую красотку подцепил?
- Да просто утро прекрасное. Что тут странного? Кстати, а кто такой Спиногрыз, которым ты меня обозвал?
Маг поморщился, застегивая пуговицы.
- Мой новый ученичок. Привязался, понимаешь, не отвязаться. Придется учить.
- Ну-ну… - протянул Ринальдо. - Ладно, вставай, пойдем завтракать. И к боссу, к нашему уважаемому архимагу.
- К Байрему? Так срочно? - Рикардо помотал головой, разминая шею. - Я надеялся, что доклад о состоянии рудников магических камней подождет до вечера. Хотя бы до завтра.
- Полагаю, друг, никто в замке Байрема и не станет выслушивать твой доклад о магических камнях. Не до того сейчас.
- Тогда о чем же будет речь?
Теперь Ринальдо смотрел на приятеля очень серьезно.
- А ты не догадываешься? Ты помнишь о проекте «Черно-белый»?
- Конечно, - изумился Рикардо. - Как же я могу не помнить об этом проекте. Мы оба с тобой работали над ним.
- Ну вот. Ты, должно быть, забыл о сроках, которые в нем указаны.
- Да я их и не знал. Сроки рассчитывал не я.
- И не я. Но из любопытства я заглянул в начало документа.
Маг запустил пальцы в волосы и поскреб затылок. Он смотрел на собеседника сосредоченно.

Предыдущая страница 2 Следующая страница


3 Игорь Ковальчук

- Подожди, так… Так проект вот-вот введут в действие?
- Именно. По этому поводу мы и собираемся сегодня у нашего босса. Он собирается раздать последние распоряжения тем, кто будет участвовать в налете на Асгердан.
- На Центр, Рино, мне так привычнее… Подожди, нас что, включают в ударную группу?
- Нет. Была договоренность, и никто ее не отменял. Но мы тоже должны присутствовать на встрече и обучить всех обращаться с теми особыми блоками, которые разрабатывали последние полгода.
- А…
- Давай одевайся. Я уже приказал гремлинам подать завтрак. Перекусим вместе, я тоже еще не ел сегодня.
- Подожди. - Рикардо схватил друга за локоть. - Ничего не изменилось? Объектом атаки все еще остается клан Мортимер?
- Не изменилось… - Ринальдо насмешливо поджал губы. - Чем тебе так не угодил клан Мортимер? Неужто кто-то из твоих обидчиков оттуда родом?
- Ну… мм… Можно и так сказать. Неважно. Поверь, в Центре стало бы куда спокойнее, если бы Мортимеры утихли. Среди них, конечно, есть достойные люди, по преимуществу женщины, но их немного, а остальные…
- Ты живешь не в Асгердане. И вряд ли когда-нибудь будешь там жить.
- Да, но…
- Ты с нелюбимым тобой кланом здесь не встречаешься. А вот если Мортимеров переместят на Черную сторону, то встречаться будешь, причем регулярно.
Рикардо вдруг улыбнулся такой загадочной улыбкой, что она на мужском лице показалась совершенно неестественной.
- Здесь им будет не до выходок…

Глава 2

В огромные окна длинной и широкой залы, убранной по-праздничному, заглядывало темио-кобальтовое небо позднего вечера, того самого, когда все добрые обыватели, устав от трудового дня, лениво поглядывают то в телевизор, то на часы - ну когда там уже ложиться спать? В бальной зале никто ни о чем подобном даже не задумывался - все танцевали и веселились от души. Народу было ровно столько, чтоб не показалось ни пусто, ни тесно. На возвышении, прикрытом двумя узорными экранами, старался оркестр, виден был только дирижер, которому при большом желании гости могли адресовать просьбу - сыграть то, сыграть это.
Прием в метрополии клана Мортимер был приурочен к ко дню рождения патриарха, потому гостей было много, очень много. Из залы с оркестром двери распахнулись в соседний, тоже набитый гостями, потом в еще один, со столами для фуршета, и еще один, самый вместительный - тот, с фонтаном. Все было устроено так, чтоб и музыка, и угощение нашли любого человека где угодно. Столики с закусками были расставлены повсюду, удобно, вдоль стен, гости то и дело подходили за тартинками, бутербродиками и мясными яствами, а лакомства не заканчивались. Слуги своевременно пополняли запас.
Разумеется, Мэрлот пригласил на свой вечер всех потомков с супругами, кто-то из Мортимеров привел друзей - огромная метрополия, казавшаяся обиталищем титанов, вдруг закипела целыми толпами и показалась далеко не такой вместительной, как хотелось бы. Часть приглашенных выплеснули в парк, где их ждали фейерверки, сотни фонариков, которыми были увешаны деревья, и накрытые столы. А в залах танцевали.
Руин появился на празднике значительно позже остальных, и с трудом отыскал патриарха. Он поздравил его с юбилеем, после чего с наивным видом поинтересовался его возрастом, но ответа не получил.
- Но согласись, странно появиться на дне рождения и даже не знать, сколько «новорожденному» лет, - заспорил молодой человек, улыбаясь.
Мэрлот был затянут в темный, очень хорошо сшитый костюм, между лацканами лежал строгий серый галстук, кажущийся темным на фоне белоснежной, сияющей рубашки. Патриарх Мортимеров выглядел таким респектабельным, что не настораживал даже блеск глаз. Впрочем, чертики в глазах плясали у всех представителей белобрысого клана, считались почти клановым свойством, впрочем, официально не заявленным.
- Ерунда, - спокойно заявил Мэрлот. - Главное - повод. А сколько там мне накапало - дело десятое.
- Ты прям как дама. Ну ладно, узнаю у родственников.
Патриарх смешливо сощурился.
- Ты думаешь, здесь кто-нибудь доподлинно знает, сколько мне лет?
- Ну хоть один из старших патриархов должен знать, у них можно поинтересовался.
- С патриархами мы все отметили еще вчера. Так что здесь никого из них нет.
- Вот хитрец!
Мэрлот очень не по-патриаршески показал Руину язык.
- Добро пожаловать на праздник, - спокойно сказал он и отправился приветствовать других гостей. Дел у именинника на своем дне рождения множество.
Руин медленно пробирался сквозь толпу, раскланиваясь со знакомцами и родственниками, которых помнил в лицо. Мудрено было тому, кто жил в Центре меньше двадцати лет, хорошо знать всех представителей своего клана, коль скоро их было больше четырехсот. Кроме того, здесь роилось огромное количество людей, которых он видел впервые в жизни. Залы, разворачивающиеся перед его глазами, казались Руину чужими. Ему еще не доводилось видеть их такими - ярко освещенными, забитыми народом… Разодетые пары танцевали и фланировали вдоль роскошно накрытых столов. Под потолком огромные люстры играли тысячами хрустальных подвесок, на стенах изливали свет старинные свечные канделябры, защищенные магией. Ветер шевелил лишь подвески, играющие десятками граней, и те бросали на платья и костюмы целые пригоршни ярких искр.
Дамы, мимо которых проходил Руин, с любопытством, а то и с явным интересом смотрели на него, а он лишь скользил рассеянным взглядом по лицам и фигурам. Он искал. И нашел. Посветлел лицом, разглядев в уголке, у стола, свою сестру, и направился прямиком к ней.
Моргана была поистине восхитительна в темно-синем строгом вечернем платье. Она по-прежнему не решалась открывать плечи, но высокая прическа, из которой на плечи падало несколько кокетливых локонов, с таким изяществом подчеркивала белизну и совершенство ее шеи, что она привлекала к себе гораздо больше внимания, чем сильно декольтированные дамы. Синий шелк ласково облегал стан Морганы, и даже обилие складок не скрывало красоты и притягательности ее фигуры. Глаза мужчин приклеивались к ней с такой настойчивостью, что порой это выходило за грань светских приличий, и даже родственники, Мортимеры, зачастую останавливали на ней слишком глубокие, слишком восхищенные взгляды.
Она заметила Руина, глаза ее вспыхнули, и девушка протянула ему тонкую руку, украшенную легким браслетом. Брат любовался Морганой совсем не так, как остальные мужчины, в его взгляде было бескорыстное любование, то, что выражали его глаза, напоминало чувство, испытываемое от созерцания настоящего произведения искусства. Молодой человек и в самом деле смотрел на сестру, как на драгоценный камень, оправа которого должна быть достойна содержимого. Он галантно подставил ей руку.
- Потанцуем? - спросил он.
- С удовольствием.
Руин повел сестру на середину залы.
- Где Мэл? - спросил молодой человек.
- Он был здесь. Но уже ушел. Сказал - что-то срочное. Наверное, дела.
- А-а… Ну-ну…
- Он через меня попросил тебя предоставить мне убежище. - Девушка улыбалась. - Чтоб мне одной не торчать в пустой квартире. Квартира большая, а я - маленькая…
- О чем разговор!? Мой дом - твой дом.
Руин подхватил Моргану и повел ее в танце. Еще с тех времен, когда он жил при дворе властителя Провала и именовался «ваше высочество» (впрочем, титул принца никуда не делся, он остался, но имел вес лишь на Черной стороне, да и то не везде), Руин отлично умел делать то, что обязан уметь любой светский молодой человек - вести себя за столом, десятью способами завязывать галстук, фехтовать и танцевать. Вальсировал он, пожалуй, лучше всех в клане Мортимер. Но ему никогда не приходило в голову увидеть в этом что-то особенное.
- А Мэл вообще танцевать не умеет, - шепотом пожаловалась Моргана. - Наверное, потому и сбежал по делам. Чтоб не позориться…
- Мэл много чего не умеет.
- Зато он умеет многое из того, что не под силу тебе, братец, - немедленно вскинулась она. Как истинная женщина, она считала возможным и допустимым упрекать супруга в чем угодно, но не терпела, когда то же самое делал кто-то еще, и кидалась на защиту возлюбленного, как дикая кошка.
- Согласен. Каждый должен делать свое дело. Воин - воевать, маг - составлять заклинания… Кстати, знаешь, что в Провале грянул скандал?
- Правда? - Вместо любопытства Руин ощутил в голосе сестры напряжение. - Что там произошло?
- Киан написал Делии любовную записочку и отправил прямо к ней, в монастырь, с нарочным. Он уже давно в нетерпении. Но записка попала в руки настоятельнице, а та подняла шум. Устав в монастыре строгий. Правителя теперь хулят, кто во что горазд: мол, святотатство, мол, законы не признает, оскорбляет богов. Ты же знаешь Провал. Главный принцип - делай, что хочешь, только не напоказ. Если бы Киан потихоньку выкрал Делию, никто бы ничего не сказал. Сделали бы вид, будто ничего не знают.
- А Делия что? - заинтересовалась Моргана.
- У меня создалось впечатление, что, не будь она монахиней, пошла бы за Киана, особенно если бы он приказал. Знаешь, как бывает - хочется, но неловко. Проще, когда кто-то другой берет на себя полную ответственность. Все-таки они брат и сестра, хоть и сводные.
Моргана потупила глазки. Потом снова подняла их на Руина.
- Ты меня дразнишь? - спросила она.
- Ничуть не бывало. Просто пытаюсь заинтересовать тебя делами Провала. Может, все-таки решишься побывать там? Твой пример успокоил бы Делию, может, убедил бы ее стать более благосклонной к Киану. Воин действительно любит ее, искренне. С ним ей было бы хорошо. Жалко Киана.
- Ни за что не поеду в Провал. Не покажусь там ни за что. Киан, я думаю, сам решит свои проблемы, - холодно ответила Моргана.
Руин понял, что этот вопрос лучше оставить.
Мимо них проплывали другие пары. Вокруг было множество белокурых женщин - мечта романтика. Кудри женщин клана Мортимер демонстрировали все оттенки светлого - от чистейшей, почти молочной белизны до густо-медной прически с отливом в благородное золото. Почти все клановые женщины были красивы, дурнушки среди них встречались едва ли не реже, чем колодцы в пустыне. Женщины Мортимеров славились не только красотой, но и царственностью осанки и манер, а также особой «изюминкой». У каждой был свой характер - непредсказуемый, пылкий, полный неожиданностей и тайн, и ни одна из леди Мортимер не казалась безликой, какими иногда бывают самые обычные красивые женщины, чьи интересы узки, как загроможденный коридор общежития.
Но Моргана выделялась даже на фоне своих родственниц. Самая красивая среди них, самая величественная и самая необычная. Руин поглядывал на сестру с удовольствием, с которым мать смотрит на свое чадо, только-только научившееся ходить и уже бойко ковыляющее на своих слабых ножках.
Руин улыбнулся и, поскольку музыка закончилась, вновь подставил локоть. Отвел сестру к столику.
- Освежишься? - Он подал ей бокал белого вина.
- Спасибо. - Моргана пригубила. - Между прочим, отец тоже здесь. И, кажется, даже Дэйн. Он в парке, там, где фейерверки. И другие родственники. А ты общаешься только со мной. Это невежливо.
- Ты права. - Руин заметил неподалеку Мариту Мортимер, мать своего отца, и вежливо кивнул ей. Женщина - цветущая, прелестная и юная - ласково кивнула в ответ. - Светский человек должен вести себя иначе. Но я соскучился.
- Иди, иди, - фыркнула девушка. - По остальным ты должен был соскучиться не меньше. - И она направилась в залу с фонтаном.
Руин потянулся к тарелке с креветками. В этот день он почти не ел, и теперь голод восстал в нем с неожиданной силой. Возможно, здесь сыграли роль соблазнительные яства, расставленные на столах. Слуги только-только принесли из кухни огромные блюда с жареным мясом и торопливо нарезали его маленькими, тонкими ломтями, сворачивали рулетиками и укладывали красивыми горками. Руин завладел маленькой серебряной вилочкой и принялся за еду. Мясо он запивал отличным красным вином. На фуршетах вино принято разносить уже разлитым по бокалам, но у Мортимеров поступали иначе. Между блюдами и подносами были расставлены большие графины, полные до краев, слуги обновляли запас напитков и чистых бокалов, и каждый гость сам решал, что взять или налить.
Так что гости чувствовали себя в метрополии Мортимеров очень свободно, почти как дома.
Оглядывая толпу гостей, Руин вдруг заметил девушку, которую прежде никогда не видел. В первое мгновение, в профиль, она показалась ему похожей на сестру, но потом незнакомка повернула голову, и молодой человек понял, что ошибся. Она нисколько не походила на Моргану, может, лишь чуть-чуть - правильностью черт лица, густыми вьющимися волосами, тонкой и изящной длинной шеей и сдержанными плавными движениями, в которых чувствовались стесненность и смущение. Девушка была одета очень скромно и все льнула к одной из родственниц Руина по клану, ей явно было не по себе в метрополии Мортимеров.
Она показалась мужчине хрупкой и трогательной, как первый росток подснежника, проглянувший из-под земли ранней весной. Не особенно красивая, она тем не менее почему-то остановила на себе его взгляд. Руин почувствовал, что ему хочется улыбнуться ей.
Он отставил бокал, отложил вилочку и направился к девушке. Церемонно наклонил голову, протянул руку. Она смотрела на него растерянно и зачарованно.
- Позвольте пригласить вас на танец, - сказал он.
Вместо ответа девушка протянула ему руку.
Она танцевала неплохо, хоть и очень неуверенно. Но в танце власть была в руках мужчины, и именно он повел ее, с легкостью исправляя все недостатки ее движений. Музыка все играла, и он, сперва танцевавший с нею молча, решил спросить:
- Как вас зовут?
- Катрина, - едва слышно ответила девушка. Подняла голову, смутилась, улыбнулась слегка. - Катрина Айнар. Айнар - это небольшое семейство. Не клан.
- Иначе бы я знал о нем. - Руин постарался смягчить тон, чтоб девушка, ни дай бог, не подумала, будто он считает ее ниже себя лишь потому, что она - внеклановая, в отличие от него. - Но уверен, рано или поздно ваша семья станет кланом.
- Надеюсь, сударь.
- Меня зовут Руин. Руин Арман-Мортимер, что в свою очередь означает, что я принадлежу к маленькому семейству Арман в рамках клана Мортимер.
Девушка фыркнула, и когда вновь подняла на него глаза, в них прыгали чертенята не хуже, чем у Мортимеров. Она все больше и больше нравилась молодому человеку, хотя он вполне отдавал себе отчет в том, что его новая знакомая по красоте Моргане - идеалу женской красоты в его глазах - и в подметки не годится. Но зато Катрина обладала чем-то иным, вполне искупавшим недостаток красоты. Хоть и не слишком красивая, она была очаровательна.
Руин и Катрина проплывали мимо гостей патриарха Мортимеров, и вряд ли кто-то из них заметил красивую белокурую девушку с причудливой прической, откуда густые волны волос опускались ниже талии, девушку, которая проводила эту пару внимательным и довольно мрачным взглядом.
Когда закончился вальс, Руин отвел девушку к одному из столиков, где ее уже ждала подруга - Элевера Мортимер, которая, собственно, и привела Катрину на празднование дня рождения патриарха. Элевера посмотрела на Руина с проницательной улыбкой и тут же потянула подругу к столику, где слуги как раз расставляли вазочки с мороженым, залитым разноцветными соусами. Тут же были готовы креманки с кусочками фруктов, желе и ароматными ликерами, которыми все это было сдобрено. Леди Мортимер подсунула Катрине одну из таких креманок - она-то знала, что подобным лакомством подруга едва ли баловала себя хоть раз в жизни.
Она знала, что подруга бедна, но старалась не показать, что понимает трудности ее положения. На этот вечер Элевера вытащила Катрину едва ли не силой, предложила ей одно из своих платьев, потому что знала - у той нет и не может быть хорошего вечернего платья, ей не на что купить себе дорогую выходную одежду. Айнар согласилась и теперь оглядывалась с восхищением, стараясь не показать, как она очарована великолепием обстановки, богатством убранства, обилием угощения.
Катрина родилась в небогатой семье. Хотя семейство Айнар уже насчитывало семь поколений от основательницы рода, оно не могло претендовать на положение клана, и причин тому было множество. Одна из них - недостаточно высокое финансовое положение. Говоря откровенно, семейство не обладало никаким особым положением. Катрина прекрасно знала, что такое зарабатывать себе на жизнь, что такое не иметь достаточно денег, чтоб нормально пообедать и вовремя оплатить снятую внаем комнату, и, хоть те времена уже остались позади, ощущение унизительной бедности осталось в памяти.
Как ни странно, окружившая ее в метрополии Мортимеров роскошь не вызвала ни досады, ни зависти, ни ощущения собственной ничтожности. Девушка, трудившаяся не покладая рук ради того, чтоб как-то прожить и оплатить недорогую квартиру, смотрела на веселящихся вокруг беззаботных людей, которые вряд ли когда-то знали, что такое нужда, без ненависти. Той же Элевере не приходилось работать на кого-то, чтоб обеспечить себе достойную жизнь, она владела большим состоянием и умело управляла им, получая большой доход, но это нисколько не портило ее отношений с Катриной. Леди Мортимер устроила подругу на хорошо оплачиваемую работу в офисе своей родственницы, и, как считали обе, остальное уже зависело только от самой Катрины.
Разница в положении не сказывалась на их дружбе.
И сейчас Элевера, подсовывая подруге самый соблазнительный на вид десерт, с удовольствием шепнула:
- Ты ему понравилась.
- Да брось. - Катрина мучительно покраснела. Она боялась поднять глаза на Мортимера, который разок станцевал с ней, и на подругу не решалась посмотреть. Девушка сама не понимала, в чем дело, и, уж конечно, не решалась бы признаться себе, насколько этот молодой человек, с которым она сегодня впервые встретилась, смутил ее покой. - Кто он?
- Он? Руин Арман-Мортимер. Из младших. Второй сын Мэльдора.
- Того знаменитого юриста?
- Он уже знаменитый? Я скажу Мэльдору, ему будет приятно.
- Я не знала, что у Мэльдора были еще дети, кроме… ликвидатора.
- Еще двадцать лет назад об этом не знал никто. А потом у Мэльдора разом появилось еще трое детей - сыновья и дочь. С его дочерью я тебя познакомлю. На редкость красивая девушка, просто чудо. Притом такая милая… Она тебе понравится.
- Странно. Этот Руин носит фамилию Мортимер?
- Конечно.
- Но он больше похож на представителя клана Драконов Ночи. Неужели он красит волосы?
- Нет, конечно… - Элевера задумчиво смотрела вслед Руину. - Может, это самая большая шутка детей Мэльдора, но все трое от природы черноволосы и красивы, как боги. И притом обладают всеми признаками нашего клана. Впрочем, ты сама сможешь в этом убедиться, когда пообщаешься с Руином подольше.
- Подольше?
- А он уже идет сюда. Наверное, чтоб снова пригласить тебя на танец.
- Но… - Катрина проследила взглядом за тем, на что смотрела Элевера, и покраснела вновь, заметив, что Руин и в самом деле уже совсем рядом.
Она сама не заметила, как согласилась танцевать с ним еще и еще раз. Молодой Арман-Мортимер ухаживал за нею так галантно и вежливо, что у нее ни разу не возникло ощущения неудобства, ни разу ее не смутило поведение мужчины. С ним было очень легко, речь текла сама собой, и ближе к полуночи Руин уже знал, что его собеседница работает в мебельном бизнесе Гларры Мортимер и живет в одном из спальных районов, далеко от центра и неудобно, но все-таки в столице. Катрина же узнала, что Руин родился и вырос на Черной стороне, а сейчас счастлив, что живет в Центре и учится в Галактисе на факультете магических искусств.
- Вы учитесь? - улыбнулась девушка.
- Поздно начал, - объяснил молодой человек.
- Я тоже хотела бы учиться, - вздохнула она.
- Нет возможности?
- Нет. Может, когда-нибудь потом. У бессмертных жизнь длинная.
- Несомненно. Если есть желание, его необходимо осуществить. - Руин слегка кивнул своим мыслям. - Позвольте вас сегодня проводить до вашего дома?
Катрина покраснела. Помедлив, кивнула.
Веселье потихоньку утихало. Слуги подали торты из мороженого, украшенные фруктами, раскладывали маленькие кусочки по блюдечкам, это было что-то вроде «прощального блюда», после которого гости начинали потихоньку расходиться по домам. Руин принес Катрине мороженого, после чего пошел за своей порцией. Но едва он подошел к столу, рядом с ним появилась белокурая девушка, наблюдавшая за тем, как он танцевал.
- Здравствуй, Руин, - сказала она едва слышно.
Руин повернул голову.
- Здравствуй, Реневера. Давненько тебя не видел. Здравствуй. - Она протянула ему пальцы, и молодой человек вежливо поцеловал ее. - Как у тебя дела? Как бизнес?
- Все хорошо. - Она смотрела на свое блюдечко, где медленно таяло разноцветное мороженое. - Ты не заходил, не звонил уже давным-давно.
- Я думал, ты не очень-то хочешь меня видеть.
- Я думала так же. - Реневера подняла на Руина глаза. Взгляд был замкнутый и отстраненный, но мало-мальски проницательный человек догадался бы, что она лишь старается держать себя в руках и получается у нее неплохо.
Молодой человек не нашелся, что сказать. Он лишь молча развел руками.
- Я думала, ты не выдержишь, придешь. - Она горько усмехнулась. - Придешь первым. Ждала, ждала… Потом все перегорело, как в пламени, которое не подкармливали топливом… Я была не права, готова признать, но ты ведь тоже… тоже был не прав.
- Я однажды услышал одну умную вещь. «В ссорах двоих супругов всегда виноваты оба». Ведь верно, как ни посмотри. Так что, думаю, нет никакого смысла сейчас рядиться, кто был виноват больше.
Реневера смотрела на Руина неотрывно. Она долго вертела в пальцах ложечку, и молодой Мортимер даже сделал движение уйти, но она удержала его.
- Послушай… - Ей с трудом давались слова, но девушка сделала над собой усилие и продолжила: - Давай, попробуем еще раз. Может, теперь, когда ты привык к Центру и местным нравам, все пойдет по-другому?
- Спасибо, - помолчав, ответил Руин. - Спасибо тебе за предложение, Рен, но, думаю, не стоит. Мы слишком разные, мы не подходим друг другу. Твое благородство вылилось бы в лишние огорчения, лишние ссоры. Отец рассказывал мне об отношениях своего отца и матери, он говорил, что представителям одного клана трудно ужиться в браке. Может, в этом было все дело?
Реневера смотрела ему в глаза. Потом резко поставила блюдечко с растаявшим мороженым на стол, развернулась и ушла. Руин тяжело вздохнул. Он чувствовал себя на редкость неловким и в чем-то виноватым.
Сперва Арман-Мортимер посадил в машину Моргану. Ее было кому отвезти - метрополия пользовалась услугами нескольких постоянных работников-шоферов, и теперь, по случаю праздника, все они собрались в гаражах, уверенные, что обязательно понадобятся. Как же это - в праздник, да не понадобиться? Руин нашел свободного шофера, усадил сестру, заверил ее, что приедет не позднее чем через час, велел Моргане не скучать и направился к своей машине, где уже ждала Катрина.
- Сестра решила пожить у меня, пока муж в отъезде, - пояснил он девушке, открывая перед нею дверцу автомобиля.
- Это ваша сестра? Какая красивая… Вы с ней похожи.
- Она красивая, - согласился Руин. - Куда вас везти?
Она назвала адрес, и машина плавно тронулась с места. За двадцать лет молодой Мортимер научился очень хорошо водить машину и лишь изредка с улыбкой вспоминал свои прежние злоключения с техникой. У него давно уже сменился автомобиль, модель теперь была получше и подороже, но на этом, как на прежнем, лежало заклинание защиты от любых повреждений и на всякий случай - еще и заклятие левитации.
Катрина тихонько сидела на переднем сиденье, рядом с водителем, усталая и умиротворенная. За время пути она не сказала почти ни слова, лишь смотрела то в лобовое, то в боковое стекло на пышущий огнями город, проплывающий мимо нее. В голову лезли посторонние мысли - и о наступившем воскресенье, и о домашних делах, и об офисе, куда предстоит ехать в понедельник, и о мебельном деле Гларры Мортимер, которое, вообще-то, вовсе не предел мечтаний Катрины Айнар, просто там платят хорошо.
- Мы с вами еще увидимся? - спросил вдруг Руин, и Катрина вздрогнула.
- Если хотите.

Предыдущая страница 3 Следующая страница


Черно белая война 4

- Хочу.
Девушка пошарила в сумочке, выдрала листок из блокнотика, избегая вынимать его, чтоб молодой человек, не дай Бог, не заметил там запись: «Вернуть Элевере платье не позже вторника». Написала на листке свой телефон.
Руин взял и аккуратно вложил его в свой бумажник. У него были длинные и очень гибкие пальцы чародея, такие же, какие бывают у хирургов, их движения буквально заворожили его спутницу. А потом она заметила, что машина уже стоит у ее дома и пора выходить.
На прощание Руин не попытался ни обнять ее, ни поцеловать, как делали другие мужчины, ухаживавшие за Катриной, лишь галантно прикоснулся губами к ее дрогнувшим пальцам. Но его прикосновение было таким мягким и осторожным, что девушка не могла не почувствовать - его поведение значит хоть чуточку, но больше, чем простая вежливость. Она вышла из машины и решительно направилась к подъезду, но, когда автомобиль тронулся, посмотрела ему вслед. Прислонилась к массивной входной двери второго подъезда шестнадцатиэтажного многоквартирного дома и долго стояла, глядя в ночь, хотя машина уже давно растворилась в темноте без остатка. Она чувствовала себя странно и неправдоподобно, и идти домой, где мать и брат, совершенно не хотелось.
Но через пару минут она начала мерзнуть и, вздохнув, вошла в подъезд. Ей показалось, что за спиной закрылись двери в другой мир.

Руин остановил машину перед домом. У него был небольшой особняк на окраине столицы, но в хорошем районе; арка портала, переносящая людей и автомобили в самый центр города, располагалась меньше чем в десяти минутах ходьбы от дома. Кнопкой на приборной панели молодой человек открыл ворота, завел автомобиль на стоянку и спокойно замкнул замок. С бархатно-черного неба на него смотрели мелкие осколочки света, маленькие звездочки, похожие на просыпанную крупу. В саду, окружавшем домик, царила темнота. Сад был довольно ухоженный, а дом, с тех пор как купил, Руин уже успел на славу перестроить и перепланировать, отделать заново. Домик теперь напоминал изящное шале и, укрытый полупрозрачной зеленью серебристых ив, красовался, как подлинное произведение искусства.
На полукруглой лестнице террасы он остановился. Со стороны можно было подумать, что молодой человек в хмелю просто вспоминает, куда он засунул ключи. Но Руин слушал. Неясное чувство опасности предостерегало его от шага на порог дома. Он привык доверять себе, всей прежней жизнью был приучен прислушиваться к своей интуиции. И теперь он последовал бы совету своего сердца, если бы не сестра. Если бы не Моргана.
Он вынул из кармана цепочку с пластинкой магнитного замка. Поселившись в Центре, он по достоинству оценил технические приспособления и все преимущества, которые они давали, и теперь использовал их везде где мог. Теперь, коснувшись ключом замка, он незаметно нажал и кнопочку рядом со считывающей полосой.
Моргана сегодня пользовалась своим ключом. Она прошла в дом, и это было меньше часа тому назад.
Он помедлил лишь секунду, прежде чем толкнуть дверь. Шагнул внутрь, в темноту прихожей, скинул плащ и пиджак на стул и стал неторопливо, будто от усталости, подниматься по лестнице на второй этаж. Ступеньки едва слышно поскрипывали. В доме царила мертвая тишина. Можно было подумать, что Моргана уже легла спать. Конечно, подобное возможно.
Руин неторопливо расстегнул манжеты рубашки, открывая запястья, охваченные черными браслетами-артефактами. Прежние гематитовые браслеты давно уже иссякли, и молодой маг завел себе новые. Он громко зевнул на лестнице, потом небрежно ногой толкнул дверь - и в тот же момент отпрыгнул в сторону.
Заклинание, брошенное из полутьмы, опалило ему щеку. Руин присел, развернулся в бедрах и выпустил из ладоней накопленную энергию. Невидимый вихрь силы обратился в видимый - Арман никогда не пользовался чистой энергией, заклятия предпочитал затейливые, многосложные, такие имели больше шансов пробить магическую защиту. Заклинание сформировалось в считанные мгновения, полупрозрачная синева распространилась в ширину. Хозяин дома не успел и моргнуть, как заклятие затопило собой комнату.
Оно высветило всех присутствующих в комнате. У Руина и прежде не было сомнений в том, что у него «гости», теперь же он смог посчитать их. Не точно, разумеется, потому что светящаяся голубизна облекла фигуры лишь на долю мгновения, маг уловил, что их то ли четверо, то ли пятеро, да сестру он разглядел. Моргана лежала на кровати, наверное, без сознания или под действием сонных чар. Она была жива - это Арман ощутил точно, и у него отлегло от сердца.
Все нападающие были защищены, и лишь один, стоявший ближе всего к двери, рухнул, сбитый с ног ворвавшимся в дверной проем сиянием, остальные успели отразить нападение. Руин прекрасно понимал, что на его стороне только одно преимущество - неожиданность. Он нырнул в дверь, одновременно разряжая один из своих артефактов, потом сразу же второй и немедленно кинулся на пол. Перекатился вбок. Вовремя - под ударом одного из «гостей» в клочья разнесло столик слева от дверного проема, затлел паркет. В момент атаки маг открыт, даже если его окружает купол или щит. Простое атакующее заклинание, конечно, его защиту не пробьет, но простыми Арман никогда и не пользовался.
Молодой маг прекрасно понимал, на кого должна быть направлена его следующая атака. Оба артефакта он разрядил в одного противника, чья энергетика показалась ему наиболее сильной. Врага охватило зеленоватое сияние, обратившиеся сотнями мелких полупрозрачных змеек чары вгрызлись в магическую защиту, которая растаяла, как горсть снега, брошенная на горячую печку. Следом обратившееся золотым серпом заклятие врубилось в чужую ауру, и чародей согнулся.
Руин, не поднимаясь с пола, развернул ладонь, хлопнул по ковру и снова откатился в сторонку, уверенный, что в него уже летит что-нибудь увесистое. В доме помогают и стены, и полы, именно это сейчас и собирался доказать Арман. Нити его заклинаний пронизывали весь особняк, и теперь несчастный маг, уже ставший объектом трех атак, испытал на себе и четвертую, настигшую его не оттуда, откуда можно было ожидать, а снизу, прямо из пола.
Ожидания хозяина дома, что его поспешат магически атаковать остальные нападающие, вполне оправдались - в Руина полетело сразу три заклинания. «Значит, осталось трое, а не четверо», - мелькнуло у того в голове. Это его немного успокоило. Но лишь немного. Противник с мощной энергетикой, которая привлекла внимание Армана, не подавал признаков жизни, но оставшиеся, кажется, могли стать для него вполне достойными соперниками. А в следующее мгновение Руин понял, что имеет дело вовсе не с белыми магами.
Ни одно из заклинаний в хозяина дома не попало. Что-то скользнуло по руке Руина, больно обожгло кожу, но больше он ничего не ощутил. Ощущения опасности тоже не было. В поединке молодой маг действовал на интуиции, ему вполне хватало опыта, чтоб верить себе. Он своевременно чувствовал любую угрозу. В бою он почти не думал, знания и умения, подкрепленные недюжинной реакцией, воспитанной фехтованием и магической практикой, выручали его. Молодой маг, почти перестав раздумывать, швырял в противников заклинания, какие только приходили ему в голову. В глубине подсознания все билась мысль, что он в доме, который не стоит разносить в клочья, что рядом - сестра, поэтому злоупотреблять разрушительными чарами ни в коем случае нельзя.
Четверо на одного - по меньшей мере нечестно. Кроме того, Арману очень не понравилось, что эти головорезы впутали в какие-то призрачные разборки его сестру. Ему некогда было раздумывать, в чем причина этого странного, ничем не объясненного нападения, но, разозлившись, нисколько не церемонился. Он без трепета и сомнений целил во врагов самой смертоносной магией.
Один из нападающих схватился за грудь, пронзительно закричал и завертелся на одном месте, хватая себя то за грудь, то за горло. Магия оплела его тело и, обратившись в некое подобие огромного прозрачного варана, принялась рвать зубами то плечо, то горло. Существо было эфирное, нематериальное, но зубы у него казались самыми настоящими, а уж урон, который они наносили, - и того реальнее. Чужаку стало не до атак.
У Руина уже не было возможности добить одного и взяться за остальных - теперь на эффект неожиданности уже не приходилось рассчитывать.
Нападающие давно опомнились, и бомбардировали хозяина дома такими мощными заклинаниями, что тому оставалось лишь дивиться - что же у них за артефакты, каков же запас, до чего же они упорны! Зачем он им сдался, Арман совершенно не представлял. Изнемогая под тяжестью заклинаний, каждое из которых приходилось отражать по-новому, он добрался до двери и вывалился из нее в надежде, что чужаки последуют за ним.
Надежда оправдалась. Трое неизвестных магов, продолжая наседать на Руина, пользовались самыми простыми, но зато мощными чарами, и лишь один из них позволял себе затейливую магию. Это хозяин дома уловил, несмотря на то что был совершенно поглощен поединком. Он мысленно выделил «затейника» и сделал себе заметку, что от него нужно держаться подальше.
Арман кубарем скатился вниз по лестнице, увернулся от заклинания и влетел в столовую. Он прекрасно помнил, что любая металлическая полированная поверхность так или иначе отражает магию, особенно хорошо это делает серебро. Раздвигать створки буфета у него не было времени - сапога чужаков грохотали уже возле двери. Он просто разбил стекло и выхватил оттуда красивый большой серебряный поднос, небрежно смахнув с него прочую ценную утварь.
Он едва успел развернуться навстречу двум мощным парализующим заклинаниям и отмахнулся от них подносом. Плотные комки энергии, отраженные серебром, врезались в стену, серебро слегка нагрелось. Подставлять поднос, как щит, было нельзя, лишь в движении он сохранял свои защитные возможности, и Руин размахивал подносом, как крылом, отшвыривая от себя чужую магию и одновременно отступая по столовой к кухне, выбирал местечко поудобнее, куда бы нырнуть. В столовой и кухне не был включен свет, и нападающие вряд ли могли разглядеть, чем именно отмахивается от чар упрямый хозяин дома. Они и силуэт его не всегда ловили в фокус, все-таки магическое зрение больше помогает с неподвижными объектами, нежели с теми, которые мечутся из конца в конец комнаты, прикрываясь экранирующим предметом.
В столовой Руинова дома стоял массивный стол, строгий, похожий на монастырский. Уклоняясь от заклинаний, Арман расшвырял стулья, обогнул стол и попытался укрыться за ним. Дерево не могло защитить его, но на миг преследователи потеряли преследуемого из вида. Молодой человек успел сорвать верхнюю пуговицу рубашки, выдернуть наружу артефакт, висящий у него на груди, и бросить с него одно из самых любимых своих заклинаний - антигравитационное.
В один миг растерявшегося мага окружило плотной сферой, которая растянулась вверх, до самого потолка, превратившись в объемный эллипс, после чего заклятие включило внутри себя смену гравитационных полей. Маг, которого с силой m*g подбросило к потолку, завопил, но когда почти сразу с той же скоростью его швырнуло на пол, а потом снова вознесло вверх, крик стал напоминать вопль грешника, мучимого в аду. Чары несложные, разрушить их изнутри сферы не составляло труда, но попробуй поколдуй, когда тебя швыряет то вверх, то вниз и всякий раз изрядно прикладывает о подвернувшуюся поверхность. А вот снаружи сфера имела три степени защиты, и распутать ее стоило немалого труда.
Растерянные спутники неудачливого мага повернулись к нему, и в тот же момент Руин, поднатужившись, опрокинул на них стол. И нырнул в кухню - ему нужна была солонка.
Солонку он нашел быстро, причем большую. Немного магии в ладонях; Арман снял крышечку, подбросил полную солонку к потолку и подул. Облако соли, приняв форму большого неправильного шара, устремилось в разгромленную столовую. Не теряя времени, молодой маг схватил перечницу, откупорил ее и бросил себе под ноги. Немного магии - и перед Руином заклубилось густое сероватое облако. Хозяин дома отпрыгнул назад и выскочил в другую дверь кухни, выходящую в небольшую хозяйственную комнатушку и дальше в холл.
Сзади неслись проклятия и вой. Должно быть, ни облако соли, ни облако перца особого удовольствия преследователям не доставили.
Если бы не Моргана, молодой человек давно бы выскочил из дома, и лови его, как ветра в поле. Но в таком случае не стоило бы и соваться.
Руин вывернул в холл, благо всюду лежали пышные ковры, глушащие шаги, налетел на мага, который, шатаясь, выбирался из столовой - должно быть, тот самый, который испытал на себе все прелести антигравитации и которого все-таки вызволили из защищенной сферы. Молодой маг пнул его под колено, обездвижил затейливым парализующим заклинанием и кинулся вверх по лестнице. Слабая надежда, что удастся подхватить на руки Моргану и куда-нибудь телепортироваться, поддерживала его в схватке и теперь обрела силу ясного плана. Наверху должен был остаться один маг, тот, которого терзал призрачный варан, и если даже он сумел избавиться от магического существа, вцепившегося в его шею, то вряд ли он в форме. С ним есть надежда справиться.
Внизу закричали: «Он здесь, он на лестнице!» Руин буквально впорхнул на второй этаж, толкнул ногой дверь - и едва не сбил с ног мага, того, дравшегося с прозрачным вараном. Они сцепились на пороге. От Морганы Руина отделало буквально несколько шагов, и это добавляло ему ярости. Глаза его уже начали темнеть, и он с трудом удерживался от того, чтоб не рухнуть в глубины неистовства, из которых нет пути назад. Сильным заклинанием Арман опрокинул противника внутрь комнаты. Вихрь завертел мага, отбросил его в глубь комнаты. Опомнившись, молодой маг обернулся и оставил на пороге комнаты небольшой сюрприз для преследователей, которые уже грохотали сапогами в холле и по лестнице.
Руин кинулся к Моргане, протянул руки, чтоб подхватить ее на руки. Портал был наготове. Маг, отброшенный вихрем в угол, за кресло, схватился за ухо, выдернул серьгу и сжал ее в пальцах. Арман ощутил опасность за миг до того, как в комнате вспыхнул небольшой пожар, взорвавшийся тысячей огненных искр. Маг, прижав к себе сестру, окружил себя и ее единой защитой. Похоже, нападающий был доведен до крайности, потому что пустил в ход настоящее боевое заклинание, которое уничтожает врага в прямом смысле этого слова.
Защита пеленала Руина и Моргану, а вокруг них бушевал пожар. Ворвавшиеся в комнату двое магов накинулись на пожар, как на самого опасного врага. Впрочем, таковым он и был, способный за несколько мгновений пожрать дом и всех, кто в нем находился. Правда, их пыл почти сразу угас, и они начали яростно чесаться - на пороге их настигло заклинание чесотки, слишком слабое, чтоб распознать его на бегу, но достаточно неприятное, чтоб отвлечь от противника.
Только молодому магу было не до того, чтоб пользоваться плодами своего колдовства. Пламя палило защиту Руина, как бумагу, и лишь нараставшие, как луковая шелуха, слои, спасали его и сестру от гибели. В таких обстоятельствах поставить портал было невозможно.
Пожар угас стремительно, как только через порог комнаты шагнул последний маг, тот, которого Арман определил, как самого сильного. Под жестом его руки пламя умерло, как последний вздох умирающего. В то же мгновение хозяин дома снял свою защиту, уронил сестру на пол и бросил в своего спасителя мощное сметающее заклинание. Это был его последний резерв, хранившийся в глубине артефакта, составленный тщательно и с любовью - сильные чары, напоенные лишь самым минимумом энергии, чары, которые пили силу из того, в кого попадали, извлекали энергию из его сопротивления.
Враг не попытался увернуться, он переплел пальцы и выставил их перед собой. Сила в мгновение ока напитала его жест, защита, выставленная вокруг тела плотным куполом, сияла, как солнце - больно смотреть магическим взглядом. Чародей перехватил чужое заклинание в полете, вывернул в сторону и, лишь в его инерции, обернул вокруг скорлупы своего незримого панциря и впитал. От тщательно составленной формулы Руина не осталось и следа. Арман, отстраненно наблюдая происходящее, понял, что имеет дело с архимагом, наверняка не меньше, а раз так, то его дело - труба.
Молодой человек попытался быстро составить что-нибудь увесистое, использовав последние силы, которые у него были. Он не обращал внимания на двух оставшихся чародеев, да те и не пытались вступать в схватку, превращавшуюся в битву титанов (только один из двух совсем вымотался, да и силами второму уступал) - просто стояли в сторонке и ждали. Архимаг, не склонный, как прежде, смотреть на противника сверху вниз, без труда, но очень сильно отразил атаку и ударил сам.
Арман сделал движение увернуться и тут внезапно понял, что если не в него, то чары непременно попадут в Моргану - и попытался перехватить их в полете. Пусть даже это всего лишь парализующее заклинание, лишь чуть мощнее, чем обычно, но, наложившись на прежнее, оно может сковать все мышцы тела, в том числе и сердечную. И тогда его сестра умрет. Молодой маг вполне отдавал себе отчет в том, что не совладает с магией чародея, превосходящего его самого по уровню на много порядков. Но даже если попытке остановить заклятие в воздухе предстояло окончиться смертью Руина, он был готов заплатить и такую цену. Подвергать жизнь сестры опасности он не собирался.
Арману, коснувшемуся чужих чар, показалось, что он сунул руку в накаленную жаровню. Отдача отшвырнула молодого человека назад и приложила о стену. Остатки заклинания опутали его, как сеть, сдавили и проникли в глубины сознания. Изо всех сил сопротивляясь подчиняющему действию, Руин сполз на пол, дрогнул, рванулся, сделал два слабых движения, похожих на агонию раздавленного червяка и ткнулся носом в истерзанный ковер. Он терял сознание не как все обычные люди, а постепенно, рывками, и довольно мучительно.
Архимаг медленно расплел гибкие, тонкие, будто у красивой девушки, пальцы и устало размял ладони. Подошел к Руину. Ткнул его ногой. Нагнулся, прислушался к дыханию, оттянув веко, посмотрел глаза.
- Вот задница! - простонал другой чародей, из младших, послабее, с трудом собирая крупицы сосредоточения, чтоб избавиться от заклинания чесотки. Слабые чары, которые легко снять, но прежде надо перебороть их, сконцентрироваться, а вот это - нелегко. Какая концентрация, когда зудит все тело и не хватает рук для того, чтоб чесаться? По тону мага-мученика чувствовалось, что больше всего ему хочется завернуть соленое словцо, но крепкие ругательства черным магам противопоказаны. Почти никто уже не помнил, почему от ругательств или даже просто непристойностей, произнесенных в голос, независимо от тона, у черных магов начинала бунтовать энергетика. - Вот гад! Он жив?
- Жив, - ответил архимаг, разогнувшись. - Просто без сознания.
- Ну я ему еще покажу, когда очнется. Я ему покажу облако перца. Я ему покажу облако соли. Я ему покажу чесотку. Ублю…
- Тихо-тихо! - велел архимаг. - Уймись. Договоришься так до нехорошего…
- Простите, учитель.
- Надо признать, что молодой человек талантлив. Интересные заклинания… Что с Эйбором?
Один из младших магов подошел к неподвижному собрату, на которого Руин обрушил свои заклинания первым. Эйбор был неподвижен, он пролежал на полу, на потрепанном и потемневшем от копоти ковре на протяжении всех схватки. Хозяин дома и преследующие его маги бегали со второго этажа на первый, с первого на второй, а Эйбору не было никакого дела. Младший чародей нагнулся, попытался посмотреть, что это с ним, но защитная сфера, все еще укрывавшая его - артефакт действовал, - не давала прикоснуться к телу.
- Учитель, к нему не пробиться.
- Сейчас. - Архимаг подошел, с трудом распутал заклинание, и то лишь потому, что в артефакте сработали лишь самые слабые защитные чары, так называемые базовые, остальные начинали действовать лишь по велению владельца. Но владелец не отдал соответствующее веление. - Посмотри теперь.
Ученик архимага нагнулся, прикоснулся к щеке Эйбора, потряс его за плечо, пощупал шею. Потом схватил подвеску, висящую на шее. Приложил ее к плечу неподвижного собрата. Ошеломленный, обернулся.
- Учитель… Эйбор мертв.
- Что? - встрепенулся тот. - Что ты болтаешь?
- Но, учитель… Он и в самом деле мертв.
Архимаг торопливо подошел, выбросил ладонь, заполыхавшую магией, поводил ею. Помолчал.
- И в самом деле. Мертв. Эйбор мертв. Этот мальчишка умудрился убить его. Мальчишка! Он, кажется, даже не магистр. Что было написано в списках?
Один из младших чародеев зашелестел бумагами, вынутыми из-за пазухи.
- Не магистр. Здесь написано, что он - маг шестого уровня, - подтвердил он, глубоко изумленный и к тому же напуганный.
- Ерунда. Самое меньшее - девятый или десятый уровень. Вот дерьмо! - Архимаг не выдержал, пнул Руина ногой. Тот не дернулся. Да и как он мог дернуться, если пребывал без сознания, под действием чар.
- О-ох! - простонал третий, буквально вползая в дверь. - О-ох… Живого места нет. Весь в синяках. Еще и ребро сломано, может, даже и не одно. Наверняка. Чертово заклинание.
- Не скули, - грубо оборвал архимаг. - Твоему учителю повезло еще меньше. Мальчишка его и вовсе прикончил.
- Не может быть.
- Не может - но есть. Сейчас открою портал. А вы двое берите пленников.
- Чур, я девицу понесу.
- Нет, я потащу девицу. Сам тащи этого чокнутого.
- Цыц! - оборвал архимаг. - Ты понесешь девицу, ты - парня. А тело Эйбора понесу я. В подпространстве, - добавил он, поглядев на своего приятеля, который так недавно еще дышал, ходил, колдовал и с которым они вечно соперничали. Теперь соперничать не с кем. «Подумать только, - невольно задумался чародей. - На его месте вполне мог оказаться я. Ведь мы были почти равны по силе. Пользуясь неожиданностью, мальчишка убил его. Мог убить меня. Это же чистая случайность». Архимагу стало плохо. - Я понесу его в подпространстве, - закончил он. - Ему уже все равно.
Он подошел, поднатужился, поднял тело приятеля на руки и стал вспоминать, куда он дел нужный артефакт. Вспомнил, что сперва нужно «пробудить» магический предмет, и, как положено поступать с кольцом, надел его на палец и прочел нужное заклинание. Подпространство, дохнув легким холодом и ароматом озона, поглотило безжизненного Эйбора. Оправляя куртку и рубашку, чародей подошел посмотреть на Руина. Покачал головой.
- С ума сойти. Мальчишка - смотреть не на что. Не реши я с Эйбором заглянуть сюда после посещения метрополии, после попытки захвата патриарха Мортимеров, этот молодчик сделал бы ноги. А еще, может, прикончил бы вас, бездари. - Он покосился на учеников. - Болваны. Все заклинания позабыли? А заклинание очистки воздуха что, я вам не преподавал? Было сказано, что на Белой стороне без этого заклинания нельзя появляться. На Белой стороне столько заводов, что… - Он покачал головой, не зная, как бы еще выразить свою досаду. - Болваны. Без меня ни на что не способны.
- Но, учитель. - Пыхтя, один из младших магов принялся взваливать на плечи неподвижное тело Армана. - Но ведь вы не захватили патриарха.
- Ну так это неудивительно. Старший Мортимер - архимаг, и не из последних. Так и было решено, что если уж удастся, то тогда и захватим. Попробовать стоило. Не повезло, так не повезло. С патриархом сидел его сын, тоже архимаг, да еще дочка прибежала из соседней комнаты. С чего бы им было не отбиться? Мы с Эйбором - заметь - не справились с тремя архимагами. А вы, болваны, спасовали перед пареньком, который даже не магистр… Да и вообще, - спохватился он вдруг. - Ты кто такой, чтоб я тебе давал отчет? Ты обнаглел.
- Простите, учитель.
Архимаг шевельнул ладонью, и посреди пола распахнулся светящийся овал портала. Младший маг, несущий на руках Моргану, шагнул туда и пропал. Ученик Эйбора, постанывая, держась за бока, пополз туда же. Последний задержавшийся в доме Руина ученик, грустно поглядев на наставника, поволок пленника следом. Чародей задержался, разглядывая растерзанную обстановку комнаты. Поломанная мебель, порванная ткань, пятна копоти на паркете и стенах, обои, обгоревшие там, где их коснулся магический огонь, остатки ковра… Да, любой, кто взглянул бы на комнату, понял бы, что здесь произошло настоящее побоище.
«Должно быть, внизу царит не меньший разгром, - подумал он. - Ребята совершенно перевернули кухню и столовую. Особенно столовую. Ну-ну… Но каков Мортимер. Даже не магистр, продержался так долго против двух архимагов - прочую мелюзгу я даже не считаю… - Он вспомнил Эйбора, безжизненно валяющегося в артефакте, и поджал губы. - Не только продержаться, но и убить одного из них. А я думал, это невозможно. Да уж…»

Глава 3

Руин пришел в себя рывком, так, будто в мгновение ока вынырнул со дна глубокого пруда. Он подскочил, приподнялся на одном колене прежде, чем у него окончательно прояснились зрение и слух. Моргана, сидевшая рядом с ним, машинально отпрянула, но он схватил ее за руку. Ощущение ее живой, теплой кожи успокоило молодого человека. Она здесь и она жива - это главное.
Он держал сестру мертвой хваткой. Может быть, от испуга, может, от облегчения, но он сжал ее руку с такой силой, что девушка побледнела от боли и невольно поморщилась. Попыталась вырваться, правда, довольно, неуверенно - ведь она настолько любила своего брата, что даже признавала за ним право сделать ей больно. Конечно, он не отпустил. Подтянув сестру поближе, Арман огляделся.
Они сидели на каменном полу в небольшом помещении, которое и комнатой-то трудно было назвать, потому что вместо одной из стен к высокому потолку возносилась арка, она открывала проход в соседнюю залу. Зала была просто огромная, перед ее размерами, наверное, побледнел бы даже холл метрополии Мортимер - тот самый, с фонтаном вина и раззолоченным родовым древом на стене. Зала возносилась на высоту девяти-десяти жилых этажей, все это великолепие воздуха и света венчала стеклянная крыша. В середине каменного пола куполообразной залы были поставлены павильончики, похожие на яркие шатры, да в грандиозных стенах были устроены ниши и переходы - это уже чуть повыше.
Именно потому, что размеры этого холла были поистине непостижимы, Руину показалось, будто он пуст. Но, присмотревшись, он понял, что это отнюдь не так. На полу буквально некуда было ступить. Большая часть людей, находившихся здесь, лежали или сидели, некоторые ходили с хозяйским видом и бумагами в руках или стояли столбом, гордясь навешанным на них оружием и яркой формой. Те, кто лежал или сидел, в противоположность, выглядели очень плохо - синяки, ссадины, рваная одежда. Перед глазами Армана медленно рассеивался туман, он помотал головой и посмотрел на тех, кто лежал у ближайшей стены, напротив.
В воздухе чувствовался металлический запах. Вдалеке, должно быть, за стеной одной из высоченных ниш огромной залы, кто-то кричал. Наверное, кого-то били. Эта мысль дошла до Руина не сразу, очень медленно, он чувствовал абсолютное равнодушие. Один из застывших поблизости охранников, заметив резкое движение Армана, схватился за палку, висящую на поясе в кожаной петле, но бить не стал, потому что Руин пока оставался сидеть. Молодой человек не был уверен, что устоит на ногах. Он смерил охранника с палкой оценивающим взглядом, после чего взглянул на Моргану.
- С тобой все в порядке?
- Да, - шепотом ответила она.
- Тебе ничего не сделали?
- Нет.
Он взялся за гудящую голову, помассировал виски.
- Ты что-нибудь понимаешь?
Девушка отрицательно замотала головой.
Руин еще раз огляделся, словно примериваясь, на кого кидаться сперва. Взгляд наконец прояснился, и Арман понял, кто именно наполняет залу и ниши вдоль стен, в том числе и ту, где сидел он сам. Конечно, он смотрел не на охранников и чванливых чужаков с бумагами в руках - он рассматривал потрепанных, измученных людей и убеждался, что это его родственники, Мортимеры. Вот Ниорет, Рааль и Арно, вот Веридан, а вот его дочери: Ариата и Зилла. Вот Эринхад, весь в синяках и ссадинах, кровь на лице. Лежит неподвижно, то ли в обмороке, то ли просто трудно двигаться. Арман поднялся было, шагнул к родичу, думая помочь, но тут перед ним вырос охранник с палкой.
- Сидеть, - прорычал он.
Руин попытался оттолкнуть его. С трудом увернулся от удара, сделал движение ткнуть противника костяшкой пальца под ребро - и тут его тело скрутила болезненная судорога. Молодой человек схватился за грудь, чувствуя, как у него перехватывает дыхание, и, конечно, пропустил удар. Палка швырнула его на колени, на пол, потом чувствительно прошлась по почкам. Боль ударила в виски, затопила мозг, заволокла чернотой глаза.
- Сидеть, я сказал!
- Руин! - вскрикнула Моргана, кинулась к брату, будто собиралась обнять его и закрыть собой, но охранник больше не пытался бить. Он постоял, убедился, что «клиент успокоен», и флегматично вернулся на свое место.
Перепуганная девушка обнимала брата за плечи, она попыталась уложить его поудобнее, но маг довольно резко вырвался, приподнялся, повернул к сестре голову. Его лицо напоминало маску; каждая мышца в напряжении, кожа - пепельный пергамент, зрачки от боли расширились так, что закрыли радужку. Лишь они и жили на лице, и были полны гневом.
- Никогда, - произнес он тихо, но голос клокотал. - Не пытайся встать между мной и нападающим. Никогда - ты поняла? Даже близко подходить не смей.
Моргана испуганно и покорно кивнула.
Чувствуя на себе внимание давешнего охранника и стараясь не терять его из виду, Руин решился сперва осмотреться и лишь потом вновь кидаться в драку. Сперва он задумал осмотреть блоки. У него появилось смутное ощущение, что эта странная напасть, не позволившая ему всласть подраться с охранником, таится в блоках. Он решил так, возможно, оттого, что блоки оказались единственным посторонним предметом у него на теле.

Блоки имели форму широких стальных браслетов с двумя кольцеобразными скрепами. Арман уже достаточно разбирался в разного рода магической блокировке, чтоб определить - его для гарантии окрестили младшим магистром и соответствующим образом обошлись. Но главным было не это. Браслеты хоть и давили, но не очень сильно. Зато в них таился какой-то сюрприз. «Это заклинание, не позволяющее мне никого бить, - вдруг догадался Руин. - Наверное, реагирует на проявления агрессии. А может, не позволяет и сопротивляться?»
Машинально он принялся прикидывать, как бы стал сглаживать подобные чары в русле белой магии, к которой здорово привык. Потом вспомнил, что магия нападающих уж больно смахивала на черную, и сделал необходимую поправку. Он был магом от Бога, и, пожалуй, ничто не интересовало его больше, чем магия. Сложные задачи лишь подогревали его интерес, теоретические изыскания занимали ум, и Арман автоматически стал рассчитывать, сколько времени может ему понадобиться на подобные изыскания.
Всем известно - если знаешь, как устроено, будет проще раскурочить. Мириться с ситуацией, при которой он даже в морду не может дать, Руин не собирался. А вдруг кто-нибудь полезет к Моргане?
По залам разгуливали люди. Двое охранников приволокли еще одного Мортимера, избитого больше других, и швырнули рядом с Арманом. Из-за синяков не было видно лица, но когда он рухнул на пол и, охнув, видимо пришел в себя, из-под спутанной челки на молодого мага посмотрели совершенно спокойные, даже улыбчивые глаза.
- Ё-моё, - негромко произнес он и облизал губы.
- Привет. Тебе помочь? - Руин осторожно пересел поближе. Помог родственнику сесть и опереться спиной о стену. - Ты как?
- Да вроде ничего. Не дождетесь! - громко рявкнул Мортимер вслед громилам, притащившим его сюда. Те даже не обернулись. - Сволочи.
- Послушай… - Руин расстегнул на нем рубашку, вернее, ее остатки, и осмотрел плечо, которое у его родича здорово болело - парень все ежился и косился на него. Арман осторожно ощупал. - Так, похоже, трещина.
- Плевать. До свадьбы заживет.
- Послушай, ты понимаешь, что происходит?
- Знаешь, пока нам нужно понимать только одно - черные… А это именно черные, на физиономиях написано… Черные напали на наш клан. Вот и все. А о причинах подобного поступка можно будет поразмыслить и потом.
- Странно. Я и не думал, что черные имеют возможность вот так вот запросто носиться туда-сюда через границу, охотиться на представителей центритских кланов.
- Я тоже не думал. Прежде ничего подобного не случалось.
- Да? И ты так спокоен?
- Нет смысла нервничать раньше времени.
Руин задумчиво огляделся.
- Ты считаешь, что волноваться рано? Ну ладно. Когда же будет не рано? Значит, ты тоже уверен в том, что агрессия черных направлена на клан Мортимеров?
- Да. Сам посмотри - вокруг все наши младшие родственники. - Парень прищурился, разглядывая Руина. - Странно, что они прихватили тебя. Ты темноволосый… Ты же Арман, верно? На Мортимера мало похож.
- Верно. Руин Арман-Мортимер. Это - моя сестра Моргана.
- Дин. Дин Мортимер. - Он протянул Руину руку, но, поморщившись, тут же выдернул обратно. - Черт. Больно.
- Конечно, больно. Терпи.
Они отвлеклись от беседы, потому что неподалеку остановились двое чужаков с равнодушными минами и с большими папками, откуда во все стороны торчали листы бумаги. Дин косился на них очень напряженно, улыбка разом пропала из его глаз, и шутливый блеск испарился, как дымок потухшего костра. Руин тоже посмотрел туда же. Наблюдал он и за охранниками поблизости. Они то и дело переходили с места на место, кого-то притаскивали и швыряли на свободное место пола или просто куда попало.
Кто-то, совсем недалеко от ниши, где находился Арман, то ли возмутился, то ли потребовал объяснений. Ответ последовал немедленно. Возмутившегося принялись лупцевать палками сразу двое охранников. Руин рванулся туда, Дин тоже, и Веридан не собирался отставать. Но хватило одного-единственного рывка. Первым, корчась от боли, свалился Руин, вслед за ним и двое остальных. Судорога, спеленавшая тело, была чудовищна, у молодого мага перехватило горло, стало трудно дышать, не сглотнуть слюну. Он стиснул зубы и заставил себя окаменеть. Ни одного желания, ни одной мысли - если блоки реагируют на желания, на побуждения, то следует очистить свой разум, чтоб заклинанию не за что было уцепиться.
Он медленно приходил в себя, лежа на боку рядом с Морганой, которая залилась слезами над мучающимся братом, и видел, как корчится рядом с ним Веридан. Он успел пробежать больше всех, прежде чем и его свалила судорога. В отличие от Руина, он упорно рвался на помощь, даже уже валяясь на полу, и в конце концов потерял сознание. К тому моменту бить уже перестали, избитого уволокли, и чужак с бумагами флегматично что-то черкнул в своем списке.
Потом он повернулся к Руину и, неторопливо огибая лежащих и сидящих Мортимеров, прошел в нишу. Остановился перед Арманами, посмотрел на Моргану. Ее брат напрягся, стараясь, чтоб это было незаметно. Притом он заставил себя оставаться спокойным и довольно равнодушно выбрал на теле черного местечко, куда можно быстро ударить, отправив его в обморок, а при удаче и в небытие. А потом пусть с ним делают, что хотят.
- Моргана Мортимер? - холодно спросил черный, глядя на женщину почти бесстрастно.
- Что от нее нужно? - спросил Руин, вставая. Чужак, не снисходя даже до взгляда, сделал знак охраннику. Тот схватил Армана и отволок его в сторону. Молодой человек вздумал было сопротивляться, но даже удара дубинки не почувствовал - его снова сковала судорога.
- Я спросил, вы - Моргана Мортимер?
Девушка поднялась с пола. Замешательство и испуг на ее лице внезапно сменился выражением спокойного достоинства.
- Я - Моргана Арман-Мортимер, - ответила она негромко.
- Это вы замужем за ликвидатором?
- Да, я.

Предыдущая страница 4 Следующая страница


5 Игорь Ковальчук

- Где ваш муж? - осведомился черный, захлопнув папку и сунув ее под мышку.
- Мой муж? - удивилась она. - Я не знаю.
- Что значит «не знаю»? - вдруг крикнул черный. - Он - твой муж, ты должна знать, где он находится.
- Я вам ничего не должна, - холодно ответила девушка. Она приподняла голову и стала похожа на королеву, только что взошедшую на престол - величественная и неприступная. - И не понимаю, сударь, почему вы считаете возможным говорить мне «ты»?
Черный швырнул папку на пол и схватил ее за плечи. Встряхнул.
- Говори, где твой муж, ты, мортимеровская дрянь, ликвидаторская подстилка! Где твой хахаль?
Моргана поджала губы. Она была спокойна, и казалось, оскорбления просто не доходят до ее сознания.
- Я не знаю, где мой муж, - вполголоса произнесла пленница. - А если бы даже знала - не сказала бы.
Черный ударил ее по лицу. Слегка, но голова девушки дернулась, и на нежной щеке вспыхнуло алое пятно.
- Говори, сучка, иначе тебя по-другому будут спрашивать.
- Берегись, - прошипел Руин - негромко, но так, чтоб черный услышал. - Потом я тебя найду.
- Молчать, - рыкнул охранник и ударил Армана по губам. Молодой маг ненадолго обмяк в руках громил. Мотнув головой, облизал кровь с губ.
- Ты будешь говорить? - повторил черный, встряхнув Моргану еще раз. - Где твой муж?
- Я этого не знаю.
- Ты должна знать, где он прячется. Хочешь сказать, что твой муж не сообщил тебе координаты его убежищ?
Моргана слегка побледнела, но присутствия духа не потеряла.
- Зачем мне координаты убежищ? Я даже не маг первого уровня, не умею ставить порталы и пользоваться артефактами на перемещение.
- Лжешь. Знаешь. - Черный сжал плечи девушки так, что она вскрикнула, оттолкнул ее от себя. - Ничего. И так найдем. Тогда ему небо с овчинку покажется. Да и тебе не поздоровится, - и, сделав знак, чтобы Руина отпустили, ушел.
Моргана медленно сползла на пол, царапаясь спиной о грубую каменную стену.
Брат подполз к ней, но тут же убедился, что сестра в сознании и даже вполне держит себя в руках. Ни следа паники или истерики - спокойна и сосредоточенна, как истая светская дама, закаленная в интригах. Закусив губу, она смотрела вслед чужаку.
- Так получается, они ищут Мэла.
- Думаю, кто-то решил поймать ликвидатора заодно с остальными Мортимерами. Наверное, хочет свести с ним счеты. За ликвидированного родственника, к примеру. Уж не думаешь ли ты, что ради одного только Мэла похватали целый клан.
- Но за ним охотятся. Что же теперь будет?
- Успокойся. Поверь, крепкий мужчина, которого еще пока даже не поймали, находится в большей безопасности, чем ты, уже схваченная.
- Мне никто не будет мстить. Не за что.
- Зато у многих мужчины могут возникнуть другие соблазны, - холодно ответил Руин. - Успокойся. Мэл - крепкий мужик, он сможет о себе позаботиться, ему не впервой бегать и прятаться.
- Он никогда еще не бегал от всей Черной стороны разом.
- Не болтай ерунду. Ты слишком преувеличиваешь. На Мэла точит зубы не вся Черная сторона, а только несколько миров. И то не в полном составе.
- Руин!
- Что?
- Ты никогда его не любил.
- Хватит и того, что его любишь ты. Я буду о тебе заботиться, родная моя. Заботиться о Мэле - это уже как-то чересчур. И потом, он еще не пойман. Слышала, что сказал черный? Они не знают, где ликвидатор. Успокойся. Мал вывернется, я уверен. Вывернуться бы тебе - совсем бы было хорошо. Слышал, что сказал черный? Его слова сильно смахивают на угрозу.
Краем глаза Руин почувствовал движение и повернул голову. По узкому проходу, осторожно ступая по скудно открытому пространству пола, шел невысокий рыжеволосый парень в светлой, неплохой, но сильно мятой одежде. Можно было подумать, что его рубашку корова жевала или он по перине в ней валялся - долго и старательно. Арман неодобрительно поморщился. Первое, что пришло ему в голову - он-то ни за что бы не надел подобную рубашку. Ни за что. За рыжеволосым следовал еще один черный с папкой.
Взгляд рыжеволосого не понравился Руину сразу. Это был взгляд оценивающий, выбирающий, и молодого человека вдруг посетила мысль, до того неприятная и поэтому настолько вероятная, что он стиснул зубы. Что же собираются делать с захваченными в плен Мортимерами? Уничтожить их? Вряд ли. Зачем бы в таком случае было их захватывать? Слишком много мороки, следовало бы тогда убивать на месте. Что тогда - держать их в этой огромной зале? Тоже вряд ли. Кто и где будет содержать пленных и почему их сразу не раскидали по камерам? Уж не потому ли, что собираются передавать по одному или по двое каждому из черных с такими вот ищущими, оценивающими взглядами?
Арман понял, что земля шатается у него под ногами, и не потому, что он сам может оказаться в плену у кого-нибудь недоброго, а потому, что его скорей всего разлучат с Морганой. Кто же тогда позаботится о ней?
А рыжеволосый тем временем остановил взгляд на сестре Руина. В глазах его вспыхнул характерный огонек, и он направился в ее сторону. Взгляд его был настолько откровенен, что белый маг немедленно решил - он не позволит этому жеваному хлыщу увести его сестру. Прибьет его на месте - и будь что будет. Мысль, что перебить всех черных, которые могут польститься на его сестру, он не в состоянии, не пришла в голову Арману. Сейчас им владели одни лишь чувства.
Рыжеволосый, конечно, заметил взгляд пленника, ненавязчиво придвинувшегося к прелестной девушке, и его воодушевление несколько притухло, а шаг стал менее целеустремленным. Но идти он не перестал. Вошел под своды ниши, остановился в трех шагах от Морганы, опустившей глаза и наивно надеющейся, что такой смущенной и скромной ее не заметят.
- Кто она? - громко спросил рыжеволосый, не скрывая восхищения в голосе. Руина передернуло - и от его восхищения, и от наглости. Как это можно - в присутствии дамы говорить о ней так, будто ее здесь нет, или, хуже того, будто она - всего лишь предмет? Арман вспомнил, как вели себя мужчины на невольничьих рынках Провала (именно так и поступали), и мысленно пообещал, что выдернет рыжему ноги.
Сопровождающий мятого человек в ответ зашелестел бумагами.
- Ее зовут Моргана Мортимер. Арман-Мортимер.
- Мортимер? В самом деле? Леди черноволоса…
- По бумагам - Мортимер, значит, так и есть. Может, она красится, - остроумно предположил черный. Руин заметил, как напряглось лицо его сестры. Она посмотрела на говорившего зло, будто собиралась укусить, но ничего не сказала.
- Ну неважно. Я могу ее забрать?
- Разумеется.
Арман стиснул зубы и напрягся. Что-то такое рыжеволосый краем глаза заметил в его лице. Повернул голову, присмотрелся. Поморщился, но, поколебавшись, спросил:
- А это кто? Тоже Мортимер?
- Да. Тоже Арман-Мортимер.
- Брат?
- Именно.
- Так, ну давай и этого.
- Ага. - Черный залез в папку. Пошуршал листками. - Так, Рикардо Алзара, один пленник. За вами можно записать только одного. Записать леди?
- Запиши ее братца за Ринальдо Лайварро. Ему полагается еще один. Я распишусь за него. Я поручался за Ринальдо и могу ставить за него подпись.
- Да-да, не спорю. Двое Арман-Мортимеров… Все, записал.
- Где расписаться?
- Тут. - Черный ткнул пальцем в листок. Рикардо старательно вырисовал две закорючки.
- Алзара, ублюдок! - прошипел кто-то слева от Руина и, повернув голову, тот увидел Веридана. Мортимер пришел в себя и, увидев Рикардо, ощерился, как дикий зверь. Он сам на себя стал непохож - подобное выражение не было свойственно представителям белобрысого клана. Ярость, написанная на его лице, была так сильна, что казалось, от его взгляда вот-вот воспламенятся бумаги в кожаной папке. Вспомнив, что вместе с Вериданом схватили его старших дочерей, Арман понял эту ярость.
И наверное, забота о Моргане и опосредованно - о других женщинах клана, сидящих неподалеку, помешала ему понять значение сказанного. Но мгновением позже он вдруг понял. Алзара! Алзара? Таково было фамильное имя одного из центритских кланов. Кстати, представители этого клана все поголовно рыжеволосы.
Руин с отстраненным любопытством посмотрел на парня, выбравшего Моргану. Как интересно. Алзара? Здесь, на черной стороне?
А Веридан не унимался. Приподнявшись на локте, он впился в Рикардо таким взглядом, что тот, даже не глядя пленнику прямо в глаза, залился мучительной краской. Рыжие вообще легко краснеют.
- Алзара, предатель! - выдохнул Мортимер, будто перчатку в лицо швырнул. Будто плюнул в глаза. - Подонок. Что, на стороне черных слаще? Ну смотри. Ты еще за все ответишь. - Подскочивший охранник взмахнул резиновой дубинкой, ударил раз, другой. Веридан поневоле взвыл, но в его вое звучало все то же. - Ответишь!
- Прекратите! - не выдержала Моргана. Дернулась вперед - и зашаталась, побледнев. Должно быть, и на нее надели блоки с особым заклинанием, не пожалели. Рикардо Алзара заботливо поддержал ее под локоть.
- Прекрати, - бросил он охраннику. - Не надо… Идемте, мадам. Позвольте звать вас по имени, леди Моргана?
- Это не слишком вежливо, сударь, - холодно ответила девушка, выдернув локоть. - Не трогайте меня.
- Вам лучше последовать за мной, мадам. Ваш брат пойдет с вами.
- Не трогайте меня, - повторила она. Глубоко вздохнула, прикрыла глаза. Взяла себя в руки. - Я пойду за вами.
Руин встал рядом с сестрой, потом шагнул немного вперед. Ему пока не приходило в голову, что, если бы Алзара хотел причинить вред Моргане, он просто не стал бы брать с собой ее брата. Пока не приходило, но с неизбежностью должно было прийти. Единственное, о чем он подумал сейчас - что пока он остается с ней и сможет защищать ее. И если не защитить, то хотя бы попытаться это сделать.

Алзара провел своих пленников сквозь портал, поставленный с артефакта. В тот момент, когда Моргана перешагнула тонкую светящуюся границу телепорта, ей в глаза ударил солнечный свет. Она остановилась, щурясь, прикрыла развернутой ладонью глаза и огляделась. Первое, что она увидела вдали - море, огромное синее пространство, лишь чуть темнее, чем небесный свод, выгибающийся над ним чашей, а под ногами - камень террасы. Край рукотворного обрыва, не защищенный даже перильцами, находился в метре от нее, но девушка не дрогнула.
Она не испугалась. Ей было хорошо. Красота окружающего мира захватила ее душу, и Моргана, очарованная панорамой, замерла неподвижно, любуясь.
- Моргана! - позвал Руин.
Девушка обернулась.
Она стояла на террасе замка. За спиной вздымалась серая стена, слева узкая лесенка, которая, должно быть, вела во внутренний дворик замка, а справа края террасы касались кроны деревьев. Рикардо и Руин ждали ее, стоя у лестницы. Рыжеволосый уже проявлял нетерпение. Девушка вздохнула и заспешила за мужчинами.
Они спустились во внутренний дворик, утопающий в зелени - должно быть, сад, где между розами, многоцветными лилиями и мальвами шныряли гремлины. Потом по трем ступенькам они поднялись к двери, прошли по коридору и целой череде комнат, больше похожих на небольшие залы, и вышли на балкон - широкий, как давешняя терраса, только защищенный перилами и уставленный удобной мебелью. Он выходил на густую зелень леса, покрывавшего пологий склон горы и спускавшегося к морю.
Рикардо широким жестом показал на креслица вокруг стола, уже накрытого.
- Присаживайтесь. Поговорим.
Моргана опасливо опустилась в мягкое кресло. Оно оказалось удивительно уютным, и ей тут же захотелось свернуться в нем клубочком. Девушка с трудом удержалась. Все-таки этот поступок мог показаться хозяину замка вызывающим. Она осталась сидеть, церемонно выпрямив спину.
Руин опустился в кресло рядом с ней. Он казался расслабленным, но на самом деле бдительно следил за каждым движением Рикардо. Как только он сел, из-под кресла выскочил гремлин с роскошным белокурым чубом, вспрыгнул на стол и принялся снимать колпаки с блюд. Колпаки он складывал в стопку, и та скоро стала в три раза больше, чем тельце существа. Но гремлин нисколько не терялся. Балансируя огромной пирамидой, он спрыгнул со стола и исчез.
- Угощайтесь, - предложил хозяин замка.
- Скажите, это правда, что вы - Алзара? - спросил Руин.
Рикардо, уже взявший бокал, посмотрел на него длинным взглядом.
- Да, - помолчав, ответил он. - Алзара. И что же?
- Можно ли задать вопрос - что же в таком случае вы делаете на Черной стороне? - очень вежливо осведомился Арман.
- А что может черный маг делать на Черной стороне? Я здесь живу.
- Интересно… Эта агрессия в отношении Центра… Вам кажется, что вполне естественно принять в ней участие?
- Разве я принимал в этом участие? - деланно удивился Алзара. - Я не участвовал в нападении.
- Тогда за какие же заслуги тебе позволили взять двоих пленников? - проницательно поинтересовался Руин. - За красивые глаза?
Рикардо мучительно покраснел. Но ничего больше. Пока он держался.
- Я сказал кое-какие услуги, согласен. Кстати, ты мог бы поблагодарить меня, что я забрал вас с сестрой. На Моргану было подано около пятнадцати заявок. Она уже довольно знаменита в Центре - знаменита своей красотой. - Алзара покосился на девушку, которая залилась краской то ли смущения, то ли гнева.
- Я поблагодарю тебя, если ты нас отпустишь.
- Я не могу вас сейчас отпустить.
- Что ж. Поблагодарю тогда, когда отпустишь. Если, конечно, оба мы никак не пострадаем, пребывая у тебя в гостях, - спокойно ответил Арман. - И, кстати, очень интересно, каковы же оказанные тобой услуги, если тебе позволили забрать себе пленницу, на которую было написано такое количество заявок? - Рикардо снова покраснел. - Да, кстати, Черная сторона теперь, что же, собирается наведываться в Центр за рабами, так я понимаю? Чья очередь следующая, после Мортимеров? Не Алзара ли?
- Прекрати, - вспылил Рикардо. - И дело не в рабах. Вы не рабы - вы пленники.
- Это меня, конечно, здорово успокаивает, - согласился молодой маг. Иронию в его голосе ощутил бы только очень проницательный человек. - Только пока разница не слишком очевидна. Что, по вашему законодательству, ты имеешь право делать с нами? Вернее, чего не имеешь права делать?
- Ну например, убивать. Или калечить…
- Все?
- Ну… Почти.
- Замечательно…
Руин переглянулся с сестрой - в глазах девушки, довольно глубоко, тлел огонек паники.
- Я хочу объяснить, - поспешил Рикардо. - Я ничего не собираюсь делать с вами. Ничего особенного. Поживете здесь, пообщаемся - и все. Я вас отпущу, когда истечет срок, на который была договоренность.
- Какой срок?
- Один сезон.
- Что значит - сезон? На Белой стороне, насколько я знаю, в году четыре сезона. На Черной - по-разному, то ли четыре, то ли два. Так?
- Ну… Да. У нас считают два сезона - зима и лето.
- Значит, на полгода. - Руин снова взглянул на Моргану. Она сидела, опустив глаза, и Арману захотелось прикрикнуть на нее, велеть, чтоб приняла более дерзкий вид. Такой, смущенной и скромной, она казалась настолько прелестной, что у каждого нормального мужчины могла пойти кругом голова. Молодой человек вполне отдавал себе отчет в том, что сейчас, в тисках этих блоков, он не способен оказать черному магу достойное сопротивление. Одно заклинание с его стороны - и все, заступник будет валяться на полу, неподвижный, и сможет лишь смотреть, что станет вытворять хозяин замка с его сестрой.
Арман помолчал. Рикардо тоже не произносил ни слова и, к счастью, на Моргану не смотрел. Он ковырялся в тарелке.
- Ладно, - продолжил Руин. - Попробуй сам оценить произошедшее с точки зрения законов Асгердана.
- Я живу не в Асгердане.
- Но ты клановый. Или ты отказываешься от клана?
Рикардо бросил вилку и отвернулся. Девушка вздрогнула, подняла глаза на хозяина замка и в растерянности потянулась к графину с вином. Налила, опрокинула залпом и поморщилась. С недоумением посмотрела на графин. По распространившемуся запаху Руин машинально отметил, что вино не слишком хорошее. Моргана, выросшая при дворе властителя Провала и жившая потом в семье такого обеспеченного человека, как один из лучших (и один из богатейших) юристов Центра - отец Морганы, Мэльдор.
- Я не отказываюсь от клана, - глухо ответил он. - Но это не твое дело. Ответь мне, законник, если клан Блюстителей Закона Асгердана дал согласие на рейд против Мортимеров, так какие претензии к черным магам?
- Блюстители Закона? - Руин медленно поднялся с кресла.
Моргана перевела на брата ошеломленные глаза. Потом снова посмотрела на Рикардо.
- При чем тут Блюстители Закона? - не выдержала она, привставая тоже, но, наткнувшись на предостерегающий и довольно холодный взор Руина, замолчала. Она поняла то, что он хотел ей сказать: не лезь в разговор мужчин.
- Ответьте, сударь Алзара, при чем тут Блюстители?
- Я не обязан сам ничего отвечать, - раздраженно ответим Рикардо. - Я сам ничего не знаю. И знать не хочу. Хватит. - Он зло уставился в тарелку. - Есть будете или приказать унести?
- У меня нет аппетита, - хмуро ответил Руин.
- Ну неразумно. Время приближается к полудню. Мадам, хоть вы перекусите.
Девушка, не поднимая головы, отрицательно покачала головой. Рикардо растерянно оглядел сперва ее, потом и мужчину.
- Вы что же, полгода будете от еды отказываться?
- Разумеется, нет, - ответил Руин. - Но прежде чем мы приступим к еде, хотелось бы прояснить кое-что еще. Зачем вам, черным, понадобились Мортимеры?
- Да не то чтоб именно Мортимеры, - пробурчал Алзара. - Не обязательно. Нашим магам нужны были белые чародеи любого уровня силы. Всем известно, что уж клановые-то поголовно обладают магическим образованием. Потому было решено, что объектом нападения станет один из кланов. Конкретно - Мортимеры.
- И выбор пал на Мортимеров потому, что Блюстители Закона выразили свое согласие, не так ли?
- Я этого не говорил.
- Говорил. Но, впрочем, это и неважно. Насколько я понимаю, над пленными будут производиться опыты. Замечательно…
- Руин… - испуганно прошептала Моргана.
- Сестра, успокойся. Подожди. Но согласись, Алзара, результат исследования вряд ли будет полным, если вы будете изучать только слабых магов.
- А у нас не только слабые есть, - похвастался Рикардо.
- Будешь говорить, что вам в плен дался кто-нибудь из наших архимагов? - презрительно усмехнулся Руин.
- Нет. Архимаги не дались. Но наши ребята захватили одного старшего магистра. Леди Кервин Мортимер. Знаешь такую?
- Знаю. - Руин смотрел на хозяина замка, не отрываясь. - Разумеется. Только не боишься ли ты, что Асгердан не замедлит ударить в ответ?

Предыдущая страница 5 Следующая страница


Черно белая война 6

- С чего это? Да вы, Мортимеры, уже всех достали. Центр с удовольствием избавится от вас, я уверен…
- Ну, Рик, то, что ты говоришь, не слишком-то вежливо, - прозвучало из двери. Оттуда выглянул Ринальдо, махнул рукой и снова пропал. Ненадолго. Из дверного проема он появился, таща за собой Спиногрыза. - Особенно странно звучит подобное суждение в свете твоего романа с девушкой из клана Мортимер.
- Да? - заинтересовалась Моргана. - С кем?
- Ах, какая банальная причина поступка, который иначе, как предательством, и не назовешь, - картинно воскликнул Руин. - Нелады с центриткой, не так ли? Вопрос личной мести.
- Да ее давным-давно в живых нет! Когда это было-то! - завопил побагровевший Рикардо. - И потом - мои дела - не твое дело, Арман-Мортимер. Не лезь в мою личную жизнь!
- Где уж там твоя личная жизнь. Была бы личная, если бы мы не сидели у тебя в плену, Алзара! - ответил взбешенный Руин. Он так и не присел обратно, и теперь этим двоим, рыжему и темноволосому, казалось, вот-вот предстояла драка. - Ты что, сам не понимаешь, что ты подлец?
- Так, господа, господа. - Ринальдо с завидной ловкостью ввинтился между ними. - Вы квиты. Ты, Рик, начал первый, нахамил - теперь тебе ответили. И довольно об этом. Сударь… Если не ошибаюсь, вас зовут Руином, верно? Сударь, сперва надо разобраться в деле во всех подробностях. А потом уже бросать обвинения. Рик, утихни.
- Да я ему… мозги вышибу!
- И не подумаешь. Ты сам записал этого пленника за мной. Он - мой пленник, и мозги ему могу вышибать только я. Так что руки прочь. Руин, присядьте, и давайте перекусим. Мэрлот, вина тащи! Да не эту кислятину. Если нет приличного вина, принеси лучше пива.
- Да, хозяин, - величаво произнес белобрысый гремлин и, поклонившись, исчез.
- Как вы назвали гремлина? - переспросила изумленная Моргана.
Ринальдо повернулся к ней - и ненадолго замер. Медленно поклонился.
- Мадам?.. Мои приветствия. Вы… Вас ведь зовут Морганой, я не ошибся?
- Нет. - Она неуверенно протянула ему руку, к которой Лайварро галантно прикоснулся губами. - Вы не ошиблись. Прошу вас, отпустите меня.
- Отпусти ее, Рино, немедленно, - сумрачно велел Алзара. - Раз уж так, то она-то - моя пленница. И нечего приставать к девушке.
- Я леди не держу, - примирительно сказал Ринальдо. - В отличие от тебя, я никогда не забываю о куртуазности. Наконец-то наш холостяцкий замок украсит своим присутствием прелестная дама… А вот и пиво. Спасибо, Мэрлот… Конечно, грех предлагать женщине пива, но я все же рекомендую - отличный напиток.
- Я не откажусь, - сказала Моргана. Взяла кружку и принюхалась. - Сказать по правде, это пиво лучше, чем это вино.
- Мэрлот, убери это вино и вылей его!
- Что все я да я, - проворчал гремлин. - Будто других нет. Сейчас пришлю кого-нибудь из младших, - и величаво ушел.
- Он, можно сказать, патриарх местного гремлинского рода, - объяснил Ринальдо Моргане. - Потому иногда ведет себя вызывающе. Ну да ему можно.
- Не вызывающе, - возразила девушка. - Он очень достойный гремлин. Гордый - так это и хорошо.
Поколебавшись, за стол сел Руин, устроился в своем кресле и Рикардо - надутый и разозленный, но молчаливый. Впервые за время знакомства с ним упорно молчал Спиногрыз, притулившийся на свободном местечке и недоверчиво разглядывающий содержимое тарелок. Жизнь приучила его с недоверием относиться к новой, необычной на вид и запах еде, а в этом мире вся еда была ему непривычна. С тех пор как перебрался с Ладжера на остров Рикардо, он ходил полуголодным, категорически отказывался от фруктов, картофеля, свеклы и моркови и очень осторожно ел мясо.
Вот и теперь, откромсав себе кусок свинины, Спиногрыз сперва обнюхал его со всех сторон, потом осторожно попробовал на язык. Руин поглядывал на мальчишку с любопытством, не забывая, впрочем, следить за сестрой и Ринальдо, который плотно принялся за ней ухаживать. По ищущему взгляду девушки можно было догадаться, что она с удовольствием держала бы на расстоянии непрошеного кавалера, если б умела, но тот вел себя так умно и вежливо, что поводов оскорбиться не появлялось. Взгляд Морганы стал тревожным, умоляющим.
Обед получился странный. Ринальдо и Моргана почти не замечали, что отправляют в рот - один был занят ухаживаниями, другая - попытками донести до сознания кавалера, что его внимание неуместно. Руин и Рикардо сумрачно ковырялись в тарелках, им было не до еды. Впрочем, сумрачны они были по разным причинам, но оба - всерьез. Ну а у Спиногрыза были свои проблемы - он все не решался попробовать пиво, хотя этот напиток его серьезно заинтересовал.
Наконец, убедившись, что все пившие пиво до сих пор живы и покосившись на учителя, торопливо налил себе кружку. Проглотил.
- Эй, Спиногрыз, тебе сколько лет? - возмутился Рикардо.
- Да я не помню. А что?
- Пиво можно только с двадцати лет.
- С восемнадцати, - поправил Ринальдо.
- Это у тебя на родине с восемнадцати. У нас по-другому.
- Откуда вы родом, Ринальдо? - хмуро спросил Руин.
- Издалека. Из другого мира.
- Я понимаю. А из какого? Я о нем слышал?
- Вряд ли. Да и какая разница, как он назывался, - сдержанно ответил Ринальдо. - Его уже давно не существует.
Все, смущенные, что разговор случайно коснулся того, чего лучше бы и не касаться, вежливо помолчали несколько мгновений. Под шумок Спиногрыз допил пиво и звучно икнул.
- Извините, - выдавил он.
- И потому ты теперь живешь здесь? - спросил Арман.
Ринальдо лишь пожал плечами.
- Надо же где-то жить.
- И ты имеешь что-нибудь против центритских кланов?
- Ровным счетом ничего. Окажись я тогда на Белой стороне, сейчас воевал бы против Рика. - Лайварро улыбнулся другу. Тот ответил свирепым взглядом. - Сказать по правде, я еще только привыкаю к вашим традициям и нравам. Трудно осваиваться в новом мире. Я уже тридцать лет пытаюсь привыкнуть.
- К чему?
- К законам Черной стороны. К тому, что они называют законом. К принципу вседозволенности, если точнее.
- Что за принцип? - заинтересовалась Моргана.
- Самый простой принцип. Закон на стороне того, кто сильней.
Руин покачал головой.
- Я думал, подобное возможно только в Провале. Что тут можно сказать… Знаете, господа, если закон государства не защищает слабых, такое государство рано или поздно обречено на гибель. Я это понял, когда немного пожил в Асгердане. После Провала - разительный контраст.
- Что ж, я готов согласиться, - осторожно произнес Ринальдо. - Одно лишь под вопросом - насколько быстро настигнет государство эта гибель.
- Так, начались отвлеченные разговоры, - прорычал Алзара. Ни один, ни другой из беседующих мужчин головы в ответ не повернули.
Рикардо раздраженно дернул плечом и отвернулся, делая вид, будто все в порядке. Только тут он заметил, что его ученик, которому на вид было не больше пятнадцати, продолжает тянуть понравившееся пиво из большой стеклянной кружки. Он только-только сдул пену с новой порции и пригубил ее, с любопытством кося глазами на темный напиток. Глаза у него были мечтательные. Алзара подскочил к парнишке и отнял у него кружку.
- Ты что же творишь. А? Сказано - до двадцати лет нельзя.
- Да мне, кажется… - робко возразил Спиногрыз.
- Меньше пить надо, тогда и казаться не будет. - Замечание показалось ему таким остроумным, что он буквально расплылся в довольной улыбке. Взгляд его поблескивал слегка хмельным огоньком - хозяин замка набрался и сам не заметил, как и когда. Он совершенно незаметно для себя и окружающих выпил три полных бокала вина.
- Но, учитель, если я не допью, куда же девать этот волшебный напиток? Неужели обратно в бочонок?
- Обратно нельзя, - назидательно объяснил Рикардо. Задумчиво оглядел остатки пены, а потом осушил кружку.
- Рик, не увлекайся, - предупредил Ринальдо. - У тебя башка слабая.
- Да иди ты к черту! - возмутился тот. - Что ты мне - папа? Мама? Спиногрыз, налей мне еще!
- Да, учитель.
Рикардо быстро выцедил вторую кружку и устремил пристальный взгляд на ученика. Осуждающе воскликнул:
- Да ты, никак, пьян!
Совершенно трезвые глаза Спиногрыза просияли.
- Простите, учитель!
- Вот-вот. Безобразие. Налей-ка еще.
- Рик! - снова вмешался Ринальдо.
- Иди к черту!
- Уф! - Лайварро помотал головой. Взглянул на Моргану, на Руина. - Пойдемте. Все, пошло-поехало. У Рика бывает. От огорчения. Пойдем… Мэрлот! Пришли своих ребят, пусть следят за хозяином, чтоб купаться не полез.
Сперва Ринальдо повел пленников - брата и сестру - по замку: показать, что где в замке можно найти. Показал столовую, спальни, библиотеку, ткнув пальцем в сторону лестницы, ведущей в донжон, объяснил, что туда ходить нельзя, показал скромных размеров бассейн, больше похожий на огромную каменную чашу, наполненную водой, привел и в сад. Но, заметив, что Моргана уже начала шататься от усталости, что она побледнела, а под глазами легли темные круги, Ринальдо повел ее в спальню, где гремлины уже заканчивали застилать постель.
Моргана с облегчением спряталась в ванной, а Ринальдо вопросительно посмотрел на Руина.
- Ну что, теперь тебя отвести в спальню?
- Почему же нет. Отведи.
Лайварро показал Арману приготовленную для него комнату. Молодой маг обратил внимание и на дверь с массивными скобами и засовом снаружи, и на витые решетки на окнах (впрочем, подобные стальные «украшения» подобного рода защищали все окна замка, исключение составляли лишь огромные окна галерей - там стояли деревянные решетки, и по ним карабкался виноград). И то, и другое напоминало - забывать о том, что он здесь пленник, не следует. Руин прошелся по комнате, потрогал столбики кровати, кованую лампу-бра, куда следовало вставлять свечу, огромный неуклюжий комод с грубыми ручками.
Первая мысль, пришедшая ему в голову, звучала примерно так: «Да уж, эстетическое чувство эта комната оскорбляет». Разумеется, молодой человек не произнес вслух ничего подобного и даже не поморщился, приоткрыл дверь в ванную, заглянул туда и спугнул группку гремлинов, игравших в городки тюбиками пасты, флакончиками шампуня, баночками жидкого мыла и зубными щетками.
- Там - чистое белье, там - полотенца, - сказал Ринальдо, неопределенно махнув рукой. - Ладно, я тебя оставлю.
- Нет, подожди. Твой приятель мне не пожелал толком отвечать, в чем дело. Может, ты скажешь?
- Да я понимаю еще меньше, - улыбнулся Лайварро. - Ты не волнуйся так. Рик - парень нормальный. Ничего он не сделает твоей сестре. Сестре же? Вы похожи.
- Это все говорят.
- Не сделает. Не тот он парень. Пощечина, полученная от женщины, погружает его в бездны самоуничижения. И потом - он давным-давно влюблен. Его возлюбленной нет в живых, но чувства-то есть. Он мне об этом по пьяному делу не раз говорил. Девушка из твоего клана, кстати.
- Кто же?
- Маргрита Мортимер.
- Она числится пропавшей без вести, - бесстрастно поправил Руин.
- Она уже давно пропала, и ни слуху, ни духу. Если до сих пор не нашлась, так вряд ли теперь найдется.
- Что с того? Мой старший брат вообще считался мертвым и при этом нашелся.
- Это ликвидатор-то?
- Именно.
Улыбка стерлась с лица Ринальдо. Он посмотрел на Руина очень серьезно.
- Вот уж кому точно нельзя попадать в плен. Не выживет.
- Будем надеяться, что ему хватит соображения и удачи не попасться… Скажи, а почему бывший центрит живет здесь, на Черной стороне, ты тоже не знаешь?
- Рик почти ничего не рассказывал. Я лишь знаю, что он, кажется, сильно поссорился с отцом, и вот результат… Ладно. - Лайварро поднял развернутую ладонь. - Болтать можно до бесконечности, а ты уже на ногах не стоишь. Это никуда не годится. Ложись-ка отдыхать. А я пойду попробую уложить Рика. Он, как переберет пива, начинает буянить.
Он кивнул и вышел из комнаты, аккуратно прикрыл за собой дверь.
Но Руину не спалось. Он заглянул в ванную (гремлины уже успели прибраться и исчезли), ополоснул лицо холодной водой и вышел в коридор. Постоял, вспоминая, где находятся покои сестры. Тихо приоткрыл ее дверь - Моргана спала, завернувшись в одеяло, хотя летом под ним, наверное, было жарко. В углу копошился гремлин - он пытался протащить в узкий гремлинов лаз огромное скомканное полотенце. Арман плотно закрыл дверь и прогулялся до террасы, но выходить на нее не стал, потому что оттуда доносились голоса Рикардо Алзара и двоих других обитателей замка. Рикардо кричал:
- Лей еще! Лей! Давай! Спиногрыз, ты меня уважаешь?
- Конечно, учитель, - грустно звучало в ответ.
- А ты, Рино? Уважаешь?
- Рик, ты пьяная скотина. Пойдем, я тебя спать уложу.
- Пошел к черту. Я трезв, как… как полено… как колено… в смысле, как стекло. А сейчас мы пойдем купаться!
- Рик, прекрати.
- А все центриты - сволочи. Особенно Алзара и Мортимеры. Жизнь несправедлива. Почему одни - мои родичи, а вторые - самые богатые люди во Вселенной? Это несправедливо. А раз несправедливо, то почему же так? Вот чего я не понимаю, Рино!
- Давай-давай… Пошли баиньки, ты, борец за справедливость.
Руин тихо отступил за угол. Мимо него шныряли гремлины с подносами и кружками, двое протащили почти пустой бочонок. Они потоптались перед лазом, поколебались и понесли бочонок дальше по коридору, наверное на кухню. На человека, пусть даже пленника, они не обращали никакого внимания. Молодой маг пошел за ними, но по пути свернул в библиотеку и посмотрел несколько книг. Походил по замку.
Он то и дело морщился, разглядывая обстановку или интерьер, но на самом деле запоминал расположение комнат, лестниц и зал и старался обратить внимание на любую мелочь, которая могла бы иметь для него значения. В библиотеке он осмотрел все бумаги, лежавшие на письменном столе, прочел письма. Конечно, чужие бумаги читать вроде как считается недостойным, но Руина заботила судьба сестры, и ради нее он считал незазорным поступить так.
Он вынул из конверта и пробежал глазами письмо. Оно было адресовано Рикардо, подписано неким Байремом. Очень кратко, буквально в нескольких строчках, выражалось одобрение молодому магу и его другу, что они так хорошо и добротно составили схемы, расчеты и изготовили опытные образцы отличных, прекрасно действующих блоков с дополнительными свойствами. Далее им поручалось составить схемы приспособлений для выделения и обработки белой магической энергии, а также накопительных кристаллов. В конце следовало напоминание, что старательные маги получили достойную награду за предыдущие усилия (награду в виде права внеочередно выбрать себе двух пленников), и намек, что за успешную, выполненную в кратчайшие сроки работу последует столь же щедрая и достойная награда.
Руин аккуратно свернул письмо и вложил его обратно в конверт. Задумчиво положил на стопку бумаг.
- Ну-ну, Алзара, - произнес он едва слышно. - Ну-ну…

Глава 4

Мэлокайн пришел в себя лишь тогда, когда его от души хлестнули рукой по лицу. Он вздрогнул всем телом, открыл глаза и снова зажмурился - свет ударил по глазам. Его затрясло с такой силой, что застучали зубы. Казалось, будто в лицо направили лампу в тысячу свечей, хотя такое было бы невозможно - он почувствовал бы это до того, как открыл глаза. Лампа в тысячу свечей обжигает лицо.
Он не понимал, где находится, не понимал, что с ним происходит. С огромным трудом Мэл сосредоточился, попытался сообразить, где он сейчас - в Ордене Серых братьев или уже нет, - но тут получил вторую пощечину. Мортимер помотал головой. Сознание медленно прояснялось, туман рассеивался, но видеть он пока еще не начал. Впереди замаячили смутные тени, ему показалось, что кто-то снова замахивается на него, попытался отдернуть голову, но не смог и невольно застонал.
- Что с ним? - прозвучал издалека незнакомый голос.
- Сейчас придет в себя, - ответил другой. Голос уплыл, потом вновь приплыл. - Сейчас, подожди.
- Да что такое?
- Сильное заклинание. Могу сделать инъекцию адреналина.
- Незачем. Вырвется.
- Как он вырвется? Запеленут, словно младенец.
Мэлокайн дернулся и тут же убедился, что сказана была святая истина. Он знал толк в путах и, пошевелившись, почувствовал - руки скручены за спиной, локти притянуты друг к другу, а потом - к телу, ноги спутаны накрепко от лодыжек до колен. В таком состоянии он мог разве что извиваться, будто червяк, и то не слишком - веревки врезались в тело. А потом, когда ощущения стали еще более четкими, Мэл понял - связан он не только веревками. Запястья его были опутаны эластиком - полосой материала, который не докучал коже, не врезался, но зато и выпутаться из него было невозможно, а уж порвать - вовсе немыслимо.
Он открыл глаза и обнаружил, что видит. Его ничто не слепило, лишь на столике возле кровати вполсилы светила лампа, да в окно заглядывал кусочек синего неба. Комната оказалась большая, с тремя высокими окнами, забранными ажурным стальным плетением, которое и решеткой-то не назвать, с роскошными темными портьерами, красиво драпирующими раму. Стены отделаны деревянными панелями, всюду изящная мебель, сам Мэл лежал на мягком диванчике, который был бы удобным, если бы не скрученные руки. На столике рядом с диваном стоял серебряный кубок, от которого приятно пахло хорошим вином.
Над Мэлом склонился огромный мужчина в белом халате, который смотрелся на нем, как передничек на медведе-гризли. Из широких рукавов мускулистые руки выглядывали чуть ли не по локоть, да и ростом он был никак не меньше Мэлокайна. Мужчина в халате бесцеремонно приподнял ликвидатору веко, уверенно надавив, послушал его пульс - в этом жесте чувствовалась выучка врача. «Интересно, к чему медику такая сила? - вяло подумал Мэл. - Мощно вгонять в пациента шприц?»
- Все в порядке, - отметил врач.
- Оставьте нас, - прозвучал бесстрастный женский голос.
Врач коротко кивнул и, еще раз покосившись на пленника, направился к двери. На пороге он обернулся еще разок.
- Сударыня, если вы слишком долго будете держать пленника в путах, он может…
- Я и сама прекрасно знаю это, - последовало в ответ.
Мэлокайн потряс головой и прояснившимся взглядом окинул женщину. Она была стройна, даже, пожалуй, чересчур стройна на его вкус. Он предпочитал женщин фигуристых, которые даже небрежным покроем одежды не могли скрыть ни полной груди, ни широких бедер. У этой же груди, казалось, не было вовсе, а бедра были узки, как у мальчика. И оделась она по-мальчишески. Только длинные завитки волос, выбивающиеся из плотного узла на затылке, однозначно подсказывали, что перед ликвидатором существо женского пола.
Она смотрела на пленника холодно, с легким оттенком отвращения.
- Мэлокайн Мортимер, ликвидатор?
- Кому как не вам, мадам Блюстительница Закона, знать о том, кто я такой, - ответил молодой человек с легкой улыбкой, вспыхивающей в глазах, но не касающейся губ.
Девушка покосилась вниз, на свое запястье, которое обхватывал тонкий браслет, выполненный в виде змейки. Казалось, будто змейка выточена из цельного камня, зеленоватого с золотыми искрами, хотя на самом деле это было не так. Подобные браслеты носили все представители клана Блюстителей Закона как знак своего положения и одновременно оружие. Каждая такая змейка являлась сильнейшим артефактом, она оживала в случае, если ее хозяину грозила опасность или по его приказу и жалила врага. Причем яд ее мог подействовать как сильнейшее снотворное или как парализующее снадобье либо принести мгновенную смерть, и противоядия этому яду не существовало. Никакая магия не могла справиться со змейкой Блюстителя Закона.
- Вы очень наблюдательны, - с досадой сказала она.
- Что вам не нравится?
- Не хами, Мортимер, - прозвучало это очень холодно и с угрозой. Мал попытался приподняться.

Предыдущая страница 6 Следующая страница


7 Игорь Ковальчук

- Не вижу, что обидного вы могли найти в моих словах. И кстати, вы-то знаете мое имя, а я - нет.
Было видно, что девушка делает над собой усилие.
- Тайарна Эмит.
- Очень приятно.
- Я, к сожалению, не могу сказать вам того же.
- Тогда, мадам, рассейте мое недоумение - зачем же в таком случае было так настойчиво приглашать меня в гости?
- А вы считаете, что находитесь в гостях?
- Хм. - Мэл пошевелил плечами. Мышцы напряглись, натянулись веревки, и показалось, что они вот-вот лопнут. Тайарна даже привстала в испуге, но беспокойство оказалось безосновательным - путы выдержали. - Да уж. На хорошее гостеприимство нисколько не похоже. Но Блюстители Закона, кажется, не предъявляли мне ордера на арест.
- Совершенно верно. Потому что, сударь, пока вы не арестованы. Но, возможно, ордер вскоре будет выписан.
- За какое же преступление, сударыня? В чем именно меня хотят обвинить? И что же это за странная вина, которая уже есть на примете, но обвинить в ней еще нельзя? В устах представительницы клана Блюстителей Закона это звучит очень странно.
Тайарна Эмит мучительно покраснела. У нее были глаза совершенно честного человека, искреннее лицо, и Мэлокайн сразу понял, эта девушка - из тех Блюстителей Закона, которые не притворяются и не кривят душой, они и в самом деле верят в то, что строго следуют закону, не допускают никаких отступлений от кодекса и не умеют лгать. Своим смущением она признавала правоту пленника вернее, чем кивком головы. И тем более странным ему показалось его положение. Вот уж, в самом деле, похищение человека - это преступление. Чтоб законники совершали преступления и прекрасно понимали, что они делают, но упорствовали? Где это видано?
- Я… Я ничего не обязана вам объяснять. Хотя вы могли бы быть нам благодарны, что находитесь сейчас здесь… а не на Черной стороне, как все ваши родственники.
Улыбка мгновенно испарилась с его лица.
- Мои родственники? На Черной стороне? Что они там делают?
- Это их дела с черными, - уклончиво ответила Тайарна. Даже не приглядываясь, Мэлокайн отчетливо почувствовал - она скрывает нечто весьма значимое.
- Однако вы в курсе. Не скажете?
- О чем? Я ничего не знаю. И знать не хочу. Но прекрасно знаю, что вы, сударь, браконьерствовали на Черной стороне, и многие тамошние маги на вас весьма злы.
- Я не браконьерствовал, - сухо поправил Мэлокайн. - Я исполнял свои служебные обязанности.
- Вам никто не приказывал работать на Черной стороне.
- Сударыня, есть и спать мне также никто не приказывал. И старушек переводить через дорогу, и отчислять деньги на благотворительность - тоже. Однако это считается гражданским долгом каждого центрита. А вы знаете, что и на Черной стороне встречаются вырожденцы, которые весьма опасны?
- Вы издеваетесь?
- Нисколько. В чем вы видите издевку? Разве я неправду говорю?
- Вы не выполняете распоряжения ваших непосредственных начальников, ликвидатор. Для вас это новость? Зачем вы ликвидировали Фрэна Таллара, сына Оры Тиссаи?
- Вы не хуже меня знаете, что он был вырожденцем, - негромко ответил Мэлокайн и попытался пошевелиться. Веревки врезались в тело и, несмотря на то что эластик, которым были перевязаны его запястья, не пережимал их, пальцы уже онемели. - Но если вы об этом не знаете и считаете меня убийцей, почему же в таком случае Блюстители Закона не возбудили против меня уголовное дело? Почему не привлекли к ответственности? - Тайарна невольно опустила глаза. - Вы и сами прекрасно знаете, почему так, мадам. Потому что ваш родственник был вырожденцем, и я его не убил. Я его ликвидировал. Вы и сами говорите об этом.
Тайарна долго молчала. Так долго, что Мэлокайн успел заметить - у него затекли не только руки, но и ноги.
- Сударыня, может, раз уж такой у нас пошел долгий разговор, вы хотя бы развяжете меня? Я не собираюсь на вас кидаться. У меня вообще нет привычки кидаться на женщин.
Она долго колебалась, поглядывала то на него, то на дверь. Потом наконец неуверенно предложила:
- Я могу развязать вас, если вы пообещаете, что не попытаетесь бежать.
- Очень обтекаемая формулировка. Меня будут держать в плену, а я не буду пытаться сбежать?
- Вы не в плену. Просто… задержаны…
- Хм… Разница как-то ускользает от меня.
- Тем не менее она есть. - К Тайарне вернулось присутствие духа. - Если мы сейчас придем к соглашению, я вас немедленно отпущу.
- А если не придем?
- Вас задержу уже не я. - Тайарна смотрела на ликвидатора исподлобья, весьма мрачно. Она вдруг начала нервничать, отвела глаза, провела ладонями по бедрам, будто они вспотели. - Ладно. Давайте договоримся так - я сейчас вас развяжу, вы не будете пытаться сбежать, и если мы не придем к соглашению, вы дадите мне связать вас эластиком. Идет?
Мэл задумался, но ненадолго. Уж больно затекли руки.
- Ладно. Идет. И вообще, на мне же блоки. Что вы волнуетесь? В крайнем случае всегда сможете применить магию.
Тайарна подошла, наклонилась над пленником. От нее слабо пахло духами - аромат странный, необычный, но приятный. Ликвидатор заметил, что девушка слегка накрашена - краской тронуты веки и ресницы. До того, как стал жить с Морганой, он не заметил бы этого, хоть убей. Но его сестра и одновременно супруга с таким интересом и восторгом осваивала центритскую косметику, с такой настойчивостью рвалась поделиться с Мэлом своей радостью, посвятить его в женские тайны, что ликвидатор волей-неволей научился замечать подобные мелочи. Особенно если желал заметить. Здесь же сыграло роль то, что Тайарна, похоже, не очень хорошо умела пользоваться косметикой - краску она наложила небрежно.
Она сперва пыталась распутать узлы, а потом просто перерезала веревки. Мэлокайн с облегчением размял запястья, потом икры. Сел на кушетке.
- На столике вино, - сказала девушка, не оборачиваясь. - Можете налить себе.
- Благодарю. Думаю, стоит сперва закончить разговор. Какое же соглашение вы хотели мне предложить?
- Не совсем соглашение. - Тайарна Эмит поджала губы и сразу стала очень официальной. - Я хотела поставить вас в известность, сударь, что в Асгердане запущена в действие Программа генетического преобразования…
- Ну и манера изъясняться у вас, сударыня. Запущена… Что запущено? Программа генетического преобразования?
- Именно.
- Я ничего не понимаю. Почему «генетического»?
- Пожалуй, лучше, если я объясню с самого начала.
- Да, пожалуй…
- Вы как ликвидатор не можете не знать, что вырождение - бич современного общества бессмертных.
- Ну… - с сомнением протянул Мэл. - Тут можно поспорить. Я бы сказал, что в год под колесами автомобилей гибнет куда больше людей, чем я ликвидирую.
- Я прошу вас не перебивать меня. - Тайарна покраснела. - В лабораториях Блюстителей Закона были проведены исследования… Они начались уже давно, не надо фыркать. И было выявлено, что склонность молодого бессмертного к вырождению связана с фактором генетической совместимости его родителей. Вообще этот фактор необычайно важен, он определяет очень многое.
- Что ж, - раздумчиво протянул Мэл. - Я, пожалуй, даже склонен согласиться. Хоть и не на все сто процентов.
- Помолчите, сударь, я еще не закончила. В связи с этим и была запланирована Программа генетического преобразования. Если проще - Генетическая программа.
- То есть…
- Программа по подбору пар. Что тут сложного?
- По подбору пар? Мы что, кролики?
- Кролики или не кролики - ради блага собственного потомства можно пойти и на некоторые неудобства, - зло ответила Тайарна. - Блюстители Закона выделяют тех, чья генетика достаточно хороша, и составляют из них пары. В этих парах бессмертные должны завести одного ребенка. Они могут и не вступать в брак, хотя заключение официального союза все-таки предпочтительно. Но ребенок - обязательно. Наш клан может предоставить бессмертным препараты, провоцирующие овуляцию, и…
- Сударыня, вы хоть понимаете, что говорите?
Мэлокайн привстал на кушетке. Он был неподдельно изумлен. Наибольшее удивление у него вызывало спокойное лицо собеседницы. На его слова она даже не обернулась, осталась стоять боком, делая вид, будто пристально смотрит в окно. На фоне светлого прямоугольника другого окна ее профиль казался вырезанным из темной бумаги, и Мортимер поневоле отметил его правильность, его точеное совершенство.
- Я прекрасно понимаю, о чем говорю.
- А то, что подбор таких вот пар из бессмертных граждан Асгердана противоречит закону, вам не кажется?
- Закон о Программе генетического преобразования был обнародован сегодня утром. То есть три часа назад. Сегодня же он вступит в силу.
Мэл приоткрыл рот. На миг у него округлились глаза, и весь облик его - облик громилы - говорил о непритворном недоумении. Потом он взял себя в руки. Подумал.
- Я вам не верю. Это невозможно.
Это было не совсем так. Он видел ее глаза и понимал, что девушка не лжет. Если бы она принадлежала к какому-нибудь другому клану, он мог бы предположить, что ее ввели в заблуждение, но в данном случае подобного просто не могло быть.
Вместо ответа Тайарна протянула Мортимеру газету. Свежую - та еще пахла типографией. Ликвидатор даже не стал разворачивать - все самое главное было большими буквами написано на первой странице. Прочитав две строки больших черных букв десяток раз, Мэлокайн вернул газету собеседнице. Он и так знал, что заключено внутри - подробное описание программы и множество доказательств, почему она совершенно необходима Асгердану. Доказательства, от которых потягивает запудриванием мозгов.
- Ну? - спросила она, не улыбаясь.
- Я ничего не понимаю. Ладно, важно и полезно. Даже верю. Но существует же конституция, которая гарантирует всем людям, что смертным, что бессмертным, право самим выбирать себе пару… - Он был настолько, взволнован, что - неслыханное дело - не смог даже вспомнить формулировку прав и свобод в конституции.
- А ты знаешь, что такое государственная необходимость? - выкрикнула вдруг Тайарна. Она привстала, впиваясь в Мэла взглядом, будто в нем на мгновение воплотилось само вырождение - злейший враг бессмертных. - И даже не государственная необходимость - это судьба всей нации, ее будущее!
Ликвидатор вздрогнул. Из глаз Тайарны на него смотрел овеществленный фанатизм.
Одновременно стало ясно, что она не шутит. Все совершенно серьезно. Сейчас за стенами метрополии Блюстителей Закона бессмертных ставят в известность о том, что им предстоит вступить в связь и завести ребенка с неким неведомым партнером, которого они, возможно, в глаза прежде не видели или наоборот, видели, но ненавидят всем сердцем. Или он им отвратителен. «Вы же порушите огромное количество человеческих судеб», - хотел сказать Мэл, но не сказал. Он и так знал, что собеседница ему ответит. Видимо, то же, что она уже сказала.
Он подумал о том, что сейчас происходит во всех кланах. Кланы так строго соблюдают свою независимость, обособленность… Особенно, наверное, бесятся Эшен Шема, что в переводе означает - Идущие Тропой Истины. Своих девушек и женщин они хранят, как зеницу ока. А Даймены просто волком воют, потому что у любой девушки из их клана может быть только один мужчина - один на всю жизнь. Да и остальным несладко. А Мортимеры… Тут Мэлокайн вспомнил, что его родственников, по словам Тайарны, в Центре просто нет, и почувствовал, что внутри закипает гнев.
- Ну ладно. Допустим, - сдерживаясь, произнес он, стараясь контролировать не только слова, но и тон. - Пусть так. Но что вы сделаете с теми, кто откажется? В тюрьму посадите?
- Нет. Принудим выполнять закон.
- Это как?
- Боюсь, мне скоро придется тебе это объяснить, - сказала Тайарна, в упор глядя на ликвидатора.
От этих слов на Мэлокайна дохнуло угрозой, да, впрочем, на это, наверное, она и рассчитывала. Ликвидатор насторожился.
- Я внимательно слушаю.
Она подошла к окну и приоткрыла его. В комнату хлынул теплый воздух, накаленный солнцем. «В комнате работает кондиционер», - машинально отметил Мортимер. Мгновенно осознав свою ошибку, Тайарна торопливо закрыла окно и задвинула задвижку. Повернулась к Мэлу. Мужчина заметил, что она смущена и бледна, и даже сделал было движение - поддержать ее, помочь. Но все-таки остался сидеть. Сперва надо было выяснить наконец, что же происходит.
- Я думаю, ты уже мог понять, почему ты здесь. Потому что твое имя значится в списках участвующих в Генетической программе.
- Вы всех участвующих собираетесь именно так приглашать, как пригласили меня?
- Нет. Разумеется, нет. Каждому участнику программы будет отправлена повестка. Он будет обязан явиться…
- А я почему на таком особом положении?
- А ты не понимаешь? - Тайарна вскинула головкой, как породистая кобылица. У нее сияли глаза.
Мэлокайн, конечно, прекрасно понимал, что имеет в виду его собеседница, но умело сделал наивные глаза.
- Нет.
Глаза у девушки потухли. Она поджала губы.
- Ладно. Не хочешь понимать - не надо. Будем говорить по-деловому. Ты - участник программы. Тебе в пару была подобрана я. И сейчас ты… - Она запнулась, покраснела.
Мортимер понял. Он тоже покраснел, надеясь, что его смущение не слишком заметно.
- А варианты есть? - быстро спросил он.
- Ты имеешь в виду, кто еще подобран тебе в качестве варианта? В нашей генетической лаборатории каждому участнику программы подбирают только двух партнеров. Но второй вариант ты вряд ли выберешь.
- Кто же она?
- Аэль Изумрудная Змейка.
- Дракон Ночи? - Мэл подскочил на месте. - Да вы что, офонарели? Девочке четырнадцать лет!
- Тем не менее. Либо я - либо она.
- Хм… Ну а почему бы не Аэль? Подожду, пока она подрастет, и посмотрим - может, поладим…
- Нет. Генетическая программа должна быть осуществлена в течение трех месяцев.
- Тогда какого черта вы включаете в программу четырнадцатилетнюю девочку? - взбесился Мортимер. - Вы, вообще, понимаете, что делаете-то? Что за абсурд? Это противозаконно сразу по десятку статей уголовного и прочих кодексов!
- Не смей повышать на меня голос, - с холодной яростью бросила Тайарна. - Специалисты нашей лаборатории знают, что делают. А требование об осуществлении программы исходит от нашего патриарха, Бомэйна Даро, представителя высшей власти в Асгердане.
- В самом деле? Как любопытно. А вот меня интересует - что бы на это сказал Совет Патриархов?
- Довольно. Мэлокайн Мортимер, вы собираетесь выполнять требование клана Блюстителей Закона?
- Нет. Разумеется, нет. На каком основании? Где документы? Где повестка, где ордер на арест, санкционированный прокурором? Пока вы не представите мне все эти документы, я буду относиться к ситуации как к плену, а к вашему клану - просто как к клану, а не как к представителям закона.
Девушка топнула ногой. Глаза у нее сузились, губы превратились в узкую полоску, и ярость, которую она испытывала, Мэл чувствовал всем своим существом. Он прекрасно знал, что прав, а собеседнице нечего противопоставить ему. Но ощущение, что, против обычая, апелляция к законности не поможет справиться с Блюстителем, было стойким. Представительница клана не собиралась его отпускать или бежать за нужными бумагами.
- Короче - либо сейчас ты вступишь со мной в соответствующие отношения, либо пеняй на себя.
- Девушка, ну послушайте, вы же довольно красивы. Зачем вам таким способом находить себе партнера? Неужели добровольно никто не соглашается?
- Заткнись, Мортимер. Иначе пожалеешь немедленно.
- Девушка, а вас не учили, что угрозы - уголовно наказуемое деяние?
- Так. - Тайарна, видимо, взяла себя в руки. Голос ее звучал до удивления спокойно. - Слушай меня очень внимательно. Советую не перебивать. Еще одно хамское замечание - и буду действовать на свое усмотрение. Значит, так. Если ты сейчас не сделаешь все добровольно, то сделаешь иначе. Недобровольно.
- Вы меня изнасилуете, сударыня? - Глаза у Мэла округлились. Это выглядело одновременно искренне и комично, но Тайарна не улыбнулась.
- Нет, сударь. Это вы меня изнасилуете. А потом пойдете за это на Звездные каторги.
Мэлокайн приподнял бровь.
- А с чего вы взяли?
- Вы, сударь, не в курсе, что за изнасилование следует жестокое наказание?
- Нет. С чего вы взяли, что я собираюсь применять к вам силу?
Тайарна потянулась к столику и взяла темно-синий футляр. Открыла его. Показала Мэлу Внутри лежали шприц и три ампулы.
- Вот у этого вещества довольно длинное и сложное название. Но попросту его можно назвать, к примеру, «гормональным взрывом». Когда я сделаю вам инъекцию - а вы совершенно правы, что с помощью магии я в любой миг смогу парализовать вас - вы, сударь, потеряете над собой контроль. И возьмете меня, не интересуясь, хочу я того или нет. А завтра вы будете арестованы по обвинению в изнасиловании. И, поскольку изнасилование в самом деле будет иметь место, да еще в нашей метрополии, доказать это будет очень просто. А следы вещества выводятся из организма в течение двенадцати часов после того, как оно перестает действовать. Эти двенадцать часов вы проведете у нас.
- И вы пойдете на это, - медленно произнес Мэлокайн. - Вы, Блюстители Закона, пойдете на подобный подлог?
- Подлог? О чем вы говорите, сударь? Какой подлог?
- Вы сейчас совершаете уголовное преступление.
- Нет, сударь. Вам предлагается выбор. Советую его принять.

Они долго молчали. Мэлокайн смотрел на футляр таким взглядом, каким змея глядит на гипнотизируемую птицу. Потом вдруг резко кинулся на Тайарну, но представительница клана законников не позволила захватить себя врасплох. Она ждала его броска и мгновенно активировала артефакт, который сжимала в ладони. Отдача отшвырнула ликвидатора на спину, и он, придя в себя, понял, что не может даже глаза закрыть.
Девушка подошла и уверенно приподняла пленника. Она, как все бессмертные дамы, была весьма сильна, и если не смогла бы своими силами справиться со здоровым мужчиной, то уж приподнять его могла вполне. Она уложила его вдоль кушетки, подложила под голову подушку и, сосредоточившись, пальчиком начертила какой-то знак на губах Мэла. Мужчина почувствовал, что спазм отпускает мускулы его лица, он смог моргнуть, а вслед за тем понял, что способен и говорить.
- Ну так что? - Тайарна аккуратно вскрыла ампулу. Набрала жидкость в шприц. Взялась за другую ампулу. - Ты подумал? Делать укол?
- Нет, - едва справившись с губами, прошептал Мэлокайн - произнести в голос он ничего не смог. Судорога хоть и ослабла, но не ушла окончательно. Надо было подождать, когда он снова овладеет собственными губами и собственными голосовыми связками. - Не надо.
- Что же вы решили, сударь?
- Послушай, ну зачем тебе все это? Неужели тебе самой не противно, Тайарна?
Она вздрогнула, но руки ее продолжали действовать спокойно и умело. Вот уже лопнул кончик третьей ампулы, и шприц оказался полон. Девушка аккуратно положила его в футляр. Руки у нее не дрожали.
- Противно, - согласилась она. - Очень противно. Особенно если учесть, что я не люблю тебя. Ты мне даже не симпатичен. Сказать по правде, у любой нормальной женщины ликвидатор вызовет естественное отвращение, как ассенизатор или палач.
- Вы совершенно верно, сударыня, определили мое положение в обществе. Ассенизатор вынужден прибираться за обществом, а палач избавляет то же общество от дурного семени и осуществляет возмездие, которое действует и как предостережение для тех, кто еще не решился нарушить уложение закона.
- Наслушался Банги Одзеро Неистовой, кланового палача? А верно говорят, будто у тебя был с ней роман?
Мэлокайн поджал губы.

Предыдущая страница 7 Следующая страница


Черно белая война 8

- Сударыня, я даже с женщинами на подобные темы не беседую.
- И незачем. Я и так знаю, что это правда. И по твоим глазам вижу. Знаешь, в твоем досье указаны все, с кем ты встречался, что делал. У тебя были отношения с Бангой, а потом сразу - с Морганой Арман-Мортимер, с которой ты, впрочем, не спишь. Ну, как? Правильно?
Ликвидатор молча смотрел на нее. Через пару мгновений Тайарна поняла - он и не собирается что бы то ни было говорить.
- Разумеется, Банга наговорила тебе много всякого о благородной миссии палача, - продолжила она. - Что ж, это естественно. Никто и никогда не будет хаять собственную профессию. Или призвание. Говорят, Банга страдает садизмом, хотя ее досье говорит об обратном. Но это и неважно. Важно то, что ее профессия, равно как и твоя, вызывает отвращение у любого нормального человека.
- Так не вступайте со мной в связь, - предложил Мэлокайн, - раз уж я так вам противен.
Девушка сжала губы. Такая, смотрящая на него твердо и чуть искоса - в этом взгляде чувствовался характер - она показалась мужчине почти привлекательной.
- Ты знаешь, в отличие от тебя, я считаю своим долгом во всем следовать закону.
- Ты считаешь своим долгом быть рабски покорной любому повелению своего патриарха и его сыновей? А верно говорят, будто Бомэйн давным-давно отошел от дел и всем заправляют его сыновья?
- Можешь думать обо мне как хочешь, ликвидатор. Мне плевать. Я считаю, что должна исполнить свой долг, и я его исполню. Я должна родить от тебя ребенка, и я его рожу. - Тайарна покосилась на Мэлокайна. - В конце концов, чего ты так ломаешься? Ведешь себя, будто пятнадцатилетняя девственница. Ведь для тебя, для мужчины, это - всего лишь несколько мгновений удовольствия.
- Какое примитивное представление о мужчинах. Ты полагаешь, мужчинам все равно, с кем спать? Так откуда тогда такие терзания, стычки из-за женщин, муки ревности?
- Мешаешь все в одну кучу. Глупо. Это лишний раз доказывает, что я права - только для женщины в любви важны чувства. Для мужчин - только тело.
- Банальное утверждение. И, что самое главное, нисколько не соответствует действительности. У меня есть женщина, которую я люблю, и только с ней я хочу иметь детей.
- Это ты говоришь о Моргане Арман-Мортимер, не так ли? - Глаза Тайарны полыхнули огнем гнева. - И это ты говоришь мне, Блюстителю Закона? У тебя хватает наглости? Мало того, что ты живешь с собственной сестрой, так еще и говоришь мне об этом в лицо?
- Ой-ой-ой. Чья бы корова мычала!
- Я же не сплю с собственным братом!
- Я тоже не сплю с собственным братом. - Мэл заметил, как вспыхнула Тайарна. Улыбка на ее губах появилась против ее воли. - И с сестрой не сплю, что самое интересное. А ты не так чиста, Тайарна, как хочешь показаться. Ты же прекрасно понимаешь, что сейчас нарушаешь закон.
- Это во благо…
- Какая разница! Нарушаешь? Нарушаешь. А мы с Морганой, между прочим, женаты.
- Да ваш брак недействителен! Женитьба на столь близкой родственнице противоречит закону!
- Факт есть факт, его еще никто не отменял. Мы с ней в официально зарегистрированном браке. Все по кодексу, согласись.
Они помолчали. Потом Тайарна взяла лежавший на столике артефакт и сняла с Мэлокайна парализующее заклинание. Он тут же сел и прислонился спиной к стене, с наслаждением чувствуя, как судорога отпускает тело. На футляр с полным шприцем девушка положила защитное заклинание, так чтоб мужчина не смог смахнуть его на пол или схватить. Но ликвидатор даже не пытался. Он потер ладонями виски, потом - ноющие от судорог руки. Блок против использования магии, лежавший на нем, был уровня на два выше, чем необходимо, и браслеты на запястьях ощутимо давили.
- Мэл, - негромко произнесла девушка. Злобы в ее голосе больше не было.
Он поднял голову и посмотрел на нее.
- Мэл, почему ты так сопротивляешься? Ты сам говоришь, что не имеешь отношений с сестрой… У тебя нет детей. Если я рожу от тебя ребенка - что в этом плохого?
- Я люблю ее, понимаешь, - неожиданно сердечно ответил Мэлокайн. - Я ее люблю. Я не хочу ей ни с кем изменять.
- Твоя сестра, как я понимаю, страдает определенными психическими проблемами, иметь с тобой близких отношений не может. Ты утверждаешь, будто с тех пор, как женился, не спал ни с одной женщиной? Не изменял своей так называемой жене?
- Во-первых, не «так называемой», а просто жене. А во-вторых, не психические, а психологические проблемы.
- Не будем придираться.
- Не будем. Я Моргане не изменял и не собираюсь изменять.
- Ладно, поверю. Допустим. Но что ты имеешь против ребенка?
- Ничего. Но ребенок - дело серьезное. Я считаю, что заводить ребенка как попало, не продумав, не с любимой женщиной - признак мужской незрелости. Перед своим ребенком надлежит нести полную ответственность, иметь хорошие отношения с его матерью, к примеру. Много что.
- Да. - Тайарна говорила медленно и с усилием. - Все так. Это правильно и достойно. Но есть необходимость, понимаешь? Есть такая необходимость. И твой долг перед Центром - выполнить требование Генетической программы.
- Прости, Тайарна, за такую циничность, но вряд ли кто-то здравомыслящий может себе представить, что ради блага Центра я, ликвидатор, обязательно должен вступить в интимные отношения с представительницей клана законников. Сомневаюсь я, что если между нами не произойдет полового акта, небо упадет на землю, или море затопит столицу.
- Не паясничай. Ты что, не понимаешь, о чем речь?
- Я-то понимаю. Но хотел тебя попросить, чтоб ты по возможности точнее выражала свою мысль. Клан Блюстителей Закона считает, что тот путь, который они выбрали, является наилучшим. Я с ними - то есть с вами - не согласен. Категорически. Я полагаю, что происходить все должно совсем иначе. Ты меня прости, конечно, но подобного рода насилие не кончится добром.
- Хватит. Эту дискуссию можно длить бесконечно. У меня нет ни желания, ни времени с тобой спорить. Я сказала тебе, что будет, если ты откажешься участвовать в программе. И предлагаю тебе сейчас пару минут подумать, решить, какой вариант для тебя предпочтителен. - Она помолчала. - Ну?
- Две минуты еще не прошли.
Мэлокайн встал с кушетки, покосившись на зловещий шприц, подошел к окну и посмотрел сквозь витую решетку. Окно выходило во двор, где среди зелени кустов, небольших декоративных деревцев и роскошных клумб с цветами копался молодой парень. По дорожке шла молодая женщина с ребенком, который все порывался кинуться в гущу зелени, по мать надежно держала его за руку. У поворота малыш раскапризничался, попытался лечь на землю, и женщина ловко подхватила его на руки.
Мэл смотрел на мать с сыном и думал о Моргане. О том, что раз Мортимеры захвачены черными, значит, и Моргана в беде. Может быть, в плену. А он торчит здесь, в метрополии клана законников, и от него требуют что-то совершенно абсурдное. Что может быть хуже? От страстного желания вырваться на свободу ликвидатор чуть не вцепился зубами в железо решетки. Но даже если бы удалось выскочить в окно, вряд ли он ушел бы далеко. Любая метрополия - это большая крепость.
Он вздохнул. Расстегнул несколько пуговиц куртки - у окна стало жарковато. Кондиционер работал на полную мощность, но он был расположен у кушетки, а в приоткрытую форточку струился горячий воздух.
Мэлокайн подошел к Тайарне, ждущей на краю кушетки. Осторожно взял ее за плечи, опустил на подушку и стащил с себя куртку.
- Я буду нежен, - пообещал он ей.
А когда все произошло, и ликвидатор, спустив голые ноги на пол, на пышный ковер, оставил ее, девушка отвернулась к стене. Она лежала, обнаженная, неподвижно, пока он одевался, и не оборачивалась. Лишь когда он встал рядом с ней, уже одетый, она обернулась и посмотрела на ликвидатора очень странным взглядом. Потянула на себя край покрывала.
- Советую тебе держаться подальше от Черной стороны, - сказала она. - Не попадайся им на глаза. Насколько я понимаю, многие из них роют носом землю.
- Спасибо за заботу.
- Я забочусь не о тебе, - сухо ответила она, неловко смахивая с ресниц краску. В голову Мэла закралась мысль, что она накрасилась и попользовалась духами перед тем, как прийти к нему, и в какой-то степени ради него. Он невольно смутился, хоть и постарался этого не показать. Какое у него самомнение…
Она сама вывела пленника из метрополии клана Блюстителей Закона, вернула все, что было у него отобрано - оружие, бумажник с кредитными картами, артефакт на перемещение и рабочий артефакт - и тут же ушла. Тайарна не собиралась рассказывать, как и при каких обстоятельствах ее родственники захватили ликвидатора и доставили его в метрополию, но кое о чем он догадывался сам. Разумеется, его подстерегли у одного из убежищ и, похоже, использовали какую-то магическую ловушку, созданную магом самого высокого уровня.
А раз так, значит, его убежища для законников больше не тайна. Его поймали рядом с одним из них, так какова гарантия, что возле других его не ждет что-нибудь подобное? После случившегося Мэлокайн чувствовал себя так, будто ни за что, ни про что просидел в тюрьме несколько лет. Смутное чувство, что он, словно бабочка, за которой гонится энтомолог - клан Блюстителей Закона, не оставляло Мортимера. Еще не зная этого, он на всю жизнь возненавидел дом, на который работал. Пусть формально, но работал он именно на Блюстителей Закона.
Первое, что сделал Мэл - добрался до стационарного пешеходного портала и нырнул в него, не заботясь о том, куда он его перенесет. Оказавшись в центре города, он повернул назад, быстро перепрограммировал портал и перенесся на окраину.
Мысль о клане Мортимер не выходила у него из головы. Тайарна сказала - Мортимеры на Черной стороне. Что они могут там делать? Разумеется, ликвидатор не собирался верить Тайарне на слово. И теперь, в последний момент вскочив в автобус, он направлялся к дому своего брата Руина - просто потому, что его дом был поближе. Тем более что Моргана должна была именно в его доме ждать возвращения Мэлокайна.
Он понял все еще прежде, чем нажал на кнопку звонка. Магнитный замок не работал. Дверь была заперта на обычный замок, и на нем были царапины. Характерные царапины. Руин никогда бы не запер дом на обычный замок - это не в его стиле. Да и потом, эти царапины… След отмычек, но не тех, которыми открывали дверь, а тех, которыми закрывали. Как интересно…
Мэл ощупал дверь, нажал на верхнюю и на нижнюю части, чтоб точно определить, где язычок замка, потом попробовал плечом. Ликвидатор был такой здоровый, что для него не стоило труда вышибить деревянную дверь. К тому же на двери был один надежный замок - магнитный, неработающий второй остался от прежних владельцев и дышал на ладан. Мэлокайн даже не вышиб - он выдавил его и осторожно открыл дверь.
В доме царил разгром. На паркете и ковре - подпалины, мебель опрокинута и переломана, на деревянных панелях в холле - следы огня. Мэл сунулся в кухню - здесь пахло озоном и перцем, едва различимо. Первый запах он легко объяснил - аромат отработавшего заклинания, который сохраняется в неподвижном воздухе больше суток, а вот второй поставил его в тупик. Не желая тратить время на лишние загадки, ликвидатор кинулся вверх по лестнице, в спальни Руина и Морганы.
Дом был пуст. На втором этаже разгром был еще серьезнее, сразу видно, что молодой Арман-Мортимер не сдался без боя. Мэлокайн вытащил рабочий артефакт и запустил режим сканирования. И медленно опустился на пол, на остатки ковра, задумчиво разглядывая оставленные магические следы. То, что здесь побывали черные, не вызывало сомнений.
Значит, Тайарна не солгала. Следы схватки в доме Руина подсказали ответ и на все остальные вопросы. Армана и его сестру захватили в плен черные, и только Демиург знает, живы ли они. У Мэла потемнело в глазах.
Но искать наобум бессмысленно. Да и Тайарна права. Ликвидатор плохо себе представлял, сколько человек на Черной стороне мечтают перерезать ему горло, но догадывался, что их число очень велико. Черная сторона необозрима, как Вселенная. Мэлокайн прислонился спиной к подлокотнику кресла и прикрыл глаза. Ноздри ему щекотала смесь ароматов озона и гари. Впервые в жизни ему было по-настоящему страшно. И дело вовсе не в том, что он боялся за себя. Он боялся только за Моргану.
«Успокойся, - мысленно произнес он. - Да успокойся же! Думай. Что могло черным понадобиться от Мортимеров? Впрочем, это неважно. Соображай. Кто-то должен знать, что происходит в этом мире и почему черные хозяйничают в Центре, будто у себя дома. Нужно разыскать Мэрлота. Вот кто может растолковать мне, что случилось. Может, он уже ищет Моргану и Руина?
Может, он их уже нашел и отнял»?
Он поднялся и быстро обыскал дом. Артефакты брата он не надеялся найти, да и не искал. Нашел небольшую сумму денег, задумчиво пересчитал и положил на место. Нашел кредитные карточки в бумажнике, завалившемся за кресло, и серебряную посуду. Похоже, налетчиков ценности совершенно не интересовали. Не тронули они и сумочку Морганы с деньгами и золотым ожерельем. Скомканное вечернее платье валялось рядом, на полу.
Мэлокайн вышел из особняка и запер дверь на магнитный замок - у него был ключ. Попытался позвонить отцу на мобильный телефон, но его номер не отвечал. Не ответил и патриарх, что серьезно взволновало ликвидатора. Это может говорить только об одном - нападение действительно было массированным, коснулось всех, и уцелевшие сейчас прячутся. Патриарх и его старшие потомки, скорее всего, в убежище, так называемой «ухоронке», и, чтоб ее не засекли ни свои, ни чужие, отключают там мобильные телефоны. К тому же, сотовые могут и не действовать, если убежище выдолблено в скале или выкопано под землей.
Мортимер подумал об этом, и вдруг его пронзила одна очень неприятная мысль. Черные хозяйничали в Центре, будто у себя дома. Они не смогли бы добиться этого, если б им не помогал кто-нибудь из коренных центритов. Скорее всего, кто-то из клановых. Только клановый может выяснить, где живут все представитель клана Мортимер - для простого смертного это не такая легкая задача. Тайарна говорила не о ком-то конкретном, а обо всех родственниках ликвидатора, обо всех Мортимерах. Мэлокайн отогнал от себя поганую мысль, но она вернулась. Черные не могут долго находиться на Белой территории, им здесь плохо, даже если их защищают артефакты. Кто-то другой должен был составить для них список адресов или даже магических координат для телепортации. У черных не могло быть ни времени, ни возможности собирать информацию самостоятельно.
Кто-то должен был помогать им.
Значит, предстоит вычислить, кто же желал избавиться от клана Мортимер. Потом поймать одного из осведомленных и побеседовать с ним. Уж он-то должен знать, какие именно черные приходили в Асгердан.
Мэлокайну уже приходилось вести расследования в одиночку. Он знал, что самое сложное - начать. И здесь ему понадобится помощь.
Возможно, именно беседа с Тайарной навела его на эту мысль. Возможно, какие-то еще соображения. Однако, закрыв калитку особняка Руина, ликвидатор направился к платному стационарному порталу, который должен был перенести его в другой город столичного мира Асгердана. Здесь можно было не только задать координаты города, но и конкретного района города. При вратах работал программист, который по заказу составлял необходимую комбинацию координат. Именно к нему Мэл и обратился - он не был уверен, что сумеет сам задать нужную программу.
Специалист посмотрел на клиента с некоторым удивлением.
- Район горного Тейфара? Вам не метрополия ли клана Одзэро нужна?
- Именно она.
- Ну так бы и говорили. Главный вход?
- Ну… Пожалуй, нет. Город. Восточный район.
- Ага, ясно. Уже бывали там? На тамошних баб нельзя пялиться, знаете? Зарежут.
- Знаю. Меня когда-то предупреждали. - Мэл невольно вспомнил забавное приключение, связанное с предупреждением, и фыркнул.
- Что - плохо предупредили? - заинтересовался программист.
- Давай, запускай.
- Ага, понял.
Горным Тейфаром называли пригородный район Одзира, огромного города, впрочем, больше напоминающего непомерно разросшуюся деревню. Здесь был и общественный транспорт, и метро, и электричество, и единая компьютерная сеть, но домов выше двух этажей можно было и не пытаться искать. Единственное строение, насчитывавшее больше двух этажей - метрополия, занимавшее поистине огромное пространство сразу нескольких гор и похожая на замок. Одзир принадлежал клану Одзэро Неистовых, а они со своеобразной скрупулезностью блюли все традиции мира, из которого прибыли, изложенные в некоей священной книге. На страницах этой книги ни слова не было сказано об общественном транспорте или компьютерах, но о количестве этажей и планировке дома, об одежде и многом другом было сказано достаточно.
По улицам Одзира, где большинство домов напоминали древние глинобитные хижины, только размером побольше и поаккуратнее (на самом деле, они были сложены из самых современных материалов, но это тщательно скрывало густое покрывало пыли), ходили, впрочем, не только женщины в длинных одеяниях и вуалях, скрывающих лицо. Встречались там и вызывающе одетые красотки в мини-юбках, больше напоминающих пояски, и девицы в брюках - их даже не провожали взглядами. Но все-таки ощущение древности, живущее на улицах города, проникало в глубину сердца, заставляло придерживать шаги и вести себя как-то… ну с большим чувством собственного достоинства, что ли…
Мэл остановился у двери одного из домов, такого же, как все остальные на этой улице. Улицы Одзира больше напоминали широкие ходы между двумя глухими стенами. Окна домов выходили только и исключительно во внутренние дворики, там и проходила почти вся жизнь обитателей этого города. Лавки и магазины по традициям южных городов были лишены витрин и завлекательно широких дверей. Покупатель должен был пройти по короткому глухому коридору и лишь оказавшись во внутреннем дворике, блистающем яркими красками, узнавал доподлинно, чем тут торгуют. В Одзире практически не было офисов и деловых центров - очень многие жители этого города ездили на работу в соседние города, благо при наличии стационарных порталов это было довольно удобно.
Ликвидатор постучал кулаком в правую створку узкой деревянной двери. От его ударов дверь задрожала, хоть и была весьма надежной, толстой. Мужчина помедлил минуту и снова обрушил кулак на створку.
А через несколько мгновений с той стороны скрипнул засов, и дверь распахнулась.
На пороге стояла чернокожая молодая женщина. Несмотря на непривычную для белого человека внешность, она казалась красавицей. Любой мужчина, бросив на нее лишь один-единственный взгляд, немедленно оказывался под властью ее очарования и запредельной чувственности. Казалось, ее кожа излучает своеобразные, будоражащие импульсы, которые воспринимает любой стоящий рядом человек. В ярко-зеленых глазах женщины таилась загадочная улыбка, которая опаляла сердце мужчины еще сильнее. В силу клановых особенностей у этой женщины были, пожалуй, слишком полные губы и слишком выпуклые ноздри, но представитель сильной половины человечества, раз посмотрев, просто неспособен был заметить никаких изъянов ее внешности.
Она была одета в черное шелковое платье, плотно обтягивающее ее великолепную фигуру. Что стоит ее внешность, она прекрасно знала. Это чувствовалось, и каждое ее движение было исполнено истомой, наслаждением собственной красотой и гибкостью, чувственной негой и соблазном. Увидев Мэлокайна, она улыбнулась и чуть подалась вперед, словно хотела его обнять. Но не обняла.
- Здравствуй, Мортимер, - чуть растягивая слова, произнесла она. - Рада тебя видеть. Заходи.
- Здравствуй, Банга, - ответил Мэл и с облегчением вздохнул.
Он чувствовал, что здесь будет в безопасности, что здесь его не достанут ни Блюстители Закона, ни черные маги.

Глава 5

Жизнь на острове Рикардо Алзара даже Моргану поразила своей безалаберностью, хотя девушка была и так-то не слишком привычна к порядку. Половину своей жизни она прожила в Провале, где за ней ходили служанки, и ей не приходилось даже кровать за собой заправлять. Позднее, в доме Мэлокайна, она почти ничего не делала по дому. Еще со времен ее болезни повелось, что готовил и прибирался ее муж, со всем остальным справлялась бытовая техника, которой Мэл непременно набивал полный дом. Ну а если Моргана жила у отца или брата Руина, то за ней опять же ухаживала служанка, только на этот раз оплачиваемая по положенному трудовым кодексом тарифу.
Здесь за порядком следили гремлины. Но поскольку они были необычные, как выражался Рикардо, «коллекционные», то никого не слушались и поступали лишь по собственному усмотрению. Поэтому порядок они наводили своеобразный. Пыли эти подвижные пушистые существа оставляли немного, всю обтирали своими забавными, похожими на меховушки телами, грязь тоже выметали исправно, но вещи складывали так, как им казалось «красивее».
Моргана находила этот порядок непривычным, но терпимым. Она терпеливо подчинялась установленному в замке порядку, например тому, что на завтрак ей неизменно подавали пельмени. Правда, их же подавали и на ужин, а иногда и на обед. Бывшая принцесса Провала очень любила пельмени, которые попробовала лишь в Центре, в гостях у отца. Пельмени считались самым любимым блюдом Мортимеров; наверное, так произошло от их природной лени, от стремления выбрать самое простое блюдо. Как бы там ни было, Мортимеры, по слухам, умели готовить пельмени пятьюдесятью способами (а на самом деле более чем сотней способов) и лакомились ими довольно часто. Но не каждый же день по три раза.
Жаловаться Моргана не решалась. Первые пару дней она боялась даже выходить из своей комнаты, боялась раздеваться в купальне. Ее несколько успокаивало то, что рядом очень часто оказывался Руин, он казался таким сильным, таким уверенным, что в душе девушки при виде него воскресал покой. Она начинала улыбаться и видеть, как прекрасно море, плещущееся у подножия скалы, на которой высился замок, как дивно небо, заглядывающее в окно.
Хозяин замка ей не докучал. Утром первого дня, проснувшись после пьянки, он почти сразу ушел куда-то из замка, даже не позавтракал, и с тех пор Моргана его не видела. Второй черный маг, Ринальдо, почти все время проводил в лаборатории и ни первым пленником, ни вторым не интересовался. Руин и его сестра видели его только за обедом, где с обоими он разговаривал вежливо, даже любезно, но не проявлял особого внимания к девушке и ни разу не огладил ее алчным взглядом. К мужскому сладострастию она уже успела привыкнуть и особенно ценила тех, в ком не пробуждала низких мыслей. Моргана пока не уверилась, что и в самом деле нисколько не интересует Ринальдо, но чувствовала себя гораздо спокойнее…
И одновременно вела себя настороженно. Она чувствовала, что Лайварро не показывает того, что испытывает на самом деле.
Руин ничего подозрительного не чувствовал и поэтому, уверившись, что его сестре ничего не угрожает, по крайней мере, пока не вернется Рикардо, и занялся своими делами. Он никогда не упускал возможности позаниматься магией, хотя бы теоретически, если нет возможности постигать ее практически. Он утащил из библиотеки замка целую кучу томов по системной черной магии и теперь сидел в своей комнате, читал их.
Моргана изнывала от безделья. Поколебавшись, она решила тоже спуститься в библиотеку. Труды по магии ее не слишком привлекали, но, быть может, в местной библиотеке найдется какая-нибудь беллетристика, не слишком заумная, чтоб оказалась по зубам необразованной провальской принцессе. Хихикнув собственной мысли, Моргана вошла в библиотеку.
И запнулась, лишь перешагнув порог. Помещение библиотеки оказалось не настолько пустынным, как она надеялась. В кресле у массивного стола сидел Ринальдо и что-то писал, но, как только девушка открыла дверь, обернулся. В зале, уставленной огромными деревянными шкафами с книгами, царил приятный полумрак, вряд ли хозяин замка увидел на лице Морганы смятение, но стоило ей сделать шаг назад, как он вскочил.
- Я тебя напугал? Заходи.
Девушка почему-то не посмела противиться, она робко вошла в библиотеку, лихорадочно пытаясь придумать хоть какой-нибудь предлог, чтоб убежать прочь. Стоило ей оказаться в одной комнате с малознакомым мужчиной, как вся ее боязнь всплывала на поверхность, и ужас снова запускал коготки в ее душу. В такие минуты она самой себе казалась бессильной, цепенеющей, как птица под взглядом удава.
Она испугалась так сильно, что даже не заметила - Ринальдо смотрит на нее участливо и одновременно восхищенно. Если бы девушка могла воспринимать, его восторг перед нею скорее всего показался бы ей похожим на те чувства, которые испытывал к ней Руин. Как бы там ни было, это смутное ощущение слегка успокоило ее.
- Проходи, садись, - повторил Ринальдо, показывая на два глубоких кресла перед круглым столиком, изящным, как ювелирная игрушка, красиво инкрустированным слоновой костью, но с грубыми следами горячих кружек и подпалинами от сигарет.
- Я не хотела бы тебе мешать.
- Ты не мешаешь. Мне как раз надо бы передохнуть. После короткой передышки мозг работает лучше. - Ринальдо подошел к одному из шкафов, вытащил из-за стопки книг большую полуторалитровую бутыль с чем-то красным. Снял с полки два бокала. - Я слышал, что у Мортимеров даже дамы могут выпить очень много спиртного и не потеряют выдержки. Отличное красное вино, крепкое. Будешь?
- Буду.
Лайварро поставил на столик бокалы, наполнил оба и аккуратно поставил запыленную бутыль на середину.
- Угощайся, - пригласил он. С любопытством проследил, как Моргана выцедила содержимое своего бокала. - Ну как?
- Хорошо. Язык пощипывает.
- А между прочим, весьма крепкая настойка. - Он легко рассмеялся. - Ты пьешь подобный напиток легко, будто крепкий мужик.
- У Мортимеров пьют все. Даже дети.
- Во даете…
- У представителей моего клана особое отношение к спиртному. В силу свойств нашего организма спиртное оказывает на нас лишь легкое тонизирующее воздействие. Во многих случаях оно может служить для нас хорошим лекарством. Время от времени Мортимеры испытывают потребность в спиртном. Без него мы не можем, как другие люди не могут… без некоторых витаминов. - Моргана улыбнулась. В ней играл легкий, очень приятный огонь, прояснилось зрение, и лицо Риначьдо она теперь видела во всех подробностях. Он показался ей каким-то необычным. - Наверное, для вас это звучит неправдоподобно.
- Знаешь, с тех пор как я покинул свой мир, я видел столько чудес, что уже ничему не сумею по-настоящему изумиться. Рик говорил мне, что вы, Мортимеры, поите водкой даже новорожденных.
- Конечно. Малыши рождаются совсем слабыми, обессиленными. Для них роды - это очень тяжелое испытание. Чтоб подкрепить их, им дают спирт. Немножко.
- А если ошибетесь?
- Само собой, что сперва ребенка проверяют на типаж. Если анализ показывает, что у ребенка превалирует типаж клана Мортимер, то тогда… Впрочем, как любая женщина, я могу рассуждать о младенцах хоть целую вечность. Останови меня.
- То, что ты говорила, довольно интересно. Прежде я мог узнать о нравах кланов Белой стороны только от Рика. А он неохотно вспоминал о своей прежней родине.
- Он же прежде был белым магом, я права? Он - Алзара. Что же случилось?
- Какая-то ссора. Если б я знал. Была какая-то ссора между Риком и его отцом, а закончилось все тем, что Рик поменял полярность и ушел сюда, на Черную сторону.
Моргана покачала головой. Как бы мало она ни прожила в Центре (а двадцать лет для бессмертного - это не такой уж большой срок), чувство клановой ответственности, кланового единства успели пустить корни в ее сердце. Ей не могло больше прийти в голову мысли выступить против своего Дома или противиться воле патриарха. Родственники проявляли к ней столько участливого внимания, что сердце девушки не выдержало - оно раскрылось навстречу новым родственникам. К ней относились с искренней любовью, и Моргана, девушка ласковая и отзывчивая, ответила им тем же.
- Он же теперь может оказаться в бою против собственного клана. Разве он этого не понимает?
- Думаю, понимает. Понимает прекрасно. Но, во-первых, обида, а во-вторых, Рик в глубине души верит, что этого не произойдет. Когда он окажется в таком положении, возможно, все изменится. Впрочем, загадывать нельзя. Обида может оказаться сильнее, чем любовь к каким-то там восьмиюродным прадедам.
- Да дело ведь не в восьмиюродных дедушках. Это же клан, понимаете! - разгорячилась Моргана. - Это клан!
- Нет, не понимаю. - Ринальдо улыбался. - Я не состоял в клане, подобном вашему, и не представляю, как это все выглядит. Впрочем, это и неважно. Отношения с кланом - это дела Рика, я в чужие дела без разрешения не лезу… Еще подлить?
- Можно подумать, что ты пытаешься меня напоить, - заметила Моргана, впрочем, довольно миролюбиво.
- Нет. Я уже понял, что это невозможно. Так подливать?
- Да.
- Знаешь, - сказал молодой человек, наклоняя бутылку над бокалом. - У меня такое ощущение, будто ты постоянно ожидаешь какого-то насилия со стороны окружающих.
- Почему ты так думаешь? - Девушка невольно покраснела.
- Ощущение. Ты не обижайся, что я вдруг заговорил о таких вещах… Кажется, тема для разговора, которая позволительна лишь с близким другом. С родственником… Но на самом деле это не так. Как правило, с совершенно чужим тебе человеком проще завязать разговор на тему… слишком близкую для тебя, слишком личную. Ведь это совершенно безопасно. Ты расстанешься с ним и больше никогда не увидишься, и тебе будет совершенно безразлично, знает он о тебе что-то такое или не знает. Я для тебя - совершенно посторонний человек.
- И поэтому я должна открыть перед тобой душу? - улыбнулась Моргана.

Предыдущая страница 8 Следующая страница


9 Игорь Ковальчук

- Ты ничего и никому не должна. Но подумай - надо же о чем-то говорить. Проще всего - о самом себе… - Ринальдо покачал бутылкой. - Есть еще. Хорошо бы закуски… Сейчас отправлю гремлина за фруктами.
- Красное вино закусывают мясом. Или канапе.
- Канапе? Что за блюдо такое? Это разновидность ветчины? Впрочем, неважно. Эй, гремлин, фруктов, мяса, маринованных грибов и канапе.
- А что это такое, хозяин? - пискнуло что-то из угла.
- Понятия не имею. Тащи!
- Ага, заказываете и сами не знаете, что…
- Канапе - это маленькие бутерброды, - крикнула Моргана.
- Так бы и сказали - хлеб с маслом, - в углу завозился пыльный гремлин. - Только на кухне масла нету. И мяса нету. И ветчины. И фруктов.
- А что есть? - рявкнул Ринальдо.
- Пельмени.
- Да пельмени эти уже в горле комом стоят. Скажи. Мэрлоту, пусть нормальную еду закажет.
- Он сказал, что хозяин Рикардо специально закупил пельменей к прибытию господ Мортимеров. Сказал, мол, пусть уедятся.
- Пытка пельменями, - мелодично рассмеялась Моргана.
- А я тоже должен уедаться?! - вскипел Лайварро. - Скажи Мэрлоту, пусть купит нормальных продуктов.
- Хозяин, я, конечно, скажу, но другие продукты все равно складывать некуда. Все подвалы забиты пельменями.
- И сколько же Рик заказал пельменей?
- Десять тонн.
- Он что, охренел?!
- Не могу знать, хозяин. Спросите у него сами…
- Спрошу, спрошу. Давай, тащи, что там еще осталось из нормальной еды. И Мэрлоту скажи, пусть закупит. У нас еще есть нижние тюремные камеры, пустые. Пусть туда набьют припасов.
- Да, хозяин.
- Здесь есть тюремные камеры? - боязливо спросила девушка.
- Конечно. В замках всегда бывают тюрьмы. Здесь три этажа тюрем, но с тех пор, как мы поселились здесь, они, разумеется, стоят пустыми. Да и не нужно нам три этажа. Все собираюсь переоборудовать их под кладовые, да руки не доходят.
Моргана фыркнула. На столе скоро появился холодный гуляш в мисочках, нарезанная копченая рыба, сморщенные яблоки и два соленых огурца. И брюква.
- Убери это, - потребовал раздраженный Ринальдо, показав на брюквину.
- Так вы ж велели принести любую еду, только не пельмени…
- Убери это, я сказал!
Гремлин, ворча, утащил тарелку с нарезанной брюквой. Моргана попробовала гуляш и с удовольствием выскребла свою мисочку, а потом и миску молодого человека. После надоевших пельменей блюдо показалось ей очень вкусным. Она закусила гуляш соленым огурцом и рыбой, а потом взялась и за яблоко. Трапеза получилась скромная, но, слава богу, довольно разнообразная. Теперь можно было и вина глотнуть.
- Чертовы засранцы, - проворчал Ринальдо, втыкая кончик ножа в ломоть рыбы. - Еще бы силос приволокли. Что я, корова?.. Еще вина будешь? Да не бойся ты меня, Моргана. Честное слово, не надо меня бояться. Я не привык обращаться с девушками так, как это делают многие Риковы знакомцы здесь, в сообществе магов. Меня вообще поражают здешние нравы. Какие-то они… Животные… Я, конечно, понимаю, правило вседозволенности и все такое, но…
Моргана протянула руку, перехватила у Ринальдо почти пустую бутылку и поставила ее рядом с собой.
- Ты уже здорово пьян, - сказала она спокойным и совершенно ровным тоном.
- Да? - искренне удивился Лайварро. - А вполне возможно. Ладно, поверю на слово. Думаешь, больше не стоит?
- Не стоит, - очень мягко произнесла девушка, которая снова начала - нет, не бояться - опасаться.
Но Ринальдо вел себя мирно. Он поднес ладонь к лицу, с силой потер лоб, а потом пошевелил пальцами перед лицом.
- Да уж. И в самом деле, хорош. Хватит. Сударыня, не будете ли вы так милы и не сделаете ли мне водички со льдом? Вода вон там, в графине, а лед - в маленьком холодильничке, он вмонтирован в стену. Сейчас открою.
Мини-холодильник, как оказалось, работал на магическом принципе. Черному магу удалось попасть силовым импульсом в нужное место стены не с первого раза. Надо сказать, что для такой сильной степени опьянения (все-таки он выпил не меньше полулитра крепкой, около сорока градусов, настойки) он держался достойно. В холодильничке Моргана нашла форму для льда и коробку с мороженым, которое она, впрочем, не решилась попробовать, потому что содержимое пластиковой ванночки сильно обветрилось - должно быть, простояло здесь довольно долго.
Вода со льдом выглядела так заманчиво, что Моргана и для себя сделала что-то подобное, только с наливкой. Несмотря на крепость спиртного, она чувствовала себя почти по-прежнему, только дышалось легче, зрение было более четким. Девушка ощущала в себе достаточно сил, чтоб заняться какой угодно тяжелой работой. Это было приятно.
- О, благодарю, - сказал Ринальдо, принимая у нее холодный запотевший бокал. - Черт, жарко. Может, окно открыть. Ты как?
- Я не против.
Он по условной прямой добрался до окна и распахнул его. Затхлый пыльный воздух библиотеки разогнал свежий аромат моря и приятное ощущение влаги. Обернулся.
- Ты извини, что я так нажрался. Ну за знакомство, конечно, но надо было и рамки чувствовать. С другой стороны, трудно контролировать себя, когда напротив сидит прелестная женщина и глушит коньяк рюмку за рюмкой.
- Наливку.
- Какая разница. У этой штуки крепость хорошей водки. Ну, собственно, на водке и настояно. Кстати, водка не свекольная, а травяная. Была слегка зеленоватая. Одно удовольствие смотреть, как такая прелестная женщина… самая прелестная женщина… глушит водку. - Он дотянулся и слегка похлопал ее по руке.
Моргана отдернула ладонь.
- Вы, что же, все-таки собираетесь за мной ухаживать? - с видимым безразличием спросила она.
- Нет, - совершенно серьезно ответил мужчина и тут же совершенно несерьезно икнул. - Прошу прощения. Рыба, похоже, так себе. Не ешьте ее больше… - Он то «тыкал» ей, то «выкал» и сам не замечал этого. - Знаете, Моргана, вы прекрасная женщина. Самая прекрасная из тех, которых я видел и, уверен, которых еще увижу. Такие дивные красавицы, как вы, - дар Божий нашему миру, чтоб мужикам в этом мире легче жилось. Просто посмотреть на вас - уже счастье, и на сердце становится легче, что мир наш тоже может рождать воплощенную красоту. И мне ужасно приятно смотреть на вас…
- Да, это ужасно, - не выдержала Моргана.
- …Но, даже восхищаясь вашим совершенством, я прекрасно понимаю, что такая фея, как вы, - не для меня. Нос у меня не дорос. Мордой не вышел. Я ж не супермен. Не фотомодель. Не киноартист. Вы, прелестница, не мой уровень. Я очень люблю женщин. Очень. Всяких - высоких и низеньких, полных и стройных. А пышных, как булочки, люблю особенно. Есть за что ущипнуть - сами понимаете!
- Понимаю, - смеясь, ответила она. Боязнь сменилась откровенным облегчением.
- Вот. Это Рик вполне способен сойти с ума и влюбиться в девушку, которую он все равно не сможет удержать. А я… Я скептик. Я прагматик. Мне б какую-нибудь девчонку моего уровня. Простую. Как я. Веселую. Маленькую - мне по плечо. И, может; не слишком красивую, но уж обязательно славную.
- А я - не славная? - улыбнулась Моргана.
- Ты? Славная. Ты - очень славная. Такая компанейская. Мечта мужчины. Но ты слишком идеальное воплощение этой самой мечты. Ты понимаешь, о чем я?
- Конечно.
- Ты не обиделась? - Ринальдо потянулся через стол и взял девушку за пальцы. Как ребенок. На этот раз она не вырвала руку. - Я тебя не обидел? Прости. Я нализался и, может, веду себя не слишком… вежливо.
- Я нисколько не обиделась, правда.
Молодой человек улыбнулся ей.
А в следующий миг распахнулась дверь, и на пороге появился Руин. Он сделал шаг в комнату и властно приказал:
- Отойди от моей сестры!
Ринальдо повернул к нему голову и, должно быть, сделал усилие, чтоб сфокусировать зрение, потому что ответил далеко не сразу.
- Да я вроде к ней и не подходил.
- Убери от нее руки, я сказал.
- Послушай, Мортимер, почему бы тебе не сбавить тон?
Моргана выдернула пальцы из рук Лайварро.
- Руин, не надо… - робко начала она.
- Помолчи, Моргана, - довольно грубо оборвал ее брат.
Девушка, потупившись, замолчала. Ринальдо полоснул взглядом по Руину, потом и по Моргане, и можно было подумать, будто опьянение покинуло его кровь. Взгляд стал острым и вдумчивым, Ринальдо смотрел на пленника так, будто примеривался бить. Впрочем, и Руин поглядывал на Лайварро отнюдь не дружелюбно. Девушка заметила, как потемнели его глаза, и испугалась.
- Слушай-ка, ты, - окликнул Ринальдо обманчиво-мягко. Тон звучал так, будто его обладатель стремился помириться. Но слова звучали иначе. - Что это за тон в разговоре с девушкой?
- Какое твое дело? - Арман сощурился. - Это - моя сестра…
- И потому ты считаешь, что можешь разговаривать с ней, как в голову взбредет? Ну ты и хамло…
- Не лезь в наши дела.
- Руин… - охнула Моргана.
- Я научу тебя вежливости, - сквозь зубы произнес Ринальдо, и Моргана нутром почувствовала, что драки не миновать. - Научу разговаривать с женщинами.
- Сперва протрезвей, - презрительно бросил Руин.
Повеяло магией, и взгляд Лайварро еще больше прояснился. Должно быть, он пустил в ход отрезвляющие чары. Они несколько мгновений смотрели друг на друга, а потом Руин бросился на черного мага. Он попытался сбить его с ног первым же ударом, но тот, как оказалось, обладал прекрасной реакцией. Он уклонился и пнул Армана, после чего отскочил, рассчитывая найти удобное положение для следующего удара. Впрочем, Руин не собирался предоставлять противнику инициативу.
Он кинулся на Ринальдо прежде, чем поднялся на ноги.
- Прекратите, да что вы? - закричала Моргана.
Руин повалил своего противника на пол и попытался ударить его так, чтоб сразу отправить в нокаут, но из-за того, что заклинание сдерживало быстроту его движений, промахнулся и врезал другу хозяина замка по плечу. Тот в ответ ударил коленом, потом извернулся, сбросил с себя Армана и навалился на него. Локтем Ринальдо сшиб круглый столик, и все мисочки, тарелочки и бокалы полетели на пол, почти все они разбились, и теперь дерущиеся мужчины катались по осколкам. На голом локте Руина появилась кровавая полоса, оставленная одним из осколков, но он не обратил на это никакого внимания. Он концентрировался, стремясь не допустить, чтоб дополнительное заклинание помешало ему отстаивать сестру.
От пинка снаружи распахнулась дверь, и в библиотеку влетел Рикардо.
- Что тут происходит, черт побери!? - завопил он и, прицелившись, метнул заклинание в Руина. Конечно, промахнулся, попал в Ринальдо, но у того на шее висел артефакт, и парализующие чары обессилели, еще не коснувшись его.
- Рик, какого черта? - возмутился Лайварро. Пыхтя, он продолжал драться, примеривался закрутить Арману руку, но тот гибко выворачивался. - Совсем обалдел?
- Извини, - и швырнул еще одно заклинание. Снова не попал. Еще одна попытка.
Парализованного чарами черного мага, Руина спеленало судорогой. Он упал на бок и, ударившись спиной о столик, замер. Закричала Моргана. Она кинулась к брату, попыталась повернуть его, но одеревеневшее парализованное тело стало очень тяжелым, как это обычно и бывает в таких случаях. Девушка отшвырнула мешавший ей столик и принялась теребить Армана. Он никак не реагировал на ее усилия, что, впрочем, было понятно. По щекам Морганы потоком текли слезы, а она и не замечала этого.
- Да все с ним нормально, - раздраженно бросил Рикардо и жестом снял заклинание. Руин мгновенно поднялся с пола, хотя после парализующей судороги у него должно было болеть все тело. - Как ты посмел, Мортимер? Как ты посмел напасть на моего друга? Ты вообще понимаешь, что за такое я могу тебя запереть в камеру и кормить хлебом и водой?! Да я могу…
- Рик, прекрати! - оборвал его Ринальдо. - Прекрати. Что ты из себя строишь невесть кого? Ничего ты не сделаешь.
- Как это не сделаю? Если он будет вести себя так, если будет нападать на тебя или меня…
- Вот-вот, - проворчал выглянувший из-за двери гремлин с большим белобрысым гребнем. - Они тут и посуду побили. Что за безобразие? Так и никакой посуды не напасешься.
- Рик, заткнись. А ты, Мэрлот, не лезь в разговор. Рик, это я на него напал. Ты меня запрешь в подвал?
- Да нет, - ответил смущенный Алзара. - Тебе можно… Что это на тебя нашло?
- Да так. Повздорили из-за… из-за различий в концепции магической космогонии.
- Ты хоть понял, что сказал? - Рикардо покачал головой. - Ой, да ну тебя… Мортимер, не ершись. Ты бы поосторожнее. Слушай. А как тебе удалось поставить ему синяк, если на тебе блоки?
- Удалось, - проворчал Руин, осторожно обнимая Моргану.
- Рино, слышишь? Ты обмишулился. Хороша работа, если заблокированный парень может тебе поставить фингал. Так он тебе и шею свернет запросто.
- Вряд ли. Молодой человек двигался ощутимо медленнее, чем мог. - Лайварро кивнул Арману. - И двигался правильно - без эмоций и не сознательно, а так, как подсказывали рефлексы. С подобными движениями блокам бороться сложно. Вот если бы он обдумывал свои действия, шевельнуться бы не смог. Я ориентировал блоки на мысли. На что же еще? На возможности? Не смеши.
- Так это ты сделал эти блоки? - спросил Руин.
- Ага. Как думаешь, неплохо?
- Отвратительно. Отвратительные ощущения. - Молодой человек помассировал руки у браслетов. - Это было обязательно?
- Как видишь - да, - заявил Рикардо, величественно махнув рукой. - Ты же кидаешься на своих хозяев. Прям как бешеный.
- На кого? - выпрямился Арман. У него снова начали темнеть глаза. - На хозяев?
- Руин, не кипятись сразу, - вдруг очень спокойно сказала Моргана.
Все замолчали и посмотрели друг на друга. Рикардо смущенно прокашлялся.
- Ну… Я не имел в виду… Просто… хм… Ты, скажем так, у нас в гостях, вот в этом смысле и…
- Хороши гости…
- Руин… - устало напомнила девушка.
- Ладно, хватит, - вмешался Ринальдо. - Мы повздорили, друг друга не поняли - бывает. Руин, я не приставал к твоей сестре и обещаю - приставать не буду. Не веришь - спроси у нее. Мы с Морганой просто немного выпили, а потом поболтали.
Руин покосился на сестру, и, к его удивлению, она улыбнулась. Слегка кивнула:
- Все так. - И, помедлив, добавила: - Ринальдо рассказывал мне о себе. О своих взглядах на женщин.
- Он тебя не обидел?
- Да нет же, говорю тебе. Ты мне что, не веришь?
- Да с какой стати ты перед ним оправдываешься? - возмутился Рикардо, глядя на своего друга взором оскорбленного в лучших чувствах человека.
- Братец, ваши нравы запудрили тебе мозги. Я обращаюсь с человеком по-человечески, ну и он со мной тоже будет по-хорошему. Я уважаю Мортимера, что он так волнуется за сестру, так следит, чтоб с ней все было хорошо. Я бы тоже волновался за свою сестру, если б она у меня была. Я верно говорю? - Он посмотрел на Руина.
Что тут было ответить? Арман кивнул. Рикардо, все еще взбудораженный, пыхтел, подгонял гремлинов, собиравших черепки и подтиравших пол. На Армана он старался не смотреть, но молодой человек почувствовал, что хозяин замка - в общем-то неплохой парень. Просто, как и все Алзара, он не в меру вспыльчив и совершенно не понимает никаких шуток - забавный, но в общем-то невредный человек.

Отношения между Ринальдо и Руином наладились довольно скоро. Еще почти две недели Арман ходил за сестрой по пятам, следил за каждым ее шагом, но общение девушки и Лайварро, который неизменно вел себя ровно и любезно, оставалось дружеским. Моргане нравилось беседовать с лучшим другом хозяина замка, но она всегда старательно держала его на расстоянии. Ринальдо нисколько не обижался и на более доверительных отношениях не настаивал.
Да, сказать по правде, на девушку у него оставалось немного времени. Большую часть дня Лайварро проводил в своей лаборатории, иногда забывал даже пообедать - куда уж там общаться. Единственное, о чем он никогда не забывал - искупаться в море после долгого и трудного рабочего дня. Руину нравилось упорство и работоспособность молодого парня из неведомого мира, хотя не слишком устраивало то, как использовались результаты его работ. От блоков с «добавкой» - кольцом, не позволявшим пленнику нападать на хозяина с кулаками или оружием, у Руина ныли мышцы. Хотелось сковырнуть их как угодно, хоть ногтями.
Но не получалось.
Впрочем, уверенность, что Ринальдо не представляет опасности для Морганы, успокоила Армана ненадолго. Не прошло и недели, как Рикардо, давно уже заметивший, что его пленница - редкостная красавица, решился наконец поухаживать за нею. Поскольку он был не слишком ловок в общении с женщинами, особенно красивыми (именно перед красивой женщиной у мужчины почему-то порой не хватает слов), то и ухаживания были неуклюжие. Недостаток уверенности Алзара пытался возместить напористостью.
Моргана стала от него прятаться.
В то же время Рикардо не пытался силой получить чего-нибудь от пленницы. Он смущался, краснел, бледнел, и потому даже Руин, который при малейшем посягательстве на благополучие сестры чернел взглядом и ярился, не стал его бить. Только посмотрел - и Алзара сразу стало как-то не по себе. Не оттого, что Рикардо испугался своего пленника, а потому, что, ухаживая и боясь отказа, мужчина становится слишком уязвим к насмешкам или неодобрению. Влюбленный подсознательно хочет, чтоб все вокруг одобряли его поведение, чтобы всем вокруг он нравился - тогда и предмет его желаний кажется ему ближе. Мол, если я так хорош, может, и она меня выберет?
А Рикардо совершенно потерял голову. Другое дело, что его одержимость прекрасной девушкой мало походила на былую влюбленность Мэлокайна, которая покорила сердце Морганы. Алзара совершенно перестал понимать, что с ним, он ходил за девушкой по пятам, дарил цветы и подарки, которые она все равно не принимала, смотрел несчастными телячьими глазами и прерывал ухаживания только тогда, когда его вызывал к себе архимаг. Его влюбленность больше напоминала болезнь.
Руин уже успел выяснить, что те несколько десятков миров, которые были условно объединены в некое странное государство и примыкали к Белой стороне - отсюда в Асгердан было проще всего попасть, - подчинялись, по сути, небольшой группе сильных магов. Всего тридцать четыре архимага, намного меньше, чем в Центре, чуть больше, чем число патриархов в Совете, - и вот ведь как досаждают. В этом государстве, если можно было подобным образом назвать сообщество, не объединенное практически никаким законом, существовало только право силы.
Конечно, и это право было строго регламентировано. Чем выше оказывалось положение человека в чародейской иерархии, тем большим могуществом он обладал. Тот, кто служил архимагу, пользовался его покровительством, но также и приумножал власть своего патрона. Тот, кто не служил никому и ни к кому не мог обратиться за помощью, был беззащитен, и здесь все зависело лишь от его силы и умения. Тридцать четыре архимага составляли вершину сословной пирамиды этого государства, они делили всю полноту власти над мирами и всеми местными богатствами. Они же решали, кто и когда на кого нападет.
Черные маги кичились свободой своего общества, принципом вседозволенности, который определял право любого гражданина этого государства делать все что угодно с негражданином. Но, по сути, общество на самом деле было жесточайшим образом структурировано, права и обязанности - строго определены. Выходить за пределы прав, определенных твоим положением в социальной пирамиде, было смертельно опасно.
Рикардо владел землей и имуществом, а также средствами, достаточными для жизни, лишь потому, что был полезен своему патрону, причем очень полезен. Архимаг оплачивал его услуги с замечательной щедростью, не разбираясь, кто именно - Рикардо или Ринальдо - сделал всю работу. Платой за труд стало также право забрать себе двух любых пленников клана Мортимер вне всякой очереди.
- Знаешь, - сказал однажды Алзара, сидя с Руином на террасе своего замка. На столике стояли две большие запотевшие кружки пива, сосиски с майонезом и растерзанная вобла. - Между прочим, на Моргану, как я узнал, было написано более десяти заявок. На тебя - больше тридцати.
- Заявок? - насторожился Арман. - Что за заявки?
- Ну о нападении на клан Мортимер большинству наших было известно заранее. Можно предположить, кто именно будет захвачен, у кого есть шансы сбежать. Несмотря на разную полярность наших сил, мы ведь хорошо знаем друг друга, верно?
- Мне сложно ответить. Я в Центре живу только двадцать лет и Черной стороной почти не интересовался.
- Постой, говорят же, что ты родился на Черной стороне.
- Родился и вырос, все верно. Я жил в Провале.
- У, какая дыра…

Предыдущая страница 9 Следующая страница


Черно белая война 10

- И ваших архимагов поименно не знаю.
- Ну понятно. Наши маги знают многих из Мортимеров поименно. У некоторых есть личные враги. Кого-то просто заинтересовали отдельные представители клана… Ты понимаешь. Вот, скажем, ты. Во Вселенной существует немало людей, искренне верящих в существование серой магии. Предположительно у тебя и твоей сестры должна быть такая. Но ставить эксперименты на женщинах неудобно. Результаты надо брать с поправкой, ну, там, пересчитывать - в исследование вмешивается что-то, связанное с чисто женской энергетикой, ориентированной на деторождение. Понимаешь? Ну вот, потому-то заявки были написаны на тебя. Они подавались в канцелярию и фиксировались в хронологическом порядке. Тот, у кого заявка датирована более ранним числом, получал преимущество.
- Какая бюрократия, - почти с восхищением протянул Руин.
- Никакой бюрократии, - обиделся Рикардо. - У нас вседозволенность, упрощенная схема… Э, да что ты понимаешь…
- Ладно, я ничего не понимаю, но мне и не надо, - нетерпеливо вмешался Арман. - Рассказывай дальше.
- Вот. Заявки. Сейчас оспаривают право моего учителя, архимага Байрема, допускать меня к дележу вне очереди. Вопрос спорный, поскольку я… мы с Ринальдо оказали ценные услуги не только Байрему, но и другим архимагам. Например, черные вряд ли решились бы держать у себя Мортимеров… Ну, скажем, позволять им так вольно жить в плену, если бы не блоки, придуманные Рино. Содержать пленника в камере и постоянно бояться, что он выкинет что-нибудь эдакое, - удовольствие ниже среднего.
- Да-да, я понял, ты обеспечил своим собратьям уют и комфорт, - невозмутимо обобщил молодой человек.
- Правильно. Ты меня понял. - Рик иронии не уловил. - Так что спор сложный. Но тебя хотят потребовать у меня. Тебя, а заодно и Моргану. Я, разумеется, не хочу вас отдавать.
- Почему же? Только из соображений престижа? - холодно поинтересовался Руин.
- Не только. Почему не хочу отдавать Моргану, ты, думаю, понимаешь. Вряд ли ей у другого черного понравится больше, чем у меня.
- Уверен, что не понравится вовсе.
- Из тебя же будут качать энергию. Это неприятно, поверь мне. Болезненные ощущения, потом валяешься, как бревно, несколько дней, и чем дальше - тем хуже. Честно говоря, жалко.
- Как любопытно. А других Мортимеров, из которых сейчас качают энергию, тебе не жалко?
- Да не очень, - честно признался Рикардо. - Я с ними незнаком, про них ничего не знаю. Так что мне до них дела нет.
- Ну ты и…
- Да-да, знаю. Дерьмо. Это у тебя на лице написано. Я подобный отзыв о своей персоне очень часто слышал. И знаешь, почему мне нравится на Черной стороне? - Голос Алзара повысился - еще не крик, но уже и не спокойная беседа. - Потому что здесь мне никто ничего подобного не говорит. И даже не думает. И не надо называть меня плохими словами за мою откровенность. Побьюсь об заклад - ты живешь по тем же принципам, просто пороху не хватает в этом признаться! - Рикардо вскочил с места и ушел, забыв на столе кружку. Из-под стола тут же, будто чертик из коробочки, выскочил гремлин, подхватил кружку и понес ее за хозяином.
Руин проводил рыжеволосого мага задумчивым взглядом. Поболтал ногой, обутой в безупречно блестящий ботинок.
- Ну полагаю, я все-таки живу иначе, - пробормотал он.
Впрочем, главное заключалось не в том, чтоб доказать преимущества своих взглядов какому-то там черному магу. Руину было совершенно все равно, что о нем думает Рикардо Алзара, как относится. Ему нужно было узнать - что же произошло? Как умудрились черные так непринужденно прорваться сквозь заслон, защищающий Белую сторону от Черной, а потом пройти обратно «с грузом» пленных. Почему их пропустили? Если же черные нашли какой-то новый путь, новый способ, то известен ли он уже в Центре, противопоставит ли ему что-нибудь Служба безопасности Асгердана?
Почему черные выбрали именно Мортимеров? И будут ли другие кланы спасать пленников? Вот что самое главное. Сколько времени ему лично и его сестре придется сидеть в плену?
Армана интересовала и более конкретная информация. Он, само собой, хотел знать, что с его родичами и у кого они находятся. На эти вопросы Рикардо сперва отказался отвечать, а потом нехотя назвал чародейку, у которой оказался в плену Мэльдор.
- Я его видел. Все у него в порядке, - раздраженно сказал Алзара. - Ничего она с ним не делает. Насколько я понимаю, она взяла его себе в качестве экономического консультанта - хочет побыстрее расплатиться с долгами.
- Почему же именно его? - изумился Руин. - Почему отца? В клане Мортимер есть и более выдающиеся экономисты. Мэльдор знаменит как юрист.
- Насколько я понял, на него больше не было желающих. Его привезли сильно израненным, если я ничего не перепутал. Думали, вообще помрет. А потом он вроде пришел в себя. Ну, Вейлера решила, что можно рискнуть, и взяла его. А он оклемался.
Несколько мгновений Руин смотрел в пол, пытаясь справиться со своими чувствами. На лице не должно было появиться никакого особенного выражения, и, судя по тому, что Рикардо продолжал легкомысленно болтать, у Армана получилось. Помедлив, молодой человек снова перебил пространный монолог черного мага и спросил:
- А мой брат? Дэйн? Ты о нем что-нибудь знаешь?
- Знаю, - хмуро ответил Рикардо. - Его продержали в Куполе почти неделю. Никто не хотел его брать. Один маг, который забрал пленника себе, уже на следующий день вернул его обратно. Нет, я не знаю, что произошло, этот маг отказался отвечать, в чем причина. Но говорят, лицо у него было красноречивое. Судя по всему, произошло нечто неприятное. В Куполе твой братец испортил местную установку защитного поля и умудрился снять с компьютера защиту от гремлинов. Те сожрали системный блок просто в секунды. Единственный компьютер на всю Черную сторону! Я сам его налаживал. Сам защиту ставил. Как этот оболтус умудрился под него подкопаться - ума не приложу. Еще там что-то было…
- Что с Дэйном? - резко спросил Руин.
- Да выгнали его. Просто выгнали. Привезли к границе и выпинали в три шеи. На черта нам сдался такой беспокойный пленник? Он еще по дороге ездовому демону под хвост насыпал перца. Ты представляешь, что там было? Ты не представляешь - а я очень хорошо представляю. Жуть что такое!
- Мораль, - раздумчиво закончил Арман, - вести себя надо как можно более буйно. Тогда быстро вернешься домой.
- Да это же тихий ужас! Я всегда знал, что Мортимеры невыносимы, но это же… Это же просто какая-то квинтэссенция мортимеризма! Таких, как твой брат Дэйн, нужно изолировать.
- Отлично. Изолируйте всех нас в Центре. Прямо сейчас. Пусть черные отпустят Мортимеров, и мы уйдем к себе.
Рикардо сник и пробормотал что-то неразборчивое. В глубине его глаз дремала злоба, но эта злоба была не такой, которая превращает человека в чудовище, а та, что придает разнообразию человеческих чувств особую пикантность, как приправа блюду. Над этой злобой можно было даже подшучивать. Когда Алзара начинал кипеть, он плохо контролировал свой язык, и Руин умудрялся вытягивать из него любую информацию, которая ему была нужна.
Арман узнал, что из пленников-Мортимеров их «хозяева» получают энергию, аккумулируют в кристаллах («Кстати, эти кристаллы - с месторождения, которое я открыл»! - гордо заявил Рикардо, и Арман постарался запомнить эти слова) и далее передают в лаборатории для исследования. В частности, несколько десятков кристаллов находились в замке Алзара, с ними работал Ринальдо.
- В отличие от большинства черных магов, он способен работать с белой энергией, - объяснил Рикардо. - Это очень полезно. Он исследует энергию, а потом составляет схемы защитных артефактов и систем. Он отлично умеет делать схемы, но не умеет обрабатывать их магически. Вообще в магии Рино не гений. Опыта мало. Поэтому мы работаем вместе. Я-то в магии больше понимаю, чем он.
- Галактис?
- Что?
- Ты учился в Галактисе?
- Ну да. Там я получил седьмой уровень. Сейчас у меня шестой, потому что при смене полярности один уровень уходит. Но этого хватает.
Руин качнул головой. Он не стал говорить, что это подлость - использовать знания, полученные в лучшем учебном заведении Центра, против самого Центра. Если парень не круглый идиот, он способен это понять. Но, возможно, просто не хочет понимать. А если дело обстоит именно так, то переубедить его не удастся. Слава богу, что он хотя бы не причиняет вреда никому из пленников. Рикардо не приходило в голову выкачивать энергию из Армана. Того, что ему привозили от других магов, хватало для работы с избытком.
Молодой центрит поднимался очень рано утром. Он заглядывал в спальню сестры - та спала сном младенца - а потом отправлялся на берег моря. Ранним утром море еще не успевало нагреться, и в первый момент волны обжигали разогретое тело. В один миг сон уходил, будто его и не было, и дальше Руин плескался уже просто для удовольствия. Он плавал, пока на берегу не появлялся ученик Рикардо, молодой низкорослый парнишка. Он выходил, закутанный в длинный плащ, и, прежде чем раздеться, пристальным и сумрачным взглядом окидывал небо.
Вел он себя нервно, в воде шарахался от любой медузы, а если в небе появлялась чайка или альбатрос, опрометью выскакивал из воды и тут же кутался в плащ. Он объяснил Арману, что у него на родине надо было вести себя очень осторожно. Руин относился к этому понимающе. Вообще парнишка ему очень нравился, и молодой центрит охотно общался с ним, даже пообещал позаниматься с ним фехтованием. Еще живя в Провале, принц, как любой молодой человек знатного происхождения, отдавал много времени фехтованию, не забывал о нем и в Центре.
Алзара обращался со Спиногрызом, будто тот был неразумным подростком. Арман смутно чувствовал, что парнишка отнюдь не так молод, как хочет показаться. Его поведение скорее напоминало повадки человека, прожившего уже довольно долгую и трудную жизнь. Он очень часто вел себя как мальчишка, но во-первых, Спиногрыз был бессмертным, это чувствовалось, а во-вторых, не представителю клана Мортимер, где иной раз бузил даже патриарх, упрекать кого-то в мальчишестве.
Ученик хозяина замка охотно рассказывал о своем родном Ладжере, о тамошней тяжелой жизни и мутировавших насекомых и зверях, о чудовищной твари, обитающей в городах, настолько страшной, что никто никогда ее не видел, а кто видел, так тот потом ничего не мог рассказать. Руин увлеченно слушал о подземных источниках, о приспособлениях для очистки жидкости и почвы, о странных растениях, где каждый стебелек надо было проверять на съедобность, о механизмах, которые жители Ладжера собирали буквально из хлама. Слушал он и о матери Спиногрыза, которая осталась там.
- Почему же ты не хочешь перевезти сюда свою мать? - спросил он Спиногрыза.
Тот лишь вздохнул в ответ.
- Конечно, хотел бы. Но сам-то я могу только просить учителя. А тому некогда.
Руин фыркнул. Пожал плечами.
- Ну надеюсь, позднее я смогу тебе как-то помочь. Впрочем, для этого надо выбраться из плена.
- Я слышал разговор учителя с одним парнем, который к нему вчера приезжал на летучей ящерице, - доверительно сказал Спиногрыз. - Помните?
- Помню, - заинтересовался Руин. - Что ты слышал?
- Я слышал, как тот парень, который прилетел, кричал и руками махал…
- Он так громко руками махал, что это было слышно?
- А я подглядывал. В замочную скважину. Короче, руками махал и кричал, что если учитель добровольно не отдаст пленников, которые у него есть, то архимаг Мелегар все равно пленников получит, но тогда и Рикардо Алзара не поздоровится. - Спиногрыз сморщил нос. - Не хочу я, чтоб ты уходил отсюда. С кем я тогда болтать буду?
- Знаешь, мне уже и самому не хочется отсюда уходить, - медленно произнес Руин.
Он глубоко задумался, а тем временем неторопливо оделся и поднялся в замок - разбудить сестру и заодно присмотреть, чтоб к ней никто не попытался пристать в его отсутствие. Опасение, что его сестры кто-нибудь будет домогаться, превращалась в его растревоженной душе в навязчивую идею. Но приставать было некому - Ринальдо уже закрылся в своей лаборатории, а Рикардо еще не встал. Он поднимался не раньше полудня, и то неохотно, а оживал лишь к закату. Что поделать - сова.
На этот раз Руин вернулся к себе чуть раньше, чем обычно. В коридоре он столкнулся с Лайварро, который на ходу дожевывал кусок хлеба с маслом и допивал кофе. Глаза у него были шальные, должно быть, в мыслях друг хозяина замка уже находился в своей лаборатории. Но все же Арман заступил Ринальдо путь.
- А, привет, Руин, - рассеянно сказал Лайварро. - Как дела?
- Слушай, что это говорят, будто какие-то черные маги требуют себе меня и Моргану?
- Да? - Молодой маг остановился и с усилием сконцентрировался на словах пленника. Мысль его не сразу сумела вернуться из недр воображаемой лаборатории, но в конце концов во взгляде Ринальдо появилась осмысленность. - Да. Я что-то такое слышал.
- Рикардо будет отдавать меня и Моргану?
- Моргану? Не отдаст ни за что. Сам понимаешь, он вбил себе в голову, что по уши в нее влюблен. Это у него ненадолго, но уж на сезон-то хватит. Рик вообще парень влюбчивый.
- Я бы не сказал, что это очень хорошо.
- Я бы тоже не сказал. Тем более потому, что Рик давным-давно серьезно влюблен в другую женщину… Да я уже говорил. Но это не мое дело, понимаешь? Моргану он никому не отдаст.
- А меня?
- А тебя не отдам я. Ты ведь мой пленник. Так что…
- А если последуют угрозы?
- Да они, по-моему, уже последовали. - Ринальдо отдал гремлину пустую кружку. - Ну и что? Допустим, они даже решат напасть на остров… Ха, милости просим. Я заодно проверю свою защитную систему.
Арман сдвинул брови.
- То есть ты готов воевать, лишь бы не отдавать меня и Моргану? А почему? Неужели мы вам настолько нужны?
- Ну знаешь… Пойдем, мне работать надо, по дороге и договорим… Понимаешь, во-первых, это вопрос принципа. Я уже понял, что на Черной стороне нельзя никому позволять вытирать об себя ноги, пусть и в мелочах. Поэтому ничего они не получат. А во-вторых… Знаешь, парень, ты мне очень симпатичен. Хоть и по-хамски обходишься с сестрой, а все-таки симпатичен. Если попадешь в руки Мелегара и его учеников, живым не выйдешь. Мелегар знаменит тем, что с пеной у рта отстаивает существование серых магов и пытается это доказать, отлавливая магов, произошедших от смешанных браков белых и черных магов, и потроша их. Говорят, получил очень интересные результаты.
- Интересно, сколько может стоить подобная информация, - задумчиво произнес Руин.
- Ты не о том думаешь. Послушай, парень, ты что же - веришь в существование серой магии?
- Я не знаю. Потому и молчу. Сперва надо рассмотреть все доводы «за» и «против». Доводов «против» сколько угодно. А стоящих доказательств «за» существование серой магии я до сих пор не видел. Интересно было бы взглянуть.
- Ну потом, когда окажешься в Центре… Если ты достаточно богат, чтоб пожертвовать кругленькой суммой, то сможешь, наверное, подкупить кого-нибудь из окружения Мелегара. Но советую отложить это на потом. Сперва вам с Морганой нужно как-то к нему не попасть.
- Что ты советуешь?
- Да ничего. Руин, я уверен, что оборона острова устоит даже против архимага. Нападать сложнее, чем обороняться. Мы еще посмотрим, кто кого… Извини, мне нужно работать. - Ринальдо приоткрыл дверь в лабораторию. К своему удивлению, за дверью Руин рассмотрел компьютер и огромный стол, заваленный бумагами - и никаких колб и реторт. - Не бойся, что-нибудь придумаем.
- Слушай, как это до твоего компьютера гремлины не добрались?
- До этого? А, он не технический. Он магический. Просто мне такая форма удобнее. Ладно, извини, я занят.
- Давай. - Арман пожал Ринальдо руку.
Они встретились только вечером, за ужином. Рикардо опять отправился куда-то по делам, Ринальдо не казал носу из лаборатории. От скуки Руин отправился обследовать замок. Его интерес к архитектуре давно уже сошел на нет, но знания остались. Принц разбирался не только в основных художественных стилях и направлениях, не только в элементах конструкций и украшениях, но и - совсем немножко - в инженерных расчетах. И теперь он мог оценить не только эстетическую ценность сооружения, но и ее надежность.
Вид замка позабавил его. Было видно, что когда-то эти укрепления строились человеком, разбирающимся не только в фортификации, но и в строгой красоте готических замков. В его очертаниях, в том, как он возносился над скалой, чувствовался стиль. Но потом замок пришел в запустение, а затем неведомо откуда явились двое друзей, слабо представлявших себе, что такое готический стиль. Они честно пытались отремонтировать постройки наилучшим образом, следы их усилий остались повсюду, и в сочетании с прежним интерьером получилось нечто весьма забавное.
У ребят явно очень своеобразное чувство вкуса.
Руин обошел всю галерею, заставленную разными произведениями искусства. Непонятно, зачем здесь собиралась вся эта коллекция, если хозяева не наведываются сюда вовсе, а гремлины просто стирают отовсюду пыль. К тому же гремлинам глубоко наплевать на произведения искусства. Для них все эти вазы, странная мебель, каменные фигуры людей и животных, идолы и настенные барельефы - лишняя работа.
Арман осмотрел галерею и принялся за дело. Ему нравились изысканные арки и оплетенные плющом колонны, протянувшиеся полукольцом вокруг стены огромной башни. Нравился резной камень и массивные своды. Но для того, чтоб во всем этом появился стиль, кое-что из коллекции нужно было переставить, кое-что перевесить, а кое-что в интерьере и вовсе переделать. А уж винтовая лестница, ведущая на верхнюю террасу, достойна лишь того, чтоб ее перекроили заново. Но зато, если доделать то, что так неуклюже было начато двумя приятелями, в галерее будет очень приятно находиться.

Часть предметов Руин велел переставить в другие галереи или залы, часть - поменять местами, несколько редкостей из числа попорченных водой, пылью и временем и вовсе выкинуть. Гремлины, ругаясь, отскоблили пол, натерли перила и смыли со стен отметки, оставленные рабочими. Пол заиграл всеми оттенками серо-красного, особенно на фоне обрамляющих красноватые плиты черных полос - как оказалось, на отделку галереи некогда использовали прекрасный гранит. Арман, довольный визуальным результатом, выгнал их с галереи и сел на пол напротив лестницы. Осторожно вытянул руки.
В пальцах сперва появилось ощущение жара, потом тяжести, от движения руки на ногтях вспыхнули голубые искры. Магические блоки налились теплом, но движению энергии в теле и вокруг мага уже не препятствовали. Конечно, Руин не мог не ощущать их, и силы, которые он чувствовал в себе, которыми мог оперировать, соответствовали тем, которыми он обладал больше двадцати лет назад. Но их должно было хватить на то, чтоб переделать обычную винтовую лестницу из черного базальта во что-нибудь пристойное.

Глава 6

- Будешь пить? - спросила Банга, стоя у бара.
Ее дом был обставлен в современном стиле, пожалуй, даже в слишком современном. Банга любила пользоваться всеми благами цивилизации, ее дом был напичкан всевозможной техникой, которой она почти и не пользовалась, а шкафы - самой модной, самой откровенной одеждой. Молодой женщине из клана Одзэро Неистовых нравилось выставлять напоказ свои прелести, словно она кичилась ими или дразнила окружающих. Скорее всего, последнее было чистейшей истиной.
Несмотря на ошеломляющую привлекательность и будоражащую сексуальность, Банга почти не пользовалась вниманием мужчин. Мужчины боялись ее и буквально шарахались от этой откровенно чувственной темнокожей девушки. А боялись они ее «профессии». В клане Одзэро Неистовых Банга исполняла обязанности палача.
Любой центритский клан пользовался определенными привилегиями, в частности правом на весьма ограниченную, но все-таки собственную юрисдикцию в соответствии со своими традициями. Далеко не все традиции признавались законами Асгердана, от многих кланам пришлось отказаться. Только клану Кехада позволялись полигамные браки. Только клану Ласомбра разрешалось пить кровь разумных жертв. Только клану Одзэро разрешался собственный палач, кровавые наказания и - в виде редчайшего исключения - смертные казни.
Банга, внучка главы клана, осуществляла приговоры патриарха, вынесенные в отношении собственных потомков, и редко когда в ее руки попадали посторонние. Кланом Блюстителей Закона был составлен подробный и исчерпывающий список преступлений против «темнокожего клана», которые подпадали под суровую клановую юрисдикцию. Как правило, это были преступления, связанные с грубым нарушением местных традиций, или с оскорблением, или с более тяжкими преступлениями. Прежде, поговаривали, наказывали за появление на улицах Одзира в чересчур открытой одежде. Те времена давно канули в Лету.
Банга чаще всего занималась собственными родственниками. Одзэро Неистовые отличались буйностью, несдержанностью, легкомысленным отношением к законам и особенной жестокостью. По безжалостности с ними могли конкурировать только представители клана Всевластных. Не сказать, чтоб поголовно, но у всех Одзэро в крови была склонность к совершению преступлений, и в своем большинстве они знать не хотели никаких законов. Как только возникало желание, они немедленно стремились удовлетворить его - брали понравившихся женщин, спьяну резали обидчиков и упрямо соблюдали древние религиозные обряды, давно запрещенные в силу своей кровавости.
Кроме того, представители клана отличались едва ли не самой лучшей в среде бессмертных регенерацией. Время восстанавливало отрезанные конечности и потерянные органы всем бессмертным, однако если какой-нибудь Таронт или Алзара мог маяться без руки или ноги пятьдесят, а то и больше лет - Одзэро требовалось самое большее десять лет, а кто-то обходился и тремя. И поэтому в наказание за проступки по приговору патриарха Банга чаще всего рубила родственникам руки и ноги, выкалывала глаза, отрезала языки и уши - словом, деятельность ее была весьма устрашающей и мрачной.
Потому таинственная и чувственная улыбка Банги казалась окружающим не просто страшной - угрожающей. От ее красоты, как от чумы, шарахались и родственники, и люди, которые к клану Одзэро не имели никакого отношения. Возможно, мужчинам чувственность этой женщины казалась противоестественной - как эротические поползновения живого трупа. Саму женщину, казалось, ужас окружающих нисколько не волновал. Она по-прежнему смотрела на людей с улыбкой и вела себя так, словно весь мир лежал у ее ног.
Бар у Банги был прекрасный, Мэл уже знал. Поэтому, когда она предложила ему выпить, согласился с радостью. Взял у нее из рук высокий бокал с золотым ободком, полный красного крепкого вина. Уселся в глубоком кресле.
- У тебя такой вид, будто ты наступил на скорпиона, - сказала женщина, наливая вина и себе тоже. Присела на подлокотник кресла. От нее пахло корицей и шиповником.
- Знаешь, я предпочел бы наступить на скорпиона. Ты что-нибудь знаешь о том, что произошло с моими родственниками?
- С твоими драгоценными родственниками, - мелодично рассмеялась Банга. - Ну-ну, не злись. Я с самого первого мгновения знала - ты пришел ко мне лишь потому, что тебе от меня что-то надо.
- Банга…
- Я не сержусь. Я слышала, что ты женился. Это правда?
- Правда.
- А еще говорят, что ты женился на собственной сестре?
- И это правда. - В ответ Банга слегка запрокинула голову и рассмеялась. - Ты будешь меня попрекать, как и остальные?
- Ну знаешь ли. Странно будет мне, представительнице клана Одзэро Неистовых, где на протяжении многих лет совершались самые причудливые инцестуальные браки, упрекать тебя в чем-либо. Ты знаешь, что наш патриарх в былые годы был женат абсолютно на всех своих дочерях и почти на всех внучках?
- И на тебе?
- Нет, - с откровенным сожалением протянула Банга. - На мне он не успел жениться. Я родилась за пять лет до принятия Семейного кодекса. Словом, успокойся. Конечно, будь ты моим родственником, за подобный поступок мой патриарх приговорил бы тебя к отсечению… сам знаешь чего. - Мэл закашлялся. - Ну-ну, спокойнее. Ты не Одзэро. В ваши мортимеровские дела я лезть не собираюсь. Разве что пожелаю тебе счастья. Знаешь, я ведь тоже стою на надежном пути к счастливому браку. Так что я лишь рада, что мы оба счастливы.
- О, я тебя поздравляю!
- Спасибо… И, знаешь, я догадывалась, почему ты явился ко мне. Легко догадаться.
- Значит, ты о чем-то слышала.
- Слышала. Я всегда все знаю. Работа такая.
- Я и не знал, что помимо обязанностей палача ты при Одзэро исполняешь обязанности шпиона.
- Не шпиона. Дорогой, в вопросе информационной торговли ты - младенец, уж не обижайся. У тебя нет даже приблизительного представления о том, как это происходит. Я не добываю информацию, я ее обрабатываю. Не я одна. Дальше, сам понимаешь, я тебе ничего не расскажу.
- Понимаю.
- Но информацией поделюсь. Тебя ведь интересует, что произошло с твоим кланом?
- Именно.
- Приблизительно шестьдесят процентов твоих родственников сейчас находятся в плену на Черной стороне.
- Понял. Все те, кто недостаточно искусен в магии?
- Да.
- Видимо, в плену сейчас все те, кто слабее магистра.
- Не совсем так. - Банга улыбнулась, хотя улыбаться тут, пожалуй, было нечему. - В плену у черных находится несколько младших магистров твоего клана и один старший магистр.
- Кто именно? - быстро спросил Мэлокайн.
- Кервин.
- Ох… Леди Кервин? - Он задумался. - Где же находятся мои родичи? Ты знаешь?
- Знаю. У черных магов системы Тевега. Государством их объединение не назовешь. Семнадцать миров… Тридцать четыре архимага, у каждого - свое небольшое государство. Земли, люди… Ученики. Отсутствие законов…
- Да, я понял, о ком ты говоришь. Те, с которыми мы постоянно воюем. Это, как я понимаю, новый виток войны?
Банга пожала плечами.
- Не думаю. Оживления военных действий на границах не наблюдается. Наоборот. Черные свернули войска и отошли на несколько миль, к старой линии укреплений. Об этом сегодня утром сообщил Эдано Накамура.

Предыдущая страница 10 Следующая страница


11 Игорь Ковальчук

- То есть как? Черные, что же, считают, будто их нападение на клан Мортимер останется без ответа со стороны Центра?
Женщина сладко потянулась и откинулась назад, на спинку кресла. На блестящей темной коже плясали матовые блики, придававшие облику красавицы еще больше завлекательности. Она потягивалась, как томная кошка, и сторонний человек мог бы решить, что она расчетливо и откровенно пытается соблазнить сидящего в кресле мужчину. Но Мэлокайн знал, что ничего она от него не добивается. Он знал ее достаточно хорошо, чтоб чувствовать, о чем говорит ее поведение.
Они и в самом деле встречались еще тогда, когда ликвидатор даже не догадывался о существовании Морганы. Их роман был не слишком пылким (насколько вообще могут быть сдержанными отношения двух очень страстных людей) и не слишком долгим, но обоим он принес много радости. Мэлокайн тогда только начал работать ликвидатором, он ощущал себя совершенно чужим в этом мире, существом презираемым и отверженным. Банга никогда не жаловалась своему любовнику на жизнь, но вскоре Мортимер почувствовал - для нее все-таки тягостна изоляция, в которой она оказалась с тех пор, как приняла на себя обязанности кланового палача.
Эти двое не любили друг друга, а просто спасались в объятиях такого же, как они сами, горемыки, от тягостного и злого отчуждения, от одиночества. Они расстались хорошими друзьями, без каких бы то ни было обид, и по-прежнему прекрасно понимали друг друга. Этих двоих до сих пор связывала взаимная симпатия и смутное осознание, что только этот человек, вот этот, сидящий рядом, способен понять тебя. Мэлу иногда казалось, что Банга видит его насквозь, а сам поражался, насколько трепетна и нежна ее душа и насколько этого никто не замечает. Окружающие считали, что женщина-палач жестока и бесчувственна, очень многие считали ее извращенкой, садисткой. Мэлокайн-то знал - ничего подобного. Эту молодую женщину нужно было воспринимать отдельно от ее «работы».
- Ты знаешь, Мэл, - произнесла она неторопливо. - Черные в этом совершенно уверены.
Мортимер сжал губы. Глаза у него стали холодными, взгляд острый, как сталь.
- И это в самом деле так? Что об этом думает твой патриарх?
- О, Одзэро в ярости. Но об этом потом. Черные так уверены в собственной безнаказанности лишь потому, что один из самых влиятельных центритских кланов заверил их - Центр на нападение не ответит.
- Что же это за влиятельный центритский клан?
- А ты не догадываешься?
- У меня есть свои соображения на этот счет. Я могу быть и не прав.
- Что ж. Ты - умный молодой человек, ликвидатор. Уверена, что ты догадался верно. Но давай вот о чем поразмыслим: зачем влиятельному клану затевать подобную акцию? Ответ прост… Кстати, ты уже слышал о Программе генетического преобразования?
- Да уж… - Мэлокайн поморщился.
- В таком случае ты можешь догадаться и сам. Искусство государственной пропаганды таково, что любое абсурдное начинание, любой закон, как бы он ни выглядел, можно представить будто единственный путь к спасению нации. Пожалуй, если бы даже клан, который мы оба с тобой имеем в виду, решил бы ввести рабство, он смог бы заставить своих пропагандистов придумать что-нибудь такое, что убедило бы всех в правильности подобного законопроекта. Толпа как таковая лишена здравого смысла, она не способна оценить происходящее трезво и критически и верит красивым сказочкам. Умелые и горластые болтуны могут убедить толпу в чем угодно. И знаешь, что единственное способно убить любую пропаганду?
- М?
- Только насмешка.
Ликвидатор обернулся. Банга в своей манере загадочно улыбалась.
- Ты шутишь надо мной?
- Вовсе нет, - возразила она. - Нисколько. Насмешка способна заставить каждого отдельного члена толпы усомниться в разумности происходящего и начать наконец думать собственным умом. Ирония и смех включают логическое мышление. Я просто напоминаю тебе, Мортимер, о том, какой именно клан имеет возможность своими насмешками превратить пропаганду в пшик и какой именно клан постоянно делает это.
- Я уже понял, что ты говоришь о моих родственниках.
- Единственный патриарх, который никогда не пытается притворяться на Совете патриархов, будто ему все понятно, как остальным, будто все на свете прекрасно, без изъянов. Единственный, кто говорит то, что думает, то, что подсказывает ему здравый смысл, - это Мэрлот. Я вовсе не считаю, что в этом виновата его природная прямолинейность. Я всегда считала, что такова манера твоего предка, что это его политика. И так уж получается, что настал момент, когда именно твой патриарх мог бы политическим путем одержать верх над… над тем кланом, о котором мы говорим. - Женщина поднялась и подошла к бару, налила еще вина. Задумчиво покачала бокал. - Я никого ни в чем не обвиняю, но беда, которая стряслась с Мортимерами, случилась на редкость вовремя. Вовремя для клана Блюстителей Закона. Мэрлот на свободе, но ему не до Программы генетического преобразования. Программа, будучи осуществлена, даст клану законников больше власти, чем он имел прежде. И твой клан ему теперь не помешает.
Мэл поднял голову.
- Мне плевать на политику. Меня интересует судьба родственников.
- Вот именно.
- Постой! - Он вскочил на ноги, уронил бокал. Тот не разбился, но веер красных капель широко оросил ковер у его ног, запятнал даже обивку кресла. - Ты хочешь сказать, что клан Блюстителей Закона устроил это нападение?!
- Да, - улыбнулась Банга. - Именно это я и хочу сказать. Но не говорю прямым текстом, потому что у меня нет прямых доказательств. Только косвенные. Но я ведь никому ничего не собираюсь доказывать. Не мое это дело.
Ликвидатор обхватил голову руками и опустился обратно в кресло. Он знал, что в присутствии своей бывшей любовницы может расслабиться, позволить себе не играть, быть самим собой. Эта женщина видела людей насквозь, притворяться в ее присутствии означало ее обидеть, особенно если притворяться начинал близкий друг. Банга поневоле следила за каждым движением его лица и рук. Она была весьма проницательна, как говориться, нутром чуяла чужую вину. И теперь ощущала смятение и страх, которые затопили его сознание, правда, лишь на миг.
Мэлокайн опустил руки и перевел взгляд на Бангу. Он был уже почти спокоен.
- Получается, что клан Блюстителей Закона стремится уничтожить клан Мортимеров?
- Не думаю. Не уничтожить, а унизить. Подчинить своей власти. Впрочем, и в этом случае тебе не легче. Это дает Мортимерам лишь возможность сориентироваться и решить - чего они хотят.
- Пока нам нужно вытащить моих родственников из беды.
- Да, пожалуй. Дерзай. Знаешь, я полагаю, у Мортимеров хватит соображения пока не трубить на всю Вселенную, кто именно предал их черным магам.
- Ты передавала эту информацию еще кому-то из моих родичей? Мэрлоту?
Банга отрицательно покачала головой.
- Думаю, ни к чему что-то пытаться передавать вашему патриарху. Руку даю на отсечение, он уже сейчас знает больше, чем я.
- Руку на отсечение? В твоих устах это звучит особенно… необычно.
Девушка запрокинула голову, хохоча, и в один миг стала необычайно вожделенной. Мэлокайн всем сердцем любил Моргану, но он был нормальным мужчиной и, глядя на Бангу, вдруг ощутил глубокое томление. Ему хотелось накинуться на эту восхитительную женщину, повалить ее и сделать с ней то, что, помнится, он впервые сделал с ней лет тридцать назад. Ликвидатору стало стыдно. Он поспешил отвернуться.
- Да, пожалуй, - согласилась она. Повела плечами. - Кстати, если тебе нужно убежище, мой клан может тебе его предоставить, ликвидатор.
- Так это решение Одзэро - помогать Мортимерам? У твоего патриарха какие-то свои соображения, я прав?
- Говоря по правде - нет. Дед не отдавал мне никаких приказов. А если он и станет действовать, то не за Мортимеров, а против Блюстителей Закона. Клан законников слишком усилился. И, уверяю тебя, Совет патриархов не поддержит решение Бомэйна подарить черным магам Мортимеров. Ты понимаешь, патриархи сочтут этот прецедент слишком опасным для самих себя и для своих потомков.
- А Программа?
- Не знаю, как она пойдет, - медленно произнесла Банга. - Я видела списки. Участвующих много. По внутренней сути проект благой, но осуществление… Полагаю, единственный путь, которым Блюстителям Закона в самом деле следовало бы идти, - обнародовать списки и дать рекомендации. Только так.
- Законники предпочли путь насилия. Какой странный парадокс…
- Им надо заставить других подчиняться себе. Даже в таком щекотливом вопросе. Если Центр покорится законникам и на этот раз, власть Совета патриархов скоро превратится во власть одного патриарха. Бомэйна Даро.
- Э, по твоим словам сразу можно понять, что ты - сторонница автократии. Необычные взгляды для представительницы Дома Одзэро Неистовых, где власть патриарха - абсолютна.
- Ты не прав. Я - за власть одного. Я предпочла бы империю, но вовсе не желаю, чтоб на троне императора сидел Бомэйн.
- Я понимаю. Ты предпочтешь, чтоб императором был Одзэро.
- Не обязательно. Мне кажется, что на троне должен сидеть патриарх небольшого и не слишком могущественного клана - чтоб Совет мог его контролировать. Не знаю, кто именно, знаю лишь, кому ни за что не согласилась бы отдать власть - Бомэйну Блюстителю Закона, Мустансиру Эшен Шема и Отгону Всевластному.
- А я отстранил бы Меоршайла, - оживился Мэл. - И Савэйна Таронта. Таронт - пьяница. За него трудится Эйедена, старшая дочь.
- Насчет Савэйна согласна, - рассмеялась Банга. - Но Меоршайл гораздо более здравомыслящий, более сдержанный и разумный человек, чем может показаться, если судить по его горячим потомкам. Ты не прав. Из него мог бы получиться император.
- Ну нет. Не надо нам такого счастья… И вообще, о чем мы спорим? Уже делим власть над Центром?
- Раз плюнуть! - Женщина посерьезнела. - Кроме шуток - лучше тебе пожить у меня, пока не найдешь своих родных или не свяжешься с ними. За тобой сейчас охотятся черные, и законники тоже станут - это серьезнее.
- Законники уже не будут.
- Почему?
- Потому что они уже получили от меня то, что хотели.
Банга, сдвинув брови, посмотрела на него. Помолчала с таким видом, как обычно молчат над гробом усопшего знакомца, и изменившимся голосом произнесла:
- Думаю, нам надо выпить что-нибудь покрепче. Как ты, Мортимер?
- Я всегда за.
- Будешь спирт? Настоянный на язычках скорпионов.
- Елки-палки! Да вы гурманы! Наливай.
Спирт был крепкий. Очень крепкий. У Мэлокайна, отхлебнувшего из бокала изрядный глоток, на глазах выступили слезы. Во рту взорвался целый пороховой склад, желудок обожгло, словно огнем, и оттуда, как раскаленные иглы, в кровь рванулись искры горячительного. Кровь закипела в жилах, мир расцветился красками, и ликвидатору вдруг стало очень хорошо. Он прикрыл глаза, наслаждаясь этим ощущением. Как и все его родственники, он не боялся опьянения - Мортимеры не знали иного воздействия С2Н5ОН, кроме тонизирующего. Чем сильнее было спиртное, тем сильнее начинала играть кровь.
Потом у Мэлокайна прояснилось зрение, ему стала видна каждая ворсинка ковра, пылинки на подлокотниках кресла и тонкие волоски на коже Банги. По сравнению с тем, что он видел вокруг раньше, мир лишь теперь показался мужчине по-настоящему цветным. Мысль побежала быстрее, и он вдруг понял, что ему делать. Он знал, где искать убежище своего рода.
Сперва нужно найти патриарха. Никто не может знать больше его о всем произошедшем. Мэл готов был побиться об заклад, что если он пока не знает, где и у кого в плену находятся его родичи, то узнает об этом очень скоро, потому что если патриарх не способен добыть подобную информацию в кратчайшие сроки - он никудышный патриарх. О Мэрлоте ликвидатор был очень высокого мнения. Он не сомневался в способности главного Мортимера найти выход из любой, самой безвыходной ситуации.
Мэл помотал головой и поднялся.
- Я, пожалуй, в путь.
- Останься, Мэл. Ладно, допустим, законники за тобой охотиться не будут, но ты можешь наткнуться на черных магов. Они уже доказали, что способны браконьерствовать на территории Белой стороны. Наверное, разработали какие-то новые фильтрующие защиты. Останься у меня, дай себе время на отдых и на то, чтоб сориентироваться.
- Я уже сориентировался. Не волнуйся за меня. - Мэлокайн искривил губы и посмотрел на собеседницу с легкой иронией. - Боже мой. Ты волнуешься за меня? Я польщен.
- И зря, - фыркнула Банга. - Я волнуюсь вовсе не за тебя, а за одного из твоих родственников.
- Да? За кого же, если не секрет?
- Не секрет. За Арно.
- Да? Это он сделал тебе предложение?
- Он не делал мне предложение. Но я, пожалуй, уже готова сделать предложение ему.
- И это говорит мне представительница клана Одзэро, где женщин по-прежнему выдают замуж родители!..
- Опять путаешь нас и Эшен Шема. В нашем клане эта традиция была упразднена пятьдесят лет назад…
- Не слишком значимый срок для бессмертного…
- И, кроме того, кланового палача, даже если это женщина, по традиции никто ни к чему не принуждает. В наших традициях ты, Мортимер, понимаешь не больше, чем тигр в морковке.
- Ну-ну, заюшка, не бесись. Я очень рад за тебя. Арно - прекрасный парень. А пронырливый - страсть.
- Да, это верно, - вдруг плотоядно улыбнулась Банга.
Что именно она имела в виду, ликвидатор понял лишь инстинктивно и решил больше вопросов не задавать. Не его это дело.
Выйдя на крыльцо ее дома, Мэлокайн решительно приобнял Бангу за плечи и прижал к себе. На мгновение его груди коснулась ее грудь, плотные, как незрелая клюква, соски и плоский горячий живот. Ликвидатор не думал ни о чем, кроме желания выразить этой женщине свою признательность и дружеское расположение, но совсем иное желание в какой-то миг опалило его сознание и тело. Темнокожая красавица не торопилась отстраняться. Молодой человек на уровне инстинкта чувствовал, что она не испытывает к нему страсти, но объятия ей приятны и лишь поэтому она позволяет ему себя обнимать.
Он подумал, что Банга потому так и нравится ему, что не спешит, подобно другим женщинам, искать в поступках мужчины признаки вожделения. Как же приятно, когда тебя не подозревают в желании немедленно опрокинуть любую встречную женщину на подходящую горизонтальную поверхность. Приятно, когда тебя не приравнивают к животному.
- Спасибо тебе, Банга, - проговорил Мэл. - Ты мне очень помогла.
- Всегда рада помочь. Обращайся, если что. Вот, возьми.
- Что это?
- Артефакт на перемещение. Ко мне домой. Мало ли…
- Ну, родная, я не собираюсь ставить под угрозу твою жизнь. Представляешь - я вваливаюсь к тебе с целой ордой вооруженных и злобных врагов…
- Если эти твои злобные враги все-таки решатся напасть на меня в моем доме, - ответила Банга, и губ ее коснулась жестокая улыбка. Увидев выражение ее лица, ликвидатор понял, почему ее так боятся. Должно быть, если она так смотрела на своих «подопечных» перед и во время исполнения приговора, они навсегда запоминали, что патриарха надо слушаться. - …то добро пожаловать. Живыми они вряд ли уйдут. А если окажутся слишком сильными, то сюда, в мой дом, успеют сбежаться мои родственники. А им только дай случай повоевать.
Мэл вспомнил, как они однажды лежали в постели и Банга, разговаривая с ним, задумчиво крутила в руках подкову. Тогда под ее пальцами металл проминался, будто фольга. Пальцы Банги были чудовищно сильны, в клане Одзэро о ней говорили, будто она способна казнить преступника голыми руками. Ликвидатор давно уверился, что это правда. Темнокожая женщина из Неистового клана по силе, пожалуй, превосходила даже самого Мэлокайна.
- Нет, родная. - Мортимер покачал головой. - Я не хочу, чтоб ты подвергала жизнь опасности. Спасибо но, надеюсь, я справлюсь сам.
- Ну как знаешь.
Мэл поцеловал ее смуглую узкую руку и ушел.

Асгердан, как государство, включал в себя сразу множество миров Белой стороны. Негласно считалось, что государству принадлежат все миры системы, в которых могли существовать белые маги, но миров этих было столько, что во многие не ступала нога центрита, до них просто не дошла очередь. Таким образом получалось, что юрисдикция Асгердана простиралась на три десятка миров, где жили центриты, платившие налоги и обращавшиеся к суду клана Блюстителей Закона. Еще четыре десятка миров представляли собой что-то вроде сырьевого источника, а еще с десяток повиновались Асгердану условно. Кроме того, имелось немалое количество миров, о которых Центр знал, но не обращал на них особого внимания. А были и такие, о которых Центр ничего не знал.
Во многих мирах периферии скрывались тайные убежища кланов. Каждый клан обладал десятком убежищ на случай войны, тайных хранилищ ценностей, даже тайных лабораторий и магических полигонов. Разумеется, таковые имелись и у Мортимеров. И теперь Мэлу предстояло найти их.
Далеко не все представители клана знали, где именно располагаются клановые убежища. Тем, кто не умеет ставить порталы, подобное знание ни к чему, все равно они им воспользоваться не смогут. Тем, кто умеет ставить порталы только с артефакта, это знание опять же ни к чему. С артефакта слишком просто прочесть направление и координаты места, а расположение кланового убежища - тайна архиважная, от которой зависит благосостояние и жизнеспособность всего клана. Тайну эту патриарх и другие архимаги клана хранят ревниво и старательно.
Мортимерам, как и всем остальным клановым, велено было в случае любой опасности немедленно нестись в метрополию. Уж оттуда-то их отправил бы в убежище любой архимаг или старший магистр. Но в жизни бывают всякие случаи, и на этот раз почти никто из Мортимеров не сумел добраться до метрополии. А те, кто смог добраться, в большинстве своем и сами могли поставить все необходимые порталы если не в само убежище, то хотя бы в тот мир, в котором оно располагалось.
Мэлокайн не знал, где убежище. Но он помнил название мира, который негласно находился под контролем Мортимеров. У каждого клана имелся подобный мир, а то и не один. Совет патриархов, считавшийся высшим законодательным и исполнительным органом Асгердана, делал вид, что ни о чем подобном не знает, потому что у всех, сидевших на почетных креслах, рыльце было в пуху. И вряд ли кто из самых высокопоставленных центритов догадывался, как широко клан Мортимер использует те два мира, которые тишком подгреб под себя.
Ликвидатор настроил телепортационный артефакт и перебрался в периферийный мир, не имевший даже официального названия - только регистрационный номер в каталоге исследователей. Теперь надо было решить, куда идти. Мэл никогда здесь не был и потому пошел наобум. Он попытался представить себя на месте собственного предка, Мэрлота, и устало побрел в горы. В горах, как ни крути, проще всего устраивать тайники и схоронки.
Брел он, конечно, не просто так - пешком до гор можно добираться несколько недель. В пределах мира порталы, переносящие человека на короткие расстояния, создать куда проще, чем врата из мира в мир. Кроме того, здесь, на периферии системы Асгердана, никто не собирал естественную магическую энергию и не пытался ее распределять по каким-то законам, и правилам. Маг мог сам собирать то количество энергии, которое было им нужно. Мэлокайн плохо владел техникой пространственной магии, но при помощи заклинательного справочника, где были приведены все основные магические формулы, оставалось просто подставить координаты и сопутствующие значения, это было нетрудно.
Ликвидатор поднялся в горы и, присев на выступ скалы, задумался. Издалека, в своих брезентовых штанах и черной жилетке на рубашку с коротким рукавом он производил, наверное, весьма странное впечатление. Обыватели ходили в саронгах и ярких накидках, и к тому же самый высокий местный житель макушкой не дотягивался даже до Мэлокайнова плеча. Задумчивая поза ликвидатора в сочетании с его великанской внешностью и, мягко говоря, не слишком интеллигентным выражением лица (маска тупого громилы служила ему верой и правдой в общении с людьми, которых надо обмануть) выглядела комично.
Глядя под ноги, на камни и пыль, лежащую тонким серым слоем, Мортимер обдумывал ситуацию. Обыскать все горы в этом мире просто невозможно. Кроме того, клановые убежища делаются так, чтоб, даже гуляя по хребтам, даже сканируя горы снаружи хоть магией, хоть технически, ведущий поиски враг не смог отыскать никаких следов пребывания здесь людей. Для того ведь убежища и существуют, чтоб надежно укрывать клан от чужих взглядов.
А потом ликвидатор почувствовал за спиной присутствие. Он сделал вид, будто ничего не замечает, тем более что тот, кто стоял рядом, не излучал угрозы. Мэлокайн сидел, казалось, все так же расслабленно, едва посвистывая, разглядывал роскошный пейзаж альпийских лугов, но незаметно изменил свое положение. Точка равновесия сместилась, и теперь ликвидатор мог вскочить в любой момент и был готов к атаке даже сидя.
Он вскочил в тот момент, когда почувствовал, что внимание незнакомца чуть рассеялось, в движении развернулся и кинул в незнакомца метательный нож. Металл звякнул о воздух и отлетел в сторону, а ликвидатор увидел наконец, что незнакомец стоит за ароматным кустиком можжевельника, что он вооружен, но к оружию не тянет руку, и что на груди его слегка переливается медальон с крупным рубином - явный артефакт. А еще Мэл увидел, что у чужака белые, как молоко, волосы и серые глаза и что он вовсе не чужак.
На ликвидатора смотрел его прадед и улыбался.
- Привет, Мэл. Какой-то ты нервный.
- Дедуля, - охнул ликвидатор. - Извини.
- Ничего. - Мэноран шевельнул ладонью, и нож, отрикошетивший в куст азалии, впорхнул к нему в ладонь.
Мэноран был боевым магом, один из немногих среди Мортимеров, еще очень молодой, но уже получивший уровень младшего магистра. Он почему-то был одет в брезентовый комбинезон с множеством карманов и вооружен не только мечом и кинжалом, но и пистолетом-пулеметом без кобуры, на узком ремне. Из нагрудного кармашка торчала многофункциональная отвертка с магической насадкой-щупом.
- Что ты здесь делаешь? - удивился ликвидатор.
- Дурацкий вопрос. Тебя ищу, конечно. Или ты не знаешь, что этот мир буквально пронизан нитями наших поисковых и сканирующих заклинаний?
- Не знал. Откуда мне знать. Но теперь понимаю. Вы меня «засканировали».
- Вроде того. Жив, засранец. - Мэноран приобнял правнука одной рукой. - Уцелел. Я очень рад. Очень рад! Я слышал разговор двух черных и так понял, что за тобой охотятся особо. Рад, что они до тебя не добрались. Пойдем.
- Куда?
- Как «куда»? В убежище, конечно.
- Патриарх там?
- Конечно. Но, боюсь, у него не будет времени побеседовать с тобой. Впрочем, неважно. - Мэноран взялся за артефакт, окинул взглядом горы и альпийский луг далеко внизу у его ног, прислушался к внутренним ощущениям и лишь потом открыл магический переход. Это был особый телепорт, похожий на круг, ненадолго возникший на камнях и траве под ногами. Он работало недолго, был рассчитан лишь на ограниченное количество перемещенных и дополнен особыми заклинаниями, которые должны были стереть все следы пребывания здесь чужой магии. - Давай первый.
Мэл шагнул - и оказался в небольшой комнате с каменными, грубо отделанными стенами, без окон, зато загроможденной самыми разными вещами - от раскладушек и пластиковых коробок до сломанного титана для нагревания воды. Помещение и так было не слишком велико, а уж из-за груд предметов казалось маленьким. Следом за ликвидатором со склона горы переместился Мэноран и слегка толкнул правнука в спину.
- Извини… Ты б хоть вперед шагнул.
- Куда мне шагать? - Мэлокайн задумчиво покосился на лежащего у него под ногами металлического «ежа» - с десяток толстых стальных, дьявольски острых игл, сваренных вместе в элегантную, но очень опасную штуку. Такие обычно разбрасывают в траве, чтоб приготовить недругу сюрприз. - Туда? Добрый ты, дедуля.
- Опс. - Мэноран нагнулся и осторожно поднял «ежа». - Прости. Это у меня выпал. Из коробки.
- Вы что, такие разбрасываете вокруг убежища? Глупо, по-моему. Первый же напоровшийся будет знать, что где-то здесь скрывается нечто важное.
- Да пусть знает. «Ежиков» мы кидаем не здесь, а в других местах, больше всего подходящих для подземного убежища. Например, в горах. Ведь и ты искал нас в горах. - Мэноран аккуратно вложил «ежа» в пластиковую коробку, которую с трудом вытащил из большого наколенного кармана. - Пусть накалываются. Пусть копают.
- А где на самом деле расположено убежище? - заинтересовался ликвидатор.
Старший родственник посмотрел на него с легкой улыбкой.
- Как где? Здесь.
- А «здесь» - это где? Или мне нельзя знать?
- Почему же. Можно. Мы решили устроить одно из убежищ под большим местным болотом. Именно в нем мы и находимся.
- Под болотом? Остроумно.
- И главное, никто не будет этого ожидать. Никто не станет здесь искать. Думаю, ты понимаешь…
- Я все понимаю.

Предыдущая страница 11 Следующая страница


Черно белая война 12

- Пойдем. - Мэноран дотянулся до приборной панели у двери, нажал рычажок, и металлическая дверь мягко отползла в сторону.
За ней оказался коридор, освещенный лампами дневного света. Электричество приходилось вырабатывать тут же, причем на довольно дорогостоящих приспособлениях, но обычные технические генераторы, работающие на дизельном топливе, не дают результатов ни на магическом, ни на магнитном и энергетическом сканерах. Тем более что источник колебаний расположен так глубоко под землей. Магию, используемую для освещения и обеспечения жизнедеятельности убежища, при большой удаче все-таки можно засечь. Технику - нельзя.
Коридор был устлан полоской линолеума, стены носили следы отделки - полосы и царапины. Вдоль потолка шли провода, кое-как перевязанные изолирующей лентой, - видимо, здесь что-то переделывали или чинили. Дальше провода были упрятаны в широкий кабель-канал, окрашенный под цвет и текстуру камня. Мэноран взял правнука за локоть и легонько сжал.
- Пойдем, я проведу тебя в комнату. Ты ведь хочешь отдохнуть, верно?
- Я хочу поговорить с патриархом.
- Мэрлот сейчас все равно занят. Отдохни и поешь, а потом поболтаешь с ним. Идет?
- Ну ладно, - со вздохом согласился Мэлокайн.
Узкий коридор сменился широким, потом превратился в перекресток, где ликвидатор увидел свою родственницу, Лоретту, изящную стройную девушку с бледно-серыми волосами и почти такого же оттенка глазами. Несмотря на такую необычную внешность, немного напоминающую облик представителей центритского клана вампиров, она была довольно привлекательна, пользовалась вниманием мужчин. При этом мужчины ее нисколько не интересовали, а интересовала магия, и эта хрупкая, нежная и странная девушка была одним из немногих архимагов своего клана. Она поприветствовала Мэлокайна кивком и жестом руки.
- Я вижу, ликвидаторы, как и архимаги - в воде не тонут, в огне не горят, - бросила она, улыбаясь, впрочем, несколько напряженно. Мэлокайн в один миг понял ее. Должно быть, очень многие из семнадцати поколений ее потомков оказались в плену на Черной стороне. Положение прародителя огромного хвоста потомков почетно, но одновременно приносит обильные проблемы и множество забот.
- Не будь я живучим, как кошка, давно бы сломался, - пробормотал ликвидатор. - Привет, Лоретта. Как дела?
- А как у нас у всех сейчас дела? Отвратительно. Твое счастье, что у тебя пока нет детей. - И девушка, развернувшись, ушла.
- Много наших осталось на свободе? - спросил Мэл Мэнорана.
Тот слегка пожал плечами.
- Около пятидесяти. Немного, если учесть, что среди этих пятидесяти - все одиннадцать наших архимагов. Но добавляет оптимизма мысль, что еще не все наши стянулись сюда. Кто-то был в отлучке. Может, еще появится. Ладно. - Мэноран остановился у одной из металлических дверей, обшитых деревом. Локтем ткнул в приборную панель и, судя по тому, что дверь плавно уехала в сторону, попал. - Заходи. Если что-нибудь понадобится, кликни демона. Еда в холодильнике.
И ушел.
Комнатушка была небольшая. Узкая койка, застеленная простым байковым одеялом, стояла у стены, рядом - комод, одновременно служивший столом, дальше холодильник, а на нем - небольшая микроволновая печь. На полу был расстелен куцый пушистый коврик, а в одной из стен прорублено несколько ниш. В ту, что побольше, был вмонтирован стенной шкаф, рядом - откидная койка на случай, если в одну комнату придется поселить двоих, над ней - шкафчики с припасами и всякими мелочами, без которых жизнь становится чертовски некомфортной. А еще выше висела занавесочка, которыми обычно закрывают маленькие окошки.
Подойдя, Мэл сдвинул ее в сторону, но вместо окошка увидел грубо высеченную каменную нишу, в которой бился и вертелся маленький шарик света. Ликвидатор поправил занавесочку и с облегчением плюхнулся на койку. Под ним жалобно заскрипели пружины.
Только теперь он почувствовал облегчение, не столько даже за свою жизнь, сколько за судьбу Морганы. Его не убили и не взяли в плен, значит, он сможет, добыв нужную информацию, спасти ее. Здесь, в убежище рода Мортимеров, он в совершенной безопасности, это ощущение отдалось в его огромном теле явной слабостью и отчетливым чувством голода. Последнее, что он ел - несколько печенюшек в гостях у Банги. «Надо было остаться у нее и пообедать», - подумал он. Женщина-палач готовила прекрасно, правда в ее блюдах было слишком много пряностей и мяса, но это и нравилось Мэлокайну.
Ликвидатор нехотя встал, открыл холодильник и вытащил банку мясных консервов с гречневой кашей. Вывалил содержимое в прозрачную тарелку и сунул в микроволновку, тихо порадовавшись, что под рукой есть такая удобная и простая в обращении техника. Когда он учился и служил в. Ордене серых братьев, приходилось готовить на огне. У мужчин это получалось так себе, поэтому большую часть времени Белокурая Бестия не ел, а принимал пищу, пытаясь не обращать внимания на запах и вкус гари.
А здесь даже у посредственного повара получалась бы отличная еда - из полуфабрикатов.
Съев все, что было в тарелке, Мэлокайн, подумав, старательно вылизал ее - это упрощало мытье посуды. Потом улегся поудобнее и завернулся в одеяло. Даже не стал стелить постельное белье, сложенное в изголовье аккуратной белой горкой, просто положил на него голову и отключился.
С патриархом он сумел встретиться лишь на следующий день и то потому, что преградил ему путь в одном из коридоров убежища. Мэрлот нес целую стопку бумаг и был весьма мрачен. Таким серьезным Мэлокайн никогда его не видел и в первый момент даже не узнал. Патриарх шел, опустив глаза в то, что тащил, и поэтому заметил своего потомка, лишь когда налетел на него. Рассеянно поднял глаза.
- А, привет, Мэл, - сказал он. - У тебя все в порядке? - и попытался его обойти.
- У меня-то да. А у других?
В его коротком вопросе главе клана почудился укор. Произошло это, должно быть, потому, что Мэрлот сам корил себя более всех. Он, патриарх, нес самую большую ответственность за любую беду своего клана.
- Я сейчас делаю все, чтоб и другие были в порядке.
- Я не сомневаюсь в этом. - Ликвидатор схватил патриарха за локоть, потому что тот сделал движение, чтобы уйти. - Мэрлот, Постой. Ты знаешь, где и у кого находятся наши родственники?
- Почти все. Только что мне сообщили еще о троих. - Патриарх зашуршал бумагами. - Сам понимаешь, деньги - это ключ, который открывает все замки. И дает любую информацию.
- Что с Морганой? - выкрикнул Мэл, чувствуя, что глава клана вот-вот уйдет.
Мэрлот, и в самом деле собиравшийся уходить, обернулся, и в его глазах вспыхнула улыбка.
- Моргана? Тебя интересует именно Моргана? Не твой отец, Мэльдор, не твоя мать, Дебора, не братья…
- При чем тут мать? Она же не Мортимер. Она Диланэй.
- Твоя матушка - единственная женщина другого клана, которая оказалась в плену. Но факт остается фактом - ее тоже придется спасать.
Мэлокайн кривовато усмехнулся.
- У меня смутное ощущение, что придется спасать того, кто забрал себе госпожу Диланэй, а не наоборот.
Патриарх укоряюще покачал головой.
- Ох, Мэл… Дурак ты, вот что я скажу… Да, я знаю, где Моргана. Она в руках того же черного мага, у которого находится и Руин.
- И где это?
- Крепость на острове. Кстати, весьма неприступная.
- Ты знаешь координаты этого места?
Мэрлот сжал губы и свернул трубочкой стопочку бумаг в руках. Поскольку стопка выглядела весьма приличной, это было не так просто, как можно подумать, но чувства, которые патриарх привык прятать в душе, иначе не могли вырваться на свободу.
- Я знаю. Знаю, Мэлокайн. Но тебе я их скажу лишь тогда, когда сам сочту нужным. Я не желаю, чтоб ты бросился на выручку сестре, которой, судя по всем донесениям, пока не угрожает никакая опасность, и сам попал в плен. На тебя открыта охота, Мэлокайн, настоящая охота, и охотится на тебя вся Черная сторона. Теперь, когда Центр позволил черным сделать первый шаг, они постараются добиться всего, что им нужно, поквитаться со всеми своими врагами на Белой стороне прежде, чем граница опять закроется. Ты, ликвидатор, идешь первым в списке. И не вздумай сейчас лезть туда. Лучше я пошлю кого-нибудь другого, того, кто не помечен знаком смерти в глазах любого черного. А ты подождешь здесь.
- Ладно, тогда я сам узнаю координаты.
- Это приказ патриарха - оставайся в убежище! - Мэрлот слегка повысил голос.
Его голосу невозможно было не повиноваться. Мэл почувствовал, как у него слабеют ноги. Прежде патриарх казался ему наивным весельчаком, к тому же он был невысок ростом и в шаге от того, чтоб именоваться полноватым. Черты лица Мэрлота можно было назвать добродушными, а взгляд - мягким. Ту силу, которая наполняла его сверх меры, в обычной жизни никто не чувствовал. Глава дома Мортимеров в жизни был, как казалось, очень легкомысленным, очень легким собеседником, он любил пошутить, любил поволочиться за женщинами и всласть выпить.
А на самом деле он оказался совсем иным. На ликвидатора смотрел воин, его холодные глаза обжигали, а пальцы, которыми он только что сжимал локоть своего потомка, казалось, по-прежнему находятся там же, и они были несокрушимы. Во взгляде Мэрлота не клубилась мощь, и угрозы в нем не было, по Мэлокайн понял - спорить с ним невозможно. И противоречить ему нельзя. Вот она, сила, которая держала на плаву клан Мортимер. Вот она, воплощена в теле главы клана.
- Да, патриарх, - глухо ответил Мэл.
Он отступил, опустил голову. Несколько мгновений тянулось тягостное молчание. Ликвидатору не хотелось смотреть в глаза Мэрлоту, он не знал почему, да и не хотел знать. Сейчас он желал узнать только одно - координаты острова, где заключена Моргана. Но их он получить не мог. И не мог покинуть убежище: во-первых, ему был дан приказ патриарха, а во-вторых, пока кто-нибудь не поставит ему портал отсюда, он никуда и не денется.
Потом он почувствовал на своем локте твердую руку главы клана. У Мэлокайна был неохватный бицепс, у локтя тоже бугрились крепкие мышцы, и ладонь Мэрлота не сомкнулась на них, но хватка оказалась очень крепкой. Мэл поднял голову - патриарх смотрел на него участливым, но непреклонным взглядом.
- Мэл, я верю, что ты силен, и тебя не так просто поймать. Но прежде, чем позволить тебя шарить по мирам Черной стороны сейчас, я должен получить полную информацию о том, что там происходит, где какие патрули, где какие стационарные сторожевые системы.
- У тебя есть подобная информация?
- Деньги взламывают любые двери. Тебе надо всего лишь немного потерпеть. С Морганой все будет в порядке.
- Кто может это гарантировать?
- Никто. Но если ты попадешь в плен к черным и умрешь, ей это не поможет. Тебе ясно?
- Да.
- Выполняй.
- Да, патриарх.
Мэрлот развернул бумаги, которые нервно скатал в трубку, и торопливо ушел. Мэлокайн проводил его угрюмым взглядом.
- Ну и чем, интересно, ты предлагаешь мне заниматься? В потолок плевать?
Ему, конечно, быстро нашли занятие. Работы в убежище клана Мортимер хватало на всех. Каждый час, каждую минуту здесь кипела жизнь. Каким именно образом сюда, в подземелья под болотами, изолированные от всей Вселенной, стекалась необходимая информация, для ликвидатора оставалось загадкой. Он плохо представлял себе сложную маготехническую систему, обеспечивающую жизнедеятельность катакомб, еще хуже представлял себе, как именно осуществляется обмен информацией, если сюда не ведут ни электрические кабели, ни магические потоки. Существовал какой-то способ, раз уж в убежище можно было смотреть телевизор.
- Следует особо отметить, что по основному каналу - ни слова о случившемся, - сказала Мэлокайну Лоретта. Он смотрел телевизор в рабочем кабинете, а она подошла, изогнулась перед плазменной панелью, словно перед зеркалом, откинула голову, будто норовистая лошадка. В руках у нее была толстая стопка бумаг и несколько папок. - Заметь!
- Замечаю.
- В то время, как многие другие каналы только о том и трубят. Например, кабельный канал, принадлежащий клану Спектральной Аркады. Вчера на канале Дати выступал старший сын патриарха Эдано Накамура - Нагао Накамура и его племянница Окада.
- И что они говорили?
- Если вкратце - что это безобразие. Правда, говорили очень сдержанно, но ты же знаешь Накамура…
- Представляю.
- Ну да. Они всегда сдержанные. А вот по каналу «Восьмой развлекательный» я слушала речь Эйедены Таронт. Тут уж, сам понимаешь, никто не церемонился. Жаль, что ты не слушал. Она так загибала…
- Ругалась?
- Нет, конечно. Это же телевидение. Цензура и все такое. Но даже в рамках приличия можно так красиво выразиться, что ах! А по «Первому каналу» - вообще ни слова!
- Он принадлежит клану Блюстителей Закона, если не ошибаюсь, - лениво проговорил Мэл.
- И не только он. Замечательная вещь статистика - по остальным каналам, которые принадлежат законникам, то же самое.
- Ну-ну…
- Как откровенно они демонстрируют свое отношение в случившемуся. - Голос у Лоретты стал на удивление певучий. - Кого, интересно, они хотят обмануть? А уж ихняя Программа вообще ни в какие ворота не лезет. Как ты думаешь, они считают, что центриты будут послушно выполнять все, что они потребуют, и спать с тем, кого им укажут?
- Я полагаю, - медленно проговорил Мэл, - они считают, что могут всех заставить. Как ты думаешь, они правы?

Глава 7

Когда Дебора оказалась на Черной стороне, она долго не верила, что все это всерьез, даже злилась на мужа, уверенная, что это его штучки. Конечно, это наверняка именно он придумал такую шутку, чтоб отучить ее подолгу пропадать в салонах красоты и дорогих магазинах. Мэльдор много раз говорил жене, что ей следует быть более осторожной, говорить ему, куда и как надолго она поехала, но Дебора воспринимала это как покушение на свою свободу. Она, конечно, не желала докладывать мужу, что ходит по вечерним клубам, флиртует с мужчинами, словом, ведет себя, может быть, слишком вызывающе. Характер Диланэй нисколько не изменился, и, как только страх ушел, она развеселилась.
Женщина скоро догадалась, что муж знает о ее похождениях. Однажды Мэльдор приехал за ней в клуб, нашел ее там, забрал, привез домой, а потом сделал с ней такое… При одном воспоминании Дебора густо покраснела и сладко облизнула губы. После этого ее несколько недель не тянуло в разгул.
Но она не верила, что мужчина забыл обиду, не верила, что он и вовсе не обиделся. Разговора между ними не произошло, но Мортимер предпочитал обходиться без семейных сцен. Уверенная, что муж просто решил проучить ее, Дебора сидела в запертой комнате и злилась, обещала себе высказать Мэльдору все, что она о нем думает, может, даже надавать пощечин. Потом стала убеждать себя, что разведется с ним - что за шуточки?! Но когда за ней пришел какой-то мужчина и заявил, что теперь она его пленница, а он - ее хозяин, женщина поняла, что шутками тут уже не пахнет. К тому же на нее надели магические блоки. Мэльдор, который все равно магически сильнее ее, не стал бы этого делать.
Сперва она не испугалась. Но «бойцовое» состояние - как его называл Мэльдор - продлилось недолго. В доме этого мужчины, как оказалось, черного мага, Деборе стало страшно. Конечно, это не Провал, а маг по имени Илор - не Арман-Улл, но, глядя в его глаза, заливающиеся сальным блеском, она чувствовала, что и с этим человеком у нее могут быть неприятности.
Правда, сложившаяся ситуация была более понятна и проста. Растерявшаяся женщина быстро сориентировалась - и закатила первый скандал. На это она была мастерица. Любые скандалы, в том числе и очень громкие - с битьем посуды, с воплями и разлетающейся мебелью - были по плечу Деборе и вполне в ее духе. Она подходила к ним со всей любовью к этому нелегкому искусству и закатывала их артистически. От ее скандалов разбегались и прятались гремлины, весь дом черного мага затихал. Изобретательная представительница клана Диланэй была уверена, что скандалы отобьют у Илора всякое желание к ней приставать.
Но этого почему-то не случилось. Метода Деборы прежде давала сбой только с Арманом-Уллом, потому что он даже не думал ругаться с ней - он сразу брался за кнут. А вот теперь еще и Илор. Он не кидался на нее с кулаками, но Дебора в глубине души чувствовала - если он еще немного распалится, может, тогда и скандал не поможет.
- Деборочка! - звал он ее каждое утро. - Деборочка, тебя ждет завтрак.
Она спускалась со второго этажа дома, кутаясь в плотную кофточку, которую взгляд черного мага, казалось, прожигал насквозь. Илор вздыхал и приговаривал: «Какие же у вас там в Центре замечательные женщины!»
- Слышала уже, - огрызнулась женщина.
- Ну разве тебе не приятно слышать это снова?
- Одно и то же? Нет.
- Ну, дорогая моя. Я не мастер говорить комплименты. А ты хороша… Хороша…
- Не пяль на меня глаза. Это неприлично.
- Дорогая моя, я могу пялить на тебя глаза, сколько мне угодно. И даже более того. Красавица моя, я уже столько времени потратил на тебя, должен же я получить какое-то возмещение?
- Это с какой стати? - возмутилась Дебора.
- Ну как же. Это же у вас в Центре говорят: «Кто девушку ужинает, тот ее и танцует…» - Маг залился грубоватым смехом.
Женщина ответила ему ненавидящим взглядом.
- А я не просила меня ужинать! - Она повысила голос. - И похищать не просила! Что за хамство?!
- Ну, дорогая моя, кто же когда просит похищать его? Похищение происходит по инициативе мужчины. Любая женщина мечтает, чтоб ее похитили. Я вот исполнил твою мечту - разве ты не счастлива? Разве не считаешь нужным вознаградить меня, в том числе и за мое терпение?
- Вот еще. Да с чего ты взял, что мне это было нужно? Меня уже однажды похитил мой нынешний муж. И все. Хватит с меня.
- Э, покажите мне такую женщину, которой достаточно одного мужчины. Твоего мужа здесь нет. И он ни о чем не узнает. Ты совершенно безбоязненно можешь развлечься, а он об этом и не узнает.
- А я не хочу с тобой развлекаться, - зло ответила Дебора. - Ты меня не возбуждаешь.
- Дорогая, это легко можно исправить. - Илор поднялся из-за стола, набычиваясь. - Между прочим, я за тебя заплатил немалые деньги. Шесть тысяч. Я, конечно, понимаю, что прежде чем пользоваться женщиной, за нею надо поухаживать. Но всему же есть свои пределы. Тебе следовало бы ценить, что я так внимателен и терпелив. А ты не ценишь. Ты злоупотребляешь тем, что я джентльмен…
- Ты - джентльмен? - возмутилась Дебора и тоже вскочила на ноги. - Да ты - дерьмо собачье!
- Попридержи язык! - не выдержал маг.
В ответ она швырнула в него полную салатницу. Блюдо разбилось о мгновенно подставленную магическую защиту, а вот от салата, обильно политого соусом, магия не помогла. В любую магическую защиту закладывается конечное число типов атак, от которых она защищает, иначе простенькое заклинание будет требовать слишком много энергии. Разумеется, ни салат, ни соус в этот перечень не входили. Черный маг, облепленный тем и другим, стал медленно багроветь, а Дебора запустила в него соусницей и миской с мясом и овощами. А потом развернулась и побежала к лестнице. Не надо было смотреть на черного мага, чтоб понять - он в крайней степени ярости.
Роняя с себя хлопья соуса, Илор устремился за ней. На бегу он активировал артефакт с приказанием очистить себя от грязи. Черного мага на миг охватило белесое пламя, а у Деборы закружилась голова, и к горлу подступила тошнота - такова была реакция ее организма на магию противоположной полярности, действующую совсем рядом. Она споткнулась на лестнице и схватилась за перила, чтоб не упасть. В этот момент Илор вцепился в ковер, устилавший ступени, и дернул на себя. Из-под подкосившихся ног женщины выскочила дорожка, и Дебора, конечно, упала, но она держалась за перила и потому не покатилась вниз, в руки черного мага. Вместо этого она невольно махнула в воздухе ногами, и каблучки ударили хозяина дома в лицо. Точно так же, как на салат и соусы, магическая защита не была рассчитана на женские туфельки и металлические набойки на них.
Илор взвыл и сам покатился вниз, правда только на две ступени, больно приложился головой, да еще и запутался в ковре. Дебора сумела подняться на ноги и припустила вверх, к двери своей комнаты.
- Сука! - понеслось ей вслед. - Покалечу!
У женщины была небольшая фора, и она воспользовалась ею со знанием дела. Влетев в комнату, Дебора плотно закрыла дверь и с натугой подтащила к ней комод, стоявший слева от кровати. Потом попыталась сдвинуть с места кресло. В этот же момент снаружи на дверь обрушился удар. Илор больше ничего не кричал, но пленнице от этого не стало легче. Наоборот. Уж она-то знала мужчин и догадывалась: тот, кто много кричит, ничего не выполняет потом. Не надо бояться его угроз: уже только произнеся их, он уже забывает, о чем говорил, в крике выпускает пар. Он ничего не сделает.
А вот если мужчина не кричит, значит, он предпочитает выпускать пар иначе. Например, через рукоприкладство. Арман-Улл очень редко кричал на Дебору, но ей от этого было не легче. От ударов затряслась дверь, и Дебора в испуге прижалась к креслу. Комод, скрипнув по полу, слегка сдвинулся, покосился - и застрял. Паркет был не слишком ровный, и ножка тяжелого комода, должно быть, зацепилась за выступ.
Правда, этого хватило ненадолго. Должно быть, разъяренный мужчина все-таки вспомнил, что он еще и маг, и прочел заклинание. Комод потерял вес и воспарил в воздух. Дверь отлетела внутрь, и Илор кинулся на Дебору. Женщина ловко нырнула за кресло, оперлась в него ногами и опрокинула на черного мага. Прозвучал еще один сдавленный вой и шипение, Илор кувыркнулся и откатился в сторону. Впрочем, он почти сразу поднялся и окружил себя едва заметным мерцающим коконом магической защиты.
- Ну смотри… - прошипел он.
Дебора бросилась от него, но споткнулась о кровать и рухнула в пуховики. Испуганная, она рванулась вперед, увязая в одеялах, завертелась, как ящерка. И почти свалилась по ту сторону кровати, но Илор успел ухватить ее за край платья. Дернул к себе. Раздался треск. К сожалению, юбка выдержала, и под аккомпанемент визга женщина подъехала к нему, взбивая постель. Черный маг прижал Дебору к кровати.
Ударил ее по лицу и рванул платье.
Дебора закричала и забилась, но доля бешенства в ее порыве была куда больше, чем испуг. После долгих лет, проведенных в Провале, женщина почти разучилась бояться, тем более мужчин, которые не похожи на ее злобного властительного супруга.
А потом Илора вдруг понесло прочь. Подскочив на постели, женщина увидела неизвестно откуда появившегося второго мужчину и в первый момент не узнала его. Этот мужчина был бел от ярости, и, не говоря ни слова, он запустил каким-то заклинанием в Илора. Черный маг едва смог защититься от него, но отдача скрутила его судорогой. В этот момент Дебора узнала своего супруга. Его действительно нелегко было узнать таким. Он прежде никогда не выходил из себя, супруга даже не представляла, что он способен на такую вспышку.
- Мор! - воскликнула она в восторге.
Мэльдор не позволил противнику встать, подскочил к Илору и силой поднял его на ноги. Черного мага окружала защитная сфера, но каким-то образом нападающий умудрился справиться с нею и принялся избивать. Илор трепыхался в его руках, как куренок, взятый за шею, и, похоже, почти не воспринимал удары, тем более что супруг Деборы старался бить аккуратно. Белизна с его лица постепенно сошла, глаза прояснились, и движения стали более плавными.
Перехватив черного мага поудобнее - за грудки, юрист потащил его к двери. На площадке лестницы приподнял так, чтоб Илор смотрел ему в глаза, и медленно, разборчиво произнес:
- Если ты еще раз хотя бы посмотришь на мою жену, я размажу тебя по твоему дому тонким слоем. Ты меня понял?
На запястьях Мэльдора аккуратно пульсировали стальные браслеты. Ничего не понимающий хозяин дома растерянно кивнул головой. Вслед за тем представитель клана Мортимер еще немного приподнял свою жертву - тот уже не доставал ногами до пола - и, умело подшибив под колени, спустил с лестницы. Потом с силой захлопнул дверь и коснулся ее указательным пальцем. Должно быть, наложил какое-то заклинание.
Повернулся к Деборе.
Она повисла на нем и прижалась, уткнувшись лицом в грудь. Мужчина погладил ее по спине и приподнял над полом.
- Какого черта ты так долго ждал?! - завопила она, но вопль получился приглушенный, потому что голову она не подняла. - Какого черта? Да тут со мной за это время могло произойти все, что угодно! Да что же это такое?! Ты что, меня бросил? Негодяй, подлец!
- Ты как? - спросил он шепотом. Прижал ее покрепче и шагнул в портал.
Дебора блаженно висела у него в руках. Ее пока еще не занимали никакие вопросы - например, что это за штуки на запястьях у ее мужа или что происходит в мире, почему она опять оказалась на Черной стороне. Но любопытство леди Диланэй родилось вместе с нею, и, как только ноги женщины коснулись пола - она и ее супруг стояли в какой-то темной захламленной комнате с пыльными шторами, - она сразу же завертела головой. Наморщила нос.
- Что за бардак?
- Это квартира Мэла, - ответил ее муж. Он нагнулся и поднял с ковра стопку компакт-дисков. - Холостяцкая. Моргана здесь не жила. Разумеется, небольшой развал.
- Небольшой? - Дебора гневно показала на стол, заставленный грязной посудой, заваленный бумагами, газетами, какой-то еще ерундой, на грязный пол, на одежду, валяющуюся всюду, даже на подоконнике, и на стеллажи, где вперемежку с дисками лежали грязные бритвенные принадлежности и скомканные салфетки в пятнах. - Это ты называешь небольшим развалом? Да это содом!
- Дорогая, содом - это немножко другая штука.
Дебора покраснела.
- Мор, я тебя ненавижу. Зачем ты меня сюда привел?

Предыдущая страница 12 Следующая страница


13 Игорь Ковальчук

- Затем, что нам придется здесь пожить.
- Пожить? Здесь?! Ты что, смеешься?
- Нет. Нисколько.
- Я не собираюсь жить в этом свинарнике.
- Прекрасно. Тогда приберись здесь, родная.
- Я?
Оскорбленный вид Деборы невозможно было описать словами. Она посмотрела на мужа взглядом, которым королева может отреагировать на предложение почистить отхожее место. Не только оскорбление - еще и непонимание: как, это именно к ней предъявили подобное требование? В глубине взгляда чувствовалось и ожидание улыбки, которая дала бы ей понять, что прозвучавшее предложение заниматься уборкой - всего лишь шутка.
Но Мэльдор не улыбался.
- Это - безопасное место, где тебя никто не найдет, - сухо ответил он. - Черные маги фактически объявили клану Мортимер войну. Почти полклана находится в плену на Черной стороне. Ты, хоть и не Мортимер, тоже попалась под руку. Надеюсь, ты больше не хочешь в плен? - Дебора впервые осознала, что стоит перед мужем с голой грудью, потому что Илор порвал ее платье именно на груди, и смущенно закуталась в обрывки. - Значит, тебе лучше пожить здесь. А раз так, то придется прибираться.
- Мне?.. Но… - Женщина обвела взглядом комнату. - А может, ты?
- Ну нет, - решительно отказался Мэльдор. - Уборка - дело женское. Не так ли? А кто у нас тут женщина?
- Почему это женское?
- Потому что мне, дорогая, чистота в доме не так уж необходима Здесь, конечно, изрядно захламлено, но я вполне способен жить даже в бардаке.
- Свинья, - неуверенно сказала Дебора.
- Возможно. Что поделаешь. Такой вот я. Ты же знала, за кого выходила замуж.
Женщина с отчаянием растопырила перед глазами свои изящные пальцы с холеными ноготками.
- Я ведь могу и развестись, - заявила она, питая последнюю надежду если не на сознательность супруга, то хотя бы на его любовь.
- А зачем? - спокойно возразил он. - Зачем тебе разводиться? Нам было хорошо вместе. И кстати. Если ты думаешь, что развод избавит тебя от уборки в этой квартире, то ты глубоко ошибаешься. Ты же в любом случае должна сейчас где-нибудь прятаться.
- Где-нибудь еще…
- Больше негде, дорогая. Больше негде.
Дебора окинула супруга таким взглядом, что, не будь она заблокирована, наверное, испепелила бы его на месте. Но Мэльдор остался цел. Наверное, заметив бессилие ее взгляда (во время семейных сцен она нередко применяла против него магию, впрочем, не особенно успешно), он подошел, снял с запястий супруги блоки. А потом, будто припомнив о какой-то мелочи, стащил с запястий и собственные блоки. Повертел их и кинул на столик.
Цели своей он добился - внимание Деборы переключилось.
- Постой, а как тебе удалось колдовать, будучи заблокированным? - воскликнула она. - Или это бутафория?
- Нет, не бутафория. Самые настоящие блоки. Но, если помнишь, официально у меня третий магический уровень.
- Да. И что?
- А фактически он у меня шестой.
- Шестой?! - ахнула женщина и посмотрела на мужа с восхищением. - Правда? Так ты у меня крутой маг?
- Ну крутой - не крутой, но не слабый. Сама понимаешь, если сильного мага заблокировать браслетами-артефактами на три уровня слабее, чем он есть, то после некоторой адаптации колдовать для него перестанет быть проблемой. Конечно, определенное неудобство останется…
- Ну ладно-ладно, я поняла. Хорошо, так примени магию и очисти этот свинарник.
- Ну а еще можно выйти на главную площадь столицы и начать махать флагом, мол, тут я. Ты этого хочешь?
- Чьей столицы? - издевалась Дебора. - Столицы Асгердана? Я - добропорядочная гражданка Центра, мне в Центре нечего бояться.
Мэльдор посмотрел на нее долгим, отрезвляющим взглядом, и пыл женщины несколько угас.
- Не будь так в этом уверена, дорогая. Пока не прояснятся все обстоятельства дела, нам придется прятаться даже в Асгердане. А теперь, милая, ты можешь выбирать - либо идти прибираться в кухне, либо здесь. В кухне тебе еще придется готовить. Все, легкая жизнь кончилась, Дебора. Теперь нам обоим придется какое-то время обслуживать себя самим. Надеюсь, это ненадолго.
Слова, которые сказала ему в ответ жена, не звучат ни в одном сколько-нибудь приличном обществе, но было видно, что она сдалась. Прибираться она не привыкла, в последний раз делала это больше полсотни лет назад, и потому сопровождала приборку в комнате энергичной руганью, часть из которой прозвучала достаточно громко, чтоб Мэльдор ее услышал. Впрочем, он никак не отреагировал на ее слова. Он методично и куда увереннее, чем его же жена, привел кухню в порядок и поставил мелкие пельмени жариться в соусе из сметаны и перцев.
Он должен был явиться в клановое убежище до заката, но не мог появиться там с женой, все-таки она из другого клана, который, тем более, неизвестно где находится, да и существует ли он еще - неизвестно. Ничто не имело значения. Представители других кланов могли появиться в клановом убежище лишь с разрешения патриарха или его старших детей, признанных отцовскими помощниками. Неважно, что Дебора и знать не будет, куда именно переместил ее супруг. Неважно, что она при всем желании не сможет выдать местонахождение ухоронки.
Неважно. Существует клановый закон, нарушение которого трактуется как нанесение клану серьезного урона и карается изгнанием. Если бы от этого зависела жизнь супруги, Мэльдор без колебаний рискнул бы получить от патриарха соответствующий приговор. Но угрозы не было. Дебора вполне может переночевать здесь.
Он приготовил ужин и оставил усталую супругу есть его. Пообещал, что принесет ей новую одежду, а пока ей придется походить в необъятной футболке Мэлокайна, которую удалось найти в шкафу.
- Да я же в ней утону! - возмутилась женщина.
- Ты будешь утопать с мыслями, что гибнешь в объятиях одежды своего старшего сына, - со своеобразным юмором отозвался Мортимер.
К его удивлению Дебора вдруг погрустнела. Глаза ее налились печальным серым, а у губ появилась тонкая складка. И прежде веривший, что его супруга - не вертихвостка и то, что о ней говорят, будто она знать не хочет никаких детей, а если дает им жизнь, то считает свой материнский долг на этом полностью исполненным, Мэльдор все-таки сомневался - может ли нормальная мать быть такой равнодушной. Даже судьба Руина, Морганы и Дэйна не слишком волновала ее. Дебору не надо было успокаивать, женщина нисколько не волновалась. А ведь она пребывала в неведении, что с ними и где они.
Вот сейчас он видел - она понимает, что сердце старшего сына для нее прочно закрыто, и страдает от этого. Правда, она почти не умела страдать (жалость к себе - это ведь совсем другое), но в той мере, в какой была способна испытывать это великое чувство, чем-то сходное с чистой страстью, она страдала.
- Да, - негромко ответила Дебора. - Да. Это будет приятно, - и поплотнее закуталась в широченную, длиннющую футболку с надписью на груди «Я от тебя тащусь».
- Я должен ненадолго отлучиться, - сказал он и, отвечая на ее испуганный взгляд, пообещал. - Скоро вернусь. Не бойся ничего.
- Дай мне артефакт на перемещение, - потребовала она.
- Любимая, ну куда ты будешь перемещаться? Потерпи. Здесь безопасно, никто тебя не найдет. Успокойся.
Женщина вздохнула и кивнула головой. После упоминания о старшем сыне она стала на удивление покорной.
А Мэльдор поднял со стола ноутбук и ушел из квартиры. Перед уходом он сказал жене, что ей не следует выходить из дома. Пятиэтажный дом стоял на окраине небольшого городка в мире Технаро, напичканном огромными заводами. В городах Технаро в основном проживали рабочие заводов, тамошнее начальство и обслуживающий персонал. Разумеется, не было там недостатка и в работниках социальной сферы, учителях и врачах, чиновниках и даже безработных, просящих милостыню в подземных переходах. Общество самое пестрое, и затеряться в нем можно было без труда.
Мужчина нашел подходящее место - подальше от коммуникаций и от стационарных порталов мира, но в самом сосредоточении магических «выхлопов» - так назывались участки, где концентрация отработанной магической энергии достигала высокого уровня - и шагнул в телепорт. Тот мог работать искаженно, но особой точности Мэльдору было и не нужно. Он же не собирался сразу перемещаться в клановое убежище - сперва в нужный мир.
Он добрался до места в четыре приема - вполне достаточно, чтоб запутать следы. В убежище на него проходившие мимо родственники посмотрели лишь мельком. Впрочем, в убежище были не только Мортимеры, но также и люди, работающие на их клан. Трудились в метрополии не только слуги, которые готовили, прибирали и стирали, но и специалисты-маги, связисты, технологи, программисты и даже профессиональные солдаты. В том числе клан содержал в штате и аналитиков, и даже разведчиков - все они сейчас трудились на благо своего щедрого работодателя, помогая выявить местонахождение пленных представителей клана и составить план по их спасению.
Мэльдора пустили к патриарху без споров. Увидев своего потомка-юриста, Мэрлот отложил бумаги, которые рассматривал, и показал потомку на кресло.
- Присаживайся.
- Спасибо.
- Ну? Как дела?
- Извини, я ничего не принес. Я узнал, где находится моя жена, и заглянул к тому черному магу, который держал ее в плену. Привез ее сюда, в Асгердан.
- Ладно, понимаю. Значит, леди Диланэй в самом деле находилась в плену? Ты не узнал, при каких обстоятельствах она была захвачена?
- Как я понял с ее слов, маг что-то упоминал о деньгах, которые он заплатил за нее.
- Так-так. - Мэрлот потянулся, хрустя суставами, смачно зевнул. От него сильно пахло каким-то пряным спиртным, при этом глаза, как у любого Мортимера, оставались совершенно ясными. - Извини. Четверо суток не спал. - Он потянулся, вынул большую бутылку и наполнил бокал. Показал Мэльдору этикетку. - Тебе налить?
- Да, пожалуй. - Молодой клановый пригубил. Спиртное было густое, сладкое и очень крепкое. Оно и понятно, сахар в сочетании со спиртом действовал на Мортимера гораздо сильнее. - Спасибо. Я, кстати, забыл перекусить…
- Держи. - Патриарх придвинул ему тарелочку с закуской. - Ешь.
- Спасибо. Кстати, можно будет привезти жену сюда?
- Разумеется. Привози… Скажи, твоя жена не рассказала, кто ее захватывал в плен?
- Нет.
- Местонахождение Гаэлли ты определил?
- Нет. Но узнал о ее судьбе.
- Ну?
- Она погибла. В нее попало слишком мощное заклинание.
Мэрлот прикрыл ладонью лицо. Молчание длилось несколько мгновений.
- Как я скажу об этом ее отцу? - проговорил он.
- Он знает. Он уже знает.
Оба помолчали.
- Ладно. Ты не слышал еще о чьей-нибудь гибели?
- К счастью, нет. Но наших не так просто убить.
- Гаэлли убить удалось.
Мэльдор развел руками - ему и самому было нелегко. Он, как любой нормальный клановый, любил всех представителей своего клана. Близкого родича терять нелегко. Конечно, труднее всего было отцу, но и остальные Мортимеры взбесятся, как только узнают. От мысли о гибели Гаэлли, еще совсем девочки - ей было тринадцать лет - надо было отвлечься. Мэльдор чувствовал, что патриарху очень тяжело, но он сделал над собой усилие.
- Итак, рассказывай, - сказал глава клана.
- Я говорил с Эрнстайном. Он подтвердил, что обстоятельства захвата были приблизительно те же, что и у меня.
- Ты помог ему бежать?
- Да ему и помогать было не нужно. Я с ним встретился уже на границе Черной стороны. Он сказал, что у него невеста из клана Накамура. Она даст ему убежище.
- Сколько черных магов его брали?
- Трое. Эрнстайн говорил, что с ними был еще один пленник, без сознания, в эластике.
- В эластике?
- Именно. Фарнхельд.
- Угу… Кто, кроме трех черных магов, еще участвовал в захвате?
- Двое демонов со знаками Блюстителей Закона на груди.
Мэрлот немного помолчал.
- То есть столько же, сколько захватывало тебя.
- Они не захватывали, - поправил дотошный юрист. - Они сдерживали. Отражали попытки сопротивляться. Меня они парализовали, а Эрнстайна, к примеру, вообще не трогали. Только не позволяли ему сопротивляться.
- У меня набралось уже больше тридцати свидетельств того, что в нападении участвовали демоны Блюстителей Закона. Некоторые из моих потомков запомнили даже номера, указанные под символами клана. Я их здесь тоже переписал.
- То есть по всем признакам получается, что похищение представителей клана Мортимер черными магами спровоцировано Блюстителями Закона, - подвел итог Мэльдор. - Но зачем им это нужно?
- Причин должно быть несколько, Мор. Из-за одной неприязни затевать подобное масштабное мероприятие слишком накладно. Видимо, это как-то связано с объявленной Программой генетического преобразования. Возможно, с нашими деньгами… Ты знаешь, что все счета Мортимеров были арестованы?
- Нет. Понятия не имею. Да и пожалуйста, у меня на счете, по-моему, сто двенадцать кредов, остальное в деле. Деньги должны крутиться.
- То же самое почти у всех наших. Но клану законников об этом ничего не могло быть известно. Они могли рассчитывать на большой куш. Впрочем, уверен, это еще не все. Полагаю, клан законников рассчитывает на установление своей власти.
- Да они и так фактически…
- Нет-нет, - возразил патриарх. - Отнюдь. Их сдерживает Совет и конституция.
- Ты хочешь сказать, что Блюстители Закона собираются отменить конституцию?
- Я могу сказать только одно: Асгердан дал законникам слишком много власти, и эта власть вскружила им головы. Теперь они захотели большего.
- Похоже, Бомэйн совершенно позабыл, кто он такой, - процедил Мэльдор. - По всем законам их клан может только следить за соблюдением законодательных норм. А они уже берутся писать свои законы.
Мэрлот ответил ему задумчивым взглядом.
- Полагаю, сам Бомэйн тут ни при чем. Он уже давно не принимает участия в клановых делах. Всем заправляют его пятеро сыновей.
- Но что же делать?
- Надо думать.

Через пару дней Мэльдор Мортимер появился и в замке Рикардо Алзара. Он вышел из портала на желтом песке побережья и тут же почувствовал колебание воздуха вокруг. Разумеется, дело было не в ветре, ветер таким не бывает. Здесь, конечно, действовали защитные заклинания, и их следовало принимать в расчет. Молодой юрист сконцентрировался и попытался найти, где именно находятся сенсоры заклинания. Нашел, накинул на них петельку своего заклинания, на этот раз иллюзорного, и представил вместо себя недоумевающего, топчущегося на месте маленького моржа, который, покрутив головой и проревев какое-то моржиное ругательство, зашлепал ластами в сторону моря. Магические сенсоры внимательно проследили, как он скрылся в море, и дали отбой. Мэльдор тем временем поднимался по лесенке, ведущей на террасу.
Он прошелся по множеству переходов - замок был ему незнаком, но избежать встречи с хозяевами удалось без особого труда, поскольку их было всего двое на огромный замковый комплекс - Ринальдо не попался ему, а от Рикардо он спрятался за колонной. Потом обошел еще одну террасу, широкую и уставленную мебелью, и, не зная, куда еще податься, поднялся на верхнюю галерею.
Руин сидел на полу, вытянув перед собой руки и, закрыв глаза, едва заметно шевелил губами. Он вытянул руки, пальцы его, казалось, ощупывали что-то невидимое, а в ответ видоизменялся камень винтовой лестницы в пяти шагах от него. Перильца вытягивались, ступени становились уже, а вокруг несущего столба завился тонкий стебель. Он, словно живой, покрылся листьями и мелкими цветками. Потом цветки исчезли, но зато листва еще больше сгустилась, а на перилах появились кое-где разбросанные гирлянды. Такой лестница производила восхитительное впечатление, но Руину что-то не понравилось. Он уничтожил гирлянды, потом и стебель вокруг несущего столба, и открыл глаза.
- Привет, - сказал Мэльдор. - И ты плевать хотел на блоки? Это по-мортимеровски.
- Привет! - Его сын вскочил на ноги так легко, будто ему помогала магия. - Рад тебя видеть. Какими судьбами?
- Так, мимоходом. Я, собственно, хотел поинтересоваться, все ли в порядке?
- Все в порядке. Моргана в библиотеке.
- Ее никто не обижал?
- Да нет. Если не считать неуклюжих ухаживаний со стороны Рикардо Алзара.
- Рикардо Алзара? - удивился Мэльдор. - Откуда он здесь?
- Это его замок, - невозмутимо ответил Руин. - А ты не знал? Насколько я понимаю, он уже давно тут живет. Поссорился с родственниками и поселился здесь.
- Нет, не в этом! - громко ответил его отец. - В том, что Алзара (если ты, конечно, ничего не напутал, и это действительно он) является гражданином Центра. Его поведение может быть расценено как… - Мэльдор сжал кулак и на миг замолчал. - Неважно. Мне нет дела до этого молодого человека. Я хотел спросить - ты не видел Дэйна?
- Дэйна? Конечно, видел. Он регулярно наведывается к нам на ужин. Видишь ли, он не смог перебраться через границу, и… Ну и продолжает беситься на Черной стороне.
- Но здесь же опасно!
- Для моего младшего брата одинаково опасно где угодно. А здесь он, по крайней мере, сыт.
- А когда он не ужинает у вас, где он ест?
- Полагаю, он везде найдет приют. Ты знаешь, гремлины любят его настолько же, насколько ненавидят люди.
- Не все люди его ненавидят.
- К тому же у него была возможность перебраться на Белую сторону. Но он ею не воспользовался.
- Интересно, почему?
- Наверное, у него есть собственное, очень ясное представление о том, что он должен сделать для своих родственников. Говорят, за ним гоняется уже изрядное количество черных магов, которым он успел так или иначе нагадить. Скоро плата за его голову превысит ту, которую обещают за Мэла… Кстати, не знаешь ли, что с ним и где он?
- Знаю. Он в клановом убежище, сидит там по приказу патриарха. Мэрлот решил, что так будет лучше.
- А я все удивлялся, почему он не является спасать Моргану. Думал, может, в плену или погиб.
- Нет, к счастью. - Мэльдор помолчал.
- Ну и замечательно… Послушай, неужели ты рискнул появиться на Черной стороне только затем, чтоб спросить про Дэйна?
- На самом деле нет. - Мэльдор легко улыбнулся в ответ. - Я здесь не только для этого. Я нашел еще одну нашу родственницу. И, хотя ее держат взаперти в подвале, по моим прикидкам не так уж трудно будет выручить ее. И, что самое главное, ее исчезновение не будет сразу же замечено.
- Значит, началась операция по возвращению Мортимеров в Центр?
- Сказано неуклюже, но точно. Впрочем, она началась в тот день, когда патриарх узнал, где находится хоть кто-то из его потомков. Первой была Эльга. Впрочем, после гибели Гаэлли мероприятие было форсировано.

Предыдущая страница 13 Следующая страница


Черно белая война 14

- Гаэлли - это моя дальняя родственница? - осторожно осведомился Руин. За двадцать лет он не успел выучить всех своих родственников и лишь потому не испытал горя при известии о гибели одного из них. Впрочем, сердце у него сжалось, и, уже задав свой вопрос, он о нем пожалел. Пожалуй, вопрос был не слишком тактичен.
- Она из одного с тобой клана. Только это имеет значение. - Как и ожидал Руин, отец рассердился. - Я понимаю, что тебе повезло попасть в руки более или менее порядочного человека, но не всем Мортимерам повезло так же. Одна из дочерей Хандара, Альби, сейчас в больнице. Ей всего шесть лет. Как ты думаешь, почему она в больнице? То, что делали с ней, не укладывается в голове у нормального человека. Полагаю, если она и сможет когда-нибудь все забыть, то случится это не скоро.
- Прости. - Руин смотрел в пол. - Мне не следовало задавать этот вопрос. Я до сих пор не привык… В Провале совершенно иные отношения между родственниками.
- Очень жаль, что ты до сих пор не можешь понять, что такое клан. Впрочем, наверное, в этом есть и моя вина. Мне следовало тогда, при первом общении с вашей общей матерью, быть настойчивее. Следовало убедить ее выйти за меня замуж, а не выскакивать за богача, которого она любила только за его деньги. Если бы я смог настоять на своем, вы все росли бы дома - и Мэл, и ты, и Моргана, и Дэйн. И ничего бы этого не было. - Всегда такой спокойный, такой сдержанный, а на процессах даже величавый, Мэльдор опустил лицо в ладони и замер. Если бы Руин не знал своего отца достаточно хорошо, он решил бы, что тот безмолвно плачет. - Ничего бы не случилось.
- Оставь, отец, - с легким раздражением ответил молодой человек. - Мать в любых обстоятельствах выбрала бы деньги, а не любовь.
- Это ерунда. - Мэльдор поднял голову. Ни следа слез. - Вы все совершенно не знаете свою мать. Она способна на искренние чувства, как любая женщина.
- В таком случае, она искусно прячет это. Впрочем, я, должно быть, не вправе судить свою мать. Как и своего отца. Я был рад узнать, что жизнь мне дал не Арман-Улл, а ты.
- Нет, Руин. Жизнь твоему телу дал именно Арман-Улл. Я же дал тебе душу. Конечно, это не моя заслуга. Так уж получилось. Но мне, конечно, очень приятно слышать твои слова.
Они обнялись, напрочь позабыв недавнюю короткую размолвку. Впервые в жизни Руин ощутил себя в объятиях своего отца. Своего отца… Молодой Арман Мортимер только сейчас почувствовал, как крепко и ласково его сжимают руки любящего отца. Что такое любящий отец, он узнал только в Асгердане и привыкнуть к искренней родительской заботе еще не успел. Он ощутил ее во всей глубине лишь сейчас.
Он уткнулся головой в плечо отцу.
Мэльдор слегка похлопал его по спине.
- Ну, что, забирать вас сейчас?
- Нет. Лучше уж забери ту родственницу, которая в подвале. Мы с Морганой устроены куда лучше, чем она.
- Что ж, я так и сделаю. К сожалению, массированная атака на Черную сторону еще только готовится. Но уж тогда здесь окажется сразу несколько десятков наших групп. Понимаешь, нам не справиться с этим без помощи Накамура, без помощи Ласомбра и Айрдана. Возможно, присоединятся еще Драконы Ночи. Правда, особенную надежду я питаю в отношении Кехада - их-то, насколько я понимаю, перспектива занять наше место и оказаться в плену на Черной стороне пугает больше всего.
- Почему же?
- Да потому, что существует способ, и кое-кому он известен, как сделать их клан в полном составе кланом одних женщин. Их способность менять облики можно заблокировать.
- Бедные ребята…
- Так… - Мэльдор озабоченно взглянул на часы. - У меня время на исходе. Значит, нет?
- Ни к чему. Пока. Мы с Морганой подождем.
- Тогда я пойду. А то меня тут засекут.
- Э, кстати, а как ты прошел мимо охранных систем Ринальдо? - спохватился Руин. - У него отличная система, кое-что я видел…
- Так, - таинственно улыбнулся Мэльдор. - Подсунул ему обманку. Ну, всего хорошего… Нет, не провожай меня. Я лучше перемещусь прямо отсюда.
Руин какое-то время молча смотрел на то место, где только что стоял его отец - портал он поставил мастерски, видимо, с помощью какого-то артефакта, не всколыхнув фон черной магии, пронизывающей замок, не потревожив следящие системы - а потом перевел взгляд на лестницу. Неплохо, неплохо, но чего-то недостает. Какой-то мелочи, детали… Молодой человек решил отложить работу. Потом, на свежий взгляд, возможно, недостаток станет заметнее.
Он прошелся по галерее, отдыхая. Все-таки заниматься магией через блоки - дело нелегкое. Правда, его очень удивили ощущения, которые он испытывал, когда составлял заклинания и пускал их в ход. Отец рассказывал, что в слабых блоках, или в блоках более низкого уровня человек себя чувствует, как воин в слишком тяжелом доспехе, взбирающийся на крутую горку. На плечи будто что-то давит, и силы иссякают быстрее, чем должны. Чем ближе блоки к твоему реальному уровню, тем больше тяжесть, тем короче может быть твое магическое усилие.
Но Руин-то ощущал это совсем иначе. Не как тяжесть - как фильтр, который пропускал к ладоням лишь часть доступной ему энергии. Впрочем, и странно было бы полагать, что на него надели блоки слишком низкого уровня. Ведь он еще даже не младший магистр. Здесь дело в чем-то ином, а в чем именно - Руину очень хотелось узнать. Он желал понять, случайность ли это, порок ли блоков или закономерность? И почему он смог прибегнуть к магии лишь через две недели после того, как попал в плен и на него надели эти чертовы кольца? Почему не сразу?
Он прошелся по галерее из конца в конец несколько раз. Ощущение подступающей разгадки тревожило его. Хоть бы какая-нибудь версия, какая-нибудь идея, потом ее можно было бы проверить. Он в раздражении помахал рукой и несколько раз щелкнул пальцами, словно подзывая мысль, которая упорно не давалась. Внезапно он ощутил дрожь воздуха - так Арман-Мортимер воспринял сигнал тревоги, переданный охранной системой внешнего круга. Сперва он решил, что это отец промахнулся или что-то сделал не так. Он повернулся и направился к лаборатории Ринальдо, чтоб предупредить его: Мэльдор Мортимер - не враг.
Но Лайварро уже бежал навстречу.
- А, это ты, - крикнул он Арману. - Руин, внешняя полоса защиты уже активирована, поднят щит.
- Может, сперва бы посмотреть, что происходит, а потом бить тревогу? - предложил молодой человек.
Ринальдо ответил непонимающим взглядом.
- Что ты имеешь в виду? Я уже взглянул, что там происходит. Целая толпа народу. Будем ждать, пока они сделают первый ход? - и побежал дальше по коридору.
Руин бросился за ним.
Ринальдо пробежал по коридору в галерейку, которая вела из жилого крыла прямо к башне. Та из-за своей высоты казалась тонкой, как спица, хотя в ширину была не меньше пяти метров. На каждом этаже помещалось всего лишь по одной комнате, но зато этажей было десять. Именно в эту башню Ринальдо влетел так быстро, будто за ним гналась сама смерть, и кинулся по лестнице вверх, прыгая через ступени. Арман побежал за ним.
Бегать по винтовой лестнице не так просто, как может показаться. Когда молодой центрит ввалился в дверь десятого этажа, у него перед глазами все плыло. Он прислонился к притолоке, а когда зрение прояснилось, он подумал, что находится в информационном зале метрополии Мортимеров. Вдоль одной из стен тянулся огромный экран, на котором был виден весь остров и корабли по периметру берега, а также странные, парящие в воздухе платформы. Отсюда, с высоты башни, казалось, будто они дрейфуют по волнам.
Сперва, на какой-то короткий миг, Руину показалось, что это не экран, а обычное окно, но потом изображение сдвинулось и стало крупнее. Перед экраном изгибалась большая приборная панель, пестрящая разноцветными кнопками и рычажками, а перед ней в черном компьютерном кресле на колесиках сидел Ринальдо. Он положил ладонь на большой шар, в глубине которого то вспыхивал, то гас голубоватый огонек, и, видимо, с его помощью управлял изображением. Шар был установлен на столбе высотой чуть больше метра, на изолирующей серебряной подставке, немного напоминающей поднос. Столб стоял в центре комнаты, и чтоб дотянуться до шара, Ринальдо пришлось отъехать от приборной панели и сильно отклониться назад. Ему было неудобно, это отразилось у него на лице.
- Ёлки-палки! - выругался он. - Один я не могу. Жаль, что на тебе блоки.
- Это говорю я, Райджено Северянин, ученик архимага Мелегара, - прозвучало снаружи. Прозвучало громко, должно быть, здесь действовали специальные заклинания. - Я обращаюсь к Рикардо Алзара, владельцу замка. Последний раз предлагаю тебе выдать пленников нашему архимагу. Если ты не ответишь через минуту, мы атакуем, и тогда уж возьмем все, что нам нужно, сами.
- Что у тебя тут. Усилители? - спросил Руин, обводя рукой комнату. - Это снова не техника?
- Да, конечно. У нас полный дом гремлинов - какая может быть техника? Это все магия, Рик специально делал под меня. Мне ведь так привычно.
- Ты родом из технократического мира?
- Ну да. Я же рассказывал. - Ринальдо потянулся к пульту. - Вот свинство… Рук не хватает.
- Может, я могу помочь? - предложил Руин.
- Ну если бы, как у меня на родине, все мои приспособления были техническими, ты бы помог, - ответил Ринальдо, пытаясь засунуть в щель скрепку. - Это было б логично, ведь отстаиваем-то мы тебя и твою сестру.
- Последний раз обращаюсь: Рикардо Алзара, ты намерен выполнить требованием архимага? - прозвучало снаружи.
Лайварро дотянулся до рычажка и толкнул его от себя.
- Да пошел ты в задницу со свистом! - бросил он и тут же вернул рычажок на место.
Воздух едва заколебался. Магия, пронизывающая Черную сторону, чутко реагировала на определенный тип эмоциональных реакций, и, в частности, на ругательства. Черные маги пользовались некоторыми преимуществами по сравнению с белыми, но и некоторыми ограничениями тоже. В частности, ругаться им следовало с оглядкой, держать себя в руках и к крепким словечкам не прибегать, поскольку сильные эмоции, которые те вызывали, вполне были способны вступить в конфликт с энергетикой ругающегося.
Вряд ли Райджено Северянин, ученик архимага Мелегара, почувствовал сильный контрастный удар, но неприятное чувство не могло не появиться. Из-за этой особенности черной энергетики во всех мирах Черной стороны царил жесткий неписаный запрет на использование любой ненормативной лексики, любых ругательств. Грань между опасным ругательством и неопасным так тонка, так незаметна.
Ответом стала первая атака. Впрочем, мгновенно возникший на ее пути щит не дал чужой магии пробиться даже к берегу. Ринальдо навис над приборной доской, как коршун над добычей, пальцы его так и бегали по кнопкам и рычажкам. Плоскость защиты медленно изменялась, и через несколько мгновений Руин понял, по какому именно принципу изменяется положение магического щита и зачем это нужно.
- Слушай, будь другом, позови Рика, - пропыхтел Лайварро. В последний момент он успел что-то там нажать, и выскочивший из-за щита демон, похожий на кусок обожженной бумаги, перехватил огненный шар. С усилием всосал его. Ринальдо на миг оторвался от своих кнопок, утер мокрый лоб и снова кинулся на рычаги. - Я тут один не справлюсь.
Руин опустил взгляд. Взялся за запястье левой руки.
- Попробуем обойтись без Рика, - ответил он.
Стальное кольцо блока захрустело под пальцами Армана, как ореховая скорлупа. Сперва подалась скрепа, которая по идее должна была мешать ему нападать на кого бы то ни было. Она пасовала перед его странными возможностями еще тогда, когда Руин подрался с Ринальдо из-за своей сестры. Уже тогда он почувствовал, как нужно окружить их своей собственной энергией, спокойной по определению, пока он не обращался к ней, и как чувствовать себя совершенно свободным от контроля.
Он снял скрепу лишь после того, как усилием несложного, но затейливого заклинания взломал замок, а потом взялся и за сам блок. Браслет был стандартный, так что с ним Руин справился быстро, но резко срывать подобную штуку с себя было опасно, поэтому Арман стащил иссякнувший артефакт с огромной осторожностью - чтоб не повредить самому себе. Аккуратно положил обессилевший магический блок на край панели.
Со вторым браслетом пошло легче. Скрепа упала, как спелое яблоко, которое слегка тронули пальцем, вслед за тем поддался замок самого браслета. В этот момент обернулся Ринальдо, удивленный, почему же пленник не бежит за хозяином замка, неужели он не понимает, как опасно промедление. Обернулся - и замер с открытым ртом.
- Ё-моё! - проговорил он в ошеломлении. - Э-э… Как это тебе… удалось?
- А вот. - Руин положил второй блок рядом с первым. - Случайно. Что мне делать?
- Э-э… Ну можешь управлять защитным полем. Разберешься? - Ринальдо показал рукой на хрустальный шар в центре комнаты. - Разберешься?.. Эй, постой, ты же белый маг. Как же ты сможешь работать с черной магией Рикова артефакта?
- Я попробую. - Руин положил на шар обе ладони. - Ага, все понятно. Командуй мне, когда снимать защиту.
- Ладно. - Не было времени удивляться, и Ринальдо схватился за очередной рычаг. На очереди стоял целый рой разнообразных демонов, ловушек, пышущих огнем шутих, которые только на вид были так забавны и безопасны.
Арман разобрался с принципом действия управляющего артефакта в считанные мгновения. Он обнаружил, что плоскость защиты можно было изменять как угодно, поднимать и опускать, даже растягивать - в этом случае надежность защиты немного снижалась, или наоборот, уменьшать плоскость - тогда щит становился поистине непробиваемым. Кроме того, защите можно было ненадолго сообщать функции зеркала, то есть отражать магию в тех, кто ее выпустил. К тому же, как оказалось, движениями щита можно было добиться того же результата.
Руин с энтузиазмом принялся играть с плоскостью. Он поворачивал ее то так, то эдак, следя за тем, чтоб ни одна магическая хитрость не проскочила мимо щита. Те, что все-таки просачивались, при помощи своего богатого арсенала ловил Ринальдо. В какой-то момент это занятие даже стало забавлять Армана, и он принялся отражать удары так, чтоб попадать в намеченную цель. Солидная огненная сфера, которую, видимо, сработал маг никак не меньше младшего магистра (она должна была пробить какую угодно защиту, но только не подвижную), в результате попала не в замок, а в парящую над морскими волнами платформу. Краем глаза Руин заметил, что с нее, как горох с блюда, посыпались фигурки людей.
- Эгей, давай, Руин! - обрадовался Ринальдо. - Так их.
Ладони Армана скользнули по сфере и ненадолго развернули плоскость так, чтоб выброшенная в воздух целая стая огненных птиц скользнула по скользкой поверхности и влетела в воду. Тем, что успели зацепиться за край, надавал пинков призрачный великан, созданный Лайварро. Великан просуществовал буквально несколько мгновений, но этого времени ему хватило. Едва лишь коснувшись воды, птицы сразу гасли.
- Этот маг, он что, спец по огненной магии?
- Мелегар? Нет. А вот его ученик, насколько я понимаю, да. Ну что, выпустим слона?
- А у тебя в запасе имеется слон?
- Ну слон - не слон. Я скажу, когда снимать защиту.
Слон оказался огромной зубастой ящерицей размером с кита. У этой твари, разноцветной, как палитра вдохновенного художника, вдоль хребта тянулся двойной гребень из костяных пластин, такие же, но поменьше, были на лапах, а на хвосте - целый нарост в виде оленьих рогов. И, разумеется, когти - весьма впечатляющих размеров. Ящерица появилась будто из ниоткуда и тут же кинулась в атаку.
- Давай! - завыл Ринальдо.
Руин и сам знал, когда нужно было действовать. В тот самый миг, когда гигантская ящерица должна была воткнуться бронированным носом прямо в защитный полог замка, молодой центрит нервным движением длинных пальцев приподнял ее. Но не убрал, а поставил горизонтально, одновременно отражая чью-то замораживающую атаку - та со свистом взмыла в небо, окутала облако, которое тут же посыпалось вниз мелкими осколками льда - и тут же вернул на место. Вовремя. Заклинание, опалившее магический щит, он даже узнал - учил его на старшем курсе Магической академии Провала. Чары жидкого металла, если назвать попроще. Серьезное оружие.
А радостная ящерица помчалась по морским волнам, словно по пустынным барханам. Под взмахами ее шипастого хвоста разлетались маленькие парящие платформы, люди валились в воду с воплями, которые были слышны даже на вершине десятиэтажной башни. Впрочем, может быть, здесь постарались магические усилители звука. Ринальдо, азартно всхрапывая, стучал по клавишам на приборной панели. Руин вдруг понял, что это не ящерица умеет ходить по воде, это Лайварро обладает просто противоестественной реакцией. Он успевает подсовывать под лапы скачущей рептилии какие-то плотные блоки, то ли каменные плиты, перемещаемые магически, то ли чисто магическое изобретение.
«И не лень ведь! - удивился Арман. - Мог бы придумать что-нибудь, работающее самостоятельно. Раз уж смог отгрохать такую здоровенную тварь».
Здоровенная тварь, как оказалось, была совершенно неуязвима для магии. Она ворвалась в гущину действующих и набирающих силу заклинаний, как медвежья лапа в улей, и, не обращая на них внимания, принялась скакать по осаждающим. Причем скакать целенаправленно, почти продуманно, с выдумкой - так может человек топтать мелких термитов, сочащихся в дом тонкой струйкой. Руин, отвлекшись от хрустального шара - в его усилиях теперь, когда в лагере нападающих буйствовало гигантское пресмыкающееся, не было никакой нужды - даже посочувствовал Райджено Северянину, ученику архимага Мелегара. Даже если ты достаточно могуществен, чтоб выставить защиту, надежно помогающую от огромной тяжести, которая обрушивается на тебя сверху, все равно это несладко.
И, наверное, страшно.
- Это не слон, - громко сказал он. - Это целый дракон. Мощнейшая тварь.
Он хотел похвалить - и потому просто онемел от реакции Ринальдо. Тот внезапно перекосился, словно глотнул уксуса, выругался на грани того, что позволено черному магу, и локтем потянулся к какому-то рычагу. Не дотянулся.
- Слушай, пни эту ручку, - прорычал он Руину. - Быстрей.
Рычаг поддался не сразу. Арман с усилием нажал его до упора, и из пасти ящерицы тут же начало вырываться пламя. Правда, довольно хиленькое, хватало его ненамного, но один только психологический эффект чего стоил. Теперь ящерица и в самом деле напоминала слегка куцего дракона, к примеру, вышедшего с экрана какого-нибудь дешевенького фильма с обильными спецэффектами. Но смотреть на нее сверху было необычайно интересно. Наверное, ради такого же любопытного зрелища дети и бросают жуков на муравейники. Любопытно же посмотреть, как будут выкручиваться бедные мураши.
Единственное отличие было в том, что Руин не испытывал к нападающим ни капли жалости. Во-первых, они взрослые люди, которые просто обязаны отдавать себе отчет в том, что в бою можно и проиграть. А во-вторых, если бы маги пришли только по его душу, он мог бы позволить себе лицемерное сожаление: мол, эк вы, ребята, по-глупому напоролись на проблемы. Но они пришли за его сестрой. Этого он не простил бы никому и ни за что.
Осаждающие недолго выдержали проделки разноцветной рептилии. В магическом пространстве, густо изрезанном траекториями полета заклинаний, начали один за другим вспыхивать голубоватые искорки телепортов. Из схваток по порталу уходят лишь однажды - чтоб уже не вернуться в тот же бой. Чем дальше, тем больше становилось искр. Это было признанием поражения.
- Ну и слава богу, что они сдались сейчас, - с облегчением сказал Ринальдо, откидываясь на спинку кресла и вздыхая. - Потому что, сказать по правде, это существо сейчас исчезнет. - Ящерица остановилась на водной глади, завертела головой - и испарилась в воздухе, будто дымок, оторвавшийся от сигареты.
- Так ящерица, что же, была иллюзорной?
- Нет, зачем? Абсолютно реальная. Просто заряд маленький.
- Ага. И подставки под лапы, которые надо передвигать вручную. Почему было не сделать работу до конца? Все продумать, все рассчитать…
- Вот не успел. Совсем немного времени не хватило…
- Но ты же последние дни работал над чем-то другим, - возразил Руин, смутно начиная догадываться, к какому разряду исследователей принадлежит этот гениальный маг-конструктор.
- Ну да. Я ненадолго отложил работу, думал, скоро вернусь. Ведь в целом работа была уже закончена. Ты же видел - конструкция в рабочем состоянии… - В ту же минуту вылетела дверь, и в помещение, которое Арман уже успел про себя прозвать «капитанским мостиком», ворвался взъерошенный Рикардо.
- Рино, нас атакуют! - бешено завопил он.
- Да что ты говоришь, Рик! А я и не заметил… Ну ты даешь, друг. Да ты все что угодно ушами прохлопаешь.
Рикардо, свирепо поводя глазами, уставился на Руина.
- Что ты здесь делаешь, Мортимер? - свирепо вопросил он. - А ну, марш отсюда. Во-первых, никому постороннему нельзя находиться в рабочем кабинете и прямо над источником, а во-вторых, здешняя магия может повредить скрепы на блоках. Тебе не затем их надели… - Алзара обшарил фигуру Армана и зацепился за его запястья, которые он задумчиво поглаживал. - Э-э… Куда ты их дел, Мортимер?
Руин задумчиво пожал плечами.

- Блоки, между прочим, денег стоят, - растерянно протянул Рикардо.
- Запиши на мой счет, - лениво ответил молодой центрит.
- Рик, прекрати молоть чепуху. Вот они, блоки, тут лежат, - подсказал Ринальдо, сворачивая оборону замка, чтоб не тратить лишней энергии. - Руин, спасибо за помощь. - Не отвечая, Арман подошел к приборной панели, взял один из браслетов и принялся деловито прилаживать его обратно на запястье. Алзара круглыми, как блюдца, глазами, следил за его манипуляциями. - И вообще, Рик, ты ему теперь не дерзи. Сам понимаешь, какие могут быть последствия.
И сам не выдержал - расхохотался, увидев выражение лица своего друга.

Глава 8

Мэлокайн шагнул в портал и тут же отступил назад, прижался спиной к стене. Он оказался в небольшой темной комнате, освещенной только тем светом, который падал из приоткрытой двери. Запах, который окружил его, немедленно подсказал мужчине, где он находится - это, конечно, ванная комната. Опасаясь поскользнуться на мокром полу (в воздухе чувствовалась влажность, а с чего бы ей здесь быть, если б не вода на полу?), он медленно двинулся вперед, к полосе света. Осторожно выглянул в соседнюю комнату.
Комната была небольшая, но уютная. Тканевые обои, на полу ковер, мягкая мебель. Широкая кровать была аккуратно застелена, шторы задернуты, кресло придвинуто к торшеру. В кресле сидела Моргана в темном скромном платье, застегнутом под горло, и читала книжку в сереньком переплете. Теплый свет лампы (единственная техника, которая частенько использовалась на Черной стороне - это дизельные генераторы, использовавшиеся для освещения; гремлины не ели генераторы, потому что им не нравился вкус отработанного дизельного топлива) обливал ее фигурку, и несколько мгновений Мэлокайн просто любовался ею. Потом мягко шагнул в комнату. Этот великан, почти задевавший головой потолок, умел двигаться бесшумно, как кошка.
- Привет, - негромко сказал он.
Девушка обернулась.
- Мэл! - вскрикнула она радостно. Уронила книжку, вскочила и кинулась ему на шею. Он обхватил ее за талию, приподнял над полом - и вдруг подумал о том, что девушка впервые позволила себя обнять. - Мэл! Это ты… Руин, мне, конечно, говорил, что с тобой все в порядке, что папа передавал, что ты…
- Я не мог прийти раньше.
- Да, я знаю. Тебя не пускал патриарх. Ну и правильно, что не пускал. Я знаю, тебе здесь опасно… Я так волновалась за тебя, Мэл. Я боялась, что тебя поймают. Как хорошо, что с тобой все в порядке… Мэл… - Она прижалась к его груди ухом, а потом завозилась, освобождаясь из его объятий. Должно быть, ей стала неприятна такая близость к мужчине. Ликвидатор и не думал обижаться.
- Со мной все в порядке. А ты как?
- Я? Хорошо. Здесь все хорошо.
- Руин говорил, будто за тобой ухаживает тот черный маг, который держит тебя в плену.
- Да он давно уже не… Не докучает мне. Все нормально, я же говорю.
- А Руин?
- С Руином тоже все в порядке. Его никто не обижал… - Девушка помолчала. - Тут пару дней назад к замку приходил целый отряд магов. Требовали, чтоб Ринальдо и Рикардо выдали нас. Они не выдали. Такой переполох устроили…
Девушка опасливо взглянула в лицо Мэлокайну, боясь, что тот нахмурится, заволнуется. Но супруг отнесся к этому на удивление спокойно. Он посмотрел на жену сверху вниз и кивнул.
- Устроили? Отстояли вас? Ну и прекрасно. Потом я скажу местным хозяевам «спасибо». Где Руин?
- У себя, наверное. Это соседняя комната.
- Очень хорошо. Сейчас я его позову. А ты пока собирай вещи, которые хочешь взять с собой.
- Ты меня забираешь?
- Я забираю вас обоих. В гостях хорошо - а дома все равно лучше.
Мэл оглядел комнату, прикидывая, что Моргане скорее всего нужно будет прихватить с собой, и тут заметил длинненькую мордочку гремлина, выглядывающего из-под журнального столика. Мордочка была увенчана пышным белобрысым гребнем, а в круглых, похожих на пуговички, глазках застыло выражение подозрительности. Гремлин пытался смерить непрошеного гостя взглядом, но гость оказался слишком высок для этого.
Ликвидатор замер. Пушистое существо выбралось из-под столика, протерло лапками нос и сурово, требовательно вопросило:
- Ты кто такой?
- А в чем дело? - миролюбиво поинтересовался Мэл.
- Как - в чем? - возмутился гремлин. - Ты здесь в замке не хозяин, пришел не по приглашению, господа о тебе ничего не говорили. Чужак, верно? Чужаку тут делать нечего.
Мортимер соображал мгновенно. Для гремлина поднять в замке тревогу - дело одной минуты. Может, и меньше. Для того чтоб позвать Руина и поставить портал, нужно больше времени. Следовательно, внимание магического существа необходимо чем-то отвлечь. Заговорить ему зубы. Как угодно, но нужно действовать.
- Э-э… А ты знаешь, что такое Бог? - ляпнул ликвидатор первое, что пришло ему в голову.
Гремлин подозревающее сощурился и уткнул лапки в бока.
- Ну допустим, знаю. Что, думаешь, я совсем дурной? Знаю, конечно. Это такой Большой Гремлин, который может все. Даже пробиться сквозь антигремлинский барьер на Белую сторону. - Тут существо непроизвольно облизнулось.
- Все так. Но ты ведь понимаешь, что Большой Гремлин весьма могуч. Он даже способен превратиться в человека. Так?
- Конечно, - убежденно заявил пушистый малыш. - Бог может все.
- Ну так вот. Я и есть Бог.

Предыдущая страница 14 Следующая страница


15 Игорь Ковальчук

Мэлокайн слегка подбоченился. Гремлин открыл рот и оглядел ликвидатора с головы до ног. Для этого несчастному существу пришлось так далеко запрокинуть ушастую голову, что он даже упал на спину. Лупая глазами, малыш смотрел на великана с благоговением.
- Я всегда знал, что Большой Гремлин - действительно большой. И могучий.
- Сам понимаешь, что Большой Гремлин может находиться где угодно. Верно ведь?
- Конечно. - Гремлин с жаром закивал головой. А потом вдруг воздел лапки вверх. - О, Большой Гремлин, яви нам священный знак, который мы сможем начертать на стягах. И назови нам свое великое имя!
- Э… Мэлокайн Мортимер. А священный знак… - Ликвидатор поколебался, вынул и показал свой нож. Потом, поразмыслив, вынул из подпространства бутылку пива. Продемонстрировал ее всем.
Он ожидал, что Моргана рядом не удержится от смеха, но, обернувшись, заметил в ее глазах легкий испуг. Она прижала ко рту ладони и опасливо косилась то на гремлина, то на мужа. Потом осторожно присела рядом с очарованным пушистым существом, рассматривающим нож и бутылку пива.
- Мэрлот… - мягко позвала она.
Гремлин не обратил на нее внимания. Он протянул лапки и попросил:
- Позволь, о Великий Гремлин, подержать в лапках священные реликвии. Хотя бы на миг, который я буду помнить всю свою жизнь.
Мэл, помедлив, вручил ему бутылку и нож. На мордочке у патриарха гремлинского рода царило такое благоговейное счастливое выражение, что Мортимеру на миг даже стало стыдно. Мэлокайн подмигнул Моргане и жестом дал понять, чтоб она бежала за Руином. Девушка выскользнула из комнаты. До покоев брата было недалеко, и по молчаливому, едва освещенному коридору она проскользнула, как тень. Поскреблась в дверь.
- Входи, Моргана, - сказал Руин.
Девушка заглянула в комнату. Брат сидел в кресле под торшером и читал. Спальня была почти такая же, как у его сестры, с такой же широкой кроватью под балдахином, окна завешены пышными шторами. В покоях царил порядок, чистота, а мебель была переставлена. Вроде бы и мелочь, перестановка казалась минимальной, но теперь комната приобрела такой уютный и вместе с тем стильный вид, что в ней просто приятно было находиться. Руин унес один из столиков в другую комнату, а себе принес другой, с галереи, и рядом с ним поставил тяжелую узкую каменную вазу. Из нее зеленой гирляндой струились ивовые ветки и почти касались ковра.
Увидев сестру, Руин отложил книгу и вопросительно поднял бровь. Она с таинственным видом махнула ему рукой.
- Пойдем, - одними губами произнесла она.
Брат без споров последовал за ней.
В спальне Морганы Мэлокайн вел беседу с гремлином. Он сидел на ковре, скрестив ноги (в такой позе он напоминал каменного идола, у пьедестала которого дикие племена складывают свои жертвы), и что-то объяснял пушистому Мэрлоту, помогая себе руками. Гремлину не удалось скрестить ноги так же, как его собеседнику, и потому он переплел их совершенно невозможным для человека способом, но выглядел совершенно счастливым. Руин, увидев эту сцену, замер на пороге, и тут Моргана, прильнув к его плечу, шепнула:
- Не мешай. Мэл пытается вытащить нас отсюда по-тихому.
- Так бы и сказала, что мы уходим, - так же шепотом ответил Арман и торопливо вернулся в свою комнату. Оттуда он появился через несколько минут - с сумкой, сооруженной из пиджака, и с двумя книгами подмышкой. - Я готов.
- Мэл, - шепотом позвала Моргана.
- Мне пора, - сказал гремлину Мэлокайн, вставая с ковра. - Дела зовут меня на Белую сторону, где однажды, через много лет, будут жить избранные гремлины.
- О да, Великий! - Пушистое существо алчно облизнулось.
- Ступай! - Ликвидатор отправил гремлина от себя таким царственным жестом, что даже Руин не мог не оценить этого. Гремлин пропал под кроватью, а Мортимер, обернувшись к брату и сестре, кивнул. - Ну что? В путь?
- Собрались все-таки, - прозвучало из коридора, и на пороге появился Ринальдо, сопровождаемый Спиногрызом. Мэлокайн схватился было за грудь, где, наверное, висел артефакт, но приятель хозяина замка не сделал никакой попытки поднять шум или задержать пленников. Он радушно улыбался. - Надеюсь, без обид? Руин? Моргана? Вот и хорошо. Заглядывайте, но уж по-дружески, в гости. Всегда буду рад вас видеть.
- Спасибо, - зардевшись, ответила девушка. - Обязательно.
- Спиногрыз, - окликнул улыбающийся, мгновенно расслабившийся Руин. - Ну что, пойдешь со мной?
Ученик Рикардо задумчиво ковырял носком нового ботинка в полу, и Арману вдруг показалось, что он его уже где-то видел. Наваждение было настолько сильным, что ему захотелось схватить Спиногрыза за руку и потащить за собой - усадить в уголке, попытаться вместе во всем разобраться. Он едва удержался.
- Я б с удовольствием, - сказал ладжерец. - Но надо сперва спросить у учителя. Так положено. А если его сейчас спросить, он ведь вас не отпустит.
- Ладно. Потом. Приходи, когда захочешь, я всегда буду рад тебя принять и помочь тебе. И найти твою маму, конечно.
- Я его переправлю, - улыбнулся Ринальдо. - Я слышал, что это можно сделать. Тем более что мальчишка - не черный маг. Это уже видно. Он все равно не сможет здесь учиться… Ну, отправляйтесь. Не волнуйся, ликвидатор, я выйду из комнаты и ни за чем не буду следить. Сколько нужно будет времени, чтоб развеялся след портала?
- Меньше пятнадцати минут, - с мрачным видом ответил Мэл. - Ты что, меня знаешь?
- Я видел фотографии и голографические изображения. Тебя, великан, ни кем не спутаешь… Ладно, Руин, Моргана, всего хорошего. - И, шагнув обратно за порог, Ринальдо плотно прикрыл за собой дверь.
Мэлокайн снял с шеи артефакт и сжал его в ладони. Одной рукой прижал к себе Руина, другой - Моргану и активировал сложное заклинание. Машинально анализируя особенности портала, через который проходил, Руин запутался очень быстро. Телепортационное заклинание было очень сложное, с дополнительными функциями, с затейливой структурой, которая, наверное, была по зубам только архимагу. Как только они ступили на твердый пол, артефакт в руке ликвидатора тут же вспыхнул и запылал голубоватым огоньком, похожим на тот, которым горит газ. Мужчина поморщился, но держал в руке горящий предмет, пока тот не превратился в черную пыль.
Они стояли в зале с низким потолком, стены были отделаны гранитными плитами, а потолок и пол до сих пор носили следы кирки. Пол был расчерчен меловыми кругами и геометрическими знаками. Переступив через них, Мэлокайн подошел к стене, где стояло ведро, вытащил оттуда тряпку и принялся стирать с пола меловые знаки. Руин огляделся: в залу вели три широкие двери и еще одна узенькая. Одна из них приоткрылась, и в залу заглянул белокурый молодой человек в комбинезоне, махнул рукой Мэлу.
- Все благополучно?
- Ага, - пропыхтел в ответ ликвидатор, возя тряпкой по полу. - Нормально.
- Да ты все развез по полу, - вмешалась Моргана. - Разве так моют пол? Давай лучше я.
- Я не мою пол, - возразил Мортимер. - Пол здесь моют демоны. Я убираю метки, чтоб нельзя было сюда переместиться. Это ведь клановое убежище. Сама понимаешь, безопасность - прежде всего. - Он швырнул тряпку в ведро. - Все нормально. Пойдем, Моргана.
- Привет, Руин, - сказал Мортимер в комбинезоне, осторожно входя в залу. - Пойдем к патриарху… Что смотришь? Не узнал, что ли? Майнар.
- Ёлки… Тебя действительно не узнать. Всегда в костюме…
- Ну что ж… Идем. У тебя с сестрой все в порядке?
- Да.
- Вас не обидели?
- Нет.
- Что ж, бывает и такое… Нет-нет, вы с сестрой далеко не единственные счастливчики. Идем, патриарх хочет с тобой поговорить. Ты будешь участвовать в налете на Черную сторону? У нас уже все готово, и не хватает только командиров боевых подразделений демонов.
- Конечно, я готов. Рад буду поучаствовать. Но Моргана-то будет в безопасности, она останется здесь?
- Конечно… - Они скрылись в коридоре.
Проводив взглядом брата, девушка посмотрела на Мэла, а Мэл - на нее. Он почему-то выглядел грустным и растерянным. Ликвидатор подошел к жене и обнял ее - осторожно, ласково, будто боясь обидеть.
- Пойдем, я покажу тебе твою комнату.
- Мою комнату? - Девушка улыбнулась ему. - Разве у нас с тобой не одна на двоих комната? - Она уже давно не боялась ночевать с мужем в одной комнате и даже на одной кровати.
Он отрицательно покачал головой. В его взгляде девушка прочла смущение и удивилась. Моргана ласково коснулась пальцами его лба.
- Что-то случилось? - нежно спросила она.
В залу, гудя, вползли рабочие демоны с большими пылесосами. Ликвидатор покосился на них с недовольством. Он подхватил Моргану под руку и повел за собой по узким коридорам, где сновало так много людей, как белобрысых, так и явно не принадлежащих к клану Мортимер, что иной раз было не развернуться. Добравшись до одной из дверей, таких же безликой, как и все остальные, Мэл толкнул ее и пропустил жену вперед.
Комнатка, как и все остальные, маленькая, со стенами, отделанными деревянными панелями, со скудной мебелью - узкая кровать, столик, встроенные шкафчики, самая необходимая бытовая техника и ниша, завешанная занавесочкой - была чисто прибрана. Порядок, наведенный здесь, на женский вкус мог показаться неуклюжим и даже наивным - заплатки пыли по углам, криво застеленная кровать - и это означало, что перед прибытием Морганы комнатку готовил Мэл. Он даже раздобыл для жены креслице и пристроил его в углу, так что теперь в помещении оказалось совсем мало места.
Девушка с удовольствием свернулась клубочком на кресле. Она смотрела на мужа с нежностью, и этот взгляд почему-то рвал ему сердце. Ликвидатор прятал глаза, отворачивался - такого прежде не случалось, и Моргана обеспокоенно подалась вперед.
- Что случилось? Что произошло. Мэл?
- Родная, я… - Он поколебался. - Я тебе изменил.
Она удивленно смотрела на мужа.
- Изменил?
- Да.
- С кем? - Девушка оставалась совершенно спокойной и даже улыбалась так же, как прежде. Мортимер впервые в жизни покраснел.
- С Тайарной Эмит, Блюстительницей Закона.
- Ты ее любишь?
- Я? - на этот раз удивился Мэл. - Я? Я люблю тебя. Я только тебя люблю, родная. Прости меня…
- Да я все понимаю. Понимаю. - Улыбка Морганы стала грустной. - Конечно. Я же все понимаю. Естественные потребности мужского организма - это все объясняет. Тебе просто захотелось секса, да?
- Нет, не так. Я способен держать свои естественные потребности под контролем. Дело не в этом.
- Так что произошло? - Моргана смотрела на мужа с любопытством. Он не видел в чертах ее лица или во взгляде ни следа ревности или обиды. - Мне уже интересно.
- Ты уже слышала о Генетической программе?
- Нет. Что это такое?
- Сейчас объясню. - В нескольких словах Мэлокайн обрисовал сложившуюся ситуацию. - Я оказался в списках. В качестве пары мне была подобрана Тайарна Эмит. Меня не спрашивали. Я очнулся уже в метрополии клана законников, и мне поставили такое условие…
- Так о какой же измене ты говоришь? - вскинулась Моргана. - Какая измена, если речь шла об условии, поставленном Блюстителями Закона? Это же почти закон… Только я не понимаю, как же это можно принимать такой закон, который обязывает мужчину вступать в отношения с женщиной, и… - Девушка замялась. Мэлокайн смотрел на нее, не отрываясь. - Мне всегда казалось, что подобные вещи противоречат… закону.
- Противоречат. Здесь ты совершенно права.
- Но как же тогда? - Моргана открыла рот.
- А вот так.
- Но… Как такое возможно?
- Родная. Ты родилась и прожила много лет в мире, где было возможно еще и не такое.
- Но Провал - это Провал. А Асгердан…
- Как видишь, автократия способна на большее, чем монархия. К сожалению.
- Но надо же… Надо же как-то… сопротивляться.
Мэлокайн вздохнул. Пожал плечами.
- Это возможно лишь в том случае, если решение об отмене закона будет принято подавляющим большинством патриархов на Совете.
- Так в чем же проблема? Я уверена, патриархи отменят этот закон.
- Не все так просто. Выступить против закона о Генетическом преобразовании будет означать выступить против клана Блюстителей Закона. А это не так просто.
Моргана замерла с открытым ртом. Потом закрыла его и покосилась на подлокотник креслица.
- Поэтому ты и сделал так, как они требовали? Поэтому и переспал с этой… Тайарной Эмит?
- Я переспал с Эмит. Но не потому, что законник Бомэйн что-то там подписал. А потому, что иначе меня засадили бы за изнасилование. Я тебе все объясню. Видишь ли, у них появилась такая штука - делают один укол, и человек перестает контролировать свои действия. Он превращается в животное, в вожделеющее и ничего не понимающее животное. Они мне пообещали, что, если я не соглашусь, мне сделают укол.
- И ты… - воскликнула она. - Послушай, но неужели такое возможно?
- Я не хотел проверять, станут выполнять свою угрозу или не станут.
- Как только этой девице не стыдно было, - возмутилась Моргана. - Ей что, нравилось быть в роли насильника?!
- Не думаю. - Мэлокайн отвернулся. - Не думаю. Просто она фанатик.
- Не мучай себя так, Мэл. - Моргана вспомнила, что мужчины тяжело переносят подобное с собой обращение. Она никогда не задумывалась о том, что насилие одинаково неприятно мужчине и женщине, на то оно и насилие. А теперь сообразила, что оскорбленное достоинство ранит мужчину не меньше, чем женщину - поруганная честь. Она пересела из кресла на кровать, пристроилась рядом с мужем и ласково взяла его за руку. - Я понимаю, тебе трудно. Это надо пережить. Я знаю…
- Да не в том дело. Спасибо, родная, что ты смогла понять меня и мой выбор. Но беда в другом. Если б мне был дан выбор и если б я не был женат, я никогда и ни при каких обстоятельствах не выбрал бы девицу из клана Блюстителей Закона. Не позволил бы законникам связать меня ребенком. Они давным-давно искали пути контролировать меня хоть как-нибудь. И теперь у них появится такая возможность.
- Не понимаю, зачем им это может быть нужно?
- Чтоб заставить меня ликвидировать лишь того, кого нужно им.
Несколько мгновений Моргана молча смотрела на мужа. В комнатушке воцарилось молчание, и стало слышно, как снаружи, в коридоре, кто-то кому-то кричит: «Да поддай ты еще! Тяни! Тяни!» - «Сам тяни»! - крикнули в ответ, и по стене кто-то длинно проскребся. Снаружи кипела жизнь, люди клана и сами Мортимеры что-то затевали, это было бы понятно любому, даже постороннему человеку. Но никакому постороннему не суждено было даже одним глазком заглянуть в убежище клана Мортимер. Здесь присутствовали и мельтешили по коридорам только свои.
- Ты понимаешь, в чем ты обвиняешь Блюстителей Закона? - спросила девушка, глядя на него очень серьезно.
- Я все прекрасно понимаю.
- Ты обвиняешь законников в том, что они могут превратить ликвидатора в наемного убийцу?
- Я не знаю. Не знаю, что может ждать наш мир дальше, если все пойдет так, как шло. Не так давно законники пытались заставить меня ликвидировать людей строго по спискам, по их указаниям. Понимаешь ли, когда ликвидатору начинают указывать, кого и как ему ликвидировать, это начинает попахивать нехорошим. Века над ликвидатором никогда не было никакой власти.
- Я боюсь за тебя, - прошептала испуганная Моргана.
Он опомнился, потянулся к ней и взял ее за руки.
- Мне не надо было нагружать тебя своими проблемами.
- Как это так? Любимый, ведь я твоя жена. Я должна все делить с тобой - и радости, и горести. Я очень хотела бы тебе помочь.
- Здесь мне поможет только твоя поддержка, заюшка моя. Если ты будешь верить в меня, то я справлюсь с чем угодно. Найду выход.
- Конечно. Я тебя поддержу. - Моргана улыбнулась и подтолкнула мужа под локоть. Он со вздохом прижал ее руку. - Но почему же ты так боишься Тайарны Эмит? Ведь все закончилось благополучно. Ты договорился с ними, тебя не посадят.
- У Тайарны скоро появится мой ребенок. Мой малыш… - Мэл обнял Моргану за плечо. - Это меня поневоле привяжет к ней, ведь она мать моего ребенка. А я не хочу тебя обижать, я не могу допустить, чтоб ты в чем-нибудь терпела урон.
- Я здесь терплю урон только в одном, - улыбнулась она. - Я тоже хочу детей. И именно от тебя.
- Но как же… Ты же…
- Да я понимаю. Но надо же что-то менять, правда? Я уже думала об этом. Может, сходим к врачу? К психологу?

Вечером патриарх собрал всех тех своих потомков, которые оказались на свободе, и на этот раз не в убежище, а в метрополии клана. После налета черных магов, впрочем, не слишком результативного - пленных в основном захватывали в домах, метрополия была слишком хорошо укреплена, и даже демонам Блюстителей Закона не так уж легко было пробиться туда. Лишь некоторые из них смогли, но ушли почти без добычи. И после того, как патриарх и его дети укрылись в убежище, люди клана поддерживали в порядке и жилые помещения, и защитные системы.
Зала Совета в метрополии с легкостью могла вместить всех представителей клана, и сейчас она казалась полупустой. Конечно, Мэрлот пригласил на совещание всех офицеров своего клана и даже тех, кто лишь обслуживал маготехнические приспособления при клановых укреплениях, но зала все равно казалась слишком большой для такого небольшого количества людей. Большинство людей клана сидели скучные и усталые - они прекрасно понимали, что ничего важного на общих совещаниях не решается - и ковырялись в банках консервов, которые принесли специально для них. Кое-кто из Мортимеров тоже не отказался от перекуса.
Патриарх говорил о том, что всем им предстоит налет на Черную сторону, что это будет нелегко, что им поможет клан Накамура и клан Одзэро, а также, возможно, кланы Таронт и Ласомбра. Что касается двух последних, то их участие еще не решено окончательно.
- Вампиры-то? - выкрикнул кто-то с места. - Конечно, пойдут. Они, небось, ждут не дождутся возможности кого-нибудь бесконтрольно покусать.
- Странно, что клан Меоршайла не схватился за такую же возможность обеими руками.
- Представители его клана не кусаются.
- Зато громко кричат и трясут хынжалами. И орут воинственные песни.
- Не думаю, что патриарх дома Тха-Эрр отпустит своих потомков повоевать лишь потому, что им того хочется, - улыбнулся Мэрлот. - Он всегда пытался держать их в руках. А если сейчас они разойдутся, то потом их будет не утихомирить. Нет, не думаю, что клан Меоршайла присоединится к нам.
- Ну а Идущие Тропой Истины? Их же хлебом не корми, дай только продемонстрировать свой боевой пыл, - проворчал один из клановых офицеров.
- Эшен Шема потому и Идущие Тропой Истины, что они всегда и всюду идут своим путем, а не путем других. Думаю, их не тронет беда другого клана… Впрочем, довольно об этом. Мы говорим о налете на Черную сторону. И хочу напомнить, что главное - вызволить наших родственников, а не отомстить или мечом помахать. - Мэрлот обвел всех взглядом. - Мы разделимся на небольшие группы и атакуем каждого черного, у которого имеется пленник. Все нужно делать быстро и слаженно. Повторяю: главное - выручить наших.
- Да поняли уже, - проговорил Мэноран Мортимер, который сидел в самом конце зала. - Голос у него был зычный. - Без толку беседовать об этом всей толпой, дедуля. Лучше б ты каждого позвал и растолковал задачу - больше б было толку.
Сидевшие в дальнем ряду офицеры и люди клана утвердительно загудели.
- Разумеется, я каждому расскажу, чего я от него хочу, - устало ответил патриарх. - Чтоб никто ничего не напутал и не наделал глупостей. Но сейчас я хочу, чтоб вы почувствовали - мы все еще едины. Пусть здесь сейчас сидит меньше половины Мортимеров - клан все равно живет, и мы еще можем постоять друг за друга. Мы всегда сможем постоять друг за друга. И клан будет жить, пока мы будем помнить о наших родственниках и выручать их. Лишь тогда, когда каждому из нас станет важнее личное благополучие, нежели благополучие всего рода, лишь тогда от клана не останется ничего, пусть бы даже все Мортимеры до единого были бы живы. И тогда нам не жить на этом свете. Любая беда раздавит и сметет с лица земли Мортимеров, всех до единого.
Мэрлот помолчал. В зале царила абсолютная тишина, десятки глаз были устремлены на главу рода, и все, даже те, кто прежде не обращал внимания, заметили, какие усталые, красные с недосыпу глаза у патриарха, какое у него осунувшееся лицо. Эти два месяца с момента пленения доброй половины и до этого общего совещания Мэрлот ни разу не выспался, редко успевал поесть как следует, и на него свалилось сразу столько забот, столько самых неотложных дел, что плечи под их тяжестью просто опускались.
Но патриарх не сдавался. В глубине его измученных глаз горел бешеный огонь - тот самый, который некогда сплотил вокруг него потомков и заставил их подчиняться, тот самый, который сделал семейство Мортимеров кланом Мортимеров, добыл ему и земли, и средства, и превратил дом в один из самых богатых в Центре. Многие из Мортимеров лишь теперь подумали о том, что патриарх - это не столько почетный титул, власть и все ее преимущества. Патриарх - это огромная ответственность, это каторжный труд и уйма обязанностей, которыми нельзя пренебречь.
- Но мы не позволим этому произойти, - сказал Мэрлот после долгой паузы. - Мы никогда не превратим наш сильный и единый клан в горстку разобщенных семейств. Мы остаемся кланом, даже если наших родственников с нами нет.
- Мы их вернем, - мягко сказал Майнар. Он всегда говорил очень мягко, но голос его был отлично слышен всюду в зале. - Мы всех их вернем, а за тех, кто погиб или пострадал, отомстим, как требует обычай. Ведь для того и существует клан, чтоб стоять за своих. Иначе в этом безумном мире не выжить.
- Ага, точно! - подтвердили остальные. Даже не слишком проницательный человек заметил бы, что присутствующие в зале воспрянули духом и смотрели намного веселее, чем до того, как Мэр-лот начал говорить. Нападение на клан стало тяжелым ударом для Мортимеров, пленение тоже не сахар, и немудрено, что кто-то отчаялся. А оказалось, достаточно понять, что все в этом мире держится на семье, и главное - не забывать, что клан остается кланом, даже если он рассеян по множеству миров.
Мэрлот жестом отпустил своих потомков и, оглядев залу, подошел к Руину, сидевшему в первом ряду. Остальные Мортимеры, разбредаясь по зале, постепенно стягивались в небольшие группки и что-то жарко обсуждали. Впрочем, они старались приглушать голоса, чтоб не мешать патриарху, когда тот начнет беседовать с каждым из будущих участников налета индивидуально. Мэльдор, сидевший рядом с сыном, торопливо встал, освобождая место Для Мэрлота, и отправился в дальний конец залы - общаться с клановыми офицерами.
- Привет, Руин? Как дела?
- Все нормально. Все благополучно.

Предыдущая страница 15 Следующая страница


Черно белая война 16

- Твою сестру не обижали?
- К счастью, нет.
- Я очень рад за вас обоих. Жаль, что не могу сейчас побеседовать с твоим младшим братом.
- Но я уверен, что с ним все в порядке. Он регулярно заглядывал к нам - пообедать, пожить. С ним все хорошо.
- Ну будем надеяться. Руин. - Мэрлот поудобнее устроился в кресле. - Расскажи-ка мне про того черного мага, у которого ты был.
- Да о нем, собственно, нечего говорить. Он почти не общался с нами, занимался своими делами. В общем неплохой парень, разве что слишком нервный.
- Кое о чем мне рассказал Мэлокайн. Этот черный - центрит, я все верно понял?
- Да, верно. Этот молодой человек из клана Алзара.
- Ох как интересно. - Патриарх поерзал в кресле. - Клановый… Какая все-таки мерзость. Так-так…
- Ты что же, собираешься с ним что-то выяснять? Но зачем?
- Он - гражданин Центра. И думаю, Лоанаро будет очень интересно узнать, что вытворяет его потомок.
- Он ничего не вытворял. Нам с Морганой он не причинил никакого вреда.
- Но его поведение - это вызов Асгердану. Он действует против государства, гражданином которого является. Его поступки можно воспринять как предательство. Но раз он ничего вам не сделал, я не буду настаивать, чтоб Лоанаро выдал его для суда. Пусть наказывает сам. Но доставить его в Центр необходимо. Чтоб другим центритам неповадно было… Ладно. Оставим это. Ты можешь дать мне координаты острова?
- Могу. И вот еще что я хочу тебе сказать… - Руин поколебался. - Там у него живет один парнишка. Вернее даже будет сказать, молодой человек. Он бессмертный и, как мне кажется, не так молод, как хочет показать. Но у меня на его счет появились определенные сомнения. - Арман замялся в поисках подходящих слов.
- Ну-ну… Что за сомнения? - подбодрил Мэр-лот.
- Мне кажется, он имеет какое-то отношение к нашему роду… - Руин пощелкал пальцами. - Понимаешь, мне почему-то кажется, что этот Спиногрыз - так он себя называет - если и не родственник Мортимерам, то… Как бы это сказать.
- Я тебя прекрасно понимаю, - спокойно сказал патриарх. - Ты молодец, что заговорил об этом, хоть и не знаешь, как именно выразить свою мысль. Ты прожил в клане не так долго, всего двадцать лет - что это за срок для бессмертного! Ты не привык, что с другими представителями клана тебя связывают не только родственные связи, но и нечто такое, что словами обыденного языка не опишешь и в пробирку не засунешь, что на бумаге можно изложить лишь как «семейная привязанность». Чувства клановых друг к другу можно сравнить с теми чувствами, которые охватывают двух влюбленных, чтоб остаться с ними навсегда. Тебе ведь знакомы подобные пары?
- Да, пожалуй, хоть и не так много, как хотелось бы.
- Все верно. Но если любовь к жене или мужу может оставить человека, то любовь к родным остается навсегда. Ведь родственником нельзя перестать быть. Ты понимаешь?
- Отлично. Но я не согласен, что двадцати лет мало, чтоб это понять. Я, знаешь ли, если и не понял, то почувствовал что-то подобное в первые же месяцы жизни в Асгердане. Там, на Черной стороне, в Провале, я настороженно относился к своим сводным братьям и сестрам, но лишь потому, что и они так относились ко мне. Кого-то из них я и вовсе ненавидел. Разумеется, вполне взаимно. А здесь все стало по-другому. Можно подумать, что я всего лишь отвечал любовью на любовь, но мне кажется, что дело не только в этом.
- Вот-вот. Но мы ведем речь не о тебе, а о молодом человеке по имени Спиногрыз - так ведь его зовут, верно? Я же ничего о нем не знаю и лишь хочу донести до тебя, что раз уж появились сомнения, ощущения, то их нужно проверять. Все на свете возможно.
- Дело-то в том, что этот паренек - из какого-то невообразимо далекого мира под названием Ладжер, из мира, который Рикардо Алзара назвал помойкой. Не знаю, что он имел в виду. Откуда там наши родственники?
- Наши родственники могут быть где угодно. По крайней мере пятнадцать Мортимеров числятся пропавшими без вести, в том числе некоторые - после последней магической катастрофы. Их могло занести куда угодно, хоть на помойку. Проверим этого Спиногрыза. Обязательно. Где он живет? На острове того самого Рикардо Алзара? Хорошо, я скажу ребятам.
- Я тоже хочу участвовать в операции.
- Прекрасно. Участвуй. Но только не в налете на остров.
- Да я не спорю.
- Ну и замечательно. Мне не нужно, чтоб мои потомки тут же кинулись мстить за себя или ближайших родственников. Мне нужно, чтоб вы делали свое дело. - Патриарх кивнул и встал.
Руин был спокоен на удивление. Он проверил, как устроилась Моргана, побеседовал с Мэлокайном и со своим отцом, который заверил, что, конечно же, как и все, примет участие в налете на Черную сторону. Мэльдор пытался спрятать свою нервозность, но сын ее ощутил. Он был достаточно чуток и к тому же совершенно невозмутим, чтоб отчетливо ощутить необычность отцовского состояния. И, подождав, когда рядом не оказалось никого, осторожно спросил:
- Что-нибудь случилось?
- Нет. - Покосившись на сына, Мэльдор слегка улыбнулся. Получилось ненатурально. - Не забивай себе голову. Так, заботы.
- Ты же врешь.
- Ну как ты разговариваешь с отцом? Безобразие. Форменное безобразие. Совершенно распустился. - На этот раз Мэльдор заулыбался искренне. - И всего за двадцать лет.
- Вот что делает с ребенком финансовая независимость, - рассеянно ответил Руин. За двадцать лет, учась на магическом факультете академии Галактис, он умудрился сколотить небольшое состояние, опираясь на минимальный изначальный капитал, который дал ему отец, вкладывая деньги в различные предприятия и перепродавая акции. Он давно вернул отцу все деньги и последние годы платил за свое обучение сам.
Впрочем, так вели себя все дети клана Мортимер. Если юный отпрыск этого клана к тридцати годам не начинал содержать себя сам, и притом хорошо содержать, родители начинали сомневаться - а истинный ли он Мортимер. В отношении Руина, Морганы и Дэйна у их отца не возникало сомнений. Правда, дочь Мэльдора не рвалась покупать акции или как-то иначе делать деньги, но она неплохо разбиралась в финансовых вопросах и в отсутствие мужа непринужденно вела его дела, не прося ни помощи, ни совета. И состояние Мэлокайна только прирастало.
- Да уж. Лучше бы детки всю жизнь нуждались в помощи родителей.
- Тогда тебе следовало бы родиться Алзара. Или Таронтом.
- Вот уж у Таронтов далеко не все дети ходят на помочах у родителей. Вспомни хотя бы Эйедену, старшую дочь патриарха. Это она пасет своего отца и все дела решает за него.
- Если бы Савэйн Таронт меньше пил, у нее, думаю, не было бы такой необходимости. И все же что произошло? Ты сам не свой.
- Так, ерунда. Устал.
Руин с сомнением оглядел его. Выглядел отец не лучшим образом, но Арман смутно чувствовал, что дело не только в усталости. И Мэльдор, встретившись взглядом со своим сыном, понял, что провести его не удастся. Мортимер покачал головой и сделал знак, который обычно делал в зале суда, когда хотел утихомирить распалившегося подзащитного - знак молчания.
- Я тебе потом расскажу, идет?
- Надеешься, что забуду?
- Да знаю, не забудешь. - Мэльдор махнул рукой. Он огляделся, лишь теперь заметив, что зала почти опустела. Большинство Мортимеров и людей клана расползлись по арсеналам, где разбирали и приводили в порядок оружие, или по кабинетам оперативного отдела - изучать карты, сколачивать группы, обсуждать, у кого какие будут обязанности. - Пойдем. У нас еще много дел.
- Когда планируется налет?
- Через три дня.
- Тогда зачем было устраивать совещание теперь? Информация вполне может просочиться за стены метрополии.
- А ты не думал о том, что патриарх и хочет проверить, просочится ли информация или нет? По сути, на общем совещании он раскрыл секрет Полишинеля. Все прекрасно знают, что Мортимеры готовят атаку? Только дурак не догадается, что рано или поздно это обязательно случится. Где это видано, чтоб клан отказался выручать своих? Абсурд. Срок он не назвал.
- Как же тогда Мэрлот собирается проверять, была утечка информации или нет?
- У него есть свои способы и, уверен, вполне надежные. После случившегося два месяца назад его очень мучает сомнение в верности всех клановых людей - иначе как объяснить, что черные все-таки проникли в метрополию.
- До меня доходили смутные слухи, - негромко и вроде бы совершенно бесстрастно сказал Руин, - о неких демонах…
Предостерегающий взгляд отца заставил его замолчать и не просить никаких объяснений. Несколько мгновений Мэльдор молчал, глядя в пол, а потом вполголоса осведомился:
- И у кого же это язык оказался больше норматива?
- У Мэлокайна. Впрочем, он упоминал, что рассказывает об этом только мне, и намекнул, о чем нужно молчать. Мог бы и не намекать. Я и сам прекрасно понимаю.
- Я очень рад. И рассчитываю, что здравый смысл подскажет тебе, о чем еще нельзя намекать окружающим. Только не знаю, зачем Мэлокайн рассказывал тебе об этом.
- Потому что он объяснял мне, что такое Генетическая программа. Моргана передала мне их беседу о Тайарне Эмит. Кстати, я хотел тебя спросить - ты видел списки? Моргана там есть?
Мэльдор вздохнул.
- Есть.
У Руина обострились скулы.
- И под кого же ее хотят подложить?
- Не скаль зубы раньше времени. Я назову, но не надо бежать к ним, «разговаривать по-мужски». Я постараюсь выручить ее из этой ситуации. Здесь есть одна юридическая лазейка - она замужем. В Программе это оговорено.
- Но и Мэл женат. А толку?
- В отношении него было просто применено насилие, эго вообще особый разговор. А Моргану мы будем охранять. По крайней мере, постараемся.
- Правовое государство… - процедил Руин. - Замечательно. Что, интересно, по этому поводу думает наш патриарх?
- Это - тайна за семью печатями. Так что пока нам предстоит каждому стоять за себя.
- Любопытно. Зачем тогда нужен клан?.. Впрочем, как я понимаю, ты просто сам не знаешь, что на этот счет думает Мэрлот, и злишься на него.
- Злюсь, - согласился Мэльдор. - Я его не понимаю. Впрочем, это и неважно.
- Кто определен в пару Моргане?
- А вот тут начинается самое интересное. Парой Моргане указан некто Оттар Акула Ран. Ты не слышал о таком?
- Нет, признаться…
- Видишь ли, Лайавер Ран, патриарх его клана, уже давно ищет повод изгнать его и исключить из клана. Молодой человек ведет себя отвратительно и, что самое главное, он скользкий, как угорь, его не поймать за руку. Поступки - на грани преступления, или по всем параметрам полноценное преступление, но обстоятельства таковы, что не подкопаешься. Насколько я знаю, за ним числится более двенадцати изнасилований, но во всех случаях он либо умудрялся представить так, что доказательств недостаточно, то запугивал жертву, то откупался, выплатив солидную сумму. Короче…
- Я его убью.
- Ты этого не сделаешь. Иначе мне будет просто не выручить тебя. Надеюсь, ты не мечтаешь о Звездных каторгах? Лучше сиди дома с Морганой и не подпускай к ней Оттара. Другого пути нет. Он, как все мерзавцы, скорее всего труслив, и на клановое убежище, которое хорошо охраняют, не полезет. Он позволит себе что-то в отношении Морганы лишь тогда, когда за ним будут стоять Блюстители Закона. А законного постановления-то мы и не допустим. Конечно, я как близкий родственник не могу стоять за Моргану в суде, но дело пустяковое, любой юрист нашего клана справится. Формально и реально она замужем, ведет с тобой общее хозяйство, и пока брак не объявлен недействительным, он действует.
- Блюстители возьмут и объявят.
- Сторонним, не родственникам, объявить брак недействительным сложно. Это долгая история. Так что время у нас есть. Не надо преждевременно волноваться.
- Постой, ты сказал об одном претенденте на Моргану. А их должно быть два.
- Ну второй… Видишь ли, это Эндо Дракон Ночи. Его никто, даже Блюстители Закона, не смогут принудить исполнять требования Программы.
- В любом случае, мне кажется, с ним можно будет поговорить. Я слышал о нем, он, кажется, вполне достойный человек. Во всяком случае, лучше, чем Оттар Ран. Я прав?
- Пожалуй. Но поговорить с ним будет нелегко. Он же небожитель, как и патриарх Гэллатайн. Глава одного из самых могущественных, самых древних кланов Центра. Впрочем, думаю, Мэрлот при необходимости может побеседовать с ним. Оставим это на потом. Я бы советовал тебе отправляться в оперативный отдел. Хоть познакомься с теми, с кем тебе предстоит работать вместе.
- Куда нас отправляют?
- Ты - парень опытный, - рассмеялся Мэльдор. - Тебе поручат трудное дело. Надо найти, где один черный маг держит пленницу. Мы не можем ее найти. Ты у нас решительный молодой человек. Надеюсь, у тебя все получится.
- Я постараюсь. А ты, я надеюсь, не забудешь позаботиться о Спиногрызе, ученике Рикардо Алзара.
- Обязательно. И о самом Рикардо Алзара, конечно, тоже. Подобный проступок должен быть наказан. А Моргана пока побудет в клановом убежище, в полной безопасности. Здесь ее никто не тронет.
Руин задумался. Нарисованная перспектива ему не нравилась. На какое-то мгновение ему показалось, что он снова в Провале, где единственной властью была власть силы, и можно было уповать лишь на то, что от неприятностей удастся увернуться. Неужели жизнь в Центре, такая упорядоченная и основательная, начинает превращаться в анархию по первобытному принципу: кто сильный - тот и прав?
В голову Арману тут же закралась мысль, что в любом государстве тот, кто обладает деньгами и влиянием, все-таки находится в более привилегированном положении, чем бедняк. Но Руину, как и любому человеку, склонному к романтике, хотелось надеяться, что хоть где-нибудь, хоть в каком-нибудь закутке Вселенной есть мир, где течение жизни определяется не силой, а справедливостью, где закон карает зло, а добро процветает. «Кажется, я ошибся», - криво усмехнувшись, подумал Руин. В Асгердане все было, как везде.
Впрочем, как бы там ни было, молодой человек не собирался отдавать на растерзание сильным мира сего свою сестру. Да в общем и других своих новообретенных родственников, к которым успел привыкнуть, которые с такой искренней привязанностью отнеслись к нему. Пожалуй, только от Мортимеров он видел такую искреннюю помощь и любовь. Если можно защищать их с помощью закона - что ж, он будет это делать. Если же нужно для того применить силу - тогда пусть будет сила.
Он спустился в оперативный отдел. Оказалось, что в его группе только один Мортимер помимо него - Алвэйро, сын Клиссы - и еще трое людей клана. Алвэйро был намного старше Руина, и вопросов о том, кто именно будет главным в группе, не возникло. Арман не спорил. Он спокойно выслушал обстоятельный рассказ старшего родственника о том доме, который им предстояло штурмовать…
- Да не штурмовать, - брезгливо поморщившись, поправил один из офицеров. - Там защита - не защита, а ерунда. Изъедена, как сыр с дырками. Не штурмовать, а просто захватывать. Только надо действовать быстро. Хозяин дома, насколько я знаю, тот еще парень.
- Да, именно. - Алвэйро расстелил на столе большую схему. - Вот, Руин, смотри. Это поэтажный план дома и подвалов. У этого парня три этажа глубоких подвалов, и, сдается мне, далеко не все помещения указаны здесь. Нам непременно надо раскопать все.
- Чем он занимается?
- Он… как это называется… ученый. Маг-исследователь. Он ставит эксперименты на людях и демонах. Патриарх велел непременно найти и захватить все документы, все результаты его исследований.
- Зачем?
- Глупый вопрос. Молодой человек исследует свою проблему на редкость варварскими методами, но сама проблема чрезвычайно интересна. Маг исследует особенности белой энергетики в сравнении с черной. Нам непременно нужно знать, каких результатов он достиг и какие выводы сделал, но сами мы, разумеется, ничем подобным заниматься не будем. Мы же гуманисты.
- А пользоваться недостойно полученными результатами исследований - можно? - улыбнулся Арман.
- Но эксперименты уже проведены, и результаты получены. Почему бы ими не воспользоваться? - ответил Алвэйро. - Что же самое главное - нельзя допустить, чтоб результаты попали в руки черным. Патриарх предполагает, все это очень важно.
- А также нужно, чтоб никто больше подобными исследованиями не занимался, верно? - уточнил офицер.
- Ну это можно будет решить на месте, - уклончиво ответил сын Клиссы.
Офицер коротко поклонился, словно получил самые ясные указания, и, сделав жест рукой двум остальным, ушел. Предстояло спуститься в хранилища, получить огнестрельное и магическое оружие, привести то и другое в порядок, подобрать амуницию и начистить сапоги. Когда люди клана скрылись за дверью, а Алвэйро принялся сворачивать бумаги, Руин покачал головой. Он уже мысленно прикидывал, что и как надо делать и о чем стоит спросить хозяина дома, когда он попадется в руки Мортимеров живым и невредимым. И самое главное, как спросить. У него появилась одна мысль, которую предстояло проверить, но молодой человек умел обдумывать одновременно две или три мысли и потому продолжил разговор, повисший в воздухе еще до того, как офицеры покинули комнату.
- Все-таки некрасиво перекладывать ответственность на других, - сказал он старшему родственнику. - Я понимаю, ты не хочешь отдавать прямой приказ об убийстве, но косвенный ты фактически уже отдал и притом вполне может возникнуть впечатление, что ты стремишься обелить себя.
- Я не рассчитываю на это, - ответил Алвэйро, аккуратно сворачивая поэтажный план дома. - И никогда не сваливаю ответственность на других. Если нужно будет, я отдам прямой приказ об убийстве, тем более что по нашим центритским законам это убийством не будет. Черный маг - не гражданин Асгердана, так что со всех нас спрос маленький. Отношения между сторонами таковы, что требование об экстрадиции вряд ли даже будет предъявлено. Обеим сторонам не до того. И я вовсе не потому хочу избежать кровопролития, что боюсь закона. Просто это ни к чему, если есть возможность избежать убийства. Да, может, такой вопрос и вовсе не встанет. Потому я и отдал такой туманный приказ. Посмотрим, как сложатся обстоятельства.
Руин кивнул и бросил последний, контрольный взгляд на план дома, проверяя, все ли точно он запомнил или нет. От знания любых закоулков дома может зависеть судьба операции. Алвэйро покосился на Армана с улыбкой.
- Ну что, пойдем в арсенал.
- Это обязательно?
- А как же без этого? Чем ты собираешься воевать? Своей магической мощью? В корне неверный принцип. Свою собственную силу надо оставлять на всякий случай. Идем, я покажу тебе, какое магическое оружие есть у Мортимеров. Тебе будет интересно даже просто посмотреть.

Глава 9

Утро понималось над миром так медленно, что от этой неспешности пробирала дрожь. Из леса наползал туман, он торопился окутать все вокруг, пока не поднялось солнце над горизонтом и не испепелило обрывки влажного холода. Стрелка часов уже показала половину четвертого - это было то самое время, когда любому человеку слаще всего спится. Как раз в этот миг вся округа замирала, и даже птицы не пели, они затихли в ожидании, и мир погрузился в абсолютную тишину, чарующую и завораживающую.
Именно в этот миг из леса, стараясь не хрустеть веточками, вышла группа людей и трое демонов, похожих на полупрозрачных чешуйчатых существ с огромными гибкими лапами. В отличие от тела, лапы были видны ясно, на пальцах и тыльных сторонах ладоней можно было разглядеть все самые мелкие чешуйки, кривые ногти, длинные и толстые, как сучки, и, должно быть, очень сильные. Демоны немного напоминали людей, самых обычных, без всяких рогов и хвостов, без крыльев и клыков, торчащих из слюнявой пасти. Лица их были типовыми, с широко расставленными, ничего не выражающими миндалевидными глазами, с тонкими, как ниточки, губами, с носом, будто вырезанным из дерева - как попроще.
Один из людей поднес к глазам запястье с часами. Он был одет во все черное, как и остальные мужчины, на широком кожаном поясе висел зачехленный пистолет-автомат и жезл с тусклым камнем. Остальные были вооружены приблизительно так же. На головы были натянуты капюшоны, и в предрассветном полумраке трудно было разобрать лица - фактически здесь, под сенью леса, где ночь наиболее плотно смыкала свои крыла, почти ничего не видно. Благо хоть, что стрелки часов светились в темноте.
- Три тридцать, - сказал мужчина и опустил руку. - Идем.
- Да рано еще, - ворчливо ответил другой. - Может, парень еще не лег. Говорят, он сова.
- Он ложится в три часа. Ровно, - подсказал третий.
- Алвэйро, откуда такие точные сведения?
- Деньги открывают все двери и раскусывают любые тайны. Я думал, Руин, что ты об этом знаешь.
- Ох уж эти Мортимеры. Интересно, ты веришь, что не все можно купить?
- Конечно. За кого ты меня принимаешь?
- Господа, может, хватит трепаться? - с легким раздражением проговорил один из офицеров. - Идемте.
- Верно, - спохватился старший Мортимер и пошел вперед. Ступал он очень мягко, почти беззвучно и порой чем-то напоминал демонов - те передвигались столь же бесшумно.
Самым сложным было преодолеть площадку перед домом. Алвэйро предлагал проникнуть в дом через черных ход, но Руин свирепо воспротивился. Он упирал на то, что у черного хода постоянно бодрствуют несколько гремлинов или даже слуг-людей, которые готовят завтрак, пекут хлеб на текущий день или занимаются какими-то еще делами. В то же самое время никто никого не ожидает с парадного хода, который, конечно, закрыт, но вскрыть его не составит труда. И тогда группа сможет захватить хозяина дома прямо в постели.
Поразмыслив, Алвэйро согласился со своим спутником. Его же он пустил вперед.
Вальяжным, уверенным шагом Руин пересек лужайку - с фасада трехэтажного дома на него смотрели слепые окна, в большинстве плотно зашторенные. Как всегда лицом к лицу перед трудной задачей молодой человек не уделял ни крупицы своего внимания на посторонние раздумья - например, что этот такой с виду небольшой особняк представляет собой всего лишь верхушку айсберга, и сейчас, топча аккуратно подстриженную траву, Арман идет над подвалами. Возможно, они тянутся до самого леса.
Подойдя к широкой двустворчатой двери, Руин задумчиво ощупал замок - он оказался простеньким - и кивнул Алвэйро, задержавшемуся рядом с живой изгородью. Старший Мортимер подошел по знаку, уже у двери вынул отмычки и запустил щуп в отверстие замка. Несколько раз повернул. Замок щелкнул, и тяжелая створка приоткрылась. На великолепном крыльце особняка тут же появились и остальные, они неспешно, чтоб не нашуметь, открыли дверь и просочились в холл, устланный роскошным толстым ковром.
- Где спальня? - спросил Руина один из офицеров.
- Второй этаж.
Алвэйро кивнул в сторону лестницы и пропустил Армана вперед. Молодой человек побежал на второй этаж, притом ковер отлично глушил его шаги. Из-за угла выглянул гремлин и успел только пискнуть - заклинание оцепенения, брошенное старшим офицером, охватило его и повалило. Руин невольно подумал, что малышу повезло рухнуть на ковер, а не на голый пол. Проходя мимо, он легко снял чужое слабенькое заклинание, но гремлин остался лежать.
- Зря, - шепнул он так, чтоб спутники слышали. - Ни один из гремлинов уже не успеет никого оповестить, - и приоткрыл дверь в покои хозяина дома.
Тот слегка похрапывал, разметавшись по широкой постели с одной спинкой. Рядом с ним спала девушка, которая во сне сбросила с себя простыню и, поскольку на ней не было ни единой нитки, так и лежала, приобняв мужчину, в чем мать родила. Очень красивая девушка с восхитительно длинными ногами. Один из офицеров, тот, что помоложе, слышно глотнул.
Руин поднял руку, и спящего мужчину парализовало. Девушка, даже во сне ощутив что-то неприятное, зашевелилась, поежилась, приоткрыла глаза, еще сонная, приподнялась на локтях, оглядывая комнату. Взглядам мужчин предстала восхитительная округлая грудь и тонкая шея, да ничего не понимающие глаза девушки, которая, должно быть, лишь недавно заснула. В следующий миг девица сообразила, что на нее смотрят совершенно незнакомые ей мужчины, и завизжала. Но ничего страшного в этом уже не было. Хозяин смог лишь открыть глаза, но ни шевельнуться, ни вскрикнуть не мог. Да и кого ему звать на помощь? Двоих учеников, которые жили у него? Разве что…
Повернувшись, Алвэйро махнул офицерам и демонам рукой: «Обыскать дом и нейтрализовать всех». Подойдя к кровати, Руин сдернул девицу с кровати за руку и мягко оттолкнул ее в сторону. Вынул блоки. Девица, кутаясь в подхваченную простыню, со страхом смотрела на него.
- Оденься, - велел ей Арман. Девица заметалась от одного предмета одежды к другому - женским убранством было усыпано полкомнаты.

Предыдущая страница 16 Следующая страница


17 Игорь Ковальчук

Алвэйро ловко защелкнул на хозяине дома блоки и вытащил из подпространства полоску эластика. Связал пленнику руки за спиной. Только после этого Руин убрал заклинание и выволок черного мага из кровати. Поставил вертикально.
- Поговорим? - предложил он.
Пленник смотрел на незваных гостей со смесью страха, удивления и злости. С особенным удивлением он смотрел на Руина, у которого с головы упал капюшон. Должно быть, именно черные волосы вызвали его недоумение. На Алвэйро, из-под капюшона которого выбивались платиновые пряди, он взглянул с большим пониманием.
- Молчать будем? - осведомился Руин.
- Дай одеться, - хмуро потребовал пленник.
- И не подумаю. Я задал вопрос.
- Ты кто такой?
Подойдя поближе, Алвэйро с непроницаемым лицом и равнодушным выражением лица ударил пленника по ребрам, по чувствительному месту. Тот согнулся и со всхлипом втянул в себя воздух. Лицо его побелело - старший Мортимер умел бить. Руин покосился на родича с недовольством и выпустил пленника, который рухнул на пол и скукожился.
- Подожди немного, - попросил Арман. - Не бесись сразу.
- Пусть скажет, где Аэлуанн.
- Не торопись. Он скажет. Он скоро скажет. - Подождав, когда пленник перехватит ртом воздух, Руин вздернул его на ноги. Прижал к стене. - Говорить будем? - Пленник молчал. - Где ты держишь пленницу? В подвале? - Голос молодого человека становился все мягче. - В подвале, я прав?
Пленник молчал.
Руин взял его за плечо и потащил за собой. Сперва черный маг попытался упрямиться и требовать, чтоб его одели, потому что голым он никуда не пойдет. Но Арман тащил его за собой, не обращая внимания на сопротивление, да еще Алвэйро толкал его сзади. Сын Клиссы был в ярости - его спутник прекрасно чувствовал это, хотя Мортимер прекрасно держал себя в руках и применял к пленнику силу лишь тогда, когда это казалось ему необходимым.
С верхнего этажа в тот же момент спустились трое офицеров - они волокли с собой двух заспанных молодых магов с испуганными лицами. Они были уже заблокированы, и Алвэйро не обратил на них никакого внимания. А Руин покосился. Он подозвал к себе старшего офицера и передал ему приказ - расспросить пленников обо всех исследованиях учителя, о которых они что-нибудь знают.
- Где ваш босс держит пленных с Белой стороны? - рявкнул Алвэйро. Оба ученика под его взглядами съежились, но почти в унисон отрицательно замотали головами. - А если подумать? Нет? А если по-другому спросить?
- Они не знают, - подсказал Руин, внимательно наблюдавший за лицами перепуганных парней.
- Подожди, Арман. Что ж, хочешь сказать, от них вообще никакого толка?
- Почему же никакого? Есть толк. Так, ребята, показывайте, где вход в подвалы. - Он заметил, что ребята замялись, и холодно улыбнулся. - Вы хотите выйти отсюда живыми или как?
Черный маг окатил учеников предостерегающим, очень злым взглядом, но тем, судя по всему, очень уж хотелось жить и совсем не хотелось нести ответственность за чужие поступки. Армана нисколько не интересовало, чем именно они собирались оправдывать свой поступок, он желал получить информацию и, вряд ли отдавая себе отчет, какой силой обладал его взгляд, продолжал смотреть на пленников неотрывно. Глаза у него были холодные, как два осколка льда, и очень опасные.
Один из учеников сломался и указал, где был спрятан вход в подземелье. Как оказалось, он был неплохо замаскирован между двумя книжными шкафами в одном из трех кабинетов особняка. Один из юношей, должно быть, самый пугливый, указал, куда нажимать, чтоб панель отошла в сторону и открыла дверь. Где ключ, хозяин дома отказался говорить, и пришлось обыскивать его одежду, тоже красиво разбросанную по спальне. Девица, вытащенная из хозяйской постели, попыталась потихоньку улизнуть, и потому к ней пришлось приставить человека - одного из офицеров. Тот был почти счастлив, пока не получил увесистую пощечину и не стал после этого подчеркнуто официален.
Руин первым шагнул в дверной проем, таща за собой голого пленника. За дверью оказалось небольшое помещение, почти пустое, только два комода по сторонам, а дальше потянулась целая анфилада лабораторий, заставленных длинными столами, всевозможной магической аппаратурой, шкафами, набитыми стеклом, хрусталем и баночками с цветным содержимым. В каждой из лабораторий стояло по письменному столу, заваленному бумагами. И, конечно, имелись огромные амбарные книги, должно быть, журналы исследований.
На все это Алвэйро показал широким жестом. Видя, как чужаки сгребают с его столов все бумаги, пленник рванулся было, но Руин его удержал. Перехватив пленника поудобнее, он огляделся и указал своему родственнику на большой сейф, который не бросался в глаза сразу, потому что был прикрыт такой же панелью, которыми были обшиты стены. Позже Арман и сам удивился, как он смог разглядеть его так быстро. Когда Мортимер подступил к сейфу, пленник закричал и стал рваться, как сумасшедший. На миг он даже забыл о своем виде, забыл о стеснительности и боли в связанных руках, и усмирять его пришлось демонам, слишком сильным и слишком бесчувственным, чтоб с ними мог справиться обычный человек.
Руин оставил офицеров вскрывать сейф и поволок пленника дальше. Приоткрытая дверь в последней лаборатории вела на лестницу и оттуда в настоящий подвал - длинные коридор, где стены уже ничем не были обшиты, и череда дверей справа и слева. Алвэйро, несмотря на живейший интерес к тому, что скрывалось в запертом сейфе, следовал за Руином, как привязанный.
- Я так понимаю, он держит Аэлуанн в настоящей камере, - деланно спокойным тоном проговорил он.
- Видимо, так. - Руин остановился у первой же двери, и при помощи своих магических отмычек старший Мортимер вскрыл дверь. Камера оказалась типовой - маленькое помещение с откидной койкой и малюсеньким окошком под самым потолком.
Алвэйро с интересом покосился на пленника, и интерес этот был такого свойства, что пленник поежился.
- Да ты маньяк, я вижу.
- Дедуля, - отвлек его внимание Арман. Всех своих старших родственников, отделенных от него более, чем одним поколением, он именовал дедами, иногда и более фамильярно. - Мы так долго провозимся, если будет открывать каждую камеру.
- Может, его ученики знают?
- Я в этом очень сомневаюсь. Давай рассуждать логически - он же имеет дело с магами, которые, крути - не крути, могут каким-то манером и избавиться от блоков. Тем более что Аэлуанн, насколько я знаю, маг девятого уровня, уже почти младший магистр. Значит, какая-то магия должна быть и на камере. Хоть какая-нибудь, хотя бы оповещающая хозяина обо всем происходящем внутри. - Руин заметил, как дрогнуло лицо пленника, и беспардонно поволок его дальше. - Смотри вокруг, где есть следы магии.
- Соображаешь, - уважительно протянул Алвэйро.
«Сколько у нас времени»? - мысленно спросил Арман своего спутника. Пленник не должен был знать, что у налетчиков каждая минута на счету. Пусть думает, что они никуда не торопятся.
«Часа два. Максимум».
Руин волок пленника за собой. А тот лишь семенил следом за захватчиком и поджимал босые ноги, которые обжигал холод голого влажного камня. Не сразу удалось найти лестницу, которая вела на второй подвальный этаж, и там Мортимеры лишь рты разинули, когда, поплутав по лабиринту, обнаружили, как обширны эти подвальные катакомбы. Но ничего похожего на защищенные магией покои там не было.
Зато нашлась еще одна лестница вниз - и, надо сказать, эта лестница располагалась недалеко от первой, но незваных гостей угораздило пойти в другую сторону. Когда Алвэйро понял это, он перехватил у Руина пленника и чувствительно приложил его об стенку. Тот лишь моргнул.
- Еще одна подобная выходка, и будет больно, понял? - ласково спросил Мортимер. Пленник кивнул. Он по-прежнему молчал.
На третьем подвальном этаже все было так же, как и на втором, только двери попадались по пути гораздо реже. Видимо, каждая из них скрывала помещения значительно большие, чем стандартная камера. Вскрыв одну из таких дверей, Арман обнаружил за нею то, что Дэйн в Провале именовал камерой для гостей - покои, состоящие когда из двух, а когда из трех прекрасно обставленных и отделанных комнат, впрочем, лишенных окон. При каждом помещении имелся и действующий санузел, работающий на магическом принципе. Алвэйро смог убедиться в этом, вскрыв еще несколько таких камер, но своей родственницы нигде не обнаружил.
А Руин очень быстро понял, что так они провозятся очень долго. Правда, третий подвальный этаж, как оказалось, был значительно меньше второго. Это удивило Армана. С чего бы? Логичнее было бы предположить обратный вариант.
Он развернулся, схватил пленника и грубо припечатал его к каменной стене. Внимательно посмотрел в его испуганные и упрямые глаза.
- Где Аэлуанн? - Молчание. - Будешь говорить? - Молчание. - Не будешь, значит. Так, давай расставим все точки над «ё». Если ты не хочешь отвечать на такой простой вопрос, как местонахождение Аэлуанн, то придется заставлять тебя, родной, ты же это понимаешь? Понимаешь же, так? - Пленник поневоле кивнул и тут же поджал губы. - Минута на раздумье. - Он помолчал. - Молчишь? Ну-ну…
Руин глубоко вздохнул, покосился на своего спутника и собрался с духом.
- Прости, Алвэйро. - А потом, помедлив, выматерился так цветисто и с таким чувством, что его старший родственник даже отпрыгнул.
Но зато реакция пленника была поразительной. Его скрутило жестокой судорогой, рот открылся, как у эпилептика, и на губах запузырилась пена, которая вскоре налилась кроваво-красным - должно быть, насочилось из прокушенной губы. Будь у него свободны руки, он, наверное, схватился бы за горло, потому что принялся извиваться так, будто его что-то душило. Лицо его исказилось словно бы от страшной боли, так что и вовсе перестало напоминать человеческий облик, потом медленно разгладилось. Судорога стала отпускать его тело, и Руин смог поднять его на ноги.
Он подождал, когда у пленника прояснится взор, и снова выругался - еще затейливее и еще изысканнее. В том, как Арман ругался, было заметно, что он не привык таким образом выражать свои мысли, и относился к нецензурной брани скорее как к своеобразному искусству. Потому его ругань была, пожалуй, чересчур изысканна, чересчур изящна, мол, сударь, не желали бы вы отправиться к такой-то и такой-то матери и там проделать следующие манипуляции…
Впрочем, пленнику от этого было никак не легче. Он снова затрясся и повалился на пол, извиваясь, как придавленный сапогом червяк. Изнемогая от мук бунтующей, отторгающей окружающую среду энергетики, он тем не менее не кричал. Должно быть, просто не мог. Он ничего не видел и не слышал, но Руин отметил краем уха легкий звон. Магия, поддерживающая дом черного мага, разумеется, была черной, и она тоже поддавалась.
Арман сделал вывод, что надо бы вести себя поосторожнее. Он подождал, когда пленник утихомирится, и добавил несколько словечек, от которых черный маг задергался, как какой-нибудь смертный в пляске святого Витта, и наконец застонал.
Молодой человек вцепился в плечи несчастного и поставил его на ноги.
- Я могу продолжать в том же духе очень долго, - сказал он. - Тебе сейчас просто плохо, но это ерунда по сравнению с теми последствиями, которые могут наступить. Учти, если это продолжится достаточно долго, ты потеряешь свою магию и останешься бессильным. Подумай, на самом ли деле ты этого хочешь.
Страх появился в глазах пленника впервые за все время, что он стоял, обнаженный, перед этими двумя налетчиками с Белой стороны. Руин догадался, что черный маг по большому счету не слишком боялся за свой дом, за свои лаборатории и результаты своих исследований, хотя они и были для него куда дороже, чем пара учеников или даже собственное здоровье. Все однажды сделанное можно повторить еще раз.
Но если у него не останется магии, то на что он будет годен? В мире Черной стороны положение человека определялось тем, на что он был способен, используя свои чары и знания. Конечно, его учитель не даст ему пропасть, не даст умереть с голоду или лишиться дома и имения, но как же унизительно быть приживалой и как это ужасно - не иметь собственных сил, чтоб защищаться и вызывать уважение более слабых. Этого он перенести не в силах.
И Арман понял, что пленник сломался, еще до того как тот начал говорить. Для себя же самого он сделал пометку, что совершенно прав - именно таким способом проще всего нанести непоправимый ущерб энергетике черного мага, даже если он находится на своей родной, Черной стороне. Белой магии он не применял и тем не менее, используя любопытное воздействие нецензурной лексики на черных, добился своего и получил весьма важную информацию. Он ощущал напряженную структуру системы магического обеспечения этого дома и осознавал, что звучание слов, считающихся недопустимыми в приличном обществе Центра, может быть опасно для всей колдовской системы Черной стороны.
«Должно быть, и у черных есть в запасе какой-нибудь способ… - подумал Руин. - О нем надо непременно узнать. Еще не хватало - оставлять у врага хоть какое-нибудь оружие против себя».
А пленник тем временем объяснял, что на третьем подвальном этаже есть потайная комната, ведущая в помещения, скрытые от посторонних глаз. Именно там находится пленница, и, разумеется, он готов показать проход в эти помещения, только, бога ради, пусть его оставят в покое.
Арман и сам уже начал догадываться, что если и есть какие-нибудь тайные камеры, то лишь на третьем подвальном этаже, где помещений было почему-то намного меньше, чем на втором. Пленник подвел двоих Мортимеров к одной из роскошно обставленных камер, там провел их в ванную комнату и уже там, прямо в отделанной мрамором стене, открыл потайную дверь.
- Да уж, - отметил Алвэйро. - Кто бы догадался, что дверь в тайные камеры находится в клозете? Остроумно.
Пленник покосился на него злобно, но ничего не сказал. Должно быть, опасался нового знакомства с богатым и очень образным словарем Руина.
За дверью оказался ярко освещенный магией коридор, где двери встречались то часто, то редко. В каждую из них Алвэйро непременно заглядывал. Все они открывались одним ключом, висевшим на крючочке у входа, за каждой Мортимеры видели то лабораторию с богатой алхимической или астрологической утварью, то пустую камеру, скудно обставленную, но сухую, теплую и без крыс. Пол был устлан тонким паласом, который, должно быть, удобно мыть. Ни одного гремлина не попадалось им навстречу.
Открыв очередную камеру, Алвэйро слышно вздохнул и шагнул внутрь, проговорив: «Ну наконец-то!» Посмотрев внутрь, Руин разглядел на лежанке очертание чьего-то тела, слишком маленького, чтоб принадлежать мужчине. Он оттолкнул пленника к стене и подошел, нагнулся над спящим. Это была женщина в длинном сером платье, больше похожем на балахон, и спала она так глубоко, что Мортимер, забеспокоившись, приложил к ее щеке ладонь. Немного магии… Да, спит, притом так истощена, что и не может проснуться. Дело здесь не в голоде, истощение у женщины было энергетическое. Что ж, это, конечно, неприятно, но не смертельно.
Руин осторожно поднял Аэлуанн на руки и передал Алвэйро. Он чувствовал смутную тревогу, которая, хоть казалось, в этой камере им уже нечего делать, не отпускала его отсюда. Он вертелся по каменному, не прикрытому даже соломой полу, проводил руками над пустой лежанкой, застеленной тонким одеялом, ощупывал столик. Время от времени он оглядывался на пленника, но тот стоял, безучастный и равнодушный.
- Идем, - позвал Алвэйро, оглядываясь. - Идем, мы же нашли то, что искали.
- Постой… - Руин кружил по камере. - Тут что-то… - Он заметил замешательство в глазах черного мага и понял, что находится на верном пути. - Сейчас.
Когда знаешь, что искать, задача становится намного проще. Очевидно, что в камере может быть либо тайник, либо проход в другое помещение, потайное, либо выход на дополнительное измерение, так называемый «карман подпространства». Арман искал любой зацепки и вскоре нашел что-то слабое, едва заметное. Не имей он опыта общения со специальной черной магией, не смог бы отыскать ни единого следа. Но годы учения в Провале стали основой его знаний и силы. Он неплохо разбирался в потайных уголках и складках пространства. Кому же как не принцу - знатному и богатому молодому человеку, магу, обладавшему изрядным количеством личных ценных артефактов - разбираться в тайниках.
Он водил руками возле стены и наконец нащупал запор. Вскрыть его было несложно - так хорошо замаскировав тайник, хозяин дома счел, что ни к чему еще выдумывать затейливый магический замок. В общем, он был прав. Если чужой маг не обнаружит тайник, он его и не расковыряет, если же обнаружит, то, как бы сложен ни оказался запор, рано или поздно он поддастся. Руин потянул за тонкую ниточку узелка, в который превратил замок, и прямо из воздуха на него вывалилось тяжелое тело, а потом и второе.
- Ё-моё! - вскрикнул Алвэйро.
Арман не успел подхватить ни того, ни другого, но, упав на пол, ни один из двоих не охнул. Оба были в бессознательном состоянии, и, нагнувшись над ними, Арман убедился, что на обоих накручено столько заклинаний, что они не очнутся даже от прикосновения к ним раскаленного железа. Пока, впрочем, это к лучшему. На двоих дополнительных пленников они с Алвэйро никак не рассчитывали, значит, и обходиться с этими двумя мягко и вежливо просто не смогут - рук не хватит.
- Кто это такие? - со свирепым лицом сын Клиссы Мортимер повернулся к пленнику, но, поскольку у него на руках лежала Аэлуанн, свирепого и по-настоящему угрожающего вида не получилось, возможно, поэтому черный маг промолчал. - Руин, дотащишь их до выхода из потайного уголка?
- Как-нибудь. - Одного из них, того, что на вид казался совсем молодым, почти мальчишкой, Арман взвалил на плечо, второго потянул за собой прямо по полу. - Справлюсь… Давай, черный, топай вперед, и если надумаешь слишком прибавить шагу, я подумаю, стоит ли оставлять тебя в покое. С ног я тебя успею сбить. Парой слов.
Черного передернуло, и он послушно зашагал вперед, машинально прикрывая руками ту часть тела, отсутствие одежды на которой беспокоило его больше всего. На пороге тайничка Алвэйро воспользовался магическим переговорным устройством, и вскоре, минут через пятнадцать, у Руина приняли его ношу и забрали бесчувственного мужчину постарше. Нагрузили их обоих на демонов, которым было все равно, что тащить, вслед за тем офицеры принялись обыскивать тайную часть подземелий. Она оказалась весьма обширной, и немало бумаг, хранившихся в здешних кабинетах, показались офицерам настолько интересными, что они даже не стали просматривать их до конца - просто упаковали в подпространство.
- Все-все укладывайте, - хмуро велел Алвэйро. - Потом разберемся, что нужно, а что - не очень. Торопитесь.
Он уже убедился, что Аэлуанн жива и почти цела. С ним был небольшой медицинский тестер, и он убедился, что внутренних повреждений у девушки нет. Правда, у нее взяли много крови, и гемоглобин опасно низок, но от этого Мортимеры не умирают.
Их живучесть уже вошла в поговорки, Аэлуанн вскорости восстановится, уж конечно. Нетрудно будет подпитать ее энергией, любой из родственников с удовольствием согласится на эту процедуру. Вот хоть он сам. Но единственный сын Клиссы, относившегося с редким почтением, заботой и любовью к матери, а следом - и ко всем остальным женщинам - взбесился по другой причине. Тестер показал, что с бывшей пленницей совершили самое меньшее два половых акта в последние дни, и то же самое не исключено в прошлом.
Алвэйро обернулся и посмотрел на пленника. Потом, поколебавшись, подошел к нему и ударил ножом. Он бесстрастно смотрел, как гаснут изумленные глаза, как геометрической линией ломаются губы, и чувствовал под пальцами бешеное сопротивление мускулов, которое потом переросло в слабую дрожь и затихло. Пленник, превратившись в груду мертвой плоти, сполз на пол.
- Зачем? - равнодушно спросил Руин. - Его можно было бы захватить в плен и, возможно, получить много полезной информации.
- Патриарх сказал, что никаких пленных брать нельзя. Он не объяснил, но, должно быть, у него есть к тому основания.
- Пожалуй. - Руин склонился над мужчинами, вытащенными из подвального подпространства. Обычно пребывание в подобном положении смертельно опасно для жизни, но оба были живы и даже дышали - значит, их не погружали в анабиоз. Заинтересовавшись, Руин нагнулся пониже. Он не умел так «упаковывать» своих врагов в заклинания, чтоб их потом можно было безопасно погружать в подпространство. «Это надо обдумать», - отметил он и повернул голову к родственнику, который сосредоточенно стирал платком кровь с пальцев. - Я знаю, этого, постарше. Это же Веридан.
Алвэйро отвлекся от своих рук и подошел ближе.
- Именно он. А я-то думал, куда он мог деться. У него четверо детей, трое внуков, и все они требуют представить им папку и деда. Волнуются.
- Да, помню. Я сидел с ним рядом, когда нас только похитили и привезли на Черную сторону.
- Кто его тогда забрал? Наш сговорчивый хозяин, не помнишь?
- Меня забрали раньше… Кстати, а второго ты знаешь? Он, кажется, не Мортимер.
Алвэйро перевел взгляд на второго.
Тот в самом деле нимало не напоминал представителя белобрысого клана. Начать с того, что он оказался черноволос. Тот самый, молодой парнишка, которого Руин взвалил на плечо, потому что пожалел. Он и в самом деле был весьма молод, и, посчитай его смертным, дали б ему не больше восемнадцати. А так мальчишке могло быть сколько угодно в пределах четырехсот. Тонкие черты осунувшегося лица, длинные черные ресницы и тонкие брови, правильное телосложение… Руин вдруг понял, кого ему напоминает освобожденный пленник. Его самого.
В какой-то момент его посетила безумная мысль, что в плену у черного исследователя мог каким-то чудом оказаться его родственник по Провалу, но почти сразу убедился в том, что не прав. Пленник обладал белой энергетикой и, значит, не мог быть сыном Армана-Улла от какой-то из его предыдущих жен или наложниц. В следующий миг Арман понял, что юноша, пожалуй, не так уж похож на него, как ему показалось сперва.
- Ё-моё! - проговорил Алвэйро. Несомненно, это была его любимая присказка.
- Что?
- Похоже, это парень из клана Драконов Ночи.

После того как бывших пленников доставили в Центр и привели в себя, Руина попросили посидеть с Вериданом, и он с готовностью согласился. Арман не был большим знатоком медицинской магии, но имел представление о том, как ухаживать за ранеными или пострадавшими. А если бы не имел опыта в этом деле, то, как любой здравомыслящий человек, сообразил бы, что к чему. В маленькой комнатушке при медицинском отделении, где положили обоих мужчин, было тесно, медицинская техника здесь едва помещалась, и Руину приходилось пробираться от койки к койке боком, а иногда чуть ли не ползком.
Он поил пришедших в себя мужчин из маленькой чашечки понемногу, но часто, потому что знал - после такого долгого состояния магического сна у любого человека могло наступить серьезное обезвоживание организма, и не только оно. Оба мужчины были бледны, глаза затуманены, и, хотя с них сняли все заклинания, они не сразу пришли в себя. Первым очнулся Веридан. Он жадно схватил губами край чашки, так что чуть не расплескал на себя воду, и с трудом сфокусировал взгляд на Руине.
- Привет, - прохрипел он. - Ты кто?
- Ты меня не помнишь? Впрочем, немудрено. Руин Арман-Мортимер, к вашим услугам. - Молодой человек наполнил чашечку жидким супом. - Как насчет куриного бульона?
- Пожалуй… А, да, ты ж сын Мэльдора.
- Именно.
- Ты что-нибудь знаешь о моих дочках?
- Сейчас. - Руин вытащил из кармана и развернул во много раз сложенный большой лист, исписанный именами. Он еще не успел выучить имена всех родственников, поэтому постоянно таскал с собой шпаргалку. На ней же он помечал всех возвращенных из плена и всех пострадавших. Быстро проглядел древо. - Ариата уже в убежище, она здесь уже больше двух недель, Джелвайро тоже, Эонар вернули вчера, а Зиллу должны вернуть сегодня.
- С моими… все в порядке?
- У Джелвайро синяк. Эонар, кажется, довела своего хозяина до сердечного приступа.
- Правильно сделала, - проворчал Веридан, но тут же спохватился: - С нею ничего не сделали?
- Вроде бы нет. Каждую девушку проверяли самым подробным образом. Я видел твою младшую дочь, она весела и, кажется, в полном порядке. Уже вовсю возится с Мэиной, своей дочкой.
- А что было с девочкой?
- С Мэиной? Ничего. Ее взяла к себе какая-то приличная семья, обращались, как с собственным ребенком, очень заботливо и ласково. Она уже здесь. Ее приемные родители отдали ее без особых споров…
- Какие еще приемные родители? - возмутился Веридан, пытаясь подняться, но Руин настойчиво уложил его обратно.
- Успокойся и не прыгай. Тебе надо приходить в себя.
Тут Арман заметил, что на него пристально смотрит и второй спасенный. Молодой парень лежал смирно, смотрел он на Руина больше с любопытством, чем с ожиданием, когда же и ему подадут чашечку бульона или простой воды. Теперь он показался Арману еще моложе, чем вначале. У черноволосого юноши были ясные синие глаза и тонкие черты лица, он и в самом деле напоминал представителя клана Драконов Ночи.
- Привет, - сказал Руин, присаживаясь на край его койки. - Ты как? Нормально?
- Ага. - Голос парня звучал хрипло.
- Ну и замечательно. Слушай, мы о тебе ничего не знаем, ты не против ответить на несколько вопросов?
- Да нет. Если смогу. - Юный незнакомец вяло улыбнулся. Остатки заклинания действовали на него, как медленно отступающий наркоз.
- Как тебя зовут?
- Меня называли Эно, но это имя никогда мне не нравилось.
- Ладно. Как нам называть тебя?
- Как угодно. Хоть собакой. Только не Эно.
Руин хмыкнул и сделал пометку на обороте своего листка.
- Сколько тебе лет, парень?
- Не знаю точно. Кажется… лет двадцать. Может, чуть больше.
- Наверняка больше, парень. Ты же черт знает сколько времени провел в небытии. Но я запишу. Ты помнишь своих родителей?
- Смутно. Тупые выпивохи. Они почти не обращали на меня внимания, а потом куда-то сбыли. Потом я долго жил в какой-то больнице, в закрытой палате… А потом попал сюда.
- Тупые выпивохи? - Шариковая ручка замерла над листком. Руин внимательно смотрел на собеседника.
- Да. Какие-то нищие и…
- Парень, ты в курсе, что ты бессмертный?
- Я? - Глаза Эно округлились. Он фыркнул и расхохотался. - Я - бессмертный? Это смешно.
- У меня есть результаты анализа. Я могу показать. Но к чему? Вряд ли ты понимаешь в циферках и буковках, лучше поверь мне на слово. Так что по меньшей мере один родитель у тебя бессмертный… Кстати, как насчет бульона?
- С удовольствием.
Арман аккуратно влил в рот юноше свежего бульона.
- Вот так. Бульон для тебя очень полезен. У тебя больше двух недель ничего не было в желудке. Давно ты на Черной стороне?
- А я был на Черной стороне?
- Представь себе. У тебя энергетика белого мага, так что ты, по меньшей мере, можешь претендовать на гражданство Центра, если его у тебя еще нет. Кстати, у тебя травмирована нога. Ты знаешь, кто тебя искалечил?
- Я не помню. Кажется, это произошло, когда я был еще совсем маленьким ребенком.
- Ясно. Уверен, что мы сможем тебе помочь. Но сначала нужно провести полное обследование, - Арман наклонился над листком, а потом искоса взглянул на Веридана. Тот прислушивался к разговору очень внимательно. - Мне нужно твое согласие, чтоб сделать анализ крови на клановый типаж.
- Да зачем?

Предыдущая страница 17 Следующая страница


Черно белая война 18

- Затем, что у тебя есть определенные клановые признаки. Внешние. Дело, конечно, твое, но я бы советовал тебе согласиться на проверку. Она тебе ничего не будет стоить, но зато развеет сомнения. Ну что скажешь?
- Соглашайся, парень, - проворчал Веридан. - От тебя не убудет.
Поколебавшись, Эно с усилием пожал плечами и кивнул.
- Я позову медсестру. - И Руин выглянул из каморки, где приходили в себя два бывших пленника.
Он собрался вернуться к ним, держа в руке листочек бумаги, но в коридоре наткнулся на Мэрлота. Сперва Руин даже не понял, что это Мэрлот, просто налетел на кого-то и попытался его обойти, но тот схватил его за локоть, и, подняв голову, Арман увидел патриарха. У Мэрлота было бледное осунувшееся лицо и сухие губы, будто это он, а не спасенные из плена Веридан и Эно провели долгое время без еды и воды, но в глазах по-прежнему сиял особый огонек.
- Что за результат ты получил, Руин? - Он требовательно вытянул руку и выдернул из его пальцев листок.
- Сорок шесть процентов типажа клана Мортимеров и пятьдесят четыре процента - клана Драконов Ночи. Все-таки драконенок. К сожалению, пока нет возможности проверить, нет ли образца его крови или крови его родителей в базе данных…
- И лучше не обращаться к общей базе данных. Она под контролем Блюстителей.
Руин смотрел на патриарха вдумчиво, как на сложную магическую схему, суть которой непременно нужно разгадать.
- Мы что, уже в состоянии войны с кланом Блюстителей Закона?
- Избави нас, Боже, от необходимости встать против клана законников в одиночку, - ответил Мэрлот. - Но мы разобрали кое-какие документы. Этого черноволосого молодого человека черные купили на Белой стороне. И как ты думаешь, у кого?
Арман долго молчал.
- И что же дальше? - спросил он осторожно.
- Мы проверим, кто этот молодой человек и нет ли у него в Центре родственников.
- Но как, вы же сказали…
- «Ты», Руин. Патриарху полагается тыкать.
- Да, ты… ты сказал, что мы не можем обратиться к общей базе данных.
- Конечно. Но ты недооцениваешь патриарха. У меня есть кое-какие возможности. Нас же в данном случае интересует клановая база данных.
- Она у тебя есть?
- Что только не делают деньги… Где кровь этого мальца?
- «Мальцу» уже под тридцать.
- Вот я и говорю. Младенец. Будем сравнивать его годы с моим жизненным сроком? Давай мне. - Мэрлот забрал пробирку с кровью и шагнул было на порог, но потом обернулся. - Пойдем-ка со мной.
С магическими приборами патриарх управлялся так легко, будто только тем в своей жизни и занимался. Только теперь Руин заметил, что у него длинные и тонкие пальцы, ловкие и гибкие, как у хирурга. Огромный прибор был похож на шкаф, к которому кто-то по причуде присоединил компьютер с хорошим дисплеем. Глава клана накапал крови на длинную полоску бумаги и сунул в узкую щель, после чего долго нажимал на какие-то кнопки и смотрел на мельтешение значков и полосок с кружочками на экране.
- Ты что-нибудь понимаешь в генетике?
- Пока нет. Этот предмет только начали преподавать на нашем факультете.
- Клановому полезно разбираться в генетике. - Мэрлот подождал, пока из принтера выползет узкая полоса бумаги, покрытая текстом. - Я очень доволен, как ты сработал. Ты сделал больше, чем я от тебя ожидал, и больше, чем просил. Молодец. Полагаю, если бы не ты, Веридана мы бы не вернули.
- Как Аэлуанн?
- С ней все будет в порядке.
- Алвэйро сказал, что ее изнасиловали.
- Она ничего об этом не помнит. И не знает. Видимо, это происходило, когда она была в беспамятстве.
- Вот не понимаю, какой в этом может быть смысл? - проговорил ошеломленный Руин.
- Я не знаю. Уверен, что когда мы до конца разберем записи, то все узнаем. Нужно только время. Аэлуанн чувствует себя не лучшим образом, но она не беременна, и с настроением у нее все в порядке. Через неделю - самое позднее - она уже будет носиться по убежищу… Вот и результат. Как я и полагал, образца крови мальчика нет в базе данных, значит, документы он не получал, но его родители есть. Его отец - Лээр Вихрь Дракон Ночи, а мать… - Глаза Мэрлота полезли на лоб. - Мать - Леарна Мортимер.
Руин рассмеялся, глядя ему в лицо.
- Я никогда не видел тебя таким ошеломленным.
- Конечно. Я помню всех своих потомков, в том числе и тех, которые погибли или пропали без вести. И даже тех, которые почему-то типажом пошли не в меня. Разумеется, я знаю и всех отпрысков Леарны. У нее сын, его зовут Гальнер, и у того есть сын Адэно. А еще у Леарны был ребенок. - Патриарх говорил все медленнее. - Ребенок, который умер вскоре после рождения. Его назвали Илваром, и отцом его был… Лээр Вихрь из клана Драконов Ночи.
Оба Мортимера, старший и младший, посмотрели друг другу в глаза.
- Кто видел умершего ребенка? - поинтересовался Руин.
- Мы все видели. Его хоронили на семейном кладбище.
- Малыша проверяли на типаж?
- Конечно нет. Кому нужно было проверять ребенка, который к тому же скончался?
- А от чего он умер?
- Вот это самое интересное. Врачи поставили диагноз - алкогольный синдром. Ребенок умер потому, что был неприспособлен к жизни, слишком слаб, и причиной этому, как заявили врачи, стал алкоголь. - Мэрлот ударил кулаком по подлокотнику. - Я никогда в это не верил.
- Леарна пила во время беременности?
- Все женщины нашего клана в небольших количествах принимают алкоголь во время беременности, иначе бывает нелегко вытерпеть все осложнения. Дети Мортимеров требуют себе очень много, и мать на протяжении беременности нужно постоянно потенцировать. Мы никогда ни от кого не скрывали это. Пойми, даже женщине, которая не относится к нашему клану, но носит нашего ребенка, лучше принимать алкоголь. Твоя мать пила, когда тебя носила?
- Виноградное вино. Тонкие наливки и настойки.
- Можешь поблагодарить свою матушку за это. Ребенка Мортимера тоже надо потенцировать. Ему ведь тоже нелегко. И Леарна пила, разумеется. Именно за этот факт уцепились, когда умер новорожденный. Лээр обвинил ее в том, что она загубила его ребенка. Он говорил, что ребенок-Дракон Ночи не нуждался в алкоголе, наоборот, от него малыш умер, и что моей потомице надо было думать, прежде чем хлестать водку бутылками.
- Она пила водку?
- Беременные женщины нашего клана пьют коньяк. По сто граммов ежедневно четырьмя порциями. Пьют и вино. Ни одна из леди моего клана не пьет водку, и я готов побиться об заклад, что Леарна никогда в жизни не пригубливала подобный плебейский напиток. И, думаю, Лээр это понимал, просто в нем говорило горе.
- А что ему ответила Леарна?
- Ничего не ответила. Кажется, она поверила, что во всем виновата сама.
- А ты?
- А я думал о том, что Леарна очень тяжело рожала Гальнера, и с момента предыдущей беременности прошло меньше сотни лет. Я думал, что причина в этом, и радовался, что хотя бы мать осталась жива. Понимаешь, бессмертной женщине трудно подарить жизнь ребенку. Это смертная может рожать ежегодно, бессмертная - нет. Слишком много сил приходится отдавать малышу. Некоторые могут подарить жизнь только одному ребенку, некоторым и вовсе не дано забеременеть. Природа строго следит за этим. Я думал, что о причинах смерти ребенка может говорить лишь специалист, но родители были так убиты смертью малыша, что предлагать им тщательное исследование было бессмысленно.
Мэрлот скомкал длинный листок и тут же аккуратно разгладил его. В глазах у патриарха была боль.
- Я идиот. Я просто идиот, Руин. Я должен был понять, что, сколько бы ни было в ребенке типажа нашего клана… Если б даже в нем не было ни крупицы нашего типажа… Я же когда-то изучал акушерство и гинекологию, я знаю, что к ребенку поступает лишь переработанная под его нужды кровь матери. До ребенка не доходит ни крупицы алкоголя, а лишь тонизирующая составляющая, коль скоро на Мортимера спиртное действует именно как тоник. Малыш не мог получить алкогольный синдром, находясь в теле женщины нашего клана. Просто не мог.
Патриарх еще раз провел ладонью по листку и протянул его Руину.
- Я буду счастлив снять с плеч Леарны тяжкий груз вины. Она же до сих пор считает, что виновата в смерти собственного ребенка, уверена, что именно она его убила. Я ни в чем не мог ее убедить, но ее убедит то, что он жив. И Лээра убедит. Убедит, что он был не прав, обвиняя во всем Леарну. Жаль только, что это не вернет их отношения к прежней идиллии. Я надеялся, что они поженятся. Ведь они любили друг друга.
- Если они любят, то, наверное, смогут вновь наладить отношения.
- Сомневаюсь. Знаешь, есть вещи, которых нельзя произносить вслух, даже если ты так думаешь. Нельзя обвинять мать в том, что она убила своего ребенка. Полагаю, Леарна никогда не сможет простить Лээру его слов. И она права. Такое нельзя прощать.
Руин развел руками.
- По крайней мере, вы можете вернуть обоим этим болванам душевный покой. И обрадовать Эндо Дракона Ночи, я прав?
- Да. - Мэрлот вдруг ухмыльнулся. - Всю жизнь мечтал добиться того, чтоб Эндо задолжал мне большую услугу, и, кажется, этот день наступил. Ладно, честно говоря, я просто рад за Илвара… Ты устал, Руин, а я тебя держу.
- Я не устал, и, честно говоря, хотел бы продолжить разговор. Я хотел поговорить о Блюстителях Закона. Отец кое-что рассказал мне. - Патриарх обернулся к Арману, но тот продолжал: - Меня брали черные маги, без всяких демонов, но о других случаях я слышал от отца. И вполне понимаю, что это значит.
- Мэльдор мог бы и помолчать об этом.
- Он хотел моего совета. Я немного больше его понимаю в интригах.
- Он мог бы спросить моего совета. Я в них понимаю еще больше, чем ты.
- Отец сказал, что ты не хотел ему ответить.
- Потому что он спрашивает меня только об одном - когда мы начнем войну против клана Блюстителей.
- А мы не начнем?
- Мы? Мы одни? Да ты понимаешь, какое тут соотношение сил? Ты это способен понять? - Мэрлот не кричал, но почему-то казалось, что он кричит, и если никто его не слышал и никто не бежал к нему, уловив его повышенный, нервный тон, то лишь потому, что в эти дни клановое убежище кипело, как муравейник. Здесь все кричали, потому что иначе невозможно было услышать друг друга, волокли тяжелые предметы или включали гулко шумящие машины. Здесь глава рода мог сколько угодно выплескивать свои чувства, не стесняясь и не сдерживаясь. - Ты понимаешь, что клан законников расплющит нас, как асфальтовый каток! Мы одни ничего не сможем сделать.
- Тогда надо привлечь остальные кланы.
Мэрлот тяжело дышал. Сейчас он казался Руину совсем молодым, может быть, даже ровесником.
- Да. Да, мальчик. Ты это понимаешь. Но ты должен понимать также и то, что сбросить клан законников возможно будет лишь тогда, когда против него поднимутся все дома Центра или большая их часть. Гораздо больше двух третей. Только тогда! Зверя, почуявшего сладость власти, можно бить только насмерть и сразу, иначе всем нам несдобровать. Если умрет хоть кто-то из моих потомков, мне будет больно, ты понимаешь это? Я не могу швырять своих детей в топку борьбы за власть!
- Если не выступить против тех, кто мечтает стать диктаторами, погибнут все. Или большая часть. Что из этого - большее зло, ты представляешь?
- Ты верно понимаешь. Ставишь верный вопрос. Поэтому патриарх должен быть очень чувствительным человеком. Он должен найти эту зыбкую грань между двумя необходимостями. - Мэрлот повернул к Руину бледное лицо и закричал: - Я не вынесу на совет предложение об отстранении клана Блюстителей Закона от занимаемой ими должности, пока не буду уверен, что предложение примут единогласно! Я вообще предпочел бы, чтоб это предложение выдвинул кто-нибудь еще. Если я заявлю о своем отношении к происходящему слишком рано, я скажу во всеуслышание, что Мортимеры - враги Блюстителей Закона. Сколько тогда просуществует мой клан, Руин?! Сколько?! Да нисколько! Они могут затеять второй плен, из которого мы уже не выберемся, или что-нибудь почище. Я должен быть уверен в успехе, а пока - терпеть и ждать. У меня на руках много доказательств, но они таковы, что самый могущественный клан Центра - да-да, Блюстители Закона - это самый могущественный клан Центра - сможет отпереться от всех них. И от своих демонов, и от договора с черными, и от надругательств над моей много-раз-правнучкой, и от продажи Илвара. Теперь у меня будет союзник - Эндо, но его одного мало. Мне нужно большее, и я добьюсь этого большего. Не знаю, сколько времени на это понадобится. Но сколько бы ни понадобилось. А пока буду притворяться лояльным, чтоб моих потомков оставили в покое.
- А пока твоим потомкам придется спать с теми, кого им укажут Блюстители Закона, - медленно произнес Руин.
- Не им одним, вспомни.
- Да. Но от этого ненамного легче.
- Не легче. Кстати, советую тебе в ближайшее время жениться на ком-нибудь. Ты есть в списках, и если заключишь брак, сможешь избежать участия в Программе. Даст Бог, и тебя минует та чаша, из которой уже испил твой брат. Ты, как я понимаю, в списках второй очереди, и у тебя есть время. Приблизительно полгода.
- Я приму это к сведению… Только вот я не понимаю, зачем законникам было затевать эту чебурашку с подменой ребенка? Это же тягчайшее уголовное преступление.
- Ребята сделали все шито-крыто. Я догадываюсь, зачем Блюстителям был нужен драконенок. Все кланы Центра по сей день находятся в недоумении, каковы же клановые особенности отпрысков Эндо и почему же его клан называют кланом Драконов Ночи. Это право клановых - скрывать свои особенности, и Эндо никогда не раскрывал своей тайны. Должно быть, законники все же решили узнать правду, и таким вот незаконным способом получили возможность провести исследования. А потом, узнав, что им было нужно, избавились от опасного пленника.
- Интересно, что они узнали…
- Руин, это священное право любого человека - хранить личные тайны. Не будем же мы поступать, как Блюстители Закона, правда?
- Я не спорю. Я просто… Гипотетически. Когда ты собираешься возвращать Илвара родственникам? Может, сперва лучше его подлечить? У него травма ноги, причем застарелая. Он рос вместе с нею…
- Тогда лучше предоставить решение этого вопроса Эндо. У Драконов Ночи могут оказаться какие-то особенности, связанные с заболеваниями и их лечением. А пока я извещу Леарну. Для меня будет огромной радостью сообщить ей, что ее младший сын жив.
Мэрлот забрал у Руина все бумаги и сделал жест рукой, который напоминал жест венценосной особы, вежливо отпускающей человека, с которым беседовала. Арман понял. У патриарха в последние дни оставалось все меньше и меньше времени, и он, конечно, должен был ловить каждую свободную минуту, чтоб побеседовать с кем-то из потомков. Обижаться на него не следовало.
Но и отпускать главу клана Руин не собирался. Самое неприятное - это неизвестность, и молодой человек собирался непременно выяснить, что же ждет его клан и его ближайших родственников.
- Когда же будет ближайшее заседание Совета патриархов?
- Через несколько дней. Тогда же я и поговорю с Эндо об Илваре.
- Да, сказать по чести, меня не слишком интересует Илвар. Насколько я понимаю, именно на заседании Совета ты будешь принимать решение, что делать дальше?
Мэрлот остановился и посмотрел на Руина с таким выражением лица, какое, наверное, могло бы появиться только у измученной людьми собаки - усталый, отрешенный и покорный взгляд существа, прекрасно понимающего, что его не оставят в покое.
- Я все тебе объяснил, Руин…
- Я помню. Но понять, станут ли кланы выступать против Блюстителей Закона, можно, только посмотрев на реакции патриархов.
Патриарх тяжело вздохнул.
- Руин, я уже смотрел на реакцию патриархов. На предыдущем заседании Совета. Официально то заседание было посвящено обсуждению годового бюджета, но реально - беседовали о Программе генетического преобразования. Ее так или иначе одобрили больше половины патриархов. Это означает, что мои потуги в чем-то обвинить законников обречены на провал.
- Но почему? - пробормотал оглушенный этим известием Арман. - Почему? Неужели они согласны, чтоб их потомков…
- Я так полагаю, что у каждого из них были свои резоны. Не мне их судить. У меня и самого рыло в пуху. На каждом из патриархов лежит такая ответственность, что их - то есть нас - стоит только пожалеть. - Глава клана сжал руку Руина. - Не надо раньше времени падать духом. Очень скоро даже те патриархи, которые поверили в полезность генетического преобразования, разуверятся в нем, а остальные поймут, что путь примирения с законниками не принесет никаких плодов. Иди, отдыхай и постарайся поверить мне - я обязательно исполню свой долг перед кланом.

Глава 10

Руин остановил свою машину перед домом, который видел прежде всего один раз, да и то в темноте. Он несколько раз оглянулся, вышел из машины, но, убедившись, что, кажется, дом тот самый, выволок из салона автомобиля изящную корзинку с цветами и захлопнул дверку. Поколебавшись, вошел в ближайший подъезд и остановился перед столиком консьержки, которая обратила на него подозревающий, бдительный взгляд, острый, как спицы, которыми орудовала с поразительной ловкостью. Носок в ее руках рос на глазах.
- Приветствую, мадам. - Руин вежливо наклонил голову. - Не могли бы вы подсказать, живет ли здесь леди Катрина Айнар?
- А кто ее спрашивает? - требовательно произнесла пожилая консьержка и решительно отложила носок.
Руин примирительно улыбнулся.
- Меня зовут Руин Арман-Мортимер. - И, поколебавшись, он сунул руку в нагрудный карман за паспортом. - Я привез леди цветы.
Консьержка старательно обследовала паспорт, даже, кажется, понюхала его, а имя, фамилию и сведения о родителях изучала так пристально, будто пыталась выучить эту информацию наизусть. Потом открыла девственно чистый листок «семейное положение» и внимательно осмотрела его на свет, должно быть, изучая водяные знаки.
- Вы клановый? - сурово спросила она.
- Да. Я принадлежу к клану Мортимеров.
Наверное, не найдя, к чему придраться, она с разочарованным видом вернула ему документ и, поколебавшись еще пару мгновений, назвала номер квартиры, в которой жила Катрина Айнар, и этаж. Молодой человек вежливо кивнул ей и направился к лифту.
- Между прочим, она живет с родителями! - крикнула ему вслед консьержка, да таким тоном, что сомнений уже не оставалось - она уверена, что к Катрине он идет за нехорошим делом: то ли ограбить ее, то ли изнасиловать.
Не зная, как еще отреагировать, Руин в ответ обернулся и слегка поклонился. В лифте он расхохотался, как сумасшедший: с нее станется вызвать полицию, и хорош он тогда будет - в парадном костюме и с корзинкой цветов. У двери Катрины он остановился, успокоился и привел себя в порядок, поправил галстук. На нем был темно-серый костюм, на редкость элегантный, и белоснежная рубашка. Посмотрев утром в зеркало, он решил, что выглядит вполне пристойно, и, теперь вспомнив об этом, надавил на звонок.
Ему открыла Катрина. Девушка была одета во что-то простенькое, домашнее, и в этой одежде показалась ему намного ближе, чем тогда, в дорогом вечернем платье, которое к тому же не слишком хорошо на ней сидело. В первый момент она посмотрела на него отсутствующим взглядом, но потом глаза ее вспыхнули радостью, лицо просветлело - и тут же залилось краской. Она смущенно стянула на груди воротник платья, хотя оно было весьма скромным, но Руин не заметил этого - он видел только ее сияющие глаза.
- Руин, - вздохнула она, и молодой человек удивился, хоть и рассчитывал, что она его помнит. - Это вы…
- Добрый день. - Он смутился. Машинально коснулся галстука. - Я и не рассчитывал, что вы меня запомнили.
- Конечно, запомнила… Проходите. - Катрина посторонилась.
- Да, это вам. - Руин протянул ей корзинку, не трогаясь с места. Лицо девушки снова вспыхнуло, и она взглянула на него… Если бы Армана не терзало смущение, он понял бы, что в ее взгляде живет самая настоящая нежность и ласка.
- Спасибо… Какие красивые цветы. - Она взялась за ручку корзинки.
Букет и в самом деле был особенный - тщательно подобранные по оттенкам лилии, фиалки и мальвы создавали причудливое и очень гармоничное сочетание. Букет составляли в самом дорогом салоне столицы, две милые продавщицы с безупречным вкусом два часа подбирали оттенки цветов, листьев, зелени, величину полураскрывшихся бутонов, даже длину и толщину стебля. Но трудились они не зря - букет был подлинным произведением искусства.
- Вам нравится? - улыбнулся он.
Девушка растерянно и смущенно рассматривала подарок.
- Конечно. Только жалко, что в корзинке… - Она спохватилась, что вполне может огорчить и обидеть гостя. - Очень нравится, конечно же…
- Почему вам не нравится, что цветы в корзинке?
- Так они скорее завянут.
- Нет, ну что вы. В конце концов, их можно вынуть из корзинки и поставить в вазу. Я покажу…
- Ой… Проходите!
- Я не хотел бы мешать вашим родителям, да и вам, - отказался Руин. - Я… хотел бы пригласить вас на выставку. Вы ходите на выставки?
- Да… То есть, - она рассмеялась, - никогда не ходила. Проходите, Руин, моих родителей нет дома.
- Тем более. Я не хотел бы вас компрометировать.
- Какой вздор. Все соседи живут по принципу - не трогай меня, и тебя не стану трогать. Никого не интересует моя добродетельность. Проходите, я угощу вас чаем.
- Тогда… Спасибо. - Руин шагнул в маленький, тесный, хоть и аккуратный коридор, и разулся на коврике. - Нет, не надо тапочек. Лучше в носках.
- Проходите на кухню. Чаю?

Предыдущая страница 18 Следующая страница


19 Игорь Ковальчук

- Если не трудно.
Он пил чай, примостившись на краю узкой табуретки в углу кухоньки, больше похожей на чулан. Семья Катрины жила небогато - сразу видно - хоть и не бедствовали. Хорошая, хоть и скромная мебель, немного бытовой техники, новая плита… На краю раковины была расставлена помытая посуда, а с высокого холодильника спускались зеленые ветки какого-то домашнего растения - такие разводят дома почти все женщины.
Катрина с деловитым видом копалась в холодильнике. Она мигом наделала бутербродов, нарезала ветчину и вынула половину торта, купленного, как видно, накануне. Робко посмотрела на Руина, который почти не ощущал вкуса напитка, хотя любил хороший чай - его больше занимала девушка.
- Больше нет ничего стоящего.
- Я совсем не голоден.
- Но законы гостеприимства требуют угощать гостя всем, чем только возможно…
- Вот вы и угощаете.
Они рассмеялись оба. Девушка смущенно опустила глаза.
- С вами все благополучно?
- Что вы имеете в виду?
- Там… В плену. Вы были в плену?
Руин задумчиво посмотрел на кусок бутерброда в своей руке.
- Вы знаете о том, что случилось с кланом Мортимеров?
- Конечно! - ахнула Катрина. - Я узнала об этом через день после бала у вас в метрополии. В понедельник Гларра Мортимер не явилась в свой офис, и тем же вечером в новостях по «Седьмому Домашнему» каналу я узнала о… о происшествии. Это ужасно… Неужели черные в самом деле решились так поступить? Но почему им на границах не оказали сопротивление?
- У них были какие-то свои проходы.
- Значит, они снова могут устроить такой же налет?
- Вряд ли. Однажды использованный путь уже известен, по нему не пройдешь еще раз.
Катрина хмурилась.
- Но то, что удалось однажды, может получиться и в другой раз.
Руин взглянул на нее вдумчиво, как частенько смотрел на своих собеседников, если хотел понять, что же кроется за их словами в действительности. Катрина посмотрела на него и тут же вспыхнула, уронила взгляд и торопливо поднесла к губам чашку с чаем.
- Возможно. По крайней мере, эту угрозу надо принимать во внимание.
- Здесь есть что-то еще, мне неизвестное, - проговорила Катрина. - На это намекали и на седьмом канале, и на других… На тех, где вообще говорили об этом.
- Катрина, этот вопрос пытаются решить очень многие из нашего клана.
- И смогли решить его?
- Возможно, - ответил Руин таким тоном, что девушка сразу поняла - больше расспрашивать не стоит. А он, заметив ее взгляд, порадовался, что имеет дело с умной и сообразительной девушкой.
- Вы были в плену? - мягко спросила она.
- Да.
- А ваша сестра?.. Ее зовут Моргана, если не ошибаюсь.
- Она тоже. Но и с нею, и со мной все было хорошо. Мы попали к приличным людям.
- На Черной стороне бывают приличные люди? - засмеялась Катрина, всем своим видом показывая, что не сомневается - хорошие люди есть всюду.
- Еще как бывают.
- Я слышала, что некоторым вашим родичам пришлось нелегко.
- Да. Некоторым.
Девушка посмотрела сочувственно.
- Ваш клан будет мстить?
Арман взял ложечку и ковырнул кусочек торта. Тот уже подсох. Он не смотрел на собеседницу и, казалось, думал о постороннем, хотя на самом деле размышлял о том, начнет ли клан Мортимеров войну с черными магами, чтоб отомстить за своих родных.
- Думаю, нет. Вы знаете, если мстить, то надо уж начинать целую войну, а клан не может делать это самостоятельно. На подобный шаг имеет право лишь государство. Да и кому станет легче от мести?
Катрина опустила взгляд.
- Пожалуй, никому, - согласилась она.
- Я бы сказал, это не слишком приятная тема для разговора, - поколебавшись, сказал Руин. Он любовался ее полуопущенными ресницами, которые, будь в комнате не так светло, наверное, положили бы два глубоких полукружья теней на ее щеки.
- Я очень волновалась за вас.
Руин и сам не ожидал, что покраснеет.
- Так я хотел пригласить вас на выставку. Вы пойдете? - спросил он.
- Конечно, с удовольствием. - Катрина ласково улыбнулась ему. Потом спохватилась. - Что же за выставка?
- Породистых кошек.
- О, как замечательно. Я обожаю кошек.
- Когда за вами заехать? Выставка начинается в три, но можно подъехать и позже.
- Я заканчиваю работу в шесть. Правда, если госпожа Мортимер отпустит меня пораньше…
- Вы имеете в виду Гларру Мортимер? Это ведь ей принадлежит фирма, в которой вы работаете?
- Ей. Кстати, как у нее-то дела?
- Все отлично. С Гларрой все хорошо. Я думаю, что смогу договориться с ней. - Руин улыбнулся. - Я буду ждать вас у входа в офисное здание часов в пять.
- А если меня не отпустят?
- Я отлично могу подождать часок. Ничего со мной не случится.
Руин спохватился, что задержался в гостях, хотя сперва даже не собирался заходить к Катрине в квартиру. Он поблагодарил ее за угощение и поспешил из дома, не забыв вежливо поклониться консьержке. Та проводила его самым внимательным взглядом, но, поскольку в руках у Руина не было никаких вещей, только ключи от машины, то вопросов она задавать не стала и останавливать Мортимера не решилась.
То, что Руин занят ухаживаниями за девушкой из семейства Айнар, не так уж бросалось в глаза, чтоб другие Мортимеры стали обращать на это внимание. К тому же они не слишком любили лезть в чужие дела. Но Мэлокайн и Моргана, с которыми у Руина давным-давно сложились такие тесные отношения, что от них ничего нельзя было скрыть, встретили эту новость с недоумением.
- Ну ты даешь, - протянул ликвидатор. Он вел себя, как всегда, с женой был ласков и внимателен, но той все сказалось, что Мэл изменился. Он больше не смотрел на мир глазами развеселого подростка, который в глубине души твердо уверен, что с ним не может случиться ничего такого, с чем он не справится. Теперь в глубине его глаз то и дело появлялась растерянность вперемежку с холодной решимостью. Впервые за всю свою жизнь он заинтересовался политикой - читал все серьезные газеты и смотрел новости. И постоянно следил за Морганой - все ли у нее благополучно, действительно ли она в безопасности. - Нашел время.
- Не лезь в мои дела, ладно? - резковато потребовал Арман.
- Меня твои дела, знаешь ли, не так волнуют, как твоя безопасность. Мне казалось, что у тебя больше здравого смысла. Ты собираешься жениться?
Руин вспыхнул. У него на языке уже вертелся резкий ответ, но, подняв взгляд, он увидел в глазах ликвидатора настоящую тревогу и заботу. Мэлокайн разглядывал брата с таким вниманием, будто пытался просочиться в его мысли и всесторонне рассмотреть их - а не заведут ли, в самом деле, его желания и порывы в беду? И ругаться уже не хотелось. Как можно ругаться с родственником, в котором нет ни злости, ни любопытства - только желание помочь и оградить? Мэл - старший среди них, может, оттого у него замашки покровителя, подумал Арман.
- Я не знаю, захочет ли Катрина выйти за меня, - неохотно ответил он.
- То есть ты уже внутренне созрел. Понятно.
- Что тебе понятно? Ты что, возражаешь против моей женитьбы?
- Я возражаю против женитьбы прямо сейчас. Слушай, ну ты же понимаешь, какая заваривается каша.
- Какая каша?
- Все происходящее может закончиться чем угодно, в том числе и войной.
- Ты имеешь в виду клан Блюстителей Закона, конечно. Но, насколько я понял, патриарх нашего клана предпочитает тактику выжидания, а остальные - тем более.
- Ты понимаешь, что сейчас происходит? - негромко осведомился Мэл. - Патриархи могли, конечно, согласиться с Программой, она выглядит довольно красиво, и цели вроде бы благие. Но сейчас в метрополии законников сидит уже больше полусотни арестованных клановых, с которыми выделывают все то же самое, что и со мной.
- С тобой ничего особенного не выделывали.
- Потому что я струсил! Вот и все! - рявкнул ликвидатор. - Потому что я согласился сделать все, что от меня требовалось, лишь бы не быть обвиненном в изнасиловании. И я не парней имею в виду. Согласись, что подавляющему большинству ребят не так уж важно, с кем им там придется провести одну ночь. Я девушек имею в виду. В любой момент до патриархов может дойти, что на самом деле собираются сделать с их внучками-правнучками.
- Ты их считаешь недоумками? Ты считаешь, что они сами не понимают, что происходит?
- Я считаю, что они не хотят понимать. Ни один здравомыслящий патриарх не отдаст свою потомицу на насилие. Они сейчас, как страусы, прячут головы в песок и думают, что обойдется. Только ничего не обойдется. Поэтому мне кажется, что до гражданской войны в Центре остался один плевок.
- А не надо плеваться, - лениво сказал Руин. - И кстати, страусы головы в песок не прячут, это просто байка. Страусы очень быстро бегают. Я тебе хочу сказать вот что - в войне нет ничего хорошего, и главы домов понимают это куда лучше тебя и меня. Войну можно начинать лишь в самом крайнем случае, когда не останется другого выбора. Я понимаю твое отношение к Блюстителям Закона, и, пожалуй, даже в чем-то разделяю его. Понимаю, что, говоря о страусах, ты, конечно же, имеешь в виду Мэрлота…
- Я этого не говорил…
- Но подумал. Да это и неважно. На Мэрлоте - огромная ответственность, и в данном случае он принял то решение, которое только и мог принять. Другие кланы не хотят воевать. Поэтому если и будет какая-нибудь гражданская война, то втихую. Мы опять, как встарь, будем увертываться от выполнения законов. Да и кому владеть этим искусством лучше, чем прирожденным коммерсантам?
- Я твоей веселости не разделяю.
- Здесь не в веселости дело.
- Действительно так? А ты понимаешь, что законники не признают моего брака с Морганой? Уже подобрали ей пару. Ты об этом слышал?
- Слышал.
- Ну и что скажешь?
- То же, что и ты - облезут.
- Если мы убьем кого-нибудь из Блюстителей, патриарху либо придется отдать нас на растерзание, а это однозначно Звездные каторги, либо заступаться, отмазывать, и тогда война неизбежна.
- Ты впадаешь в крайности. Зачем убивать законников?
- Так как же, интересно?
Руин пожал плечами.
- Нет ничего проще, как спрятать Моргану в любом из клановых убежищ и в ответ на требования законников разводить руками и делать глупые физиономии - мол, знать не знаем, ведать не ведаем, загуляла…
- И долго ты предлагаешь ее так прятать?
- Ты же сам не веришь, что все происходящее продлится долго. О чем же спорить?
Мэлокайн понял, что за Руином преимущество в словесной схватке, и развел руками.
- Ладно. Насчет Морганы мы решили, но что ты решил насчет Айнар? Стоит ли впутывать ее в клановые разборки?
- Где ты только набрался этого блатного лексикона? Стыдился бы, ликвидатор. И потом, если следовать твоим представлением, то жениться нельзя большинству людей. В частности, нельзя было и тебе - при твоих-то отношениях с кланом Блюстителей Закона. Ты какого черта подставил мою сестру, а? Балбес безрогий?
- На себя посмотри, - отбивался Мэлокайн, но губы поневоле расползались в улыбку. Теперь было видно даже человеку, не слишком проницательному: ликвидатор - добродушный великан, который не обижается на мелкие подначки и, если ему доказать, что он не прав, способен согласиться.
Он больше не задавал брату неудобных вопросов, связанных с его романом, а Моргана, если и беспокоилась о чем-то, то лишь поднимала брови и смотрела на Руина столь недоумевающим взглядом, что тому отчего-то становилось стыдно. Хотелось подойти к сестре и объяснить ей, что, даже увлекшись девушкой, он не перестал любить ее, но это выглядело бы глупо. Ведь так можно разговаривать с маленькой девочкой, но не со взрослой женщиной. Руину, который почему-то видел в ее недоумении ревность, пришло в голову подойти и объяснить, что любовь к сестре и любовь к предполагаемой жене - разные вещи, но он тут же представил себе, как Моргана покраснеет, и даже понял, о чем она подумает, вернее, что вспомнит.
И не стал ни о чем с ней говорить.
За Катриной он ухаживал по-прежнему. На выставке она увлеченно рассматривала кошек всех цветов и размеров, но Арману все равно казалось, что общение с ним интересует ее куда больше. Она легко согласилась сходить с ним в театр, а потом и в ресторан. Он обычно заезжал за нею к офисному зданию и дожидался, пока она появится из стеклянных дверей, одетая всегда очень скромно и не всегда к лицу, но зато вся светящаяся, будто окутанная светом солнца. Глядя на нее, Руин всегда жалел, что не может проводить с нею столько времени, сколько хочется. Все-таки у него были дела.
Клан Мортимеров вернулся в свою метрополию и рассыпался по своим домам как-то разом. Вчера еще дома пустовали, а утром хозяева и их домочадцы на кухнях уже готовили себе завтраки. Метрополия наводнилась представителями клана, а не только людьми клана. Все вели себя так, будто ничего не произошло, и изумленные соседи тоже не задавали лишних вопросов. Из газет они знали, куда именно пропали Мортимеры, и раз они теперь вернулись, и все идет по-старому, значит, так оно и должно быть.
- Сказать по правде, я не пропустил ни одного заседания Совета, - сказал Руину Мэрлот. - А самым напряженным было то заседание, что собрали через полторы недели после пленения.
- Ты присутствовал там?
- Я же говорю - не пропустил ни одного.
- Я отдал бы все, что угодно, лишь бы увидеть выражение лица патриарха клана Блюстителей Закона.
- Его старшего сына. Бомэйн давно уже не появляется на Совете.
- Что же говорили его глаза?
- Я не смотрел ему в глаза, - проворчал Мэрлот. - Честно говоря, мне тогда было не до того. К тому же подобный шаг был опасен.
- Опасен?
- Ты знаешь, почему нельзя смотреть в глаза хищному зверю? Это знак, что ты вызываешь его на бой. В тот миг я не хотел вызвать на бой сыновей Бомэйна. Можно заставить его удивиться, можно даже обескуражить своим появлением на Совете - но нельзя дать повод думать, будто ты слишком силен.
- Я понимаю, - тихо произнес Руин. - Тебе нужно было время и возможность выручить потомков. Ты хотел дать понять, что тебя довольно связали по рукам и ногам и ты больше не опасен.
- Да, пожалуй. - Мэрлот фыркнул. - Всю жизнь пытался доказать, что безопасен, но мне никто не верил.
Арман рассмеялся, хоть и невесело.
- Думаю, ты давно мог бросить эти бесплодные попытки. Теперь ты уже никого не убедишь в своей безобидности.
- Да. Поэтому надо искать союзников. И я завтра же приступлю к решению этой задачи.
- Эндо еще не знает о том, что сын его потомка жив и почти здоров?
- Последнее заседание Совета перенесли. Нет, еще не знает. Илвар уже совсем здоров, регенерация у него, как у настоящего Мортимера. Он уже поверил, что и в самом деле принадлежит к клану Драконов Ночи, и завалил меня целой кучей вопросов, на которые я просто не знал, что ответить. Честно говоря, я рад, что Совет отложили, и я смогу передать Илвара Эндо со всем пакетом документов, которые мы выудили у того черного мага.
- Что же было в тех документах?
- Исследования, которым его подвергали. А также указание на тот интересный факт, что именно Блюстители Закона продали малыша на Черную сторону. Точно так же, как продали весь наш клан.
- Удивлюсь, если после такого известия патриарх одного из самых влиятельных кланов Центра не сорвется с цепи, как пес, которого раздразнили перцем.
- Удивлюсь, если окажется, что у Эндо не хватает здравого смысла давать волю своей ярости лишь тогда, когда это будет выгодно клану… Кстати, ко мне подходил Мэл. Вы действительно хотите спрятать Моргану в убежище?
- Я могу играть своей безопасностью, или безопасностью брата, или даже матери - она и сама отлично умеет за себя постоять. Но сестра - особая статья.
- Думаешь, она согласится пару лет, а то и больше, сидеть в подземелье и не высовывать носа?
- Предложи ей альтернативу ненароком оказаться под этим, как его, Оттаром Акула Ран, верно? Я наводил справки об этом типе. Бьюсь об заклад, парень не откажется от такой возможности. А я ему тогда оторву все, что отрывается. Дабы избежать неприятностей для себя и для нас, своих братьев, она согласится на многое.
Несколько мгновений Мэрлот разглядывал Руина испытующе, остро, будто стремился проникнуть в глубины его мыслей, идей и привычек. Под этим взором молодой человек вдруг ощутил себя совсем юным, и, хоть особой силы в глазах патриарха не чувствовалось, Арман снова почувствовал, что этот человек имеет над ним власть. Руин терпеть не мог подобного ощущения, он начинал бунтовать, совсем как подростки, но сейчас это ощущение почему-то не вызвало в нем волны гнева или отторжения.
Прошло всего двадцать лет - не такой уж большой срок для бессмертного - и молодой маг, прежде буквально помешанный на свободе, начинал понимать, что сама по себе свобода не имеет никакого смысла. Сперва он сделал уступку собственной душе, которая накладывала на его свободу вполне понятные ему ограничения, вроде чести и совести. А потом - семье. Впервые за свою жизнь он подумал, что власть главы дома может быть благом.
- Ты уже привык все решать за Моргану, - сказал патриарх. - Ты даже не спрашиваешь ее, что она думает по тому или иному поводу. Быть может, так лучше для нее, но мне кажется, тебе стоит по-иному взглянуть на твои с ней отношения. Стоило бы поучить девушку все свои проблемы решать самой. Эту жизнь предстоит прожить ей, и только ей. - И, сменив тон, Мэрлот добавил: - Загляни сегодня к Илвару. Он хотел перекинуться с тобой парой слов. Насколько я понимаю, ты пришелся ему по вкусу, как только может понравиться человек, который спас тебе жизнь.
И, отвернувшись, ушел.

После Совета, на котором решались весьма серьезные проблемы межмирового транспорта и недостатка энергоснабжения крупных телепортационных трейлеров-дальнобойщиков, работающих от государства, а не от частного капитала (у бизнесменов-то всегда всего хватает, как только умудряются устраиваться), к Эндо оказалось не так просто пробиться. Он беседовал сперва с Мустансиром Эшен Шема, причем весьма резко и так тихо, что Мэрлот ни слова не разобрал, потом раскланивался с Реохайдом Гэллатайном.
Реохайд всегда держался с достоинством, притом совершенно не чванно, но было в нем что-то такое, что не позволяло патриарху Мортимеров так вот просто подходить к нему и раскланиваться, обмениваться приветственными фразами и беседовать о мелочах. За все время своего патриаршества Мэрлот беседовал с главой древнейшего дома Центра «не по делу», пожалуй, всего раза три. Он вспомнил, как это нелегко. Реохайд благожелателен, но беседа с ним все время держит тебя в напряжении - как бы чего не ляпнуть.
Потом к Эндо Дракону Ночи подошла леди Играющий Оникс. Она совсем недавно получила жезл матриарха, ее клан был невелик, всего сорок один представитель, и этот маленький дом, едва вышедший из положения семейства, с благодарностью принял покровительство клана Драконов Ночи. Никто не мог понять, с чего это Эндо вздумалось распахивать свои крылья над леди Играющий Оникс и ее отпрысками, кто-то даже болтал, будто она - его любовница.
Как бы там ни было, но юному клану Алый Бархат повезло, как никому. И ничего удивительного, что его матриарх постоянно льнет к Эндо, то за советом, то еще с каким-нибудь делом. К кому же ей еще обратиться?
Мэрлот умел ждать. Он терпеливо стоял неподалеку, и когда леди Играющий Оникс закончила беседу с патриархом Драконов Ночи, передал свой жезл потомку, который на этот раз сопровождал его вместо секретаря, и заступил Эндо дорогу.

Глава дома Драконов Ночи считался лучшим воином Центра. Его давно уже не видели с мечом в руках; должно быть, он упражнялся лишь в метрополии и никогда не устраивал показательных выступлений - несолидно как-то; но, взглянув на него, трудно было поверить в его силу и мощь. Он был невысок, пожалуй, даже на пару сантиметров ниже, чем Мэрлот. Ни крепких мышц, ни широченных плеч - ничего такого, что могло бы произвести впечатление на толпу, у него не имелось. Эндо был щупл, довольно узкоплеч, хоть и правильно сложен, и даже взгляд ясно-синих глаз, которому по всем правилам полагалось быть холодным и непроницаемым, оказался мягок.
Но если бы на его движения кинул взгляд подлинный мастер боевых искусств, он, пожалуй, мигом бы отказался от смертельной схватки. В походке патриарха чувствовалась пластика опытного танцора, да и рассеянный взор не обманул бы понимающего человека. Встав лицом к лицу с Эндо, Мэрлот почувствовал, что сила этого человека никак не меньше его собственной. Скорее уж больше, и с ним ни в коем случае нельзя ссориться.
- Мои приветствия, Эндо Дракон Ночи, - произнес глава дома Мортимеров. Он отлично помнил, помимо того, что принято называть именами, у представителей клана есть еще и прозвища, и отбрасывать их, не произносить обязательно вместе с именем означало обидеть, обратиться запредельно фамильярно, даже нагло. Фамильярничать Мэрлот не хотел, но его собеседник - единственный представитель клана, у которого прозвища нет. Только имя. И, чтоб избежать неприятностей, он предпочел проговорить и фамилию. Были бы регалии, он озвучил бы и их - только б не обидеть собеседника.

Предыдущая страница 19 Следующая страница


Черно белая война 20

Эндо взглянул на патриарха Мортимеров без особой приязни. Непонятно, почему он не любил представителей его клана. Дракон Ночи не производил впечатления чопорного блюстителя традиций, как Гэллатайн, или раздражительного и нервного человека, как Алзара, но факт оставался фактом. Впрочем, как бы там ни было, вежливость, основа воспитания, и здесь не подвела Эндо. Он любезно кивнул в ответ и, поскольку Мэрлот не собирался уходить с дороги, осведомился:
- И мои вам приветствия, Мэрлот Мортимер. Что вам угодно?
- Я хотел бы побеседовать с вами.
Лицо главы клана Драконов Ночи не дрогнуло, но его собеседнику почему-то показалось - Эндо поморщился.
- Сказать по правде, я спешу. Возможно, наш разговор можно будет отложить. Позвоните мне вечером…
- Нет, отложить его нельзя. Это очень важно.
Патриарх одного из самых старых центритских кланов поколебался, потом покосился на сопровождающего - и только тут Мэрлот заметил, что рядом с Эндо стоит не кто-нибудь, а его старший сын, Алвэр Огненный Шторм. Все знали, что именно он заменяет отца в делах, если возникает такая необходимость. Раз он появился при отце вместо секретаря, значит, глава дома Драконов Ночи считает ситуацию очень серьезной. Значит, ему нужны сразу две головы, прекрасно разбирающиеся в клановых проблемах.
Алвэр смотрел на Мэрлота сурово и непроницаемо. Отец что-то сказал ему на внутриклановом языке - странном, очень певучем - и тот, поколебавшись, кивнул. Перехватив поудобнее папку из крокодиловой кожи и жезл, он окатил Мортимера еще одним ледяным взглядом, что, впрочем, того нисколько не смутило.
- Сказать по правде, я тороплюсь, - сказал Эндо.
- Я не займу у вас много времени.
- Я вас слушаю.
- Дело в следующем. Вы в курсе, конечно, что не так давно мы проводили рейд на Черной стороне - выручали моих потомков.
- Да, я знаю.
- В доме одного из черных магов мы нашли двоих незапротоколированных пленников. С одним проблем не возникло, это один из моих потомков, Вэридан Мортимер. А вот второй моим потомком является лишь очень опосредованно.
- То есть?
- Он не моего кланового типажа. - Мэрлот взял у сына из рук папку и вытащил из-под аккуратных, напечатанных на гербовой бумаге документов неоднократно смятый листок. Разгладил его и подал Эндо.
Патриарх Драконов Ночи взял бумажку без особого желания и интереса, но, взглянув на нее, мгновенно изменился в лице. Прочитал сверху донизу и теперь уже совершенно другим взглядом окинул Мэрлота.
- Вы уверены в том, что это так?
- Совершенно.
Еще несколько мгновений Эндо изучал листок, а потом сделал вежливый жест в сторону роскошной мраморной лестницы здания Совета.
- Сказать по правде, я действительно спешу. Не окажете ли вы мне услугу отправиться со мной? Я быстро улажу свои дела в метрополии Блюстителей Закона, и мы поедем ко мне, поговорим. Я вас очень прошу.
Мэрлот, разумеется, был загружен выше головы. Но в тоне Эндо проскользнуло что-то особенное. Он не просто просил об одолжении - он говорил об услуге, которую собирался задолжать собрату-патриарху за такую мелочь, как потерянное время. Мортимер, конечно, знал, что Дракон Ночи всегда возвращает свои долги, причем сторицей. И теперь его мечта - сделать своим должником этого могущественного патриарха - готова была осуществиться, причем запросто.
- Разумеется, - вежливо ответил Мэрлот. - Я все понимаю.
Снова несколько фраз сыну. Алвэр кивнул, переложил папку из руки в руку и бросился бежать вниз по лестнице, за ним устремились и трое патриарших телохранителей. Эндо с Мэрлотом спускались по лестнице с достоинством, как и подобает, и глава дома Мортимеров торопился наставить сына, что и как надо сделать до его возвращения от Драконов Ночи. Майнар кивал и поглядывал на Эндо с любопытством. Он был еще очень молод, но соображал молниеносно, и опыта у него хватало. С делами он справлялся не многим хуже отца.
Они спустились вниз, и патриарх Мортимеров отпустил охрану. Он сел в черный, дорогой, но притом очень строгих форм большой автомобиль Эндо. Алвэр сел в другую машину, попроще, должно быть, свою.
Салон патриаршего автомобиля был обит тонко выделанной кожей и снабжен всеми мыслимыми удобствами. Пассажирские места отделяла от водителя стенка с окошком, через которое владелец машины мог общаться с шофером или телохранителем, также сидевшим впереди. Но стоило опустить щиток на окошко, и полная тишина обрушивалась на пассажиров. Ни слова из того, что они говорили, нельзя было услышать ни снаружи машины, ни сидя на переднем сиденье.
Здесь, в безумно дорогой машине, предназначенной для самых богатых людей Асгердана, присутствовали все мыслимые и немыслимые удобства и средства безопасности. Что уж говорить о таких мелочах, как бар, магически встроенный в стенку с окошком, или маленький секретер с полочками для бумаг, или музыкальный центр с запасом дисков, и. конечно, плоский экран небольшого телевизора. Имелся здесь и видеомагнитофон, но им, судя по всему, никогда не пользовались - защитная лента с отклоняющегося щитка так и не была снята. Эндо поудобнее устроился на сиденье автомобиля и, опустив звуконепроницаемый щиток на окошко, открыл бар.
- Коньяку? Или домашней наливки? - спросил он, вынимая хрустальные бокалы, отделанные серебром. Машина тронулась так плавно, что Мэрлот даже не почувствовал. - К сожалению, сам я ничего больше не пью, поэтому больше ничего и нет.
- Наливки, пожалуйста. - Мэрлот принял у собрата-патриарха бокал с клюквенно-красной наливкой и пригубил. - Замечательно.
Эндо почему-то помрачнел.
- Да. Пожалуй, наливку эту нельзя назвать домашней. Моя потомица, Эрлика Тар Туманная, готовит ее в огромных масштабах. Разумеется, не сама. Но весь процесс проходит под ее строгим контролем. Проходил…
- С вашей потомицей что-то произошло?
- Да… Впрочем, речь не об этом. А об Илваре Варлэйре.
- Я, к сожалению, не знаю его полного имени. Он его тоже не знает.
- Неважно. Главное, что, судя по анализу, это именно он. Отец - Лээр Вихрь, мать - Леарна Мортимер. Мы все считали его мертвым.
- Мы тоже. Но нельзя не верить компьютеру.
- Вы проверяли результат?
- Разумеется. Если хотите, можете проверить еще раз, у меня есть образец его крови… - Мэрлот вынул из портмоне запаянный пакетик с салфеткой, сложенной в несколько раз. Салфетка была испачкана чем-то бурым.
- Госпожа Леарна признала в нем сына?
- Разумеется. Она, думаю, сделала бы это и без анализа. Сами взгляните - очень высокий процент типажа клана Мортимеров. Конечно, Леарна почувствовала.
- Расскажите мне, как вы его нашли.
Мэрлот неторопливо рассказал все, что узнал от Руина, назвал и имя своего потомка Армана, и остальных участников налета на дом черного мага. Рассказал он о бумагах, которые удалось найти в том же доме. Эндо заинтересовался, стал задавать вопросы, спросил, можно ли будет получить эти бумаги хотя бы на время. Мортимер пообещал, что отдаст ему копии, и не на время, а навсегда. Но потом автомобиль остановился, в затемненное окно Мэрлот разглядел очертания парадного подъезда метрополии законников, и Дракон Ночи сразу посмурнел, стал замкнут и холоден. Он вежливо попросил собеседника подождать его, вышел и направился к дверям. За ним поспешил и Алвэр с тремя телохранителями - глава белобрысого дома даже не заметил, как автомобиль младшего Дракона Ночи пристроился за машиной старшего.
Ждать пришлось недолго, Мэрлот не успел опорожнить вторично наполненный бокал (последние дни он пил очень много, гоня сон и усталость), как на крыльце появился патриарх и его сын. Алвэр Огненный Шторм вел под руку девушку, неестественно прямую и как казалось, безжизненную. Так девицы выходят из кабинета женского врача после изнурительного осмотра. Даже издалека Мэрлоту было видно, как тускл ее взгляд, как неподвижно лицо.
Он не стал задавать Эндо никаких вопросов. И так все было предельно ясно.
Девушку отвели к машине Алвэра. Вскоре патриарх клана Драконов Ночи снова уселся рядом с Мэрлотом, приоткрыл окошко и скомандовал: «В метрополию». Автомобиль взял с места так же плавно, как и прежде. Лицо Эндо было замкнуто и холодно, и Мортимер ни за что не стал бы навязываться ему с вопросами, но тот начал сам.
- Это Эрлика Тар Туманная, - объяснил он. - Ее пришлось отдать для участия в Программе. Я не мог говорить на Совете то, о чем думал на самом деле.
- Но вы и не поддержали Программу.
- Я предпочел молчать. В тот момент, когда шло обсуждение Генетической программы, у законников в руках была Аэль Изумрудная Змейка.
- Эта малышка, ваша много-раз-правнучка?
- Главное, что она малышка. Четырнадцать лет. - Эндо говорил спокойно, будто о постороннем, но Мэрлота здесь не проведешь. Он чувствовал ярость своего собеседника, будто свою, - кристально-чистую, ледяную, упругую, как сталь, ярость.
- Значит, вашего одобрения Блюстители Закона добились с помощью шантажа?
- Можно сказать и так. - Дракон Ночи наполнил свой бокал наливкой. - И потом, с моей стороны одобрения не последовало, если помните. Я промолчал.
Мэрлот пожал плечами.
- Мне очень хотелось знать вашу позицию, Эндо.
- Вы, кстати, тоже промолчали, Мортимер.
- У меня были свои причины. У вас - одна правнучка, а у меня - целая куча потомков, судьба которых повисла на волоске. Положение и сейчас не слишком стабильное.
- Я вас не виню. Мне кажется, здесь мы очень похожи. Бьюсь об заклад, среди патриархов…
- И матриархов тоже.
- Конечно, и среди матриархов очень многие находятся в схожем положении.
- Больше всего меня поразила позиция Рун Мэйх Даймен. Девушки ее клана… ты же знаешь об их особенности… у них может быть только один мужчина и на всю жизнь. Приковывать своих потомиц к тем мужчинам, которых им укажут законники - как это можно понять?
- Насколько я понимаю, Рун Мэйх заключила с Блюстителями Закона соглашение, - объяснил Эндо, он уже начинал остывать, - что к исполнению требований Программы будут привлекать только замужних женщин ее клана, а незамужним дадут возможность все уладить естественным путем.
- Ладно. А остальные? Эшен Шема, например?
- Еще не знаю. Но узнаю непременно. - Дракон Ночи задумчиво покачивал бокал. Черный автомобиль бесшумно скользил по улицам города. Оберегая пассажиров от жары и духоты, царивших снаружи, включился кондиционер. - Полагаю, именно эта информация укажет нам будущих союзников.
- Ты уже задумываешь антиБлюстительскую коалицию?
Эндо слегка наклонил голову. Он смотрел на собеседника, как любопытный пес на хозяина, ведущего себя необычно.
- А ты - нет?
Они совершенно незаметно для себя перешли на «ты».
- Если можно создать коалицию из себя самого, то это произошло давным-давно. Я о другом. Пусть молчаливо, пусть вслух, но почти все подтвердили правомерность Генетической программы.
- Кажется, подобное когда-то называлось политикой.
- Это и теперь так называется.
- Хорошо. Но какие теперь у центритов основания отрешить законников от занимаемого положения? Согласившись с Программой генетического преобразования, патриархи тем самым признали ее законность. И лишили себя возможности возмутиться потом.
- Стоит лишь большинству кланов по-иному взглянуть на ситуацию, как основания сразу появятся. Далеко не все проделки законников были одобрены в Совете. К тому же, сдается мне, на достигнутом Блюстители Закона не остановятся. Чем дальше - тем больше.
- А ты уверен, что разумно ждать, пока законники похватают по четырнадцатилетке от каждого клана и это на всех произведет должное впечатление? - Мэрлот заметил, как перекосило Дракона Ночи, и поспешил спросить. - Аэль Изумрудная Змейка все еще у законников?
- Нет. Но мне пришлось выменять ее на Эрлику Тар Туманную.
- Выменять? - поразился Мортимер. Он долго молчал. - Ты поменял одну девочку своего клана на другую?
- Какой у меня был выбор? - холодно, но с отчетливой злобой сказал Эндо, и его собеседник понял - это решение далось патриарху Драконов Ночи очень нелегко. Возможно, он и по сию пору не уверен, правильно ли поступил. Должно быть, грызет себя, просто снаружи этого незаметно. Мэрлот и сам бы не знал покоя в схожей ситуации, особенно после того, как увидел бы эту неестественную осанку девушки, побывавшей у Блюстителей, и ее взгляд. - Изумрудная Змейка - совсем ребенок. Эрлика Тар Туманная ее старше. Ее не убьют роды.
Патриарх белобрысого клана пожал плечами. Судить поступки другого патриарха - столь же бессмысленное занятие, как и давать непрошенные советы незнакомцу. В самом деле, что он, Мортимер, может знать о делах дома Драконов Ночи? Но даже теперь у него сохранилось смутное ощущение надвигающейся беды. Он с необычной заботой задумался об этой Эрлике Тар Туманной, которую до того ни разу не видел… Или видел… Он не помнил. Почему-то ее взгляд насторожил его, и захотелось попросить Эндо, чтоб он был повнимательнее к своей много-раз-правнучке, но вовремя заткнул себе рот.
- Я могу предложить тебе заскочить ко мне? - совершенно спокойным тоном предложил Эндо. Пожалуй, это звучало по-мальчишески и весьма в духе Мортимеров. - Ненадолго. Стоило бы обсудить кое-что.
- Разумеется, - с облегчением ответил Мэрлот. - А Илвара я привезу сегодня же. Насколько я понимаю, обстоятельства его появления у меня придется немного подкорректировать - для прессы.
Эндо поморщился.
- Я бы вообще предпочел, чтоб пресса держалась подальше от меня и моих потомков.
- К сожалению; эта мечта - просто утопия. Папарацци - мастера шпионажа и камуфляжа. - Мортимер ухмыльнулся. - Лучше самим преподнести им эту историю, иначе они напишут, к примеру, что Илвар на самом деле наш с тобой внебрачный сын.
Выражение лица патриарха Драконов Ночи не поддавалось никакому описанию. Несколько мгновений он молчал, а потом, поставив на столик у бара свой бокал, уже почти пустой, с усилием ухмыльнулся в ответ.
- Я теперь понимаю, почему вас, Мортимеров, так не любят.
- Ты тоже не любишь мой клан, Эндо?
- Теперь нет. Пожалуй, мое мнение о Мортимерах поколебалось в тот момент, когда я узнал об этой грандиозной провокации Блюстителей Закона в отношении твоего клана, Мэрлот. Я решил так, что провокации не устраивают в отношении дома, который действительно никчемен.
- Ты считал нас никчемными?..
- Разумеется. Много ли ума надо, чтоб зашибать деньгу?
- А ты когда-нибудь в своей жизни заработал на бизнесе хоть кред? - разгорячился Мортимер.
- Сказать по правде… Нет. Этим занимаются мои потомки.
- Вот и не суди… Постой! Ты в курсе, что плен на Черной стороне был провокацией Блюстителей?
Дракон Ночи спокойно кивнул. Мэрлот впервые заглянул в его глаза, впервые попытался подвергнуть его взгляд анализу - искренен или нет. Ощущения говорили, что искренности в его словах больше.
- Знаю. Я знаю, что они все это устроили. Зачем еще нужно быть одним из самых старших, самых влиятельных патриархов? Я знаю цену информации, только, в отличие от Мортимеров, не покупаю ее, а раздобываю другими способами.
- Какими?
- Это мой клановый секрет.
- И многие патриархи также знают об этом?
- Нет. Вряд ли многие. Я могу поручиться за Реохайда Гэллатайна - но для него этот факт пока не слишком существен, за Мустансира Эшен Шема - но его занимают только проблемы собственного клана. Ему, если честно, плевать на все остальные дома. Он беспокоится только о своем.
- Его можно понять.
- Пожалуй.
- Ну а еще?
- Шатадана Странник в Вечности. Он, если помнишь, едва ли не единственный протестовал против Генетической программы. Он - ярый противник этого предприятия, и так же, как и ты, собирает все факты, которые могут скомпрометировать Блюстителей Закона. Я сведу тебя с ним, и, уверен, вы сможете плодотворно и не без приятности побеседовать.
- Ты уже обсуждал с ним этот вопрос?
- Конечно.
Машина медленно подкатила к высоким ажурным воротам, которые буквально мерцали от обилия наложенной на них магии. Створки распахнулись, стоило лишь гравию подъездного пути зашуршать под колесами. Мэрлот ожидал неприятных ощущений от смены дорожного покрытия (сам он предпочитал гоночные автомобили, реагирующие даже на марку асфальта, что уж говорить о гравии или щебенке, или огромные джипы-вездеходы, в которых одинаково трясло на любой дороге), но не ощутил ничего. Машина, в которой он ехал, была высшего класса, и уж конечно зачарована.
А за воротами раскинулся сад. Или парк… Сложно было сразу решить, что это такое на самом деле. Конечно, Мэрлот не понаслышке знал, что такое роскошь, он владел жезлом патриарха уже несколько сотен лет, и уже давно его клан считался одним из самых богатых в Центре. Парк при метрополии его клана был великолепен и роскошен. Но здесь… Здесь главной была вовсе не роскошь и даже не великолепие, а гармония.

Глава дома Мортимеров уже бывал здесь, но никогда прежде не обращал внимания на причудливое сочетание деревьев разных пород и цветников, где лилии нередко росли рядом с розами и тут же тянулись невысокие каменистые гряды камней и миниатюрных скал, затянутых декоративными мхами в окружении елочек и других хвойных растений. Прелесть и очарование царили повсюду. Парк не был распланирован по линиям, он напоминал естественное создание природы. Поворачивая за угол, ты никогда не мог наверняка знать, что ожидает тебя дальше - уютная каменная или деревянная беседка, увитая виноградом, альпийская горка, водопад или спокойное озерцо, над которым вспархивал изысканный ажур легкого мостика, или даже целое ущелье, густо заросшее зеленью и оттого нисколько не страшное.
На дорожках, среди кустиков и цветов, играли дети. Глядя на них, Мэрлот твердо знал, что среди них нет ни одного маленького Дракончика. Всех представителей клана Эндо он знал, самыми младшими среди них были Аэль и Илвар, которого он собирался вернуть патриарху. Малышей у Драконов Ночи не было. В парке при метрополии играли, разумеется, только малолетние отпрыски людей клана.
- Добро пожаловать в мой кабинет, - пригласил Эндо. - Там нам будет удобно.
- Момент. - Мэрлот достал мобильный телефон. - Майнар? Все готово? Ну, вези. Все копии сделали? А меня не волнует. Ну ладно, посмотрим. - Он закрыл телефон и повернулся к Дракону Ночи. - Сейчас подвезут Илвара, предупреди своих привратников, чтоб пропустили машину моего сына. Назвать номер?
- Нет, не надо.
- Представь себе, мои потомки решили допросить одного из пленников, показали ему часть документов, а он возьми и кинь их в шредер. Сейчас маги все по волокнам восстанавливают.
Эндо смерил собеседника внимательным взглядом.
- А этот пленник - точно не из твоих потомков?
- Бог его знает, - легкомысленно ответил Мэрлот. - Не могу ручаться за своих отпрысков. Но надо отдать должное пленнику. Его, кажется, даже не били толком - от восхищения. Беда в том, что часть документов - те самые, о которых я тебе говорил. Придется подождать.
- Не к спеху. - Дракон Ночи махнул рукой. - Идем, Мэрлот. В кабинете будет сподручнее обсудить законников.
- Я вот что хотел сейчас обсудить с тобой, - сказал Мортимер, сдвинув брови и вдруг став очень серьезным. - То, что мы сейчас делаем, выглядит однозначно.
- Ты о чем?
- О том, что при большом желании наш договор можно назвать изменой.
Эндо свел брови в единую линию. Посмотрел на собеседника.
- Что ты имеешь в виду?
- По закону у глав домов есть лишь одно право, связанное с принятием-непринятием закона, а также с вынесением вотума недоверия высшему должностному лицу или лишением какого-либо клана его привилегий, - подача предложения в Совет.
- Пока это по ряду причин невозможно.
- Я знаю. Но факт остается фактом. При желании Блюстители Закона смогут обвинить нас в предательстве, нарушении закона и так далее. Вплоть до попытки захватить власти.
- Кому ты не доверяешь? Мне? Моему сыну? Своему сыну? Или Шатадане?
- Я всем доверяю, Эндо. Просто хотелось бы, чтоб все вышепрозвучавшее каждый имел в виду. Я никогда еще так по-крупному не нарушал основной закон государственной безопасности, придуманный для того, чтоб не давать патриархам слишком много власти.
- Я буду иметь в виду, - согласился Эндо.

Глава 11

Вскоре Мэлокайн перестал прятаться от законников. На его адрес не приходило никаких извещений или повесток, Блюстители не звонили ему и не пытались его найти, и даже у патриарха его местонахождением не интересовались. Но, что самое главное, природное чутье воина шептало ему, что опасности больше нет и от него ничего не хотят. Пока.
Казалось, заставив непокорного ликвидатора провести ночь с Тайарной Эмит, они добились желаемого и успокоились. Тайарна тоже не давала о себе знать, а он не искал ее. Мэлокайн успокаивал себя тем, что, может быть, ребенка-то и не получилось. Даже у смертных один-единственный половой акт без предохранения еще ничего не гарантирует, а уж у бессмертных все намного сложнее. Бывает, что они столетиями не могут завести ребенка, а тут один раз.

Предыдущая страница 20 Следующая страница


21 Игорь Ковальчук

Но здравый смысл подсказывал мужчине, что, не получись у них с Тайарной, его хотя бы попытались бы отловить еще разок. Не пытаются - значит через некоторое время у него появится отпрыск. Мэл никогда не подсчитывал срок по пальцам. Ему было не по себе.
Хорошо, хоть за Моргану сердце не болело. Ее спрятали, и надежно. Правда, надо признать, что и Блюстители не слишком настойчиво искали ее. Скорее так, для порядка - прислали несколько извещений и поинтересовались, где же находится девушка, но когда все ее домочадцы сделали удивленные глаза и развели руками, не стали ни на чем настаивать. Успокаивали Мэла и наладившиеся отношения между его патриархом и главой клана Драконов Ночи. Если все-таки придется выбирать пару для Морганы, Эндо намного лучше Оттара Акулы. Ликвидатор уже почти поверил, что Мэрлот сможет добиться от главного Дракона Ночи всего, что угодно.
Жена держалась с Мэлокайном так же, как всегда, в ее жестах, мимике или словах он не замечал ни следа обиды или ревности, но вина угнетала мужчину так сильно, что он приписывал ее тону или поведению то, чего там на самом деле не было. И мучился.
Лучше всего от грустных мыслей Мэла отвлекала работа. Набравшись решимости, ликвидатор наконец отвез исполненный список и получил расчет без какого-либо сопротивления, а потом сразу же новый заказ. Потом он разок съездил по частному вызову на консультацию. Вызвал его Лоанаро Алзара. Патриарх рыжекудрого клана прекрасно знал, что ликвидатор не обязан разъезжать с консультациями, поэтому в телефонном разговоре был чрезвычайно любезен, не настаивал, а просил о встрече и пообещал щедрое вознаграждение.
Мэл, который был бы только рад, если б жители Центра вызывали его к потенциальным вырожденцам, своим родственникам, ответил согласием. Это экономило бы ему время, нервы, душевные силы, раннее распознание и отсутствие препятствий в работе - это самое лучшее, о чем только может мечтать ликвидатор. Вырожденцы на ранних стадиях изменения личности ликвидируются очень легко.
Лоанаро встретил Мэлокайна у парадного входа в метрополию. Она представляла собой целый комплекс огромных зданий, которые достраивались постепенно и потому выглядели немного разношерстными. Глаз опытного архитектора легко определил бы эпохи, к которым принадлежало каждое из зданий, дворцов и даже замков, самым старым из которых, должно быть, стукнуло не меньше трех-четырех тысяч лет. Метрополия была поистине огромна, занимала площадь небольшого города, но это и понятно - клан Алзара был куда многочисленнее дома Мортимеров.
- Я прошу вас о помощи, - сказал глава рыжекудрого дома после того, как поприветствовал Мэла. - Ваши родственники передали мне моего горе-потомка, который был схвачен на Черной стороне… Который… Ну, словом, который перешел на сторону черных. Я хотел бы, чтоб вы освидетельствовали его.
Не сообразив сразу, о ком идет речь, Мортимер с любопытством поднял бровь.
- На предмет вырождения?
- Именно. - Лоанаро смотрел себе под ноги. - Я не могу понять, почему мой потомок так поступил, и, поскольку он сам не смог дать мне удовлетворительного ответа на этот вопрос, я считаю, что должен рассмотреть все варианты.
- А если я определю в нем вырожденца?
Лоанаро остановился; Мэлокайн вслед за ним. Патриарх смотрел на носки своих безупречно начищенных ботинок. Рыжая, как осиянная солнцем бронза, прядь длинноватых волос падала ему на лицо.
- А что вы делаете в подобных ситуациях? - спросил он негромко.
- Ликвидирую вырожденца.
- Так почему же вы считаете, что на этот раз я буду ждать от вас чего-то иного? В любом случае мы должны выполнять свой долг, не так ли?
- Пожалуй.
- Значит, не о чем и говорить.
Роскошь метрополии не произвела на Мэла особого впечатления - он был равнодушен к богатству, а в деньгах видел лишь средство получать все необходимое для своей жизни и жизни своей супруги. Но изысканность обстановки и произведений искусства, которые украшали залы и переходы, по которым Алзара вел своего гостя, произвели на него впечатление. Клан Лоанаро был старше клана Мортимеров, и, как убедился Мэлокайн, далеко не все его представители были лишены вкуса.
Пленника, разумеется, держали не в подземелье. Впрочем, можно ли называть пленником Алзара, которого содержат под присмотром в метрополии Алзара? Разумеется, обвиняемого не отдали бы его клану, если бы патриарх не пообещал клятвенно, что его потомок никуда не денется и, если будет такая необходимость, предстанет перед судом.
- Это позор, - признался Лоанаро. - Я не знаю, что сказать, но потомка своего выгораживать не буду.
- Думаю, в этом нет необходимости, - внешне легкомысленно ответил Мэл. - Блюстители Закона упорно делают вид, будто плена на Черной стороне не было, так с чего бы им рваться наказывать твоего потомка?
- Вы ошибаетесь, Мэлокайн, - ответил патриарх Алзара. - Я вот о чем - сейчас идет обсуждение этого вопроса - нужно ли объявлять войну Черной стороне или стоит подождать. Ваш патриарх, конечно, вряд ли рассказывал вам о том, что за вопросы ставят на Совете.
- Он говорил, - ответил ликвидатор. - Но еще он говорил, что законники никогда не начнут эту войну.
Лоанаро задумчиво и с тревогой смотрел на собеседника.
- Он так говорил? Ему известны какие-то факты?
- Видимо, да, - уклончиво ответил Мэл. - Но, думаю, если уж хотите узнать, что ему известно, вам надо обсудить это с ним.
- Я понимаю… Конечно. - Патриарх что-то обдумывал. - Я хочу признаться, что всегда испытывал не слишком приязненные чувства к вашему клану, но произошедшее, то есть нападение на вас и потом еще этот плен - просто редкостная мерзость, поступок, которому все мы, центриты, должны были сопротивляться вместе. И будем сопротивляться вместе, если что-то подобное повторится. Я собирался сообщить это вашему патриарху при первом же удобном случае, но у меня не было возможности.
- Да, я слышал, Мэрлот говорил, что вы оказывали нам помощь, когда большая часть наших оставалась в плену.
- Не я один. Это естественно. Вы же понимаете, Мэл.
- Я понимаю. Прекрасно. Вам не по вкусу нападение черных магов, потому что неизвестно, какой клан станет следующим объектом атаки. А среди ваших потомков женщин, насколько я знаю, почти две трети.
- Преувеличение, - рассмеялся Лоанаро. - Едва ли больше трех пятых. Но вы правы. Только единство даст кланам возможность выжить в любой ситуации. Впрочем, это звучит слишком громко. Можно было бы выразиться и проще. Но, думаю, вы меня поняли.
Мэлокайн прекрасно понял его. Патриарх, как любой мудрый политик, пользовался любой возможностью, чтоб заключить новые союзы или наладить контакты, пусть даже и неофициально. Через одного из представителей клана он давал понять патриарху Мортимеров, что в случае очередной кризисной ситуации, связанной с черными, он может рассчитывать на помощь Алзара. Но это не было бездумной щедростью. Лоанаро, конечно, мог рассчитывать на ответный жест в том случае, если б в беде оказались его потомки.
Он не знал и не мог знать о том, что за нападением на Мортимеров маячит чья-то еще рука, причем рука центрита. Какое-то мгновение ликвидатор колебался, сказать ли ему или нет, но совладал с собой. Он был уверен, что Алзара не только заинтересуется этой информацией (человек, находящийся у власти, очень быстро понимает, насколько ценны любые значимые сведения), но и оценит ее. Возможно, у него изменится отношение к Программе. Насколько Мэл знал, Лоанаро был одним из немногих патриархов, кто совершенно спокойно отнесся к Программе генетического преобразования, и его отпрыски женского пола, получив извещения, без возражений отправлялись знакомиться с претендентами на них и выбирали.
Этому была своя причина. Женщины Алзара слыли покладистыми и мягкими настолько же, насколько мужчины их клана считались нервными и склочными. Конечно, большинство красавиц Алзара время от времени устраивали своим мужчинам самые изощренные скандалы, но не может считаться настоящей женщиной та представительница прекрасной половины человечества, что не довела до совершенства искусство ссор. Рыжеволосые девицы почему-то считались самыми завидными невестами Асгердана. Может, оттого, что в клане было огромное количество женщин с внешностью и характером на любой вкус - стройные и пухленькие, высокие и миниатюрные, фигуристые и по-мальчишески узкобедрые, спокойные и страстно-пылкие, невозмутимые и взрывные.
Потому и среди них нашлись те, что без особого внутреннего напряжения согласились познакомиться и попытаться завести отношения с человеком, которого им указали. К тому же у этого было такое прекрасное оправдание - благо будущего ребенка. Многие женщины готовы были рожать от мужчины, способного подарить им здорового, красивого и умненького малыша, притом не испытывая к нему страстной любви, в особенности легко это происходит в том случае, если мужчина знаменит или просто известен. Слава, будто пламя, подогревает женское желание. Конечно, приводить всех представительниц прекрасного пола к общему знаменателю нельзя, и среди них встречаются всякие, в том числе и очень щепетильные в подобных вопросах. Как, например, Моргана.
Мысль Мэла прервалась, когда Лоанаро остановился у одной из дверей и открыл ее ключом, извлеченным из-за пояса. Едва слышно скрипнули петли, и, заглянув внутрь, Мэл увидел богато и комфортно обставленную комнату, где шторы на окнах тщательно скрывали ажурные решетки, имелась дверь в соседние покои, видимо, в спальню, а в кресле, скукожившись, сидел уже знакомый ликвидатору рыжеволосый хмурый парень.
- Ёлки-палки! - невольно произнес он.
Понуро сидящий в кресле Рикардо вскочил, и глаза у него округлились - то ли от ужаса, то ли от изумления.
- Ты? Ты?! Ликвидатор. - Он растерянно перевел взгляд на патриарха. - Ты пришел меня убить?
- Рик, ты что, с ума сошел? - устало поинтересовался Мэлокайн.
- Ну… Ликвидировать, да?
- Не дури. - Ликвидатор подошел и не без труда - тот пытался вырваться и отскочить - взял Рикардо за руку. Помял ему запястья, провел указательным пальцем по его вискам. Повернувшись к Лоанаро, покачал головой. - Нет, не вырожденец. Никакого следа. Конечно, можно взять анализ крови на потенциальную возможность вырождения, но, как мне кажется, это не имеет особого смысла. Анализ покажет, склонен ли данный бессмертный к вырождению, но даже при положительном результате вырождение может начаться и через тысячу лет, и через три тысячи, и даже позже.
- В таком случае действительно не имеет смысла, - согласился Лоанаро. - Спасибо, Мэлокайн. Можно пригласить вас пообедать?
- Эй, а со мной что будет? - заволновался Рикардо.
- Что с тобой будет, еще неизвестно, - с прохладцей, в которой, впрочем, чувствовалось некоторое сочувствие, ответил патриарх. - Не следовало тебе делать то, что ты сделал, Рик.
- Да я…
- Оставь. И самое главное, советую тебе готовиться к весьма неприятной процедуре.
- То есть? - всполошился Рикардо.
- Я собираюсь поменять тебе полярность.
- Нет, ни за что.
- Распоряжения патриарха по-прежнему не обсуждаются, хоть ты и стал черным магом. Гражданином Центра ты тем не менее остаешься, так что, как я считаю, тебе нужно снова стать белым магом.
- Но я потеряю уровень!
- В тот раз это тебя не беспокоило.
- Но тогда у меня был пятый! Разница между четвертым и пятым не так велика. А теперь будет третий.
- Радуйся, что не второй. - Лоанаро невольно покосился на ликвидатора, и тот почувствовал себя неуютно. Конечно, он присутствовал при разговоре, при котором ему вовсе не следовало присутствовать. Но и уйти не мог. Вывести его из метрополии должен кто-то из местных обитателей, в противном случае он не сможет даже отыскать дорогу назад. - Впрочем, об этом и говорить нечего. Решение принято, и довольно. Спасибо вам, Мэлокайн, вы мне вернули надежду. Я просто вне себя от этой выходки моего потомка. - Лоанаро аккуратно закрыл дверь, оставив яростные возражения потомка без ответа, и показал рукой на соседнюю дверь. - У меня к вам еще одна просьба. Не могли бы вы взглянуть на мальчишку, которого мне передали вместе с Риком? Рик сказал, что это его ученик. Хочу, чтоб вы проверили и его тоже на вырождение, прежде чем отправить его обратно на Черную сторону. Не хотелось бы увеличивать число вырожденцев, обитающих там. Их и так во Вселенной слишком много.
С этими словами патриарх клана Алзара открыл вторую дверь, по виду неотличимую от первой.
Мэл успел отскочить лишь потому, что действовал он прежде, чем думал. Обрушившаяся на Лоанаро пирамида из скамейки, большой вазы, кувшина с водой и стенного бра не покалечила его лишь потому, что архимага не легче застать врасплох, чем хорошего воина. Вокруг изумленного до глубины души патриарха вспыхнула голубоватая аура магической защиты, а перед двумя мужчинами возникла фигура, действительно напоминающая обликом мальчишку, с большим канделябром наготове.
- Вот тебе раз, - произнес Лоанаро. - Как ты умудрился укрепить всю эту груду вещей над дверью?
- Не ваше дело! - немедленно и вызывающе отозвался вооруженный канделябром пленник. - И считаю своим долгом напомнить, что тыкать себе я не разрешал.
- Э… Да, прошу у вас прощения. Может, вы позволите мне пройти и побеседовать с вами? - подчеркивая голосом и довольно искусно маскируя иронию, осведомился патриарх.
- Не о чем нам говорить, пока вы не соизволите отпустить меня и моего учителя на свободу, - ответил тот с неменьшей иронией, и Мэлокайн с удивлением понял, что молодой человек весьма проницателен.
Впрочем, он уже знал, с кем имеет дело.
- Послушай, Спиногрыз, - начал он устало. - Тебя ведь так зовут, верно? Интересно, что ты здесь делаешь? Нашим велели доставить тебя к Мортимерам. Прохлопали, что ли?.. Руин рассказал мне о тебе. Послушай, к тебе этот человек не может иметь никаких претензий и лишь решает, как тебя удобнее вернуть обратно. Но я полагаю, ты не очень-то хочешь назад?
- Без учителя - нет. - Спиногрыз надулся и опустил канделябр.
- Нам надо поговорить. Можно войти?
- Ну заваливай. И вы тоже. - Он отступил в глубь комнаты.
Лоанаро с изумлением переводил взгляд со Спиногрыза на Мэлокайна и обратно. Потом медленно спросил:
- А ты уверен, что он не…
- Мой брат об этом думал, - оборвал ликвидатор, входя в комнату. - Слушай, Спиногрыз, может, хочешь пойти со мной?
- Только с учителем.
- Хм… Слушай, ты знаешь, что такое… м-м… семейная ответственность?
- Конечно, знаю. Что ты меня, за дикаря принимаешь?
- И не думаю. Ну так вот. Твой учитель сейчас находится в своей семье. Своей большой семье.
- Да ладно. С ним же обращаются как с пленным!
- Не совсем так. Рикардо провинился перед семьей, и этот вопрос будет решаться главой его рода. Понимаешь? В это нельзя вмешиваться, как нельзя вмешиваться в ссору мужа и жены…
- Отличный образ, - вполголоса одобрил Лоанаро. - Во всяком случае, я уверяю вас, юноша, что мы не поступим с вашим учителем ни на йоту суровее, чем того требует справедливость.
Надувшийся Спиногрыз переводил взгляд с Мэла на Лоанаро. Впрочем, в его взгляде не было и следа упрямства - чувствовалось, что он хотел понять.
- Что же он наделал?
- Сложно ответить, - улыбнулся Алзара. - И не хотелось бы говорить об этом до того, как будут исследованы все обстоятельства дела. Пока же Рикардо обвиняют в том, что можно назвать предательством.
Юноша вздрогнул.
- Я уверен, что учитель не мог…
- Я понимаю вас. Разумеется, мне трудно поверить, и я уверен, что даже если подтвердится обвинение, найдутся и смягчающие обстоятельства, которые все объяснят. Но не стоит торопить расследование, вы же согласны, верно? - Теперь в его голосе не было ни следа иронии.
- Само собой, - ответил Спиногрыз. - Дело надо рассмотреть тщательно, убедиться, что все верно.
- Пойдем, Спиногрыз?
- Ну… Руин обещал, что найдет мою мать.
- Если Руин обещал, он непременно выполнит. Но с ним надо поговорить. Должен же он знать хоть что-нибудь о твоем родном мире.
- Раз так, то… Идем.
- Отпускаете, Лоанаро?
- Конечно. Спасибо за помощь. Сколько вы желаете за консультацию?
- Нисколько.
- В таком случае, если не возражаете, я переведу на ваш счет столько, сколько считаю необходимым? Прошу, не отказывайтесь, иначе у меня останется неприятный осадок.
Мэлокайн развел руками и невольно улыбнулся в ответ.
- Грех был бы отказаться от помощи ближнему, которая к тому же ничего ему не стоит. Идем, Спиногрыз.
Бывшего пленника он посадил в свою машину и через три портала привел его к дому брата всего за десять минут, считая разгон и торможение. Все это время пассажир вертелся на переднем сиденье, и казалось, не уследи за ним, выскочит в окно или просочится в какую-нибудь щель. Он совершенно расплющил нос об стекло, разглядывая небоскребы, нарядных людей, автомобили и другие средства передвижения, которые встретились им по пути.
- Свихнуться можно! - воскликнул Спиногрыз. - А как они будут прятаться, если налетят «песьи уши»? Разве можно собираться такими толпами? Это опасно.
- У нас не водятся «песьи уши». Только те, что на головах у собак.
- Они опасны?
- Кто? Собаки?
- Их уши.
- Нет. Опасны только блохи, которые с них перепрыгивают. - Мэл покосился на своего спутника и убедился, что его не слушают. - В каждом мире существуют свои опасности, и потому в каждом мире люди живут по-своему. Если решишь остаться здесь, мы научим тебя всем правилам безопасности, которые здесь существуют. Вылезай.
Спиногрыз выбрался из салона автомобиля с опаской и постоянно вертел головой, глядя то в небо, то по сторонам, в заросли жасмина и сирени, пока шел к дверям дома, и только за ними успокоился, стал посматривать вокруг с любопытством. Теперь он совершенно не напоминал дикаря, потому что в метрополии Алзара его, то ли насильно, то ли еще как-то, помыли, постригли и одели в приличную одежду. Кажется, он даже вполне освоился с необычной обстановкой.
Дом Руина привели в порядок после достопамятного нападения черных магов, заменили панели, ковер и кое-какую мебель. Родственники хозяина дома воспользовались случаем, чтоб слегка подновить интерьер, и когда Арман появился на пороге своего дома, он первым делом досадливо поморщился. Родственникам он ничего не стал говорить - те действовали из лучших побуждений и, конечно, стремились доставить Руину удовольствие. Возможно, то, что они сделали, было весьма красиво, но нисколько не соответствовало представлению Армана об эстетизме.
И потому первым делом он принялся за свой дом. Работы еще не были закончены, но то, что уже было сделано, могло поразить человека с тонким вкусом. Руин, как и его родичи, воспользовался случаем, чтоб улучшить свой дом, он вставил в узкие рамы окон прихожей цветные витражи, заказал новые резные перила, и прихожая приобрела поистине готический вид. Молодой человек выглянул из арки верхнего этажа, вытирая руки, и приветливо кивнул новоприбывшим.
- А, Мэл. Рад тебя видеть, Спиногрыз. Мэл, похоже, Мэрлота не поняли даже люди клана, раз передали ученика Рикардо клану Алзара.
- Возможно, просто не взяли на себя труд выслушать до конца.
- Возможно. Но я рекомендовал бы патриарху обратить на это внимание.
- Согласен. Спиногрыз, хочешь есть?
- Я всегда хочу.
- Тебя что, в плену не кормили? Сейчас скажу кухарке, чтоб она подавала на стол.
- Я слышала, - раздалось из кухни. Оттуда выглянула полная смертная женщина в белоснежном фартуке. - Только, сударь, если вы изволите назвать меня своей кухаркой, то я не премину заниматься только готовкой, а уж с беспорядком как-нибудь справляйтесь сами.
- Как же вам угодно, чтоб вас называли? - улыбаясь, осведомился Руин и перегнулся через перила.
- Служанка или домработница, уж как вам больше нравится, сударь. Не выношу, когда лгут.
- Это была неточность…
- Неточности - тоже некрасиво, - проворчала служанка, неспешно исчезая в кухне. - Обед будет на столе через пятнадцать минут.
- Она прекрасно готовит и очень пунктуальна, - заметил Руин и махнул рукой. - Поднимайся, Спиногрыз и постарайся напрячь свою память. Если ты сможешь вспомнить какие-нибудь особенности расположения звезд на небе твоей родины, у меня будет больше шансов найти ее. Я прибрал к рукам кое-какие записи Рикардо, но, похоже, он и сам не знал наверняка, в какой части Белой Вселенной он нашел тебя.
- Я постараюсь. Хотя смотреть на звезды в моем родном мире опасно.
- Любознательность не может победить никакая опасность. Мэл, не торопись в столовую. Моя куха… служанка терпеть не может, когда кто-нибудь присутствует при этом священнодействии. Она позовет.
- У тебя отличный стол, Руин.
- Хочешь сказать, Моргана готовит хуже?
- Она почти совсем не умеет готовить. Да я и не пущу ее на кухню, пока мою любимую устраивает моя стряпня. Зачем ей портить свои прелестные ручки?.. Руин, у тебя есть идея, где можно найти мир этого молодого человека?
- Есть. Что-то ты разволновался. Что за повод?
- Есть повод. Уверен, когда ты найдешь его родной мир, поймешь и то, каков повод.
Руин ответил ему сосредоточенным взглядом.
- Я постараюсь.
Они пообедали в столовой, затененной роскошными ткаными шторами, за длинным столом, покрытым белоснежной крахмальной скатертью, с сервизных тарелок, окруженных целым веером приборов - ложек, ложечек, вилок, вилочек и маленьких ножичков различных форм. Оглядев весь этот арсенал, Мэлокайн перевел взгляд на Спиногрыза - тот, ловко управляясь самым тонким ножом, ловил жужжащую перед лицом муху - и поинтересовался у брата:
- Ты что, хочешь поиздеваться? Я, по-твоему, должен знать применение всех этих крючков?
- Не должен, конечно. Можешь применять их как угодно, вот хоть как Спиногрыз… Молодец, Спиногрыз, - отметил Руин, заметив, что тот рассек муху в полете почти надвое. - Смахни ее на пол. Молодец и Белинда, которая точит столовые ножи. Мэл, можешь применять приборы так же, как воспитанник Рика, или вовсе их игнорировать. Я привык есть так, как ел при дворе Провала, да и Белинде очень нравится накрывать на стол, будто лорду.
- Ты и есть лорд. Так что она недалека от истины.
- Мы оба довольны, так что еще нужно для полного счастья… Спиногрыз, отложи свой мухобойный нож, не ковыряйся им в мясе, возьми другой. Я не могу на это смотреть. - Арман аккуратно свернул салфетку, которая была заткнута за воротник его рубашки, и поднялся. - Ну пойдем ко мне в кабинет? Без атласа звездного неба я не могу работать.
Чтоб вычислить координаты мира, который и Спиногрыз и Рикардо Алзара называли Ладжером, Руину потребовалось несколько часов. Несмотря на свое заявление, юный ладжерец смог вспомнить картину звездного неба над своей родной деревней в таких подробностях, что когда Арман поставил портал, трое мужчин, прошедших его, лишь ахнули. Перед ними тянулась загаженная отходами равнина, чуть расчищенная в центре, и на более или менее чистом месте высилось около двух десятков странных холмиков, в которых двое центритов не сразу признали хижины.

Предыдущая страница 21 Следующая страница


Черно белая война 22

А вот Спиногрыз кинулся вперед с такой скоростью, что только пятки засверкали. Он что-то кричал - этого языка ни Мэл, ни Руин не знали, должно быть, какое-то местное наречие. На его крик из крайней хижины выглянула женщина в отрепьях, но такая изящная и маленькая, что сперва она показалась им девочкой. Она увидела бегущего к ней Спиногрыза, вскрикнула и кинулась ему на шею, принялась целовать. Подойдя поближе, Мэлокайн убедился, что она слишком юна - лег шестнадцать или меньше - и не может быть матерью этого парня. Даже ясное ощущение, что он имеет дело с бессмертными, его, так долго прожившего в Сером ордене, где бессмертные были редкостью, не поколебало.
Юноша наконец оторвался от девушки и радостно представил ее своим спутникам:
- Это моя мать. Ее тут называют Бешенкой.
- Мадам, - церемонно поклонился Руин, потому что не знал, что еще сказать или сделать.
Взгляд девушки был пронзительным и очень цепким Она взглянула и на Мэла - так же остро и так же проницательно - и протянула ему руку.
- Бьюсь об заклад, - произнесла она на языке Асгердана. - Что уж ты-то принадлежишь к клану Мортимеров, хоть я тебя и не знаю. Наверное, ты родился уже после катастрофы.
- Я так и знал! - воскликнул Мэлокайн, не обращая внимания на ошеломленное лицо своего младшего брата. - Я был уверен, что хоть кто-то из родителей этого парня - Мортимер, причем скорее всего мать, иначе бы он вряд ли выжил.
- Ты слабо себе представляешь живучесть Мортимеров, - улыбаясь, ответила девушка. Несмотря на грязь, толстым слоем покрывающую тело и пропитавшую волосы, было заметно, как она белокожа и белокура. - Но ты прав. У этого парня из клана Мортимеров именно мать. То есть я. А тебя как зовут?
- Мэлокайн. Я родился до катастрофы.
- Да, я помню. Ты сын Мэльдора. - Она прикрыла лицо и рассмеялась. - Боже мой, неужели я наконец-то вернусь на родину? Неужели наконец-то увижу Центр, метрополию… И никогда больше не вернусь в эту гнусную помойку, где мне пришлось жить так долго…
Спиногрыз покосился на мать с недоумением. На лице его разливалось выражение глубочайшего непонимания, и чем дальше, тем ближе сползались его пушистые брови. Он окинул мать тревожным взглядом - так родитель мог бы смотреть на своего больного отпрыска - и мягко похлопал ее по плечу.
- Ну-ну, мама. Ты просто устала. Конечно, устала. Как ты можешь так говорить о нашем прекрасном мире?
- Дурачок, - улыбнулась девушка сквозь слезы. - Если б ты видел мой родной Асгердан…
- Ну видел я этот хваленый Асгердан. Красиво, ничего не скажешь. Пахнет хорошо. Безопасно жить. Но я все равно стоял на своем и буду стоять: Ладжер - самое прекрасное место во Вселенной.

- Я очень быстро понял, что Спиногрыз - наш родственник, - сказал Руин, когда садился за руль своей машины. На соседнем сиденье расположился Мэлокайн (не слишком удобно, потому что его ногам было мало места), а сзади сидел Дэйн. Вернее, «сидел» - сильно сказано. Он подпрыгивал на месте, словно впервые в жизни очутился в автомобиле, хотя, прожив двадцать лет в Центре, успел сменить шесть машин. - Дэйн, сиди тихо. Ведешь себя так, будто тебе по-прежнему пятнадцать.
- Да я вечно юн!
- Оно и видно. Не разнеси мне машину.
- Постараюсь.
Руин мягко тронул с места автомобиль и покатил к ближайшему стационарному порталу. Он то и дело поглядывал на старшего брата, но тот вел себя совершенно спокойно, сидел развалясь и немного боком - должно быть, иначе ему было совсем неудобно. Своей макушкой он царапал кожаную мягкую отделку на потолке возле прозрачного люка, но держался спокойно.
- Тебе нужно ездить в грузовиках, Мэл, - заметил Арман.
Старший брат отрицательно качнул головой.
- Вовсе нет. У грузовиков не такие уж большие кабины. Но теперь ты понимаешь, почему я никогда не езжу в спортивных машинах и предпочитаю джипы.
- Даже в угоду тебе я не стану приобретать джип. Разве что самый особенный… Дэйн, не прыгай, будто у тебя в заднице пружина.
- А ты смотрел? - не подумав, бросил парень, и у него тут же налились алым уши.
- Дэйн, будешь вертеться - проверю. Ремнем.
- Не корчи из себя папочку.
- Избави меня Бог от такого отпрыска, как ты. Мэл, куда?
- В Одзир. Остановись возле следующего телепорта и закажи служащему перенос в этот город. Телепорт зацентрован на главную площадь и на вход в метрополию. В метрополию Одзэро Неистовых нам ни к чему.
- Значит, на площадь.
- Да. Дальше я покажу. Думаю, Банга тебя заинтересует. Это удивительная и очень красивая женщина.
- Она больше интересует меня как источник информации, недоступной никому, кроме патриархов. Откуда она все это знает?
- Она знает все то же, что знает ее патриарх. Ее профессия накладывает определенный отпечаток на ее отношения с дедом.
- Но с тобой-то она почему делится сведениями? - Руин покосился на Мэлокайна. - У вас очень хорошие отношения, верно? И когда-то были весьма тесными?
- Я же не обсуждаю твои отношения с Реневерой.
- Я не собираюсь ничего обсуждать. Просто… Ты не опасаешься такой вещи, как женская месть из ревности?
- Банга не умеет ревновать, - улыбнулся ликвидатор. - Она из тех женщин, которым ни к чему ревновать - она влюблена и любима.
- Ты не придаешь ей черты, которые хочешь в ней видеть?
- А почему я должен подозревать Бангу в чем-то там?
- Ты уверен, что она дает тебе верные сведения?
- Уверен. - Мэлокайн смотрел твердо. - Я, знаешь ли, никак не хуже тебя разбираюсь в людях.
- Охотно верю, - пробормотал Руин.
Одзир произвел на него неизгладимое впечатление. Как он поделился со старшим братом, город показался ему похожим на грандиозный термитник, где каждому термиту пришла в голову идиотская мысль лепить себе не ячейку, а целый маленький домик. Глухие глинобитные стены (на самом деле их давно уже не лепили из глины, смешанной с рубленой соломой, а складывали из заводских цементных блоков, но отделывали по-старому), лишенные какого бы то ни было намека на окна, превращали улицы в ущелья, благо хоть, не слишком глубокие.
Но стоило лишь шагнуть в ворота, которые указал Руину Мэл (а ворота эти больше напоминали короткий туннель), как перед глазами развернулся совсем другой мир. Проход вел во внутренний дворик дома, наполненный зеленью, как аквариум - водой, и уж здесь-то недостатка в окнах не было. Во дворе гостей встретила рослая темнокожая женщина в облегающем великолепную фигуру черном платье, она поклонилась, сложив руки на груди, и Арман, хоть уже не первый день пребывал в сладостном любовном забытье, едва удержался от того, чтоб не сглотнуть.
Может быть, дело было в ее взгляде? Нет, она не обольщала, и глаза ее не сияли огнем, который обещает восхитительное приключение каждому мужчине, который удостоился их внимания. Но в каждой черте ее невозмутимого лица жила улыбка, и особенным был взгляд, который она кинула на Руина, прежде чем потупила его. Казалось, просто знак внимания, которым она дала понять, что видит и воспринимает нового гостя, но такая улыбка была вызовом, Руин мог поручиться за это. Уж мужчина-то это чувствует нутром.
Даже Дэйн удостоился таким взглядом, хотя выглядел сущим мальчишкой. Правда, на него улыбка хозяйки дома подействовала как-то странно - он вдруг съежился и притих надолго - на целых десять минут.
А Банга тем временем мягко потянулась к Мэлу и поцеловала его в щеку с таким видом, что у Руина не осталось никаких сомнений - они спали вместе, причем не очень давно.
- Рада тебя видеть. И вас тоже. Вы же его братья? Проходите в гостиную. Я отпустила прислугу, но вполне могу угостить вас и сама, - и повернулась к ним спиной, да так мягко и изящно, что Арману вдруг захотелось схватить ее за бедра. Он почувствовал, что краснеет, и мотнул головой.
- Мэл, последить бы за Дэйном, - неуверенно сказал он старшему брату.
- Зачем? - лениво проговорил ликвидатор, пропуская младшенького вперед.
- Да он весь дом разнесет.
Банга вдруг обернулась и одарила мужчин обольстительной улыбкой.
- Сомневаюсь, что вашему брату удастся тут многое разнести. Но если даже что-нибудь получится, я бы с удовольствием посмотрела на это. Проходите.
Руин с интересом оглядел гостиную, в которой оказался. Он обладал очень требовательным вкусом как в одежде, так и в интерьере: плохо отглаженная, недостаточно отбеленная рубашка или плохо подобранные шторы могли надолго испортить ему настроение. И если к чужой небрежности в одежде Арман относился снисходительно, в большинстве случаев просто не обращал внимания на какой-нибудь попугайский галстук или нечищеные ботинки, больше похожие на грубые топталы солдата, то пороки обстановки ранили его вкус.
Здесь же он почувствовал себя вполне уютно. Конечно, на его взгляд обстановка дома Банги казалась чересчур экзотической, может быть, слишком яркой, но определенный вкус чувствовался несомненно. А большего, пожалуй, Руину было и не нужно. Он с комфортом устроился в глубоком кресле и с готовностью согласился попробовать кокосовую наливку - изысканный и весьма крепкий местный напиток. Банга сама принесла из столовой костяные кубки и наполнила их белесой жидкостью, немного напоминающей плохо очищенную самогонку. Пригубив, мужчины убедились, что наливка весьма приятна на вкус и нежна.
- Ну как у вас дела? - поинтересовался у Банги Мэлокайн.
- Тебя, разумеется, интересует, как осуществляется Программа, - ласково улыбнулась она. Каждое движение ее восхитительного тела так настойчиво говорило о чувственности, что Руин, как и многие мужчины до него, невольно решил, что эта женщина стремится соблазнить хоть кого-нибудь из них, а может, и всех сразу.
- В первую очередь. Но не только. Я знаю, ты наслышана о том, как у других кланов идут дела…
- Наслышана Ты знаешь, извещения пришли лишь двенадцати девушкам нашего клана. И лишь три из них заявили, что отказываются в этом участвовать.
- Что же Одзэро? - заинтересовался Мэлокайн.
- Сказал, что заставит их. - Банга пожала плечами. - Наш клан ни сейчас, ни потом не в состоянии будет противостоять законникам.
- У меня такое ощущение, что и другие кланы не так давно заявили то же самое, - сказал Руин. - Причем теми же словами.
- Да, конечно. - Женщина перевела на Армана проникновенный взгляд своих темных, почти черных глаз. - Но, думаю, вы понимаете, почему.
- Не совсем…
- О, посудите сами, я полагаю, кто угодно согласится с утверждением, что клан Блюстителей Закона приобрел невиданную по сравнению с прежними временами власть над нашей системой, - сказала она совершенно спокойно, как о нестоящем деле, и Руин едва не подскочил в кресле - столь откровенного разговора он не ожидал, ну уж по крайней мере, не сразу. Покосился на Мэла - тот, похоже, ничем не был удивлен. Что же касалось Дэйна, то он с таким вниманием изучал камин в гостиной, что, кажется, даже не слышал, о чем речь.
Банга снисходительно улыбнулась и пояснила Арману:
- Мы с Мэлом привыкли говорить откровенно. О том, что центритская автократия постепенно превращается чуть ли не в диктатуру, мы говорили давно.
- Думаю, эта информация куда больше была бы интересна патриархам.
- А вы думаете, Руин (вы позволите звать вас по имени), они этого не понимают?
- Полагаю, что понимают.
Женщина вольготно устроилась в своем кресле и поставила на столик свой нетронутый бокал. Она обольстительно улыбалась.
- Такова уж государственная система Центра. Она вроде бы продумана так, чтоб не дать ни одному клану возможности приобрести такую власть, чтоб довлеть над другими кланами. Но одновременно никто не может помешать клану Блюстителей Закона наращивать военную мощь. Никто. Конечно, существуют ограничения, с которыми клан законников так или иначе сталкивался или еще столкнется, но все их при должном умении можно обойти. Так, к примеру, как они обошли затруднение в виде клана Мортимеров.
- Обошли, но не до конца, - проворчал Мэлокайн.
- Согласись, что теперь у законников есть все основания считать, что вы будете покладисты и послушны, - возразила Банга, и Руин, задумавшись, мысленно согласился с нею. - К тому же не в характере Мортимеров выступать открыто против. Скорее уж действовать потихоньку.
- Ты уж слишком, - заметил Мэл. - Дэйн, оставь в покое дымоход. Что ты к нему прилип?
- Он странный. Любой нормальный дымоход снабжен коленцами, чтоб вода не заливала очаг. А здесь ни одного коленца.
- Одно все-таки есть, - возразила Банга. - На самом верху. В здешних широтах редки дожди, разве что иной раз подует сильный ветер. Поэтому коленца не нужны.
Дэйн, что-то бормоча, поставил бокал на столик, поддернул повыше манжеты рубашки и залез головой в дымоход. Оттуда на него щедро посыпалась сажа, но младший Арман не обратил на это никакого внимания. Слишком уж его заинтересовало необычное устройство странной печи.
Его братья в свою очередь почувствовали себя свободными от его внимания и переглянулись. Они не хотели его брать с собой, предвидя, что разговор пойдет о важных делах, в которые не стоит вмешивать ни единого постороннего. Но Дэйн заявил, что желает непременно взглянуть на знаменитую женщину-палача, а если уж он что-то вбил себе в голову, то вышибить это оттуда было невозможно. Опасаясь, как бы уязвленный брат не предпринял какую-нибудь масштабную проказу, Мэлокайн и Руин смирились с необходимостью показать младшенькому братцу Бангу.
К счастью, опасное направление разговора Дэйн легкомысленно игнорировал.
- Я не хотела обидеть ваш клан, - поспешила объяснить хозяйка дома. - Стремлюсь лишь намекнуть на то, что Блюстители, видимо, не планируют против Мортимеров других выпадов - если, конечно, Мэрлот будет вести себя благоразумно с их точки зрения.
- Не сомневаюсь, так оно и будет. Дедуля - головастый тип, - заявил ликвидатор.
- Иначе не стал бы патриархом, конечно. Если посмотреть на сложившуюся ситуацию, так сказать, с высоты птичьего полета, любой аналитик скажет, что кланы оказались в безвыходном положении.
- Не надо спешить с суждениями…
- Постой, Мэл, - оборвал Руин, куда более искушенный в интригах. - Продолжайте, Банга. У меня уже появлялась мысль, что все происходящее ведет только к одному финалу.
- К какому, Руин?
- Подожди, Мэл.
- Я с вами согласна, Руин. Законы Центра таковы, что кланы могут бороться с Блюстителями Закона только одним легальным способом - отстранить от занимаемой должности - поскольку войну, следующий шаг, никак нельзя считать легальным.
- А декланирование, лишение статуса клана?
- А основания?
- Их предостаточно.
- Чтоб декланировать, необходимо превратить клан Блюстителей Закона в обычный рядовой клан, - мрачно произнес Руин, опережая Бангу. - Ты понимаешь, что ни один здравомыслящий патриарх, у которого к тому же рыло в пуху по самые уши, никогда не позволит осуществить подобное? От власти не отказываются так просто. Достаточно нашим патриархам встретиться, обсудить хотя бы предположительную возможность подобного шага - и все они окажутся на Звездных каторгах, бьюсь об заклад. Ты пойми, что бить надо однажды и насмерть. А то, о чем говорит Банга, это, - Руин зашарил вокруг себя руками, будто искал недостающее слово, - это все равно что отобрать у волка зарезанного ягненка и повернуться к хищнику спиной. Мэл, ты же понимаешь…
- С другой стороны, - продолжала невозмутимая Банга, - война - шаг крайний и нежелательный для любого клана Центра. Наши патриархи решатся на него лишь в крайнем случае.
- Так что же ты думаешь по этому поводу?
- Только одно - война все равно будет. Вопрос лишь в том, когда именно.
- По мне, так лучше поскорее, - проворчал Мэлокайн. - Чем дольше тянешь, тем труднее добиться своего.
- Войну надо начинать тогда, когда есть возможность при малых затратах добиться наибольшего успеха, - назидательно ответил Арман. Говорил он, как по писаному - должно быть, вспомнил уроки тактики и стратегии в Провале.
- Как бы там ни было, решать этот вопрос будут патриархи. По большому счету это и правильно, ведь именно им предстоит за все отвечать, - рассмеялась Банга и потянулась в кресле - томно, как кошка.
В этот момент Дэйн, который почти полностью влез в дымоход, неловко ступил и обвалился внутрь, прямо в очаг, на тонкий слой пепла. Темно-серая взвесь выпорхнула из камина и наполнила собой воздух в комнате. Мэлокайн и Руин повскакивали с мест, лишь Банга осталась сидеть - она лишь слегка прищурилась, отчего стала еще больше похожа на кошку. Младший Арман завозился в очаге, пытаясь сделать последствия своего падения менее разрушительными, но в результате выгнал из устья камина еще одно серое облачко.
- Дэйн! Ёлки-палки! - крикнул Руин. - Что ты творишь?! Немедленно выбирайся оттуда… Нет, оставайся там. - Он лихорадочно копался в памяти, пытаясь отыскать подходящее случаю заклинание, но ничего не находил.
- Ты определись, - послышалось из камина, - выбираться мне или нет.
- Я тебя выпорю, Дэйн, - пообещал ликвидатор, с огорчением следя, как пепел оседает на дорогой парче дивана и кресел, как забивается в щели инкрустаций на столике и шкафах. - Ты что сделал с гостиной Банги?
- Обломишься, корявый, не догонишь!
- Я не догоню? - искренне удивился Мэл.
- Прекратите! - оборвал Руин. - Дэйн, не двигайся. - Он наконец составил подходящее заклинание и прочел его, следя, чтоб облако чар накрыло всю комнату, проникло в любой ее закоулок. Магия извлекла пепел из всех складок и закоулков, собрала его в большой шар и стала сжимать. Арман прекратил действие заклинания, когда у него перед глазами парил камень размером с мелкий мандарин. Он подставил руку, поймал булыжник в ладонь и вопросительно взглянул на Бангу. - Куда его можно кинуть?
- Какое замечательное заклинание, - похвалила она и указала на большую хрустальную пепельницу. - Туда, пожалуйста… Я вижу, вы настоящий мастер своего дела. Магистр?
- Еще нет. Но, надеюсь, скоро буду.
- Не сомневаюсь, что будете. Уверена, что подниметесь и выше… Еще наливки?
Заклинание Руина очистило и одежду, и волосы Дэйна, так что на трубочиста он походил только лицом и ушами, что, впрочем, быстро исправил с помощью мягкой салфетки. Он с радостью прыгнул на диван и в ответ на предложение Банги закивал головой.
- Спасибо, - поблагодарил Руин. - А тебе, Дэйн, на сегодня достаточно. Ты что-то слишком разыгрался.
- Чем больше я пью, тем задумчивее становлюсь! - обиженно заявил младший Арман. - Алкоголь стимулирует мою мозговую деятельность.
- Ох, лучше б ее ничего не стимулировало…
Спор прекратила хозяйка дома, подав Дэйну полный бокал. Не забыла она и остальных гостей. В гостиную вошла служанка, которая принесла огромную вазу нарезанных экзотических фруктов и другую - с маленькими, размером с конфету пирожными. Поставила то и другое на стол и, не произнеся ни слова, вышла. Она была так же чернокожа, как ее хозяйка. Тоже довольно привлекательна и молода, но полное отсутствие живости и грациозности делало ее почти уродливой. Ни один из мужчин и не подумал на нее посмотреть, если рядом находилась Банга.
- Банга, ты что-нибудь знаешь о происшествии с девушкой из клана Драконов Ночи? - спросил Мэл. - В последнее время отношения между нашими кланами стали довольно тесными, но Эндо ничего не рассказывает о том, что деется у него в клане.
Женщина усмехнулась, и в ее усмешке было глубокое понимание.
- А ваш патриарх, конечно, очень хочет знать, что именно произошло.
- Он хочет иметь представление.
- Можешь успокоить его. В душе Эндо расцветает такая ненависть к Блюстителям Закона, что, думаю, именно он станет инициатором войны.
- Что случилось, Банга?
- Законники захватили его младшую потомицу, Аэль Изумрудную Змейку. Проверять, решатся ли они что-нибудь сделать четырнадцатилетней девочке или нет, Эндо не стал. Он был вынужден обменять ее на другую участницу программы, Эрлику Тар Туманную, с которой, насколько я понимаю, и сделали все, что законникам было необходимо. Кроме того, Эндо пообещал, что последний, третий участник Программы из его клана, Гэр по прозвищу Некромант обязательно встретится с предложенной ему в пару девушкой и попытается наладить с ней отношения.
- Пообещал?
- Да.
- И как?
- Насколько я знаю, Гэр встречался с этой девушкой и честно пытался уговорить ее выйти за него замуж. За ним следило очень много народу, и не только люди Блюстителей.
- Что же за девушку ему предложили?
- Окаду Накамура.
- Что? - вскрикнул Мэл и подскочил на месте. - Окаду? Внучку главы клана? Она же правая рука патриарха по внешнеполитическим делам. А что по этому поводу сказал сам Эдано Накамура?
- Он заявил, что за кого там внучка пожелает выйти, за того и выйдет. Сейчас этот вопрос еще решается. Но можно сказать с уверенностью, что без брака Окада не станет заводить с Гэром отношений.
- Скорей уж сделает ему сеппуку, - заметил Дэйн, из чего братья сделали вывод, что разговор он слушает весьма внимательно.
- Сеппуку - это ритуальное самоубийство. Самоубийство. Не болтай ерунды.

Предыдущая страница 22 Следующая страница


23 Игорь Ковальчук

- Уверен, таланты Окады таковы, что она может…
- Заткнись!.. Интересно, насколько подобный брак, если он осуществится, испортит отношения между кланом Накамура и Драконами Ночи.
- Все может быть. Я не слышала о Гэре ничего плохого. С чего бы Эдано злиться на него, если молодой человек будет обращаться с Окадой вежливо и уважительно?
- Но все-таки брак в какой-то степени вынужденный…
- Никакие силы не могут заставить девушку Накамура сделать то, что противоречит ее представлениям о правильном. Равно и юношу тоже. Я слышала, что Блюстители оставили клан Накамура в покое после того, как один из захваченных законниками молодых людей в ответ на угрозу сделать ему инъекцию «гормонального взрыва» умудрился за три секунды оскопить себя широкой шпилькой. Законники успели только оказать ему медицинскую помощь, но помешать не смогли.
- Шпилькой? Откуда у парня шпилька? - вскрикнул Дэйн, вскакивая на ноги.
Банга снисходительно улыбнулась.
- Все Накамура носят высокие прически, и мужчины, и женщины. Шпильки есть у всех, так что…
- Как же он теперь, этот парень…
- Как-как… Он же бессмертный. У него лет через двадцать все отрастет обратно. Дело не в этом, а в том, что Блюстители отлично поняли - с Накамура лучше не связываться.
Ставшие необычайно молчаливыми Руин и Мэл переглянулись.
- Вот как надо действовать, - пробормотал Мэлокайн, вдруг почувствовавший себя глубоко несчастным и, что самое главное, очень малодушным. - Надо так поступать с собой, чтоб другие боялись. Я слышал, пятьсот лет назад, когда кланы находились в тягостном положении парий и отщепенцев в собственном мире, одна из леди Гэллатайн, принужденная недостойным образом зарабатывать на жизнь себе и своей семье, была безжалостно казнена по приговору патриарха. И никакие смягчающие обстоятельства, вроде того, что семья бы просто умерла с голоду, если б не самопожертвование девушки, Реохайда Гэллатайн не смягчили. Теперь даже законники боятся трогать Гэллатайнов, понимают, что бессмысленно. Бей своих, чтоб чужие боялись…
- Не думаю, что чужой путь пригоден для Мортимеров, - помолчав, ответил Руин. - Каждый из кланов - самостоятельный конгломерат, органичный лишь единственному пути развития - своему собственному. Но я не согласен с вами, Банга. Знаете, в чем? Вы сказали, что война неизбежна.
- Да, - с улыбкой подтвердила женщина. Казалось, перспектива военных действий ее только радует.
- А вот мне кажется, что война уже началась. Пока побеждают законники, причем с чистым счетом. И сколько все это продлится, чем все это кончится, неизвестно.
- Если Блюстители Закона благоразумно умерят свои аппетиты, они выиграют.
- Но только в этом раунде. Нельзя не понимать, что нынешнего унижения им никогда не простят. Единственный выход для законников - рваться к победе, подмять под себя все кланы и задавить оппозицию. Бог его знает, каким именно способом они собираются добиваться этого. Но, наверное, у них есть какой-то план.
- Законники - покойники! - решительно вмешался Дэйн. - Они на этом себе голову сломают… Скажите, Банга, а это правда, что вы не только осуществляете казни, но и пытаете?
- Я не пытаю, - с наслаждением улыбнулась женщина. - Только наказываю. Но если возникнет такая необходимость, поверьте, молодой человек, не оплошаю.
От подобного ответа даже у самого смелого и решительного человека, пожалуй, кровь бы застыла в жилах, но физиономия младшего Армана осталась такой же восторженно-заинтересованной, как и была.
- Скажите, а у вас можно раздобыть новую модель дыбы?
- Я не пользуюсь подобными зрелищными и трудоемкими приспособлениями. Есть множество других, куда проще и намного эффективнее. Но, молодой человек, зачем вам дыба?
- О, это же великолепный и очень большой стол. На нем можно расстелить целый ватманский лист! Да еще большие кольца по краям - они просто созданы для измерительных приборов, всяких лекал и циркулей! Я как раз собираюсь продолжать свое обучение, и большая дыба будет мне просто необходима. Моя уже совсем старая и к тому же маленькая, на ней ватманский лист не помещается.
- Почему бы вам не завести чертежный стол?
- Меня не устраивает форма. К тому же на дыбе можно лежать плашмя, когда работаешь над чертежом, это экономит силы и вообще удобно.
- Дэйн, слушай, заканчивай, - не выдержал Руин. - Ты шокируешь хозяйку…
- Нужно нечто большее, чтоб меня шокировать, - ответила Банга. - Какая любопытная идея. Пожалуй, я заведу себе последнюю модель дыбы. Пригодится. А на кого вы собираетесь учиться, Дэйн?
- На химика-технолога. У меня особый дар составлять всякие химические комбинации.
- Да уж, - на этот раз вмешался Мэл. - От его смесей даже у наших родственников волосы кудрявятся. Мы еще подумаем, Дэйн, пускать ли тебя на химический факультет. Боюсь, наш мир не перенесет такого испытания.
- И как, интересно, вы собираетесь меня не пускать?
- Денег не дадим.
- Хе… Я и не собирался просить. У меня есть свой собственный капитал и, прошу заметить, достаточный, чтоб обучиться на химика-технолога даже в Галактисе! Вот как!
- Да, - с удовлетворением в голосе произнес Руин, в глубине души очень привязанный к младшему братишке. - Он - истинный Мортимер.

Глава 12

Руин продолжал ухаживать за Катриной, и девушка постепенно позволяла ему все больше и больше. Это не означало, что он теперь мог целовать ее, сколько ему вздумается, или, того больше, остаться у нее на ночь, но теперь она соглашалась ходить с ним не только на выставки, городские гулянья или в кино, но и в ресторан.
Почему-то она дольше всего сопротивлялась его попыткам пригласить ее в «Аэву» - дорогой, роскошный ресторан, расположенный в одном из закрытых заповедников Асгердана, на вершине лесистой горы. Столики были расставлены прямо между деревьями, на земле, вымощенной мраморными плитками, в окружении редкостных по красоте цветущих кустов. В этих же джунглях были укромно спрятаны танцевальная площадка, оркестр и сцена, на которой выступали и певцы, и танцовщицы, и даже фокусники - в зависимости от программы.
Попасть в этот уголок джунглей, защищенный от окружающего леса плотным магическим полем, можно было из ресторанного зала «Аэвы», через портал, который приводил посетителей прямо на лоно природы. Магическое поле нисколько не мешало ароматному ветру гулять туда-сюда (только очищало его от опасных спор, несущих инфекцию, и насекомых), и цветастые птицы, нарядные, как ювелирные изделия, чувствовали себя в этом закутке облагороженной природы, как дома. Они тоже были окутаны всевозможной затейливой магией, чтоб не доставлять неудобства посетителям.
Каждый столик был продуманно окружен кустами или порослью вьющихся растений вроде декоративного плюща. Конечно, имелось здесь и открытое пространство, уставленное столами всех форм и размеров, для тех, кто не терпит одиночества. Оно же подходило тем, кто решил отпраздновать в «Аэве» какое-нибудь торжество. Руин не позволил Катрине заглянуть в цены, он предусмотрительно потребовал подать меню без цен, но девушка догадывалась, что даже простой ужин стоит здесь очень больших денег, а уж праздник - целое состояние.
Официантами служили проворные и неразговорчивые молодые люди, одетые настолько строго, что в обстановке живых джунглей, бушующих жизнью и красотой, они казались черно-белыми привидениями. Порой появлялось ощущение, будто тарелки и бокалы с напитками появляются перед посетителем сами собой; впрочем, так ведь и должно быть. Сюда, в «Аэву», люди приходили для того, чтоб отдохнуть, насладиться изысканностью дикой природы и полакомиться произведениями шеф-повара, а отнюдь не затем, чтоб любоваться на официантов.
Катрина очень стеснялась. Она до сих пор еще сомневалась - а стоило ли соглашаться на подобный вечер? Совместное посещение ресторана - это уже некий этап в отношениях, которым нельзя пренебречь. Если же принять во внимание тот факт, что даже пожелай девушка оплатить пребывание в этом дорогом заведении, она не смогла бы осилить даже самый скромный обед, то ситуация становилась однозначной. Того, что Катрина позволяла себе тратить на развлечения, хватило бы, пожалуй, на чашку самого средненького кофе за столиком «Аэвы». Когда Руин пригласил ее сюда, как-то само собой подразумевалось, что платить будет он.
А это даст ему определенные права на нее. Конечно же, даст.
Она и сама не знала, чего же, в самом деле, опасается. Глядя на своего спутника, она не могла поверить, что он способен поступить с нею некрасиво, к примеру, потребовать отплаты в той или иной форме. Катрина не смогла бы поверить, если бы ей сказали, что Руин - обычный ловелас, который просто предпочитает неторопливый стиль обработки. Девушка и самой себе не признавалась, насколько она влюблена в этого галантного и спокойного молодого представителя клана Мортимеров. Пойми она, что влюбилась, пожалуй, попросту обозвала бы себя дурой. Катрина была уверена, что Руин не женится на ней. Зачем ему это? Он так красив, так богат, наверняка он мог бы вскружить голову девушке значительно более привлекательной и богатой, чем Катрина Айнар.
Но и думать о том, что он просто играет ею, девушка не могла.
Потому она старалась и вовсе об этом не думать.
Платье для посещения ресторана она одолжила у матери. Это было свадебное платье, сшитое из кремового шелка, и потому Катрина чувствовала себя в нем не совсем уютно, но ничего более подходящего раздобыть не удалось. Оглаживая нежную ткань, девушка неловко оглядывала усыпанные мелкими светло-голубыми цветами кусты и колебалась - стоит ли объясниться с Руином начистоту или нет. Она выросла в семье строгих нравов, и близкие отношения с Руином хоть и привлекали ее, как манит к себе любой естественный результат большой страсти, но и пугали.
А на столе тем временем появились серебряные блюдечки с закуской, два высоких запотевших бокала с легкими коктейлями и ваза с тремя роскошными орхидеями. Официант выслушал заказ и, слегка поклонившись, ушел. Руин взглянул на Катрину.
- Может, мне стоит заказать тебе еще один коктейль? - спросил он, улыбаясь. - Ты очень бледна.
- Нет-нет, - поспешила девушка. - Я еще не допила этот.
- Тебе нравится?
- Очень вкусно.
- Кухня здесь не хуже, чем напитки. Я был уверен, что ты не разберешься во всех этих затейливых блюдах, и потому заказал индейку и рыбу, фаршированную креветками. Я помню, ты любишь креветки.
- По-моему, это слишком много для простого обеда, - неуверенно запротестовала она.
- Нет, что ты. Здесь подают ровно такие порции, чтоб не переесть.
- Да, я слышала, что чем дороже ресторан, тем меньше порции. Коль скоро «Аэва» - самый дорогой ресторан, то, должно быть, порции здесь таковы, что их не различить невооруженным глазом, - пошутила Катрина.
Руин улыбнулся. Весь вечер он любовался ею не скрывая своего восхищения. В кремовом платье, которое удивительно ловко сидело на ее стройной фигуре, девушка казалась легкой и неземной, как сильфида, как лунный свет, ненадолго приобретший человеческий облик. Ему хотелось обнять ее или хотя бы предложить потанцевать, причем немедленно, чтоб убедиться - она никуда не исчезнет, но всему свое время.
Скоро перед ними появились тарелки с тонко нарезанным мясом, гарниром и изящными украшениями из фруктов и зелени. Даже просто смотреть на блюда было приятно, а подцепив на кончик вилки один ломтик и отправив его в рот, Катрина убедилась, что и вкус нисколько не хуже. И рыба, и птица оказались безупречным лакомством. Минута проходила за минутой, и Катрине все меньше хотелось куда-то отсюда уйти. Возможно, здесь было виновато спиртное, но девушка чувствовала себя все свободнее.
Руин все чаще посматривал на нее. Казалось, его не занимали даже заказанные блюда.
- Ты не хочешь потанцевать? - спросил он, когда из зарослей тропической акации зазвучала медленная музыка.
- Пожалуй, нет, - спохватилась Катрина. - Нет. Знаешь, я хотела поговорить с тобой. Наверное, это будет тебе неприятно, но… - Она замялась и замолчала, не зная, как выразить свои мысли. Ее смущал взгляд Руина, терпеливо ждавшего продолжения.
- Я тоже хотел с тобой поговорить, - ничего не дождавшись, заговорил он. - Ты могла бы меня выслушать?
- Конечно.
- Ты, наверное, и сама почувствовала, что с некоторых пор стала мне очень дорога. - Он поколебался. - Наверное, это заметно.
- Конечно. Если мужчина так часто встречается с девушкой, сдается, здесь что-то не так.
- Разумеется, - улыбнулся Арман. - Но и мужчине нелегко. Зачастую сказать о своих чувствах куда труднее, чем совершить действие. Но я хотел тебя спросить… Скажи, если бы Руин Арман сделал предложение Катрине Айнар, что бы она ответила?
Девушка залилась краской. Ей вдруг стало очень жарко, сердце наполнило жидкое пламя. Но в следующий миг пришло отрезвление. Как многие женщины в стесненных обстоятельствах, тщательно оберегающие чувство собственного достоинства, она не хотела показывать, как рада подобному разговору. Ей показалась высокомерной такая манера разговора, и, вспыхнув, она решительно, хоть и мягко ответила:
- Я не думаю, что могла бы как-то ответить тебе. Я люблю сказки. Но сказка - не жизнь. Ты понимаешь? Даже язык не похож на жизненный. «Если бы»…
- Понятно, - согласился смущенный Руин. Она впервые видела его смущенным. Запустив пальцы во внутренний карман, мужчина вынул маленькую бархатную коробочку. Открыл. Внутри, на складчатой бархатной подкладке лежало тоненькое серебряное кольцо с маленьким искристым бриллиантом. Вещица была такая изысканная и прелестная, что Катрина едва удержалась от восхищенного вздоха. - Катрина, ты выйдешь за меня замуж? Ты примешь от меня это кольцо?
Девушка приблизила лицо к коробочке и с любопытством осмотрела кольцо, не прикасаясь к нему руками. Потом откинулась на спинку легкого кресла, в котором сидела. На лице ее, спокойном и умиротворенном, сияла легкая улыбка, похожая на свет свечи во тьме.
- Подобные украшения недостаточно просто подарить. Их надо еще надеть на палец.
Лицо Руина вспыхнуло еще ярче, чем ее. Он торопливо вынул кольцо из коробочки и осторожно надел его на средний палец ее вздрагивающей левой руки.
- На средний? - удивилась она. - Почему?
- У меня на родине женщины носят обручальное кольцо на среднем пальце, а венчальное - на безымянном, - удивился Арман. - Я как-то не думал, что в других мирах бывает иначе.
- А ты не у себя на родине?
- Центр - моя этническая родина, если уж на то пошло… Ну теперь-то ты согласишься потанцевать?
Катрина кивнула и подала ему руку. Она танцевала неуверенно, но довольно неплохо, и когда Руин прижал ее покрепче и повел, любой не слишком искушенный наблюдатель решил бы, что если они и не профессионалы, то очень хорошие любители. Девушка никого не видела вокруг - они танцевали с краю площадки, почти в самых зарослях цветущего рододендрона. Ее смущала настойчивость жениха, но желание быть с ним рядом и даже чисто женское намерение, раз уж так сложилось, передать свою судьбу в его руки обезоруживало ее перед ним.
Она плохо себе представляла родной мир Руина, далекое и сумрачное государство на Черной стороне с говорящим названием Провал и, наверное, очень удивилась бы, если б ей объяснили, что ее взгляды на жизнь не так уж далеки от представлений провальских женщин. Само собой разумеется, она не желала видеть себя лишь одной из принадлежностей полноценной жизни супруга и была далека от того, чтоб взвалить на него абсолютно все заботы о себе и своих будущих детях. Но вот рядом оказался сильный и любимый мужчина, и Катрина с радостью доверила ему себя.
Она сомневалась, что мать и отец отнесутся снисходительно к ее браку. Она уже видела их недоумевающие глаза и недоверчивые улыбки. «Мортимер? - конечно же переспросит отец. - Ты уверена, родная? Разве можно строить семью с Мортимером»? А мать начнет говорить о том, что брак - это дело серьезное и надо сто раз подумать, прежде чем соглашаться на длительные отношения с представителем этого легкомысленного клана. Может быть, поколебавшись, она даже предложит дочери «проверить чувства» и пожить с мужчиной без брака, просто так. В ответ надо будет слегка оскорбиться и попытаться уверить их, что она любит его всем сердцем.
Когда они потанцевали и Руин предложил заказать бутылочку игристого вина - им традиционно отмечались все значительные события, Катрина помимо воли рассмеялась.
- Ты хорошо разбираешься в игристых винах?
- Конечно. Но только в провальских. Местных я не знаю, но это и не нужно. Достаточно приблизительно указать, что хочешь, и местные официанты сами разберутся. Какое ты предпочитаешь, красное или белое?
- Я люблю сладкое.
- Хорошо, так и распорядимся.
- Когда ты хочешь, чтоб мы поженились?
- Как можно скорее. Думаю, через месяц.
- Так скоро? Но я не успею накопить денег на приличное платье…
- Это же я коварным образом соблазнил тебя, так что будет уместно, если я оплачу твои расходы.
- Нет, Руин, я так не могу.
- Брось. Ведь через месяц это будут наши совместные деньги, так чего делить теперь, раз все решено? Это же моя прихоть - пожениться поскорее и покрасивее.
Катрина вздохнула. Она чувствовала, что спорить с Руином не может. Он не был слишком настойчив, но в его поступках, словах, даже жестах чувствовалась сильная воля, которой приятно было подчиняться.
- Хорошо, как хочешь, - сказала она. Официант принес охлажденное вино, показал Руину бутылку и лишь тогда откупорил. Налил несколько капель в широкий бокал и предложил попробовать. Пригубив, Арман кивнул и дал знак разливать. Девушка подождала, когда официант поставит на стол мелко нарезанные фрукты со взбитыми сливками и уйдет. - Мне нелегко будет уговорить моих родных.
- Почему?
- Говорят, будто Мортимеры очень непостоянны.
- Непостоянны? - Руин рассмеялся. - Мой отец решил жениться на моей матери, когда они еще учились в школе. Он в конце концов сделал это, став ее третьим мужем, спустя много-много лет. Разве это можно назвать непостоянством?
- Да уж, - развеселилась в ответ Катрина. Вино заиграло в ее крови, румянец залил щеки, и она больше не напоминала призрачное видение. Посмотрев на нее, Арман невольно подумал о бутоне бледной розы, который только-только начал распускаться. Пришедшая в голову метафора нисколько не порадовала его. «Как банально», - укорил он себя.
- Так что не бойся, родная. В моей крови нет гена непостоянства, - пошутил он и, чтоб еще смягчить сказанное, ласково взял ее за руку. - Я люблю тебя.
- Ты впервые это сказал.
После ресторана Руин проводил невесту до квартиры ее родителей. Катрина заверила, что пока не решится сказать отцу и матери о предстоящей свадьбе, и потому просила, чтоб и он молчал, но уже была согласна выйти замуж через месяц. Ей по большому счету было все равно. А в голове молодого жениха уже складывались длинные столбики цифр. Он решил подойти к делу со вкусом и пригласить на праздник не только своих центритских родственников, но и Киана Воина, который правил в Провале после смерти отца, Армана-Улла. А если приглашать Киана, то предстоит рассчитывать на большую свиту - без нее он не явится - и, конечно, раздобыть артефакты, при помощи которых черные маги смогут находиться в Асгердане, не испытывая при этом неприятных ощущений.
Конечно, следовало пригласить и патриарха Мортимеров.
Мэрлот отнесся к известию спокойно.
- Жениться собрался? - переспросил он. - Молодец. Еще не выбрал день свадьбы? Когда планируешь? Примерно через месяц? Тогда выбирай - шестое или тринадцатое число.
- А почему именно эти числа? - осторожно поинтересовался Руин.
- Потому что остальные уже заняты твоими родственниками.
- Не понял?
- В следующем месяце двадцать шесть твоих родственников регистрируют браки. И еще два дня по причине национальных праздников регистрация браков не производится - такова традиция. Потому у тебя остается только два дня на выбор. В клане не принято играть две свадьбы одновременно, это грубейшее нарушение традиций.
- Я не хотел бы нарушать традиции, тем более грубо, но что случилось-то? Что за бум свадеб?
- А ты не понимаешь? Только женатые мужчины и замужние женщины могут избежать принудительного участия в Генетической программе. К тому же брак между двумя участниками Программы способен наилучшим образом усыпить внимание законников, и они вряд ли будут разбираться, реален ли брак или фиктивен.
- Действительно, я вижу, Мортимеры склонны приспосабливаться.
- Это единственный шанс выжить, Руин, я полагал, что ты это понимаешь лучше других.
- Да, я понимаю, - негромко согласился Арман.
- Наш клан не отличается силой и особым влиянием, а финансовая власть не так безгранична, как кажется большинству. Тем более мне стало известно, что Блюстители Закона собираются нанести очередной удар по нашим финансовым возможностям. Предполагают ограничить оборот средств, который дозволено будет производить клану, если он не относится к категории старших. Впрочем, только наш клан и превышал предполагаемую сумму. До недавних пор.
- А ты говоришь, что финансы не дают большой власти. Ты же смог получить эту информацию.
- Конечно. Информация - надежное и могучее оружие, но оно тоже не всесильно. Порой необходимо пускать в ход иное, более простое, но зато более прямолинейное.
- Деньги могут купить множество войск.
- Этого недостаточно. Нельзя воевать против всех кланов Центра, а это придется делать, если не поступить умно, если законники получат хоть какой-то шанс обвинить Мортимеров в попытке узурпации власти. Перевалить на других свою вину - это же самое милое дело.
- Я понимаю. Что ты собираешься предпринять?
- Делать вид, что клан Мортимеров способен только приспосабливаться. Тем временем большая часть наших средств будет вложена в финансовые структуры других кланов, и учитываться будут только дивиденды, сам понимаешь. При условии, что и их можно будет тут же пускать в оборот…
- Верю-верю. Законникам нас не перехитрить.
- Просто они плохо разбираются в экономике. Далеко не всегда оборот средств клана показывает подлинное финансовое состояние его дел. Впрочем, это и неважно. Руин, я хотел бы, чтоб после свадьбы ты снова занялся магией. Надеюсь, у тебя будет время получить хорошее образование.
- Непременно.
- Если ты сможешь достичь уровня старшего магистра, это будет прекрасно. В нашем клане не так много магистров.
Руин покивал.
Свадьбу решено было играть шестого числа. Накануне жениху и невесте пришлось побывать на свадьбах всех родственников, которые решили спешно заключить браки и таким образом выскочить из-под гнета Генетической программы. В большинстве своем церемонии и празднества получались скромные, потому что праздновать по сути нечего и появиться на каждом из них хотя бы минут на пятнадцать требовала простая вежливость.
Катрина вздыхала, что она ничего не успевает приготовить, но Руин заверил ее, что невесте следует заботиться только об одном - о своем убранстве, остальное же предусмотрит жених, и она поверила ему. Ее будущий муж был как раз из тех людей, кто способен все предусмотреть. К тому же рядом постоянно была мать Катрины, Альдева Айнар, и Дебора Диланэй, пришедшая в восторг, когда узнала, что ее сын женится. Обе женщины прекрасно представляли себе все сложности и обе вызвались помочь, раз уж Руин готов был предоставить необходимые средства.
Он заплатил огромные деньги владелице дорогого ателье, но платье, сшитое всего за три недели, превзошло все ожидания Катрины, привыкшей одеваться более чем скромно. Она лишь выражала сомнения, стоило ли тратить так много денег на платье, которое она наденет лишь однажды в жизни, но стоило ей надеть его, как все возражения куда-то улетучивались. Одетая и уже причесанная, она смотрела в зеркало и краснела - ей казалось, что она отняла чей-то облик. Катрина казалась самой себе слишком красивой, и, хотя ей действительно очень шел подвенечный наряд, гораздо больше ее красила любовь.
В отличие от большинства свадеб в этом месяце, церемония бракосочетания Руина и Катрины должна была стать именно такой пышной, как этого и ожидали от свадьбы кланового.
- Мне кажется, это слишком, - робко заметила девушка, когда узнала, что праздничный ужин на сотню гостей будет проходить в «Аэве».
- Разве тебе не понравилось там?
- Понравилось. Но это же так дорого.

Предыдущая страница 23 Следующая страница


Черно белая война 24

- Не слишком дорого для представителя преуспевающего клана. К тому же Мэрлот собирается сделать нам с тобой денежный подарок. У Мортимеров принято подобные подарки тратить на свадьбе же.
- Господи, что ж это за подарок?
- Приблизительно сто тысяч.
- Но это же огромная сумма! Если патриарх будет дарить такие подарки на свадьбу каждого своего потомка, клан разорится.
- Ты слышала о последнем постановлении об ограничении оборота клановых средств? Мэрлоту, как я понимаю, надо куда-то девать лишние деньги, - объяснил Руин. Объяснение показалось Катрине разумным, и она не стала доискиваться, правда это или нет. Она даже не поняла, что сказанное Руином по сути было полным абсурдом.
В назначенный день - ясный и солнечный - к воротам главного столичного храма, где обычно заключали браки самые знатные и влиятельные граждане Асгердана, подкатили два роскошных лимузина. Один из них принадлежал Мэрлоту (патриарх пользовался им лишь тогда, когда надо было непременно пустить пыль в глаза, сам же ненавидел эти длинные, неуклюжие и дорогущие машины), второй был взят напрокат. Именно из него вышла Катрина в белоснежном подвенечном платье, длинной, до земли, фате, под вуалью и с бриллиантовым колье, которое ей подарил Руин. Она смутилась, когда увидела, что большая площадь перед храмом запружена народом.
Руин, который приехал чуть раньше своей невесты, почел своим долгом поприветствовать каждого своего родственника и гостя. На площади присутствовали почти все Мортимеры, здесь же Арман впервые познакомился с Эдерой Айнар, главой семейства, и ее двумя детьми. Женщина смотрела на будущего мужа ее потомицы с одобрительной улыбкой - он ей понравился.
Услышав шум, Руин обернулся - и замер. Он никогда еще не видел Катрину такой прелестной, и в первый момент ему показалось, что он спит. Он был уверен, что уже не раз видел ее такой, но за много лет до того, как встретился вживую. Как любой юноша, настроенный романтически, но не признающийся себе в этом, он лет в пятнадцать-двадцать мечтал о той, которую полюбит, лишь раз взглянув. Таинственная «она» выглядела именно так, как Катрина сейчас.
Девушка, поймав на себе ошеломленный и неожиданно страстный взгляд своего всегда такого сдержанного жениха, зарделась и шагнула назад. Но Руин, подойдя, решительно, хоть и нежно взял ее за руку - казалось, он волнуется, что она передумает в последний момент. Он повел ее к дверям и там представил отцу, матери, разодетой дороже, чем невеста, и сестре. Моргана, скромно стоявшая в стороне, когда до нее дошла очередь, распахнула Катрине объятия с таким радушием, что та совершенно растерялась. Такая, алая от смущения и ошеломляюще прелестная, Катрина вошла в храм.
Церемония была довольно короткой - венчающихся не томили ожиданием. Гораздо больше времени заняли поздравления - они растянулись так надолго, что у Катрины заболели ноги. Все остальное - поездка до ресторана и долгое пиршество в «Аэве» - было для нее лишь еще одним испытанием. Даже изысканные лакомства, приготовленные лучшими поварами «Аэвы», ее почти не порадовали. Лишь когда она и ее молодой супруг оказались в его доме, в большой спальне, где односпальная кровать лишь недавно была заменена на двуспальную, а на столике у постели стоял графин с прекрасным красным вином и закуски, девушка вздохнула с облегчением.
Руин обнял ее и прижал к себе. У него были удивительно нежные губы.
- Боюсь, я слишком устала, чтоб проводить первую брачную ночь, - едва шевеля губами, пробормотала Катрина.
- Конечно, дорогая. Само собой. - Он осторожно расстегивал пуговки на ее платье.
- Что ты делаешь, Руин?
- Легко ответить - раздеваю тебя.
- Но… Я же сказала, что…
- А ты собираешься спать одетой? Дорогая, это, наверное, не очень удобно. - Он мягко спустил с ее плеч тонкий белый шелк и уложил жену на кровать. - Ты не против, чтоб я подремал с другой стороны, или предпочтешь, чтоб я устроился на кушетке?
- Ой, мне совершенно все равно. - Она зевнула и уснула, едва коснувшись головой подушки.
Улыбнувшись, Руин укрыл ее одеялом и, аккуратно сложив на кресле венчальное платье, выглянул из комнаты. Он знал, что не один в доме, и, спустившись на первый этаж, обнаружил, что братья и сестра сидят на кухне и ужинают. Они о чем-то негромко беседовали, но, когда молодожен появился в дверях, замолчали, отвлеклись от холодного ужина, состоявшего из мяса, ветчины, хлеба, дорогого сыра и прекрасного вина, которое и следовало пить, заедая сыром. Мэлокайн в изумлении откинулся на спинку кресла.
- Что - уже?
- Брательник, ты наглец. Редкостный. Я же не лезу в твои отношения с моей сестрой… У вас для меня осталось мясо?
- Мяса мало, - ответила Моргана, заглянув в мисочку. - Но есть ветчина, и вообще можно заказать пиццу. Хочешь?
- Зачем заказывать? У меня в холодильнике есть полуфабрикат.
- Приготовить?
- Если тебе нетрудно.
Моргана вытащила из морозилки яркую коробку, открыла ее, вынула завернутый в пищевую пленку полуфабрикат, поставила в микроволновую печь и принялась задумчиво изучать коробку, на которой должен был быть указан рецепт, но его почему-то не оказалось. Дэйн подскочил, как мячик, который ударили ладонью, и притащил из специального холодильника для вина еще четыре бутылки. Поставил брату бокал. Мэлокайн же взял на себя труд подтолкнуть к брату свободный стул.
Ликвидатор смотрел на усталого родича с умилением, с каким, пожалуй, только родители смотрят на своих детей.
- Ну что, - неторопливо спросил он. - Ты счастлив?
Руин фыркнул.
- А то.

Моргане не сразу удалось справиться с микроволновой печью, но в конце концов та загудела, и еще через десять минут сестра поставила перед братом большое блюдо с ароматной пиццей. Руин взял было нож, но Мэлокайн отобрал у него кухонную принадлежность, ловко кинул в раковину и выдернул из-за пояса большой нож. Располосовал пиццу в мгновение ока и подмигнул Дэйну.
- Ну что? Закусывай, а?
- Что посмеиваешься? Я сыт, - но все-таки протянул руку за ломтем пиццы и вонзил в него зубы не без удовольствия.
- И я тоже, - попросила Моргана. Подставила свое блюдо. - Я так волновалась - ничего в рот не лезло.
- Ты-то что волновалась?
- За твою жену. Она такая славная, такая милая. С таким страхом на тебя смотрела…
- Это был не страх, Моргана. Для Катрины просто необычна эта ситуация, и она, конечно, волновалась. Но она меня вовсе не боится.
- Боится, как любая нормальная добропорядочная девушка. Правда, я так и знала, что ты поступишь с ней по-хорошему, сразу не потребуешь…
- Моргана, да хватит. Катрина просто устала, и я оставил ее отдыхать. Хм… Не привык я к местной изысканной кухне. Пицца и мясо - это как-то… привычнее.
- Ничего, жена тебя быстро приучит к хорошей еде, - сказал Мэл. - Она мне показалась очень славной и хозяйственной девушкой. - Он говорил это без намека, но его жена смутилась и потупила глаза. Руин прекрасно знал, что сестра по сей день толком не умеет готовить, плохо представляет себе, как надо убираться в доме, так что хозяйством почти все время занимался Мэлокайн.
- Руин, знаешь, а я научилась готовить борщ, - сказала Моргана смущенно.
- Молодец. Уверен, рано или поздно ты будешь стряпать не хуже своего супруга. Но так ли это обязательно в мире, где готовый обед можно недорого купить в магазине и просто разогреть?
- Вот закончится вся эта неразбериха - куплю нормальный дом и найму слуг, - пробормотал ликвидатор, который лишь теперь сообразил, что его похвалу жена восприняла как упрек себе. - Незачем тебе готовить, любимая. У тебя такие дивные ручки. Не надо их портить.
Руин жевал сочную пиццу и поглядывал на братьев и сестру.
Моргана сильно изменилась за прошедшие двадцать лет. Он помнил ее в Провале - в глазах ее постоянно жил страх. Теперь страха больше не было, девушка стала куда как жизнерадостна, и ее красота расцвела таким пышным цветом (ничто не украшает девушку лучше, чем жизнерадостность), что братья просто боялись выпускать ее на улицу одну. Если ее некому было сопровождать на прогулке, то она обычно сидела дома. Лишь изредка красавица решалась выйти одна, но всегда недалеко - в магазин или в частную библиотеку, услугами которой пользовалась.
Старший брат не мог не заметить, что изменения коснулись не только ее глаз, но и всего поведения. Она перестала бояться нападения, которое, по ее мнению, могло последовать каждую минуту, и ее движения потеряли характерную угловатость и неуверенность, по которой можно отгадать девушку, зараженную «комплексом жертвы». Жизнь в Центре буквально преобразила ее, и Руин этому только радовался.
Братья же нисколько не изменились. Мэлокайн все такими же восхищенными глазами следил за своей прекрасной женой, а Дэйн не стеснялся устраивать выходки, достойные разве что подростка. Глядя на всех троих, Руин впервые задумался о том, насколько же он к ним ко всем привязан. Но если с Морганой и Дэйном все было понятно - старший Арман привык относиться к ним покровительственно еще со времен жизни в Провале - то чувства к Мэлокайну его удивили. Он еще помнил, что двадцать лет назад отнесся к новоявленному родственнику с напряженным недоверием и даже неприязнью.
- Знаешь, что я слышал? - вдруг сказал ликвидатор, доедая пиццу - этот, огромный мужчина, и ел столько, что все вокруг только дивились. Опустошить праздничный стол в самом дорогом ресторане Центра, а потом еще набить желудок закусками - запросто. - Когда Маргриту стали расспрашивать, кто стал отцом ее ребенка - решался вопрос, делать ли Спиногрызу расширенный генетический анализ крови и проверять ли его на мутации, - она ответила, что отец ее ребенка - центрит.
- Ой, а кто? - заинтересовалась Моргана.
- Представь себе - Рикардо Алзара.
- Елки-палки! - удивился Руин. - Она уверена?
- Раз сказала, значит, уверена.
- Интересно, что по этому поводу скажет Рикардо.
- Пока ему нужно вывернуться из той задницы, в которой он оказался, - грубовато заявил Дэйн.
- Дэйн! - одернула Моргана, стеснявшаяся любых грубых выражений.
- Нет, ну правда… Кто его за уши тащил участвовать в войне против Центра?
- Не торопись, войной случившееся не назовешь. И никто ее так не называет.
- Как же не назовешь? Что же тогда можно назвать войной? А почему не называют, так это всем известно, так что…
- Дэйн, тут все не так просто…
- …Так что, может, по этой причине Рик и вывернется. Я ему тогда сам морду набью.
- Мелкое хулиганство, до двух лет условно, - прокомментировал Мэлокайн.
- А пошел ты, законник!
- Дэйн!
- Нет, ну правда! Что ж это такое - каждый придурок может торговать Мортимерами? Что мы, не люди, что ли?
- Тебе виднее, Дэйн.
- Ну все, мужчины принялись обсуждать политику…
- Ох, Моргана, нынче политические дела таковы, что живо затрагивают каждого из нас. В ближайшее время, как я предвижу, кланы будут старательно делать вид, что все в порядке, а на самом деле вести тихую войну против Блюстителей Закона.
- Какая война, что ты мелешь?!
- А что остается? Мало того, что эти господа нам на шею сели, так теперь еще и в постель лезут! - бесился Дэйн.
- К тебе в постель никто не лезет. Никому ты, кроме нас, не нужен.
- Да потому, что если меня кому-нибудь подсунут в койку, кланы точно взбунтуются. Сочтут, что такому измывательству ни одна женщина не должна подвергаться.
- Тебе виднее, брат…
- Ох, хватит! - Моргана топнула ногой. - Вы сейчас новобрачную разбудите. Руин, вы с Катриной собираетесь в свадебное путешествие?
- Конечно. Традиции Асгердана надо соблюдать - кстати, эта не так уж плоха. Катрина хочет куда-нибудь к морю, я не против.
- Денег-то достаточно? - поинтересовался Мэлокайн. - И на дом, и на новое хозяйство?
- Конечно. Не стал бы я жениться, если б не было денег.
- Куда ты вложил те деньги, которые получил с акций урановых рудников.
- Купил полсотни акций автомобильного завода «Ларифа». Фалвиру срочно нужны были деньги. И он продал мне полсотни акций. Ты же слышал, он расширял производство.
- Конечно, слышал. Что, по этому поводу и выпустил новые акции?
- Именно. Ему нужно было больше, чем я выручил с урановых акций, но как раз накануне я сыграл на бирже.
- Пробовал свои силы?
- Да, любопытно стало. Очистил себе пятьдесят тысяч - и закруглился. Достаточно.
- Ну и хорошо. Насколько я знаю, акции завода Фалвира приносят стабильный и немалый доход. Это верное вложение средств.
- Да, я знаю… Дэйн, у меня есть домашнее мороженое. Хочешь?
- Я хочу! - вскрикнула Моргана.
Полезли в подпол, где находилась большая морозильная камера. Руин постоянно забивал ее всевозможными фруктами и ягодами да еще поставил мороженицу, на которой изготавливал самое обычное мороженое, только чуть менее сладкое, чем предлагали в магазинах. Он ловко обращался со сложной конструкцией и теперь умудрился вытащить большой цилиндрический стакан с лакомством голыми руками, хотя тот был охлажден до минус десяти градусов и к металлу примерзали пальцы.
Мороженое решили разделить на всех. Никому уже не хотелось есть, но, непринужденно лакомясь, можно было приятно провести время. Иногда Руин поглядывал на большие антикварные часы в углу столовой, но часовая стрелка еще не добралась до двенадцати, и он не торопился. Ели тонкими серебряными ложечками с хрустальных блюдечек, и порой, особенно когда взгляд становился рассеянным, а мысли уплывали вдаль, Арману казалось, что он снова в Провале, в собственных покоях, а отец в отъезде и всем во дворце заправляет Киан. В конце концов, Руин вырос в Провале и видел там не одно лишь плохое. Были у него и приятные воспоминания, связанные с Черной стороной.
Молодожена разморило, и он уже вяло подумывал о том, чтоб подняться в спальню и устроиться рядом с женой, поспать до девяти утра, когда должен будет позвонить агент туристического бюро и сообщить номер зарезервированного для них коттеджа. На море можно будет ехать на собственной машине, через целую систему порталов, и уже к полудню они окажутся на месте. Раз уж решили отдыхать на море, то Руин предложил супруге поселиться в заповеднике - стоило это намного дороже, чем простой курорт, но зато каждый домик стоял на отшибе, и, если соблюдать необходимые требования, там можно было с приятностью, наедине друг с другом, провести месяц. На больший период путевку в заповедник не продавали.
От приятных мыслей Руина отвлек Мэлокайн. Он придвинул к себе последнюю неоткрытую бутылку вина, вооружился штопором и вдруг спросил:
- Что ты собираешься дальше делать?.. Нет, ну не могу я пить это благородное пойло. Дэйн, притащи мне пива, а? Будь другом.
- Ладно. Руин, где у тебя пиво?
- У меня сейчас нет. Позвони в службу доставки, пусть привезут. Мэл, ты тут с сестрой поживешь, пока я с Катриной буду на море, да? Дэйн, тогда закажи сразу бочонок.
- Это дорого.
- Ничего страшного… Что я собираюсь делать? Патриарх велел учиться магии. Буду выполнять его распоряжение.
Братья покатились со смеху; Моргана им вторила.
- А плодиться и размножаться патриарх тебе не велел? - смеялся Дэйн. - Вот какое распоряжение надо было отдать.
- Дэйн, подвяжи язык за ухо. Всего за двадцать лет стал таким хамоватым.
- Я не хамоватый, я просто изобретательный.
- Заодно я собираюсь заняться одной интересной задачей, - продолжил Руин. - У меня как раз было к тебе несколько вопросов, Мэл.
- А?
- Расскажи мне о клановом проклятии Мортимеров.
Мэлокайн поднял бровь. Он вертел в руках старый замшелый штопор с насаженной на него пробкой. Пробка была великолепная, с тиснением, номером и знаками, которые подтверждали подлинность этого дорогого напитка и происхождение его именно с того виноградника, который был указан на этикетке. Дэйн, обернув бутылку салфеткой и лихо заложив руку за спину, разливал вино по бокалам. Получалось у него очень хорошо, совсем как у официанта из «Аэвы».
- Самое время интересоваться, - сказал ликвидатор. - Прошло уже двадцать лет. Правда, вопросов возникает очень много, так что…
- Постой, ты начал с конца. Я же толком не знаю даже, что за проклятие лежит на клане.
- Сейчас попробую рассказать. Видишь ли, отец рассказал мне о проклятии не так давно. Конечно, до того, как я узнал, что у меня есть братья…
- Излагай, не томи.
Даже Дэйн притих, будто почувствовал, что над ним нависла неотвратимая опасность. Над беспокойным младшим сыном Мэльдора уже висело одно проклятие, со злости наложенное на него Арманом-Уллом. Его пока не слишком волновало его наличие, потому что оно касалось будущих отпрысков Дэйна, а юноша пока даже не собирался жениться. Женщины его совершенно не интересовали. Но ощущение обреченности порой тревожило душу юного Армана, и он затихал, нахохливался, становился сам на себя не похож.
Он подумал о том, что теперь, оказывается, над ним будет висеть еще какое-то проклятие. Даже Моргана подобралась поближе и. притихнув, прижалась к плечу Мэлокайна.
- Насколько я понимаю, - начал излагать ликвидатор, - проклятие было наложено больше пятисот лет назад. Может, и раньше. Его называют «проклятием младших сыновей». Так уж получилось, что любой представитель нашего клана может иметь только одного сына. Дочерей - сколько угодно, а сын - только один. В любой семье Мортимеров. Конечно, сыновей, имеющих преобладающие генетические признаки других кланов или классифицируемых как внеклановые, это не касается.
- Постой… То есть получается, что в данном случае конкретно тебе, Мэл, ничего не угрожает?
- Нет. Мне, как старшему сыну, не угрожает ничего. В опасности находишься ты и Дэйн.
- А Моргана?
- Она же девушка, не парень.
- Я хочу точно убедиться, что ни тебе, ни ей ничего не угрожает. У тебя и так слишком опасная работа, чтоб еще рисковать.
- Тронут твоей заботой, - пробормотал Мэлокайн. Получилось у него несколько развязнее, чем хотелось бы, но Руин, успевший неплохо узнать своего старшего брата, понял, что на самом деле, развязность или наглость здесь ни при чем. Мэл просто засмущался. - Хм…
- Значит, опиши мне действие этого проклятия. Что происходит, если в семье Мортимеров появляется второй сын?
- Младший рано или поздно гибнет. Самый больший возраст, через который он может переступить - возраст полного совершеннолетия бессмертного, сто пятьдесят лет. Но даже до сотни доживали единицы. К примеру, Дэвен Мортимер, который двадцать лет назад попал в плен в Провале, был значительно моложе.
- Он был младшим сыном?
- Именно.
- Значит, мне осталось жить не больше ста лет? - рассмеялся Руин. - Ну-ну… В каком обычно возрасте младшего настигает проклятие и он гибнет?
- В возрасте от пятнадцати до пятидесяти лет. Самым опасным считается возраст от двадцати до сорока. Как я уже говорил, редко кто доживает до ста. Один из таких редких счастливчиков жив до сих пор.
- Кто же это? - заинтересовался Арман.
- Наш с тобой отец.
- Мэльдор? Он младший сын?
- Нет. У него есть брат, Мэлдан. Ситуация очень сложная. По хронологии Асгердана наш отец является старшим сыном Мабэйро. Но поскольку Мэлдан долгие годы жил в области ингеминированного времени…
- Я не знаю такого термина, - заинтересовался Руин. - Что он означает?
- Ну это область Вселенной, где время бежит в два раза быстрее, чем в других мирах. По счету прожитых лет Мэлдан старше отца. Но, как бы там ни было, кто-то из них является старшим, а кто-то - младшим. Пока оба живы. Мэлдану значительно больше ста пятидесяти лет, папе вот-вот стукнет стольник, и, хотя он весьма нервничает, хоть и скрывает это, пока все сходит благополучно.
- Как любопытно, - задумался Руин. - Насколько я понимаю, проклятие действует вне зависимости от того, где находится младший сын, и от того, знает он о проклятии или нет.
- Разумеется.

Предыдущая страница 24 Следующая страница


25 Игорь Ковальчук

- Значит, начиная с пятнадцати лет мы с Дэйном могли запросто погибнуть, верно? И даже не знали бы, почему нам не везет.
- Получается, что да. Но пока миновало…
- Мне - пятый десяток, ему - тридцать пять. Мы оба в угрожаемом периоде… Так. - Он качнул головой. - Так, давайте условимся, что Катрине никто из вас ничего не скажет.
- Пожалуйста. Но неужели ты думаешь, что она не узнает, если не знает уже?
- Пусть. Но лишний раз волновать ее ни к чему. Я думаю, Мэл, нам всем надо подумать, что тут к чему, а?
- Руин, послушай, - мягко окликнул ликвидатор. - Неужели ты думаешь, наш патриарх не ломал голову над этой загадкой? Неужели не обращался к помощи лучших специалистов по проклятиям, к самым сильным архимагам? Никакого толку. Те только руками разводили - ни на что не похоже. Ты же понимаешь, проклясть целый клан…
- Да, понимаю. Но то, что одним человеком или людьми было сделано, потом может быть исправлено. Не надо раньше времени опускать руки. Кстати, я слышал, что клан Диланэй, прежде обитавший в Центре и не так давно отсюда убежавший, тоже был проклят.
- Был, верно.
- Проклятием того же типа, что и Мортимеры?
- Нет, другим. Насколько я знаю, представителей клана стали находить мертвыми, когда со следами насильственной смерти, когда и без. Многие Диланэй стали умирать естественной смертью - от сердечного приступа, каких-то еще заболеваний - а это само по себе чертовски неестественно, раз уж речь идет о бессмертных. Ты же знаешь, бессмертные не страдают сердечно-сосудистыми заболеваниями.
- Я бы не сказал, что они совсем не страдают ими, - запротестовал Дэйн, который, судя по уверенному виду, что-то знал об этом.
- Страдают. Но процентное соотношение: это приблизительно один человек из тысячи, у которого что-то не слава богу с тем или другим, и один из десяти тысяч, кто от этого умирает. А если учесть, что в Центре не наберется и миллиона бессмертных…
- Хорошо, я понял, что ты имел в виду. Значит, наличие проклятия было установлено точно?
- Да. Насколько я слышал, его смогли выделить, но не смогли понять его природу.
- Так же, как в случае с Мортимерами. И тут, и там погибают представители клана, просто по-разному, в разных масштабах, а так, по сути, то же самое. Это уже зацепка.
Мэлокайн смотрел на брата с огромным интересом. Моргана, которая совершенно перепугалась, услышав о проклятии Диланэй, о котором прежде почти ничего не знала, и об опасности, нависшей над ее любимыми братьями, слегка подалась вперед. Она всем сердцем верила в Руина, и если б ей сказали, что ее старший брат собрался поднять моря на небо, она бы лишь поинтересовалась у него, зачем это нужно, но ни на миг не усомнилась в том, что подобное возможно.
- В чем ты видишь зацепку?
- Когда мы имеем дело со схожими происшествиями, есть основания искать здесь одну руку. Если узнать, кто это мог сделать, проще будет выяснить, что именно было сделано. И проделать манипуляцию в обратную сторону.
- Ты полагаешь, что некто пожелал избавиться от обоих кланов?
- В случае Мортимеров - не избавиться. Лишь ограничить его численность.
- Ёлки, мы что - кролики?!
- Дэйн, помолчи.
- Я сомневаюсь, что это одно лицо. - Ликвидатор с сомнением покачал головой.
- Лицо - или лица. Это предположение не стоит сбрасывать со счетов. И вообще в любом преступлении (а проклятие на магической основе - это нарушение уголовного кодекса) надо смотреть, кому был выгоден полученный результат. К преступлениям, особенно таким сложным, обычно прибегают лишь тогда, когда другого выхода нет. Когда желаемого нельзя добиться иначе. Кому выгодно ограничение численности нашего клана?
Мэлокайн в задумчивости поскреб затылок.
- Да любому клану. Любому, который занимается бизнесом. Любому, который… Боже мой, деньги любят все. Чем меньше Мортимеров, тем, значит, меньше конкурентов в любой экономической области. Тем меньше денег скапливается в наших руках.
- Ну сам посуди, в большинстве своем Мортимеры живут на доходы с акций, как я, например, как Дэйн…
- Нет, меньшая часть. Очень многие мои родственники заводят свое дело. Представителям нашего клана принадлежат семь из десяти самых крупных корпораций Асгердана. Но это, в общем, не важно. Мало ли поводов…
- Хорошо, вот один из вариантов. Бизнес. Согласен, может быть, и не только. Ведь Блюстители Закона отправили нас на Черную Сторону вовсе не из-за бизнеса.
- Из-за бизнеса тоже. Ты слышал, что за время нашего отсутствия законники пытались наложить арест на наши счета? Бессмысленное действие, ведь больше восьми десятых всех наших средств находятся в обороте…
- Я не слышал. Но это не доказательство.
- Конечно. У нас уже вошло в привычку вешать на законников всех собак. Уверен, здесь они не замешаны. Законники всегда стремились манипулировать другими при помощи законодательных актов и параграфов.
- Выходка с черными - прям пример подобной деятельности, - проворчал Дэйн.
- Прекрати, брат. Это исключение. Исключение подтверждает правило.
- Не всегда, Мэл, не всегда. Порой оно становится первым сигналом, что противник решил изменить манеру поведения. Но мы увлеклись. Ты прав, у нас нет никаких признаков того, что здесь принимали участие законники. Да и насчет других кланов… Не знаю. Слишком это рискованно. И слишком не похоже на наших рафинированных и степенных патриархов. Это больше напоминает выходку какого-нибудь безумного и одинокого мага, который в этой жизни несет ответственность только перед собой. И в том, что касается Диланэй… Кому они могли помешать? И чем?
- Не представляю, если честно. Они-то как раз были самым обычным центритским кланом. Разве что очень многочисленным… Их было, по-моему, не меньше, чем Эшен Шема, а это ж не клан, а целый конгломерат.
Руин с недоумением помотал головой и машинально осушил бокал. Мысли в его голове метались, не давали ему покоя, но в единую систему представлений никак не складывались. Через мгновение он понял, что просто сильно устал. Надо было дать себе отдых, отложить решение на потом - может, за ночь без спешки обработав полученную информацию, сознание выдаст какую-нибудь идею. По крайней мере, откуда можно попробовать начать поиски.
Вселенная представлялась ему смешением темных и светлых пятен, в глубине которых тьмы едва ли не больше, чем в самой загадке. Само «проклятие младших сыновей» казалось ему абсурдным - зачем нужно накладывать такое, особенно если при этом рискуешь столь многим? Ну ладно, Диланэй просто пытались уничтожить, притом самым экономичным способом. Возможно, преследуемая цель уже увенчалась успехом и во Вселенной осталась только одна Диланэй - его мать… Кстати, Мэл ничего не сказал о том, что для женщин этого клана проклятие безвредно. Может, и его мать рано или поздно настигнет рок? Нельзя допустить такой беды.
Но проредить таким образом число Мортимеров? Кому и зачем это может быть нужно? Руин постепенно переставал понимать, что происходит. Понятно только одно - проклятие существует, и оно действует. Дэвен погиб не так давно, и если взглянуть на родовое древо (старший Арман так часто разглядывал его, что запомнил досконально), то любой может убедиться - по каждой родовой линии идет лишь одна скудная цепочка мужчин. Вот уж действительно, дочерей в каждой семье может быть сколько угодно, а сын - только один.
А это значит, что в любой момент гибель грозит ему самому, его младшему брату Дэйну - и таинственному брату его отца, Мэлдану, которого Руин еще ни разу не видел. А может, не Мэлдану, а Мэльдору? Может, второй жене Мабэйро, отправившей сына жить в область ингеминированного времени, удалось обмануть проклятие?
- Фу, что-то у меня в голове каша, - сказал он, помотав головой.
Моргана участливо смотрела на него.
- Ты сегодня во сколько встал?
- В семь утра.
- И удивляешься, что ничего не соображаешь? Иди-ка спать, братец. Тебе и завтра предстоит не самый легкий день. Я полагаю, ты сможешь все обдумать и потом.
- Верно. Торопиться некуда. К делу надо подойти с чувством, с толком, с расстановкой, - подтвердил Мэлокайн и подтолкнул Руина к двери. - Иди к жене.
- А вы?
- А мы и сами устроимся, что за вопрос. Где у тебя лежит постельное белье, я знаю. Колыбельные мне петь не надо.
- Ты уверен? - вдруг промурлыкала Моргана, обнимая мужа за шею.
Ее ласка была так неожиданна, что Руин даже смутился. Он впервые видел, чтоб сестра обнимала мужчину. Слегка порозовев, он поспешил отвернуться и почти бросился к лестнице, спиной чувствуя, что и Дэйн, не менее смущенный, ищет, куда бы просочиться.
В спальне царила полутьма, свет пробивался с улицы, сквозь щели в шторах. Арман ощупью разделся и осторожно прилег. Катрина спала так глубоко, что он был уверен - ее не потревожит. Но она вдруг шевельнулась и, сонная, прижалась к нему так же ласково и целомудренно, как только что, в столовой, Моргана обнимала Мэлокайна. Рука Руина сама погладила нежное плечо жены, с которого сползло одеяло, и рассыпанные волосы.
- Что-то случилось? - пробормотала она, не просыпаясь.
- Нет, ничего. - Он нагнулся и поцеловал ее в мочку уха. - Спи, родная.

Глава 13

Жизнь в Центре, казалось, шла своим чередом. Можно было подумать, что в этом спокойном и уравновешенном мире ничего никогда не происходило. Пожалуй, для подавляющего большинства граждан так оно и было. Изменения не затронули никого из смертных, которые составляли шестьдесят процентов населения Асгердана. Разумеется, реформы не коснулись и так называемых долгоживущих (их жизненный срок колебался от полутора сотен до трех тысяч лет, и рождались они всегда от смешанных браков: либо бессмертных со смертными, либо смертных с такими же долгоживущими) - их доля в общем количестве населения составляла приблизительно двадцать - двадцать два процента.
Меньше двадцати процентов центритов были взбудоражены Программой генетического преобразования, и далеко не в каждой бессмертной душе поселилось отвращение или страх. Добрая половина, не попав в число тех, кто обязан был теперь завести ребенка незнамо с кем, вздохнула с облегчением - и продолжила жить обыденной жизнью. Другие, попавшие под гребенку, но сумевшие заключить фиктивный или настоящий брак, чувствовали себя защищенными. В течение нескольких месяцев в Центре почти каждый день заключались браки бессмертных - неслыханное дело. Это стало настолько обыденным делом, что теперь столбцы светской хроники почти не уделяли внимания этим событиям. Заметки удостаивались лишь браки самых высокопоставленных клановых.
Например, брак внучки патриарха клана Накамура и внука патриарха клана Драконов Ночи. Тут уж никто не мог пропустить такое знаменательное событие. К тому же, как говорили, брак этот, в противоположность обычным случаям, будет заключен строго в соответствии с Программой генетического преобразования. Обыватели, полные любопытства, перешептывались, что Блюстителям Закона повезло - никто не верил, что законники решились бы применить силу в отношении Окады Накамура, представителя своего деда по внешнеполитическим делам клана, или в отношении Гэра Некроманта, внука Эндо Дракона Ночи и к тому же архимага.
В кругах клановых реагировали немного по-другому. Кланы Накамура и Драконов Ночи никогда не были близки. Эндо появился в Асгердане в незапамятные времена, когда здесь не существовало еще и намека на государство, Эдано привел свой клан на пару тысячелетий попозже, но с тех самых пор между представителями этих двух домов никогда не заключались браки. Этот должен был стать первым.
А когда речь идет о таких сильных и уважаемых кланах, каждая мелочь имеет значение. Об отношениях Окады и Гэра разузнали все и с удивлением убедились, что между их первой встречей и объявлением о помолвке прошло всего полторы недели.
Полторы недели! Немыслимо. Неужели эти двое так пылко влюбились друг в друга, что потеряли голову и решили тут же обвенчаться? Клановые немного знали обоих, по крайней мере, представляли себе, о ком идет речь. Никто из людей сведущих ни за что не поверил бы, что кто-то из этих двоих способен на пылкую страсть. Услышав о таком стремительном обручении, которое к тому же должно было закончиться поспешной свадьбой всего через месяц после сговора, все пожимали плечами и шептались, что здесь нечисто.
Окада Накамура слыла совершенно бесчувственной девушкой. Больше похожая на статую, чем на живого человека, она с такой бесстрастностью вела переговоры, что ни один, самый талантливый политик, не мог выторговать у нее больше, чем решился бы уступить сам Эдано. Ее совершенное, как вырезанная на ониксе камея, лицо не было таким уж неподвижным, она умела и улыбаться, и смеяться, но ее ледяная холодность в делах и неизменная уравновешенность создали ей репутацию нечеловечески хладнокровного существа. Те, кому приходилось иметь с ней дело в напряженных обстоятельствах, называли ее Змеей. В ней никогда не видели просто человека, просто женщину, и даже не замечали, насколько она хороша собой.
Гэра, в свою очередь, называли чудаком. Он никогда не появлялся на ассамблеях, больших и малых праздниках или гуляньях. Репортеры, пристально следившие за личной жизнью представителей старших кланов, не смогли выявить ни одной девушки, которой бы Некромант оказывал хоть какое-то внимание. Кстати, прозвище всецело соответствовало его занятию - именно этой редкой разновидностью магии и занимался этот замкнутый, неразговорчивый, очень мрачный молодой человек.
Он был довольно невысок, от сидячего образа жизни слегка сутул и, надо сказать, менее всех в клане мог бы считаться красавцем. Представители клана Драконов Ночи все отличались видной внешностью: мужчины высоки и статны, широкоплечи и длинноноги, правильные, на редкость совершенные лица обрамляли абсолютно черные волосы. Таковы же были и женщины, их провожали взглядами все мужчины, еще способные восхищаться женской привлекательностью. Не появись в Центре Моргана, первую красавицу Асгердана обязательно избрали бы из числа потомиц Эндо.
Гэр в этом смысле проигрывал всем своим родственникам. Во-первых, он был невысок, во-вторых, не слишком развит физически, в-третьих, лицо его из-за вечно замкнутого выражения казалось самым заурядным. Такие мужчины не умеют говорить о чем-нибудь незначащем, легкой болтовней занимая спутницу - он умел говорить только о магии. Магия была его страстью и его единственной любовью на протяжении многих десятилетий. Молодой человек пропускал клановые торжества, не отвечал на телефонные звонки и никогда не смотрел телевизор - он занимался магией.
Трудно представить себе двух столь неподходящих для семейной жизни людей. И в то же время трудно представить себе людей более похожих, чем Окада и Гэр. Разумеется, они были одержимы по-разному, но одержимы: один - своей магией, другая - делами клана.
Те, кто с интересом наблюдал за ходом дела, бились об заклад, что Эдано не позволит своей внучке вступить в брак. Традиции Накамура были столь строги, что никто не сомневался - девушка подчинится любому приказу патриарха, даже если он прикажет ей умереть. С другой стороны, кто-то предполагал, что она выходит замуж за Гэра Некроманта по прямому распоряжению деда, мол, тот решил, что ей давно пора завести семью, и, раз уж заодно можно угодить законникам, дал благословение. О любви тут речь не идет, так считали все. Какая любовь может быть между Окадой и Гэром? Они и любить-то, наверное, не умеют. Им некогда.
Никто не мог даже предположить, что несчастное происшествие с Аэлью Изумрудной Змейкой впервые за триста лет вырвало Гэра из глубин науки, в которой он пребывал. Дело-то в том, что, желая спрятать девочку, Эндо привез ее именно к Гэру. Ну кто бы мог предполагать, что сидеть с ребенком станет именно этот отшельник? Но законники не гадали, они просто следили за объектами их разработки, за этими тремя Драконами Ночи, из осторожности не объявляя, что среди них есть и Некромант.
Именно в его доме Аэль была захвачена. Схватили и Гэра, но удержать смогли недолго. Во-первых, с архимагами вообще нелегко сладить, у каждого обязательно есть свои хитрости, с помощью которых маг высшей категории в два счета может выбраться на свободу. Все неожиданности предвидеть физически невозможно. Блюстители Закона понадеялись на то, что книжный червь просто не подумал о собственной безопасности, но, как оказалось, он не просто подумал - он вырвался из рук взявших его в плен представителей закона с таким искусством, что они так и не смогли понять, куда он делся.
К сожалению, о необходимости кого-то спасать этот архимаг как раз и не подумал. Но, вернувшись к патриарху, он готов был провалиться сквозь землю от стыда. Ведь ему поручили охранять юную родственницу, а он с этим поручением не справился. Лишь от Эндо он узнал, что побывал в руках законников, изумился так, как не изумлялся никогда в жизни, а услышав от патриарха, что ждет Аэль, впал в глубокую задумчивость.
Профессия накладывает неизбежный отпечаток на человека. Первое, что Гэр предложил патриарху, - найти и убить Мэлокайна Мортимера, предполагаемую пару Аэли, а потом и всех остальных, кого изберут на замену. Эндо слегка опешил, после чего решительно запретил потомку самовольничать. Предложение взять штурмом метрополию Блюстителей Закона он также отверг. Девочку пришлось выкупать ценой другой представительницы клана, Эрлики Тар Туманной.
По возвращении от законников Эрлика Тар заперлась в своей комнате. Гэр от обслуги метрополии узнал, что она отказывается от еды, и перепугался. Счастливое инобытие, в котором он пребывал долгие годы, разбилось на такие мелкие осколки, что нечего было надеяться восстановить его Некромант, который долгие годы не перекидывался ни словом с родственниками, попытался поговорить с Эрликой Тар, умолить ее о прощении (именно себя он считал виновным в случившемся), но даже когда она согласилась поесть, не смог вернуться к прежнему состоянию. Он внезапно обнаружил, что в мире существует не только смерть, но и жизнь, и у этой жизни существуют самые любопытные формы.
С Окадой он встретился потому, что на этом настаивали Блюстители Закона, а вслед за ними и Эндо. Он надеялся таким образом хотя бы временно утихомирить их, отвести опасность от перепуганной Аэли, да и от Гэра тоже. Патриарх вполне осознавал, что он, несмотря на свою влиятельность и личное магическое и воинское искусство, противопоставить огромному клану законников не может ничего. У него - пятьдесят потомков, считая малышку Аэль и Илвара, который так недавно появился в клане, еще не привык и по-прежнему сильно хромал. У Бомэйна Даро - пять тысяч потомков, причем все, даже женщины, обучены военному делу и неплохо управляются с магией.
Но даже если отбросить искусство владения мечом и колдовские штучки, у законников было их собственное оружие - эти змейки, которых все они носили, от мала до велика. Змейки, укус которых повергнет любого, самого искусного мага. Эндо мог рассчитывать, что ему удастся отбиться даже от десятка законников, но он такой один.
Эндо впервые за все время пребывания в Асгердане познал страх и безнадежность.
Гэр согласился познакомиться с девушкой, предназначенной ему по Программе, не без внутреннего сопротивления. Но когда он явился на место встречи (пунктуальная Окада уже ждала там, не выказывая ни раздражения, ни нетерпения), точеная красота и величественная невозмутимость девушки повергли Дракона Ночи на колени. Он никогда не влюблялся, никогда не представлял себя в роли любовника или счастливого супруга и потому не понял, что же с ним произошло. Но, взглянув в необычные для Накамура зеленые глаза бесстрастной красавицы, осознал, что цель его жизни слегка изменилась.
Он полюбил в тот самый миг, как увидел ее, полюбил бешено и страстно, той любовью, которой умеют любить только люди не от мира сего. В один миг все показалось ему неважным - магия, наука, некромантия… Молодой человек решил, что не коснется ни одной книги, ни одного артефакта, пока не добьется руки этой девушки. Он не отдавал себе отчета в том, какой опасный обет дает, ему не приходило в голову, что такой внешне непримечательный мужчина вряд ли вызовет интерес у столь восхитительной девушки. А уж любовь…
Он не думал ни о чем, кроме как о ней.
Какое впечатление он произвел на Окаду, осталось тайной. Она согласилась посидеть в ближайшем ресторанчике, задала несколько вопросов о нем самом и о его занятиях, внимательно выслушала ответы и, казалось, не особенно заинтересовалась. Говорить о себе она отказалась наотрез. Взгляд ее оставался неколебимо спокойным, взыскательному мужчине он показался бы равнодушным, хотя на самом деле равнодушия-то в девушке не было. Она пристально разглядывала мужчину и оценивала его, как любая женщина, но предпочитала держать результаты оценки при себе.
Она согласилась на следующую встречу - через неделю. Гэр явился в назначенное место за полчаса, прямо из парикмахерской, в дорогом, отлично сшитом костюме, которым обзавелся в самый последний момент, и с бархатной коробочкой в кармане. В коробочке лежало кольцо. Он не представлял, как надо ухаживать за женщинами, как добиваться их благосклонности. Только одна мысль тревожила его каждую минуту - именно Окада нужна ему, а раз так, то зачем играть в игры. Зачем притворяться? Он для себя все решил.
Девушка отнеслась к его поспешному предложению так же невозмутимо, как реагировала прежде на объявление войны между кланами или на сообщение о бесчинствах черных на границах земель Накамура. Она объяснила, что не может дать ему ответ, пока не побеседует с патриархом, что Некромант принял с горячим одобрением. Он согласился ждать.
Через три дня Окада передала Гэру, что она согласна.
Мотивов ее согласия никто не понимал, но факт оставался фактом.
Свадьба была пышной и очень дорогой, она оставила далеко позади все те скромные и наспех скроенные церемонии, которые совершались в Центре каждый день. Главы обоих кланов не поскупились на расходы - на триумфальные арки, на павильоны, в которых должны были угощаться гости из числа обычных, на столы, ломящиеся от яств и предназначенные для всех жителей столицы, на аренду «Аэвы» и еще двух соседних ресторанов, а также пяти больших отелей, на фейерверк и небесное шоу с участием более чем полусотни драконов. Были приглашены архимаги, специалисты по иллюзорной магии - им заплатили целое состояние, но зато представление, которое они показали, должно было остаться в памяти всех, кто его видел, как подлинное искусство и грандиозное видение.
Невеста была одета в традиционный для своего клана алый свадебный наряд, состоящий из нескольких шелковых одежд, накинутых одна на другую. Чтоб сделать невесте приятное, Гэр все время до свадьбы провел в библиотеке, изучая любую литературу о Накамура, какую смог достать. За четыре недели вряд ли можно было добиться многого, но по крайней мере теперь он кое-что понимал в сложной церемонии и в одеянии, которое накрутили на его будущую жену. Омотэги*[Верхняя одежда.] Окады было богато вышито шелковыми цветами, каидори - накидку которая надевалась поверх - в уступку общецентритским представлениям расшили не только золотом и серебром, но и мелкими бриллиантами, то же самое сделали с поясом оби.
Посмотрев на этот кокон шелка и вышивок, Гэр испугался, решив, что теперь-то уж его невеста даже шагу шагнуть не сможет. Но, как оказалось, от нее и не требовалось никаких действий. Ее, совершенно неподвижную, всюду носили на широких носилках, а после заключения брака, перед весельем в ресторанах и на улице, потихоньку освободили от доброй половины одежд, и она смогла танцевать с молодым мужем.
Выражение ее замкнутого лица не изменилось ни разу на протяжении всего праздника. Впервые за все время их короткого знакомства Гэр по-настоящему оробел в ее присутствии и даже не решился поблагодарить за то, что она согласилась выйти за него замуж. Каменное лицо Окады напугало не только ее супруга, но и всех гостей.
- Как он не боится ее обнимать? - вполголоса пробормотала мать Гэра, Нэрка Орлица Запада. - Все равно что лапать статую.
Ее услышал старший сын Эндо, Алвэр Огненный Шторм, и нахмурился. Он считал эту скоропалительную свадьбу очень удачной с точки зрения интересов клана и не желал, чтоб совместную жизнь супругов испортило неодобрение свекрови. Он уже решился было побеседовать с Нэркой, но подумал - и отложил на потом. У него было много дел, к тому же его немного успокоило то соображение, что Накамура очень почтительно относятся к старшим родственникам и до поры до времени Окада не станет ссориться с матерью своего мужа - это не принято - а там видно будет.
На свадьбу были приглашены все патриархи. Пришлось послать официальное приглашение и Блюстителям Закона (Эндо подписал карточки, скрипя зубами). Все представители клана Драконов Ночи надеялись, что они не явятся под благовидным предлогом. Но они явились. Нет, не Бомэйн Даро, лишь трое его старших сыновей - они держались уверенно, будто не чувствовали откровенного неприятия со стороны окружающих. Патриархи кланов, явившиеся на церемонию, были очень вежливы с законниками, но, ни в ком те не смогли бы увидеть приветливости или радушия - только холодную учтивость.
Лоанаро Алзара, который появился на празднике в сопровождении старшего сына Дориана и двух младших внучек - Клэр и Франциски, рыжекудрых красавиц, украдкой наблюдал и за Блюстителями Закона, и за собратьями-патриархами. Он и явился-то сюда лишь затем, чтоб понаблюдать высокопоставленных центритов в непринужденной обстановке. Но непринужденной обстановки не получалось. Только то Лоанаро и смог заметить, что Мэрлот необычайно свободно общается с Эндо Драконом Ночи, - значит слухи не лгут и они сильно сблизились. Причину сближения держали в тайне, но что можно скрыть от патриарха одного из довольно сильных кланов? Алзара знал, что Мортимер умудрился найти на Черной стороне отпрыска Эндо и вернул его в клан. Он даже знал, при каких обстоятельствах это произошло.
- Надо сказать, что Мэрлот молодец, - сказал Лоанаро сыну. - Когда подобные случайности приносят столь большие выгоды, закрадывается сомнение - а можно ли говорить о случайности?
- Не думаю, что дружба Эндо и Мэрлота сильно изменит политическую ситуацию в целом, - возразил Дориан.
- Эндо - один из самых влиятельных глав Домов в Центре.
- Но он сейчас вынужден лебезить перед законниками, как ученая собачка.
- Тихо. Никто не знает, что у него в запасе.
- Ничего, поспорю. Иначе Эндо не стал бы торговать своими потомицами. Менять одну на другую.
- Ты плохо себе представляешь, что такое быть патриархом и каждый день ходить по лезвию ножа.
- Надеюсь, отец, я никогда этого не испытаю, - улыбнулся Дориан.
Алзара заметил, как пристально Блюстители Закона следят за церемонией бракосочетания, и догадался - им больше всего на свете хочется узнать, в самом ли деле здесь все происходит по их задумке или двум патриархам удалось надуть их. Он внимательно рассматривал лица, делая вид, что его на самом деле ничего особенного и не интересует - так, скучает, не знает, куда бы еще попялиться. Наверное, опытных интриганов-законников он бы не обманул, но они были слишком заняты и невнимательны.
- Ты заметил, насколько эти господа довольны? - спросил Лоанаро Мэрлота, как только оказался рядом с ним.
Мортимер с удивлением обернулся - он не ожидал, что Алзара заговорит с ним. Отношения между их кланами были терпимыми, но патриархи не стремились к общению, хоть и не враждовали.
Но раз с ним заговорили, надо отвечать.
- Заметил, конечно.
- Как ты думаешь, почему?
Перейдя на «ты», Лоанаро дал понять, что желает поговорить откровенно; Мэрлот держался спокойно, внутренне настороженно, но с готовностью побеседовать. Как-то так само получилось, что вокруг них остались только свои - Майнар и двое телохранителей патриарха Мортимеров, Дориан, Клэр, и трое телохранителей Алзара.
- Ну они же добились своего…
- Ну и что? Что изменится оттого, что Окада и Гэр Некромант станут супругами? - Лоанаро слегка понизил голос. - Ты не оплачивал исследования генетической совместимости пар, подобранных законниками?
- Нет.
- Мне кажется, стоит это сделать. Сам посуди, они так радуются, будто некая очень важная задумка увенчалась блистательным результатом. Тебе не кажется, что клановых собираются выводить, как кроликов? И что у законников на это есть свои, весьма веские причины?
Мэрлот слегка опешил - не от предположения, а от прямоты своего собеседника. Это было знаком доверия, причем чистого доверия, провокации такими не бывают. Он задумался и ответил так, как и должен был ответить:
- У меня недостаточно данных, чтоб делать какие-то выводы, - но взглядом показал, что хотел бы это обсудить. Он кривил душой, говоря, что не оплачивал никаких исследований, и был уверен, что Алзара тоже отстегивал деньги на что-то подобное. Это стоило обсудить, и он добавил: - Может, встретимся и поговорим? Я твои подозрения выслушаю с удовольствием.
- Да, конечно. Я вот еще что хотел спросить… Это касается моего потомка, Рикардо.
- Послушай, я же и раньше говорил, что не буду настаивать на придании молодого человека государственному суду.
- Ты говорил так еще и потому, что не можешь себе позволить выступать против законников, не желающих давать законный ход делу. Но последнее - не причина.
Мэрлот приподнял бровь.
- У меня и в самом деле нет претензий к твоему потомку. Моим потомкам он не сделал ничего плохого. Но твой жест я очень уважаю, конечно.
У Мортимера больше не было сомнений - Алзара был бы не против заключить с ним негласный союз.
Свадебное празднество шло своим чередом, а патриархи, прохаживаясь вдоль фуршетных столов, беседовали - вроде бы о посторонних вещах. По их лицам любой решил бы, что они просто отдыхают, наслаждаясь обществом равных. Но на подобных мероприятиях главы домов никогда не отдыхают. Даже когда речь шла о вещах невинных, на самом деле разговор шел в том числе и на невербальном уровне. Самой напряженной была работа Эндо Дракона Ночи.
Можно было подумать, будто он и в самом деле такой весельчак, каким хочет казаться. Те, кто хорошо знал его, догадывались, что он играет роль, но для них-то в этом не было ничего удивительного. В конце концов заметили, что он беседовал со старшим сыном Бомэйна Даро, причем очень мирно. Те, кто не был одарен особенной проницательностью, мысленно смирились с тем, что политика способна «уложить в одну постель» буквально кого угодно. Те же, кто способен был просчитать события хоть на пару шагов вперед, заинтересовались - а что же может последовать?
О чем на самом деле думал Эндо, пока смеялся шуткам законника (кстати, довольно плоским), знал только сам Эндо. Даже в самой глубине его взгляда нельзя было разглядеть той ненависти, которая терзала его сердце и рвала душу. Чтоб притвориться так хорошо, на несколько мгновений он даже поверил, что радушно расположен к Боргиану Ормейну. Но как только повернулся к нему спиной, страстно захотел как следует умыться, а еще лучше - принять душ. Сдержался лишь с огромным трудом.
Что же касается Боргиана, то старший сын патриарха Бомэйна относился к числу совершенно бессовестных людей. Он признавал лишь один принцип - благо клана, ради того, что считал идеалом, без колебаний пожертвовал бы всем, чем угодно, и не видел ничего странного в том, что ради процветания собственного дома Эндо готов пресмыкаться перед законниками и пожертвовать как счастьем своего внука, так и честью своей потомицы. Драконы Ночи не могут отомстить, из этого Боргиан делал вывод, что за Эрлику Тар они и не собираются мстить.
Хотя это совершенно не соответствовало истине.
Эндо умудрился улизнуть от посторонних глаз и в роскошной уборной гостиницы «Мелия» привалился лбом к зеркалу и замер. Напряжение медленно уходило из сведенных судорогой мышц, постепенно расслаблялись руки, спина, шея. Прошла томительная головная боль. Перед глазами патриарха рассеялись темные круги. Эндо прекрасно умел справляться с собой. Он помедлил еще несколько мгновений, глядя в зеркало на собственное бешеное лицо, и с усилием заставил морщины разгладиться, а пламя в глазах - потухнуть.
В дверь постучались, и Эндо, обернувшись, увидел лицо Алвэра. Тот не решился войти, только заглядывал. Отец махнул ему рукой.
- Что-то хочешь сказать? Заходи.
- Блюстители уехали. Молодые собираются удалиться в свой номер. Подойдешь?
- Конечно. - Эндо еще раз взглянул в зеркало и провел ладонью по прическе. - Ты звонил Эрлике Тар?
- Эрлета звонила.

Предыдущая страница 25 Следующая страница


Черно белая война 26

- Как у нее дела?
- Насколько я понимаю, она дала согласие Райно. Выходить за него собирается через неделю.
- Что-то она торопится.
- Эрлета говорит, Эрлика Тар не в восторге от своего будущего брака, но согласие дала в весьма категоричной форме. Объяснила это тем, что у ребенка должен быть отец.
Эндо пожал плечами.
- Спорный довод. Ладно, это ее дело. Иду, Алвэр.
Патриарх появился среди самых почетных гостей через несколько мгновений после того, как вернулся и Алвэр. Он выглядел все таким же довольным и даже легкомысленным, как и прежде, снова раскланивался с патриархами, которые торопились передать свои поздравления и подарки - и уехать. Дел у каждого из них было немало. Окада, стоявшая у столика новобрачных с так называемым прощальным бокалом вина, выглядела совершенно невозмутимой, Гэр то краснел, то бледнел, и репортеры из числа тех, которые умудрились пробраться мимо охраны, с удовольствием щелкали затворами своих миниатюрных камер. Лицо молодого Дракона Ночи - нервничающего страстного жениха - было просто находкой для папарацци.
Новобрачных провожали, как это и положено, с шутками и прибаутками, но даже самые сочные намеки не могли поколебать сдержанности Окады. Правда, не так уж много шуток достигало ушей молодой супруги - рядом с нею шел Эдано, а дразнить патриарха Накамура мало кто решался. Он был суров и плохо воспринимал шутки, считая их неуместными поступками и проявлением неуважения. Свою внучку он вел в гостиничный номер с такой решительностью, будто этот брак был результатом его интриг, и теперь глава дома намеревался проследить за тем, чтоб все закончилось так же прекрасно, как началось.
Оба патриарха остановились на пороге - такова была традиция - и Гэр сам закрыл перед ними дверь. Эндо посмотрел на Эдано и вдруг предложил:
- Может, пойдем выпьем?
Тот ненадолго задумался, а потом поднял палец.
- Но только ко мне.
Он привел Дракона Ночи в номер, оборудованный специально для Накамура, заставил гостя разуться у входа. Эндо поразило то, что вся мебель в этих покоях, казалось, была сделана только из двух материалов - бумаги и бамбука, причем последнего оказалось намного меньше. Пол устилали циновки, оказавшиеся на удивление мягкими и приятными для голых ступней. Столик, стоявший в гостиной, оказался высотой в две ладони, не больше, но на нем ждали маленькие пиалы, в которые больше наперстка и не влезло бы, и две салфетки. Из противоположной двери выглянуло неподвижное личико девушки - явно потомицы Эдано, исчезло, и вскоре она появилась оттуда же с чайничком и осторожно поставила его на середину столика. Снова поклонилась и ушла. Патриарх Накамура разлил напиток по пиалам, сделал приглашающий жест рукой.
- Попробуй.
Эндо осторожно отхлебнул. Вкус слабенькой рисовой водки был для него необычен и сперва даже показался противным, но потом вдруг мигом согрел и даже слегка опьянил. Это была лишь иллюзия, порожденная долгим напряжением и самой обычной физической усталостью, но она показалась Эндо очень приятной. Он с удобством устроился на циновке, скрестив ноги не хуже урожденного Накамура, и спросил:
- Ну? Что мы теперь будем делать?
Эдано спокойно посмотрел на него. В глазах была хитринка.
- Я понимаю, о чем ты хочешь говорить. - Он произносил слова очень медленно, и потому казалось, будто он вкладывает в них какое-то особое значение. - Но меня, сказать по правде, больше волнуют черные, нежели Блюстители Закона.
- Ой ли? - возразил Эндо.
- Конечно, мне не слишком по вкусу, когда кто-то за меня решает, куда девать моих потомиц. Я не говорю о твоем внуке. Он - достойный мальчик.
- Значит, тебе тоже кажется, что на сложившуюся в Центре ситуацию пришла пора взглянуть критически?
Эдано поднял палец.
- Это очень точно было сказано.
Дракон Ночи остался доволен. Большего он и не добивался.

В охраняемых покоях метрополии Алзара шумно ссорились Рикардо и его отец Джордан. Впрочем, они ссорились регулярно - и теперь, после возвращения блудного сына под отчий кров, и до того, как молодой центрит исчез на Черной стороне. Джордан был вспыльчив, как большинство Алзара, сын ему не уступал, в чем-то даже опережал, и так они поссорились. Порой можно было решить, что они искренне ненавидят друг друга.
На самом же деле их грызла та глубокая семейная любовь, которую очень многие просто не умеют показать и оттого бесятся. Именно обида на отца подвигла сына стать черным магом и отречься от собственной родины, а ведь обидеть по-настоящему может лишь самый близкий человек. Долгие годы Рикардо по крохам копил в себе доказательства отцовской низости, и от каждой такой крохи ему становилось только хуже.
Отец ничего не копил. Он просто мучился и волновался, а теперь, крича на отпрыска, верил, что действительно в бешенстве, хотя на самом деле им двигали совершенно другие соображения, в том числе и неспособность выразить свои чувства иначе.
- Ты же меня опозорил! Ты нас всех опозорил!
- Да ты сам себя позоришь, - хмуро ответил Рикардо.
- Не смей мне возражать! Ты клан опозорил, ты это понимаешь?!
- Плевал я на клан…
- И это ты говоришь мне? Это говоришь ТЫ, клановый? - На лице Джордана был написан настоящий ужас перед лицом неслыханного святотатства. В пылу ярости он даже шагнул к сыну, занося над головой кулаки, но Рикардо не дрогнул.
- Ну давай, давай, избей пленного. Как достойно, - мрачным тоном пригласил он.
Отец сдержался.
- Ты понимаешь, что теперь тебя ждет? Заключение в Биали, суд и наверняка Звездные каторги, после которых ты можешь и не вернуться. Ты понимаешь?
- Ну и пусть.
Джордан немного помолчал.
- Ты что, дурак?
- Давай-давай, принимайся оскорблять, - крикнул не на шутку перепуганный Рикардо - о перспективе Звездных каторг он как-то не думал. В то время здравый смысл подсказывал ему, что преступление его по всем юридическим признакам - тяжкое, вполне тянет на полтора-два года Звездных, а после этого, бывает, и в самом деле не возвращаются. - Еще можно ногами попинать. Я знаю, ты меня для того на свет произвел, чтоб издеваться.
- Какие ноги? Ты что несешь? Нет, все ясно. Даже если патриарх сможет тебя отмазать, я с тебя глаз больше не спущу. А для гарантии, чтоб и по ночам присматривали, я… Я тебя выдам замуж за Маргриту. Если возьмет.
- Ну прям, жди, станет меня патриарх отмазывать! - орал окончательно потерявший голову Рикардо. - Он меня ненавидит, как и ты! Уверен, жалеет, что Мэлокайн меня не ликвидировал… За кого? - вдруг опешил он. - За кого выдашь?
- За Маргриту, - буркнул Джордан, остывая.
- Какую Маргриту?
- Мортимер.
Младший Алзара замер с открытым ртом.
- Она жива?
- Более чем. Да разве этих Мортимеров можно прикончить?
- Не смей о ней так говорить!
- А что я такого сказал?
- Не смей! Ты ее всегда ненавидел… Подожди… Выдать замуж? Она что, поменяла пол?
- Ну знаешь, я не проверял. Да только ты…
- Не смей о ней говорить гадости!
- Ты как со мной разговариваешь, пащенок?
- Так, прекратили! - решительно потребовал Лоанаро, появляясь в дверях. - Оба.
- Да он…
- Он сам!
- Молчать! Оба! - Патриарх дождался тишины. - Итак, Рик, рад тебе сообщить, что заинтересованные лица (то есть клан Мортимер и Блюстители Закона) не требуют придания тебя суду и оставили наказание на мое усмотрение. В связи с чем я приговариваю тебя к пяти годам домашнего ареста и принудительным работам, разумеется…
- Правильно, - проворчал Джордан, чувствуя облегчение, что сына не отправят на Звездные.
- Молчи, Джордан. К принудительным работам, поскольку считаю, что ближайшие десять лет ты обязан платить алименты на своего сына. Ему, как ты понимаешь, образование получать.
- Какого сына?
- Счастлив обрадовать тебя - ты, оказывается, уже давно отец. Правда, на свет по твоей милости появился еще один Мортимер, а не Алзара, так что в наше родовое древо я твоего отпрыска вписать не смогу. Но твое отцовство было убедительно подтверждено анализом генетической структуры ребенка, я его не подвергаю сомнению. Поскольку раньше ты своим ребенком не занимался, то теперь придется платить деньги.
- От кого сын-то?
- От Маргриты Мортимер. Ты сильно удивлен?
- Она была беременна?!!
- Именно.
На Рикардо было жалко смотреть. Закваска центрита и кланового все-таки была слишком велика. И не столь важно, что по законам Асгердана патриарх имел практически неограниченную власть над своими потомками, важно то, что уверенность в этом дремлет в каждом клановом. Более того, ни одному представителю клана никогда не приходило в голову оспорить право главы дома распоряжаться собой. Правда, история Асгердана знала лишь одного патриарха, злоупотреблявшего своей властью, но, как только это стало известно, он перестал быть патриархом.
Молодой Алзара поник - было видно, что он даже не думает спорить. Впрочем, куда большее впечатление на него оказало не решение главы дома, довольно мягкое, а известие о невесте и наличии сына. Казалось, у него обвисли даже кудри.
- Но видеться-то мне с ними разрешат? - жалобно протянул он.
Лоанаро с трудом удержался от улыбки.
- Конечно. Разумеется, если леди Мортимер пожелает сочетаться с тобой браком, ей никто не станет препятствовать. Это даже заключенным позволяется. А уж ты у нас вообще на особом положении, рецидивист ты мой.
- Придет она, как же.
- Ладно, - согласился патриарх. - Решение, конечно, вынесено, но сегодня я тебя отпущу и даже авансом вручу тебе пять сотен кредов. Поезжай к Маргрите и поговори с нею.
- Так я что теперь, дедушка? - взревел Джордан.
Но его уже никто не слушал. Лоанаро, посмеиваясь, вернул своему потомку восстановленный с большим трудом паспорт и вручил кредитную карту. Еще несколько минут Рикардо потратил на спор с отцом - он хотел непременно взять у него костюм, но Джордан, сам не зная почему, категорически отказывался одалживать сыну даже галстук, даже шнурки. Закончилось тем, что костюм потомку одолжил сам патриарх. Он был гораздо более росл и широкоплеч, чем Рик, потому что очень следил за собой, считался одним из самых привлекательных мужчин в Асгердане - идеалом женщин, и его костюм на незадачливом блудном сыне смотрелся, как на вешалке.
Но Рикардо остался доволен. Он гордо засунул в нагрудный кармашек глаженый красный платок, надменно вздернул нос, проходя мимо отца, и направился к Маргрите.
Он помнил, где она жила, но, подходя к ее дому, заблудился. Как оказалось, в это районе многое изменилось, появилось больше зелени, а вдоль дороги выросли роскошные особняки с галереями и шатровыми крышами. Домика Маргриты не было вообще. Рик сперва не удивился, потому что помнил: во время последней магической катастрофы, когда она пропала без вести, дом рухнул. Но молодой человек был уверен, что его отстроили. Но на месте дома оказался открытый бассейн, окруженный густыми зарослями сирени.
Растерянно вертя головой, Алзара оставил на обочине машину, которую взял в гараже метрополии, и пошел вперед. Он не знал, на что рассчитывает, и почему-то сразу отказался от самого простого решения - поехать к метрополии и все там выяснить. Может, лишь потому, что после долгого сидения взаперти было так приятно идти по узкой асфальтовой дороге, окруженной густой зеленью, под ослепительно-синим небом. Воздух казался ему таким ароматным, что кружилась голова. «Какой же я был дурак, - подумал он вдруг. - В Центре так хорошо…»
Он вспоминал города Черной стороны. Нет, там, конечно, тоже красиво и очень экзотично. Первое время ему было очень тяжело пробиваться, но потом все пошло как-то само собой. Главное - ему повезло почти в самом начале, до того, как его «сожрали» сильнейшие, случайно столкнуться с Байремом, архимагом, которому жизнь или магическая энергия центрита была не нужна, а вот его советы и навыки - очень даже. А того, кого на Черной стороне защищает архимаг, слабейший не тронет.
Тамошние жители гордились своим законом, говорившим, что бессмертным все на свете позволено, а на самом деле руководствовались куда более жестким, чем в Асгердане, законом. Суд Центра мог принять во внимание смягчающие обстоятельства, временное психическое расстройство, неправомерные действия пострадавшего и прочие юридические тонкости - на Черной стороне все это не имело ни малейшего значения. Виновный карался в соответствии с традициями.
Более того, если Асгердан придерживался такого представления, что высшей мерой наказания может быть лишь заключение на три года на Звездных каторгах (больший срок назначался лишь в виде исключения, при вопиющей чудовищности преступления), то Черная сторона возглашала древний принцип «око за око». Преступник нес так называемое адекватное наказание, то есть наказывался так же, как набедокурил. Легко себе представить, что убийца, истязавший свою жертву перед тем, как прикончить ее, мог рассчитывать на такие же точно истязания, но уже от руки палача. Пожив на Черной стороне, Рикардо решил, что это правильно.
Он шел, глядя под ноги и размышляя о двух половинах Вселенной, разделенных гранью магических сил. Два полюса реальности, две крайности. Странно, что в мире существует такой порядок. По сути, ведь черные и белые маги очень похожи, их энергия различается какими-то мелочами, но по сути… По сути - одно и то же. Именно мелочь способна заставить болезненно резонировать энергетику мага, и именно это и происходит.
Рикардо потратил много лет, пытаясь разгадать эту загадку. Все, что он смог сделать - создать маленькое магическое приспособление, которое оказалось в состоянии гасить колебания и делать пребывание черного мага на Белой стороне терпимым. Он уже многое знал о двух половинах Вселенной. На Белой стороне магическая энергия являлась государственным достоянием и распределялась централизованно, за абонентскую плату, как электричество или горячая вода. Магические каналы оплетали весь Асгердан, и в каком бы месте пространства ни появлялись черные, они обязательно натыкались на источник раздражающих колебаний.
По другую сторону границы все было иначе. Владельцы источников энергии тщательно закрывали к ним доступ, сохраняли силу только для себя или своих сторонников и, как следствие, вместе с ней изолировали и колебания. Если белый маг не лез в чей-то личный источник или заклинательный покой, он мог быть почти уверен, что не испытает болезненных ощущений. Потому-то и не страдали захваченные в плен Мортимеры. То есть страдали, конечно, но по другим причинам.
Рикардо и сам не заметил, как завернул на чей-то участок, пока еще не огороженный, и споткнулся о сложную пирамиду из лейки, метлы и трех помятых клеток такого размера, что туда, пожалуй, разве что мышь могла бы поместиться. В следующее же мгновение на него с ревом выскочил из кустов некто встрепанный и разъяренный.
- Да что ж такое, трам-тарарам! Она почти попалась!.. - но, налетев на растерянного Алзара и без малого не сбив его с ног, этот некто вдруг подпрыгнул и ликующе завопил: - Учитель! Это вы!
- Спиногрыз? - изумленно пролепетал Рикардо.
- Да, учитель! Вы здесь! Какое счастье! - И перемазанный Спиногрыз полез обниматься.
- Что ты здесь делаешь? - Бывший учитель ладжерца пытался отбиваться от него, но безуспешно. - Ты что тут…
- Я здесь живу. С мамой.
- Вот так дела. У тебя есть мама. - Рикардо неуверенно посмотрел на своего бывшего питомца. Конечно, времени осталось немного, встреча с Маргритой подождать не могла - но и оставить Спиногрыза, не убедившись, что у него все в порядке, было бы неправильно. Его же потом совесть сгрызет - понял Алзара.
- Конечно, есть. У всех есть мама.
- Ну я думал, она у тебя… Думал, что ты сирота, раз такой неприсмотренный.
- Я не неприсмотренный. Я самостоятельный… Ну, учитель, как же я счастлив, что нашел вас, как же счастлив! - Спиногрыз снова полез обниматься. На этот раз Рик не пытался отпихнуть его от себя, и на роскошном шелковом костюме патриарха появились самые разнообразные пятна - от грязи до зелени.
- Это я тебя нашел, обормот. Ну… Рад, что ты в порядке. Идем-ка, познакомь меня со своей матушкой. Должен же я убедиться, что тебе не нужна моя помощь.
- Ага. Идемте, учитель. Мама будет рада.
Открылась входная дверь, и на крыльце, плотно окруженном цветущими кустами, вышла, держа в руках свернутую скатерть, молодая женщина в коротком ситцевом платьице. У нее было загорелое лицо, смуглые от солнца руки и при этом совершенно белые, словно напрочь выгоревшие, волосы. Надо сказать, что все это ей очень шло. Она встряхнула скатерть над низенькой кроной молодых кустиков, гибко потянулась, словно еще не проснулась окончательно, и лишь потом с любопытством посмотрела на мужчин. Ее улыбка ошеломила Рика, словно разряд электрического тока, а от движений молодого тела закружилась голова. В первый момент он ее даже не узнал.
- Привет, - сказала ему белокурая хозяйка дома и тут же обратилась к сыну: - Что за добычу ты притащил?
- Мам, это же мой учитель! - захлебываясь, объявил Спиногрыз. - Мам, он…
- Ты мог бы мне сказать, что с Ладжера тебя вытащил Рикардо Алзара, я бы знала, о ком речь. Рик, что ты так на меня смотришь? Что ты побледнел? Думаешь, я привидение?
- Маргрита, - пробормотал мужчина. Он и в самом деле был очень бледен.
- Она самая. Что тебя так ошеломляет?
- Так Спиногрыз - мой сын?
- Тебе уже сказали, я вижу.
- У меня нет слов…
- Ага, это кто еще нарисовался? - Из дверей выглянула еще одна женщина, не такая смуглая, но зато и не такая белокурая. Уже не в ситце, а в цветастом шелке, она тем не менее выглядела, словно роскошная светская дама. У нее был острый, проницательный взгляд и такая грудь, что добрая половина мужчин, бросивших на нее взгляд, непроизвольно сглатывали.
Правда, восхитительная фигура второй хозяйки дома Рикардо нисколько не порадовала. Лишь увидев ее, он надулся и помрачнел. Почему-то его реакция лишь развеселила женщину, она слегка подбоченилась, выставила вперед свой бюст и сощурилась.
- О, кого же это принесло. С ума сойти… Давненько я этого кавалера не видела. На пушечный выстрел к метрополии не подходил. Интересно, к чему бы это?
- Приветствую, моя восхитительная теща, - буркнул Алзара.
- Здрасьте. С каких это пор я стала тебе тещей?
- С тех самых пор, как я решил жениться на Маргрите.
- О, какая новость! Сколько лет до катастрофы ты вокруг нее ходил, родное сердце? Что-то я не слышала, чтоб ты просил ее руки.
- Ах, мадам Ашера, как вы думаете, может, я не делал этого по единственной причине - потому что моей любимой не повезло родиться сиротой? - выпалил Рикардо и сам испугался.
Но женщина нисколько не обиделась. Она воскликнула: «Воистину, это прелестно!», уперла руки в бока и залилась хохотом. Ей вторила Маргрита в коротеньком халатике и со скатертью в руках.
- Рик, ты совсем не изменился.
- Простите, я сам не понимаю, как у меня вырвалось. Я… Я просто волнуюсь. - Алзара покраснел и замолчал.
- Ладно, что с дурака возьмешь, - решительно провозгласила Ашера и распахнула входную дверь. - Заходи, мой дорогой зятек.
Прозвучало это зловеще.
Но Алзара и не подумал бежать. Он сжал губы и решительно шагнул на крыльцо - с таким выражением лица мужественные люди восходят на эшафот.
Маргрита смотрела на него с легкой улыбкой но в ее взгляде была ласка и приглашение. Она не торопилась нырять в дом следом за матерью, и, остановившись рядом с ней, он удержал ее за руку. Рикардо вцепился в нее, как в последнюю соломинку.
- Ты уцелела…
- Да, - улыбнулась молодая женщина. - Меня закинуло на Ладжер.
- Я тебя искал.
- Да?
- Искал. Долго. Но никаких следов не смог найти. Я был уверен, что если ты жива, то рано или поздно к тебе вернется магия, и ты…
- Представь себе, она ко мне по-прежнему не вернулась. - Маргрита развела руками. - Я даже огонек зажечь не могу.
- Тебя врачи обследовали?
- Конечно. Все в порядке, но магии нет. Когда восстановится - неизвестно. Да ты заходи.
- Нет, постой. - Рикардо снова схватил ее за руку. Спиногрыз исчез где-то в зарослях сирени, Ашера Мортимер гремела посудой на кухне, и в это мгновение Алзара почувствовал себя совершенно свободным в своих действиях. - Я хочу с тобой поговорить…
- Так поговорим.

Предыдущая страница 26 Следующая страница


27 Игорь Ковальчук

- Но не при твоей же маме!
- Зря ты ее так не любишь. Она славная.
- Очень славная, - ледяным тоном подтвердил Рик. - Ну ладно, не хочешь говорить - не говори. Я просто быстренько озадачу тебя вопросом, ладно?
- Задавай свой вопрос.
- Когда будем играть свадьбу? Придумай, какой день тебе больше нравится.
Маргрита таинственно улыбнулась. Но тут из дома донесся крик Ашеры:
- Какая там еще свадьба, а?
- Мам, разберемся сами, - решительно возразила дочь и махнула рукой. - Пойдем, Рик. Хоть чаю попьем.
- А может, лучше в ресторан? - решительно предложил Алзара.
- В ресторан? У тебя что, зятек, и денежки на ресторан найдутся?
- Найдутся, да не на вас.
- Не хами, зятек, - рассмеялась Ашера. Как ни странно, она нисколько не обиделась, наоборот, развеселилась, выпрямилась и перестала напоминать классическую тещу из анекдотов. На самом деле это была очень молодая на вид (как для любой бессмертной, не возраст, а лишь внешний вид имел для нее значения) и весьма привлекательная женщина, гибкая, как танцовщица, с чувственной улыбкой, то и дело вспыхивающей на губах.
Впрочем, ее очарования Рикардо не видел и не мог видеть. Он ворчливо извинился с таким видом, будто его заставляют плевать на могилы предков, и стал ждать Маргриту, даже не присаживаясь к столу в кухне и стараясь не отвечать на коварные вопросы будущей тещи о Черной стороне и о том, чем Рик там занимался.
Молодая женщина появилась в дверях кухни через десяток минут, уже одетая и красиво причесанная. Но не успел Алзара вздохнуть с облегчением, что все получается по его задумке, как возникло неожиданное препятствие. Спиногрыз заявил, что непременно отправится вместе с матерью. Он появился в дверях с веточками в волосах и пятнами грязи на том предмете одежды, который по логике должен был называться штанами, но больше напоминал оборванный мешок. Не ожидая возражений от онемевшего Рика и слегка покрасневшей от смущения Маргриты, он заверил, что немедленно помоется и переоденется. И бросился выполнять свою угрозу.
- Может, сбежим? - робко предложил жених, но взгляд приятно покрасневшей невесты сменился взглядом оскорбленной матери, и потому Рик поспешил пойти на попятный. - Нет-нет, я так. Пошутил.
И мысленно выругался.
Спиногрыз одевался недолго. Он выскочил из своей комнаты в широких шароварах защитного цвета и жилетке, накинутой на голое тело. Впрочем, надо признать, он был почти чист - помыл руки и физиономию, честно попытался пригладить стоящие дыбом вихры - не его вина, что ему это не удалось. Видимо, чтоб добиться лучшего результата, он натянул цветастую бандану и теперь больше всего походил на малолетнего бандита. Ошеломленный взгляд отца он заметил не сразу.
- Дэмиэн, но это не годится, - вмешалась мать, и так Рикардо узнал наконец настоящее имя своего отпрыска, которого уже привык именовать Спиногрызом. - Под жилетку надо надевать рубашку.
- Момент. - Послушный сын исчез за дверью и через три минуты появился снова. Теперь под жилетку была поддета белоснежная, похрустывающая от крахмала шелковая рубашка, на которой Дэмиэн торопливо застегивал пуговицы. Рикардо закрыл лицо руками. - Теперь порядок?
- Хм, - раздумчиво произнесла Маргрита, изучая внешний вид сына. - Так. А теперь сними бандану, вместо этих штанов надень черные брюки, жилетку смени на пиджак, а вместо бутсов надень туфли.
- Он еще и в бутсах?! - воскликнул Алзара.
- Ничего, все нормально, - успокоила она жениха.
- Мама, но это же будет не стильно!
- Зато прилично.
- Мама! Ну пожалуйста!
- Нет. Ты и так уже отца довел до предкоматозного состояния.
Дэмиэн печально посмотрел на Рикардо, но, видимо, преданность учителю и привязанность к матери победили. Из своей комнаты он вернулся вполне прилично одетым. Конечно, прическа его все еще напоминала сорочье гнездо, которое к тому же спешно покинули его обитатели, но отец, пораженный до глубины души тем, что видел до того, охотно смирился со своеобразной прической отпрыска. После того как по его собственному костюму прошлись щеткой (щетку, само собой, держала в руках теща, и каждый взмах «орудия труда» она сопровождала весьма тонкими и многозначительными комментариями касательно горе-зятя), всем троим удалось наконец сесть в автомобиль и добраться до ближайшего ресторана.
- Патриарх мне точно голову оторвет, - проворчал Рикардо, заруливая на стоянку.
- За что? - ласково поинтересовалась Маргрита.
- За опоздание. Меня отпустили на время, я, видишь ли, под домашним арестом…
- Так тебе надо уезжать?
- Никуда я от тебя не уеду. Даже если мне это будет стоить жизни. - Алзара с подозрением покосился на Спиногрыза. - Посидим?
- Конечно.
Конечно, из-за Дэмиэна романтического ужина не получилось, но, поскольку время стремительно уходило, а желание Рика объясниться не становилось меньше, он решил пренебречь присутствием третьего лишнего, тем более что тому все было в новинку и он вертелся, как юла, не слушая ни мать, ни отца.
- Ты сердишься на меня? - спросил Алзара, завладев рукой Маргриты.
- За что?
- За то, что я тебя не нашел.
- Но ты ведь искал. Ты же не Бог.
- Искал…
- Послушай, почему же ты все-таки перебрался на Черную сторону? - Молодая женщина смотрела на жениха настороженно, эту напряженность почувствовал даже он, хотя никогда не отличался чувствительностью.
- Я был уверен, что ты спросишь. Но, поверь, я никак не хотел причинить вред твоим родственникам. Я искал среди пленных твою матушку, но не нашел.
- Правильно, потому что ее захватили позже. Но я ведь тебя ни в чем не обвиняю.
- Да. Ты знаешь, я так сильно поссорился с отцом… Я даже не помню, о чем мы говорили…
- Из-за чего поссорились-то?
- Да из-за всего. Не помню. Помню только, что у меня в глазах покраснело. И я ушел. Сменил полярность и ушел. Тебя не было, и мне стало все равно.
- Так это я виновата, что ты стал черным? - кокетливо поинтересовалась Маргрита.
Рик сконфузился.
- Я совсем не это имел в виду. Правда. И потом, я больше не черный маг. Спасибо моему патриарху…
- Знаешь, я этому рада.
- Мам, а что за штуки у них под потолком висят?
- Сушеные крокодилы. Не обращай внимания.
- Это что, запас продовольствия?
- Маргрита, так ты подумаешь насчет брака со мной?
- Дэмиэн, не надо пробовать крокодилов на зуб… Да, конечно, Рик. Я давно уже думаю об этом. Все-таки у нас ребенок…

Глава 14

Мэлокайн решил озаботиться покупкой дома. Прежде у него были только квартирки, маленькие, откровенно холостяцкие и дешевые, но зато их было очень много. Найти Мэла, если он не желал быть найденным, обычно оказывалось не по силам рядовому обывателю и даже большинству клановых, действующих нелегально, а если ликвидатор всерьез принимался прятаться, то практически невозможно.
Но нельзя же постоянно таскать жену из каморки в каморку. Женщина не может жить без огромного количества вещей, которые тяжело постоянно таскать за собой, даже в том случае, если ими нагружается здоровенный мужик больше двух метров ростом. Мэлокайн привык перелетать из квартиры в квартиру со стремительностью мухи, имея при себе лишь оружие, документы, деньга и, может быть, зубную щетку (он стригся так коротко, что в расческе потребности не возникало). Кочевать, имея при себе чемодан и жену, - это совсем другое дело.
Он пока опасался перевозить Моргану из убежища в столицу - лишняя осторожность никогда не повредит - и потому процедура покупки дома затягивалась. Надо было подобрать вариант, договориться с хозяевами на удобное для всех время, привезти Моргану, выслушать ее возражения и отвезти ее обратно. А потом начинать все сначала. В конце концов ведь дом он выбирал для жены. Ему самому было бы довольно скромной каморки на окраине, желательно достаточно защищенной.
Он угадал лишь на двенадцатый раз. Домик был маленький, двухэтажный, считая мансарды второго этажа, а участок, окружавший его, был несообразно велик. Он зарос невысокими деревцами и кустами, которые приводили в порядок лишь кое-как, и потому они сохранили все очарование естественности, искренность и трогательность. Муж привез Моргану смотреть этот домик в конце сентября. Было уже довольно зябко, только что прошел дождь, на цветных листьях висели крупные капли, а трава под ногами была усыпана самыми яркими пятнами - и алыми, и желтыми, и багряными. Не верилось, что все это - дело рук самой природы, а не талантливого декоратора.
Домик прятался в этом обдираемом ветрами осеннем великолепии, будто сказочный домик, и Моргана, конечно, была покорена. Она робко заикнулась о том, что хорошо бы спросить Руина, но ликвидатор, заметив восторженный блеск ее глаз, резонно возразил, что не Руину здесь жить и мнение его в данном случае неважно. С этим трудно было не согласиться, но Моргана все еще колебалась.
- Наверное, за него просят дорого, - опасливо предположила она.
- Не дороже, чем за множество других домов, которые мы уже смотрели, - туманно ответил Мэл. - Тебе он нравится?
- А тебе?
- Я мало что понимаю в домах. Если колеблешься, пойдем, еще раз посмотрим интерьер.
Агент, сопровождавший странную пару, уже понял, что лучше не вмешиваться, и потому почти все время загадочно молчал.
Домик они все-таки купили, и ликвидатор скрыл от жены, что он приобрел его в кредит. Ни к чему было Моргане знать такие подробности, тем более что кредит был оформлен через один из банков, принадлежащих клану Мортимеров, и не приходилось ожидать зверских санкций. Мэлокайн пообещал супруге, что постарается закончить отделку дома за месяц, и отправил ее обратно в убежище. Моргана не спорила.
Приводя в порядок будущее жилище, он и жил здесь же. Сперва ночевал на полу, в запахах красок, лаков и клеев, которые вовсе не казались ему отвратительными, потом на той мебели, которую привезли первой. Он не считал, что способен сработать как стоящий дизайнер, потому постоянно пользовался советами брата, а тот, без возражений отрывая время от своих занятий, помогал. В домике постепенно становилось уютнее, крупный гипермаркет бытовой техники уже завез туда все необходимое (предметы, которые мужчина, привыкший, что его обслуживает дорогостоящая техника, считал необходимыми), а мастера - расставили по местам и подключили. По утрам и вечерам Мэл набивал живот каким-нибудь сытным полуфабрикатом, наскоро приготовленным в микроволновой печи, и принимался за дело. Ему очень нравился этот образ жизни. Может ли что-то быть приятнее для настоящего мужчины, чем хороший ремонт, оставленный на его усмотрение?
Дело продвигалось хоть и медленнее, чем он рассчитывал, но быстрее, чем можно ожидать в подобной ситуации.
Был уже поздний вечер, когда у двери прозвенел звонок, и Мэлокайн, дочитывавший последние страницы книги перед сном, с удивлением поднял голову. Но трезвон не утихал, и, скинув ноги на свежеположенный палас, ликвидатор прошлепал к входной двери. Снаружи шумел ливень, и не пустить того, кто пришел, пусть даже и в столь позднее время, было немыслимо. А вдруг у него какое-то важное дело? Вдруг это родственник?
Распахнув дверь, он в первый момент испугался, потому что в стоявшей на пороге высокой девушке в черной коже и с прилипшими к голове и плечам мокрыми волосами узнал девушку из клана Блюстителей Закона. К тому же у девицы были совершенно бешеные глаза. Такие бывают у исполненных жажды мести фанатиков. Да, определенно девушка смотрела на него с такой ненавистью, будто он собственноручно и у нее на глазах вырезал всю ее семью, если не весь клан.
Но Мэл не отступил лишь по той причине, что руки непрошеной гостьи были заняты и она не могла напасть немедленно. Девица держала в руках большой сверток, видимо, довольно увесистый, и держала осторожно. Не похоже, чтоб она могла швырнуть его в ликвидатора. Не похоже, что там, в этом посеревшем от дождя одеяле, спрятан какой-нибудь неприятный сюрприз.
Девушка смотрела на Мэлокайна и, похоже, от ненависти даже не знала, что сказать.
- Кто вы? - мягко спросил он, желая ей помочь.
- Я - Артана Гиада.
- Ну… Проходите.
- Я никогда не войду в твой дом, ликвидатор, - процедила девушка сквозь зубы. Если бы взглядом можно было прикончить собеседника, то одна только вспышка в ее глазах испепелила бы Мэла на месте. Но он отнесся к ее взглядам равнодушно.
- Но не лучше же мерзнуть на крыльце. Впрочем, как хотите, - и посмотрел вопросительно. Девушка молчала. - У законников есть ко мне какие-то претензии?
- У меня есть к тебе претензии, - вспыхнула она. - Я - сестра Тайарны Эмит.
- Очень приятно. И что же за претензии?
- Ты убил ее.
У Мэлокайна округлились глаза.
- Что я сделал?
- Ты глухой, ликвидатор?
- Милая девушка, вы меня обвиняете в убийстве, как я понимаю. Ордер на арест, санкционированный генеральным прокурором или патриархом моего клана, у вас имеется? Покажите, пожалуйста, я ваш сверток подержу.
- Ты прекрасно понимаешь, что никаких бумаг у меня нет. И я пришла не арестовывать. К сожалению, формально ты невиновен.
- Так, что произошло? - До Мэла лишь теперь начало доходить, что же такое сказала ему Артана и что все это значит. - Что случилось?
- А ты не знаешь? Ты не догадываешься? Ты же должен был знать!
- Что я должен был знать?
- Что она умрет родами, козел! - закричала девушка, и тут он заметил, что по ее щекам струятся не только капли дождя, которые к тому же давно должно было стряхнуть ветром. - Ее убил твой ребенок, и ты прекрасно знал, что так и должно было произойти.
- Я не просил ее спать со мной, - резонно возразил он. - И полагал, что ваши планировщики знали, что делали, когда решали скрестить ее с Мортимером. Из того, что наши дети рождаются очень крупными, мы тайны не делаем.
Артана плакала, стоя на пороге, и ему стало ее жаль. Он понял, что девушка просто не представляет, кого еще можно обвинить в смерти сестры. Собственных родственников? Немыслимо. У законников клановая близость должна быть никак не меньше, чем у остальных клановых. Гиаду терзает горе, надо отнестись к ней снисходительно, подумал Мэл. Помолчав, он сказал:
- Мне очень жаль, что так получилось. Если бы я мог чем-то помочь, я б помог, но я же даже не женщина и слабо себе представляю, как проходит беременность и роды. И советом даже не смог бы помочь. Мне очень жаль, что Тайарне так не повезло.
- Не повезло?! Это ты виноват!
- В той же мере, что и мой ребенок. Но он же не хотел никого убивать. Он был еще слишком мал… Подожди, ребенок тоже умер?
- Нет, - зло проворчала Артана. - Жив. То есть жива. На, - и сунула Мэлокайну сверток.
Он принял его потому, что растерялся. Сверток сунули так решительно, что оттолкнуть его было невозможно. Ликвидатор взял ношу (она показалась ему совсем легкой, всего-то килограммов пять-шесть) и сунул под мышку, потому что так было удобнее. Вопросительно взглянул на собеседницу, ожидая продолжения.
Девушка из клана Блюстителей Закона с вытянувшимся лицом наблюдала за его манипуляциями со свертком.
- Разве так держат ребенка? - уже более миролюбиво спросила она, но попыток перехватить сверток не сделала.
- Это ребенок? - поразился Мэл. Он торопливо завертел промокшее одеяло, но, поскольку плохо представлял себе младенцев, тем более «упакованных», сперва взял малыша вверх ногами. Потом сообразил, что не прав, и перевернул. - Это… дочка?
- Да.
- Бедняжка Тайарна. Конечно, девочек Мортимер с огромным трудом рожают. Ей нужно было решиться на операцию.
- Операция была ей противопоказана с самого начала, - сухо ответила Артана. - Забирай свою девчонку.
- Она моего типажа?
- Естественно. Иначе ты бы никогда не увидел ее. Но твой пащенок мне не нужен. Я ее видеть не желаю. Она убила мою сестру, - и повернулась уходить.
- Я назову ее Эмитой, - сказал Мэлокайн ей в спину. Гиада лишь на миг задержала шаг, но не вернулась. Она быстро пропала в мокрой осенней темноте, а потом с дороги проревел мотор автомобиля и затих вдалеке.
Мужчина остался стоять на пороге с мокрым свертком в руках. Он растерянно посмотрел на конвертик, и тут внутри что-то заворочалось, запыхтело, заскрипело, и Мортимер внес ношу в комнату. Больше пятнадцати минут вертел одеяло, прежде чем смог найти, где потянуть и где развязать, чтоб добраться до ребенка. На то, чтоб распотрошить пеленки, потребовалось куда меньше времени, и там глазам ликвидаторам предстало маленькое, красное, уродливое до ужаса существо в двух распашонках и большом подгузнике. Существо явно просыпалось и, поворачивая головку, причмокивало губами. Тут даже Мэл догадался, что малышка хочет есть.
Растерянный, он кинулся к телефону и замер с трубкой в руках. Куда звонить? В «скорую помощь»? Но, судя по всему, ребенок совершенно здоров. В какой-нибудь детский магазин? Но сейчас ночь, все магазины давно закрыты. Возможно, есть какие-нибудь ночные магазины, но как узнать, где они? Можно, конечно, влезть в Интернет, но сколько времени это потребует? Ребенка нужно кормить сейчас.
Внезапно ликвидатора осенила блестящая мысль. Он набрал номер отца.
- Да? - раздался в трубке спокойный голос. Где уж там понять, разбудил ли сын отца или тот еще не успел лечь - голос у Мэльдора всегда был совершенно одинаковый. Голос профессионала, привыкшего работать в любое время суток. - Что стряслось?
- Пап, мне нужна твоя помощь. Срочно.
- Так. - Адвокат и теперь был совершенно спокоен. - Мне приехать?
- Я не знаю… Сперва попытайся дать совет. Видишь ли, у меня тут… ребенок.
- Какой ребенок?
- Мой.
- Твой ребенок? Откуда у тебя взялся ребенок?
- Я потом тебе все объясню. Сейчас его нужно накормить и снабдить всем… Короче, всем необходимым. Ты можешь мне что-нибудь посоветовать?
- Прямо сейчас, ночью? - в трубке что-то зашелестело. - Я могу дать тебе адрес оптового склада, откуда тебе доставят все необходимое в течение часа. В ночное время доставка оплачивается по тройному тарифу, на вещи тебе оставят счет. Подожди немного, сейчас продиктую тебе список вещей… Или нет, пожалуй, закажу-ка я сам. И все-таки подъеду. Через час.
- А пока что мне делать с малышкой? - Мэл опасливо покосился на дочку.
- Она ревет? Просит есть?
- Пока не ревет. - Ликвидатор старательно прислушался к недовольному кряхтению маленького существа. - Но, кажется, скоро заревет.
- Так… - короткая пауза. - Что у тебя дома из спиртного?
- Пиво…
- Не годится.
- Ну… Есть водка, виски. Ликер.
- Сладкий?
- Приторный. Для Морганы купил.
- Очень хорошо. Ребенок нашего типажа? Мортимер? Проверь.
- Как?

Предыдущая страница 27 Следующая страница


Черно белая война 28

- Пощупай у нее родничок. Помнишь, я тебе объяснял? Ну, пощупал?
- Пощупал.
- Мягко?
- Нет, твердо.
- Наш человек, - удовлетворенно сказала трубка. - Значит так, когда заревет, осторожно влей малышке в рот чайную ложечку ликера. Чуть позже можно еще. Он утолит голод и немного тонизирует ребенка. К тому времени мы уже приедем.
Мэлокайн не решился взять ребенка на руки - еще повредит ему чего-нибудь, но и отойти не мог. Вдруг она скатится с кресла. Малышка то и дело принималась беспорядочно махать ручками, такими маленькими, что они казались просто ненастоящими, и потихоньку хныкала, хотя на плач не переходила. Потерпев минут двадцать, ликвидатор все-таки добрался до стенного бара и влил ребенку в рот немного сладкого спиртного. Младенец затих, но ненадолго.
Мэл чувствовал себя совершенно беспомощным. Ему пришло в голову предложить ребенку хотя бы кусок хлеба, но он смутно вспомнил какой-то разговор, что еду младенцам надо давать осторожно, и решил все-таки дождаться приезда отца. Иногда он вскакивал с места и начинал ходить вокруг кресла, на котором задремала девочка, потом сообразил, что во дворе темно, как в яме, и грузчики даже не смогут разобрать, куда подъезжать. Он рванулся было под дождь, но сообразил, что ребенка не стоит оставлять одного, и прихватил его с собой.
Малышка болталась у него на руке, как тряпичный пупс. Под холодным дождем она проснулась, захныкала и задергала ногами, Мэлокайн смутно почувствовал, что, кажется, делает что-то не так, и ребенок, поскольку он почти раздет, вполне может простудиться, подумал и сунул девочку себе за пазуху. Он включил два прожектора, уже укрепленных на площадке перед домом, и распахнул ворота. На его животе что-то невнятно шевелилось.
Мэльдор приехал почти одновременно с фургоном спецдоставки. Грузчики в ярко-желтых дождевиках быстро попрыгали из машины, открыли дверцы, которые почему-то располагались не с торца контейнера, а сбоку, навалили на плечи большие картонные коробки. Автомобиль Мэльдора притормозил рядом, и оттуда выскочила Дебора в дорогой накидке с широким капюшоном. Отец Мэла задержался, запирая двери.
- Эй, хозяин, куда нести? - зычно спросил самый рослый грузчик.
- Сюда, на крыльцо. И в дом.
- Наследим в доме, хозяин.
- Да ничего. Подотру.
- Где ребенок? - требовательно крикнула Дебора, подбегая к сыну, с которым за последние двадцать лет они вряд ли перекинулись больше чем двумя десятками фраз. - Где он?
- Вот. - Мэлокайн настолько растерялся, что просто вытянул из-за пазухи ребенка и вручил его матери.
Дебора опешила, но тут же схватила младенца мертвой хваткой, прижала его к себе, заворачивая в край накидки, и начала кричать на сына.
- Да ты что, с ума сошел? Ты раздетого ребенка на такой холод вытащил - ты что же, хочешь, чтоб малыш подхватил воспаление легких? Да еще и под дождь! На дворе октябрь! Малыш же еще совсем слабенький! Боже мой, чем же эти мужчины вообще думают? Конечно, он плачет, да не от голода - от холода! Идиот!
- Неси малыша в дом, - сказал, подходя, Мэльдор. - Незадачливого отца будешь ругать потом. Ребята, за сколько согласитесь собрать кроватку?
- Папаша, кинешь по десятке каждому?
- Без проблем. И по бутылке пива. Что там еще собирать?
- А черт его… Кажется, пеленальный столик.
- Ну еще по десятке подкину. Сами считайте, сколько я там буду вам должен. Дебора, неси ребенка в дом.
- Не распоряжайся тут, - но при этом почти бегом поднялась по лестнице и внеслась в спальню с такой скоростью, будто за ней гнался волк. Захлопнула за собой дверь, но тут же появилась обратно. - Мор, тащи сюда подгузники, пеленки и одеяло.
Она вынесла из спальни девочку лишь тогда, когда та, плотно завернутая в пеленки и одеяло, уснула в тепле и довольстве.
- Она просто замерзла и перепугалась, потому и хныкала. Захнычешь тут, - заявила супруга адвоката. - Ну что, банки с питанием уже распаковали? А бутылочки? Мор, ты утверждаешь, что растил ребенка в одиночестве, а сам не понимаешь таких элементарных вещей? Бутылочку надо сперва прокипятить.
- Дебора, родная, никогда в жизни я не кипятил бутылочки для твоего сына - и ничего. Как видишь, жив и здоров.
- Ты просто дикарь, дорогой мой.
Получив солидный гонорар, грузчики, довольные, откланялись, видимо, отправились тратить заработанное, а в гостиной остались груды вещей, назначение большинства из которых Мэлокайн даже приблизительно не представлял. Пирамиды полураспакованных коробок заставили ликвидатора задуматься о том, на сколько времени все-таки растянется приведение в порядок новокупленного дома. К тому же надо хотя бы приблизительно представлять, для чего нужна вещь, чтоб где-то ее разместить. Мэльдор успокоил его, показав большую книгу с толстым младенцем на обложке, в которой, как он утверждал, есть вся необходимая информация.
- К тому же несколько дней здесь поживет Дебора - поживет ведь, правильно?
- Поживет, поживет.
- Она тебе все объяснит и покажет.
- Кстати, пап, где счет?
- Я его уже оплатил. Я же знаю, что ты истратил все деньги на дом и ремонт.
- Пап, ну что за дела?
- Свои люди - сочтемся.
Уступил просьбе сына, встревоженного, что ему, возможно, понадобятся еще какие-то детские финтифлюшки, Мэльдор рассказал, что он позвонил на склад соответствующих товаров, получил отказ и в виде компенсации - телефон другого склада, работающего ночью. Дозвонился до нужного места, побеседовал с девушкой-заведующей и продиктовал ей список. Та пообещала, что грузчики приедут в течение полутора часов.
- Откуда они в одиннадцать часов взяли грузчиков?
- На том складе погрузочные работы идут даже ночью. Рано утром по магазинам развозят новый товар, значит, ночью его надо нагрузить и при необходимости расфасовать. Грузчики были рады заработать, да еще как раз в конце смены.
- Их можно понять.
- Кстати, объясни же наконец, в чем дело, - попросил адвокат.
- Понимаешь… Это дочь Тайарны Эмит.
- Законницы? Интересно. Она не хочет растить этого ребенка?
- Она не пережила родов, - тупо и как-то равнодушно ответил Мэлокайн.
Мэльдор помолчал.
- Извини, - еще немного помолчав, он вдруг фыркнул: - Был уверен, что придется помогать тебе разбираться с законом. Значит, ты будешь растить эту малышку… Кстати, Моргану ты спросил, как она к этому относится?
- А ты думаешь, она может отнестись к этому плохо?
- Думаю, что вряд ли. Я сейчас напишу заявление, и ты его подпишешь. Остальные документы постараюсь собрать сам и как можно скорее.
- Какое заявление? Какие документы?
- Ты же собираешься установить факт своего отцовства, так? Поспеши оборудовать детскую, да так, чтоб ни одна санитарная служба и ни один работник органов опеки и попечительства не подкопался. Кто тебе принес этого ребенка?
- Артана Гиада, сестра Тайарны. Сказала, что не желает растить моего… мою дочь.
Мортимер задумчиво покачал головой.
- Мне кажется, юридическое отцовство тебе нужно оформить как можно скорее. Меня терзает смутное сомнение, что не зря законники так упорно добивались от тебя ребенка. Возможно, Артана принесла тебе девочку, не поставив в известность других родственников. Возможно, они попытаются отнять ее у тебя.
- Господи, папа, да как это возможно? Девчонка - Мортимер, я - ее отец.
- А возможно ли в законном порядке заставить ту или иную женщину спать с мужчиной, которого она не выбирала? Вот. А им удалось. Так что не будем проверять, на что способны Блюстители Закона. Кстати, Артана передала тебе хоть какие-то документы на малышку?
- Нет.
- Совсем никаких? Где ее шмотки?
Мэлокайн показал отцу скомканное одеяло, которое оставило на кресле мокрое пятно, и разбросанные пеленки. Адвокат недолго копался в тряпье, он воскликнул «Ага!» и выудил из складок обкромсанный листок бумаги. Обрывочек показался ликвидатору неприметным и незначительным, но отец объяснил ему, что вот эта маленькая справочка все решает. Он аккуратно вложил ее в записную книжку и заверил Мэла, что все будет в ажуре.
- Но послушай, зачем им может понадобиться моя дочка?
- Что мы знаем о намерениях господ Блюстителей? Клянусь, я отдал бы половину своей бесконечной жизни, чтоб одним глазком взглянуть в документы, сопровождающие Программу генетического преобразования, и в особенности на пометки, сделанные руками законников. Уверен, там будет очень много интересного.
- Пап, но они же объясняли. Свести к минимуму опасность вырождения, вот и…
- Мэл, сынок, в кого ты такой наивный? Или придуриваешься? Чтоб свести к минимуму опасность вырождения, достаточно было бы опубликовать списки и дать соответствующие рекомендации. Вряд ли никто не соблазнился бы возможностью заполучить долговечное потомство. Рано или поздно Генетическое преобразование произошло бы само собой. А когда люди начинают грызть землю, стремясь добиться блага народа даже ценой нарушения прав этого самого народа, что-то тут нечисто. Согласись, возникают законные подозрения.
- Ну пожалуй. Неужели ты думаешь, Блюстители Закона пытаются вывести каких-то особенных клановых? Но зачем?
- Зачем-то надо. В Асгердане проводят грандиозный эксперимент, это понятно. Я тебе вот что посоветую. Документы мы тебе справим, нет проблем. Далее тебе предстоит позаботиться о том, чтоб не возникло ни одной законной возможности отобрать у тебя ребенка. Тебе надо обязательно договориться с Морганой, чтоб она по возможности согласилась удочерить малышку. Сам понимаешь, дочку тебе куда охотнее оставят, если у тебя будет благожелательно настроенная жена и если твоя жена станет дочке матерью. А пока оборудуй комнатку ребенку и пригласи к ней врача. Оставлять ребенка без медобслуживания тебе никто не позволит. Это тоже может стать поводом к лишению отцовских прав. Возможно, я и не прав в отношении законников, но ты же понимаешь, лучше подстраховаться.
- Да, конечно, понимаю. - Мэлокайн решительно приступил к уборке.
Предостережения отца, как и все остальные его советы, он воспринял совершенно серьезно.
Дебора вскипятила в чайнике воду, остудила ее и приготовила детское питание. Девочка не ревела, только потихоньку покряхтывала, но в соску вцепилась с жадностью и принялась торопливо сосать. Женщина держала ребенка привычно и умело, на сгибе руки, пальцами второй руки придерживала бутылочку, и на лице ее цвело такое умиротворенное, такое прелестное выражение лица, что Мэльдор просто впился в нее взглядом. Он забыл и о сыне, и о внучке - и думал только о том, как прекрасно было бы сейчас прижать к груди эту чудную женщину, подарившую ему в свое время четверых детей и странную, взбалмошную, но все-таки настоящую любовь.
- Тебе очень идет маленький ребенок, дорогая, - сказал он нежно. - Как ты насчет того, чтоб завести еще одного?
- А я вот и сама думаю, - мечтательно произнесла Дебора.
Мэлокайн смотрел на мать мрачно, но без прежней ненависти, бравшей начало в ревности и жажде любви, которой он был лишен. Глядя в ее посветлевшее лицо мадонны, он впервые задумался о том, что эта женщина вряд ли отправила его к отцу в коробке из-под апельсинов, если бы могла оставить малыша при себе. Может быть, ее ревнивый муж действительно прикончил бы новорожденного байстрючонка, застав его дома после трехлетнего отсутствия. Может быть, Дебора действительно думала о сыне, а не о собственном удобстве, когда подвергала жизнь отпрыска такой опасности.
В конце концов, он же выжил. Действительно ли лучше жить в доме ненавидящего его отчима и легкомысленной или зашуганной матери? Он, по крайней мере, знал, что такое настоящая отцовская любовь. А Орден… Ну что ж. Любой опыт хорош тем, что он добавляет знаний и повышает шансы выжить в дальнейшем. Теперь, когда он встретил наконец свое счастье, может позволить себе снисходительность.
Поэтому он подошел к матери и неуверенно сказал:
- Кроватку можно поставить ко мне в комнату. Я привык подолгу не спать.
- Это ни к чему, - решительно ответила Дебора. - Девочке лучше пока быть со мной. Все-таки я знаю, как с ней управиться. Ну не посплю ночью - днем вздремну. Ничего страшного. Мэл, устрой меня, пожалуйста, в комнатке потеплее. Девочку лучше пеленать в тепле.
- Я могу включить паровое отопление. Котел в подвале.
- Это будет замечательно, - обрадовалась женщина и на удивление робко посмотрела на сына. - Ты меня устрой в какой-нибудь комнатушке. Я пойду, уложу ее. Мор, поставь кроватку в комнату.
Дебора пробыла с ребенком десять дней. Она ухаживала за внучкой просто замечательно, казалось, ее не раздражают ни крики по ночам, ни колики, ни другие выходки. Приехавший детский врач не нашел у ребенка никаких заболеваний, выписал витамины и придирчиво осмотрел весь дом, заглянул даже в подвал, словно пытался убедиться - выведены ли крысы или они просто талантливо прячутся. Документы удалось оформить за рекордно короткий срок, уже через три дня Мэльдор привез сыну свидетельство о рождении, в котором были указаны и отец, и мать. По закону, если Моргана все-таки решит удочерять несчастную сироту, ее имя будет просто указано рядом с именем Тайарны Эмит. Та, что родила, все равно оставалась матерью, хотя бы в памяти документов.
Через десять дней ликвидатор перевез в дом жену. Он боялся говорить ей о ребенке, но в то же время тянуть было неразумно, и он заставил себя объяснить сложившуюся ситуацию прямо и кратко. К его удивлению, Моргана не испугалась и не обиделась, а обрадовалась. Она потребовала немедленно показать ей малышку, с удовольствием взяла ее на руки, покачала, глядя умиленно и восторженно. На осторожный намек Мэльдора торопливо ответила, что обязательно удочерит Эмиту, и, когда отец вышел из комнаты, подняла потеплевшие глаза на мужа.
- А мне? - мягко улыбаясь, потребовала она.
- Что?
- Как насчет сделать малыша и мне тоже?

Через месяц, на день своего рождения (Мэльдору исполнилось ровно сто лет, и это событие решено было отпраздновать в кругу ближайших родственников), лучший юрист-защитник Асгердана собрал детей в своей гостиной. В помощь служанке он нанял еще двух, в том числе и кухарку, которой предстояло готовить простые блюда - угощения позатейливей заказали в ресторане. Из сейфа в подвале извлекли серебряный сервиз и отделанную серебром и бирюзой хрустальную посуду, стол застелили шелковыми скатертями. Дебора, принарядившаяся к торжеству, сияла бриллиантами - явным свидетельством преуспевания ее супруга.
За столом уселись Мэлокайн и Моргана со спящей малышкой на руках, Руин и Катрина, очень смущенная роскошной обстановкой, Серина, младшая дочь Деборы, падчерица Мэльдора, которая давно выросла и теперь училась в Академии художеств, и веселый Дэйн, постоянно отпускавший комментарии в адрес отца. Он вертелся, как юла, подпрыгивал на месте и все тянулся к графинам с дорогим вином. Он напоминал шаловливого подростка, который норовит попробовать спиртного, хотя ему это запрещают. Разумеется, будь даже он десятилетним ребенком, ему никто не запретил бы попробовать вина, ведь Дэйн носил фамилию Мортимер. Немного спиртного получше влили даже в ротик Эмите, малышка причмокнула и, поворочавшись, продолжила спать.
- Ее мать точно не пила во время беременности, - откомментировал младший сын Мэльдора.
- Это совсем не страшно, - ответил его отец. - Малыш всегда наверстает свое, когда уже родится. Никогда нельзя быть уверенным, что ребенок будет Мортимер. А вдруг нет? Вот если вы, Мэл и Моргана, все-таки решитесь завести малыша, то малыш точно будет белобрысый. Ты, дочка, сможешь пить, сколько хочешь.
Моргана покраснела и спрятала лицо в плече супруга. Она уже не шарахалась от любого незнакомого представителя мужского пола, не прятала глаза, когда по улице шла обнимающаяся пара или кто-то целовался, но фривольные намеки в свой адрес терпела только от самых близких. И, конечно, неудержимо краснела. Она вообще легко вспыхивала, хоть и не была блондинкой. Впрочем, румянец смущения ее только украшал.
- Доченька, может, положишь девочку в коляску? - ласково спросила Дебора. - Тебе же тяжело, руки напрочь оттянет.
Моргана отрицательно покачала головой и покрепче прижала к себе ребенка.
Кроме отпрысков Мэльдора на его торжестве присутствовала также его мать, Марита Мортимер. Эта не то чтобы полная, но очень фигуристая женщина, в свое время всеми правдами и неправдами добившаяся разрешения выйти замуж за собственного родственника, смотрела на Моргану и Мэлокайна с пониманием. Их брак уже сейчас служил предметом споров как в клане Мортимер, так и за его пределами, на Мэрлота давили, требуя, чтоб он своей властью аннулировал этот брак. Патриарх спокойно отвечал, что пока этот брак устраивает обоих супругов и всех их родителей, он не собирается вмешиваться.
Марита Мортимер давно развелась со своим супругом, Мабэйро Мортимером, и холодность в их отношениях зашла уже так далеко, что встречались они не чаще, чем пару раз в год. Впрочем, и со старшим сыном отец ладил так себе, даже не пришел на домашнее торжество, хотя его приглашали. За ладными отношениями Морганы и Мэла бабушка следила с вниманием и одобрением. Ведь эти двое никогда не ругались.
Рядом с Маритой сидела и Маргрита. Ее, «воскресшую», все родственники наперебой приглашали к себе, а она не могла отказаться, понимая, что приглашения эти - от чистого сердца и продиктованы желанием оказать ей внимание, позаботиться и даже просто убедиться, что она действительно жива. Разве можно равнодушно отнестись к такой ласке и родственной любви? А уж торжество в доме Мэльдора - вообще особое дело.
Маргрита привела с собой Дэмиэна, по-прежнему с большей охотой откликавшегося на прозвище Спиногрыз. Привезла бы и Рикардо, но его не отпустил патриарх. «Представьте, Рик работает в канцелярии метрополии, разбирает и подшивает бумаги, причем по десять часов в сутки. А деньги идут мне - на сына», - рассказала она Мэльдору. В ответ адвокат резонно заметил, что трудотерапия еще никому не шла во вред, а ребенку, который хоть и подрос, но пока совершенно беззащитен в условиях незнакомого ему мира, деньги пригодятся.
- Одна частная школа чего стоит, - добавил он. - А уж институт…
- Я знаю. Рик и не отказывается. Мы собираемся пожениться.
- А ты как на это смотришь? - поинтересовался Дэйн у Спиногрыза.
Тот развел руками.
- Ну так что? Плохо разве? Из них получится отличная пара. И потом, женщине проще жить с кем-то. Ей хоть мужчина помогает.
На стол подали поросенка, маринованную в вине баранину с луком, травами и грибами, мидии в сливках и дикую утку с яичной лапшой. Блюда были так соблазнительны, что на них жадно поглядывала даже повариха, которая их готовила - не все, конечно. Мэлокайн уже привык пользоваться всеми теми приборами, которые раскладывали вокруг тарелок с изысканными лакомствами. Но из-за того, что он даже в черном костюме и белой рубашке с галстуком походил на громилу, затейливые вилочки и ножички в его руках казались столь же неуместными предметами, как, к примеру, пилочка для ногтей. Ему бы куда больше пошел огромный тесак и вилы.
Ликвидатор лучше всех умел разделывать мясо, потому блюдо с поросенком подали ему. Мэлокайн выхватил из-под пиджака зловещего вида нож, сделал страшное лицо, и ему ответили аплодисментами.
- Обожаю молодую свининку, - заявил Мэльдор, протягивая свою тарелку. - Кинь мне ломтик, Мэл.
- Это поросятинка. Она еще не доросла до свинины. Ее жизненный путь был прерван в самом начале, - возвышенно провозгласил Дэйн. - Спиногрыз, будешь?
- Попробую. Я таких насекомых еще не ел.
- Это не насекомое. Это животное.
- Да ладно. Животные не бывают такими большими.
- Это у вас в радиоактивном раю быки больше похожи на жаб.
- Да Ладжер - лучшее место во Вселенной!
- Не спорю, не спорю…
- Кому где нравится.
- Бери подливки, Дэмиэн, - подсказала Маргрита и сама полила ломоть мяса на тарелке сына винным соусом. - И попробуй все-таки есть вилкой. Это удобно и неопасно - руки не обожжешь.
- Я и так не обожгу. Я зубами буду брать.
- Солнышко, ты что же - совсем есть не будешь? - спросил жену Мэлокайн. - Может, все-таки положим дочку в коляску? Я могу подкатить ее к твоему креслу.
Моргана отрицательно помотала головой и принялась тыкать вилкой ломоть свинины.
- Ну что ж, мне тебя кормить с ложечки? - не унимался ликвидатор. Он порезал мясо на тонкие, чуть ли не прозрачные ломтики и стал совать их прямо в рот супруге. - Кушай, моя родная. Как ты, интересно, будешь ишачить в детской, если не поешь как следует?
- Ну-с, детки, чем планируете дальше заниматься? - спросил, складывая салфетку, Мэльдор. Служанка ловко сменила его грязную тарелку на чистую. - Ты, Руин, как я слышал, собрался учиться дальше?
- А как же. По прямому распоряжению патриарха.
- Это серьезно, - заметила Маргрита. - Дэмиэн, руки надо вытирать об салфетку, а не о скатерть.
- Какая разница-то?
- Значит, будешь грызть гранит магической науки, дабы получить звание магистра? - продолжил отец.
- Может, и чего побольше. Но в четырех институтских стенах прозябать не собираюсь. - Руин сосредоточенно работал ножом. - Теория не должна расставаться с практикой.
- Дело хорошее. Только какой же практикой ты собираешься заниматься?
- Я потом расскажу.
- Скрытный ты наш… Ну, Мэл, тебе такой вопрос, видимо, задавать излишне. Ты у нас теперь настоящий семьянин: не только жена, но и ребенок. Дом, работа и зоопарк по выходным - я угадал?
- Ну прям, - проворчал ликвидатор, забирая у Морганы ребенка. - Поешь хоть нормально. Я ее подержу.
- Ты неправильно взял. Надо ладонью под головку.
- Вот так?.. Пап, разве я похож на образцового семьянина?
- Я бы сказал, что ты похож на образцового шалопая.
- Но это нормально для Мортимера! - вмешалась Маргрита.
- Так что ж ты задумал, мой крупногабаритный отпрыск?
- Да вот… Думаю вспомнить свою юность и погулять по местам былых приключений.
- То есть?

Предыдущая страница 28 Следующая страница


29 Игорь Ковальчук

- Да собираюсь наведаться в мир, когда-то принадлежавший Серому ордену.
Мэльдор выпрямился и положил вилку прямо на скатерть.
- Что это ты задумал, Мэл?
- Думаю поискать архивы. Должно же было что-то уцелеть. Тогда законники и бойцы спецподразделений не нашли никаких документов…
- Верно.
- Не нашли они их отнюдь не потому, что их не было. Просто их хорошо спрятали, ты же понимаешь. Я помню кое-какие тайники да еще догадываюсь, где может оказаться парочка тайных лабораторий. Может, и выловлю какую-нибудь жирную рыбку в мутной воде.
- Но зачем тебе это нужно? - с любопытством спросил адвокат.
- Да вот… - Рассеянным взглядом Мэлокайн скользнул по отцу, потом по брату, который в честь отцовского дня рождения надел самый лучший из его шелковых костюмов и теперь напоминал кинозвезду или мужчину с обложки самого дорогого и стильного журнала мужской моды. Только Руин умел так одеваться. - Видишь ли, Серый орден потому так и назывался, что его адепты весьма серьезно изучали так называемую серую магию.
В гостиной ненадолго воцарилась тишина.
- Ты веришь в существование серой магии? - осторожно спросил Мэльдор.
- А ты - нет?
- Я всегда считал, что серая магия - это нечто вроде сообщения об отлове в прибрежных водах дельфинов с человеческими руками или там о возвращении на землю духа Великого Тирана… Мало ли какие утки встречаются в газетных статьях.
- Да? - Ликвидатор фыркнул.
Мэлокайн напряженно, как большинство мужчин, не умеющих обращаться с детьми, держал на руках дочку. При виде его у человека с воображением, пожалуй, возник бы образ бегемота с присевшей на его холку бабочкой. Но одновременно необычное зрелище почему-то вызывало умиление - уж больно бережно мужчина держал спящую малышку, уж очень нежными были взгляды, которые он кидал на Эмиту. Глядя на его усилия, Моргана торопилась доесть как можно быстрее.
- Может, конечно, серая магия и миф, - согласился Мэл. - Каждый, в том числе и ты, папа, имеет право на личное мнение. Если, конечно, не считать того факта, что ты сейчас находишься в обществе аж трех серых магов. Да и я в Ордене общался с несколькими такими же.
Мэльдор в изумлении воззрился на старшего сына. Впрочем, с не меньшим удивлением на него смотрела и мать, и младшие брат и сестра, и Катрина, и Маргрита (ее сын был слишком занят потрошением фаршированной зеленым виноградом утки). Только Руин, невозмутимый, как всегда, спокойно доедал свою порцию дичины и лишь разок мельком взглянул на Мэла и взял ложечку для соуса. Отломил кусок хлеба.
- Ты кого имеешь в виду? - поинтересовался адвокат.
- В первую очередь моих братцев и сестру.
- С чего ты взял? - вскинулся Дэйн.
- Знаешь, малыш, в первую очередь я имел в виду Руина. Но если уж признать, что Руин - серый маг, то вы, двое младших, никак не можете оказаться другими.
- Разве я - серый маг? - удивилась Серина. - Или ты не имел меня в виду?
- Ты, малышка, тоже под подозрением.
- Я внимательно слушаю, - сказал Руин, заедая хлебом соус. - Мэл, продолжай.
- Да что там продолжать. Ты учился на Черной стороне в тамошней Академии…
- Академиях!
- Тем более. Никакого дискомфорта в обращении с черной магией ты не испытывал, так?
- Никакого.
- Далее, ты оказался в Центре. Ни один черный маг не может жить на Белой стороне, не испытывая острого дискомфорта…
- Если это можно так назвать, - вдруг произнесла Катрина, которая с того момента, как поприветствовала хозяев дома и других гостей, не открыла рта. Заметил удивленные взгляды окружающих, она смутилась и пояснила: - В институте я занималась проблемой конфликта черной и белой сил.
- Ты училась в институте? - Моргана с любопытством и уважением посмотрела на Катрину. - Правда? Как интересно…
- Я проучилась только два года.
- А что за институт?
- Техномагический. Факультет магической хемо-технологии…
- Ну вот, - подтвердил Мэлокайн. - Руин, здесь ты должен был свернуться в бараний рог. Мы же все знаем, что ты не менял полярности. Судя по твоему цветущему виду, в Асгердане ты отлично чувствуешь себя.
- Отлично, - согласился Руин, покосившись на жену.
- Следовательно, ты не можешь быть черным магом. Черный маг давно бы загнулся здесь и, уж конечно, не смог бы учиться в Галактисе на факультете общей магии. Не можешь ты быть и белым магом, потому что в этом случае не смог бы учиться в Академиях черной магии. Разве что ты изобрел какой-то хитрый способ или артефакт. Но если это так, то развей наши сомнения и сообщи об этом. - Ликвидатор немного помолчал и, не дождавшись ответа от брата, продолжил: - Но тогда хорошо б еще было объяснить нам, как ты умудрился снять противомагическую блокаду, в просторечии - блоки.
- Откуда ты знаешь? - удивился Руин.
- А вот. Под синим небом секретов не бывает. Так что, выдашь свой секрет?
- Никаких секретов тут нет. Мне и самому, честно говоря, интересно, как это получилось. - Средний сын Мэльдора подал служанке тарелку и принял чистую. - Как насчет второй перемены?
- Что у нас на второе? - полюбопытствовала Дебора.
- Паштет из дичи, второй - из баранины и пшеницы со спаржей, зеленый салат с сыром, фаршированные артишоки, устрицы и морские ежи с семгой и лососем, крабы и мусс из куриной печени, мадам, - невозмутимо ответила служанка.
- Я решил несколько нарушить порядок подачи блюд, - пояснил Мэльдор. - Обычно сначала подают закуски, а потом - горячее. А я попросил, чтоб закуски подали после мясных блюд, вместе с супом. Суп у нас тоже будет артишоковый. Тебе ведь всегда нравилось, родная. - Виновник торжества любезно наклонился к жене.
- Ага. Вино, я надеюсь, уже охлаждено.
- Разумеется.
- И, милочка, будьте добры вместе с закусками подать сыры.
- Да, мадам.
Служанка величаво покинула гостиную со стопками грязной посуды. Мэльдор смутно вспомнил, что одна из нанятых на вечер женщин привела с собой дочку и отрекомендовала ее как судомойку. Он тогда мысленно обругал себя идиотом, что сам не подумал о необходимости нанять дополнительного человека для мытья посуды, с облегчением поблагодарил служанку и заверил, что труд ее дочери будет оценен по справедливости.
На столе появились закуски и глубокие, похожие на чаши суповые тарелки с артишоковым супом. Этот суп оказался темно-коричневым, а на вкус немного напоминал грецкий орех. Он исчез из тарелок в удивительной скоростью, и посуду снова заменили на чистую. По ходу дела прислуга сменила на столе всю посуду и даже скатерть с пятнами, застелила стол новой, чистейшей и хрустящей. Яства, предложенные празднующим теперь, ласкали не только обоняние, но и глаз. Украшены они были просто восхитительно.
- Но ведь серой магии просто не существует, - заметил Мэльдор, продолжая начатую прежде беседу.
Ликвидатор вскинул на него глаза. В этот миг Деборе пришло в голову, что, хоть ее сын и муж сильно различаются габаритами, они все-таки очень похожи. Какие-то мелочи, повадки, жесты… Взгляд.
- Это единственное возражение? - осведомился Мэл.
- Ну… Пожалуй, да.
- Тогда, согласись, к нему можно отнестись критически. Да и вообще, мне кажется, вся ситуация требует пересмотра. Самые маститые эксперты говорят, что серой магии нет, но людям ведь свойственно ошибаться. Каким еще рациональным способом можно объяснить случившееся с Арманами?
- Я - белый маг, это несомненно, - проворчала Дебора. - Но на Черной стороне жила более или менее… Ну при должной осторожности, конечно…
- Ты никогда не пыталась заниматься там магией или даже касаться артефактов, - напомнил Руин. - И к Белому крылу, где источник и заклинательные покои, никогда не решалась ходить.
- Ну и…
- Тебе негде было соприкоснуться с черной магией, - терпеливо объяснил он. - Счастье, что папаша не догадался пытать тебя именно таким способом.
Дебору передернуло, а Руин тем временем невозмутимо взглянул на младшего брата.
- Ты же занимался в Провале магией.
- Было дело.
- Да и ты, Моргана… Ты мне приносила артефакты. Ты их касалась и пользовалась.
Моргана покраснела - она вспомнила жемчужины с противозачаточным заклинанием из шкатулки леди Деавы Нэргино.
- Я не пользовалась.
- Ты касалась. Ты открывала потайную дверь, на ней была магия.
- Откуда ты знаешь?
- Я ходил и смотрел. Мне было интересно… Я не могу спорить с Мэлокайном только потому, что кто-то когда-то решил, будто серой магии не существует и точка. Если ее и в самом деле нет, то нашу особенность, - Руин широким жестом показал на Дэйна и Моргану, - надо изучать и как-то назвать, согласись. Скажи, Мэл, что именно изучали в Сером ордене?
- То, что тебя должно интересовать больше всего, - серую магию. Они отовсюду собирали бессмертных, родившихся от смешанных браков черных и белых магов.
- То есть если один родитель с Черной стороны, а второй - с Белой, значит, ребенок будет серым? Логично.
- Не обязательно. Насколько я понял, тут вероятность пятьдесят процентов.
- Либо да - либо нет? - развеселился Дэйн.
- Вроде того. Но я точно знаю, что у серых были архивы. Они долгие годы исследовали эту особую магию, пока не занялись терроризмом и не погорели на этом. Центриты их архивы не нашли, значит, бумаги сейчас где-то хранятся. Вряд ли их решились бы уничтожить. Для серых они были очень дороги, конечно, если б была опасность, адепты уничтожили бы их, но… Ну ты представляешь - спалить огромный объем бумаги?
- Примерно. Это было бы заметно.
- А если б архивы попали к Блюстителям, они сперва изучили бы их. Такое не могло пройти незамеченным.
- Разумеется, - согласился Мэльдор, помогая себе вилкой. Паштет из баранины показался ему просто замечательным - вилку проглотишь вместе с блюдом. - Наш патриарх платит такому количеству осведомителей, что уж столь объемный груз бумаги не прошел бы мимо глаз.
- О-о… Неужто осведомители даже в среде законников?
- Ты ничего не знаешь - и я ничего не знаю.
- Я одного не пойму - почему ж тогда договор с черными проскочил мимо ушей Мэрлота и стал для него такой неожиданностью?
- Ну, родное сердце. Договор - это не целый архив макулатуры. Здесь легко прохлопать ушами.
Руин молча вертел в пальцах хрустальный бокал с вставками из мелких сапфиров и тонкой серебряной нитью, украшающей ободок и ножку. Проволочка извивалась по искристому хрусталю, как непомерно выросшая водяная змейка - конский волос. Это было очень красиво, но средний сын Мэльдора думал вовсе не о бокале или искусстве ювелира, а о чем-то за-тридевять-земельном. Он бы и сам не смог объяснить, о чем думает, если б его спросили, но мысли были неприятные, опасные и липкие, как страх.
- Тогда получается, что Мэрлоту ничего не стоит прошлепать еще что-нибудь важное.
- Конечно. Патриарх - не Бог.
- А жалко! - прыснула Маргрита.
Отец семейства усмехнулся и успокаивающе помахал сперва старшему сыну, а потом и среднему. Привстал, вынул из хрустального графина с вином фигурную - в виде дельфина - пробку и налил каждому понемножку.
- Не следует же всю ответственность перекладывать на патриарха, правда? - спросил он, но вопрос был явно риторическим. - Мы сами с усами.
- Верно. Сами со всеми разберемся! - Дэйн подпрыгнул на месте, но тут же сник. - Только не я, правда. Я собираюсь учиться и стать классным химиком.
- Химики клану всегда пригодятся, - подбодрил его Руин.
- Как и маги.
Мэлокайн взглянул на отца, потом на братьев, усмехнулся и шутливо набычился. В этот миг он, как никогда, напоминал здоровенного громилу, у которого накачаны даже уши. Увидев, какими круглыми и тупыми стали его глаза, Моргана, Катрина и Маргрита просто покатились со смеху. Во взгляд ликвидатора в следующий же миг вернулись интеллект и острая, как игла, проницательность. Он снисходительно улыбался, глядя на домочадцев.
- Уж мы не оплошаем, - уверенно сказал он.

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 3)
  • Глава 3 (Страница 4)
  • Глава 4 (Страница 6)
  • Глава 5 (Страница 8)
  • Глава 6 (Страница 10)
  • Глава 7 (Страница 12)
  • Глава 8 (Страница 14)
  • Глава 9 (Страница 16)
  • Глава 10 (Страница 18)
  • Глава 11 (Страница 20)
  • Глава 12 (Страница 23)
  • Глава 13 (Страница 25)
  • Глава 14 (Страница 27)


Игорь Ковальчук

Черно белая война

Цикл: "Бессмертные" - 2

 Читать книгу

Аннотация

Белая и черная магия – два разных принципа работы с энергией. И война черных и белых магов – отнюдь не борьба добра со злом. Хорошие парни есть и на той, и на другой стороне, но беда в том, что порой они становятся орудием в руках плохих парней.Причины нападения черных магов на клан Мортимеров, один из кланов бессмертных людей мира Асгердан, в просторечии – Центр, неочевидны. Мало кому известно, что это лишь начало напастей, готовых обрушиться на клан. И вина всему – предательство тех, кто должен стоять на страже закона.Магия и высокие технологии – сочетание, позволившее клану Блюстителей Закона начать первую в истории Центра Генетическую программу – программу выведения идеальных бессмертных людей, будущих великолепных магов и воинов. Но эта же программа должна принести клану Блюстителей Закона абсолютную власть…

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel