Игорь Ковальчук - Бессмертные

1 Игорь Ковальчук

ПРОЛОГ

Солнечным утром, в восемь утра, когда покидаешь свою квартиру, подходишь к машине и собираешься вставить ключ, понимаешь, что это для тебя день только начался. А солнце уже давно встало, и летом для него восемь утра - едва ли не середина дня. Мир и человек зачастую работают в совершенно разных ритмах, но таков распорядок жизни делового мира - офисы и биржи открываются только в девять утра.
Биржа появилась из-за поворота, как иногда с противоположной стороны острова появляются корабли - быстро, но все же не совсем сразу, даже если едешь с большой скоростью. Сначала край лестницы и первая колонна в колоннаде, потом весь ряд и само здание, разрезанное каменным лесом на равные прямоугольнички, и три двери в ряд, средняя всегда нараспашку, даже когда подмораживает - зимы-то настоящей в этих широтах не бывает. По том это строение во всей своей красе предстает перед глазами и снова исчезает, потому что парковать машину надо напротив, через площадь, а оглядываться некогда.
А там уже, как всегда, полным-полно машин и людей, негде ступить, шумно и весело. В основном это хорошо одетые мужчины, хотя встречаются и женщины в строгих деловых костюмах. Они начинают обсуждать сделки, едва выбравшись из машин.
Эта картина возникающей из-за поворота панорамы биржевого царства так же величественна, как и столбики цифр на биржевом табло. Достаточно лишь представить себе, какие огромные суммы крутятся перед глазами, сколько человеческого труда и возможностей они олицетворяют. Однако в наше время вовсе незачем поутру ехать на биржу, достаточно сесть за домашний компьютер и забраться в сеть. А дальше можно просто наблюдать за жизнью биржи по схемам, визуальным картинкам или цифровым приложениям, а можно и поучаствовать. Прежде чем положить руки на клавиатуру, она всегда вызывала в памяти панораму биржи, постепенно появляющейся из-за поворота.
А потом уже нельзя отрываться, потому что в игре порой бывает важна каждая секунда. Вот столбцы, что ж, двадцать сюда, тридцать туда, эти акции хороши, надежны, но для мгновенной игры не подходят, а вот с этими деловой человек связываться не станет, если, конечно, не хочет отхватить несколько сотен шального дохода. Заработать можно было и на перепродаже ценных бумаг, если курс неустойчив (неважно, падает он или взлетает), и на посредничестве в торговле большими партиями какого-нибудь товара… Она с напряжением, но без особого трепета следила за тем, как сменяются цифры на миниатюрном подобии биржевого табло, и ни минутой раньше, ни минутой позже коснулась нужной клавиши.
За три часа работы по скромному подсчету выходило… Ага, вот и итог, в сумме чистого дохода получилось тысяча шестьсот двенадцать - неплохо.
Вообще-то она, как и все ее родичи, считала зазорным играть на бирже - не только потому, что эта игра азартна и опасно затягивает, но еще и оттого, что предостерегало деловое чутье. Известный закон - сегодня найдешь, завтра потеряешь, в мире должна быть гармония. Очень обидно, если ты «найдешь» на бирже, а «потеряешь» в своем родном бизнесе. Деловые люди не менее суеверны, чем моряки или военные, они почти так же зависят от судьбы. Реневера, как и ее родственники - огромный клан Мортимеров - обладала особым чутьем на все, связанное с бизнесом, и понимала, насколько губительна для сноровки дельца пустая игра на повышение-понижение. Мортимеры играли на бирже только в том случае, если очень срочно требовались деньги.
«Реневера Мортимер» было написано на кредитной карте, которую она вставила в щель компьютера, подключенного к единой компьютерной сети. Миг - и счет девушки пополнился полутора тысячами кредитных единиц - остальное пошло на оплату сопутствующих операций. Дождавшись сигнала, она вынула карту и перебралась из кресла на диван.
Вообще-то утренним сидением у компьютера работа Реневеры не исчерпывалась. У нее был неплохой бизнес в сфере транспортных услуг. Фирма, ко торой она владела на паях со своим родственником по клану, Эллором Мортимером, поставляла оборудование для железных дорог и эхо-портальных путей. Эллор занимался внутренними делами фирмы, а она «вела внешние», то есть изыскивала контракты, заводила знакомства, постоянно искала новых клиентов. Если была такая необходимость, Реневера могла подменить родича, ибо она отлично разбиралась во всех делах фирмы. А это требовало времени.
Недавно ей удалось получить семь отличных, многообещающих заказов. Контракты были под писаны, техническая сторона дела улажена, и это должно было обеспечить их компанию надолго, значит, ближайшие полгода присутствие Реневеры на рабочем месте каждый день с девяти до шести не так уж необходимо. Можно устроить себе отпуск и уладить собственные дела. А то и насладиться приключениями.
- Рене! Ты уже встала? - Из спальни выглянул Гайтер, ее муж, улыбнулся. - Завтрак мне не приготовишь?
Замотала головой.
- Я занята. Давай-ка сам.
Муж подошел, придерживая полу халата, обнял ее за плечи, прижался. Это был крупный, рослый мужчина с широкими плечами и твердой, словно из дерева вытесанной грудью. Хоть и не слишком красивый, но крепкий, многим девицам на зависть. Когда Гайтер смотрел на жену, его взгляд смягчался, наполнялся нежностью, застенчивой лаской, но Реневера привыкла к этому и перестала обращать внимание. Она знала, что муж любит ее. Любит… Ну и что?
- Ты сегодня уже успела слазить на биржу? Ну и как?
- Нацедила немного… Послушай, мне надо будет на какое-то время исчезнуть…
- Командировка? Но ты же говорила, что закончила работу и надолго свободна.
- Не командировка. По своим делам.
- По своим? Опять какая-то авантюра? - Он насторожился. - Рена…
- Что такое?
- Куда ты собралась?
- По делам.
- Я слышал. Далеко?
- В другой мир.
- Рена… Хватит, а? Давай серьезно. Что в другой мир - это уже очевидно. В какой?
- Господи, ну… Ну, на Черную сторону.
Гайтер свел брови, и сердитая складка на лбу стала такой глубокой, словно это была не складка, а шрам.
- Рена, не выдумывай.
- Я уже Творец знает сколько лет Рена. И ничего я не выдумываю. Мне надо на Черную сторону, вот и все. И говорить не о чем.
- Прекрати. Ты же прекрасно знаешь, я тебя не отпущу.
В ответ она весело улыбнулась. Улыбка, впрочем, была немного усталой. Подобные сцены случались между ними самое малое раз в год, и результат всегда был один и тот же. Что поделаешь с влюбленным мужчиной - он всегда произносит одни и те же слова, с одними и теми же интонациями. И всегда воображает, будто он один и прав. Молодая женщина лукаво наклонила голову, и лицо у нее стало такое хитрое и милое, этому существу ни один мужчина не смог бы отказать.
- Не отпустишь, правда? А ты сможешь?… Слушай, я так славно поработала, столько сил угрохала, семь контрактов заключила - по-твоему, я теперь не могу поразвлечься? Самую чуточку.
- А я хотел куда-нибудь с тобой поехать.
- Господи, да я успею вернуться к твоему отпуску, десять раз успею! Ну не нуди. Ты же не станешь сажать меня под замок.
- Рена, я прошу тебя, откажись от этой авантюры. Какой бы она ни была.
Я уже шесть лет подряд слышу от тебя одно и то же. И в прошлый раз даже уступила. Это честно. Год назад я сделала по-твоему, сегодня сделаю по-своему. Вот так!… Слушай, не дуйся, тебе не идет. Эскапада не опасная. И я буду не одна. Просто надо кое-что узнать. Вот и все.
- Хорошо, куда? Я должен знать на всякий случай, вдруг придется тебя выручать, а?
- На Черную сторону. Куда точно, я не знаю, в какое-то из тамошних королевств. Дэвен знает.
- Дэвен? Этот бестолковый неудачник? Это ходячее недоразумение? Нет, я тебя не отпущу.
- Гайтер!
- Рена, я сказал. Ты и сама прекрасно знаешь, какой у него коэффициент удачливости. Едва ли не хуже, чем у тебя. А уж ты-то неприятности просто притягиваешь.
- Я же не с ним собираюсь в поход, - солгала Реневера.
- А с кем?
- Ээ… С Мэнораном.
- Да? - Гайтер поджал губы, но возразить было нечего. Мэнорана он знал - это был один из самых лучших воинов Дома Мортимер. - Что это ему понадобилось на Черной стороне?
- Клановая тайна.
- Мм…
- И потом, я ж тебя не спрашиваю. Просто встану и пойду. Хочешь - ссорься со мной.
- Э, нет, избави Бог! Ну ладно, ладно. - Он зарылся лицом в ее волосы, коснулся губами шеи - длинной, белой и очень нежной.
Но жена с досадой вывернулась.
- Ой, ну тебя. Отпусти…
Реневера Мортимер была женщиной редкостной красоты, хотя это, в общем, неудивительно - бессмертные, да еще и клановые в большинстве своем люди очень привлекательные. В жилах любого кланового течет великолепная, сильная кровь, которая наполняет его чувства жаром, а внешность - прелестью. От других своих родственниц Реневера отличалась роскошными, очень густыми и очень длинными - до пят - молочно-белыми волосами. Когда она сплетала их в косу, то у основания та лишь чуть-чуть недотягивала до двадцати сантиметров в обхвате. Когда молодая женщина выходила танцевать с тремя косами, каждая из которых и по длине, и по толщине могла заставить других женщин побелеть от зависти, она затмевала собой подружек. Танцевать ей очень нравилось. На нее заглядывались взрослые мужчины еще когда она была совсем пигалицей… Выросла Реневера ладной девушкой, может, и не самой красивой в клане, но способной соперничать с большинством. С внешностью ей повезло. Но в остальном везение не всегда спешило улыбнуться ей.
Клан Мортимеров велик, он насчитывает более четырехсот представителей - от бессмертного прародителя-патриарха до его бессмертных младших потомков, отделенных от главы и основоположника Дома шестнадцатью, а когда и всеми двадцатью поколениями. Все Мортимеры обладали и общеклановыми талантами, например к юриспруденции и бизнесу. Не у каждого этот дар развивался одинаково, но каждый способен был более или менее преуспеть либо в той, либо в другой области.
Как и все другие кланы, Мортимеры давным-давно заняли свою, предназначенную им нишу, где чувствовали себя комфортней всего. Большая часть юристов вела свой род от главы Дома Мортимеров не потому, что те первыми успели организовать своеобразную «юридическую мафию», просто другие кланы не могли тягаться с Мортимерами в умении выудить нужную статью закона. То же и с бизнесом. Конечно, свои фирмы, фирмищи и фирмочки имели и представители других Домов, но у них дела шли чуть похуже, чем у Мортимеров.
Впрочем, захватив чуть ли не самые прибыльные и престижные места в государственной иерархии - закон и торговлю - клан не спешил брать власть в свои руки. Может быть, это происходило в силу общей мягкости характера (характером-то, как и внешностью, родичи схожи), а может, и из-за природной лени. Клан Мортимеров не годился на роль правителя.
Юриспруденция давалась Реневере хуже, чем бизнес, хотя она неплохо разбиралась в статьях кодекса и в быту могла решить любой юридический вопрос без помощи специалиста. Ее хлебом стал бизнес, причем не «пассивный» - как купля-продажа ценных бумаг или стрижка дивидендов, - а «активный» - открытие собственного дела.
Во всем, кроме бизнеса, молодая женщина считалась неудачницей. Если из-за угла на нее выскочит собака, то обязательно укусит, если Реневера споткнется, то обязательно упадет. Если же она пускалась в авантюру, то в половине случаев попадалась. Но до сей поры она благополучно выпутывалась из неприятностей и научилась верить, что так будет всегда. На свои неудачи она смотрела философски. В конце концов, не может же всегда везти. А помогать людям надо… Она не отдавала себе отчета в том, что наслаждается риском, как самым любимым блюдом, и просто уже не может без него.
Кроме того, повседневная жизнь молодой женщины складывалась как у всех, без особых удач или горестей. На каком-то этапе своей жизни Реневера вышла замуж за Гайтера из клана Таронт - род, с которым Мортимеры роднились чаще всего. Не то чтоб она его любила, просто захотелось семейной жизни, своего гнездышка, ребенка… Гайтеру она родила сына, но поскольку сын пошел в нее и стал самым настоящим Мортимером, то получается, что ребенка она родила себе. Но муж ее любит крепко, ни когда не устает говорить приятные, ласковые слова, обнимать и целовать, не упускает возможности погладить по крепкому бедру… Грех жаловаться. Она его уважает, а может, большего для счастливой жизни и не надо?
Так что если подвести итог - по сравнению со многими и многими Реневере повезло. Она это понимала, но все равно немного тяготилась любовью мужа. А потому ее постоянно тянуло помогать как родным, так и совсем незнакомым, чужим людям, бросая на весы случая собственную свободу и жизнь. И только в этой постоянной смене удач и неудач, в этой бешеной гонке она ощущала особенную сладость своей спокойной семейной жизни, где у нее есть свой дом, любимое дело, муж, сын… Постоянство и однообразие жизни казалось пресным для такой беспокойной натуры, какой была Реневера.
Она была славная, веселая девушка, ее многие любили, а отец души в ней не чаял. Расставшись с горячо любимой женой, матерью Реневеры, он пере нес всю полноту своего обожания на дочь. Вот уж кто заботился о ней по-настоящему, боялся за нее больше всех, скрупулезно подсчитывал все ее удачи и неудачи. Реневера тоже любила отца, но все-таки старалась держать его на расстоянии. Ей хотелось самостоятельности. В клане она считалась молодой - ведь у нее пока даже не было внуков!
Видеофон затрезвонил чуть позже, чем она ждала, и экран над клавишами остался таким же матовым, как и был - значит, что-то срочное. Некогда друг на друга любоваться. Реневера сняла трубку.
- Да?
- Привет, Рена.
- Дэвен? Ну? Что? - Она покосилась в сторону коридора. Мужа не было видно; наверное, он в кухне и не услышит разговора.
- Сегодня отправляемся.
- Ладно. Я подъеду… Мир-то, кстати, как называется? Тот, куда мы отправляемся?
- Забыла, что ли? Провал.
- Тоже мне название…
- Я жду, - сказал Дэвен и повесил трубку. Молодая женщина поднялась, достала из шкафа куртку и перевязь для оружия. Наклонилась к мужу, чмокнула в щеку. Поцелуй у нее получился безразличный - мыслями Реневера уже была в пути.
- Пока.
Гайтер смотрел на нее с сердитой грустью.
- А может, все-таки не поедешь? - Но уже и сам видел, что спорить бессмысленно, а переспорить - немыслимо.
- Поеду.
- Береги себя.
- Господи, да что со мной может случиться? Ну поберегу, поберегу.

Глава 1

Как пару лет назад обмолвился один шутник (сделал он это в присутствии правителя, за что и потерял голову), родиться в Провале - все равно что выпить залпом стакан спирта: и противно, и ничего уже не поделаешь, жди последствий. Порой, в минуты особенной тоски, Моргана была готова с ним согласиться. Она ненавидела мир, в котором родилась и выросла. Депрессия часто настигала ее, и длилась бы непрерывно, если б она не старалась пореже попадаться на глаза людям и в первую очередь отцу. Ибо, хотя она была одной из младших дочерей правителя, жизнь ей это не упрощало. Скорее наоборот.
Одеваясь к торжественному ужину по случаю какой-то государственной годовщины, она боялась взглянуть на себя в зеркало. Платье ей не шло, поясок из фигурных золотых звеньев не сходился на талии… Говоря по совести, талии у Морганы не было. Назвать ее дурнушкой - значит почти ничего не сказать. Болезненная полнота уродовала ее, и ничего с ней нельзя было поделать - ни изнурительные упражнения, ни долгое голодание не помогали, и девушка давно махнула рукой на свою внешность. И все бы ничего, но при дворе ей ни на миг не позволяли за быть о своей беде, преследовали насмешками, никогда не упускали случая уколоть, поиздеваться. Со временем она почти привыкла к подобному обращению со стороны любого, начиная от отца и заканчивая последним мальчишкой на посылках. Только украдкой лила слезы и пряталась в темных закоулках.
Даже комнатушка у нее была маленькая, слишком скромная и тесная для принцессы. Впритык к большому зеркалу стоял пуфик, на котором Моргана помещалась с большим трудом, у стены узкая кровать без балдахина, рядом, под окном - столик, и всюду, где только можно - книги. Отец не одобрял увлечения дочери чтением, и она пряталась от него еще и поэтому. И теперь, одеваясь к ужину, больше всего ей хотелось остаться в своей комнате.
- Моргана! - позвал снаружи знакомый голос. Чья-то твердая рука тронула ручку, нажала, и в приоткрывшуюся дверь заглянул брат Морганы, Руин.
Он был на десять лет старше сестры, и по внешности - полная ее противоположность. Статный, гибкий, подвижный, как пантера, он двигался бесшумно и стремительно и был так красив, что у женщин, смотревших на него, перехватывало дыхание. А представители сильной половины человечества могли только завидовать его уверенности в себе и умению одеться. Даже в самой простой одежде он казался таким изящным, каким обычный мужчина может выглядеть лишь в самом хорошем, самом дорогом костюме. На общее впечатление совершенства работали и его манера одеваться, и умение держаться, и тысяча искусно подобранных мелочей.
- Ты готова? - спросил он, входя в ее комнатушку. Он был одет во все черное, лишь с несколькими серебряными украшениями. Длинные черные волосы были завязаны в самый обычный «хвост». На его плечи был наброшен плащ с отогнутым лепестками широким воротником - должно быть, принц зачем-то выходил во двор. Моргана никогда не завидовала красоте брата, которая ему, как мужчине, казалось, не так уж и нужна, но теперь разница в их внешности поразила девушку и она не выдержала. Ее глаза мгновенно налились слезами.
- Я… Не знаю. - Глаза принцессы покраснели, а губы - бесцветные и бесформенные - изогнулись в страдальческой гримаске. - Господи, Руин, ну как же я в таком виде… Я… Я не хочу показываться на людях. Я такая уродина… Это невозможно…
Раз проложив путь, поток слез никак не иссякал. Она рыдала, прижимаясь к груди брата, которого обожала, потому что он всегда любил и защищал ее, стыдилась, что ведет себя так недостойно, но ничего не могла поделать. Все унижения, вся безнадежность ее положения, вся безрадостность существования вылились в слезах. Он гладил ее по волосам и шептал что-то успокаивающее.
- Тише, - сказал он, когда всхлипывания стали едва слышны. - Вот, возьми платок. Вытри глаза. Ты прекрасно знаешь, что не можешь не пойти на ужин. Не надо давать отцу лишний повод для недовольства. Тем более что он сам, скорее всего, останется в своих покоях.
- Правда? - Моргана подняла на брата просиявшие глаза. Из-за расплывшейся фигуры и одутловатого лица окружающие не обращали внимания на дивную прелесть ее взгляда, чарующую красоту глаз настоящего Божьего чуда. - Почему ты так решил?
- У него новая игрушка. Может, слышала? Очередная пленница.
- Да, что-то такое говорили. Какая-то девушка. Она из другого мира, правда?
- Именно, из другого мира. К тому же еще обладающая магией. И, говорят, красивая.
- Бедняжка, - пожалела принцесса незнакомую пленницу. Собственные горести ненадолго отошли на второй план. Что по большому счету отец мог сделать с ней? Ну посмеяться, поиздеваться, ну обругать, ну, самое худшее, избить или выдать замуж. С пленницей и, кроме того, иномирянкой, можно делать что угодно. И держать ответ не перед кем. - Но тогда, если отца не будет, моего отсутствия никто не заметит.
- Заметят, Моргана. Не спорь. Ты пойдешь. Робкая и пугливая, девушка никогда не решилась бы нарушить приказ отца или брата. Но - по разным причинам. Отца она боялась, а брата - уважала и любила. Кроме того, в Провале не было принято, чтоб женщина спорила с мужчиной. Принцесса со вздохом кивнула и еще раз с отвращением взглянула в зеркало. Брат повернул ее к себе, поправил складки одежды, снял поясок и надел ей на шею тонкую витую цепочку, которую отыскал в шкатулке на столе. Моргана не спорила. В глубине души она надеялась, что, может быть, усилия брата помогут ей стать хоть чуть-чуть привлекательнее.
Но подумала об этом лишь мельком, ибо сама не верила в успех. Ее настроение улучшилось оттого, что брат все же заглянул к ней.
- Я думала, ты не спустишься к ужину, - улыбаясь, сказала она. - Ведь ты только что прибыл.
- Верно, - подтвердил он. - Я даже не успел переодеться. Слуги еще не распаковали вещи. Но отец велел; кроме того, я не хотел оставлять тебя одну. Когда гости перепьются, они перестанут вести себя вежливо. Могут начать насмехаться.
- Ну и как там, в Академии? - полюбопытствовала Моргана.Руин равнодушно пожал плечами.
- Так же, как и в двух остальных. Если отцу так уж невмоготу было видеть меня во дворце, он мог бы всякий раз отсылать меня в одну и ту же Академию, а не в разные.
- Скажешь, везде одно и то же?
- Конечно, родная. Магию везде преподают одинаково. Даже если это разные учебные заведения.
- Но что же тогда ты делал там три года? - фыркнула она.
- Учился. - Руин ответил ей улыбкой. - Учиться магии можно вечно. - Он прислушался. - Идем. Пора.
Девушка вздохнула.
Дворец провальского властителя был так велик, что в его переходах, залах, анфиладах легко можно было заблудиться. Он представлял собой целый комплекс зданий, построенных в разное время, в разном стиле, разного размера и для совершенно разных нужд. Никто не заботился о том, чтоб привести все эти разномастные постройки к какому-нибудь единому знаменателю - лишь своевременно ремонтировали и подкрашивали то там, то здесь. Большая часть дворца была даже не отделана - голый, не скрытый деревянными панелями или гобеленами грубо обтесанный камень.
Жилые и парадные помещения выглядели более пристойно, но зато очень разномастно. Тронную, гостиные, каминные и бальные залы отделали еще во времена отца нынешнего правителя, Улла-Нэргино, любителя ярких вульгарных цветов. Жилые помещения оформили в соответствии со вкусом Армана-Улла, отца Руина и Морганы, который предпочитал все дорогое, броское, но страдал недостатком вкуса.
Правда, имелись еще картинные галереи и огромная трапезная. Здесь, будучи еще пятнадцатилетним под ростком, ненадолго захотев ощутить себя архитектором, потрудился Руин. Результат превзошел все ожидания. Правитель терпеть не мог своего сына, но его работой гордился, не упускал возможности похвастаться перед гостями, как правило «забывая», кому он обязан этой красотой.
Стены двусветной залы были отделаны светло серым мрамором, на его фоне белоснежные тонкие колонны казались легкими и воздушными. Их резные капители поддерживали ажурную галерею, про ходившую по периметру трапезной на уровне следующего этажа. На черно-белом мозаичном полу сверкали блики от сотни канделябров, укрепленных на колоннах и стенах, столы тянулись удлиненной подковой, а в высокие арочные окна были вставлены витражи, где кусочки стекла переливались всеми оттенками серого. Казалось бы, все очень скромно, но общее впечатление было потрясающим - глаз не оторвать.
Руин приложил руку не только к интерьеру трапезной, но и к отделке галерей, где правитель приказал развесить портреты своих предков и родственников, а также аляповатые нелепые творения придворных художников. Юноша начертил также проекты трех дворцовых лестниц. Потом увлечение сошло на нет, и, убедившись, что от сына больше ничего не дождешься, Арманн-Улл отправил его в Магическую Академию - с глаз долой.
Теперь по одной из беломраморных лестниц принц и принцесса спустились в пиршественный зал и, пройдя через причудливую арку, оказались рядом с «верхним» столом, где обычно и сидели представители правящей семьи, а также самые почетные гости. Когда Руин неторопливо подошел к своему месту (Моргана у него за спиной постаралась прошмыгнуть как можно незаметнее), почти все кресла уже были заняты. У правителя было двенадцать детей, жена, две любовницы и одна незамужняя сестра (последний из шестнадцати братьев Армана-Улла в бешеной гонке за власть над Провалом скоропостижно скончался два столетия назад, остальные - еще раньше).
Правитель сидел во главе стола, в самом глубоком кресле с высокой резной спинкой, больше похожем на трон. Он был невысок и щупл, с короткой клочковатой бородкой, торчавшей вперед клинышком, и никогда не улыбающимися глазами, холодными и подозрительными. Привлекательностью сын Нэргино не отличался никогда, особой представительностью тоже и, наверное, именно поэтому умудрился одержать победу над братьями. Хилого Арма на они не признавали за достойного противника - и совершенно напрасно. Выждав удобный момент, он взялся за дело с беспримерной жестокостью и коварством, и трон достался именно ему.
И теперь этот человек, для которого не существовало никаких ценностей, кроме собственной жизни, власти и желаний, с подозрением смотрел на своих детей. К дочерям Арман-Улл испытывал лишь пре зрение, как ко всем женщинам во Вселенной, тихих и незаметных сыновей вроде Уэффа не замечал. Впрочем, Уэффа уже и в живых-то не было - несчастный случай на охоте. Но яркий и умный красавец Руин с явными задатками лидера, который и прежде то и дело демонстрировал неповиновение, вызывал опасения, недоверие и даже ненависть отца.
Но сейчас, может быть, в честь праздника, а может, предвкушая новое развлечение, правитель выглядел благодушным, довольным и сперва не замечал нелюбимого сына и дурнушку-дочь. Моргана, старательно расправив платье, присела на краешек своего кресла. Она старалась не поднимать глаз, но чужие насмешливые взгляды - все равно, были таковые или нет - обжигали ее, как кипяток. Против своей воли принцесса, которая всегда помнила о своей уродливости, залилась краской, она покрыла ее лицо неровными пятнами, похожими на вмятины от пальцев, и сделала его еще более одутловатым.
Руин, расположившийся в кресле с удивительной смесью церемонности и свободы, на миг нагнулся к ней.
- Моргана, успокойся, - едва слышно, но твердо шепнул он. - Держись наглее. Наплюй на окружающих.
- Я же…
- Твоя внешность - только твоя забота. Не их собачье дело.
Непривычная грубость его лексики на мгновение успокоили ее. Но вместе со спокойствием пришла досада. «Ему легко говорить, - с раздражением поду мала девушка. - Он - красавец. Вон как на него смотрят все эти дамы. Глаз не отводят». Подумала - и тут же устыдилась. В соответствии с идеалами патриархального мира Провала, Моргана была, как и положено, робким и кротким существом. Ей не следовало так думать. Кроме того, она любила брата всей душой, и непривычная зависть вогнала ее в еще более густую краску. Ее охватил жар, слезы выступили на глазах.
Шурша длинной шелковой одеждой, к Руину подошел церемониймейстер, чопорный высокий старик, с поджатыми губами, взглядом, устремленным в себя, и перекошенным от злости лицом. Смыслом его жизни были лишь две вещи - старые обычаи и сплетни. Он низко поклонился принцу. Руин бесстрастно смотрел на него и не думал отвечать на поклон… впрочем, согласно традициям он мог поступать и более высокомерно.
Старик скривил губы, но его голос остался спокойным.
- Ваше высочество, где ваш брат? Ужин пора начинать.
- Наш брат Дэйн спустится через несколько минут, - ответил Руин, не отрываясь глядя на что-то, видимое только ему одному. Может, пятнышко на мраморной стене? - Он задерживается не по своей вине.
Церемониймейстер поклонился, но в тот же момент правитель дал знак слугам нести к столу блюда с яствами. Ужин начался, в то время как один из принцев еще не сидел за столом - вопиющее нарушение традиций и проявление ужасающего неуважения к особе царствующего дома. По виду Армана-Улла можно было подумать, что он просто забыл о существовании своего младшего - четырнадцатилетнего - сына, он шевелил пальцами над огромным блюдом с жареной бараниной, выбирая кусок поаппетитнее.
- А что с Дэйном? Почему он медлит? - тихо спросила Моргана.
- Занят. - Руин улыбнулся. - Чистит от копоти свою курточку.
- Он опять что-то взорвал? И теперь прячется?
Дэйн обожал химические опыты, время от времени смешивал какие-то ингредиенты, которые смешивать нельзя, в результате происходил большой «бум», и приходилось ремонтировать его покои. Реактивы ему привозили из далеких миров, качественные, мощные.
Руин слегка кивнул головой, нагнулся к сестре и шепнул:
- Он не придет, Моргана, но Уллу совершенно не нужно знать почему.
Она испуганно взглянула на брата, помолчала. Принц сдержанно улыбался и не торопился объяснять.
- Но почему же? - спросила она. - Это просто дурацкая выходка?
- Нет. Наш отец никогда не скрывает, когда собирается сделать гадость родственникам. Похоже, он что-то задумал, а Дэйн решил посадить папу в галошу. Сказанное наедине не имеет той же силы, что произнесенное публично.
- Что-то серьезное?
- Не знаю. Но после проклятия, которое Улл два года назад наложил на Дэйна, хорошего ожидать не приходится.
- Я боюсь…
- Спокойно, Моргана. Все нормально.
Если и был кто-то, кого правитель ненавидел больше среднего сына, то это самый младший сын, Дэйн. Четырнадцатилетний подросток порой становился совершенно несносным, доводя до белого каления даже мать, но в юном безобразнике не было зла. Все его шалости были от чистого сердца, мальчик был уверен, что окружающим от этого станет только лучше. Вот и химические опыты, которых все так боятся, должны, по его мнению, в будущем принести людям несомненное счастье. Какое именно - он еще точно не знает.
Пожалуй, подумала Моргана, Дэйну и в самом деле лучше не попадаться папе на глаза, особенно с тех пор, как капли одного из его реактивов однажды ночью испортили в тронной зале паркет и ножки старинного трона. Тогда юный принц решил, что обожженные ножки трона выглядят не слишком представительно, и выкрасил их красной краской, а потом еще добавил желтенькие фосфорические завитки - для красоты. Когда Арман-Улл поутру увидел, во что превратился прадедовский трон, он поскользнулся на паркете и грохнулся на пол. Весь ужас был в том, что правитель вошел в тронный зал не один, а со своими гостями.
Моргана не удивилась бы, если б после этого венценосный отец решил изгнать сына или придумал что-нибудь похуже. В своем мире правитель был самовластен, мог сделать что угодно, в том числе и с собственными домочадцами. Оставалось лишь надеяться, что он на какое-то время позабудет о существовании младшего сына, пока воспоминания о его выходке не изгладятся из памяти.
На стол ставили одно блюдо за другим. Больше всего правитель любил баранину и птицу, и этих кушаний оказалось в изобилии. Гости и придворные оживились, но, помня о традициях, терпеливо ждали, пока Арманн-Улл выберет себе самые лакомые куски, пока оделят мясом принцев и принцесс. Кушанья из птицы были самые разные - от гигантских и весьма своеобразных стейков из страуса до мелких пичужек вроде колибри, запеченных в сметане. Должно быть, поварам пришлось изрядно попотеть, потроша птичек размерами не больше бабочек.
Руин с отвращением ковырялся в куске пирога с индюшатиной. Рядом Моргана деликатно покалывала вилочкой печенную с виноградом перепелку. Маленькая птичка, которая легко умещалась на женской ладошке, - единственное, что сестра съест за весь вечер, принц прекрасно это знал. Некрасивая дочь Армана-Улла изнуряла себя диетами достаточно долго, чтоб понять - все эти ограничения абсолютно бесполезны. Она больше не надеялась похудеть, но из-за укоров матери, досады отца и презрения окружающих продолжала соблюдать строгую диету.
Обычно принц жалел сестру, но порой, в минуты дурного настроения, ее кротость и покорность начинали его раздражать. Он готов был защищать ее от насмешек, думал, как бы все было просто, имей она мужество ни на кого не обращать внимание. Что ей до мнения слуг? А до мнения отца? От Армана-Улла она могла дождаться только одного признания ее значимости - немедленного замужества. А замуж Моргане нельзя. Ни в коем случае - Руин это помнил твердо и не понимал, почему сестра не может сообразить, что от ненавистного брака пока ее защищает только внешность.
Но девушка все равно хотела быть красивой. И никакие доводы разума не трогали ее сердце. Обычно брат снисходительно относился к ее слабости, но сегодня его все раздражало. Раздражал этот безвкусный дворец, пышность, идущая об руку с унижениями и злобой, буквально пропитавшими провальский двор. Раздражали глупые и жестокие придворные, раздражал отец, который по злобе и хитрости мог дать фору любому из своих подданных. Раздражали даже мать и сестра, даже он сам, неспособный в свои двадцать шесть лет вырваться из замкнутого круга этой жизни, которая была ему поперек горла. Руину давно бы нужно было покинуть отчий дом.
Но как оставить сестру, брата, мать с малышкой Сериной на руках? Если уж бежать, то всем вместе. Арманн-Улл не дурак. Он с первого дня своей женитьбы знает, что супруга его терпеть не может, мечтает избавиться от него. Ее охраняют почти так же тщательно, как дворцовую сокровищницу. Кроме того, побег - это всегда опасность. А если на тебе обуза в виде двух беспомощных женщин, младенца и братца, за которым нужен глаз да глаз - как бы чего не учудил, - то закончиться все может очень печально.
Значит, бежать надо без них. А это невозможно - сердце не допустит.
Очередное блюдо в руках слуги проплыло над столом, и перед Руинном появились рябчики и куропатки в сливовом соусе. Принц небрежно шевельнул пальцами, и это движение было настолько царственным, что слуга, прежде чем убрать отвергнутое лакомство, низко поклонился. К Моргане он даже не повернул головы. Впрочем, она все еще мучила свою перепелку.
А за столом волнами перекатывалась светская болтовня. Балы, пиры, охоты, новая любовница графа такого-то, новая наложница графа такого-то, новая игрушка правителя… Что еще? За время учебы в Магической Академии Руин совершенно отвык от подобной ерунды. С непривычки она показалась ему занятной, и принц прислушался.
И почти сразу речь зашла о женской красоте. Мужчины, не скрывая замаслившийся взгляд, умильно поглядывали на сидящих рядом дам, словно выбирали, и покачивали бокалами с красным вином… как известно, разговоры о женщинах следует вести именно под красное крепкое или игристое вино.
Представительницы прекрасной половины человечества вели себя по-разному - одни хихикали и строили глазки, другие незаметно прихорашивались, некоторые делали вид, будто не слышат, о чем речь, хотя на самом деле навострили ушки. Супруга правителя - Дебора из древнего Дома Диланэй - смотрела на окружающих почти оскорбленно. И дело было не в том, что она была скромна - пожалуй даже на оборот, - но она считала себя очень светским человеком. В вопросе, что именно прилично или неприлично говорить, она мнила себя главным знатоком.
Но спорить она не решалась. По виду Армана-Улла она поняла, что беседа ему нравится. Улл был большим дамским угодником. Если б не его суровый, даже злобный нрав, Дебора с радостью устроила бы маленький скандальчик, но это было невозможно. Леди Диланэй боялась мужа до тошноты. Вызывать малейшее его недовольство было чревато неприятными, очень неприятными последствиями. В придачу к злобному нраву Улл был еще и изобретателен.
Потому супруга правителя просто поджала губы и отвернулась.
А обсуждение женских прелестей шло полным ходом. Перебирались имена всех придворных дам, почти всех принцесс, даже супругу Армана-Улла упомянули, хоть это и было рискованно. Кто-то громогласный уже воспевал узкие бедра и высокую грудь последней любовницы правителя, а у кого-то дело шло к дуэли.

1 Следующая страница


Бессмертные 2

- Тихо! - крикнул один из лордов, молодой и шумливый Фарндо, вскакивая с места (вопиющее нарушение этикета, но правитель, поглощенный спором, не обратил на это внимания). Двадцати четырех лет от роду Фарндо стал полновластным хозяином огромных владений и всегда любил поразвлечься. Он посещал все балы и пиры, симпатизировал Руину, считал его верхом изящества и старался во всем ему подражать. - Уж если кто и может судить о женской красоте, так это его высочество.
- Руин, скажи! - крикнул еще один юный шалун благородных кровей. Видно, он выпил сверх меры, раз счел возможным обращаться к принцу на «ты» и по имени.
Арман-Улл нахмурился.
Большинство дам переглянулось с кислым видом. Принц, конечно же, назовет свою матушку красивей шей дамой провальского двора. Кого же еще? Если говорить откровенно, Дебора Диланэй была прелестной женщиной. Небольшого роста, с пышными формами и роскошными темно-каштановыми локонами, она обладала поистине очаровательным, по-детски трогательным личиком, огромными синими глазами, маленькими изящными ручками и ножками - и на редкость стервозным характером. Некоторые - самые снисходительные - полагали, что она стала та кой из-за вынужденного супружества с человеком, которого терпеть не могла. Арман-Улл ведь никогда не скандалил с женой - он ее просто бил, поэтому, досаждая нелюбимому мужу, Дебора могла прибегать лишь к мелким пакостям, и то нечасто.
В оковах безнадежно-тоскливой жизни, в тисках насилия характер, конечно, не улучшается. Только никто в Провале супругу правителя не жалел. И не любил.
Кроме ее детей.
И уж этого триумфа у Деборы никто не смог бы отнять. Руина знали как человека с безупречным вкусом. То, что он назовет красивым, прослывет таковым надолго. Сам того не желая, предпоследний сын провальского властителя стал законодателем моды. Леди Диланэй, позабыв, что спор о женской красоте неприличен, слегка приосанилась.
А душу Руина донимали противоречивые чувства. С одной стороны, эта толпа жадных, похотливых придворных, которые и на этот раз надеются поразвлечься за чужой счет, вызывала его омерзение. Хотелось встать и отхлестать их по жирным щекам. А начать с отца. Одновременно принц чувствовал, как растет в глубине сердца раздражение против матери, которая никак не может научиться быть последовательной, на сестру, взгляд которой всегда выражал испуг. Моргана могла бы быть потверже.
Он и сам в эту минуту не понимал, что хочет невозможного. Откуда ей, выросшей в атмосфере тирании, научиться гордости и силе? Руин не был вспыльчив, но если уж в нем зарождалась злоба, то она становилась всеобъемлющей. Может, оттого он и принял вызов, и встал, готовый отвечать, хотя в любом другом случае просто проигнорировал бы подобный вопрос.
Принц чувствовал на себе внимательные, рассеянные или хмельные взгляды. В нем гуляла будоражащая кровь удаль.
- Что ж. Хотите знать мое мнение? Извольте. Я считаю, что самая прекрасная женщина в Провале - это моя сестра. Моргана.
На миг в трапезной стало тихо. В абсолютной тишине было слышно, как жужжит, стучась о стекло, большая муха. Моргана, решив, что ослышалась, подняла на брата недоумевающий взгляд.
- Хе, - вырвалось у правителя. Он нагнулся чуть вперед. - Я не ошибся? Ты назвал свою сестру?
- Да. Моргану.
Арман-Улл вздернул голову, медленно, словно марионетка в руках кукловода, завалился назад, на спинку трона, и расхохотался. Это стало сигналом к общему веселью. Грохнули все разом. Мужчины, не стесняясь дам, разевали рты, размахивали руками и хлопали себя по коленям, дамы, забыв об этикете, заливались чуть ли не жеребячьим гоготом, и даже супруга правителя, мать злосчастной дурнушки-принцессы, рассмеялась, снисходительно посмотрев на покрывающуюся нервными алыми пятнами дочь.
Моргане стало жарко. Она хватала ртом воздух, проводя взглядом по лицам окружающих, ища хоть в ком-нибудь каплю жалости, но видела только рожи, которые хохот делал еще омерзительнее. Все они смеялись над ней, не стесняясь, тыкали пальцами, и от ужаса и стыда девушка даже не могла заплакать.
- Что-то у тебя со вкусом не то, Руин, - едва переводя дыхание, бросил один из его сводных братьев, окатив Моргану таким взглядом, что та не удержалась - спрятала лицо в ладонях. - Явно.
- У меня со вкусом все нормально, - холодно ответил принц, поправляя прядь черных, как вороново крыло, густых волос. - Я вижу в своей сестре такую красоту, какой вы не можете себе представить. Ваше неумение видеть - ваша беда.
- Неумение видеть? - прыснул уже успевший изрядно выпить Оулер, любимый сын Армана-Улла, другой сводный брат Руина, чуть постарше его. - Да на эту коровищу и смотреть-то противно. Одно хорошо - корма, есть куда пнуть. Если морду завесить.
А смех накатывался волнами, и в конце концов несчастная принцесса не выдержала - она забыла и о церемониале, и о традициях - вскочила, не дождавшись разрешения отца-властителя, опрокинула свое кресло и затравленно взглянула на брата, так жестоко посмеявшегося над ней. Во взгляде ее ясных, чудесных глаз не было ненависти, как, впрочем, никогда не бывало, только жалоба, похожая на недоумение щенка, который не понимает, за что его побили. Моргана рванулась из-за стола, споткнулась о кресло и упала - хохот стал еще громче. Она вскочила и, преследуемая улюлюканьем толпы, бросилась из трапезной.
Она спотыкалась на ступенях - ее гнали ужас и горечь обиды. Куда? Она и сама не знала. Ее душила тоска, и оттого, словно земля под жарким солнцем, высыхали глаза. Слезы были, но где-то в глубине, от горя перехватывало горло, и, чтоб не задохнуться, Моргана остановилась на площадке одной из лестниц дворца. Какой - она не поняла, не заметила. Девушка ненароком забрела в ту часть дворца, где никто не жил. Здесь не было панелей на каменных стенах, полы не покрывал ни паркет, ни ковры, не осталось почти никакой мебели, а под потолком - старые, пыльные люстры на пятьдесят свечей каждая. Было зябко и сыро, но зато тихо, потому что в это крыло дворца никто никогда не заходил.
Обняв себя руками, принцесса прислонилась к стене рядом со сводчатым окном, забранным узорной решеткой с мутными стеклянными квадратиками. Ее трясло. И, пожалуй, не только от обиды. К обидам и грубостям, вроде тех, которые прилюдно были брошены ее сводным братом Оулером, она почти привыкла, если к подобному вообще можно привыкнуть. Моргану трясло потому, что обиду ей, по сути, нанес самый любимый человек на свете - брат Руин. Ведь это он выставил ее на посмешище, обратил на нее внимание окружающих. Принцесса не ждала от него подвоха и не представляла, что когда-нибудь наступит такой недобрый день, когда она в нем усомнится.
Девушка давилась сухими, беззвучными рыданиями. Ей казалось, что рушится весь ее мир.
- Моргана, - позвал ее знакомый голос. Шагов она не слышала, но не ощутила ни испуга, ни удивления - Руин ходил легко и потому беззвучно. - Моргана, вот ты где! - Он подошел. - Ты здесь за мерзнешь.
У него был такой мягкий, ласковый голос, что девушку обдало жаром. Что это? Еще одна жестокая насмешка? Одной было мало? Одновременно ее охватило чувство непонятной вины и страх, что больше она не услышит его голоса.
- Ну и что? - едва слышно прошептала она.
- Как «ну и что»? Идем в мои покои, к камину. Посидишь у огня, согреешься.
- Твои слова меня уже очень хорошо согрели, - с горечью и неожиданной смелостью ответила она, едва собравшись с духом упрекнуть его. В следующий миг девушка почувствовала его ладони на своих плечах. Прикосновение обжигало даже сквозь одежду.
- Ты обиделась на меня?
- От тебя… - Ее голос дрогнул, хотя Моргана старалась говорить равнодушно. - От тебя я такого не ожидала. Не думала, что ты выставишь меня на посмешище. А я тебе верила.
- А теперь нет? И лишь потому, что я сказал то, что думал?
- За что?
- Что - «за что»?
Она молча посмотрела ему в глаза - Руин был спокоен, хоть и немного хмур. И еще - в нем чувствовалась легкая нервозность. Раздражение.
- Я сказал то, что думал, - повторил он.
- Тебе отказывает твой безупречный вкус, братец!
- Прекрати, - холодно отозвался он. - Я уже ответил на подобное замечание там, в зале.
Моргана отшатнулась и прижалась спиной к стене. Камень был ноздреватый, грубо обтесанный, он хранил в себе холод самого сердца гор. Кто-то когда-то нацарапал на них значки - Бог знает, сколько лет этим значкам. Или, может, тысячелетий?
- Что?… Что красивого ты во мне нашел? Что?! - вполголоса закричала она. - Груду жира, патлы, которые ни в одну прическу не уложить?
Она зарыдала. Это была настоящая истерика, слезы градом сыпались из ее глаз и текли по одутловатым, мятым щекам, покрытым темно-алыми пятнами. Слезы облегчили ее боль, тем более что, несмотря на сегодняшнюю выходку брата, он все равно оставался для нее самым дорогим человеком. Она рыдала и смотрела на Руина, а он так хорошо, так ласково глядел на нее…
Он коснулся ее щеки с нежностью человека, умеющего по-настоящему любить. Брат понимал ее без слов - с одного взгляда, - и каким-то образом он действительно мог видеть ее мысли и чувства. Сейчас он вполне способен был оценить, насколько ей плохо, и его поразило, как больно стало ему самому.
- Моргана, - ласково позвал он. - Моргана… Посмотри мне в глаза.
Поток слез иссяк так же неожиданно и быстро, как нахлынул - принцесса слишком много в своей жизни плакала. Она вытерла глаза платочком, вытащенным из-за пояса, и послушно посмотрела на брата.
- Послушай меня. Тебе не надо так на это реагировать. Ты ведешь себя так, словно твоя внешность - твоя вина.
- Но Руин, кто же…
- Не перебивай меня, - властно сказал он, и девушка немедленно замолчала. - Пойми, твоя внешность - всего лишь болезнь, поэтому в недостатках своей внешности ты не виновата.
- Эта болезнь - уродство! - вспыхнула она - и тут поняла, что именно сказал брат. Растерянно по смотрела на него. - Болезнь?
- Болезнь.
- Но любую болезнь можно вылечить, разве нет?
- Можно, - нехотя ответил он.
- И мою тоже?
Надежда опалила ее изнутри, как горло опаляет крепкая выпивка, счастье волной поднялось в душе, хотя Моргана едва ли поверила в такую волшебную возможность. На ее глазах вновь вскипели слезы, и Руин почти с испугом отвел глаза. Он уже пожалел, что сказал.
Но, раз начал, следовало идти до конца. Солгать под взглядом сестры принц не смог бы.
- Да, можно.
- А… Ты - можешь?
- Я не уверен. Пожалуй, нет. Она вцепилась в его локоть.
- Но, значит, ты хотя бы представляешь себе, что нужно делать… А кто-нибудь может это сделать?
- Я таких не знаю.
Он скинул с плеч свой плащ и набросил на сестру, закутал ее. Одежда еще хранила тепло его тела. На мгновение оказавшись в кольце его рук, Моргана вздрогнула всем телом, потому что лишь теперь ощутила, насколько замерзла. После плача всегда холодно, особенно если находишься в полузаброшенном и неприютном крыле старого дворца. Может быть, Руин просто угадал или в самом деле почувствовал, как она продрогла.
- Пойдем, - мягко произнес он. - Здесь холодно.
- Постой… Но ты… попробуешь?
- Давай об этом потом.
- Скажи мне, - молила она, дрожа - но не столько от холода, сколько от возбуждения. Ее поманила из призрачной дали самая заветная мечта, и на мгновение девушка поверила - представила себе, что это возможно. Минута была поистине сладостна. - Скажи, ты попытаешься? Ты попробуешь? Может, получится, а, Руин?… Ты же все можешь…
- Я не все могу, - отрезал принц, сердясь сам на себя и потому неосознанно перенося раздражение на сестру. - Далеко не все. Давай поговорим об этом позже.
- Но поговорим же? Правда?
- Да. Потом. - Он отвел взгляд. Не было сил смотреть в ее прекрасные глаза, сияющие любовью и тоской.
- Спасибо.
Она с надеждой смотрела на него снизу вверх.
Руин дождался, пока сестра уснет на его широкой кровати с причудливым пологом из прозрачной черной кисеи, собранной треугольными складками на дугообразных опорах. Измученная слезами Моргана заснула, как ребенок - сжимая в ладонях его пальцы. Хватка принцессы ослабела лишь тогда, когда она погрузилась в сон, и тогда принц осторожно отнял руку и вышел из покоев, аккуратно прикрыв за собой дверь.
Его терзала жалость к сестре и досада на себя. Краем сознания он прекрасно понимал, что теперь Моргана, сходящая с ума из-за своей внешности, уже не забудет о его словах. Ни за что не забудет. И долго лгать ей Руин не сможет. Рано или поздно девушка поймет, что брат при должных усилиях способен излечить ее.
Но он очень сомневался, что красота принесет принцессе счастье. Провал был жестоким миром, знатная женщина, если она не была глупой курицей, готовой наслаждаться богатством нарядов, сплетнями и знаками высокого положения, а заодно мириться с прихотями мужа, вряд ли могла быть здесь счастлива. Мир Провала был миром мужчин, женщине не оставалось почти никакой свободы. Традиции и законы делали ее лишь частью мужской жизни, одной из множества.
Аман- Уллу не так легко будет выдать замуж Моргану такую, какая она сейчас. Девушка слишком знатна, чтоб сплавить ее кому попало, ради приданого готовому связать себя браком хоть с крокодилом. И слишком некрасива, чтоб властитель целого мира пожелал видеть ее рядом с собой на троне. Тем более что особой необходимости побыстрей пристраивать дочку не было - жены Армана-Улла (их у него сменилось три, считая ныне здравствующую) подарили ему несколько вполне привлекательных дочерей.
Значит, младшая провальская принцесса, оставаясь некрасивой, еще долго будет находиться во власти отца, которому до нее нет никакого дела. Власть правителя не слишком обременяет Моргану, которая не склонна ни к веселому, легкомысленному поведению, ни к скандалам, могущим вызвать недовольство строгого батюшки. Говоря проще, она может проводить время так, как считает нужным. Если б Моргана смогла понять, что ее внешность - это ее дело, а чужие насмешки, как собачий лай, ничего не значат, если на них наплевать… Если б она не была так слаба духом…
Руин прошелся по пустому коридору, где лишь у одной из дверей дремал челядинец, и то не слуга, а охранник, и только тут вспомнил, куда именно шел и зачем.
Он осторожно обошел охранника, поднял засов на двери, у которой тот дремал, и вошел. Впрочем, такие предосторожности были совсем необязательны - все-таки принц находился у себя дома и, как представитель правящей семьи, имел доступ в любую комнату, в том числе и в охраняемые покои, которые Дэйн некогда остроумно назвал «камерами для гостей». Просто Руин не хотел шума.
Он вошел в покои - это была большая комната с высоким потолком, уставленная дорогой роскошной мебелью, с широченной кроватью под пышным балдахином и даже с камином. Единственное, что нарушало уют - решетки на окнах (впрочем, закрытых портьерами) и железные прутья в каминном дымоходе (которые мог бы разглядеть лишь тот, кто заглянул бы под свод тяги). На столике, придвинутом к кровати, стоял скромный ужин. Видимо, нетронутый.
На кровати - на самом краешке - сидела девушка и расчесывала волосы. Она обернулась, откинула за спину длинную прядь, и в лицо Руина плеснула ясная синева ее взгляда. Ни следа страха или тоски запертого в клетке существа - только любопытство.
Его поразило ее присутствие духа. Принца смерили таким взглядом, словно это он находился в плену и был заперт в «камере для гостей». Невольно Руин подумал, что его сестра Моргана в сходной ситуации забилась бы в уголок и дрожала, а его старшая сестра, злая красавица Магиана, наверное, тут же попыталась бы продемонстрировать все свои женские чары.
- Привет, - просто сказал он.
- Привет, - ответила девушка. На том же языке, хоть и не сразу, и с явным акцентом. Принц наугад использовал так называемое «зеркальное наречие», упрощенная версия которого в Провале и всех окрестных мирах считалась всеобщим языком. Классическое «зеркальное наречие» использовали для написания магических книг и официальных документов, и то не всех - лишь самых важных, регулирующих от ношения между мирами или между лордами и властителями. Его примитивной версией пользовались торговцы.
- Ты кто? - поинтересовалась пленница и провела по волосам изящным гребнем. Недовольно покосилась на вещицу - видимо, гребень ей не нравился.
С первого взгляда принцу бросилась в глаза ее необычность. Женщины Провала и окрестных миров так себя не вели. Девушка держалась уверенно, спокойно и с таким достоинством, что ее волей-неволей приходилось уважать. Гордая посадка головы и прямая спина, манера держаться - не царственная, нет, очень простая, непринужденная, но с чувством собственной значимости - она показалась Руину поразительно красивой. Ошеломляли ее волосы - пышные, совершенно белые, с легким платиновым оттенком, они лежали на покрывале пушистым ворохом, часть прядей, соскользнув с кровати, касалась пола.
Короткие локоны челочки обрамляли правильное лицо с глазами синими, как небосвод, с прямым носиком, с тонкими губами, будто очерченными пером. «Совершенство» - подумал Руин.
- Я - сын местного властителя, - небрежно сказал он.
- А, монаршья особа, - улыбнулась пленница. Без издевки или пренебрежения, но так легко, как на памяти принца еще никому не удавалось. Впервые титул показался ему совершенно незначительной вещью.
- Да. В определенной степени, - сострил он (странно, откуда в нем эта скованность?). - Как тебя зовут?
- Реневера, - представилась она. - Реневера Мортимер. Можно Райнивер.
- Красивое имя, - медленно произнес Руин, при саживаясь на край кровати, в стороне от рассыпанных белокурых локонов.
- Нравится? - Она сверкнула глазами.
И принц понял, что его отец эту девушку не получит. Прелестница, наверное, просто не понимает, в каком опасном положении оказалась. По воле властителя живой она отсюда не выйдет. В самом лучшем случае, насытившись девушкой, Арман-Улл подарит ее кому-нибудь из своей свиты. Нет. Даже если придется испытать на себе гнев отца - кстати, неплохого мага - Руин все же решился выручить пленницу.
Она стоила усилий.
- Да, - ответил он.
Ответ получился неоднозначный, но Реневера почти не смутилась. Правда, и игру, похоже, не собиралась продолжать - взгляд девушки стал холодным, отстраненным: дескать, шутки неуместны.
- Это ты вместе с каким-то молодым человеком проникла во дворец?
- Сидела бы я тут иначе.
- А зачем вам это понадобилось, можно спросить? Ведь не в сокровищницу же вы лезли.
- Нет. Наше появление здесь - случайность.
- Странная случайность. Можно узнать, чем она обусловлена?
- Нельзя. - Ответ мог бы показаться грубым, но прозвучал нейтрально, и Руин отдал должное ее дипломатичности.
- Жаль. А то мне стало очень интересно, ради чего можно пойти на подобную авантюру. - Он ста рался тоном смягчать то, что говорил.
- Почему ты считаешь, что это было ради чего-то?
Руин поднял бровь.
- Так для чего? Не ответишь? Ну ты разжигаешь мое любопытство.
- Это допрос? - спокойно спросила Реневера. Принц слегка помрачнел.
- Нет, конечно. Я - не мой отец. Прости, если сказанное мной так прозвучало… Меня, честно говоря, привело сюда чистое любопытство. Никогда еще я не видел девушки, которая решилась бы на подобные эскапады, да еще в чужом мире, к тому же в самом охраняемом дворце этого мира… - Он бросил мимолетный взгляд на ее запястья. Их охватывали широкие браслеты магических блоков, вернее, блоков магии. - Кроме того, девушку, владеющую магией, тоже вижу впервые в жизни. Девушку отменно мужественную и такую безрассудную.
- Таковы уж мы, Мортимеры, - улыбнулась она.
- Мортимеры? Кто это?
- Это клан, к которому я принадлежу.
- Клан?
- Ты не знаешь, что такое клан?
- Знаю… Огромные семейства у диких кочевников.
Реневера залилась смехом.
- Не только у диких кочевников. Еще и у вполне цивилизованных центритов. Но в остальном ты прав. Клан - большая семья, где каждый держится друг за друга и друг другу помогает. Огромный род.
- И сколько в вашем… клане человек?
- Чуть больше четырехсот.
- Сколько?! Как вы все не передеретесь?
- Я же говорю - семья. Большая семья. Мы друг друга любим.
- Хм. - Руин смотрел на Реневеру напряженно и испытующе. - Твой клан правит этим самым Центром? Это мир?
- Не совсем так. Это, конечно, мир. На самом деле он называется Асгердан, «Центр» - вроде как прозвище, для простоты. Но наш клан им не правит. У нас есть свои владения как в этом мире, так и в других. Асгердан - что-то вроде грандиозной столицы большой Системы Миров, где правит Совет Патриархов.
- Патриархов? А, так у вас называются главы кланов.
- Вспомнил?
- Нет. Угадал.
- Догадливый.
- Расскажи еще о своем родном мире.
- Он расположен на Белой стороне. - Она заметила удивленный взгляд собеседника и уточнила: - Ты что же, не знаешь, что такое Белая сторона?
- Нет, я, конечно, знаю, что миры во Вселенной делятся по черному и белому типу, просто не думал, что девушка с Белой стороны решится… Это же так далеко. Слишком опасно. Ты рассчитывала на свою магию? Но говорят, ваша магия построена по совершенно иному принципу, чем наша.
- Не совсем так.
- А как?
- Долго рассказывать.
- Кроме того… Говорят, на Белой стороне все иначе. Какой тебе был интерес заглядывать к нам, на Черную? Искала приключений?
- Ну сказать, что у нас все совсем иначе, нельзя. Да, у нас больше техники, более упорядоченная магическая система.
- Какую технику ты имеешь в виду?
- Автомобили, компьютеры, магнитофоны.
- Что это такое? Реневера улыбнулась.
- Технические приспособления. Насколько я знаю, у вас, на Черной стороне, водятся гремлины, верно? Я тут видела парочку. Так вот, техника - как раз то, что гремлины обожают пожирать. У меня был с собой мобильный телефон. Один из местных мордоворотов отнял, стал вертеть - так какой-то гремлин из-под стола как дикий зверь кинулся, выхватил, вмиг сожрал…
- Да, они это любят, - усмехнулся Руин. - Им нечасто перепадает. Из техники они, по-моему, только лампочки не едят.
- У вас здесь есть лампочки?
- Есть. Но только в парадных залах, бальных и жилых покоях. И то не во всех. Вокруг генератора я лично ставил защиту от гремлинов. Отцовские маги не смогли с ними справиться.
- Да, существа пронырливые.
- Но зато отличные слуги. Как вы без них обходитесь…
- Слава Творцу, у нас гремлинов нет. Не водятся. В качестве слуг мы используем демонов. Тоже удобно. Подпитываешь магией, не нужно кормить мобильными телефонами.
Руин и Реневера посмеялись. Она - довольно напряженно. Он лихорадочно продумывал план спасения девушки, а она пыталась догадаться, чего можно ожидать от этого молодого человека. Провальский принц в первые минуты ухитрился расположить ее к себе, хотя сейчас ей меньше всего хотелось кому-то излишне доверяться. Гордость и надежда на то, что она так или иначе вывернется, поддерживали присутствие духа пленницы, но в глубине души она мечтала о том, чтоб кинуться на кровать, зарыться головой в подушки и сделать вид, что ее тут нет. Властитель уже приходил смотреть на нее, его внешность вызвала у Реневеры отвращение. Щуплый, жилистый, горбится… а эта омерзительная жиденькая бородка, маленькие глазки, в которых вспыхивают желтые искры… Кажется, коснешься его - и по телу пойдут мурашки. Не надо обладать особой проницательностью, чтоб понять - он более чем опасен.
У девушки дрогнули губы. Если ослабить пружину выдержки, то начнется истерика и ее будет уже не остановить. Значит, чего бы это ни стоило, надо держать себя в руках.
- Что с Дэвеном? - спросила она. Руин свел брови.
- Это кто? Твой спутник?
- Ну естественно.
- Ты не знаешь? Тебе не сказали?
- О чем?
- Он умер.
- Отчего? - вскрикнула Реневера.

Предыдущая страница 2 Следующая страница


3 Игорь Ковальчук

- Можно считать, от ран. От последствий магического воздействия, если по-ученому.
Девушка спрятала лицо в ладонях. Весь ее облик говорил о таком отчаянии, что у молодого человека сжалось сердце. Помедлив, он коснулся ее плеча.
- Ты очень любила его?
- Ну конечно же! - вспылила она, на мгновение опуская руки. Ни единой слезинки - только покрасневшие глаза. - Ведь он - мой родственник!
- Родственник?
- Да. Пятиюродный прадед. Руин слегка опешил.
- Да уж… Степень родства.
- При чем тут степень родства?! Да хоть десяти-юродный! Мы с ним в одном клане, значит, считай, брат и сестра!
Во взгляде принца вспыхнул странный огонек. Он сжал ее руку.
- Послушай, вначале надо подумать о том, как тебе спастись. Потом будешь горевать о гибели родственника. Держись.
Со сказанным трудно было не согласиться. Реневера сделала над собой усилие.
- А что, у меня есть шанс?
- Шанс есть всегда… Во имя Вселенной, зачем же вы вообще сюда полезли? Ведь это не игрушки. По нашим законам властитель, застукав вас в своем замке, может сделать с вами все, что угодно.
В лице девушки что-то изменилось.
- Случайно, - сказала она. - Нас занесло. Ошибка в заклинании перемещения.
Руин внутренне напрягся. Он не понимал, почему ему показалось, будто собеседница немного кривит душой. Но об этом не хотелось думать, и принц задвинул неподходящие мысли поглубже, решив, что это, в конце концов, не его дело. Даже если двое путешественников с Белой стороны хотели пошарить в сокровищнице, это ничего не значит. Он - не казначей, не обязан стоять на страже отцовских денег. Кроме того, долг мужчины - верить красивой девушке даже тогда, когда она сама себе не верит. Чары красавицы с Белой стороны ошеломили молодого человека, и он понимал - неважно, почему эти искатели приключений оказались в Провале, важно, что он смог встретиться с Реневерой.
Теперь он взглянул на нее, как не смотрел еще ни на одну женщину. Да и не на кого ему было так смотреть. Все провальские женщины, которые прежде встречались ему, были на его вкус чересчур обычными. Кроме того, все они были напрочь лишены собственного достоинства, и неважно, в чем это выражалось - в неоправданной боязни слово сказать или глаза поднять от пола, или, наоборот, в запредельной вольности поведения, даже развратности. И то и другое вызывало у принца неприязнь. Руин протянул руку, убрал с лица Реневеры белокурые пряди, про вел по щеке, нежной, как лепесток розы.
Девушка смотрела на мужчину растерянно и очарованно. Его глаза показались ей черными, как ночь, но теплая, ласковая, расцвеченная звездами. Уютная бездна, в которую хотелось погрузиться навсегда, словно в объятия отца. Золотистые искры, казавшиеся ей осколками ласкового смеха, завораживали, как течение реки в солнечной ряби. Она подставила ему щеку и поразилась, насколько нежно его прикосновение. Реневера и сама не заметила, как оказалась в кольце рук Руина, а он не заметил, когда в первый раз провел рукой по ее груди и бедру. Ощущение упругой теплой кожи под ладонью отдалось жаром, и принц на миг закрыл глаза. Оно было поистине сладостным.
Он и не заметил, как коснулся губами губ, и ее аромат обдал его чуткие ноздри таким предощущением радости, что он почти потерял голову. Отступать уже не хотелось, да и было невозможно, и молодой человек обнял гибкое тело девушки руками и прижал к себе. Она не сопротивлялась, в ней не чувствовалось ни отвращения, ни равнодушия. Все было совсем иначе, чем с провальскими женщинами. Инстинктивно Руин почувствовал, что податливость Реневеры не имеет никакого отношения к легкомыслию. Она поступала естественно, делала лишь то, что в данный момент хотела.
А часом позже они лежали рядом на скомканных простынях, он гладил ее плечо и, немного смущенный, понимал, что говорить о только что произошедшем будет нетактично. Реневера отдыхала, закрыв глаза, и ее полудетское личико казалось изысканным украшением, вырезанным из кости мастером-ювелиром. Завитки волос на белой коже едва выделялись, и он подумал о том, как бы ей пошел провальский женский головной убор - расшитая золотом темная лента и черная вуаль на волосах.
- Ты хочешь пить? - спросил принц неожиданно.
- Хочу, - сказала она. - И есть тоже.
Что ж, я могу приказать принести ужин, - рассмеялся Руин и постучал пальцем по деревянной основе ложа.
Из- под кровати высунулась пушистая шевелюра гремлина. Он потянул носом и уставился на принца глазками-пуговками.
Росту в гремлине едва набралось бы на фут (самые крупные особи достигали роста полутора футов), меховые ручки и ножки, чуть вытянутая мор дочка, немного похожая на человеческую, и потешное выражение глаз. Несмотря на свой малый рост, гремлины обладали удивительной силой и сноровкой в обращении с вещами, много тяжелее и больше собственных размеров - со шваброй, подносом, сундуком.
- Ужин, - приказал Руин.
- Мигом, хозяин, - пискнул тот и пропал.
- Он пошел не через дверь? - с интересом спросила Реневера.
- Нет. У них какие-то свои ходы. Лазы. - Он помолчал, украдкой любуясь бликами пламени свечей, дрожащими на матовой коже, на плавных изгибах и впадинках совершенного женского тела. Потом вздохнул и накинул на нее снятое платье. - Ты прекрасна. Но когда я смотрю на тебя, я перестаю думать.
Она открыла глаза.
- О чем тебе сейчас надо думать? - лениво спросила она.
- О том, как вытащить тебя отсюда.
Он воспринимал ее теперь как свою девушку, за которую в ответе, которую обязан вытащить из любой беды. Провальские женщины по традиции должны были оставаться безынициативными и пассивными, словно и в самом деле представляли собой лишь часто достояния мужчины. Это давало сильной половине уйму прав - но налагало и немало обязанностей. Руин осознавал, что лежащая рядом с ним женщина не является и не может являться «достоянием», но привычно собирался взять на себя ответственность за нее - как и положено.
Реневера подняла бровь и покосилась на него. В ее глазах был вопрос.
- Разве ты не можешь просто отпустить меня?
- Если б все упиралось только в необходимость отдать приказ стражнику открыть перед тобой двери, думать и в самом деле было бы не о чем. Только охра на моего приказа не выполнит. В этом мире правит мой отец и не позволяет никому вмешиваться в свои дела. В общем-то это, пожалуй, правильно. Власть и не должна терпеть наносимый ей ущерб. Но когда сам носитель власти неправилен… если можно так выразиться. Думаю, ты меня поняла.
- Поняла.
- Отец тебя не отпустит, тем более по моей просьбе.
- Почему «тем более»?
- Он меня ненавидит, - сухо и довольно буднично ответил Руин, и девушка поняла, что разговор на эту тему лучше не продолжать.
- Так что же делать?
- Ну я могу тебя украсть.
Реневера с изумлением оглядела своего собеседника. Потом изумление сменилось озабоченностью и задумчивостью.
- Ты рискуешь.
- Конечно. Я всегда рискую.
- Ты считаешь себя обязанным мне? - предположила она. - Напрасно. Ты ничего не должен…
- Что за чушь, - сердито перебил принц. - Какие еще долги? Я делаю лишь то, что считаю нужным. Нужным не для кого-то - для самого себя. И не надо заранее нервничать, Реневера. Есть и другие варианты развития событий, не только банальная кража. Не бойся. Все будет хорошо.
Он положил руку ей на плечо, и под этой узкой изящной ладонью девушка и в самом деле успокоилась, хотя и не полностью поверила в то, что все будет хорошо.
Руин прислушался, добавил магическое восприятие - охранник по-прежнему дремал снаружи. Он проснется лишь для того, чтоб сдать пост.
- Какие еще есть варианты? - спросила пленница.
- Насколько у тебя сильная магия? - спросил он пленницу.
- Пятый уровень.
- Что это означает? Извини, я не разбираюсь в ваших уровнях. Мм… Скажем так, что ты можешь?
- Ээ… Даже не знаю, с чего начать.
- Ты можешь поставить портал?
- Могу.
- К себе на родину, через миры?
- Могу.
- Отлично. - Он повеселел. - Значит, все упрощается. Только подожди ночи. Договорились? Отец к тебе сегодня не придет, я уверен. Он наверняка упьется. К нему приехал старый друг, так что… - Принц коснулся ее запястий и провел пальцами по браслетам, которые на ощупь казались цельнометаллическими. Потом нежно поцеловал ее в губы.
Встал и вышел из покоев. Как положено, широко распахнул дверь, прежде чем плотно закрыть ее за собой, чтоб стражник, дремавший за дверью, но мигом проснувшийся, как только на нем остановился взгляд начальства, смог убедиться - пленница на месте. Солдат незаметно одернул мундир, вытянулся перед принцем и красиво отдал честь. Затем зало жил засов.
Он был немного смущен, что его застали спящим на посту, и не знал, как себя вести. Но его высочество, похоже, не собирался разносить его на все корки или отправляться ругать офицера. Второе намного хуже, ибо офицеры в отместку умеют наказывать провинившихся рядовых куда более жестоко, чем принцы. Хорошо, когда облеченный властью человек решает проявить милость на первый раз. Как правило, у власть имущих плохая память, и снисхождение пре вращается в целую череду «первых разов».
Руину было не до рассеянного часового. Пусть волнуется, пусть думает, что ему будет за сон на посту. Чем больше нервозность охранника, тем меньше шансов, что он заглянет в «камеру для гостей» и осмотрит блоки пленницы. Принц сдержанно и задумчиво улыбнулся. Даже если он никогда больше не встретится с обворожительной девушкой, все равно он выполнил свой долг. И, кстати, оставил отца в дураках.

Глава 2

Камни, нагретые солнцем, охотно отдавали тепло ногам, и даже подошвы сапог не становились преградой для этой своеобразной ласки. Мелкие осколки камня осыпались вниз, и вместе с песком узкими ручейками текли к подножию горы, изрытой ходами и взрывами, как магическими, так и пороховыми. Ребятам из ударной антитеррористической группы «Авла» (впрочем, здесь были взводы и из других частей) хуже смерти надоел этот холм и остатки укреплений на нем. Когда-то здесь высился великолепный форт, но десяток лет штурма превратил военную по стройку в развалины.
Войска Асгердана (он же в просторечии Центр) обычно не пользовались огнестрельным оружием. Оно не было запрещено и даже стояло на вооружении армии, но считалось, что большого толка от него нет. Из века в век солдаты воевали с солдатами, то есть с людьми, и ту же функцию выполняла магия. А огнестрельное оружие… Такое впечатление, будто оно воюет со строениями. Разрушения, которые вызывают пороховые взрывы, мало что дают: достаточно одного хиленького мага, чтоб он смог поставить защиту от любой пушки.
Потребовалось восемь лет, чтоб понять, что в форте нет ни одного мага. По крайней мере, если они и были первые восемь лет, то в последние два года ни каких следов магов не обнаруживалось, и пушки сумели сровнять каменные стены с землей. Похоже, команда Белокурой Бестии, засевшая там, либо владела запасом артефактов, достаточным на такой долгий срок, либо их маг умудрился скоропостижно скончаться. Бывает и такое.
Правда, потребовалось слишком много времени, чтоб разрушить стены, защищавшие отряд от штурмующих. Магия здесь не помогала - еще при постройке в кладку, как принято, были заложены мощные заклинания антимагии, а солдаты, похоже, укрывались хотя и за ослабевшими, но еще действующими артефактами. Обнаружив, что магия больше не действует, центриты подтянули пушки. Еще два года они обстреливали укрепления. Защитники форта, разумеется, не сидели сложа руки, они отстреливались как из обычного оружия, так и из магического.
Поэтому осада форта была не похожа на пикник. Когда Белокурую Бестию откопали из-под обломков еще живым (впрочем, тогда еще не знали, что это Белокурая Бестия), люди, обессиленные боями, разозленные штурмом, готовы были растерзать пленника, хоть и сознавали, что это военное преступление. Вмешался командир. Фэйн из клана Одзэро Неистовых отлично знал, что такое закон, порядок и устав, сам почти не нарушал и другим не давал. Ну разве что в мелочах.
Никто не поверил, что в форте оставался только один человек. Откопав его, солдаты отправились лопатить остальные развалины - но никого больше не нашли. Пленник был без сознания, и, пока вокруг него хлопотали медики, солдаты успели изрыть все, что можно. Когда выяснилось, что спасенный противник почти не пострадал, медики отправились готовить эвакуационный госпиталь - на случай, если в развалинах кого-нибудь найдут, а пленника передали командиру.
Фэйн не слишком обрадовался, что ему навязали пленника, но в любом случае был готов выполнять свои обязанности четко и неукоснительно. Сейчас он считал своим долгом провести так называемый «полевой допрос». Подождав пару минут в надежде, что противник сам откроет глаза, командир привел его в чувства пинком ноги под ребра и наклонился над ним.
- Ты один?
Пленный зажмурился и взглянул на Фэйна одним глазом. Небо сияло ослепительной голубизной, напоенной солнечным светом, и, наверное, после долгих лет полутьмы в стенах форта смотреть вверх было больно. У пленника были ясные синие глаза, длинные белокурые волосы - даже бородка и усы почти бесцветные, теряющиеся на фоне бледной кожи, совершенно нетронутой загаром. Если бы командир антитеррористической группы не знал, что пленник несколько лет просидел взаперти (если можно определить подобным образом осажденный форт), он не поверил бы, что это его естественный цвет его волос.
- Ты один? - повторил Фэйн, на всякий случай поднимая руку для удара.
- Да, - лаконично ответил допрашиваемый.
- А остальные? Где?
- Ушли.
- Куда?
- Подальше.
Фэйн из клана Одзэро Неистовых скрипнул зубами. Выражение его лица не изменилось, но внутри бушевала ярость. По его представлениям, пленный не имел права шутить над тем, кто его взял в плен, и поведение упрямого противника показалось ему вдвойне издевательским, вдвойне оскорбительным. А подобного командир не должен допускать. Он ударил допрашиваемого по лицу, вряд ли отдавая себе отчет, что в его ярости виноваты не статьи и параграфы устава, а собственная неуравновешенность. После удара Фэйну стало легче.
- Назовись, - потребовал он.
- Белокурая Бестия.
- Так это ты? - удивился и не сразу поверил Одзэро. - А чего не ушел с остальными?
- Не захотелось, - ответил пленник и опять получил, на этот раз в живот.
- Мы тут не шутки шутим, - процедил Фэйн. - И ты это поймешь либо сам, либо с моей помощью. С моей помощью будет больно.
- Ну что ж поделаешь…
И хотя ответ показался командиру «Авлы» не менее хамским, чем предыдущие, на этот раз он сдержался. Все-таки лупить пленника за каждое слово - это уже вопиющее нарушение правил.
Дальнейший допрос ничего не дал - то ли Белокурая Бестия в глубине души твердо решил молчать, чего бы это ни стоило, то ли в самом деле не знал. С ним действительно был большой отряд - бывшие солдаты Ордена Серых Братьев. Они куда-то ушли, но куда, когда и каким образом умудрились это сделать - тайна. Пленник, разумеется, должен был хоть что-то знать, ну хоть что-то. Но добиться внятного ответа не удавалось. Проще было махнуть рукой на Бестию и приказать ребятам из спецподразделения прочесать окрестности. По сути, разговор Фэйна с пленником свелся к обмену репликами, где Одзэро то и дело чувствовал себя оплеванным, а вторая сторона, как ни парадоксально, веселилась от души, даже несмотря на побои.
- Сколько было ушедших?
- Много.
- Где вы брали оружие?
- В тумбочке. - Даже зуботычина не стерла улыбку с лица пленника. - Раз, - отметил он.
- Что - «раз»?
- Удар.
- Будет больше, если не начнешь говорить.
- А я разве молчу? - Еще удар. - Два.
- Куда они пошли?
- Далеко.
- Понятно, что не близко. Направление?
- О-о… Пожалуй, на все четыре стороны.
- Сейчас ты отправишься на все четыре стороны, одновременно! По кускам! - взбесился Фэйн, понимая, что ни убить, ни по-настоящему взяться за пленника ему нельзя - не та ситуация - только пинки и аккуратные удары. - Конкретно!
- А вот хрен! - Тычок под ребра, тяжелый вы дох. - Три.
- Со счета не сбейся… Куда они пошли? На север?
- Да в задницу! - Несколько полновесных ударов заставили пленника ненадолго замолчать. - Кажется, одиннадцать… Нет, тринадцать… Какое число!
- Придурок! - не выдержал Фэйн и оставил Белокурую Бестию в покое.
Солдаты продолжали обследовать развалины, на чем свет стоит кляня командира, форт, оружие, превратившее его в развалины, Белокурую Бестию и весь Орден Серых Братьев вместе взятые. Но среди камней больше не оказалось живых - откопали только несколько обширных подвалов, где еще оставалось немало магических припасов и, конечно, боеприпасы - и того и другого должно было хватить еще на несколько лет. Не было никаких сомнений - именно здесь хранились все запасы защитников форта. Но все люди давно ушли, по крайней мере дней десять назад.
Фэйн оглянулся на своих подчиненных и смерил их уничижающим взглядом, обещающим в скором времени серьезные неприятности. «Их было не меньше десятка, как минимум… Уроды, одного от десяти не отличили…»
Сержанты, на которых Одзэро обрушился с самыми отборными армейскими «разговорными словечками», лишь разводили руками и объясняли, что в ответ на атаку группы пальба шла почти безостановочно из пяти соседних окошек, и они из расчета «двое на оружие» сделали вывод, что их должно быть не меньше десяти. Вывод звучал логично, в самом деле, один стреляет, другой подносит снаряды. С ума сойти, это с какой же скоростью надо бегать, с какой сноровкой заряжать. Разумеется, существуют разные приспособления, и сам Фэйн некогда без помощи магии умудрялся палить из трех самозаряжающихся орудий. Но все-таки…
- Как тебе это удалось? - хмуро спросил он пленника.
Тот лишь плечами пожал.
- Уметь надо.
Командир давно служил в армии - сперва в действующей, потом в войсках специального назначения, потом в антитеррористических частях - и умел уважать сноровку. Признания заслуживало и мужество этого человека, который позволил своему отряду уйти, а сам остался прикрывать отход. У Одзэро было одно достоинство - он обладал острым чувством справедливости. На какой-то миг ему даже захотелось извиниться за пинки, мол, сам понимаешь, служба требует, но он поборол эту слабость.
Фэйн отдал все необходимые распоряжения и уселся неподалеку от связанного пленника; он швырял камешки в ближайшую стену и скучал - пока его люди не обследуют прилегающие территории, уходить нельзя.
Солнце припекало все сильнее, ветер приносил с ближайших полей терпковатый аромат цветов. Форт стоял на обрывистом берегу широкой реки, дальше тянулись луга, покрытые густой травой, а на горизонте темнела кромка леса и поднимались пологие холмы. А над ними было чистое и бездонное небо. У Белокурой Бестии давно затекли руки, хотелось пить, но он молча переносил боль и жажду. Пленник был терпелив, воспитание в Ордене Серых Братьев научило его выдержке.
Белокурая Бестия выглядел настоящим великаном - рост больше двух метров, косая сажень в плечах, мускулистые предплечья: едва обхватишь ладонями. С первого взгляда он производил впечатление обычного громилы, не слишком умного, зато способного завязать бантиком кочергу - все из-за стереотипов, существующих в обществе. Но стоило взглянуть в его глубокие глаза, и ты понимал - этот человек очень умен, сообразителен и дальновиден. Кроме того, казалось, Белокурую Бестию окружала особенная аура - уже через пару часов Фэйн, то и дело от скуки перекидывающийся с пленником парой слов, решил ему довериться. Он развязал ему руки и поделил с ним свой паек.
Впрочем, Бестия никуда не пытался сбежать - он хорошенько растер руки и вежливо поблагодарил за половину здоровенного бутерброда с мясом из жестянки. Вел он себя уверенно и просто. И в то же время неуловимо-располагающе. «Он - лидер, - вдруг подумал Одзэро. - Лидер от природы. Вот почему за ним шли люди, вот почему отдавали жизни, вот по чему его отряд продержался в форте больше десяти лет - больше десяти лет, шутка ли!? Каким надо обладать даром, чтоб так сплотить людей…»
- Слышь… Бестия…
- М? - Пленник поднял на Фэйна свои синие чистые глаза. Его рот набит до отказа.
- Я тебе хотел один вопрос задать.
- М?
- Какой у тебя опыт? Командирский опыт? Какое звание?
- Где? В Ордене? Воин.
- Неужто рядовой?
- Рядовее некуда.
Фэйн хмыкнул:
- Но почему? Даже мне видно, из тебя вышел бы перспективный командир. Так-таки совсем не командовал?
- Ну, два года до того, как ваши войска атаковали Байхерат, и эти двенадцать лет, пока мой отряд сидел в форте.
- В звании рядового?
- Ну да. Меня в Ордене не любили. Назначили командиром, но звания старшего воина не дали. Да и не надо. Пусть подавятся. Я командовал тем отрядом, в котором раньше воевал. Ребята сами захотели, чтоб их возглавил я. И потом охотно исполняли приказы.
- Как ты умудрился так их сплотить?
Белокурая Бестия пожал плечами и переменил позу. Он сидел на корточках у бесформенной груды камней, которая когда-то была стеной.
- Я люблю их всех. И вместе, и каждого в отдельности. И они это знали.
Фэйн покачал головой. На его смуглом, почти черном лице, которое обычно напоминало вырезанную из дерева маску, отразилось несомненное уважение. У Одзэро были правильные черты лица и такое совершенное сложение, что когда он замирал в неподвижности, то казался не живым человеком, а статуей, созданной руками самого искусного скульптора. Причем статуей черной, поскольку он, как и все его родственники - Одзэро Неистовые, - был темнокож.
- Черт возьми, и почему ты против нас?
- Я не против вас и не за вас - я за себя и своих людей.
- Вот те раз! А тогда почему ты воевал за Орден Серых Братьев?
- Ха, какой там еще Серый Орден? Когда началась эта заваруха, я собрал своих людей, взял всех, кто пожелал пойти со мной, и повел их подальше. Мы бились только за себя.
- Не понимаю тогда, зачем вообще было биться? Если вы не собирались защищать Серый Орден…
- Ага, и вы бы немедленно поверили, что мы больше не защищаем Орден, и отпустили бы нас. Или как?
- Хм…
Одзэро задумался. Пожалуй, церемониться с ними не стали бы. Тем, кого считали солдатами Ордена Серых Братьев, даже не предлагали сдаться. Совет Патриархов провозгласил - никаких договоров с террористами. А поскольку Серый Орден объявили организацией террористической, даже адептам-ренегатам нечего было рассчитывать на снисхождение.
- Но ты же служил в Сером Ордене, верно?
- Служил.
- Ну… И почему?
- А у меня был выбор? - Бестия смотрел на собеседника серьезно, но и с грустью.
- А разве нет?
- Бывает так, что выбор оставляют только один - живи или умри. Чтоб созреть до этого выбора, многим требуется время. Мне хватило тридцати лет.
- А бежать?
- Бежать не удавалось… Я ненавижу Орден. Он отнял у меня все - родину, семью, даже память. Почти всю. Я его ненавижу.
- Как это случилось? - помолчав, спросил Фэйн.
- Я не помню, - буркнул пленник, глядя под ноги. - Я же говорю - и память тоже.

Предыдущая страница 3 Следующая страница


Бессмертные 4

И эти слова как-то сразу убедили Одзэро, что собеседник говорит правду. Тот, кто хочет оправдаться, начинает придумывать трогательные истории, чтоб разжалобить - о взятых в заложники родственниках, о похищении, о чем-нибудь еще. А здесь - ничего. Рассказ о проблемах с памятью Фэйна нисколько не удивил - в брошюрках об Ордене Серых Братьев, выданных солдатам для ознакомления, указывалось, что тамошние мастера использовали различные псионические техники для воздействия на сознание и для обработки памяти. Применение подобных средств стало одной из причин объявления Ордена вне закона даже в те времена, когда против него еще не начали полномасштабные военные действия в ответ на террористические акты.
- С каких лет ты в Ордене?
- С шести. По крайней мере, так говорили.
- А до того что было?
- Не знаю. Не помню.
- В налете на Технаро участвовал?
- Нет. И ни в каких других тоже. Мне не доверяли.
- А если бы доверяли?
- Дал бы деру, наверное. Или просто отказался. Ну на хрена мне что-то там разрушать?
- А как же обработка?
- О-о… Обработка. Это да. Но, видишь ли, - как-то незаметно командир «Авлы» и его недавний враг номер один перешли на «ты» - от души, - меня обрабатывали пять раз. Понимаешь, почему?
- Нет.
- Потому что действие слетало. Его хватало года на два максимум. Мне удавалось это скрывать, так что за тридцать лет оболванивали меня только пять раз.
- Тебе тридцать шесть?
- Нет. Сорок девять. После того как против Ордена начались военные действия, им уже было не до псионической обработки своих солдат.
Фэйн окинул пленника оценивающим взглядом. Перед ним сидел молодой парень, на вид лет двадцать, не больше, руки, конечно, были грубые, но по-молодому грубые, не так, как у пятидесятилетних, поживших людей,
- Ты долгоживущий? - предположил он. Белокурая Бестия пожал плечами.
- Не знаю. То ли долгоживущий, то ли бессмертный. Мне не говорили.
- Ну давай проверим, - предложил Одзэро. Ему было скучно. Солнце припекало все сильнее, хотелось что-нибудь сделать - например, раздеться, нырнуть с обрыва в реку и понырять или хоть пострелять в цель. Он вынул фляжку, откупорил ее и, отхлебнув, предложил пленнику. Во фляжке был коньяк - тоже нарушение устава, но в данной ситуации невинное. Пленник охотно приложился к горлышку, глотнул, не поморщившись.
- Давай проверим. А как?
- Запросто. Я - Фэйн Одзэро.
- Клановый?
- Именно. Понятное дело, что я бессмертный. Давай проверим, кто из нас сильнее. Если окажемся приблизительно на равных, значит, ты тоже бессмертный. Идет?
- Идет. - Белокурая Бестия утер губы. Вернул флягу. - Только как? Не будем же мы драться.
- Ну можем армрестлинг устроить. - Фэйн согнул руку в локте.
- Хм. - Пленник огляделся вокруг. - Локти не куда ставить.
- Почему некуда? На планшетку. А планшетку - на камень. И сядем по сторонам. На землю.
Командир «Авлы» с уважением оглядывал широченные плечи и крепкие мышцы своего противника. Он уступал Белокурой Бестии в росте на добрые полфута, шириной плеч на пару дюймов, но в клане слыл одним из самых подвижных воинов, мастеров рукопашной. Пленник казался ему слишком массивным и, как следствие, слишком неповоротливым.
Впрочем, в армрестлинге ловкость не имеет значения - только сила. Гибкий и подвижный Фэйн своими небольшими для мужчины ладонями гнул огромные гвозди и ломал подковы. Сила бессмертного всегда превышала силу смертного, даже самого крепкого, и потому Одзэро нисколько не смущали габариты противника. Установили камень, положи ли планшетку и устроились по обе стороны, скрестив ноги.
Примеривались недолго, сцепили руки, а в следующий миг рука Фэйна пошла вниз. Хватка двоих мужчин была такой чудовищной, что между ладонями, наверное, расплющилась бы даже монета. Командир сопротивлялся около полуминуты, а потом сдался. Белокурая Бестия осторожно опустил его руку на планшетку, чтоб не вывихнуть противнику плечо, и отпустил. Взмыленный, встрепанный, Одзэро потер локоть.
- Ну ты даешь… Здоров, черт. - Он фыркнул и вытащил флягу. - Будешь?
Когда за пленником прибыли конвоиры из разведывательной службы, командир «Авлы» попрощался с ним за руку.
- Может, еще увидимся, - ободряюще предположил он.
Белокурая Бестия в этом очень сомневался.
Разведывательная служба пленником почти не заинтересовалась. Было проведено несколько простых допросов, после чего бывшего адепта Серого Ордена отправили в Асгердан, в Центр, в тамошнюю тюрьму Биаль, считающуюся неприступной. Холод охватывал любого, кто просто из любопытства приближался к ее стенам - массивным, нависающим, словно олицетворенный рок, где окошки, и те узенькие, были прорезаны на головокружительной высоте. На вратах Биали, несмотря на всю нежность ее названия, вполне можно было начертать слова «Оставь надежду, всяк сюда входящий».
Тюрьма предназначалась для самых опасных преступников - предполагаемых убийц, насильников, грабителей и террористов. Отсюда либо выходили на городские улицы - если везло с адвокатом и суд выносил оправдательный приговор; либо отправлялись на Звездные каторги - самое страшное место Вселенной, как о нем говорили.
Огромное многоэтажное пространство Биали было поделено на тесные камеры-одиночки. Решетки, замки, глазки и в придачу к ним - сложная магическая система слежения. Узник мог пользоваться всеми необходимыми удобствами, получать передачи и проверенные цензурой письма, читать книги, даже раз в неделю выходить на пятиминутную прогулку в тюремный садик, но все это время он оставался в одиночестве - если не считать, конечно, охранников и адвоката. Ни свиданий, ни даже возможности хотя бы украдкой взглянуть на родных и близких из окошка у него не было. Страшная тюрьма совершенно изолировала его от окружающего мира.
В главной тюрьме Асгердана Бестии понравилось - здесь терпимо и обильно кормили, через день позволяли мыться и стелили на кровать самые настоящие чистые простыни. С тех самых пор, как сотенный отряд Белокурого оказался заперт в форте, ни один из них не жил в таких роскошных условиях. Впрочем, и до того существование воина Ордена представляло собой далеко не курорт. Бестия знал, что его ждет высшая мера наказания, но это заключенного мало беспокоило - за последний десяток лет он привык чувствовать смерть за своей спиной и как-то примирился с нею. На поверку она оказалась совсем не страшной старухой.
Обидно лишь то, что судить его станут за преступления, которых он не совершал. Просто повесят на первого попавшегося «яркого представителя» вину всей организации. А то, что гроссмейстеры Ордена вытворяли самые разнообразные, часто страшные, часто омерзительные вещи, пленник знал. Конечно, знал. Часть этих омерзительных вещей он испробовал на себе. А теперь за них же придется отвечать. Ирония судьбы.
Он не негодовал. Не злился. Не кусал локти. Тогда, отправляя своих ребят по подземным ходам, о существовании которых двенадцать лет никто даже не догадывался, он понимал, на что идет. Он знал, за кого и чем расплатиться. И теперь его грело чувство правильности собственных действий. Бестия не знал, что это чувство называется «чистая совесть». Он не знал, что человеку с чистой совестью и верой в лучшее даже умирать легче.
Заскрежетал замок, едва слышно скрипнули петли, и в камеру вошел охранник. Против устава он дружелюбно подмигнул узнику - молодой отчаянный парень ему нравился - и осторожно поставил на столик поднос с едой.
- Твой ужин, Белобрысый. Картошка, мясо, хлеб, немного сыра.
- Спасибо… - Он подсел к столику. Общительному Бестии было тяжко сидеть в одиночестве, любой ценой хотелось удержать этого пусть тюремщика, но зато настоящего, живого человека, поболтать с ним. - Хорошо тут кормят. И долго собираются переводить на меня продукты?
- Наверняка. - Тюремщик и сам не торопился уходить. - Суд над тобой снова отложили. Расследование затягивается… Да и дело нашумевшее. Сам понимаешь… Кстати, к тебе посетитель. Ты доел?
- Что за посетитель?
- Какие тут могут быть посетители? Адвокат.
- Это у меня-то - адвокат? - изумился Бестия. Он даже жевать перестал.
- У тебя, у тебя. У всех должен быть адвокат. Положено. А что положено, то бери и от окошечка отходи. Ясно? Доедай давай.
Молодой парень торопливо проглотил остаток обеда, хотя обычно предпочитал наслаждаться горячей пищей неторопливо - уж больно любопытно было взглянуть на человека, решившегося защищать того, кого собирались, кажется, объявить самым главным террористом. И это в Асгердане, где закон о суде был весьма своеобразен. Проигравший дело адвокат получал отметку в личное дело, иногда штраф, а иногда и заключение. Зависело от дела, за которое он взялся. Законники Центра полагали, что юрист должен отдавать себе отчет в том, за какое дело он берется и насколько его дело - правое.
А уж дело террориста? Кто решится такого защищать? Обвиняемым, которых считали «безнадежными», давали, как правило, либо юристов-стажеров, либо адвокатов с окончательно испорченным личным делом. Назначенные от суда защитники никакого наказания за проигрыш не несли. Бестия считал, что подобная система абсурдна, но в каждом мире - свои порядки. Ему обещали, что выделят какого-нибудь стажера, который опросит его накануне суда, а тут… Охранник говорил об адвокате. Интересно, он имел в виду дипломированного специалиста? Неужели на адепта Серого Ордена не хватило стажеров?
Снова открылась дверь, и в камеру вошел хорошо одетый мужчина. На вид ему было лет тридцать, держался он уверенно и, войдя, первым делом испытующе взглянул на заключенного. Бестия и сам не понял, почему вытянулся, как перед командиром. У посетителя были быстрые синие глаза - такие, какими они бывают у хороших психологов и просто очень проницательных людей - и коротко подстриженные белые волосы с легким оттенком седины. Рука, которую он протянул бывшему адепту Ордена, казалась слишком узкой для мужчины, но пожатие получилось крепким.
- Добрый день. Меня зовут Мэльдор Мортимер, я буду представлять ваши интересы в суде, если мы, конечно, найдем общий язык. Да вы присядьте, разговор, полагаю, будет долгим. Извините за проскальзывающий в речи официоз. Печать профессии.
- День добрый. - Белокурая Бестия присел на край койки, с любопытством наблюдая, как гость непринужденно оседлывает стул задом наперед - лицом к спинке. - А вы адвокат?
Мэльдор удивленно приподнял бровь.
- Вы сомневаетесь? Хотите взглянуть на мой диплом? Или на мою статистическую книжечку?
- Да нет… Просто удивлен. Вы… это… по разнарядке? Вас назначили?
- Нет. Я сам.
- Сам? Вы любите безнадежные дела?
- Я? Мм… Уважаю. Но ваше дело, молодой человек, не кажется мне безнадежным. Трудно, да. Но возможно. А я люблю трудные дела.
- Но я не смогу вам заплатить.
- Поставьте бутылку, когда выйдете отсюда.
Так почему же вы… - Белокурая Бестия не привык на слово доверять кому бы то ни было, и потому насторожился. - Почему вы ставите на меня? В чем причина? Вы же рискуете.
- Да, рискую, - с улыбкой признал Мэльдор. - Скажу вам прямо, молодой человек, никто не гарантирует, что в случае моего проигрыша мы с вами не отправимся на Звездные каторги вместе. Только вы - года на три-пять, то есть на максимальный срок, а я - на недельку.
- Всего на три-пять лет?
- А вы не смотрите на этот срок так легкомысленно. Это и есть высшая мера наказания. На Звездных никто еще не выживал больше двух лет… Но я не собираюсь вас пугать. Надеюсь, мы с вами оба туда не попадем.
- И все же почему?
- Почему я взялся за ваше дело? Точно хотите знать? - Мэльдор дотянулся до своего дипломата, который, присев на стул, поставил рядом, и открыл его. - Знаете, несколько десятков лет назад у меня погиб очень близкий человек. Я пообещал себе, что в память о нем обязательно выручу кого-нибудь. Разумеется, просто так. И могу вам сказать, молодой человек, давненько я не брался за дело с таким удовольствием. - Он вынул из дипломата кожаную папку, вынул чистый лист. - Понимаете ли, прежде чем вызваться, я, конечно, ознакомился с делом. И обнаружил там одни голословные обвинения. А спасать от каторги невиновного - разве это не высший долг любого адвоката?
Бестия хмыкнул. Этот человек, в какой-то миг показавшийся чересчур самоуверенным, ему нравился. С ним хотелось иметь дело.
- Что это за человек, который погиб?
- Мой сын. Ну знаете, жизнь за жизнь.
- Благородно, - прокомментировал он.
- Не только. Кроме того, если я выиграю это дело, оно украсит мой послужной список. Мою статистическую книжечку. А в выигрыше я почему-то уверен. Итак, вы согласны?
- Ну… Почему бы и нет. Давайте, попробуем.
- Отлично, - кивнул Мэльдор. - Пару слов о себе. Как я уже говорил, я Мортимер, то есть принадлежу к клану Мортимеров, о чем вы, собственно, могли догадаться по моей внешности, поскольку я беловолос, а белобрысость - один из наших родовых признаков. Пятьдесят шесть лет назад я закончил стажировку в суде, кстати, здесь же, в Биали. Закончил с отличными рекомендациями. С тех пор практикую. Если хотите задавать вопросы, не стесняйтесь. Давайте договоримся, вопросы задаем друг другу по мере необходимости и отвечаем только правду. Или не отвечаем ничего. Но вам я рекомендую всегда говорить правду. Поскольку я буду представлять вас в суде, мне придется знать о вашем деле никак не меньше, чем вам самому, скорей уж больше. Договорились?
- Ага. - Бестия едва слышно фыркнул. - У меня один вопрос. Можно?
- Я же сказал - да. Любой.
- Сколько у вас проигрышей? Приблизительно? Мэльдор поднял на него спокойный взгляд.
- Ни одного.
- Ни одного? - Молодой парень открыл рот, но, опомнившись, немедленно закрыл его. - Такое бывает?
- Редчайший случай в юридической практике. Я не проигрываю процессы. Не верите? Статистическая книжечка при мне. Показать?
- Да нет, я верю, верю…
- Я вас успокоил?
- Вполне.
- Тогда перейдем к делу. Сперва анкета. Назовите мне ваше настоящее имя.
- Я его не знаю.
- Совсем? - Мэльдор на миг поднял взгляд от чистого листа. - Вас так и называли - Белокурая Бестия?
- Ага. То так, то на древне-каомском.
- Маэлло-Айн? Вы знаете древне-каомский?
- Я? Нет. Один наш гроссмейстер знал, именно он так меня и называл. Вы, оказывается, разбираетесь в этом языке. Причем здорово разбираетесь.
- Да. - Мэльдор погрустнел. Что-то чиркнул на листочке.
- Что-то не так?
- Да нет. Просто так звали моего сына. Который погиб.
- Маэлло-Айн?
- Мэлокайн. Современная транскрипция. Современного каомского не существует, а транскрипция есть. Ну, пожалуй, оставим в покое мое прошлое. Расскажите-ка мне о себе. Как вы попали в Орден Серых Братьев?
- Не помню.
- Так… Кстати, почему Орден назывался «Серым», вы не знаете?
- Ну… - Белокурая Бестия наморщил лоб. - Во главе его стояли пятеро гроссмейстеров, которые провозгласили себя серыми магами. Кажется, они имели в виду, что обладают какой-то магией, которая не белая и не черная, а нечто среднее. Которая обладает достоинствами и той и другой магии и добавляет что-то свое.
- Но это же абсурд. Серой магии не существует.
- Я не знаю. Я не маг. Говорили.
- Понятно. Потому Орден так и назывался?
- Да. Туда сперва собирали всех, кто, по мнению гроссмейстеров, мог оказаться серым магом, изучали эту магию и еще что-то… Ну а потом началась борьба за власть. Всеми способами, включая терроризм. Меня же в терроризме обвиняют?
Мэльдор отмахнулся.
- Не надо заранее нервничать. Нельзя обвинять человека в том, в чем он не участвовал. Доказательств вашего участия в нападении на Технаро нет.
- Естественно. Меня там не было.
- А в других нападениях вы участвовали?
- Нет. Только отбивался от антитеррористических подразделений Асгердана. Немного за Орден и много за себя и своих людей.
- Да, я знаю. Этот момент из всех улик - самый уязвимый. Но не будем падать духом. Чисто по-человечески я вас прекрасно понимаю. Кстати, не волнуйтесь за своих людей. Сейчас их не будут искать. И если обвинитель не добудет каких-нибудь доказательств вины конкретных людей из той сотни, что была с вами, их вообще не станут искать.
- Ну и замечательно. - Впервые за все время пребывания в тюрьме Белокурая Бестия вздохнул с облегчением.
- Ты так волнуешься за свой бывший отряд?
- Конечно. Это же мои люди. Я за них отвечал, и мне не все равно, что с ними будет.
- М-да… - Мэльдор задумчиво чистил ручку о край листочка. - А я был бы рад, если бы хоть кто-нибудь из них попал в плен. Он мог бы дать показания в твою пользу.
- Нет уж. Лучше пусть без показаний.
- Ладно. Проведу свое собственное расследование. Хорошо. Что еще вы можете рассказать о деятельности Ордена? Напрягитесь и изложите мне все, что знаете или слышали. Я буду проверять.
Белокурая Бестия послушно принялся вспоминать.
Серый Орден был довольно обычным явлением для такого рода структур. Сперва людей сплотили пусть и эгоистические, но вполне понятные интересы, а потом все пошло иначе. Организация стала бороться за влияние, причем не самыми благородными методами, а теми, какие показались им проще. Орден продержался больше сотни лет лишь потому, что располагался довольно далеко от Центра и на него не сразу обратили внимание. Система миров, где Асгердан считался столичным миром, была очень велика, слишком велика для того, чтоб знать там каждый уголок. Никто вообще не знал, сколько же миров относится к системе. На многие из них не ступала нога центрита, но все они равно считались административно принадлежащими Центру. Но как только окраина начинала докучать, Асгердан наносил сокрушительный удар.
Правда, в этом случае удар не получился сокрушительным. Орден немедленно огрызнулся. Сил на серьезный отпор не хватало, и потому в ход пошли мелкие диверсионные удары. И первым стало нападение на Технаро - мир, в котором располагалось множество заводов, обеспечивающих всем необходимым Асгердан и все окружающие миры. Любая высокотехнологическая цивилизация зависит от структур, обеспечивающих ее функционирование - продукцией, энергией, - как дитя в утробе зависит от своей матери, от того, что она ест и как себя чувствует. В Технаро были взорваны три завода-гиганта, еще с десяток так или иначе повреждены.
И Центр взбеленился окончательно. Злые языки твердили, будто реакция была такой решительной только потому, что владельцами одного из уничтоженных заводов были трое представителей клана Блюстителей Закона, который сосредоточил в своих руках почти всю как судебную, так и исполнительную власть. Ответ последовал почти немедленно. Войскам Асгердана потребовалось трое суток, чтоб вторгнуться в миры, занятые Орденом, и немедленно атаковать. Впереди, конечно, шли антитеррористические подразделения, поскольку эта война (абсолютно обычная война, которая не слишком масштабна, но перестрелки, мертвые и раненые - самые настоящие) была наречена «антитеррористической деятельностью».
По сути, цели той и другой стороны были заявлены как благие. Но поскольку они преломлялись в коллективно-прагматическом сознании Совета Гроссмейстеров, с одной стороны, и Совета Патриархов - с другой, то превратились в обычную звериную схватку за ареал, за выгоды, за власть. Война, как гигантские жернова, перемалывала маленьких людей как имеющих отношение к делу, так и совершенно посторонних. Что ж, «лес рубят - щепки летят», так бывает всегда, но щепкам от этого не легче.
- Суровый закон хорош, - сказал Мэльдор. - Но обычно, когда благое начинание преломляется в человеческом сознании, оно превращается в нечто устрашающе-бездушное. А знаешь, почему? - Он и сам не заметил, как перешел на «ты».
- Почему?
- Да потому, что человек всегда ищет, где проще. Сейчас значительно проще во всем обвинить тебя. Ты среди рядовых Ордена был заметен, популярен - ты это знаешь?
- Нет.
- Вот, знай. А поскольку ты - заметная фигура, то в обвинительном заключении из мелкого командира превращаешься чуть ли не в предводителя всей орденской армии.
Белокурая Бестия запрокинул голову и расхохотался.
- Интересно, что бы сказал на это гроссмейстер Нэвир.
- Что бы он ни сказал, неважно. Сейчас надо доказать, что ты не виновен во всей этой ерунде. Беремся?
- Это вас надо спросить.
- Я же сказал - я берусь.
- Ну а у меня нет выбора.
Мэльдор протянул руку, и Бестия от души пожал ее. Для него мир внезапно просиял всеми красками - вот что делает простое человеческое отношение и малейшая надежда. Он смотрел вслед исчезающему за дверью человеку и еще не знал, что мгновение назад попрощался за руку с собственным отцом. Им еще предстояло узнать об этом, узнать, поверить и проверить. Мэльдору придется согласиться с тем, что произошла роковая ошибка и он чересчур легко поверил в гибель сына лишь потому, что в развалинах своего дома, где оставался шестилетний малыш, нашел следы крови.
- Но я был искренен в своем заблуждении, - невесело шутил потом отец. - Ты понимаешь, в тот день произошла магическая катастрофа. В ходе подобных катастроф, бывает, открываются спонтанные порталы. Подобное явление даже, пожалуй, из частотных… Прости, опять меня тянет на официоз. Сам понимаешь, как я мог подумать, что ребенок мог выжить в катастрофе?
- Да я понимаю…
А Белокурой Бестии, которого на самом деле, как оказалось, звали Мэлокайном, предстояло признать, что, несмотря на неоднократную псионическую обработку, он все же сохранил какие-то обрывки воспоминаний. Тепло больших рук, вкус горячего молока из кружки и неумело, но старательно протертых овощей, куриная косточка, зажатая в кулаке… Прежде он старался вовсе не обращаться к этим воспоминаниям - слишком болезненно для человека, лишенного семьи, - а теперь всей душой жаждал поверить, что давние образы связаны именно с этим человеком. Белокурая Бестия сам себе не отдавал отчета в этой жажде. Но еще до того, как сумел добраться до Генетической Базы Данных, чтобы удостовериться в правоте своего адвоката, он стал мысленно называть себя Мэлокайном.
А процесс и в самом деле прогремел. Обвинитель - опытный и красноречивый, уверенный в успехе юрист - старался на публику. Он потратил много сил на описание подсудимого в самых мрачных красках и действительно попытался представить его не только предводителем основной террористической группы, но и идейным вдохновителем. Слушая его прекрасную и прочувствованную речь, Белокурая Бестия решил, что ему конец, а адвокат сдержан но, но с наслаждением улыбался. Он прекрасно понимал, что легче всего расправляться с теми утверждениями, которые совершенно не соответствуют действительности. Безнадежный, предрешенный с точки зрения обывателя, финал стараниями самого обвинителя превращался в замок на зыбкой глади болота.
Речи Мэльдора по сравнению с речами его противника по процессу звучали очень кратко, но зато четко. Каждая фраза была нашпигована фактами, напрочь лишенными эмоционального украшательства, как шутиха - порохом. Всего за пару месяцев Мэльдор провел обстоятельное расследование, и ему было что сказать. По настоянию Блюстителей Закона предполагаемый командир-террорист был лишен права обратиться к суду присяжных, так к чьим же чувствам было адресовать образную речь? Судьи во все времена уважали лаконичность и фактологическую точность. Именно ее теперь Мортимер и демонстрировал удивленному судье.
По законам судья не допускался к ознакомлению с предварительными материалами до заседания, потому на начало процесса знал лишь то, что знали обыватели. Громкий процесс доверено было вести одному из самых лучших, самых опытных, самых знаменитых судей Асгердана - внучке патриарха клана Блюстителей Закона, Оре Тиссае. Эта женщина слыла самым бесстрастным судьей Асгердана, она была предана понятию законности всей душой. Узнав, что именно она будет председательствовать на суде, Мэльдор вздохнул с облегчением. Теперь - решил он - фортуна их больше не оставит. Разумеется, поручив Оре Тиссае ведение процесса, Блюстители Закона просто хотели щегольнуть перед общественностью своим беспристрастием - основным требованием, предъявляемым к закону. Они ведь не сомневались в том, кто выиграет процесс.
Ора Тиссая выслушивала свидетелей и речи сторон, рассматривала доказательства с одинаково не проницаемым выражением лица. Иногда казалось, что она и вовсе не слушает, но то и дело Мэлокайн чувствовал на себе ее внимательный взгляд. И годы спустя он вспоминал выражение ее проницательных глаз, обращенных на него, особенно в тот момент, когда женщина-судья дочитала решение суда, и Белокурая Бестия с запозданием понял, что он оправдан и волен идти куда хочет.

Глава 3

Каменные блоки стен были прекрасно подогнаны друг к другу, казалось, даже иголки не всунешь в щелочку. Эту часть дворца возводили еще во времена батюшки Улла-Нэргино, сурового правителя, который обожал войну во всех ее проявлениях, и в модном тогда стиле. Узкие окна - почти бойницы, - сводчатые потолки, угрожающе нависшие над головой, массивные стены и исключительно винтовые лестницы - вот как это выглядело. Превратить во что-то эти угрюмые покои было практически невозможно. Арман-Улл подумывал сделать здесь арсенал, картинную галерею и с десяток благоустроенных камер, но пока не доходили руки. Слуги и гремлины следили за сохранностью пустующего дворцового крыла, плавно переходящего в выдолбленные в скалах подземелья, но здесь никто не жил.
Моргана, конечно, знала, что никого здесь не встретит, потому частенько ходила сюда. Конечно, в этом крыле замка было неуютно и холодно - никто не топил камины и печи - но зато девушка могла быть уверена, что ее никто не станет донимать насмешками и презрением. Некому.
Но все равно, прежде чем приступать к поискам, огляделась по сторонам. А потом провела рукой по камням стены около винтовой лестницы, ведущей вниз, к скальным камерам. Цельные огромные пли ты, ни единой трещины, ни одной щелочки… Вынув из-за пояса тонкий и маленький ножик, годный, пожалуй, лишь для очинки перьев, Моргана осторожно воткнула его прямо в камень. Тонкая полоска металла вошла легко, словно в мягкое масло, и оказалось, что между каменными блоками все-таки есть один зазор. Потом темная полоска стала шире, потом - еще шире, и в стене образовалась щель, куда хотя и с трудом мог поместиться человек. Принцессе удалось туда протиснуться.
За проходом обнаружился коридорчик, темный, с сухим запахом плесени. Надо было внимательно ощупывать ногами дорогу, поскольку ровный пол постоянно сменялся ступеньками. Коридорчик был узкий - Моргана пробиралась с трудом, касаясь плечами холодных стен. Девушка с грустью подумала, что, будь она стройной и изящной, как мама, то легко проскользнула бы здесь. Размышлять об этом было больно. Да и бесполезно.
Потом впереди забрезжил свет, и Моргана вышла к винтовой лестнице, где было попросторнее и можно было вздохнуть свободнее. Стены вертикальной шахты со ступеньками, серпантином уходящими вверх, были прорезаны щелями, выходившими наружу, сквозь них просвечивался дневной свет. Подниматься пришлось недолго - принцесса остановилась на первой же полукруглой площадке и снова вынула из-за пояса ножик. Вставила лезвие в щель. Одна из гигантских вертикальных каменных плит дрогнула и развернулась - девушка едва успела втиснуться в узкий проход. Она знала, что, если не успеет, так и останется здесь. Навсегда.
За каменной плитой находилось небольшое помещение. Комната. Кабинет. Всюду - слой пыли, накопленной за годы. Мебель не пострадала от времени лишь потому, что вся - вплоть до кресел - была вы полнена из камня. На каменных сиденьях лежали сгнившие остатки подушек, на каменных полках - белесая бумажная пыль и труха от погрызенных крысами пергаментов. Глядя на то, что осталось от книг, Моргана вздохнула, хотя видела это зрелище не впервые, но тут же испуганно зажала себе рукой рот, по тому что в каменном кабинете зазвучали голоса.
Сперва принцесса испугалась, но потом поняла, что источник звуков довольно прозаичен. В дальней стене кабинета было проделано несколько ажурных прорезей, и, припав глазом к одной из них, девушка убедилась, что смотрит с высоты второго этажа в огромный зал - Большой Кабинет своего отца, где, как это было принято называть, он как раз «вел важные переговоры». Акустика оказалась такова, что каждый шорох, прозвучавший внизу, был слышен в тайном кабинетике.
Сейчас снизу доносилось легкое бульканье и звон хрусталя, одобрительное кряканье. В прорезь-окошко Моргана разглядела своего отца - Армана-Улла - в широкой, расшитой цветным узором алой одежде, уже усеянной сальными пятнами, их было заметно даже отсюда. Напротив сидел властитель соседнего мира - Утеса, закадычный друг Улла еще с тех времен, когда они оба были только принцами. Звали его Та-Орхэльд - припомнила Моргана - обиходное имя в кругу друзей, поскольку полное было тринадцатисложным.
- Ну, - сказал Та-Орхэльд, разливая из бутылки что-то светло-рыжее. - Вздрогнули.
Они чокнулись хрустальными бокалами, украшенными драгоценными камнями, тем же движением, каким трактирные выпивохи сближают самые дешевые стакашки. Рыжеватые капли прозрачной жидкости плеснули на одежду властителей и крахмальную льняную скатерть со множеством тарелочек и с остатками растерзанной вяленой камбалы, сочной лососины и обкусанными бутербродиками с икрой.
- Эх, хороша рябиновка. - Арман-Улл пальцами выудил из вазочки маслину и кружок лимона, который сунул в рот прямо с кожицей. Облизнул губы. - Ну что, приказать принести еще камбалы?
- Ну камбала… Несолидно. Лучше что-нибудь более соответствующее нашему статусу. Может, вяленого кита? - предложил хмельной Та-Орхэльд. - Принесут, если прикажешь?

Предыдущая страница 4 Следующая страница


5 Игорь Ковальчук

- Не принесут, самих завялю, - серьезно ответил Арман-Улл и придвинул собутыльнику одну из тарелочек. - Закусывай, закусывай. Вот соленые грибочки, рыжики. Очень я их под наливку люблю и уважаю. Икра неплохая.
- Да уж. Только в молоке мало выдержали.
- А ее что, в молоке надо выдерживать?
- А то. Выдери повара. Или кто там у тебя икрой заведует?
- Всех выдеру.
- Правильно. Задницы полировать полезно… Давай еще разок.
- Давай. Ну, вздрогнули?
- Вздрогнули.
Моргана отодвинулась от щели. Удовлетворенное кряканье и бульканье внизу были весьма красноречивы. А она-то гадала - для чего нужно такое огромное количество выпивки и закуски на деловой встрече двух властелинов? Девушка огляделась и принялась обследовать комнату, не забывая краем уха прислушиваться к происходящему внизу. А вдруг что-нибудь важное?
В каменном столе оказалось несколько ящичков, тоже каменных, но принцесса побоялась пробовать их открыть - вдруг стукнут и отец что-нибудь услышит. Было еще несколько предметов, вроде ажурного каменного светильника, красивого, но с точки зрения магии совершенно бесполезного, или каменного - каменного, подумать только - прибора для письма. Но Моргану интересовали только магические вещицы.
Об этом кабинете она узнала случайно - в одной из книг, взятой в дворцовой библиотеке, обнаружила листок пожелтевшей старой бумаги. Это было письмо, написанное леди Деавой своей сестре, в котором она просила ее припрятать «шкатулку» в тайник в ее кабинете и объясняла, как туда попасть. О леди Деаве Моргана слышала - это была одна из тетушек Армана-Улла, единственная женщина в правящей провальской династии, владевшая магией. Ее, помнится, велел отравить собственный отец. Правда, молва твердила, будто хитроумная леди обо всем догадалась, есть и пить за столом не стала и в тот же день исчезла из Провала. Слухи подтверждал тот факт, что на фамильном кладбище могила Деавы Нэргино отсутствовала.
Миарена была сестрой-близнецом Деавы, но магией не владела и, когда Арман-Улл еще был энергичным начинающим правителем, благоразумно ушла в монастырь. Племянник ее не тронул. Кажется, она до сих пор молится Богу.
Странно, что леди Миарена не уничтожила записку сестры. Скудных указаний Моргане вполне хватило, чтоб найти тайный кабинет Деавы, хотя голову все-таки пришлось поломать. Найдя дорогу к вращающейся плите и убедившись, что за ней действительно находится кабинет, девушка уничтожила записку. Незачем посторонним знать о существовании секретных покоев.
Она хранила эту тайну для себя.
Но теперь нужно было найти таинственную шкатулку. А вдруг в ней хранятся какие-нибудь мощные артефакты? Моргана немного знала о магии - лишь то, что счел нужным рассказать брат. Из его кратких объяснений принцесса усвоила, что в магии все упирается в энергию, а энергия хранится в артефактах. Из чего девушка сделала самый простой вывод - для сильной магии нужны сильные артефакты.
Руин говорил о сильной магии. Если она передаст ему хорошие артефакты, может, это решит его сомнения и он согласится лечить ее.
Моргана принялась ощупывать стену. В записке было сказано о камушке, который надо вставить в выемку, и наконец такая выемка отыскалась. Принцесса давно поняла, что «камушек» имелся в виду вполне определенный, и на денек потихоньку позаимствовала из шкатулки матери бриллиант на серебряной цепочке. Все семейные драгоценности Арман-Улл передал… нет-нет, конечно не в дар, лишь на время, «попользоваться»… своей супруге. Украшения находились под таким же пристальным надзором, как и сама Дебора, но наименее ценные украшения леди Диланэй разрешено было хранить у себя в покоях. Среди них оказался и этот бриллиант. Камень в двадцать пять каратов, не больше, ограненный «розой». Однажды Моргана увидела его изображение на портрете Деавы Нэргино, в глубоком вырезе ее платья, и решила, что именно он подходит под определение «камушек».
Бриллиант вошел в паз. Теперь его нужно было слегка подтолкнуть внутрь. Принцесса уже подняла руку - и тут же замерла. Из покоев ее отца отчетливо зазвучал его голос:
- Так что, ты хочешь со мной породниться?
- Ну… Дык…
- Ну вот. И роднись. Женись на моей дочке.
- А какая там у тебя осталась?
- Как какая? Моргана.
Девушка почувствовала, как ее бросило в жар, а потом в холод. На лбу выступили капельки пота и покатились вниз, по щекам. Если и было в этом мире что-то действительно страшное для нее, так это замужество. При одной мысли о том, что ее приведут и оставят в опочивальне наедине с мужчиной, принцесса чувствовала, как дурнота подступает к горлу. А понимание того, что должно произойти потом, и вовсе туманило сознание. Она сама уже не помнила, с чего начался ее страх, зато об этом прекрасно помнила ее мать. Для Деборы это был еще один повод испытывать к мужу глухую, затаенную ненависть.
Впрочем, поводов ей и без того хватало.
Моргана забыла, что однажды стала невольным свидетелем жестокого насилия отца над матерью, но неизменно ощущала последствия этого случая, которые Руин называл «интимофобией», а отец назвал бы это «блажью», если б узнал.
- Моргана-то? - лениво переспросил Та-Орхэльд, словно раздумывал. - Ну нет.
- Что такое?
- Да ну ее, жирную корову.
- Ну с лица не воду пить. Физиономию можно и тряпочкой завесить.
- При чем тут физиономия. Дура она какая-то…
- Так это лучше. Будет тихая, послушная. Клад - не жена.
- Клад-то клад… Да уж больно ест много.
- А ты что, не прокормишь?
- Да ну…
- Тогда кого же? Серину? Так она ж еще мала.
- Можно старшую. Отдашь Магиану?
- Магиану? - Принцесса, припав к наблюдательной щели, увидела, как отец чешет в затылке. - Я бы отдал. Только где она? Леший ее знает.
- Найдешь - отдашь.
- Боюсь, к тому моменту, когда найду, ты уже сто раз женишься. Да и нужна ли она тебе, порченая?
- Почему думаешь, что порченая?
- Думаешь, она одна сбежала? Говорят, с каким-то парнем.
- Тогда дай попользоваться. Раз порченая, то уж все равно.
- Подумаю. Но главное-то - породниться. Что ж это за родство - попользоваться?
- Ладно уж, женюсь. Не на Магиане, конечно. Ну, скажем, на Серине. Моргана мне ни к чему. Кроме того, она и на троне-то не поместится. - Оба мужчины залились хохотом и принялись отпускать шутки, от которых девушка покраснела и отвернулась от ажурного окошка.
Снова взялась за бриллиант и аккуратно, пальчиком, подтолкнула его в углубление. Чуть скрипнув, открылась узкая каменная дверка, и в нише, которую она закрывала, обнаружился ларец. Моргана осторожно перенесла его на стол.
Открылся он просто - никакого замочка. Внутри лежало зеркальце на изящной ручке, совсем маленькое, карманное, кольцо, пригоршня просверленных жемчужин, завернутых в полуистлевший платок, цепочка с несколькими камушками в оправе и два гематитовых браслета. Осмотрев все это, принцесса уложила вещицы обратно в шкатулку, которую обернула своим шарфиком, сунула под мышку и поспешила прочь из тайного кабинета леди Деавы Нэргино. Внизу, в покоях отца хмельные мужчины начали петь песни сиплыми, но громкими голосами.
Моргана с облегчением закрыла за собой каменные двери. До своих покоев она добралась, никого не встретив по дороге, и первым делом спрятала шкатулку под кроватью. Ей очень хотелось посмотреть, что же за предметы там внутри, но разумнее было сперва положить на место материнское украшение, чтоб никто не хватился. Девушка, сжимая в кулаке драгоценность, уже направилась к двери, как та распахнулась, и на пороге возник пошатывающийся, пьяный Арман-Улл.
Принцесса отшатнулась, машинально закрываясь руками. В пьяном виде властитель был опасен, это знали во дворце все, от Деборы до последнего слуги.
- Так, иди-ка сюда, коровища, - рявкнул отец и схватил дочь за руку. Моргана побледнела от боли - хватка была очень сильной. В глазах Армана-Улла вспыхнули желтые искры, и, неторопливо подняв свободную руку, он ударил принцессу по лицу. Слегка. Для начала. - Как ты смеешь быть некрасивой, дрянь? - просипел он. - Принцесса должна быть красивой или хотя бы хорошенькой. Должна привлекать мужские взгляды - ни на что другое она не годится. На черта мне сдалась такая уродина, как ты? - Правитель схватил ее за горло и слегка сжал. Глаза девушки округлились от ужаса. - Мне наплевать, что ты будешь делать. Я даю тебе две недели. Если не похорошеешь, разберусь с тобой по-свойски. Отправлю под нож, чтоб с тебя срезали лишний жир. Поняла? Что молчишь, мерзавка? - и замахнулся снова.
Моргана пыталась что-то сказать, но в перехваченном ужасом и отцовской рукой горле слова и звуки застревали. Привычка повиноваться скрутила судорогой ее тело - девушка даже не пыталась сопротивляться.
А в следующий момент хватка ослабла, и принцесса, упав на пол, поползла прочь.
Перед Арманом-Уллом стоял Руин. Он был на полголовы выше отца и крепко держал его за запястья. Девушка не видела лиц ни того, ни другого, но ей стало очень страшно. Она затихла, как мышка, спрятавшаяся в норку от кошачьей лапы.
Мужчины смотрели друг другу в глаза. Губы правителя, на которых неприятно пузырилась пена, дрожали и кривились в причудливой смеси страха и ярости. Руин смотрел твердо и одним взглядом говорил больше, чем мог сказать словами. При всех недостатках Армана-Улла он прекрасно чувствовал момент, недаром же сумел заполучить в свои руки власть над целым миром. Сын не делал ни одного угрожающего жеста, он казался невозмутимым, но было очевидно, что он собирается отстаивать сестру всерьез. Впервые за двадцать лет отец пожалел, что приказал обучать своего отпрыска магии. Сейчас он отнюдь не был уверен, что одолеет Руина, дойди дело до открытой схватки.
С другой стороны, возможность напасть еще не есть само нападение. Нельзя заключить в темницу того, кто даже не пытается нападать. Но если кликнуть стражу, не исключено, что охранники прибежать не успеют, и в Провале появится новый правитель.
В сознании Армана-Улла тут же вспыхнула хитрая мысль - подождать немного, потому что мальчишка рано или поздно не выдержит и восстанет на отца на людях. Тогда-то его жизнь окажется в его руках.
Он резко выдернул запястья из ослабевшей хватки сына, бросил на него злой взгляд.
- Ну смотри, - просипел он, развернулся и ушел.
Руин проводил его задумчивым взглядом - никто не мог бы угадать, о чем он подумал - и склонился над сестрой.
- Ты в порядке?
- Что ты наделал? - пролепетала она.
- Ты в порядке? Он ничего тебе не сделал?
- Я… Руин, он же тебя ненавидит. Он тебя отравит. Или убьет как-нибудь иначе!
- Это моя забота, - раздраженно сказал принц. - Ответь - с тобой все в порядке?
- Да… Он только дал пощечину.
- Ага, а потом душил. Что случилось? Или просто у папы плохое настроение?
У Морганы задрожали губы. Слезы ручьем полились по щекам, испещренным красными пятнами, с ярким отпечатком пятерни на одной из них. Она смотрела на брата с тоской, от которой у него оборвалось сердце.
- Руин… - Принцесса с трудом хватала воздух. Она задыхалась, как тогда, когда отец держал ее за горло. - Руин… Я умоляю… Ты сказал, что болезнь можно излечить… Я умоляю… Излечи.
Моргана! - Принц протянул руки, попытался взять ее за плечи - она в испуге оттолкнула его, даже не сознавая, что делает. Как всегда, в моменты психологического напряжения боязнь контакта с мужчиной становилась неосознанной, и принцесса готова была защищаться от любого мужчины, протянувшего к ней руки.
- Руин, папа сказал, что разделается со мной. Он сказал, что прикажет с меня… жир… срезать… Если…
- Что - если?
- Если я буду такой… такой…
- Такой, какая ты есть, ты хочешь сказать? Но, сестренка, ты же должна понимать, что это ерунда. Отец не может наказывать тебя за то, в чем ты не виновата.
- Что ж, - с горечью сказала Моргана. - Когда, напившись в следующий раз, отец решит исполнить свою угрозу, я испытаю облегчение, что происходящее - ерунда.
Руин поднял брови. Он никогда еще не слышал, чтоб сестра говорила так твердо, даже с достоинством. Она гордо бросала ему в лицо слова, исполненные иронии и даже своеобразного мужества. Принц не любил говорить лишнего. Сперва он хотел возразить, потом задумался, опустил глаза в пол. Оба отпрыска правителя отдавали себе отчет в том, что их отец способен очень на многое. Даже, пожалуй, на все.
Моргана почувствовала слабину.
- Руин, я умоляю тебя. Ведь он сделает то, что обещал, я знаю.
- Моргана, успокойся.
- Я спокойна. - Она вздрогнула всем телом.
А потом вдруг повалилась ему в ноги, обняла колени неподвижного брата и заплакала. В первый миг он испугался, а в следующее мгновение уже пытался преодолеть отвращение. Он знал, что сестра нездорова, но понимал это лишь умом. Вид девушки, что ни говори, оскорблял его эстетическое чувство. Стыдно было думать так. Почти в испуге за себя и свои мысли он нагнулся и подхватил ее, попытался поднять с пола. Повиснув на его руках, она плакала.
- Руин, пожалуйста.
- Но я не могу. У меня не хватит сил. Пока еще не хватит.
- А если будут силы? - Девушка с отчаянием смотрела на брата. Глаза у нее были влажные, огромные, прелестные, как само небо, и Руин почувствовал, что его затягивает в этот бездонный омут. Он пере стал видеть мятую, испещренную пятнами кожу одутловатого лица - у женщины с такими глазами должна быть только лилейная кожа.
- Я сделаю, - сказал он, едва понимая, о чем речь.
- Обещаешь? - Девушка вскочила.
- Обещаю.
Слезы Морганы мгновенно высохли. Она просияла и тут же нырнула под кровать. Принц испугался, что ей опять нехорошо. Но сестра тут же вылезла обратно со шкатулкой в руках, протянула ему объемистый ларец. Руин принял, не понимая, что это такое, открыл крышку - и ощутил запах магии.
Учителя говорили принцу, что у него удивительный дар, что в будущем у него будут огромные силы, если, конечно, юноша станет прилежно трудиться. Руин любил магию, и ему нравилась бы учеба в Магических Академиях, если б его туда не «ссылали» и если б там не существовало чересчур вольных нравов, оскорблявших эстетические и нравственные чувства юноши, опасные для его физического и психического здоровья… Именно так говорилось в прошениях, отправленных правителю от оскорбленных учеников и их родителей. Но Арман-Улл делал вид, что ничего не замечает. Именно в ту Академию, которая имела самую скандальную славу, они отправил своего двенадцатилетнего сына, надеясь, что тяжелое обучение и окружающие нравы сломят его и он станет более покладистым.
Руин выстоял. Он давно перестал бояться насилия со стороны других учеников-пансионеров и ни когда не опасался насилия со стороны учителей - слишком он был родовит, редко забывал надеть маску гонора и властной силы. Взглядом он умел смирять всегда, даже в детстве. Но весь этот «академический беспредел» оставил глубокий след в душе принца - магию он любил и одновременно ненавидел. Инстинктивное отторжение толкнуло его на поиски новых путей использования своей силы. И тогда он нашел способ проникать своей энергией в энергетику другого человека.
На эту тему он писал последнюю выпускную работу. Магистр, принимавший у него эту маленькую диссертацию, сказал, что молодой человек слишком близко подошел к особенностям так называемой белой магии. Он имел в виду магию, бывшую в ходу на Белой стороне. Руин встревожился, потому что знал - смешивать магии нельзя. И не потому что это противоречит единой магической концепции, а по тому что смешение противопоказано и крайне опасно для мага. Маг либо темный, либо белый, причем он не выбирает - он рождается либо тем, либо другим.
Но в каких-то мелочах смешение приемов Руину удавалось без последствий. Обычно с редкой ясностью, как никто, он ощущал аромат постороннего присутствия в магии - чувств, которые испытывал чело век, создававший основу артефакта, наполнявший его силой. Но здесь, в шкатулке, находилась чистая сила и чистые заклинания. Принц понял, что тем, кто создавал эти предметы, двигала та же страсть к кристально-бесстрастному магическому искусству, какая владела им самим. Руин осторожно запустил пальцы внутрь и вынул гематитовые браслеты. Он держал на ладони черные блестящие каменные кольца, тяжелые, словно свинцовые, и понимал, что не может положить их обратно. Они были созданы для него.
Руин осторожно поставил шкатулку на туалетный столик, перехватил браслет и открыл его, защелкнул на своем запястье. Холодок, пробежавший по коже, очень быстро сменился блаженством от приятного прохладного прикосновения полированного камня. Принц надел второй браслет и опустил голову. Волны силы пронизывали его тело, на лбу выступила легкая испарина, которая тут же высохла. Ощущение было сладостным. Молодой маг медленно на гнулся над шкатулкой, вынул зеркальце и взглянул в него.
Из полированного серебряного обода, опоясывающего глянцевую поверхность зеркала, на него смотрела тьма. Абсолютная, густо клубящаяся тьма, в которой время от времени проскальзывали искры, вспыхивающие, как молнии.
Странно, но это зрелище почти не удивило его. Почему-то нечто подобное он и ожидал увидеть. Вздохнув, он положил зеркальце обратно в шкатулку - стеклом вниз.
Моргана терпеливо ждала и смотрела с надеждой.
- Откуда у тебя эти вещи? - спросил он, повернув к ней голову. По отсутствующему взгляду она поняла, что мысли брата гуляют в неведомой дали. Но он ждал ответа.
- Я их нашла.
- Где?
- Здесь. Во дворце.
- А точнее?
- В заброшенной части.
Из немыслимой дали он сознанием вернулся к ней и, посмотрев осмысленно, сказал:
- Не хочешь говорить, не надо. - Моргана покраснела, но Руин сделал вид, что не заметил этого. - Скажи только, кому они принадлежали? Кто их сделал?
- Деава Нэргино.
- Леди Деава? Ну надо же. Никогда б не подумал. - Принц поглядывал на сестру с любопытством, но допытываться, откуда шкатулка, не стал.
- Так они достаточно сильны, эти вещицы? С их помощью ты сможешь?… Ну, излечить меня?
- Браслеты - сильны. Зеркальце - очень свое образный артефакт, но из него не получить энергию. Камушки на цепочке - рабочий артефакт, помочь способны немногим. Его можно не принимать в расчет.
- А жемчужинки?
Руин провел ладонью над шкатулкой, лукаво улыбнулся сестре.
- Это - противозачаточное. Надеваешь одну бусинку на шнурочек и носишь, пока не рассыплется в пыль.
Девушка покраснела и отвернулась.
- Так ты сможешь?
- Моргана…
- Не уходи от темы.
Руин посмотрел на запястья, охваченные черны ми глянцевыми кольцами. Помолчал.
- Смогу. Но не сейчас. Мне нужно время, чтоб освоиться с энергетикой браслетов.
- Сколько времени?
- Думаю, что… Пара недель.
Моргана вздохнула, у нее было лицо человека, полного решимости терпеть, но в глазах - прекрасных синих глазах, глубоких, словно небо - вспыхивали желтые искры.
- Я буду ждать.
Руин отвернулся и, не говоря ни слова, вышел из комнаты сестры. Ему тяжело было смотреть на нее, тяжело признаваться самому себе, что он, наверное, дал опрометчивое обещание.
В своих покоях он первым делом уселся у столика с большим хрустальным шаром - экраном и положил по сторонам руки с браслетами. Магический экран показал два черных сияющих вихря… Да, именно так, черных, но при этом сияющих. Они завивались тугими спиралями на его запястьях. Сильные артефакты, но при настоящем деле их хватит лишь на два хороших, многоступенчатых заклинания. Таился в них какой-то секрет, но какой - Руин не мог понять. «Ладно, - утешил он себя. - Потом разберусь». Странное поведение зеркала заинтересовало его больше, но тут он обнаружил, что не забрал его из комнаты сестры. Пришлось вернуться. К счастью, в покоях Морганы не оказалось - уже успела куда-то уйти - и это избавило принца от необходимости вновь заглядывать в ее умоляющие глаза.
Он вошел в ее спальню, взял из шкатулки зеркальце и ушел. У дружной троицы - Руина, Морганы и Дэйна - было заведено заходить друг к другу без стука и брать что угодно. Свои мощные артефакты, опасные в неумелых руках, старший из троих хранил под сильными заклинаниями.
Зеркальце, поднесенное к экрану, отобразило сетку сложного переплетения, а экран не показал ничего. Чистый свет. Значит, заклинание без наполнения, работает от энергии того, кто к нему обращается. Но какова его особенность, экран не показал. Принц еще раз сверился с зеркалом. Та же мгла, пронизываемая золотистыми молниями.
Поколебавшись, Руин опустил вещицу в карман.
На следующий день, с утра, во дворце начался переполох. Обнаружилось исчезновение пленницы, о которой правитель, запраздновавшись, на какое-то время забыл. Офицер почел за лучшее ограничиться рапортом и попроситься на дальний рубеж - с глаз долой. Он поступил мудро: правитель за неимением виновника сорвал зло на первом попавшемся солдате и слуге. По Руину, присутствовавшему при экзекуции с непроницаемым лицом, никто не сказал бы, что он имеет ко всему этому отношение. Разъяренный Арман-Улл с видом лакомки, у которого из-под носа украли сладкую плюшку, подлетел к нему и замахал руками, вопя:
- Ну и что ты думаешь по этому поводу?
- Безобразие, - серьезно ответил Руин. - Не дворец, а проходной двор.
Ответ правителю понравился и, решив не превращать в козла отпущения еще и сына, он, ворча, ушел. Можно было не сомневаться, что девице, которую этой ночью потребует к себе Арман-Улл, не поздоровится. Принц был спокоен за мать - та как раз приболела. Болезнь была легкая - какое-то женское недомогание (бессмертные никогда не страдали никакими инфекционными заболеваниями) - но правитель все равно панически боялся заразиться и от приболевших родственников держался подальше.
Внезапное смутное озарение охватило молодого сына правителя, он украдкой вынул зеркальце Деавы Нэргино, развернулся, будто рассматривая себя, и направил полированное серебро на отца.
Нечто вязкое, липкое, слизистое отразилось в нем. Нечто настолько отвратительное, что даже не вызывало ассоциации со змеей или драконом. Нет уж, скорее сброшенная осклизлая кожа какого-нибудь пресмыкающегося, движущаяся в некоем, лишь одной ей понятном ритме.
Руин резко опустил зеркальце и прикрыл его складками одежды. На смену минутному смятению пришло понимание - и того, что собой представляет артефакт, и того, что происходит в Провале.
Той же ночью, даже не спускаясь в магический покой, поскольку предполагаемое действие было очень простым, принц прямо на ковре у кровати принялся медитировать и, приложив самые минимальные усилия, вышел в астрал. Это межмировое пространство было единым для всей Вселенной. Оно было так же вместительно, как и невелико. Легкодоступными оказывались любые его уголки. Духовная составляющая сознания любого мага могла попасть туда и действовать там так же свободно, как физическое тело - в материальном мире. Все ощущения, дарованные телу, заменялись в астрале суррогатами, впрочем, вполне убедительными.
Но зато там не существовало ни смерти, ни боли, ни многих других негативных сторон бытия. Не нужно было прилагать особых усилий, чтоб преодолевать пространство - его здесь и не было. Возможность встречаться с кем угодно, передавать какие угодно сообщения или как угодно развлекаться зависели только от личной силы человека, упорства и навыков.
Руин не стал никого искать или обращаться за помощью - он мгновенно создал и отправил некое послание с «порхающим адресом» - то есть письмо, способное найти адресата, в какой бы точке астрала он ни оказался.
Короткое послание без подписи, адресованное лишь одному человеку во всей Вселенной, гласило: «Правитель мира под названием «Провал» (Черная сторона) нуждается в ликвидации, поскольку явственны признаки вырождения…»
Руин вел себя, как обычно. Казалось, он не обременен никакими посторонними мыслями. Он спускался на обед в огромную трапезную, холодно раскланивался со сводными сестрами и братом, почти не общался с отцом. Из двоих братьев он сохранял дружеские отношения только со старшим, который при дворе не жил уже много лет - он находился на южном рубеже Провала, там, где тот соединялся с недружественным «диким» миром - то есть миром, с которым не было заключено никакого договора. Стычки на рубеже случались редко, но наследник правителя сидел там безвыездно - Руин подозревал, что из-за отца. Арман-Улл в ком угодно готов был видеть угрозу, особенно в старшем сыне, не лишенном способностей военачальника.
Моргана, равно как и Дэйн, старалась не попадаться на глаза отцу. У девушки все никак не проходили синяки на шее, и ее старший брат, продолжающий сомневаться, стоит ли предпринимать магическую операцию, понял, что надо делать. Как любые болезни, магические опасны, если запущены, и могут привести к неприятным последствиям. Вот у Морганы уже начинаются отеки. И лечить все равно нужно, как бы ни противилась душа, как бы ни предостерегал здравый смысл.
Предпоследняя дочь властителя была терпелива, как может быть только женщина. В течение двух оговоренных недель она ни словом, ни жестом не дала понять, с каким нетерпением она ждет, не спросила: «Когда?» Желай молодой бессмертный успокоить себя, он легко обманулся бы, решив, что его сестра забыла об обещании. Нет, Моргана не могла забыть, и Руин прекрасно это понимал.
Особенно чутким людям показалось бы, что при дворе правителя в Провале стало неуютно. Нарастала напряженность, и вряд ли кто-нибудь, кроме некоторых проницательных людей, догадывался, в чем дело. А жизнь, казалось бы, шла своим чередом, и никого ничем не удивляла. В конце недели Арман-Улл опять избил жену. Руин как раз выезжал в город по своим магическим делам и лишь по прибытии узнал о случившемся. При дворе говорили об этом по-разному.
Все происшедшее было интересно не потому что правитель избил жену - эка невидаль, - а потому что в самый разгар экзекуции, как раз когда Улл начал распаляться и входить в раж, в дверях внезапно появился принц Дэйн и, крикнув: «Держи!», швырнул в отца резиновый шарик. Правитель машинально поймал его. Тонкая резина в пальцах лопнула, и властителя обрызгало чем-то вонючим, пузырящимся. Брезгливый, панически боящийся за себя, Арман-Улл с воем бросился отмываться, позвал магов и своего алхимика.
Вещество оказалось совершенно безвредным, но выходка Дэйна отвлекла внимание его отца от матери на добрые три часа, а потом уж Арман-Улл и не помнил, с чего все началось. В течение следующих нескольких дней принцу пришлось прятаться от гнева батюшки где попало, в том числе и в заброшенном крыле замка. Впрочем, ему было не привыкать. К счастью, правитель всегда отличался плохой памятью. Да и с сыном он почти не общался. Дэйну не нужно было прикладывать больших усилий, чтоб пропасть с глаз долой и не показываться.
Глаза Руина потемнели, когда он услышал всю эту историю. Принц покосился на отца, который, громко чавкая, ел индюшку, сидя во главе стола и ни на кого не обращая внимания. Странно было бы предпринимать что-нибудь задним числом. Кроме того, что тут можно сделать? Только расправиться с отцом раз и навсегда. Руин не считал, что хоть чем-то ему обязан, не испытывал к нему ни любви, ни уважения, но рука на него все равно не поднималась. Да и не так это просто. Арман-Улл знает толк в интригах и переворотах, помнит, каким образом сам добился власти. Ни один из его отпрысков не держит в руках нитей реальной власти. Он панически боится смерти.
В любом случае ничего не выйдет.
Принц с усилием опустил глаза в тарелку. Бешенство душило его, но пока он терпел. Неприятно было смотреть на человека, которого приходилось называть отцом. Не выдержав, Руин встал из-за стола и ушел из трапезной.
Он направился к матери.
Дебора лежала на кровати в своей комнате. У нее было заплаканное лицо, испуг застыл в глазах, хотя муж избил ее накануне. Обычно такая веселая, бойкая, острая на язычок, иногда даже немного стервозная, сейчас она больше напоминала затравленного котенка, жмущегося в углу. При виде ее бледного лица с лиловыми синяками и огромными глазами, расширенными от страха, у Руина засосало под ложечкой. Он подошел, присел, обнял ее, и та прижалась к его плечу, плача от облегчения.
- Ни за что, понимаешь? - жаловалась она, хотя сын ни о чем ее не спрашивал. На скулах принца набухали желваки.
- Тебе надо бежать, мама, - сказал он внезапно.
- Да куда мне бежать? Куда? Бог их знает, где теперь шляются мои родственники. А вдруг они меня не примут?

Предыдущая страница 5 Следующая страница


Бессмертные 6

- Мам…
- Куда я пойду? На Белую сторону? Так меня там и ждут. И что я буду делать на Белой стороне? Ни денег, ни документов… Я теперь провальская подданная, меня не примут в Центре.
Руин знал, что его мать с Белой стороны, и лишь теперь насторожился, услышав знакомое название.
- В Центре? Ты из Асгердана?
- Я жила там раньше, - рыдала Дебора. - Боже, как там было хорошо! И дернул меня черт тащиться со своими родственниками незнамо куда! Сама дура. Ведь звали меня замуж, звали, а я, дура, отказалась! Дура!
Скрипнула распахнувшаяся дверь. Супруга властителя пискнула, прячась за сына, Руин обернулся, готовый защищать мать, но это оказался не Арман-Улл. В дверном проеме стоял Дэйн - весь в паутине, каких-то клочках и пятнах, встрепанный и потный. Он был невысокий, подвижный и щуплый, и, хотя ему едва исполнилось четырнадцать лет, можно было догадаться, что намного крепче он не станет. Тело сложением Дэйн немного напоминал отца, но это все, чем он был на него похож. У младшего принца были живые, выразительные глаза, искренние и чистые, как два родника, красивые черты лица, по-матерински вздернутый носик и манеры ребенка-непоседы. При необходимости он умел расположить к себе любого человека, но вскоре большинство знакомых начина ли его сторониться - слишком он был непредсказуем.
- Мама, - позвал мальчишка. - Мама!
- Что ты здесь делаешь? - Руин сдвинул брови. - Ты разве не понимаешь, что отец может просто убить тебя? Марш в укрытие, и сиди там!
- Мама, - не обращая внимания на брата, сказал Дэйн и шагнул в комнату. Лепешка грязи, оторвавшись от кожаной куртки, шлепнулась на шелковый ковер. Юный принц протягивал матери руки, сложенные чашечкой. - Смотри, какую я тебе штуку приволок. Светится.
Он разжал пальцы, и на ладони оказался огромый таракан, выкрашенный ярко-синей краской. Дэйн осторожно стряхнул насекомое на парчовое покрывало кровати, где лежала мать.
В таракане от кончика усов до «хвоста» было сантиметров пятнадцать. Дебора вскочила и завизжала. А невозможно одновременно визжать и рыдать. Слезы высохли в один миг.
- Мам, ну посмотри, какой он классный! - уговаривал принц.
Таракан, шевеля усами и не оставляя надежд на то, что он, может быть, ненастоящий, уверенно пополз по ткани в направлении хозяйки кровати. Подхватив длинные юбки, Дебора бросилась в ванную и заперлась там.
Руин, не торопясь, потянулся и взял таракана за лапку. Насекомое взбрыкнуло. Инстинктивно сморщив аристократически тонкий нос, принц перехватил его за туловище и поднял в воздух. Казалось, таракан смотрит на него с укоризной.
- Откуда он у тебя - такой большой и синий? Дэйн пожал плечами.
- Да я просто поймал обычного таракана и напоил своими химикалиями. А он мало того что вырос, еще и посинел. И стал светиться в темноте. Представляешь?
Старший брат покатился со смеху, глядя на озадаченное и очень серьезное лицо Дэйна. Тот выглядел младше своих лет, и такая сосредоточенность на лице мальчика казалась комичной.
- Как ты умудрился напоить таракана химикалиями? Уговаривал долго?
- Вообще не уговаривал. Бросил в банку и все - что ему оставалось делать?
- Ну а что потом?
- А потом он начал расти и светиться.
- А если б утонул?
- В банке было мало вещества. Если б утонул, значит, это плохой таракан и для опытов непригоден.
Из ванной тоже донесся хохот. Дебора, конечно, не могла удержаться и по привычке внимательно прислушивалась к чужим разговорам. Впрочем, принцы говорили громко.
- Сам-то ты не пробовал пить?
- Пробовал. Но на меня не действует. Видно, не суждено мне вырасти и начать светиться.
- Да уж. - Руин протянул насекомое брату. - Держи. Он мне ладонь щекочет.
- Отпусти его, пусть побегает.
- Не пугай мать своими светящимися экспериментами. Забери.
- Она же все равно сидит в ванной, животного не видит. Пусть оно порезвится.
- Не вечно же маме сидеть в ванной.
- Да выметайтесь отсюда со своими таракана ми! - завопила из-за двери Дебора. - Еще раз увижу, что ты, Дэйн, с насекомыми возишься, - выдеру!
- Не поймаешь! - крикнул в ответ младший принц, забрал у брата насекомое и вышел из спальни. Руин последовал за ним. - Может, его к папе в комнату запустить?
- Чтоб я тебя не видел рядом с отцовскими покоями! И у официальных залов тоже. Кстати, где ты просидел эти сутки?
- В заброшенном крыле. У меня там комнатушка оборудована.
- Когда ты сюда шел, тебя кто-нибудь видел?
- Нет. Я не шел, я полз. По гремлинским ходам. Руин остановился посреди коридора.
- Как ты умудрился?
- Ну, там есть довольно широкие лазы. Темновато, правда. Но у меня был таракан. Он полз впереди.
- Ты неподражаем, - рассмеялся Руин.
- Я знаю. - Дэйн мотнул головой, отбрасывая назад пряди черных волос, падающих на глаза.
А вскоре впереди зазвучали чьи-то шаги. Младший сын властителя нырнул куда-то за угол и исчез - видимо, в одном из гремлинских лазов. Появившийся слуга не успел ничего заметить. Руин лишь улыбнулся юркости своего брата.
Дэйн вновь появился лишь поздно вечером в комнатушке Морганы - довольный и сытый (принц заглянул в кухню и стянул целую курицу, которую съел целиком), но еще более грязный и вдобавок мокрый, но уже без таракана. По его словам, он передал насекомое гремлинам, и те клятвенно обещали о нем позаботиться. Уже знавшая всю историю Моргана в ответ высказала пред положение, что гремлины собираются использовать таракана в качестве лампочки. Дэйн задумался и заявил, что эксперимент нужно продолжить на млекопитающих и что, пожалуй, крысу проще заставить пить.
- Представляешь себе крысу размером с собаку? - ахнула девушка.
- Зато она светящаяся. Издалека видно. Удобно.
- Что - уворачиваться в темноте?
- Да нет. Перепрыгивать.
- Ужасно! - Девушка не могла удержаться от смеха.
Потом открылась дверь, вошел хмурый Руин, и при виде старшего брата вся веселость младшего как-то разом увяла. Он опустил глаза и одернул на себе куртку. Несмотря ни на какие приличия или требования родителей, Дэйн ходил в кожаной одежде, украшенной заклепками, а то и шипами. Знал ли он, что это за мода, где он ее откопал - неизвестно, но в Провале, в среде золотой молодежи подобная одежда постепенно становилась популярной.
- Ээ… Я, пожалуй, пойду, - сказал он грустно и полез под кровать, где должен был находиться оче редной лаз для гремлинов.
- Я тебя не гоню. - Старший принц сел в кресло у двери и устало провел рукой по лицу.
Моргана была очень стеснительной, и первые пять минут она не знала, как начать разговор. Братья молчали, у одного был вид ученого, смертельно уставшего от своей работы, у другого - вид ребенка, который понимает, что его сейчас будут ругать. Но желание добиться своего было слишком сильным. И когда Руин поднял взгляд на сестру, та собралась с духом и робко напомнила:
- Руин, прошло две недели.
- Да, я помню. Ты… помнишь? Ты обещал мне. Ты… не переду мал?
Руин холодно посмотрел на нее. Когда молодой принц обращался к магии или хотя бы вспоминал о ней, он переставал быть просто человеком и становился магом. Никаких чувств, только знание и искусство, воплощенные в человеческом облике. Глаза его постепенно становились совершенно черными, и Моргане стало немного страшно. Даже Дэйн, казалось, начал испытывать неудобство под пронзительным и одновременно пустым взором старшего брата, поскольку снова полез под кровать.
- Я помню свои обещания.
- Ты… сделаешь? - едва слышно пролепетала она.
- А ты уверена, что этого хочешь?
- Конечно, - не имея сил сдерживаться, простонала она.
- Неужели для тебя так важны восхищенные мужские взгляды?
- Мне нет дела до мужчин. Но у меня есть собственные глаза. Или ты считаешь, что, кроме тебя, не может быть никого, кто стремился бы к красоте?
Руин выслушал ее бесстрастно.
- Я должен предупредить тебя, - добавил он. - Эта процедура болезненна. Очень, очень болезненна.
- Пусть.
- Да елки-палки, где эта нора? - пыхтел под кроватью Дэйн.
- Брат, вылезай, - бесцветно сказал принц. Магия высшего порядка начинала завладевать им.
Старший из троицы был магом от Бога и знал это, а потому все в своей жизни подчинял искусству чар. Даже человеческие чувства. Когда на него снисходило ощущение, что время колдовства пришло, для Руина переставал существовать весь мир. Он видел вокруг только силу, бушующую, как горная река, знания, которые напоминали каменные набережные - в таких смиряется любой поток, - и само сознание мага, его дух, который приходил ему на помощь. Молодой бессмертный всегда точно знал, чего хочет, и не испытывал страха перед лицом стихий: он привык, что сила всегда покоряется духу и знанию.
Дэйн вылез из-под кровати. Оправил одежду и с невольным испугом посмотрел на Руина.
- Ты мне поможешь, - сказал тот, и младший сын правителя немедленно кивнул.
- В чем помогу?
- Лечить Моргану.
- А-а… Да, конечно.
- Ты будешь делать то, что я скажу, не пререкаясь и не задавая вопросов. Все, что я приказываю, каким бы странным это тебе ни показалось.
Когда Руин говорил таким тоном, ему невозможно было возражать, и Дэйн молча кивнул. Вслед за тем молодой маг обратил свой взор на сестру, и тьма его взгляда показалась ей обжигающей, как само солнце. Принцесса втянула голову в плечи, словно черепашка.
- Раздевайся, - бесстрастно приказал старший брат.
Моргана не ожидала ничего подобного. Сперва она подумала, что ослышалась, потом - что это шутка. Но Руин смотрел на нее без улыбки, и не просто смотрел - он ждал, когда девушка исполнит приказание. Она побелела и молитвенно сложила руки. Принцесса не могла произнести ни слова - горло снова перехватил спазм.
- Делай, - повторил принц. - Не заставляй меня повторять. Быстрее.
Ей стало страшно. Но не повиноваться было еще страшнее. Близкая к обмороку, девушка разделась, пытаясь прикрывать ладонями дряблое тело в жирных складках. Младший сын властителя отвернулся, как только она распустила шнуровку платья - не потому что зрелище было ему так уж неприятно, а потому что застыдился, да и сестру не хотел смущать. Но тут безжалостный брат перевел взгляд и на него. Показал на Моргану.
- Свяжи ее.
- Руин, о чем ты говоришь?
- Свяжи.
- Руин, я…
- Делай, что сказано. Руки и ноги. Возьми ее пояс и шнур от балдахина. Связывай и держи ее.
Что было потом, Дэйн почти не запомнил. Кажется, он держал связанную сестру за плечи, а она рвалась с необычайной, неправдоподобной силой и так громко выла - то ли от боли, то ли от испуга, что скоро Руин не выдержал и заткнул ей рот свернутым шарфом. Что делал старший брат, Дэйн тоже не запомнил. Кажется, просто прикладывал правую ладонь к обнаженному телу Морганы то там, то там.
Пальцы его рук светились, и каждый раз девушке становилось плохо. Сначала она еще пыталась кричать, а потом затихла, и лицо у нее стало сонное, равнодушное, будто одурманенное.
Грудь принцессы вздымалась тяжело и медленно. В кляпе больше не было нужды, и Дэйн даже потянулся вынуть его, но не смог поднять руку. Зрение шалило, близкие предметы казались далекими, далекие наплывали, и подросток узнал состояние магического истощения. Должно быть, брату он понадобился не только для того, чтоб держать несчастную сестру, но и для самого магического действия, как источник энергии. Что ж, человек - отличный проводник для заклинаний.
Дэйн нисколько не злился за это на Руина, наоборот, радовался, что смог помочь, но теперь он чувство вал себя таким слабым, таким усталым, как никогда в жизни. Это было особенное чувство усталости, когда не видят глаза, не слышат уши, притупляются тактильные ощущения, а об остальном и говорить нечего. С трудом фокусируя зрение на Моргане, младший сын правителя мог разглядеть только маленький участок кожи, где медленно бледнело и выцветало лиловое пятно синяка, да Руина, пошатывающегося, но все-таки стоящего на ногах.
Наверное, надо бы убрать от сестры руки и добраться до кровати… Или хотя бы поудобнее устроиться на ковре. Дэйн понимал это и несколько раз принимал решение шевельнуться, но каждый раз почему-то ничего не делал. Мысли ворочались в его голове медленно, как валуны в лаве. Сперва он подумал о том, что Моргана, кажется, спит, потом - что надо бы задернуть шторы, поскольку свет слишком ярок. Потом - что Руин каким-то образом двигается, хотя по логике должен бы лежать пластом, как Дэйн, и даже скорее, чем Дэйн, потому что он не просто тратил силы, он еще и колдовал.
Но Руин двигался. Пусть и держась за стену, но двигался. Он задернул шторы - скудный вечерний свет резал ему глаза, будто ножом, - стащил горячий гематитовый браслет с правого запястья и бросил на пол. А потом оттащил Дэйна от сестры и приложил пальцы к его шее. Проще, конечно, было проверить его состояние магией, но о какой магии могла идти речь после такого. Старший из троих и сам не знал, как он еще держится.
Дэйн краем сознания почувствовал, что его пытаются шевелить, но уже не отреагировал. Уткнувшись в плечо Морганы, он провалился в сон.

Глава 4

Когда Мэлокайну сказали, что сейчас он выйдет из тюремных стен, он сперва не поверил. И правда, ему выдали его вещички, которых оказалось совсем немного, да и те, по сути, не его - полученное в тюрьме белье, средства личной гигиены и еще та безделушка, которую сняли с него. Обычный просверленный камешек, но он был ему дорог. На этот раз Мэл порадовался, что в Асгердане царила такая скрупулезность в исполнении предписаний и законов. Конвоир, который привел его в зал суда, куда-то исчез, и к огромным входным дверям здания Федерального Суда его отвел отец. Пошарил по карманам и протянул ему пластиковую карточку и визитку, где были мелко-мелко напечатаны адрес и телефоны. Или, может быть, наборы цифр с каким-то другим значением.
- У меня еще много дел, - сказал он. - Надо подписать протоколы, приговор, привести в порядок другие бумаги - словом, еще часа на четыре. А ты пока по городу погуляй. Здесь деньги - знаешь, как пользоваться кредитной картой? Код 17935. Запомнил? Встретимся здесь через четыре часа - вот здесь, возле ресторанчика на углу. Если вдруг заблудишься - вот мой адрес. Спроси любого человека на улице. Или стража порядка.
И ушел.
А Мэл остался на свободе.
Он не знал свободы. С раннего детства в Ордене он постоянно находился под жестким контролем вышестоящих. Куда ходить, когда есть и спать, чем заниматься в свободное время, чему учиться и что делать, всегда им кто-то распоряжался - хоть власть, хоть собственное осознание необходимости, чувство ответственности перед людьми, которые доверились ему. А сейчас - ничего. Иди, куда хочешь, делай, что хочешь.
Молодой человек задержался на ступенях здания суда, которое одним крылом примыкало к тюрьме Биали, чтоб легче было транспортировать на заседания опаснейших уголовных преступников. Здание величественное и головокружительно высокое, с огромной колоннадой, протянувшейся во всю длину фасада. Над головой Мэла, на фронтоне сияло золотом изречение кого-то из древних, утверждавшего незыблемую власть, но Белокурая Бестия и не подумал поднять голову. Он разглядывал машины, запрудившие площадь от края до края - некоторые стояли, некоторые медленно двигались по полосам движения. Прежде Мэлокайну никогда не доводилось видеть так много машин. Несколько мгновений он зачарованно любовался этим зрелищем, а потом спустился по ступенькам на тротуар.
Он заметил, что люди, пользуясь тем, что машины еле ползут, перебегают дорогу, лавируя прямо между ними. Белокурая Бестия крутил головой. Прежде он видел только военные внедорожники, и то нечасто, да грузовики, настолько запыленные, что их цвет нельзя было различить. А тут - изящные автомобили, предназначенные для того, чтоб красоваться в них, блестящие, с тонированными стеклами… Красивые. Должно быть, чертовски дорогие.
За миг до того, как незнакомец коснулся его руки, Мэлокайн что-то почувствовал и обернулся - все-таки он был воином. Неизвестный двигался мягко, плавно, стремительно, и Белокурая Бестия понял, этот человек знает толк в драке. Вернее, знал, что сейчас он казался ослабевшим, изможденным и нисколько не готовым нападать и даже защищаться. Измученный, осунувшийся, растрепанный, с блуждающим взглядом, чужак мог вызвать в окружающих только жалость. Он походил на умалишенного.
Выбросив вперед руку, незнакомец вдруг коснулся запястья Мэла сухими, вздрагивающими пальцами - никакой угрозы в этом жесте не чувствовалось, и Белокурая Бестия не отстранил его. Он посмотрел Мэлу в глаза. Недавний заключенный поразился тому, как чист этот взгляд. На Мэлокайна смотрели глаза человека, в правоте поступков которого можно быть уверенным.
- Прости, парень, - с искренним сожалением и тоской сказал чужак. - Прости. Я знаю, что мое «прости» - ерунда, и извинить такое невозможно, но все-таки.
- За что простить-то?
Незнакомец поднял на него глаза. И сразу опустил.
- Ты скоро поймешь. Прости, но я должен. Я больше не могу. Нет сил. Прости. Теперь ты ликвидатор. - Он хотел еще что-то сказать, но передумал, махнул рукой и отвернулся. Странный мужчина казался совершенно убитым - может, поражен каким-то горем или болезнью? Он больше не смотрел на Мэла, неужели действительно чувствовал себя за что-то виноватым?
Белокурая Бестия догнал его и схватил за локоть.
- Постой! Постой, парень. Что случилось? У тебя какая-то беда, горе? Может, я могу помочь?
Чужак обернулся и посмотрел на собеседника почти растроганно.
- Нет. Помочь ты мне не можешь. Если не считать того, что ты уже помог. Ведь я, не спрашивая, переложил на тебя свою ношу.
- Да что за ноша-то? О чем ты толкуешь?
- Теперь ты ликвидатор. Вместо меня.
- А кто такой ликвидатор? Незнакомец помедлил.
- Ты не знаешь?
- Нет.
- Что ж… Думаю, очень скоро узнаешь.
- Постой! Расскажи мне. Объясни. Я не хочу ждать - расскажи ты. Вон, пойдем в ресторанчик, перекусим, выпьем и все обсудим.
- Нет.
- Но ты же просил прощения, помнишь? Если пойдешь со мной и все толком объяснишь - клянусь, я прощу тебе, что бы это ни было.
Все норовящий уйти чужак заколебался - это было заметно.
- Тебе не нужно есть со мной вместе… - Но Мэл не слушал. Он потащил собеседника к дверям ресторанчика.
Ресторанчик оказался небольшой - три узких и скромных зальчика, вытянувшиеся в анфиладу. Деревянные столики были отделены друг от друга не большими ширмочками и кадками с какими-то вечнозелеными растениями, похожими на миниатюрные, но коренастые кипарисы. Сидели посетители на широких скамьях, застеленных чем-то мягким. Вдоль всех кабинетов тянулась стойка, тоже деревянная, уставленная натертой до блеска стеклянной посудой. В двух небольших залах были камины, там горел огонь, стояли уютные таганки и кипели чайнички - готовился кофе для тех, кто предпочитает напиток «с дымком», - а рядом стояли бочонки, из которых можно было нацедить пива или сидра. Для тех, кто заказывал обед или ужин, это было почти бесплатно.
Мэл подтащил незнакомца к одному из кабинетов, заставил сесть. Чужак обхватил голову руками и замер. Возле столика тут же появилась молоденькая девушка в длинном платье с фартучком и наколкой, положила рядом с локтем Белокурой Бестии меню.
- Прошу вас, - улыбнулась она. Заметила недоумевающий взгляд посетителя, брошенный на темно-коричневую кожаную папку и уточнила: - Может, вам помочь? Что-нибудь посоветовать?
- Э-э… Пообедать бы.
- Комплексный обед? На двоих?
- Да. И пиво. - Мэл замялся. - Если хватит денег. - Он вынул кредитную карту, показал девушке.
Та очаровательно улыбнулась.
- Все можно проверить, - отошла к стойке и принесла какую-то небольшую машинку. Вставила карту в щель и показала, где надо набирать код. Мэлокайн потыкал пальцем. - Ну конечно, хватит! Здесь пять тысяч.
- Тогда давайте эти… обеды. И по пиву.
- Хорошо.
- А деньги-то как платить?
- Вы хотите заплатить сразу? Пожалуйста. - Девушка еще раз лучезарно улыбнулась, нажала какую-то кнопку. - Подождите немного, ваш заказ приготовят, - и ушла.
Мэл улыбнулся ей вслед. На такую красивую девушку приятно было посмотреть.
Незнакомец поднял голову и взглянул на своего соседа с неожиданным и таким горестным сочувствием, что Белокурой Бестии стало не по себе. Он кашлянул, присел на скамью и попытался сосредоточиться, как это говорят, «разложить по полочкам» все, что ему сказал собеседник. По здравом размышлении, во всем сказанном не было никакой объективной информации - просто полная белиберда. Но человек придавал всему этому слишком большое значение.
Пиво появилось очень скоро, а к пиву - два салатика. Остальное обещали принести чуть позже, горячим. Мэлокайн с удовольствием отхлебнул горьковатого напитка, закусил мелко нарезанной зеленью, сдобренной накрошенным сыром и соусом. Незнакомец едва ковырялся вилкой в своей тарелке, на пиво и не смотрел.
- Так что же случилось? - Белокурая Бестия решил приступить к делу по-мужски - решительно и четко. - Объясни толком.
Чужак на миг поднял глаза. Опять уставился в тарелку. Он долго молчал.
- Так. - Мэл решил помочь ему. - Начнем с самого простого и очевидного. Как тебя зовут?
- Роало.
- А меня - Мэл. А теперь объясняй. Что ты мне сделал дурного и кто такой ликвидатор?
Роало молчал так долго, что Белокурая Бестия уже решил было, что ничего и не услышит. Официантка принесла поднос, на котором стояли две тарелки ароматного супа. Тут же находились соусники, тарелочка гренок и мисочка сметаны. Девушка пообещала, что мясо с овощами принесет чуть позже, чтоб второе не остыло, спросила, какой чай или кофе приготовить посетителям, какие десерты они предпочитают, - и исчезла. Здесь, судя по всему, привыкли, что гости приходят в ресторанчик не только поесть, но и обсудить дела, и им нельзя мешать.
- Я думаю, раз ты не знаешь, кто такой ликвидатор, надо начать сначала, - наконец произнес Роало. - Ты не из Асгердана?
- Я родился здесь, но вырос далеко.
- Ясно. Ну что ж… в таком случае, наверное, надо начать сначала… Ты знаешь, чем бессмертный отличается от смертного?
- Э-э…
- Да, для каждого это очевидно. Бессмертный неспособен умереть естественной смертью.
- Ну не только…
- Большую физическую силу, магический потенциал и прочие преимущества бессмертного в данном случае мы оставляем в стороне. Так вот - не может умереть. Это самое главное. Я сейчас скажу тебе вещь, в которую ты, конечно, не поверишь. Пока. Потом ты поймешь, что я прав, но все же, думаю, лучше сказать сейчас. Потом ты вспомнишь наш разговор, и тебе будет легче сориентироваться. Так вот. Существует убеждение, будто человеческая душа бессмертна. Это не так. Любой - что смертный, что бессмертный - рождается на свет со смертной душой.
Роало устремил взгляд куда-то вдаль, сквозь пространство - казалось, в неведомой дали открылась для него некая истина, великая, как мир. Это знание должно было стоить ему жизни, но человек все равно был счастлив: узреть величие Вселенной - и умереть. На миг мужчина стал совсем молодым, и Мэл вдруг понял, что имеет дело с таким же бессмертным, как он сам, только очень уставшим от жизни.
Молодой парень, недавний адепт Серого Ордена смотрел на собеседника, разинув рот.
- Итак, со смертной душой, - продолжил тот. - И надо приложить немало усилий, чтоб обрести для своей души вечную жизнь.

Предыдущая страница 6 Следующая страница


7 Игорь Ковальчук

- Ты имеешь в виду бессмертных?
- Нет. Это касается и смертных тоже. Ведь им дана возможность перерождаться. Никто в этом мире, знаешь ли, не обделен вечностью. Просто смертный перестает рождаться вновь, если его душа слишком слаба, чтоб помочь ему в этом. А бессмертный живет. Живет… Живет… Живет даже тогда, когда его душа превращается в труп и начинает гнить.
Мэла передернуло. Глаза Роало вдруг сверкнули юным огоньком улыбки.
- Вот-вот. Не слишком-то приятное зрелище. Но если бы только зрелище… Человек, душа которого лежит в развалинах, не просто неприятен или противен - он опасен. Первыми в человеке умирают доброта, жалость, совесть, честь… Умение понимать ближних и дальних. Умение признавать ошибки. Он становится зверем… нет, хуже, чем зверем. Он не просто тянет руку ко всему, что видит, все вокруг считая своим. В большинстве случаев он становится жестоким садистом. Знаешь почему? Внутренне он осознает, что ему чего-то не хватает. И начинает тянуть энергию отовсюду, откуда только может, - пытается заполнить пустоту. А проще всего получить силу того, кто страдает, понимаешь? Вот так… Подобных существ мы называем вырожденцами. Ими и должен заниматься ликвидатор.
Он их убивает? - спросил Мэлокайн.
Роало вскинулся, словно услышал жестокое оскорбление. Правда, ничего не сказал, лишь сжал губы и несколько мгновений напряженно смотрел в тарелку. Потом сделал несколько хороших глотков. Он не ловко, но увлеченно работал ложкой. Мэл, посмотрев на него, тоже попробовал. Суп оказался очень вкусным, хоть и слегка остыл.
Официантка принесла мясо с горошком и кофейник.
- Ликвидатор никого не убивает, - сказал Роало. - Он не для того существует.
- Но… Он ликвидирует.
- Он ликвидирует опасность для общества. И делает кое-что для того, кого ликвидирует. Ты знаешь, что такое катарсис?
- Нет.
- Ну… Потом узнаешь. Видишь ли, ликвидировать - это не просто ударить ножом… Я и все мои предшественники предпочитали пользоваться ножами. Меч - слишком благородное оружие. - Он сунул руку за пазуху и вынул нож. Длинное и довольно широкое лезвие было упрятано в кожаные ножны с металлической оковкой, потемневшей от времени; на рукояти, покрытой деревом, было несколько зарубок, уже почти стертых. - Ликвидировать - значит дать еще один шанс. Понимаешь? Приходится делиться своими силами. Помни, у ликвидатора нет и не может быть чувств. Ни симпатии, ни ненависти. Если ты ликвидатор - ты должен искренне желать помочь любому, кто оказался слишком слаб, чтоб жить. И если ты сможешь это понять - ты сможешь быть ликвидатором.
- А если нет?
Боюсь, конец будет неважный. Если так и произойдет, то лишь потому, что ты сам не пожелаешь постараться. Видишь ли, когда ликвидатор слабеет, он должен передать свои обязанности преемнику. Так, как это сделал я. Не думай, будто я выбирал наобум, первого попавшегося. Я и вовсе не выбирал. Я просто следовал велению той силы, которая помогала мне давать несчастным, почти погибшим душам новую жизнь. За эту возможность пришлось платить, и я заплатил собой…
Роало обхватил руками голову. Мэл смотрел на него, и ему становилось страшно.
- Я хотел бы сказать, что с тобой будет иначе, но не могу. Не знаю. Наоборот, я знаю, что с самого начала тебе предстоит много труда. Почти десять лет я тянул. Не мог работать сам, но и не передавал свое оружие никому другому. Я… не хотел сваливать на кого-то другого эту тяжесть.
- Да ты и не нашел бы меня. Я был далеко.
- Если бы захотел, я бы нашел. Когда-нибудь… Что ж, довольно скоро ты научишься тому же. Иначе не выживешь.
- Но почему?
- А ты думаешь, большинство видят в ликвидаторе того, кто помогает? Отнюдь нет. В тебе увидят лишь убийцу, лишающего жизни брата, сына, друга. На тебя будут охотиться, мечтать о мести. Лучше, если ты поймешь это раньше. Раньше, чем на тебя откроют охоту. И не пытайся закрывать глаза на то, кто ты таков. Рано или поздно ты все равно не вы держишь. Будь осторожен.
Бывший ликвидатор отодвинул тарелки и поднялся. Кивнул Мэлу и торопливо покинул ресторан чик.
Белокурая Бестия осторожно взял нож, который Роало оставил на скатерти. Странно, но это незамысловатое, как казалось, оружие ладно легло в ладонь, рукоять оказалась бархатистой на ощупь и очень приятной. Мэлокайн вынул клинок из ножен - он поблескивал в слабом свете ламп и огня в камине, он сиял, как изысканное украшение… Может, ему лишь показалось? Он провел по лезвию пальцем. Не похоже, будто его когда-либо использовали. Металл был чист. Но о том, что нож не однажды брали в руку, говорила рукоять. Наверняка не менее часто его пуска ли в ход.
- Извините, у нас не принято вынимать из ножен оружие, - сказала, подойдя, официантка. Сказала вежливо, но безапелляционно.
Мэл пробормотал извинения и спрятал нож. Подумал, пристегнул его к поясу. Насколько он мог понять, ношение холодного оружия в общественных местах не запрещалось - мимо его столика прошел по крайней мере один молодой человек, вооруженный шпагой. Правда, ножны ее были снабжены соответствующей петелькой, гарда перевязана «ремешком добрых намерений», который Мэл обычно называл «ремнем безопасности», но факт остается фактом.
Пристроив на поясе нож, он вернулся к столу и с удовольствием доел обед. Десерт, который подали к кофе с корицей, понравился ему чрезвычайно, и он потребовал еще один. В Ордене, потом в осажденном форте, а затем и в тюрьме он не привык к вкусной еде, и местное меню показалось ему просто божественным. Очень приятно было сидеть в ресторанчике с красивым освещением, красивым интерьером, знать, что ты свободен, молод, независим и можешь заказать себе что угодно.
Жизнь прекрасна, что тут говорить.
До встречи с отцом оставалось еще два часа. Вечер сгущал тьму над крышами домов, но темнота нисколько не смущала многомиллионный город. По улицам такими же непрерывными потоками неслись машины, гуляли люди, торговали магазины и лавочки. Столица Центра, мира и целой Системы миров казалась местом вечного веселья, не замирающей ни на мгновение жизни.
Мэлокайн прогулялся по улицам. Заглядывал в витрины магазинов, освещенные так ярко, что они могли служить этому городу вместо фонарей. Любовался выставленными в них диковинными вещицами и красивыми девушками, пробегающими мимо них и мимо него. На широкоплечего двухметрового молодого человека они, конечно, обращали внимание - некоторые мимолетное, некоторые принимались флиртовать, и он сам не отдавал себе отчета в том, что краснеет. Его общение с женщинами ограничивалось парочкой совершенно случайных эпизодов еще в бытность его серым братом и на романтические встречи нисколько не походило.
Те встречи он вспоминал без всякой нежности. Взгляды девушек Асгердана обещали ему совсем другие приключения, а их красота казалась запредельной, неестественной и невозможной. Он не умел дать девушке понять, что она его интересует, и красавицы исчезали с его глаз так же стремительно, как и появлялись, а он вернулся к зданию Федерального Суда совершенно очарованным, уверенным, что Центр - мир прелестных женщин и отличной кухни.
Отец уже ждал его у дверей и на собственной машине отвез в свой дом. Богатство Мэльдора ошеломило Белокурую Бестию, который никогда в своей жизни не спал один в комнате, а все его имущество помещалось в заплечный мешок. Он никогда не спал на таких мягких кроватях, не сидел в таких уютных креслах, не ходил по таким мягким коврам…
- Да ты просто не помнишь, - ответил отец. - Ты вырос почти в таком же доме. Когда тебе исполнился год, я как раз купил здесь дом и обставлял его. Мы с тобой вместе выбирали диваны.
- Как я мог выбирать? Ты же говоришь, мне был год.
- Я притащил тебя в магазин мебели и купил те диваны, на которые ты смог залезть. Ну и пожелал залезать, конечно… Надеюсь, рано или поздно ты все вспомнишь. Я тебе фотографии покажу. У меня хранятся два здоровенных альбома.
Мэл отошел к окну и прижался лбом к оконному стеклу. Снаружи густилась ночная темнота, и свет фонарей выхватывал лишь осколки видимого - качающиеся под ветром кроны деревьев, кусок мощеного дворика, на нем - то ли кресло, то ли шезлонг. От тротуара дворик перед домом отделяла низенькая ограда, с одной стороны дом опирался на фундамент, с другой - на большой подземный гараж, рассчитанный на три машины.
- Мне столько не нужно, раз уж я живу один, - объяснил Мэльдор. - Но тогда думал, что если есть сын, может, рано или поздно появится жена. И будет в самый раз.
- Не получилось?
- Да как-то… Когда произошла катастрофа, дом рухнул, а ты пропал, я отстроил дом таким же, каким он был. Хотелось сохранить хоть что-нибудь на память о тебе. Болван я был, мог бы понять, что нас, Мортимеров, голыми руками не возьмешь и кирпичом нас не прибьешь.
- Это еще почему? Разве мы не такие же, как все?
- Мы везучие. С крепкими головами, здравым смыслом и надеждой на лучшее. Не обращай внимания, я потом тебе все расскажу. - Мэльдор с улыбкой показал Мэлу на камин. Там стояло несколько фотографий, в том числе три детские - пухлощекий малыш пяти месяцев, двухлетний и пятилетний. Один и тот же взгляд, тот же насупленный вид, лишь белобрысый хохолок от фотографии к фотографии становится все пышнее.
Среди фотографий Белокурая Бестия заметил цветной, явно не студийный снимок - молодая женщина с густой гривой каштановых волос, в полупрозрачной белой блузке и короткой юбочке, веселая, смеющаяся, с бесенком в глазах, с ямочками на щечках, прелестная, но и капризная - сразу видно - была запечатлена на фоне фонтана. Хозяин дома вставил фотографию в рамочку и разместил на каминной полке, рядом со снимками единственного сына: сразу видно, что женщина ему не посторонняя и не случайная.
Мэл взял рамочку в руки.
- Кто она? - спросил он.
- Это? - Мэльдор забрал у сына фотографию и поставил обратно. - Твоя мать.
- Твоя жена?
- Нет. Мы никогда не были в браке. И не знаю уж, будем ли.
Мэлокайн задумчиво посмотрел на отца.
- Ты ее любишь?
Люблю, - признался Мэльдор. - Очень. Честно говоря, всегда любил. Еще когда мы в школе учились. Смешно, да? Вольно тебе смеяться над старым отцом.
- А она?
- Не знаю. Наверное, нет. Когда я впервые сделал ей предложение, она рассмеялась и сказала, что еще с ума не сошла - выходить замуж за Мортимера. Мол, с представителями моего клана можно только пиво в баре пить, но не семью заводить.
- Чем же ей не нравится клан, к которому ты принадлежишь?
Мэльдор пожал плечами.
- Характер в клане передается по наследству так же, как цвет волос и клановые особенности. Гэллатайн чопорны, Накамура сдержанны и непроницаемы, Всевластные надменны, Одзэро вспыльчивы… А мы - Мортимеры - любим говорить правду. Но ты же знаешь, ее можно говорить по-разному. Можно серьезно, и тогда правду воспринимают как хамство, а можно с улыбкой, и тогда она почему-то превращается в остроумную шутку. Только, конечно, в шутку из числа тех, которые больно уязвляют. Потому нас считают веселыми - и невыносимыми одновременно. Вот и весь секрет.
Мэлокайн пожал плечами.
- Теперь понимаю, почему ко мне так странно относились в Ордене. Меня не любило начальство, а ребята из отряда всегда твердили, что со мной не соскучишься.
- Наверное, чем выше по социальной лестнице, тем тяжелее воспринимать правду, а?
- Ну… Да, пожалуй.
Но ты не горюй. Быть Мортимером не так уж и плохо. - Мэльдор улыбнулся. - Нельзя угодить всем. У других кланов тоже есть недоброжелатели или те, кто терпеть не может именно их, и вполне обоснованно. В большинстве случаев эта нелюбовь - всего лишь зависть. Так понятно, так по-человечески понятно. Клан Мортимеров - один из самых богатых кланов Центра, хотя по древности мы не принадлежим даже к числу старших. Мы - из младших кланов.
- А сколько их всего в Центре?
- Двадцать девять. Когда пойдешь на ассамблею, непременно познакомишься с представителями всех кланов.
- Очень меня ждут на ассамблее, - смутился Мэл и на мгновение стал похож на неотесанного, но добродушного великана из какой-нибудь детской сказки. Он был так высок, что едва не задевал головой притолоку. Если бы дверные проемы не были сделаны в виде арок, то он непременно стукался бы об них лбом. Люстры ему приходилось огибать. - Я там буду смотреться, как бык в тронном зале.
- Не говори ерунды. Особых церемоний на ассамблее не бывает. Правила этикета можно выучить за один вечер. Никто не станет на тебя коситься.
- Да ну…
- Не волнуйся, на ассамблеи никто никогда не тянет силой. Захочешь - пойдешь, нет - так нет.
Мэльдор, еще не успевший снять строгий и вместе с тем роскошный костюм, выглядел настоящим денди. Он с улыбкой смотрел на сына, который был выше его на голову.
Мэл снова покосился на фотографию.
- А почему я оказался у тебя? Почему ты меня растил? Мама… Она умерла?
- Нет. Слава Богу, жива, здорова.
- Тогда почему же?
- Она… Передала тебя мне… Можно так сказать. Хм… Передала… - Мэльдор по-мальчишечьи наморщил нос. - Переслала мне тебя в посылке. В ящике из-под апельсинов.
Лицо Мэла напряглось. Несколько мгновений он молчал - искал слова.
- Это что, такая шутка? - осторожно спросил он.
- Да какая шутка. Когда она родила тебя, то была замужем. Естественно, не за мной. Так уж получилось. Она боялась, что муж может что-нибудь сделать с ней и с тобой, когда узнает, что она ему была неверна. Ну и переслала тебя. Привезти сама не смогла.
- Скажи вернее - не захотела.
- Что ж… Это тоже. Не буду отрицать.
- А о том, что я могу умереть в таком путешествии, она не подумала? Запросто - от голода или холода. Могла бы в таком случае просто выкинуть на помойку.
- Ну, кое о чем она подумала. В ящике была бутылочка с трубочкой. Еды хватило ровно на три дня - на время путешествия. А вот о том, что я не сразу явлюсь на почту за посылкой, она не подумала. Мне пришло извещение на ящик апельсинов - я решил, что это либо шутка, либо ошибка. В результате пришел только на третий день.
Мэл невольно фыркнул.
- Представляю себе выражение твоего лица. Такое счастье в виде грудного ребенка на твою голову. А?
Мэльдор смотрел очень серьезно.
- Я был счастлив, когда взял тебя на руки. Счастлив, что ты жив, что ты есть. В посылку было вложено письмо, где она все объясняла. Ты был уже совсем слабенький, но живой и, как мне потом подтвердил врач, совершенно здоровый. Мортимеры, знаешь ли, помимо всего прочего, отличаются огромной выносливостью. Особенно дети. - Он помолчал, а потом рассмеялся: - Я вспомнил, как учился обращаться с грудными детьми. Ко мне приезжали когда тетушка Клайра, а когда мама. Моя матушка, Марита. Я вас чуть позже познакомлю. Она была очень рада узнать, что ты жив и с тобой все в порядке. - Мэльдор помолчал и добавил примиряющим тоном: - Твоя мать, уверен, тоже была бы рада тебя увидеть. Думаю, она сожалеет, что все так получилось.
- Как ее зовут?
- Дебора из клана Диланэй.
Жизнь в доме отца оказалась легкой и приятной. Первые несколько дней Мэл пребывал в своеобразном ступоре - он ничего не делал, только ел, спал и отмокал в роскошной ванне, больше похожей на маленький бассейн. Мэльдор не торопил его, даже не намекал на какие-то перспективы. Наоборот, предлагал вместе съездить туда-сюда, развлечься, но сын отказывался. Он думал, что для него и так слишком много впечатлений.
Отец ездил куда-то по делам, оставляя Мэлокайна дома, и Мэл ходил по магазинам, даже что-то готовил. Готовить он не умел, но зато очень хорошо помнил присягу, которую принес в Ордене Серых братьев: «стойко переносить все тяготы военной службы, упорно преодолевать трудности и всемерно способствовать повышению своего боевого умения». В первый же вечер он купил кулинарную книгу, полный набор продуктов и стал разбираться. Рагу, получившееся в результате, оказалось вполне съедобным. Мэльдор съел ужин с удовольствием, нахваливая и приговаривая, что у него подобная вкуснятина никогда не получится.
- Ты, я вижу, настоящий повар, - сказал он.
- Я бы не сказал. В форте приходилось готовить из консервов, из всяких там круп и макарон. Иногда чья-нибудь коза забредала. Еще в самом начале. Делали шашлыки. Изрядные получались.
- Шашлыки, как известно, лучше всего получаются у мужчин. Видимо, у вас в форте были настоящие мужчины.
- Вестимо.
Так и пошло. Мэл играл роль примерного домохозяина - он даже научился прибираться, обращаться с пылесосом, стирать пыль и нажимать на кнопочки стиральной машины. В доме воцарился относительный порядок. Правда, этот «порядок» носил своеобразный холостяцкий оттенок, и все вещи, все бумаги, папки и книги продолжали лежать на прежних местах, просто стало меньше пыли, меньше грязи, и в комнатах витали приятные ароматы кухни.
Дом Мэльдора находился в престижном районе. «Престижный» означало «весь в зелени», с невысокими - не более четырех этажей - зданиями, с обилием магазинов, ресторанчиков и сквериков. Возле каждого домика был участок, засаженный то деревьями, то цветами, обязательно с двориком, вымощенным плиткой или булыжником, с большим или маленьким бассейном - по-разному. Здесь жили обеспеченные и богатые люди, как объяснил сыну отец, в основном клановые. Напротив, через дорогу стоял трехэтажный дом с мансардами, окруженный двух этажной застекленной галереей. За стеклом росла самая разная зелень - от фикусов до миниатюрных деревцов. Там жил кто-то из клана Алзара.
- Так уж получилось. Совершенно случайно. Парадокс жизни.
- В чем парадокс? - не понял Мэл.
- Алзара очень не любят Мортимеров. Особенно юристов. А тут получается, что живем через улицу.
- Почему особенно?
- Алзара азартны. И, кстати, очень любят судиться. А выигрывать не умеют. Вот и бесятся. - Мэльдор пожал плечами. - Азарт - серьезный недостаток. Поэтому клан Алзара - самый бедный из центритских кланов. Насколько я знаю, многие из представителей клана больны игроманией, хотя об этом не принято говорить.
- Расскажи мне еще об Асгердане. Что нужно знать, чтоб не попасть впросак?
Мэльдор задумался.
- Есть несколько правил. Но при должной осмотрительности можно обойтись одним - думать, прежде чем делать. Следить за собой, чтобы никого не оскорбить и не задеть. Не рекомендуется смеяться над Накамура и Тха-Эрр - у обоих кланов своеобразные традиции, и они очень жестко реагируют на насмешки. Нельзя заигрывать с девушками Эшен Шема (они же Идущие Тропой Истины - так называется их клан), иначе, что весьма вероятно, заплатишь головой, и родственники девушки по закону будут правы. То же самое Даймены - если соблазнишь девушку, придется жениться… Ну что еще… В Центре есть клан Ласомбра, клан вампиров. Не надо их бояться, они не кидаются на первого встречного. Охотятся, как правило, на периферии системы и редко когда закусывают жертву до смерти. Еще есть клан Кехада… Здесь сколько ни предупреждай, все равно спутаешь.
- А почему?
У каждого из представителей этого клана - несколько обликов. Человеческих. Мужские и женские. Представь себе. Каждый из представителей по очереди может быть и мужчиной, и женщиной.
- Магия?
- Нет. Свойство. Правда, насколько я знаю, это свойство можно заблокировать, как и магию. Клан Кехада - один из немногих, которым законодательно разрешены полигамные браки. Число супругов и супруг - по числу обликов. Исключение - для двух патриархов этого клана. У них на двоих одна жена. Их брак, понимаешь ли, был заключен еще тогда, когда в Асгердане не было Семейного кодекса. А закон, как известно, обратной силы не имеет.
- Ничего себе! - только и смог сказать ошеломленный Мэл.
Отец посмотрел на него с вопросительной улыбкой.
- Что, хватит на сегодня потрясений? О кланах можно рассказывать бесконечно.
- Ну не знаю… Если все самое главное сказано, то ладно. Остальное можно отложить на «потом».
- Да, пожалуй. Пусть уложится первая порция информации… вот что нужно знать обязательно. За соблюдением законности в Центре следит клан, который так и называется - клан Блюстителей Закона. Не следует вступать с ними в споры, не надо пререкаться, если от тебя что-то потребуют - нужно остановиться, ответить на вопросы, показать документы, даже пройти с ними куда прикажут. Выполняй и не спорь. Документы я тебе скоро вручу. Носи их при себе.
Мэлокайн прошелся по комнате, выглянул в окно. Снова был вечер - Мэльдор, как правило, работал весь день и возвращался уже после десяти. Сквозь цветущие кусты сияли огнями окна соседнего дома.
Там, должно быть, шла вечеринка или прием - доносились звуки музыки, смех. Стояли теплые летние дни, и окна дома Мэльдора были открыты. Звуки соседского веселья звучали дразняще громко.
Молодой человек смотрел сверху, и потому разглядел, как с крыльца дома выпорхнула гибкая девушка в белом бальном платье, а за ней вышел мужчина в черном костюме, который выглядел бы строгим, если бы пиджак не был расстегнут. Девушка, мелодично смеясь, спряталась от него в кустах сирени, но спряталась так, чтоб ее было легко найти. Мужчина, хоть и хмель ной, быстро отыскал беглянку, поймал ее и прямо там, в ароматных зарослях принялся обнимать и целовать. Девушка в бальном платье прильнула к нему.
Мэл отвернулся.
- Отец, ответь мне на один вопрос.
- Да? - Мэльдор уже успел сунуть нос в одну из папок, лежащих на диване, но охотно оторвался от документов и посмотрел на сына. - Что за вопрос?
- Кто такие ликвидаторы?
- Ликвидатор? - Юрист закрыл папку. - Один из должностных лиц, представитель Закона. Исполнитель. А почему тебя интересует?
- Он только один?
- Один. Так было всегда. Я, конечно, как и многие, считаю, что одного ликвидатора на всю систему маловато. Но, насколько я понимаю, здесь в действие приходят некие надчеловеческие механизмы. Грубо говоря, человек может считать как угодно, но существует закон природы, правило существования, и его надо соблюдать.
- В каком смысле?
- В том смысле, что ликвидатор пользуется в своей работе какой-то чисто природной силой. Насколько я понимаю, встречаясь с вырожденцем, ликвидатор чувствует его и ощущает необходимость ликвидировать. Ему помогает некая сила. Способность управлять этой силой передается ликвидатору от его предшественника. Как это происходит и что за сила, знают, наверное, только Блюстители Закона. Так по чему же ты спрашиваешь?
- Я тебе объясню. Но сначала ответь еще - как он действует?
- Я слабо себе представляю работу ликвидатора. Знаю только, что он - лицо необходимое для мира, где обитают бессмертные. Что такое вырожденцы, я знаю не понаслышке. Пару раз сталкивался. Очень печальное зрелище, очень опасное явление. Так… - Он не стал договаривать, мол, а как насчет ответа на мой вопрос? Он становился все напряженнее.
Мэлокайн долго молчал, глядя на парочку в кустах сирени. Судя по смеху и воркованию, оба были довольно сильно пьяны, но не настолько, чтоб начать нарушать общественный покой неприличным поведением. Почему-то на их веселье ему было очень грустно смотреть. «Может, я завидую?» - подумал Белокурая Бестия.
- Видишь ли, - сказал он медленно. - Тут недавно ко мне подошел один человек… Он прикоснулся к моей руке и сказал, что теперь я - ликвидатор. И еще попросил прощения. Я сперва не понял, о чем речь…
Мэльдор уронил папку на ковер. Он встал с дивана, но не сделал ни шага к окну, возле которого стоял сын. Лицо и даже руки его побледнели, да так, что это стало заметно даже со стороны, хоть Мортимер от природы был бледнокож. Отец долго молчал, глядя на сына, словно не мог придумать, что ему сказать, а сын молчал потому, что чувствовал - сейчас произошло нечто весьма серьезное, гораздо более серьезное, чем он может понять.
Юрист опустил глаза и нагнулся поднять папку. Потом подошел к Мэлу.
- Он сказал тебе еще что-нибудь?
- Я затащил его в ресторанчик, и там, за обедом, он кое-что мне рассказал. Но я понял не все.
- Что он тебе рассказал?
- Что душа не… - Он замолчал. В голову вдруг пришла мысль, что отцу, возможно, и не стоит знать об этом. Роало ничего не говорил о том, что никому нельзя рассказывать, но у Мэла было смутное ощущение - тайну надо хранить. - Он сказал, что ликвидатор что-то делает с вырожденцами. Он говорил, что ликвидатор никого не убивает, просто с пеной у рта доказывал. Он называл это как-то иначе. А еще сказал, что не выбирал меня, что это получилось само.
- Думаю, он был прав, - помедлив, сказал Мэльдор. - Насколько я себе это представляю, таинственная сила, управляющая действиями ликвидатора, сама выбирает преемника. - Он опустил голову. - Думаю, тебе не надо винить его. Винить тут приходится только обстоятельства.
Мэл обернулся. Отец встретился взглядом с сыном. В глазах отца было страдание и страх.
- Все настолько плохо? - спросил Мэлокайн спокойно, почти невозмутимо. Он прекрасно держал себя в руках.
Я не понимаю только одного - какой злой рок преследует тебя? С самого рождения одни только неприятности, самые серьезные испытания. Быть ликвидатором - это, насколько я понимаю, тяжелая и грязная работа, никакого почета и никакой благодарности… Если, конечно, не считать весьма щедрое денежное вознаграждение, выплачиваемое Блюстителями Закона. Но, согласись, это малое возмещение за неблагодарный страшный труд и постоянную опасность.
- Опасность?
- Думаю, ты знаешь, что такое кровная месть.
- Да, разумеется.
- Даже закон не всегда способен ее пресечь. Да и наказание, как правило, следует запоздало. Клановые - особенно опасные враги. А ведь среди вырожденцев бывает немало клановых. Понимаешь?
Они смотрели друг другу в глаза.
- Что мне теперь делать? - спросил сын.
- Я не знаю, - честно сознался отец.
- Я имею в виду конкретную цель. Что должен делать новый ликвидатор? Идти куда-то? Где-то регистрироваться?
- Да, разумеется. Надо пойти в метрополию Блюстителей Закона, зарегистрироваться в качестве ликвидатора и получить списки на ликвидацию… О чем ты говоришь? Ты что же, собираешься заявить о себе? Обречь себя на такую участь? О чем ты говоришь, Мэл? Как можно?…
- А как можно поступить иначе? Ты же понимаешь, раз всем управляет некая сила, а не воля людей, меня участь ликвидатора все равно не минует. Да и потом… Что требует закон?
- Закон требует, чтоб ты явился к Блюстителям. Но…
- Ты юрист, отец. Ты должен требовать соблюдения закона.
Мэльдор закрыл лицо руками. Он тяжело дышал. От его невозмутимости не осталось и следа.
- Да. Я юрист. Но я еще и отец.
- Не надо меня заранее хоронить. Мы еще посмотрим, кто кого.
- Мэл, за тобой пол-Центра будет гоняться!

Предыдущая страница 7 Следующая страница


Бессмертные 8

- Что, мне придется ликвидировать пол-Центра?
- Мэл, это немыслимо. Ты не можешь сам положить на себя эту печать. Ведь это, считай, на всю жизнь.
- Но должен же кто-то быть ликвидатором!
- Но почему ты?
- Чем я хуже любого другого?
Мэльдор вдруг обнял сына и прижал его к себе, как ребенка. Сын, выше отца на голову, а то и больше, замер в неловкой позе, и на лице его появилось растерянное выражение. Он не привык к нежности, а об отцовской ласке и вовсе давно забыл. Но эти крепкие объятия потрясли его больше, чем что-либо на свете. В них чувствовалась неподдельная любовь, и Мэлу самому захотелось прижаться к отцу. Но это было глупо. Он уже взрослый парень, большая часть его жизни прошла далеко отсюда, не на глазах отца. Двое взрослых мужиков, обнимающихся в окне, вызывают мысль о крайней степени опьянения.
Мэлокайн и сам не признавался себе в том, что просто не умеет демонстрировать любовь.
- Мэл, ты понимаешь, что тебя ждет? - Мэльдор отпустил сына, поднял голову, и Белокурая Бестия увидел слезы у него на глазах. - Ты будешь возиться с вырожденцами, пока есть силы, а потом, когда передашь полномочия кому-то еще… Ты думаешь, поживешь спокойно? Этого не будет. Я слышал о двух прежних ликвидаторах. Один до сих пор содержится в клинике для душевнобольных, и надежды на выздоровление нет, но родственники не дают согласия на эвтаназию. Другой живет в семье, но нормальным человеком его тоже не назовешь. Что-то происходит с каждым ликвидатором, что-то такое, что оставляет неизгладимый след в душе. Как с человеком, прошедшим Звездные каторги. Тот, кто пережил Звездные, уже никогда не будет прежним.
- Что такое Звездные каторги? Мэльдор пожал плечами.
- Место, куда ты едва не загремел. Самое страшное место во Вселенной. Каторги были расположены па месте магической аномалии. Я знаю только, что они страшны не работами - там не работают - и не режимом. Они страшны тем, каким именно образом там вытягивают энергию из осужденных. Я слышал, что наказание заключается именно в выкачивании энергии. И еще знаю, что после каторг, пусть даже преступник был осужден на какую-нибудь недельку, состояние такое, что абсолютно всем бывает нужна помощь психолога. Да еще не всем помогает.
- Что же это за выкачивание энергии? - спросил удивленный Мэлокайн.
- Не знаю. Никто из тех, кто прошел каторги и вернулся живым, ничего не рассказывает о пережитом. Никто - и ничего. Это наводит на размышления.
- Да уж… - Белокурая Бестия задумчиво изучал пальцы своих босых ног. Дома он ходил босиком и только на улицу надевал ботинки. Сказывалась привычка - Мэлу было удобнее всего в сапогах или вовсе без обуви.
- Мэл, надо что-то делать.
Совершенно с тобой согласен. Завтра же пойду и зарегистрируюсь, как ликвидатор. - Он взглянул в застывшее лицо отца и широко улыбнулся. - В конце концов, когда меня оправдали, то велели соблюдать все законы Асгердана. Что я и собираюсь делать.
- Конечно. Ведь если Блюстители не найдут ликвидатора, им самим придется осуществлять ликвидацию, - проворчал Мэльдор. Впервые в жизни он не знал, что еще можно сказать.
В самом деле - а что?
Отец больше не противоречил сыну. Да и, по здравом размышлении, был ли смысл противоречить? Избежать новых обязанностей Мэл не мог, и Мэльдор, как никто, это прекрасно понимал. Рано или поздно навязанная должность даст о себе знать и, так или иначе, превратится в тягостную обязанность, осуществлять которую придется поневоле.
Оба они имели весьма смутное представление о том, что именно придется делать Мэлокайну. Как любой обыватель, Мэльдор знал лишь то, что существуют вырожденцы, которых надлежит уничтожать, ибо они опасны в силу свойств, присущих вырождению как таковому. Проще говоря, общество должно было избавляться от людей, которые умирали внутренне и притом не могли умереть телесно. Но кто это делает, как и что следует потом - не знал и не хотел знать никто.
Белокурая Бестия появился в метрополии Блюстителей Закона на следующий же день после разговора с отцом. Его там сперва приняли с недоумением, поскольку не понимали, зачем он пришел - последний процесс с его участием был слишком громкий и еще не забылся, - а потом упрекнули, почему не приходил раньше. Он ничего не стал отвечать. Да и что тут ответишь? Молодой представитель клана Блюстителей - худой нескладный юноша с высоко мерно поджатыми губами - взял у Мэла документы, дал ему подержать какой-то артефакт - небольшой камешек на цепочке, который в руках нового ликвидатора немедленно налился красным цветом - и после этой краткой проверки выдал ему лицензию па ношение оружия.
А потом протянул свернутую свитком длинную компьютерную распечатку.
- Это списки, - холодно пояснил он и немедленно добавил: - На исполнение списка обычно дается год. Но поскольку работы накопилось, вам предоставляется пять лет. Но не больше.
Мэлокайн со скрытой неприязнью покосился на юнца, по виду которого было ясно - он наслаждается своей властью. Молодому Мортимеру было все равно, чем там наслаждается сопляк из клана Блюстителей Закона, но слово «работа», равно как и «исполнение», болезненно резануло. Он вдруг вспомнил нагретый солнцем склон холма, на котором когда-то высился форт, и бездыханные тела друзей в пожухлой траве, недалеко от воды. Неживые, застывшие лица тех, кто совсем недавно дышал, ходил, смеялся - лица, больше похожие на маски из алебастра. Лица тех, кого Мэл успел полюбить, словно кровных братьев.
Для таких, как этот мальчишка, они тоже были «работой»? Впервые за все время Белокурая Бестия ощутил глухую неприязнь к клану Блюстителей За кона. Что они могут понимать в этом деле? Как они смеют так относиться к людям, которые скоро должны расстаться с жизнью? Пусть они и вырожденцы, но они же люди. Хоть какое-то уважение к человеческой жизни должен испытывать этот молокосос!…
Мэлокайн подавил непрошеные чувства. От напряжения лицо его окаменело и приобрело сонное, туповатое выражение. Он знал о том, как легко ему принять вид глупого громилы, который может обмануть даже самого проницательного человека. Взглянув на мальчишку из клана Блюстителей Закона, он за метил вспыхнувшее в его взгляде высокомерное и снисходительное выражение. Заметил и мысленно усмехнулся. Ему не было дела до того, как к нему относятся окружающие, что они о нем думают.
Зато человека расслабившегося и переставшего быть внимательным, решившего, что имеет дело с дураком-драчуном, с громилой-«шкафом», легко было обвести вокруг пальца. Таких Мэлокайн видел на сквозь - все мысли, чувства, намерения. И мальчишку, конечно, видел тем более. Юнец был уверен в том, что видит нового ликвидатора насквозь, и стал многословно, преувеличенно вежливо, а по сути насмешливо излагать условия работы. Назвал сумму (Мэл невольно отметил, что сумма весьма солидна) и льготы, которые ему полагаются.
- А каким образом меня будут защищать от мстителей? - спросил он.
- В общем порядке, - механически ответил юноша-Блюститель.
- То есть как?
- Закон защищает вас, как и любого гражданина. Кровная месть разрешена лишь в строго установленных случаях. Мстить ликвидатору, исполняющему свои обязанности должным образом, строго-настрого запрещено законом. Надеюсь, это понятно.
- Это-то понятно. Но если меня убьют, поздно будет наказывать. Ликвидатора-то у вас не будет.
Молодой Блюститель Закона поднял на Мэла подозрительный взгляд - глаза, смотревшие на него, показались ему глупыми и ничего не выражающими. Юнец усмехнулся.
- Незаменимых у нас, как известно, нет, - с иронией ответил он. Шутка казалась ему удачной лишь первые мгновения. Собеседник смотрел на него молча, без выражения, будто и не слышал сказанного, и ждал ответа на свой вопрос. Юное должностное лицо невольно залилось краской - на миг ему показалось, что болван-громила очень тонко ставит его на место. Но это было невозможно, ведь перед ним - недалекий драчун, «много мышц и мало мозгов», - и Блюститель Закона с усилием выкинул из головы неприятные мысли.
Лишь на уровне подкорки он был способен понять, что едва ли не возненавидел нового ликвидатора.
Мэл лишь молча улыбался в глубине души. Он забрал списки, выяснил, когда надо прийти за документами, и ушел.
А вечером он нашел Роало. Это оказалось не так уж сложно. Какое-то сверхъестественное чутье при вело его в трущобный район столицы Центра, и там Белокурая Бестия умудрился чуть ли не с первого раза отыскать скромную квартирку на одном из верхних этажей в ветхом семиэтажном домишке без лифта. Входная дверь оказалась открыта нараспашку, Роало сидел на кухне и аккуратно раскладывал на столе спички из трех коробков на неравные кучки. На Мэла он даже не оглянулся.
- Привет, - сказал он негромко. - Зачем пришел?
Мэл присел на кривую табуретку и поставил перед Роало бутылку коньяка. Бывший ликвидатор посмотрел на нее равнодушно.
- Зачем? - спросил он.
- Хочешь - выпьешь, хочешь - разобьешь об стену.
- Спасибо. - Хозяин убогой квартиры вернулся к своему странному занятию. - Я вижу, несмотря ни на что, ты на меня не злишься.
- Нисколько.
- Зачем ты пришел?
- Просить тебя.
Впервые за все время их общения Роало посмотрел на Мэла с искренним изумлением.
- О чем?
- Слушай, друг, у тебя есть ухоронки?
- Ухоронки? Что ты имеешь в виду?
- Ну какие-нибудь укрытия, в которых ты прятался от мстителей? Тайные места. Уголки, где ты мог спрятаться от преследователей.
- Есть.
- Подари их мне. Насколько я понимаю, они тебе теперь ни к чему.
- Ни к чему, - согласился Роало. Смахнул спички в одну кучку. Подумал. - Подарю. Покажу. Отдам телепортационные артефакты. Пользуйся.
- Спасибо. - Белокурая Бестия немного помол чал, а потом встал. - Спасибо. Покажешь ухоронки-то?
- Покажу. Прямо сейчас. - Бывший ликвидатор смотрел на своего преемника снизу вверх. - Парень, слушай…
- Э?
- Ты в самом деле на меня совсем не сердишься?
- Конечно нет. Слово даю.
Роало поднялся и вяло потянул руку за ремнем, валяющимся на полочке возле старого, тоскливо завывающего холодильника. Покачал головой.
- Странный ты, парень. Очень странный.

Глава 5

Сон был тягостный, какой-то мутный, неясный. Несколько раз за ночь Моргана просыпалась, но, даже не осознав толком, что уже не спит, снова погружалась в дремоту. Ей ничего не снилось, осталось лишь смутное ощущение парения в пустоте, куда она то и дело проваливалась. Мысли и чувства оставили ее, но смутное сознание того, что она заключена в рамки сна, преследовало ее постоянно.
Очнувшись, девушка долго лежала ничком. Постепенно к ней вернулись все пять чувств. Принцесса поняла, что лежит на постели, правда, неразобранной, лицом в подушку. Потом ощутила, что ей мешают волосы, и лишь вслед за тем вспомнила обо всем, случившемся накануне. Да, накануне Руин согласился полечить ее от магической болезни, но для этого почему-то велел раздеться и позволить себя связать. Неприятные ощущения. Впрочем, второе понятно - она так билась, так рвалась. Наверное, именно этого он и ждал. Сперва было больно, потом просто плохо. Но теперь девушка понимала, что отбивалась больше из страха, чем от боли. Моргана вспомнила беспричинный ужас, терзавший ее, настолько сильный, что даже стыд в тот момент уже не имел никакого значения.
Она едва слышно застонала и шевельнулась. Все тело ломило, наверное, кожа теперь - один сплошной синяк. Собственная кровать показалась ей очень широкой. Принцесса приподнялась на постели, вздохнув, откинула с лица пышные черные волосы… Пышные? Черные?… Она не успела подумать об этом, потому что взглянула в зеркало туалетного столика, где вся кровать была видна как на ладони.
На темном тканом покрывале полулежала обнаженная девушка. При виде ее у Морганы перехватило дыхание. Назвать ее красивой значило не сказать ничего. В первый момент принцесса подумала, что видит какую-то таинственную богиню, ибо тело и лицо незнакомки были совершенны. Тонкая, матовая, белая, как лепестки лилии, кожа, которая покрывала тело, великолепные формы поразили ее воображение. У красавицы было безупречное лицо, безупречная фигура - видение дивной прелести, которая казалась неправдоподобной.
Моргана шевельнулась, чтоб рассмотреть поближе чудесное Зазеркалье, где живут такие женщины, и незнакомка шевельнулась тоже. Спустила с кровати длинные стройные ноги с маленькими, почти детскими ступнями, и стало заметно, какая у нее тонкая и гибкая талия, какая восхитительная грудь, какая шея и царственная посадка головы. Черные, как вороново крыло, волосы струились по плечам и закрывали всю спину, длинными прядями падали на грудь.
А потом принцесса внезапно поняла, что смотрит на саму себя. Не веря, она поднесла к глазам руки - гибкие, как виноградная лоза, - коснулась талии, на которой не осталось ни единой унции лишнего жира, а потом и плоского живота. От прикосновения кожа пошла мурашками, Моргана вдруг вспомнила о том, что сидит на постели совершенно голая, и схватила валяющийся на стуле халат. В халате она буквально утонула. Он был рассчитан на нее прежнюю, а теперь ее габариты уменьшились чуть ли не втрое - по крайней мере, девушке именно так показалось. Она огляделась и лишь тут заметила спящего на полу Дэйна. Одной рукой он по-прежнему сжимал шнур от балдахина. В неудобном кресле у двери, запрокинув голову, спал Руин. Осознав, что она всю ночь провела обнаженной в одной комнате с двумя мужчинами, пусть даже братьями, девушка мучительно покраснела. Потом, осторожно ступая, прошла к шкафчику и попыталась одеться.
Но дело оказалось не таким простым, как ей сперва показалось. Белье просто падало с нее, платья обвисали, волочились по полу и напоминали шторы, в которые грациозная девушка завернулась ради шутки. Даже обувь - и та теперь была слишком велика. С трудом найдя пару новых носков, Моргана понадежнее завернулась в халат и выглянула в коридор. Слуг не было видно.
До покоев матери она пробиралась перебежками, прячась где попало от посторонних взглядов. Постучалась, но, не выдержав, юркнула за дверь тут же, не дожидаясь разрешения, с облегчением закрыла дверь.
Дебора Дилани копалась в своем шкафу и не обернулась.
- Мама! - позвала девушка.
- А, Моргана, - не оборачиваясь, отозвалась супруга властителя - в аккуратно сложенной на полке кружевной сорочке запуталась пуговка манжеты, и Дебора старательно распутывала ее, стараясь не повредить тонкое, как паутинка, кружево. - Где ты пропадала три дня? Слуги сказали, ты не выходила из комнаты. Ты не заболела?
- Я здорова… Мам, ты не могла бы мне дать что-нибудь из своей одежды?
- Моргана, ты же знаешь, на твой размер у меня ничего нет, - возразила Дебора. Она выпутала пуговку и обернулась. Окаменела, меряя взглядом незнакомую ей девушку. - Ты кто такая? Моргана?
- Да, мама.
Супруга властителя медленно обошла дочь кругом.
- Боже, как тебе это удалось? А ну покажись. Девушка покраснела.
- Мам, я же не одета. Ты не дашь мне свое белье?
- Да, конечно. - Дебора подошла к шкафу, вытащила что-то из одежды, первое, что попалось под руку. Дорогое шелковое белье. Пламенея от смущения под пристальным взглядом матери, Моргана оделась. - С ума сойти. Как тебе это удалось? Диета? Массаж? Подожди… Ты на фруктах сидела? На соках? Или…
- Мама, это Руин. Это он мне помог.
- Руин? А… А ты не знаешь, он затяжки с живота не может убрать? Затяжки после родов…
- Мам, я не знаю. Не думаю. Он…
- Да уж, он не косметолог. Подожди. - Супруга властителя схватила со столика сантиметровую ленту. - Так… У тебя талия теперь на целых шесть сантиметров уже, чем у меня. Руин просто чародей. Впрочем, я всегда знала, что он отличный маг.
- Мам…
- А грудь на два сантиметра больше. И бедра…
- Мам…
Бедра на три сантиметра шире, чем у меня. А ведь ты не рожала. Руин просто молодец. Уверена, мне он грудь сможет увеличить сразу на два размера. Мне пойдет, правда?
- Мама, не надо, прошу тебя.
- Чего не надо? Думаешь, мне не пойдет?
- Не меряй меня, пожалуйста. И дай мне что-нибудь надеть.
- Да, конечно.
Моргана с облегчением натянула на себя одно из платьев матери и сунула ноги в ее туфли. Платье было довольно открытое, и девушке снова стало неловко. Она уже привыкла стесняться каждого сантиметра своего тела. Но, взглянув в зеркало, поразилась, насколько она хороша в этом платье, и теперь уже застеснялась своей красоты.
Девушка едва сумела уговорить мать не бежать немедленно к сыну, дать ему отдохнуть. У двери своей комнатки принцесса поймала за мохнатое ушко пробегающего гремлина и велела принести завтрак на троих. Голод мучил ее все сильнее, и нетрудно догадаться, что раз он настолько сильно донимает женщину, то мужчины должны быть голодны просто как волки.
В комнате ее братья по-прежнему дремали, но сон их постепенно становился все более зыбким, все более легким. Когда она вошла, Руин, не открывая глаз, протянул к ней руку.
- Как ты себя чувствуешь? - спросил он, прикасаясь к ее пальцам. Безошибочно, словно видел сквозь веки.
- Терпимо, - прошептала она. Сказать громко почему-то не получилось.
- Суставы не болят?
- Нет.
- Хорошо. - Он провел ладонью по лицу, словно Руками хотел разлепить глаза. Безрезультатно. - Ты довольна?
- Ой, Руин, о чем ты спрашиваешь? Это что-то потрясающее… Ты видел? Ты видел, что получилось?
- Мне не надо смотреть. Я и так знал.
- Ты и раньше знал, какая я?
- Именно. - Руин наконец смог приоткрыть глаза и улыбнулся ей. Улыбка получилась вымученная. - Главное, что теперь ты здорова.
- Ой, Руин. - Она опустилась на пол и прижалась к его коленям. - Ты просто чудодей.
- Почти… Дэйн, открывай глаза. Я же знаю, ты не спишь.
- Откуда ты можешь это знать? - не шевелясь и не открывая глаз, поинтересовался младший брат.
- Оттуда. Спящие дышат громко. А ты уже минуты три как перестал сопеть. Да еще и болтаешь.
Дэйн слегка шевельнул головой.
- Врешь, - отчетливо произнес он. - Ничего ты не можешь слышать. Я сплю, и не трогайте меня.
- Ладно, этого я тоже не слышал. - Руин дотянулся до брата ногой и слегка толкнул того в бедро. - Вставай. Надо двигаться, чтоб ток энергий снова пришел в норму. Слышишь?
- Не слышу. Я сплю. - Младший сын властителя с кряхтеньем приподнялся и сел. - Тебе надо, ты и шевелись… Да что со мной такое? Ты меня что, палками бил?
- Я к тебе не прикасался. Согласен, надо было взять чуть меньше энергии. Может быть. В любом случае я следил, чтоб не причинить тебе вреда.
- А ты уверен, что не причинил? Ни ног, ни рук не чую.
- Попрыгай.
Из- под кровати Морганы выглянули три гремлина, мигом накрыли на стол, раздернули шторы, открыли окно и исчезли. Один из гремлинов по пути хотел сцапать валяющийся на полу гематитовый браслет, но Руин запустил в него тапкой, и пушистое существо, немного похожее на помесь похудевшего поросенка и шиншиллы, взвизгнуло и метнулось под кровать. Принцесса залилась негромким смехом - уж больно забавны были ужимки гремлина.
- Знаешь, я думаю, мне надо заказать все новое. Все - от белья до тапочек.
- Прекрасный повод обновить гардероб. Деньги нужны?
- Зачем? - Она лучезарно улыбнулась. - Счета от портных и кружевниц приходят во дворец. На общий счет семьи. Отец никогда не упрекал меня в излишнем мотовстве, не велел тратить поменьше, так что, один раз пустившись в разгул, я его приказа не нарушу.
- Ты никогда не расходовала много.
- Конечно. Охота украшать жирную тушу. Но теперь… - Девушка мечтательно подняла глаза к потолку, поглаживая свою талию.
Руин посмотрел на нее очень серьезно.
- Не стоит тебе «теперь» особо наряжаться.
- Почему? Думаешь, мне не пойдет?
- Тебе, как красивой - по-настоящему красивой - женщине, пойдет абсолютно все. Но я даю тебе хороший совет, и поверь, тебе лучше ему последовать. Не надо слишком выделяться. И наряжаться в чересчур яркие и чересчур открытые платья не стоит.
Моргана ответила ему чарующей улыбкой. Она цвела от счастья и потому казалась поистине ослепительной. «Ты такой же, как все мужчины», - подумала она. Ревность Руина, впрочем, показалась ей естественной. Разве не его она всегда любила больше всех на свете? Она и не помнила уже, как после любой неприятности, любой обиды, любого потрясения (в том числе и после того зрелища, которое вселило в нее непреодолимый ужас перед мужчиной) она неизменно бросалась за спасением к брату. А вот он об этом помнил.
Моргана не стала спорить, а Руин - продолжать наставление.
Теперь, когда она выглядела совсем иначе, чем прежде, девушке казалось, что она и дышит по-иному, и видит. Мир, прежде монотонно-серый, расцветился радугой. Когда пришли портные, которым принцесса отправила приглашение через слугу, и раз вернули перед ней самые яркие ткани, она ощутила, как Вселенная засияла всеми этими красками. Касаясь шелков и бархата, девушка наслаждалась их нежностью, их лаской и мыслью о том, что теперь-то она может позволить себе любой наряд. Ей хотелось всем улыбаться.
Портные работали быстро. Руин и Дэйн еще не успели толком прийти в себя после магического лечения, как Моргана надела первое в своей жизни собственное ярко-алое платье (раньше она носила только темные, тусклые цвета). Посмотрев на себя в зеркало, принцесса решила, что она неотразимо хороша.
И действительно. Впервые в жизни младшая дочь властителя ловила на себе мужские взгляды - взгляды восхищенные, ошеломленные, очарованные, вожделеюшие. Даже последние были ей радостны, хоть и вызывали неприятную дрожь. Она может нравиться, она красива! Это означало, что определенный этап ее жизни завершен, что жизнь начинается заново.
Одуревшая от счастья она не думала и не размышляла. Просто наслаждалась жизнью.
А потом однажды в коридоре ее остановил Оулер.
У Армана-Улла, считая Руина и Дэйна, осталось в живых четверо сыновей, и второй по старшинству, то есть именно Оулер, был его любимцем. Отец постоянно держал его при себе, не только потому что общение с ним доставляло правителю удовольствие, не только потому что они мыслили и смотрели на жизнь совершенно одинаково, но еще и потому что властитель прекрасно осознавал: его отпрыск - такой же беспринципный негодяй, как и сам Арман-Улл. Правда, эпитет «негодяй» оба произносили с восхищением, считая «негодяйство» единственно верным способом существования, если понимать его как удалую лихость и дальновидную хитрость. Но от толкования глубинный смысл слова не меняется.
Оулер едва ли не больше, чем отец, стремился к наслаждениям. В руках отца была власть, Арман-Улл радовал себя еще и этим. Принцу было доступно лишь то, что можно позволить себе в рамках отцовского контроля. И потому он закатывал такие попойки и так развлекался с женщинами, что об этом даже самые бывалые придворные рассказывали, краснея и бледнея. Девушки же, как правило, ничего не рассказывали - подобное для женщины почти невозможно выразить в словах. Правитель всегда покрывал любимчика, даже если сынок баловался не со служанками, а с дочками родовитых дворян.
Когда Моргану в коридоре кто-то схватил за локоть, она сперва не испугалась, обернулась, но, увидев Оулера, попыталась выдернуть локоть. От принца слегка пахло спиртным, но он твердо стоял на ногах. От него принцесса привыкла держаться по дальше, что от трезвого, что от пьяного. Он злее все го потешался над ней, а ее слезы, казалось, лишь забавляли его. «Никогда не плачь в присутствии отца или брата, - говорил сестре Руин. - Никогда. Ты их этим не проймешь, только раззадоришь. Помни, ты - принцесса, держись с достоинством».
- Иди сюда, красотка. - Оулер держал крепко, и ей показалось, что пальцы брата впиваются в нее, как когти. - Почему я тебя раньше не видел?
- Оулер, прекрати… - Но хлесткая пощечина прервала ее речь. Изумление, отразившееся на вспыхнувшем лице девушки, лишь сильнее взбесило принца.
- Не смей со мной так говорить. Или я тебе язык вырежу. Дура. Я для тебя «ваше высочество», ясно?
- Оулер, это же я, Моргана. Твоя сестра… Ты что? - растерянно лепетала она.
Принц вдруг швырнул ее к стене и прижал. От близости мужского тела, от пряной остроты его дыхания ей стало жутко, и девушка забилась, как птица, сошедшая с ума от страха. Ужас и отвращение душили ее.
Но вырваться принцесса не могла. Сила рук брата показалась ей чудовищной.
- У красавицы разыгралось воображение, - проворковал Оулер, больно ухватив Моргану за подбородок. Повернул ее лицо к себе. Ее губы почти касались его губ. Девушка чувствовала, что теряет сознание.
И не могла его потерять. Больше всего на свете она мечтала забыться и прийти в себя лишь тогда, когда все уже закончится. Но восприятие хоть и мутилось, но оставалось слишком четким. Отбиться от Оулера было невозможно, девушка извивалась, отталкивала его, но это было то же самое, что пытаться отодвинуть скалу. Моргана открыла рот и попыталась закричать.
Брат схватил ее и толкнул в свою комнату. Он держал ее сильно, но осторожно. Огромный зал, в три окна, с красивой, хоть и засаленной мебелью, где девушка оказалась, она не рассмотрела - не до того было, но зато ощутила легкий аромат опиума.
- Тише, тише, - шептал он, будто и в самом деле пытался успокоить свою жертву. - Осторожней, руку вывернешь, детка, - а потом ловко прижал ее к себе.
Девушка почувствовала прикосновение к бедру чего-то твердого и от неожиданного ужаса завопила в голос. Хлопок ладони Оулера прижал крик к ее губам. Правой рукой он держал ее, да так уверенно, будто всю жизнь только и занимался что насилием и имел богатый опыт… Впрочем, в какой-то степени это было правдой.
- А ну-ка, успокойся, - потребовал он. - А то я тебя свяжу. Или ты предпочитаешь наручники? Любительница, а?
Оулер ловко толкнул принцессу на кровать и навалился сверху. Она боролась молча, но даже если бы захотела крикнуть, не смогла бы издать ни звука. Даже вдохнуть едва могла. Очень трудно бороться с мужчиной, который прижал тебя к кровати лицом в подушку. Особенно нелегко бороться против насильника, если в такую минуту ты неспособна мыслить здраво. Ослепленная страхом, более сильным, чем, казалось, даже инстинкт самосохранения, девушка беспорядочно махала руками и ногами, извивалась всем телом. Оулер рванул на ней платье.
А потом тяжесть, притиснувшая Моргану к ложу, внезапно исчезла. Девушка, давясь собственным криком, перекатилась на бок - и увидела брата. Только не Оулера, а Руина. Брат стоял, вытянув руку в направлении любимчика своего батюшки, и в глазах его леденела тьма.
- Руин, - прорыдала девушка. Без слез - от облегчения. Потому что все случилось, как она только могла мечтать: брат снова пришел, чтоб выручить ее из беды, и все будет хорошо. Прижимая к груди об рывки платья, девушка вспорхнула с ложа. Забилась в угол, словно там безопаснее.
- Что тебе здесь надо? - крикнул разъяренный Оулер. - Выматывайся! Твоя, что ли, баба? Была твоя - стала моя!
Вместо ответа Руин ударил его. Заклинание, которое он швырнул, не узнал бы даже преподаватель боевой магии, у которого принц это заклятие и выучил. Видоизмененное и преобразованное, оно превратилось в дробящий молот, способный размазать жертву между слоями реальности. Казалось, содрогнулся целый мир…

Предыдущая страница 8 Следующая страница


9 Игорь Ковальчук

И на шее Оулера разлетелся в мелкие осколки защитный артефакт, созданный еще старшим братом Армана-Улла, великим магом, раскрывшим, как говорили, сокровенную тайну основных элементов земли, так что те служили ему. Могущественный маг, если б он не погиб, правил бы сейчас в Провале вместо своего плюгавого брата. «Что ж, может, и к лучшему, - с внезапной злобой подумала Моргана, которой заступничество брата хоть частично, но вернуло присутствие духа и возможность здраво мыслить. Ей не пришло в голову, что в этом случае она бы не родилась на свет. - Он был сильный, а сильному ни к чему унижать слабого…»
Несмотря на общее мнение, что Моргана - круглая дура, она таковой не являлась. Хотя сентенции, которые время от времени приходили ей в голову, кому-то могли бы показаться довольно наивными, они были знаком того, что девушка по природе своей неглупа и способна мыслить.
Оулер опустил глаза на уничтоженный артефакт. Но лишь на миг. Он был неплохим воином и мог поспорить искусством со многими и многими опытными наемниками, служившими при дворе. В Провале искусство владения мечом считалось едва ли не самым приличным для молодого человека. Оулеру нравились мечи и поединки, и еще больше ему нравилось побеждать противника, и потому он упорно тренировался. В то время как Руин корпел над магическими книгами, его сводный брат учился обращаться с оружием и теперь почувствовал за собой явное преимущество.
От последовавшей магической атаки Руина он просто увернулся.
- Ублюдок! - крикнул он брату. - Ублюдок, мать твоя шлюха! Отец тебе кишки выпустит! В бараний рог согнет…
Сын Деборы снова не ответил. Он готовил следующее заклинание. Составление структуры магического действа требовало времени. Лишь простейшие формы, вроде невидимой стрелы, можно сложить в пальцах за считанные секунды. Именно потому маги Черной стороны в большинстве своем старались приготовить все заклинания заранее и вложить их в артефакт. Моргана знала, что у брата есть при себе артефакты, но он ими почему-то не пользовался.
Оулер был опасный противник, очень опасный. Как и отец, он очень ценил свою жизнь. Принц хранил в своих покоях запас магического оружия. Прав да, он не предполагал, что кто-нибудь может напасть на него прямо во дворце, и потому ничего смертоносного под рукой не оказалось. Но потом любимый сын Армана-Улла вспомнил, что на его рабочем столе лежит магический метательный диск. Применять его в помещении не хотелось (принц очень смутно представлял себе, что именно может произойти, но вспомнил, как мастер-маг говорил ему, будто в помещении этого делать нельзя), но еще больше ему не хотелось умирать.
Он выдернул что-то из-за пояса и кинулся к столу, но Руин разгадал его хитрость буквально за миг до броска. Его неподвижное лицо, словно выточенная из алебастра маска, с черными провалами глаз повернулось в ту же сторону, дернулась рука, и в Оулера полетело мощное заклинание, незаконченное, но тяжеловесное. Любимчик правителя покатился по ковру, сильно ударился о ножку кровати, но не остался лежать, вскочил, сжимая что-то в руке. Сияние, разгоравшееся в его пальцах, было красноватым и - без сомнения - магическим.
Руин, казалось, просто шагнул, но это движение было сродни прыжку змеи, которую уже не перехватить в полете, не остановить. Будто напрочь забыв о магии, он ударил брата по лицу, а потом сразу в грудь. Оулер умудрился ускользнуть, и перепуганной Моргане показалось, что он сейчас рухнет прямо на нее. Нервы были на пределе - принцесса завизжала, по том испуганно зажала себе рот и с опозданием в несколько мгновений сообразила, что женские вопли, доносящиеся из покоев Оулера, - дело обычное. Никто не обратит внимание, никто не прибежит - и, следовательно, не помешает братьям драться.
Руин схватил брата за руку и попытался подсечь его под колено, но тот снова ушел от атаки и свободной - левой рукой ударил Руина в лицо. Голова принца лишь чуть дернулась вбок - ровно настолько, насколько было необходимо - и удар пришелся вскользь. Оулеру не повезло: брат не упал и ни на миг не ослабил хватку, которой сжимал пальцы любимого сына правителя. Камешек, спрятанный в ладони Оулера, начал жечь ему руку. Не выдержав, принц разжал кулак, и камень упал на ковер. Пламенея, словно живой осколок огня, кристалл был хорошо заметен даже в густом алом ворсе.
Руин торопливо наступил на него ногой. Раздался хруст.
- Идиот! - крикнул Оулер и в ярости кинулся на брата.
Приятно было посмотреть на то, как плавно и красиво двигается любимый сын правителя. Он ловко увернулся от резного тяжелого карниза, который вполне мог размозжить ему голову, и вскочил на ноги. Руин в свою очередь почти не шевелился, он совершал лишь те движения, которые были необходимы. Но в тот момент, когда Оулер вновь рванулся к столу, его противник каким-то чудом оказался готов к атаке. С развернутой ладони младшего брата в старшего полетело что-то плотное, хоть и невидимое, будто сгусток горячего воздуха.
И все-таки маг немного опоздал. В последний миг Оулеру удалось схватить метательный диск и подставить ладонь, наполовину скрытую круглой бронзовой пластинкой, под чужое заклинание. Оно погасло, не добравшись до тела. Что Руин принялся делать в ответ, Моргана не поняла. Она со страхом наблюдала, как пальцы любимого брата переплетаются друг с другом, ей казалось, что он пытается вернуть уже выпущенное заклинание себе.
А потом Оулер стал швырять в противника диск за диском. Одинаковые, не иссякающие, они по очереди срывались с ладони и со свистом рассекали воздух. Скорость их движения была запредельной. Нет, человек не может так быстро менять в руке оружие, пусть даже и такое маленькое. Здесь не без магии. Конечно же, магия…
Руин быстро поднял левую руку. Манжета с запястья сползла к локтю, открыв гематитовый браслет, который сейчас казался сапфировым, потому что пламенел чистым синим цветом. Диск за диском про падали в пальцах Руина - он выхватывал их из воздуха и, словно фокусник, прятал в пустой ладони. Почему-то Моргане стало ужасно страшно, и она крепко зажмурилась. На миг ей стало нехорошо, и когда девушка открыла глаза, то обнаружила, что Оулера в комнате нет, а Руин утирает со лба кровь. Проведя ладонью по лицу, он всякий раз задумчиво, с живым интересом рассматривал свои пальцы.
Принц повернулся к сестре. Из его глаз постепенно уходила тьма, и взгляд становился осмысленным. Брат развернул перед ней ладонь, и девушка увидела, как выцветает на его коже потек алого. Будто испаряется - бледнеет и пропадает. Сочащаяся полоса на лице стремительно затягивалась, ток крови прекращался, и, когда Моргана, подойдя, коснулась рукой его лба, она обнаружила, что там осталась только короткая царапина. Принцесса погладила брата по плечам, словно стремилась убедиться, что он жив, что он рядом.
В покоях царила тишина, прерываемая лишь шелестом рваного платья Морганы и шорохом одежды принца, который опускал завернутые манжеты и неотрывно смотрел в одну точку. Лишь спустя минуту девушка осознала, что в комнате больше нет ни Оулера, ни его тела.
Руин, морщась, поправил белоснежный рукав рубашки, содрал с левого запястья гематитовый браслет и швырнул его на ковер. Моргана заметила, что густой ворс кое-где испорчен подпалинами. Девушку трясло, ей хотелось броситься в объятия брата со страстным желанием найти защиту и утешение, но душа, на которую были наложены оковы ужаса перед сильной половиной человечества, противилась этому. Принцесса не знала, что ей делать, в растерянности она проследила за упавшим и откатившимся браслетом, кинулась его поднимать.
Рука Руина удержала ее, не дала коснуться гематита. Хватка брата оказалась крепкой, но при этом удивительно бережной. Не прижимая к себе сестру, чтоб не испугать ее, он отодвинул Моргану в сторону.
- Не трогай, - мягко сказал он. - Нельзя. Это очень сильный артефакт, а опустошенный, он вдвойне опасен.
- Руин, - всхлипнула она. Принцесса ждала, что сейчас ее будут бранить, мол, говорили тебе - не носи ярких платьев, не наряжайся. Девушка привыкла к чувству вины всегда и по любому поводу и совершенно искренне готова была поверить, что сама виновата в произошедшем. Она съежилась, втягивая голову в плечи, будто брат сейчас мог избить ее за неосторожное поведение.
Принц подобрал с пола свою куртку и набросил па плечи сестры. После чего нагнулся над диском, валяющимся на полу.
- Тебе стоило бы выпить чего-нибудь крепкого - сказал он, двумя пальцами поднимая метательное оружие. - У меня есть коньяк. Будешь?
- Буду, - покорно согласилась девушка.
Руин провел ладонью, и в руках у него появилась изящная фляжка с гравировкой и фигурным горлышком.
Моргана прижала к губам горлышко в виде разинутой змеиной пасти и почувствовала, как обжигающая жидкость струится по горлу. Хорошее, но крепчайшее спиртное маленьким, жарким, приятным костерком разгорелось в ее теле, стало тепло, прояснилось зрение. Принцесса никогда еще не пила ничего крепче красного вина и не больше чем один маленький бокал. Девушка ожидала, что коньяк немедленно свалит ее с ног, она хотела уснуть и потому глотала, пока могла, ожидая, что вот-вот ее затошнит и мир вокруг пойдет кругом.
Но напиток закончился быстрее. Моргана осталась сидеть с пустой фляжкой в руке, с бешено колотящимся сердцем - и совершенно трезвая.
- Руин! - позвала она. Чуть громче, чем надо. Принц, сидя на корточках возле стола, рассматривал диск. Он поднял голову.
- Руин, сколько здесь было?
- Четверть литра. - Он протянул руку. - Допила?
- Да… Прости.
Он забрал фляжку, и та исчезла в его кармане.
- Не за что извиняться. Как ты себя чувствуешь?
- Хорошо. Только… Руин… Я совершенно не пьяна.
- Ну и хорошо.
- Но это же… Странно.
- Бывает и не такое. - Принц оставил диск и стал что-то искать на подпаленном ковре. Нашел осколки раздробленного каблуком камешка, собрал их и положил на ладонь.
Моргана успокоилась. Раз брат не видит ничего особенного в том, что она выпила так много крепко го, «неженского» спиртного и при этом осталась с ясной головой - значит все в порядке. Она и не заметила, как успокоилась, почти забыла о случившемся. К ней вернулась ее природная жизнерадостность (которую раньше она прятала под маской уныния), и захотелось посмотреть на предмет, который так заинтересовал брата.
- Что это? - спросила она, подбираясь поближе. Она тщательно куталась в остатки одежды и куртку Руина, хоть он на нее и не смотрел.
- Метательное оружие. - Принц показал сестре правильный круг с дыркой для пальца посередине. Диск отливал яркой желтизной полированной бронзы. - Магические пламенеющие диски. Из одной этой штуковины можно нашвырять несколько тысяч. Хорошо еще этот болван Оулер не успел вставить сюда вот это. - Он показал осколки. - Этот артефакт. Он бы полдворца спалил.
Моргану при упоминании об Оулере слегка пере дернуло.
- А… Где он? - спросила она наконец. Руин пожал плечами.
- Об Оулере не волнуйся. Он тебя больше не побеспокоит.
- Его… нет в живых? - осторожно поинтересовалась девушка.
Брат снова равнодушно пожал плечами. Принцессе вновь показалось, что его глаза вспыхивают густой темнотой.
- Скорее всего.
- А… где он? Здесь. - Руин ткнул пальцем в пол.
- Где? На нижнем этаже?
- Нет. В монолите.
Моргана не поняла и, помедлив, спросила:
- А может, он жив?
- Вряд ли. - Вынув из кармана платок, принц аккуратно накинул его на гематитовый браслет. Медленно поднял украшение с пола. - Сложно оставаться живым, если твои молекулы перемешаны с молекулами камня в перекрытии… Однако артефакт приказал долго жить. Жаль. Я, кажется, увлекся сложными заклинаниями. Надо было выбрать что-нибудь попроще.
- Руин, а что такое «молекулы»?
- Потом объясню. Пойдем.
- Руин, его найдут. И обвинят тебя.
- Не думаю. Идем же.
До своих покоев они смогли добраться, не привлекая к себе излишнего внимания. Принц заставил сестру переодеться, отнял разорванное платье и куда-то унес. И никому не велел рассказывать о произошедшем.
Оулера начали искать на следующий же день, но нашли только через две недели, когда магический след Руиновых действий давно развеялся. Призванные на помощь мастера Высшей магии подтвердили, что тело принца буквально вплавлено в камень, каким образом это могло произойти - они не знают, следов традиционной магии не обнаружено, остатков воздействия белой магии также нет. и однозначное заключение дать невозможно. Видимо, имело место какое-то непредвиденное магическое действие, нечто катастрофическое. Возможно, принц неаккуратно экспериментировал с чарами. И хотя всем было известно, что Оулер не занимался магией, заключению пришлось поверить. А что оставалось?
Властитель не слишком долго тосковал о любимом сыне. Он хорошенько выпил с приятелями, поразвлекся с женщинами, поколотил жену и почти совершенно успокоился. Для полного счастья Арману-Уллу хотелось хорошенько проучить еще и Дэйна, но младшего сына не удавалось поймать даже в замке, а заставлять службу безопасности искать мальчишку было бы нелепо. Об Оулере очень скоро пере стали говорить, и запоздавшее письмо с соболезнованиями от старшего сына Армана-Улла пришлось уже некстати - во дворце начались праздники. Властитель даже не стал его читать.
Правителя начинали бояться все - не только недруги, но даже и любимчики. Арман-Улл становился все неадекватнее, то и дело его странные поступки превращались в дикие, крайне жестокие. Его начали бояться фаворитки, им все труднее и труднее было делать вид, что они испытывают к властителю хоть какие-то чувства, кроме страха и жажды наживы. Но Арману-Уллу было все равно.
Жена правителя теперь не просто избегала мужа, а пряталась от него. Его жестокость переплескивала через край, но, к счастью, он стал еще более рассеянным, чем был. Ни одна мысль не задерживалась в его сознании дольше чем на пять минут, и если Деборе удавалось избежать встречи с ним, все заканчивалось благополучно.
Она стала молчалива и замкнута, больше всего времени проводила в своих покоях, в постели. К побоям нельзя было привыкнуть, но Дебора за много лет совместной жизни научилась переносить их и обычно быстро приходила в себя. Но не теперь. Ее и саму удивляла ее слабость и апатия. Муж прежде бил ее куда сильнее, чем последний раз, но если прежде женщину поддерживала злоба, ненависть, то на этот раз и того не осталось. Деборе вдруг стало все равно. Она поняла, что жизнь ее так и останется неизменной и никакая злоба, никакая воля не помогут ей избавиться от ненавистного мужа. Он все равно сживет ее со света, у нее же нет ни одного шанса сжить со света его.
А раз так, все, что ждет ее в ближайшие годы - те же побои, то же насилие, те же лживые почести, которые она давным-давно перестала ценить. Лежа на кровати лицом вниз, Дебора впервые в жизни думала о том, что неплохо бы умереть прямо сейчас, прямо здесь.
Мысль текла вяло и бесконтрольно. Из глубин сознания наплывали воспоминания. Сперва лицо первого мужа. Он был страстен, красив и богат. И при этом адски ревнив. Он любил ее до безумия и сходил с ума при одной мысли, что она может полюбить кого-то еще. Дебора знала о его испепеляющей страсти. Она любила его всего пару лет после свадьбы, а потом начала изменять. Изменяла виртуозно, так что муж на протяжении десятилетий ничего не знал. Его долгие отлучки позволяли ей все скрывать, а бессмертие давало возможность не терять вкус к разного рода развлечениям, сколько бы дней рождения она ни праздновала.
Но и тогда она побаивалась. Она понимала, если муж узнает об изменах, может и убить. Под горячую руку, в запале. Но не изменять не могла. И постепенно возненавидела мужа, которого некогда горячо любила. Возненавидела за свой страх.
Когда он умер, она была счастлива. И перед тем как супруг в последний раз закрыл глаза, она из банального чувства мести прошептала ему на ухо имена всех своих любовников - длинный список, не меньше двадцати имен. Прошептала - и, увидев выражение его лица, почувствовала себя отмщенной.
А теперь думала - не за ту ли свою выходку она теперь платит? Ну изменяла; в конце концов, каждая вторая женщина хоть раз, да наставляла мужу рога. Но зачем было лишать человека иллюзии, которая согревала ему оставшиеся мгновения жизни? Будто бы недостаточно ему того, что он умирает. Умер бы спокойно… Так нет, надо было дать волю своей бабской стервозности. Впервые в жизни Дебора вдруг поняла, что поступила жестоко. Нечеловечески жестоко.
«Все бабы - стервы, - подумала она. - Вот уж верно. Зачем ты с ним так поступила?» И сразу вспомнила тех, с кем изменяла мужу. Не всех, лишь нескольких. И среди них одного. Мэльдора из клана Мортимеров. Дебора встречалась с ним недолго, всего какой-нибудь месяц (не считая долгих лет невинного знакомства), но почему-то сейчас подумала именно о нем. Может быть потому, что родила от него ребенка? Родила тайно от мужа и тут же сплавила отпрыска любовнику. Сейчас он уже должен быть совсем взрослым. Мужчина. Интересно, на кого он похож?
Мэльдор звал ее замуж. Давно, еще до того, как она вышла за своего первого. Но тогда он был всего лишь студентом - ни денег, ни положения - и она предпочла мужчину посолиднее. А потом… Потом она, пожалуй, вышла бы за него. Но не получилось. Дебора вдруг поняла, что если бы сейчас ей удалось сбежать от Армана-Улла, она сбежала бы, наверное, именно к Мэльдору. В Асгердан, или, как его еще называют, в Центр.
Дебора родилась в Асгердане. Она принадлежала к клану Диланэй, и пока клану не пришлось бежать из Центра - на то были свои причины - женщина даже не думала, что когда-нибудь окажется на Черной стороне. Диланэй бежали куда глаза глядят и лишь в мире под названием Провал осознали, что их занесло слишком далеко от источников энергии и продолжать путь они больше не могут. На Черной стороне было намного хуже со свободными магическими потоками.
Пришлось заключать договор с Арманом-Уллом. Правитель был из тех людей, которые никогда не упустят своей выгоды, он сумел содрать с бедствующего клана очень много ценностей - и, помимо всего прочего, потребовал в жены красавицу Дебору. Она сопротивлялась яростно, будто предвидела, во что превратится ее семейная жизнь, но клановое сознание - это клановое сознание. Наследнику погибшего патриарха достаточно было напомнить ей о «нуждах клана», и женщина не могла не подчиниться.
Теперь Диланэй больше нет в Провале. В один прекрасный день, накопив достаточно сил, они снялись и ушли, оставив Дебору на произвол судьбы. Несчастная супруга Армана-Улла знала - она никогда не простит своему клану этого предательства - и не давала себе труда подумать о том, что Диланэй, пожалуй, просто не смогли бы вытащить ее из прекрасно укрепленного, пропитанного черной магией дворца властителя. Только попались бы и пропали ни за грош.
Дебора закрыла глаза. Шевелиться не хотелось, видеть не хотелось, слышать не хотелось… жить не хотелось. Как всегда бывает, когда сон еще не знает, приходить или нет, сознание начало туманиться, и женщине стало неважно, реальность ли окружает ее или греза. Потому она не удивилась и не испугалась, когда обнаружила в комнате постороннего.
Вернее, супруга властителя вдруг поняла, что уже около полуминуты краем глаза рассматривает неизвестно откуда взявшегося мужчину. Бросались в глаза коротко подстриженные белокурые волосы с легким оттенком седины и быстрые синие глаза - та кие, какими они бывают у хороших психологов и просто очень проницательных людей. Довольно высокий и одет не по моде Провала, а - Боже мой, она уже почти забыла, как выглядит нормальная мужская одежда - в сером костюме, в белой рубашке и при галстуке. И лицо показалось Деборе смутно знакомым.
- Мэльдор? - вяло удивилась она, решив, что видит во сне своего прежнего ухажера лишь потому, что не так давно думала о нем. - Ты мне снишься?
Мужчина замер, глядя на Дебору, чуть приподняв бровь. Очень характерное выражение лица. Женщина прекрасно помнила этот взгляд, а еще помнила то, что так и не научилась понимать, означает ли он вопрос или насмешку.
- Ага, - сказал он негромко. - Я самый настоящий ночной кошмар.
- Мор, ты и во сне такой же невыносимый, как и жизни. - Она отвернулась и спрятала лицо в по душке.
- Если ты хочешь, я перестану тебе сниться, - предложил все тот же голос.
Нет- нет, - запротестовала она. Из-под подушки звучали приглушенно. Но голову поднимать не хотелось. Да и зачем? Если это сон, то мужчина все равно услышит каждое слово. - Я так рада тебя видеть. Пусть даже и во сне. Знаешь, я думала о тебе.
- Да? И что же ты обо мне думала?
«С ума сойти, - пришло в голову Деборе. - Какая у меня отличная память, как я хорошо помню Мэльдора. Ведь именно так он и говорил, именно с такими интонациями. Какой точный сон…»
- Я думала о том, что лучше б мне было выйти тогда за тебя замуж.
Короткое молчание. Потом мужская рука осторожно легла на ее плечо. И столько нежности было в этой ласке, столько мягкости, что женщина, за долгие годы поневоле сжившаяся с совершенно другим обращением, с ужасом поняла, насколько она умудрилась забыть о прошлом. Насколько отвыкла от нормальных отношений, построенных на принципе взаимной любви и согласия, насколько одичала в этом Провале. Слезы подступили к глазам, и Дебора почувствовала, что задыхается.
- Все еще можно исправить, разве нет? - продолжал голос - теперь он звучал совсем близко. - Я готов повторить предложение, если ты хочешь его снова услышать.
«Он в своем репертуаре», - с легким раздражением подумала Дебора, заметив в речи собеседника чисто юридические словечки, которыми он и раньше злоупотреблял… А потом вдруг поняла, что происходит. Она рывком поднялась на локтях, повернула голову. Он, оказывается, присел на край кровати, и от него едва уловимо пахло дорогим одеколоном. Видимо, перед тем как появиться здесь, он тщательно побрился.
- Ты?! - ахнула Дебора. - Это… ты?!!
- Я думал, ты давно поняла…
Его слова прервала пощечина. Дебора отдернула вспыхнувшую болью ладонь и крикнула:
- Ты мерзавец! Притворился сном, а теперь!… - Она зарыдала.
- Дорогая, ты в своем репертуаре. - Мэльдор на миг прижал ее руку к своей щеке. Глаза его улыбались. - Ты несправедливо меня обвиняешь. Разве можно притвориться сном?
- … Ты вынудил меня сказать, будто ты мне небезразличен, - и все обманом! Юрист хренов!
- Дорогая, не надо меня обвинять. Я тебя не вынуждал. И кстати, о том, что я тебе небезразличен, слышу в первый раз. Это правда?
- Мерзавец! - вскрикнула она, но ладонь Мэльдора погасила крик.
- Не кричи, родная, - уже серьезнее сказал он. - Не хотелось бы встречаться с местной охраной. Реневера говорила, будто дворец просто набит стражниками.
- Реневера?
- Она здесь была. Даже попала в плен. Но каким-то образом умудрилась сбежать.
- Так это была Реневера? Бедняжка. До меня доходили слухи, что в плен угодила какая-то девушка с Белой стороны. Я не думала, что она из клана Мортимеров… Подожди, это какая Реневера? Та малышка с косичками?
- Она давно уже не малышка. У нее взрослый сын. - Мэльдор пожал плечами. - В Провале время бежит чуть медленнее, чем в Центре.
- Но как ты узнал, где я? Диланэи вернулись и Асгердан?
- Нет. Как ушли тогда, так и пропали. Но я тебя разыскивал. И в конце концов, ты же сама сказала мне, где тебя искать.
- Я? Сама? - Глаза у Деборы округлились. По том она нахмурилась. - Прекрати издеваться. Я ни чего подобного не говорила. И не могла говорить. Я знаю, ты обожаешь мистификации. Уж если не хочешь говорить, откуда узнал, - не говори. Но врать не надо.
- Дорогая, я стараюсь без большой нужды не врать. Вранье - уголовно наказуемое преступление… Ты сама сказала мне, как называется этот мир.
- Да я с тобой не встречалась с тех самых пор, как…
- Мы встречались в астрале.
- Так это тоже был ты? - Дебора ахнула. Потом неожиданно покраснела. - Мерзавец.
- Вовсе нет. Я тебе не лгал и никем не притворялся.
- Но почему не сказал, что это ты?
- Не хотел тратить драгоценное время на выяснение отношений. Уверен, ты бы не удержалась и стала припоминать мне все, в чем я перед тобой провинился за месяц нашего романа. - Мэльдор посмотрел на часы. - Так, еще пару минут.
- Дорогие часы, костюм… Я вижу, ты преуспеваешь.
- Я не миллионер, но могу тебе пообещать, дорогая, что когда ты поселишься в Центре, ты не будешь нуждаться.
- С чего ты взял, что я поселюсь в Центре?
- Потому что я собираюсь тебя похитить. Чуть больше чем через минуту - заклинанию переноса надо стабилизироваться.
- Да кто тебе сказал, что я хочу быть с тобой?
- Ты сама. Ты сказала, что я тебе небезразличен. - Мэльдор подмигнул и слегка откинулся назад, чтоб, если разъяренной возлюбленной придет в голову еще раз шлепнуть его по щеке, она не смогла дотянуться.
- Я тебя ненавижу, - сказала женщина таким тоном, что стало ясно - смысл у фразы прямо противоположный. - И ты меня собираешься похитить? Где же твоя законопослушность?
- Да вот. - Мэльдор перевел взгляд на Дебору. От его мягкой улыбки ее затрясло. Только в этот миг она поняла, чего была лишена так долго, от чего уже почти отвыкла. - Я понимаю, это нарушение твоих прав и все такое, но как только мы окажемся на Белой стороне, уже не подпадем под юрисдикцию Провала.
- Здесь похищение и вовсе не преступление. Это удаль. Если оно, конечно, удачное. - На глазах Деборы выступили слезы. - Мор, забери меня отсюда. Пожалуйста…
Она потянулась к нему, уткнулась в его плечо и зарыдала. Мэльдор обнял ее, погладил по спутанным каштановым волосам, по вздрагивающей от рыданий спине, потом украдкой скосил глаза на часы. Дотронулся пальцами правой руки до левой манжеты, аккуратно снял запонку и бросил на пол.
Интерьер комнаты вокруг него выцвел, померк, потом пропал вовсе. Как всегда при переходе между мирами, засосало под ложечкой, накатила волна легкой тошноты, но Дебора, самозабвенно рыдающая в объятиях у прежнего ухажера, ничего не заметила. «Оно и к лучшему», - подумал мужчина. Во время растянутой телепортации надо быть внимательным, чтоб не занесло куда-нибудь в нехорошее место, а женщина может отвлечь.
Потом вокруг них снова появилась комната, но совсем другая. Намного меньше, чем зал в провальском дворце, но зато куда более уютная. Служила она скорее всего либо гостиной, либо столовой, и всюду царил характерный холостяцкий бардак, с которым приходящая прислуга ничего не могла поделать. Сразу было видно, что здесь живет юрист - на ковре и журнальном столике валялись тома уголовного и семейного кодекса, в углу дивана была сложена груда папок, набитых листами, рядом валялся ноутбук. На столе сиротливо стояла грязная тарелка с остатками завтрака и кружка с холодным кофе.
Дебора оторвалась от плеча Мэльдора и сердито вытерла глаза.
- Плачу, как девчонка. Прости. - Она сказала это с несвойственной ей покорностью, от которой сердце мужчины болезненно сжалось. - Только как же ты меня похитишь? На замке и на моих покоях магические датчики, и…
Она растерянно огляделась.
- Да вот так, - ответил Мэльдор, встал с дивана, на который они, собственно, и переместились, и обвел рукой комнату. - Добро пожаловать в мою берлогу.
- Э-э… - Женщина поправила на себе лиф платья и подошла к столу. С неодобрением оглядела бес порядок, аккуратно сняла с настольной лампы серый галстук. Подняла его двумя пальцами. - Это у тебя что - вешалка для галстуков?
- Забыл убрать. - Мэльдор забрал у нее галстук, скомкал и бросил на диван. - Когда сегодня утром одевался.
- А я думала, что женщин куда удобнее спасать в спортивной одежде, - съязвила Дебора. - Есть куда оружие положить. Или ты решил заодно произвести на меня впечатление?
- В том числе. Разрешение на использование дополнительной энергии я получал только сегодня. Надо было подписывать бумаги в соответствующем офисе. А в присутственные места я всегда хожу при полном параде.
- Ну вот, а я думала - все ради меня. - Она на дула губки и покосилась на камин. Камин был красивый - небольшой, облицованный черным мрамором, с полочками, на которых стояло несколько безделушек. Даже издалека видно - не грошовая ерунда, а дорогие антикварные вещицы, свидетельствующие о прекрасном вкусе. Впрочем, у Мэльдора всегда был хороший вкус. Дебора, конечно, заметила и стильную обстановку комнаты, и удобный бархатный диван, и толстый ковер на полу.
- Конечно, ради тебя, родная, - ответил Мэльдор голосом, которым обычно со сцены читаются лирические монологи. - Но думаю, моя великая любовь и готовность броситься к твоим ногам все искупит. Ведь я прав?
Дебора посмотрела на него. Ей хотелось съязвить, но в последний миг, уже открыв рот, женщина подумала о том, что она не в Провале. Именно так. Не в Провале. Над ней больше не властен ее провальский супруг, и - даст Бог - она никогда его не увидит. А эти соображения перевесили все. Ей захотелось кинуться к Мэльдору на шею и расцеловать его.
Она чарующе улыбнулась.
- Что ж. Пожалуй, прощу тебя. Благие намерения надо вознаграждать… Это твоя квартира?
- Это мой дом.
- Дом? Успел обзавестись домом? Надеюсь, не на самой окраине?
- Нет. Это Грайданер.
- В самом деле? - удивилась она. Район был престижный. - Так, постой, мы сейчас в столице?
- Да. В столице Асгердана. И столице Системы Миров.
- Смелое утверждение. С той же уверенностью можно сказать, что Асгердан - центр Вселенной. Наверно, Черная сторона с вами бы не согласилась.
- Совет Патриархов принял решение именно так его именовать. Теперь название «Центр» такое же законное, как и «Асгердан». Отныне так пишут даже в нормативных документах.
- Значит, ты по-прежнему практикующий юрист? - Она обернулась и посмотрела на него с легкой улыбкой.
- Да. Юрист-защитник.
- Как звучит. Вижу, твоя профессия наконец-то начала приносить доход. Как у тебя с репутацией? Сколько процессов ты проиграл? - поддразнивала она его. Мэльдор молча любовался ею. - Что же ты молчишь? Не можешь подсчитать?
- Считать не надо. Я все помню.
- Так сколько?
- Ни одного.
- Опять врешь?
- Я же говорил тебе, дорогая, я стараюсь не лгать. Ложь - уголовно наказуемое преступление.

Предыдущая страница 9 Следующая страница


Бессмертные 10

Дебора в растерянности хлопала глазами. Улыбка и аура очарования куда-то делись, осталось лишь недоверие и искреннее недоумение.
- Ни одного?
- Ни одного.
- Послушай, при желании это легко проверить. Я еще не забыла, как надо подключаться к компьютерной сети.
- Проверяй, - Мэльдор улыбался. Махнул рукой в сторону дивана. - Вон ноутбук валяется. Бери, проверяй.
Женщина помолчала.
- Так это правда?
- Конечно.
- Но это же невозможно! Не проиграть ни одного дела… Невозможно!
Он пожал плечами.
- Да, я постоянно это слышу. Но факт остается фактом, и мало того что он отражен в документах, так еще и болтается в компьютерной сети и в архивах Юридической Коллегии тоже… Я же сказал, что ты ни в чем не будешь нуждаться. У меня прекрасная репутация, и мои услуги стоят дорого… - Он улыбнулся. Ошеломленная Дебора от растерянности молчала. - Может, хочешь кофе? Уверен, в Провале слыхом не слыхивали про хороший кофе.
- Там ни про какой слыхом не слыхивали. Пред ставь себе - я почти сорок лет прожила без кофе!
- Ну а цвет лица у тебя замечательный. Недостаток кофеина пошел на пользу?
- Давненько я тебе не устраивала грандиозных скандалов! - опасно сощурилась Дебора. - Ты расслабился. Ну ничего, у тебя все впереди.
- Я знал, дорогая, что ты по мне скучала. Кофе Мэльдор варил замечательный. Пока он помешивал маленькой ложечкой в турке, женщина устроилась на подоконнике между тостером и горшком для цветов. Из надорванного хрустящего пакета она достала булочку с повидлом - таких в Провале, конечно, не было, там пекли пирожки совершенно по другим рецептам. И вообще там все было иначе, чем здесь. Например, небольшая кухня Мэльдора была просто забита разнообразной бытовой техникой - от холодильника до посудомоечной машины, от кухонного комбайна до микроволновой печи.
- Ты один ведешь хозяйство? - спросила Дебора, жуя булочку.
- На два часа в день приходит прислуга, - ответил он. - Что не успевает она, делаю я… Тебе с корицей?
- Да… А она молодая?
- Кто? Корица?
- Прислуга, болван.
- Ей пятьдесят два. Она смертная. - Мэльдор рассеянно улыбнулся женщине, и та вспыхнула под его взглядом. Она поймала себя на том, что этому мужчине ей хочется нравиться. - Ревновать тебе меня не к кому, клянусь.
- Много чести - тебя ревновать, - фыркнула Дебора, но ей было приятно. Она поверила ему сразу и безоговорочно.
Он снял турку с огня и разлил кофе по маленьким розовым чашечкам. Накрыл на стол, поставил угощение - те же булочки, тарталетки, печенье, сливки в красивом серебряном кувшинчике. Дебора с жадностью оглядела стол. Все так просто, как давно уже не было - супруге правителя, даже если она ела в своих покоях, сервировали стол с десятками приборов, с самыми изысканными блюдами. Женщина сама за лезла в холодильник и стала вытаскивать на стол все, что только попадалось под руку - сыр, колбасу, селедку, сметану, помидоры, коробочку с черникой, даже паштет из гусиной печенки - хотя, конечно, не предполагала съесть все это. Ей просто хотелось залезть в холодильник или шкаф, вынуть любую еду - словом, сделать все, как бывало.
Она отдала должное и кофе, и еде - и съела больше, чем обычно позволяла себе. Мэльдор все подливал ей кофе и ласково улыбался. Они почти не говорили - она наслаждалась едой и напитком, а он отдыхал. Все-таки поставить врата из мира в мир не так-то просто, и даже если у тебя в избытке имеется энергия, собственных сил уходит очень много. Лучше всего сейчас было бы лечь поспать, но куда денешь Дебору?
- Что же ты намереваешься делать с моими документами? У меня документов, сам понимаешь, нет.
- Где они? Остались в Провале?
- Они были у Боргайна. Внука нашего патриарха. Он мне их не отдал.
- То есть документы у Диланэй?
- Ну да.
- Значит, их можно будет восстановить. Ты же была гражданкой Асгердана, тебя никто твоих прав не лишал. - Мэльдор хитро усмехнулся. - Но если ты согласишься выйти за меня замуж, все получится быстрее и проще.
- Но-но! - Дебора приподнялась, словно собиралась выбраться из-за стола, но передумала. - Хитрый больно. Тебе бы только окрутить вокруг пальца доверчивую женщину.
- Родная, как ты можешь так говорить?…
- Говорю, что знаю. - Она намекала на некий давний случай, но ее собеседник, вместо того чтоб смутиться, сделал довольное лицо. - Я никогда не выйду за тебя замуж. - Но ее тон опять говорил прямо о противоположном.

Глава 6

Проспавшийся и протрезвевший Арман-Улл был зол до крайности. После приятного хмельного веселья отрезвление, пусть даже без головной боли и прочих премерзких ощущений, все равно не в радость. На утро было запланировано несколько важных встреч, но правитель решил, что делами заниматься ему неохота и лучше отправить работать кого-нибудь другого… А на что еще нужны министры? Веселье хотелось продлить, и он принялся изобретать развлечения. В голову не приходило ничего конкретного, лишь самые туманные образы. Он и сам не знал, чего хочет.
А ко всему еще правителя тряс озноб - легкий, но неприятный. Все время хотелось укутаться. Арман-Улл приказал привести врача, тот не нашел у благородного пациента никаких заболеваний. С нерадивым лекарем пришлось расправиться по-свойски, и второй врач, вызванный тут же, прописал пациенту какую-то ерунду вроде фруктов, массажа и покоя. А правитель мерз. Он кутался в меха, но это не приносило ему облегчения. Иногда ночью Арману-Уллу начинало казаться, что жизнь уходит из него. Он в ужасе просыпался и проводил ладонями по телу. Все было на месте.
А когда то и дело появляется такое неприятное ощущение, хочется ярче прочувствовать радость бытия. Правителю привозили самых искушенных в разврате шлюх, с которыми можно не сдерживать себя, без опаски делать что угодно. Подавали на стол от лично приготовленные пряные яства. Свозили лучших музыкантов и танцовщиц - с этими тоже можно было не церемониться. Но толку-то? Ощущение внутреннего холода и пустоты ненадолго уходило, но пи вечерам возвращалось и все ширилось, ширилось…
На этот раз Арман-Улл решил зайти к жене. Переступив порог спальни и не обнаружив супруги, он сперва даже не очень удивился, лишь надул губы, мол, это что такое? Почему жена не ждет его, готовая радовать и развлекать? Распаляя себя, заглянул в ванную, кабинет и гостиную, даже в гардеробную - ни души. Уже почти взбешенный, он вызвал горничную и охрану.
Горничная не явилась - не такая она была дура. Охране деваться было некуда, солгать не получалось. Быстро выяснилось, что миледи из покоев не выходила и нигде во дворце не показывалась. Поиск в замке результатов не дал. Арман-Улл побагровел.
Было ясно, что Дебора Диланэй умудрилась бежать. В правителе поднялась волна ненависти. Он не был дураком и понимал, что жена терпеть его не может, что мечтает сбежать куда угодно, что с удовольствием наставила бы ему рога, если бы не жуткий страх перед мужем, что с наслаждением отравила бы благоверного или зарезала спящим. Давным-давно Улл, издевательски улыбаясь, пообещал жене, что если она ему изменит, то сгорит на костре, а в день его похорон будет похоронена и она. И леди Диланэй знала - все именно так и будет.
А теперь она сбежала. Арман-Улл так разозлился, что несколько минут не мог выдавить из себя ни слова. Только махал руками. Но охрана, чувствую свою вину, мечтала заслужить прощение, и потому жесты правителя поняла правильно и бросилась за магами.
Архимаги подтвердили, что в покоях леди Диланэй остались следы сильной и весьма странной магии… И кажется, с оттенком силы белого направления.
Последнего Арман-Улл просто не пожелал услышать. Странная сильная магия?
- Руин, - прошипел властитель.
В покоях непокорного сына того не было, и фиолетовый от ярости провальский государь пнул ногой дверь комнатушки, где жила Моргана, - он вдруг вспомнил, что дружная троица младших детей всегда все знает друг о друге.
Принцесса, сидевшая на кровати, испуганно ахнула и уронила книжку, которую читала. В дверях стоял отец, и фиолетовый оттенок постепенно покидал его одутловатые щеки, лоб и уши. От белков глаз отливала кровь. Вместо краски ярости во взгляде появился блеск, значения которого девушка пока еще не понимала. Да и не заметила, потому что думала лишь о ждущем ее наказании за книжку, снова взятую в дворцовой библиотеке. Отцу не нравилось, когда она читала, а повторять запреты он не любил.
- Так, - сказал он слегка смягчившись. - Где моя дочь?
- Это я, отец, - тихо ответила она, уже привыкнув, что ее никто не узнает.
Властитель молча разглядывал восхитительную черноволосую красотку с огромными яркими глазами, такую соблазнительную, что у него в мгновение ока выветрились все мысли о непокорной жене. И в то же время он не мог не заметить, что голос, манеры, мягкий взгляд у этой девицы те же, что и у его толстомясой дочери. Кроме того, она была похожа на Руина. Действительно, очень похожа…
- Моргана? - уточнил он, еще не до конца веря. Оглядел ее с ног до головы, да таким взглядом, что девушке захотелось во что-нибудь закутаться.
- Да, отец.
- Хм… Я вижу, ты мой приказ выполнила. Хорошая девочка. Молодец. А где твой брат?
- Он пошел в библиотеку. Вот-вот должен вернуться.
- Так-так… А ты, детка, что-нибудь знаешь об исчезновении своей матушки?
Краска сбежала с лица принцессы. Она в растерянности приоткрыла губы, и правитель ощутил, как в его жилах с новой силой заиграла кровь.
- Она исчезла? - удивилась девушка. Удивилась неподдельно, это Арман-Улл почувствовал несмотря на то, что мысли его были заняты совсем другим.
- Да, детка. Исчезла. Ты об этом, как я понимаю, ничего не знаешь?
- Не знаю.
- Так-так… Но мне хотелось бы знать, что об этом слышал Руин. - Улыбка правителя не предвещала ничего хорошего, и взгляд Морганы стал еще пугливее. Она в замешательстве смотрела на отца и лихорадочно искала ответ, который отвел бы подозрения Армана-Улла от ее брата. Ситуацию усложняло то, что девушка от природы была очень правдива и сейчас не могла, положа руку на сердце, заверить, что Руин не имеет к этому отношения. Она понимала, что он мог и затеял бы побег матери при любом удобном случае. Он этого от сестры не скрывал.
Но, впрочем, с Руином я могу разобраться и позже. - Правитель протянул руку и игриво потрепал ее по щеке. Девушка молча корчилась от неприятно го прикосновения, и думала о том, что раньше не обращала внимания, какие у отца тонкие, почти паучьи пальцы. - Есть дела и поважнее. Дебору я все равно найду. Она пожалеет, что посмела сбежать. Пожалеет, что родилась на свет… Да, кстати, ты сегодня будешь со мной ужинать. Изволь явиться ко мне в покои. Вечерком, - и вдруг непроизвольно облизнулся. Моргана испуганно съежилась.
- Она никуда не пойдет, - сказал Руин, его голос клокотал от ярости. Он вылетел из коридора и остановился в дверях.
Принц дышал очень глубоко, почти спокойно - так, как дышат после короткого, но стремительного рывка. Глаза девушки вспыхнули. Простодушная и невинная, она не поняла смысл приглашения отца, но инстинктивно почувствовала, что здесь что-то не так. Она посмотрела на брата с надеждой: «Ты всегда появляешься вовремя, брат!» - «Я чувствую, когда тебе плохо, сестренка», - ответили его глаза.
Несколько мгновений правитель даже не знал, что сказать.
- Да как ты смеешь?! - прошипел он наконец. - Распоряжаешься, будто властитель здесь - ты. Но я уверяю тебя, это не так. Ты никогда не будет править Провалом, это я тебе обещаю.
- Мне плевать на Провал. Ты думаешь, я ничего не вижу и не слышу? Или ничего не понимаю?
- Тебя не учили, что подслушивать под дверью нехорошо?
- Если не хочешь, чтоб тебя слышали, не кричи на весь замок. А уж о своеобразном приглашении, данном собственной дочери, не то что кричать - да же говорить должно быть стыдно!
- Да с чего ты взял, что меня интересуют твои советы? Сопляк! Ты что себе позволяешь?!
- А что себе позволяешь ты? Она твоя дочь. Ты понимаешь? Твоя дочь! Ты на что собираешься пойти? На кровосмешение?!
До Морганы наконец дошло, о чем идет речь, и она попятилась.
Глаза Армана-Улла вспыхнули злобно, как два блуждающих огонька.
- Я здесь правитель, - процедил он сквозь зубы. - Этот мир принадлежит мне. И мир и все, что есть в этом мире. Я волен в своих подданных. Я волен в своих домочадцах. И если пожелаю взять свою дочь - я это сделаю. Мне плевать, что ты об этом скажешь.
- Отец… - всхлипнула девушка, но никто в этой комнате ее не услышал.
- Я не позволю тебе! - Один шаг, и Руин вдруг оказался между отцом и сестрой. Как ему это удалось - сложно сказать, ведь он почти не обучался военному делу. Но шагу, который он сделал, позавидовал бы даже самый опытный воин.
Если бы в тот же момент он нанес удар, возможно, все решилось бы в пару секунд. Но рука Руина не поднималась на отца даже теперь. Он отдавал себе отчет в том, что нападение на Армана-Улла - это на падение на властителя Провала. И потому ждал, когда тот нападет первым, потому что защищаться он имел право. Умом понимал, что делает ошибку, но все-таки медлил.
И Арман-Улл ударил. Он сделал это с наслаждением. Наконец-то непокорный сын дал ему повод расправиться с ним. В принца устремилось мощное заклинание, похожее и на паутину и на молот - оно должно было окутать тело и сокрушить дух. Руин сложил руки в причудливом жесте, на который и принял атаку, брошенную, конечно, не спонтанно, а с артефакта, одного из самых сильных в Провале. Энергия, заключенная в нем, должна была опрокинуть молодого человека, но он чудесным образом устоял. Руки, выставленные перед лицом, дрожали, отдача сбросила с туалетного столика вазу с цветами и опрокинула кресло. Перепуганная Моргана завизжала и бросилась в угол. Лишь для того, чтоб не задеть ее, принц не отразил заклинание вбок, что было бы намного проще.
Правитель наседал, принц держал оборону. Чего это ему стоило, никто из его наставников и представить себе не мог. Впрочем, никто из наставников юного принца не поверил бы, что он способен вообще устоять против подобной магии. Никто, разумеется, не знал о гематитовых браслетах, которые, конечно, были опустошены предыдущими магическими действиями, но могучая основа в них оставалась, никто не знал и о существовании цепочки с несколькими драгоценными камешками в оправе. А знали бы, так не поверили, что женское украшение и женский артефакт способен на такое. Но Руин-то сразу понял, чего стоят артефакты, созданные леди Деавой Нэргино. С тех пор он не расставался с ними.
Цепочка нагрелась, камешки, казалось, вот-вот разлетятся, но зато вскоре Руин почувствовал облегчение. Добрые три четверти всей магии взяли на себя артефакты. На это, собственно, принц и рассчитывал, когда подставлялся под заклинание своего отца. Зато теперь он мог полюбоваться ошеломленным лицом правителя, никак не ожидавшего, что отпрыск сможет сопротивляться его заклинанию. Принц вывернулся из-под невыносимой тяжести, сдвинул ладони - и магия рухнула в пол. Затлел ковер и паркет, отряслись стены.
Но в тот же миг в покои принцессы ворвалась стража, предводительствуемая двумя королевскими архимагами. Руин сопротивлялся недолго - его скрутили, надели магические блоки и швырнули под ноги Арману-Уллу. Один из архимагов сноровисто обыскал принца.
- Ну? - спросил Арман-Улл.
- Ничего особенного, повелитель. - Маг пожал плечами. Снял с шеи Руина цепочку, осмотрел ее. Половина камешков треснула. - Артефакт исчерпан. Но он и не мог быть мощным.
- Что там на запястьях?
- Браслеты? Вообще не артефакты. Вернее, раньше были артефактами. Следы магии есть. Очень слабые.
- Ладно, можно оставить. Что еще?
- Рабочий артефакт. Без заклинаний.
- Дай сюда. - Арман-Улл взял камень в руку, повертел, сжал - и швырнул в окно. Раздался звон разбитого стекла. Испуганно охнула Моргана. Руин смотрел на отца снизу вверх. - Увести его. В камеру и в. цепи. Давайте.
Охранники подняли Руина и поволокли его прочь, за ними последовали и оба архимага - хотя арестованный уже был в блоках, за ним полагалось присмотреть и доставить до места. На камере, где содержались маги, обычно лежало дополнительное заклинание, не позволявшее им применять чары, даже если они умудрялись вырваться за пределы наложенной на них блокировки, что считалось невозможным. Но на всякий случай…
Арман-Улл с видом триумфатора проводил сына и архимагов взглядом, и тут к его ногам бросилось что-то растрепанное и плачущее. Правитель испуганно отшатнулся, но тут узнал свою дочь. Она пыталась обнять его колени и притом заливалась слезами, и с опозданием отец вспомнил, что Моргана, кажется, от всей души привязана к брату. Он рассматривал ее. Даже в этом положении и даже растрепанная, она была весьма мила - соблазнительна и прелестна.
- Отец! - рыдала она. - Отец, умоляю, пощади его.
- Он напал на меня, ты не заметила этого? Это государственное преступление, детка.
- Отец… Умоляю! - Девушка заливала слезами его колени, тыкаясь в них лбом, и правитель наслаждался этим приятным ощущением. Он и прежде знал, что другого такого дивного сочетания, как красота и покорная беспомощность, не существует, и теперь еще раз убедился в том, что это именно так. Одновременно его изворотливый ум понял, как можно держать девушку в повиновении. Раз уж она так любит брата, почему бы этим не воспользоваться?
- Так-так… И ты просишь за преступника, моя лапочка? Разве не меня, своего отца и властителя, должна ты любить больше всех?
Она лишь плакала, уткнувшись в его колени.
- Ну что ж… - добавил он как бы в задумчивости. - Ты так прелестна, мое дитя. Трудно тебе отказать. Я пощажу твоего брата, не стану казнить его, как он того заслуживает. Но и ты, моя красавица, должна в свою очередь доказать мне свою любовь. Это будет честно, как ты полагаешь?
Девушка подняла глаза - темные бездны, до краев налитые слезами, застывшие и остекленевшие.
Она, без сомнений, понимала, хотя определение «честно» вряд ли можно было применить к этой ситуации.
- Итак, я жду тебя вечером. Нет, не этим вечером, я ошибся, моя крошка. Сегодня я буду занят. Но не волнуйся, о твоем новом высоком положении узнают сегодня же. Разумеется, я не могу сделать тебя женой, пока жива твоя матушка. Впрочем, это дело времени, нужно набраться терпения и подождать, пока мои люди найдут ее. Пока Дебору, эту неверную супругу, не спалят на костре. Тогда ты сможешь стать моей женой.
- Нет-нет, - сдавленно запротестовала Моргана.
- Верно. Торопиться ни к чему. Положение наложницы правителя тоже довольно высокое. Тем более - любимой наложницы правителя. - Он стряхнул с колен ее руки и направился к двери. Принцесса осталась лежать на ковре. У самого порога он обернулся. - Да, разумеется, из этой комнатушки тебя переведут в другие покои.
И ушел.
Моргана не шевелилась. Она и сама не понимала, что с ней происходит, да и не хотела понимать. Она была в таком состоянии, когда нет ни мыслей, ни чувств, ни желаний, ни даже страха, когда не видят глаза, не слышат уши, тело не повинуется. Она была в глубоком шоке, и при одной мысли о том, чтобы что-нибудь предпринять, кружилась голова и мутилось сознание.
Да и что она могла сделать? Ледяной холод отчаяния замораживал ее и превращал в совершенно аморфное существо. Она боялась даже подумать о том, что услышала, о том, что случилось с Руином. Прошло больше часа, прежде чем она смогла доползти до кровати и со стоном рухнула на нее. Уткнувшись носом в подушку, девушка затихла, мечтая, чтоб ее, как ребенка, спрятавшегося в укромном уголке, ни кто больше не нашел. Ей хотелось и вовсе перестать существовать.
Но потом постепенно к принцессе вернулось осознание происходящего. Вот там по коридору кто-то ходит, звучат голоса слуг, топает охрана, а за окном с шарканьем метет метла дворника. Под кроватью попискивают гремлины… Нет, уже не под кроватью, вот они, в комнате - ставят на место кресло, убирают осколки вазы с ковра, пытаются починить прожженные в ворсе дыры.
Девушка хотела заплакать, но не могла. Ее била мелкая дрожь, при попытке подняться с кровати подламывались ноги. Все тело ослабело настолько, что Моргана всерьез сомневалась, способна ли она сейчас ходить. Первая мысль была, конечно, о бегстве. Эта мысль немного приободрила ее, вернее, осознание неизбежности того самого ужасного, что только может произойти, отступило вглубь. Когда занят хоть каким-то делом, легче переживать кошмар. Сперва девушка подумала о том, что можно взять в конюшне лошадь, поехать кататься - и не вернуться.
«Так тебя и выпустят, - тут же пришло ей в голову. - Мама сумела сбежать, теперь отец будет намного более бдителен. Наверное, ко мне уже приставлена охрана». При одной мысли об отце снова стало холодно, на несколько минут почти остановилось дыхание.
Сбежать невозможно. Да и как оставить Руина, ведь ее бегство обречет его на мучительную смерть. А он ведь защищал ее. Знал, как рискует и как безнадежно сопротивление отцу-властителю, но все равно защищал. И она должна защитить его.
«Ты все равно окажешься в постели отца, - безжалостно говорил здравый смысл. - Никуда тебе от этого не деться. Раз он решил сделать тебя своей наложницей, значит, сделает. Так хоть брата спаси. Ты обязана сделать что-нибудь для него. Обязана». Моргана закрыла лицо руками. Воображение угодливо подсовывало ей картинки того, что случится с ней на ложе Армана-Улла, и справиться с собой не было сил. «Какая ты слабая, - подумала она. - Какая безвольная. Ты не решишься дать отцу отпор». Да это, пожалуй, и небезопасно. Разъяренный властитель легко может убить непокорную дочь. А может, сделает и что-нибудь похуже.
Ужас был настолько велик, что Моргана почувствовала, как все внутри нее застыло.
Она поднялась с постели, поправила платье и закуталась в коротенький плащ - из тех, что носят в дворцовых покоях, - ее знобило. Дочери властителя казалось, что внутри нее все умерло, хотя по лихорадочному блеску в глазах и беспокойной дрожи в пальцах скорее можно было решить, что девушка лишилась рассудка. Машинально повернувшись к зеркалу, принцесса привела в порядок волосы, хотя руки тряслись, и ей удалось это не сразу.
Вскоре в ее комнату вошли слуги - люди, а не гремлины, что было признаком более высокого статуса, чем был у нее раньше. С поклонами и улыбками, за которыми пряталось как недоумение, так и насмешка (мол, вот так принцесса - собственного батюшку обольстила, ну и проныра), ее пригласили пройти в ее новые покои, которые уже готовы. Спросили, что из вещей из старой комнаты ей хочется иметь в новой. Моргана и сама не поняла, что ответила, но, видимо, что-то ответила, и за ее спиной два дюжих слуги тут же взялись за кресло, а еще двое осторожно подняли туалетный столик.
«Зачем мне нужно кресло»? - удивилась принцесса и тут же забыла. Какая разница, если рухнула вся ее жизнь? Какая разница, если вот-вот ее погребет под собой воплощенный ужас, то, чего она всегда боялась больше всего на свете?
Новые покои оказались просторными - пять комнат - не хуже, чем было у матери. «Да, только ей это счастья не принесло, - подумала Моргана. - И тебе не принесет». Она, слабо отдавая себе отчет в своих действиях, прошлась по комнатам, трогая все, что попадалось ей на пути, потом прогнала слуг и залезла в ванную - роскошную двухместную мраморную чашу, больше похожую на миниатюрный бассейн, куда теплая вода из кухни нагнеталась с помощью магии - и тщательно привела себя в порядок. «Зачем ты это делаешь»? - вяло спросила она саму себя, но ответа не нашла. Оделась во все новое и села перед зеркалом.
А потом ей в голову пришла мысль. Она отгоняла ее, но та упорно возвращалась. Когда человек погружается в глубины шока, из которых ему не выбраться, его поведение становится похожим на поведение людей нездоровых психически, и любая мысль, которая более или менее надолго завладевает его сознанием, становится навязчивой идеей. То же самое случилось и с Морганой.
Впрочем, она не слишком-то и боролась. Ей, потрясенной и ошеломленной, мысль показалась великолепной. Не имея сил сдерживаться, она вскочила и забегала по комнате. Потом заставила себя немного успокоиться. Чтоб осуществить план, следовало взять себя в руки и принять как можно более самоуверенный вид. То, что придумала Моргана, не сулило ей спасения, но зато, как ей казалось, несло хоть какое-то облегчение в безнадежной ситуации.
Она с уверенным видом вышла из покоев. У двери стояли два охранника - офицер и рядовой гвардеец в ярком мундире отряда личной охраны властителя. Увидев принцессу, офицер отдал ей часть и вежливо поинтересовался, куда желает направиться ее высочество. Нет сомнений, Арман-Улл не собирался повторять свои ошибки. Если бы его дочь способна была понимать, что происходит, она догадалась бы, что ей и шагу не позволят ступить без присмотра охранников.
- В подземелья, - уверенно ответила она. По крайней мере, постаралась произнесли это с видом человека, которому в Провале можно все.
- В подземелья, ваше высочество? - удивился офицер. - Куда именно, ваше высочество?
- К тюремным помещениям. Туда, где заключен принц Руин.
- В тюремный блок? - Офицер пытался вспомнить, можно ли принцессе спускаться туда. Властитель ничего не говорил по этому поводу, так что вряд ли стоит запрещать. В первую очередь Арман-Улл строго-настрого велел следить, чтоб леди Моргана не сбежала, а сбежать из тюремного блока невозможно. По крайней мере, пока принцесса будет находиться «в гостях» у брата-изменника, охрана может быть совершенно спокойна, что ее не украдут. И удрать оттуда никак нельзя.
- Да. Что тут такого? - Девушка храбрилась изо всех сил.
Офицер поклонился.
- Как пожелаете, ваше высочество, - ответил он и сделал знак. К одному гвардейцу в мундире личной охраны властителя присоединились еще трое.
Удивленная Моргана, которая уже почти смирилась с тем, что к брату ее не пустят, взглянула на офицера с недоумением и опаской.
- Это свита, ваше высочество, - пояснил он. - Мы проводим вас.
Принцесса куталась в плащ; взгляды мужчин, даже почти равнодушные или вполне деловые, ранили ее. Она шла очень медленно, еле ступая дрожащими ногами; то и дело одному из охранников приходилось поддерживать ее за локоть. Прикосновение постороннего пугало ее еще больше, и в голову вновь приходили непрошеные мысли о том, что ей предстоит - эти мысли лишали ее мужества. Но странно было бы теперь повернуть назад.
Девушка миновала жилые покои, потом помещения, набитые охраной. Пожалуй, не будь при ней гвардейцев властителя, ее могли просто не пустить дальше кордегардии. Из большого круглого зала вниз, в подвальные помещения и в тюремный блок вела широкая лестница. Солдаты, которые играли в карты и кости, при появлении офицера с ловкостью жонглеров спрятали и то и другое и вытянулись в струнку. Один из гвардейцев предложил принцессе руку, но она оттолкнула ее и, подобрав подол, стала спускаться.
Каблучки тихонько постукивали по стертому камню широких ступеней. «Что ты делаешь, сумашедшая? - подумала Моргана. - Что ты делаешь?» Она не ответила самой себе. Ей было страшно, но отчаяние, словно широкие крылья черного дракона, накрыли ее с головой и прогнали страх. В пораженной отчаянием душе страху не остается места. Девушке казалось, что ощущение безнадежности превратилось в живую ледяную глыбу, которая шествует где-то рядом с ней самой и все норовит взять ее под руку. «А может, я сошла с ума? - подумала она. - Хорошо бы…»
При виде принцессы, сопровождаемой свитой из трех гвардейцев и офицера с плюмажем на шлеме, тюремщик согнулся в поклоне. Услышав приказ отворить дверь в камеру принца Руина, он поколебался было, но все-таки достал ключи и вразвалочку повел Моргану и тех, кто ее сопровождал, к одной из дверей. Там он еще раз спросил (обращаясь к офицеру, а вовсе не к ее высочеству), открывать ли и позволительно ли это. После чего вложил в замок огромный медный ключ, покрытый патиной.
Дверь со скрипом отворилась.
Охране принцесса велела ждать снаружи, и никто из гвардейцев, даже офицер, не посмел спорить.
Руин полулежал в углу, на соломе. При виде сестры он сел, с трудом шевеля руками, закованными в тяжелые цепи.
- Руин, - всхлипнула Моргана. Закрыла лицо руками, отвернулась. Видеть своего гордого, сильного брата в таком положении было невыносимо - сразу приходили мысли и о собственной безрадостной участи.
- Моргана, что ты здесь делаешь?
- Я… пришла… вот…
Он с тревогой посмотрел на нее.
- Тебя тоже здесь заперли? За что?
- Нет, я сама пришла.
Он вздохнул с облегчением.
- Что отец уже успел с тобой сделать?
- Господи, ну зачем ты вообще влез? - с тоской спросила она, внезапно охваченная вспышкой здравого смысла. - Ведь он просто говорил о вечере. Просто говорил. Я могла бы и не пойти.
- Ты бы пошла, как миленькая. Ты даже не поняла, о чем речь, пока отец не произнес словно «наложница».
- Нет, пока ты не сказал «кровосмешение».
- Я говорю об Армане-Улле. Ты зря думаешь, что лучше б мне было не вмешиваться. Никто не знает, что бы ему пришло в голову. Он мог изнасиловать тебя прямо там.
Моргана задышала тяжело и быстро, потом все-таки сумела взять себя в руки, успокоиться - по крайней мере, сердце перестало колотиться как бешеное. Девушка прижала ладонь к груди.
- Ты, как всегда, появился вовремя. - Она попыталась улыбнуться. - Можно подумать, ты следил за мной. Подглядывал…
- Да, - спокойно ответил Руин. - Я всегда так делал, когда к тебе заходил отец. Мало ли что. К счастью, он почти всегда забывал закрыть дверь.
- А я-то думала… Дэйн и вовсе тебя прозвал «Рояль в кустах»… Господи, о какой ерунде я говорю…
- Кто защитит тебя, если не я? - Горькая усмешка принца не оставляла сомнений - он прекрасно понимает всю нынешнюю иронию этого утверждения.
- Теперь тебе меня не защитить… Но ты можешь сделать для меня кое-что. Сделай, я тебя прошу. Умоляю…
Молодой маг опустил глаза на свои руки, схваченные широкими стальными кольцами. И это ведь еще не все. Наручники были затянуты прямо поверх других браслетов - магических блоков, похожих на тонкие полосы гибкого металла.

Предыдущая страница 10 Следующая страница


11 Игорь Ковальчук

- Боюсь, теперь я тебе ничем не смогу помочь.
- Можешь, можешь! - истерически вскрикнула она - и тут же испуганно зажала себе рот. Оглянулась на дверь.
Несколько мгновений в камере царила полная тишина. Снаружи, в коридорах - тоже.
Руин протянул руку, осторожно взял сестру за пальцы, потянул к себе. Она присела на охапку соломы, прикрытую краем его плаща. К счастью, в момент ареста принц был в накидке. Он остерегался слишком близко подойти к Моргане, слишком крепко схватить ее - его жест был скорее похож на приглашение.
- Чем я могу помочь тебе, родная? - спросил он мягко.
При звуках его голоса у принцессы хлынули слезы. Она и теперь еще не могла поверить, что прошлое - такое неуютное, донимающее насмешками - безвозвратно осталось позади и больше никогда не вернется. Прежде такое постылое, теперь оно казалось ей сладостной сказкой. И почему все это случилось, почему? Да из-за нее самой - поняла девушка. Только из-за нее. Кто настоял на проведении магической операции? Ведь брат предупреждал, советовал подумать, объяснял, в чем опасность - а она не послушалась. Она хотела быть красивой - и получила в придачу к красоте все те неприятности, которые подстерегают красавиц в Провале и любом другом мире, где есть похотливые мужчины, достаточно сильные, чтоб справиться с кем угодно, и достаточно могущественные, чтоб плевать на закон. Да и какой Арман-Улл - сам себе закон.
Моргана плакала, не чувствуя никакого облегчения. Руин нежно гладил ее по голове, шептал какие-то успокаивающие слова, не имеющие ровно никакого значения - на девушку действовал только тон.
- Чем я могу помочь тебе, родная? - шепотом повторил он.
- Да, Руин… Да… Возьми меня. Ошеломленный принц несколько мгновений молчал.
- Куда взять, сестренка?
- Не куда, а как.
- Э-э… - протянул он, начиная смутно догадываться, о чем речь, но сам себе не веря. - Как?
- Ну обычно. Обычно… Возьми.
- Родная, о чем ты говоришь? Это же…
- Руин! - Она подняла залитое слезами лицо. - Ведь отец все равно сделает со мной все, что пожелает. Может, это произойдет уже сегодня. Может, завтра. Ты и сам понимаешь. И я понимаю. Я не хочу, чтоб он был у меня первым. Это немыслимо, чтоб он стал первым. Я не хочу в первый раз… так. Руин, я хочу, чтоб в первый раз это произошло у меня с кем-то, кого я люблю. И кто любит меня. - Немыслимо было смотреть ему в глаза, видеть это изумление и шок. Моргана опустила взгляд. - Руин… Ведь ты - любишь меня?
- Люблю.
- Пожалуйста… Я умоляю тебя…
- Успокойся, маленькая моя, - нежно произнес принц. Погладил ее но волосам, завивающимся у виска влажными колечками.
- Я не могу. - Она ревела уже почти в голос, но все еще старалась говорить шепотом. - Руин, ведь это так важно… для любой девушки. Пожалуйста…
- Успокойся.
Он видел, что сестра в истерике, на грани здраво го рассудка. Но спорить с ней было бы жестоко. Из глаз принцессы на него смотрел овеществленный страх, доходящий до того предела, когда о здравом уме уже нечего и рассуждать. Она едва держалась на грани и вот-вот могла сорваться с порога в бездну, в безумие. Брат чувствовал эту грань и понимал, что здесь он ничем ей не поможет. Можно было только успокоить. Хоть немножко.
- Успокойся.
- Руин, пожалуйста…
- Не плачь. Все будет хорошо.
Всхлипнув, Моргана схватилась за ворот плаща. Расстегнула, сбросила, вцепилась в застежки платья, но принц остановил ее. Осторожно взял за руки, опустил их. Он понимал, что любое неверное движение, любой жест и слишком решительное прикосновение испугают ее еще больше. Пугать и без того сходящую с ума от ужаса сестру не хотелось.
Он мягко коснулся ее волос. Никаких лишних чувств - он постарался выкинуть из головы все мысли и лишь любовался бликами света на ее темных, как вороново крыло, волосах, спадающих завитками и волнами. Черный каскад спутанных прядей оттенял мраморную белизну ее кожи. Ни следа румянца на щеках - Моргана походила на каменную статую. Неподвижная, она неотрывно смотрела в сторону, лишь слабое дыхание и полосы слез выдавали жизнь, наполнявшую ее тело.
Руин не спешил. Кончиками пальцев он обводил ее лоб, потом запустил ладонь в волосы и несколько мгновений наслаждался их тяжестью, шелковистостью и густотой. Там же пряталось и крохотное ухо с маленькой мочкой пока еще без дырочки, его он коснулся едва-едва, смахнул соленую капельку с подбородка. Подбородок, как и губы, у Морганы был точеный, изящный, безупречный. Ее совершенство вдохнуло в принца радость, которую способны порождать лишь подлинные произведения искусства или творения природы, но ни капли желания.
Да и о каком желании можно говорить в такую минуту?
Молодой маг старался не касаться ни плеч сестры, ни даже шеи - только лица, волос, заплаканных глаз. Расслабившаяся под его целомудренной лаской девушка закрыла глаза. Она и сама не заметила, как Руин расстегнул застежку, ослабил шнуровку и медленно спустил с плеч плотный бархат ее платья. Либо заметила, но ничем не дала понять этого. Быть может, так ей было легче.
Красота ее плеч и груди ослепили принца. Взгляд у него стал деловой, как всегда, когда он встречал что-то действительно прекрасное. Сосредоточенно, словно лепя статую, он опустил платье сестры до талии и мягко уложил ее на свой плащ. Девушку била мелкая дрожь то ли от страха, то ли от холода, царившего в каземате. Не касаясь нежной, матовой, сияющей, как жемчужина, кожи, Руин освободил сестру от одежды и лег рядом.
Лишь раз за все время она открыла глаза и встретилась с его взглядом - строгим и ясным. Этот взгляд говорил ей о мужестве, и она впитала его в себя, словно песок пустыни - пригоршню воды. Не легкость, не жажда - ее поддерживало странное состояние, которое можно описать лишь одним словом - парение. Ей казалось, что она не касается земли, не двигается, не существует, и ничего, происходящее с ней самой, не трогает ее и не имеет к ней отношения. Был только взгляд брата, серая бездна в осколках небесной синевы, взгляд человека, которого она любила искренне и полно, пусть никогда и не помышляла, что окажется с ним в таких отношениях, в которых брату и сестре быть не должно. Ее убаюкивали его спокойствие, его отрешенность.
Он не поцеловал ее ни разу. Ни разу не прошептал ни одного ласкового слова. Ничего, что могло бы напомнить ночь двух влюбленных, не случилось между ними, кроме, разве что, самого главного. И может быть, именно это протянуло Моргане руку сквозь тьму, которая окутала ее. Принцесса и сама не ощущала, что в ее душе возник и отвердел стальной стержень, который, конечно, вряд ли мог помочь справиться с ужасом перед отцом или любым другим мужчиной, но обещал в будущем стать лесенкой, по которой она со временем смогла бы выбраться из пропасти, куда ее столкнула судьба.
Когда он закончил, девушка еще долго лежала, закрыв глаза. Потом поднялась, натянула на себя скомканное платье, завернулась в плащ. Окостеневшими пальцами принцесса привела себя в порядок. На брата она не смотрела.
- Прости меня. - Руин смотрел на нее снизу вверх с мукой в глазах. - Прости меня, Моргана.
- За что же? - Она попыталась улыбнуться. Получилась улыбка сквозь слезы.
- Прости.
- Нет, Руин, я тебе благодарна. Спасибо.
Она нагнулась и поцеловала его в лоб. Лишь брат знал, каких усилий ей это стоило. Он слегка отстранился, и поцелуй превратился в простое прикосновение губ, короткое, как искра.
- Не надо, родная. Не надо. Я виноват перед тобой. Мне давно следовало хватать в охапку тебя и маму, и малыша…
- Это Дэйн-то малыш?
- А кто же еще? Но я боялся, что не смогу прокормить вас. Дурак. Все бы я смог. Уж с голоду бы не умерли. Я, дурак, довел до того, что все так сложилось.
- Прекрати. Ты ни в чем не виноват. - Она вытерла лицо краем накидки. - Ни в чем, - и пошла к выходу. Лишь на пороге обернулась. - Я попрошу отца, чтоб он отпустил тебя.
- Нет! Моргана, нет! - крикнул Руин, пытаясь встать - он-то понимал, что означает в устах сестры «попросить» и чего ей будет стоить уговорить Армана-Улла, но принцесса не обернулась. Она боялась, что от ее решимости не останется и следа. Слишком все это было страшно.
В своих покоях она тут же забралась в ванну, а платье выкинула в мусор (откуда его, конечно, извлечет какая-нибудь бойкая служанка, постирает и перекроит во что-нибудь более подобающее ее статусу). Теплая вода успокоила ноющую боль, стерла с лица первые морщинки. Моргана закрыла глаза. Если бы можно было остановить мгновение. Не жить, не чувствовать, не видеть - только лежать в теплой воде, закрыв глаза, и ощущать, как ее нежное прикосновение - единственное из всех возможных, которое тебе не противно - ласкает кожу.
Но это было невозможно. Служанка уже дважды заглядывала в ванную. Пришлось вылезти, позволить себя обтереть и нарядить во что-то очень роскошное и очень дорогое.
Арман-Улл, конечно, не утерпел. Образ прелестной дочери стоял у него перед глазами. Дела были отложены, и правитель заторопился поужинать и хоть чуть-чуть привести себя в порядок. Он едва дождался, пока слуги приведут перепуганную Моргану и закроют двери, и тут же набросился на нее. Страх и замешательство дочери только подогревали его пыл. Принцесса была воспитана в традициях Провала и привыкла повиноваться мужчинам, а уж своему отцу - тем более. Но его прикосновения отозвались неприятной дрожью во всем ее теле, и, сотрясаясь от омерзения, она отстранилась.
- Ну-ну, детка, что это ты такая скромная, - сопел Арман-Улл. - Черт побери. Да ты во сто крат лучше, чем Дебора. Сочнее, красивее… Ничего, эта ведьма у меня еще получит…
- Отец… - всхлипнула Моргана, заслоняясь руками.
- Ну что?
- Отец…
- О чем-то хочешь попросить? Знаю, знаю. Все девушки одинаковы.
- Отец… Умоляю. Отпусти Руина.
- Всегда только твой братец. И это все, что ты хочешь, детка?
- Да, отец.
- Ты ведь просишь за предателя. За негодяя.
- Отец, я уверена, он не хотел…
- Будешь спорить?
- Нет… - Губы Морганы задрожали. Она закрыла лицо руками.
Арман-Улл поморщился. Он терпеть не мог женских слез. Но дочь была так прелестна, что он был готов на все, лишь бы она не плакала. Тем более если представится возможность заодно избавиться от ненавистного сына.
- Так что - хочешь, чтоб я отпустил твоего братца? Ну а где твоя ласка? Где послушание?
Трясущимися руками девушка спустила с плеч платье. Властитель сглотнул. От его взгляда принцессе стало жарко и противно. Она разделась, стараясь не смотреть в лицо Арману-Уллу.
- На колени, - хрипло приказал он. Девушка опустилась на пол. - Целуй! - Он подставил ей свой сапог.
Моргана поцеловала. Состояние ее уже было таково, что ей стало почти все равно, что делать. Она думала только об одном - о брате. А если будешь противиться, то все окажется напрасно.
- Ну ладно. - Правитель алчно разглядывал дочь. - Ладно. Сделаю, как ты просишь. Но помни - если не будешь повиноваться, Руин умрет. Прикажу найти и убить, ясно? Найдут и убьют.
- Отец… - Она попыталась обнять его колени, что правителю пришлось по вкусу.
Он жестом приказал ей лечь на ложе, а сам, посвистывая в приятном предвкушении, подошел к двери. Выглянув, подозвал начальника охраны.
- Так, принца Руина отпустить и выкинуть за пределы Провала, - сказал он громко, чтоб слышала дочь - и тут же наклонился к офицеру и прошептал:
- Заковать принца в магические блоки, рассчитанные на архимага, - промурлыкал Арман-Улл. Офицер лишь кивнул в знак того, что слышал и все понял. - И выкинуть куда-нибудь на Белую сторону. В самое сердце Белой стороны. Пусть покорчится перед смертью как следует.
И отвернулся, довольный, что так ловко обрек нелюбимого сына на мучительную смерть, да еще и сумел извлечь из этого выгоду. Моргана никогда не узнает, что ее любимого брата умертвили так жестоко, ведь для мага низкого уровня, каким считался Руин, блоки архимага - это смерть, причем невидимая и бескровная. Блоки, рассчитанные на высокий уровень, слабого мага высасывают досуха.
А уж о Белой стороне и говорить нечего. Черному магу в средоточии белой магии будет так же «уютно», как мыши в банке с серной кислотой. Эти две магии несовместимы, их насильственное сближение вызывает отторжение одной и другой. А если чародеи окружен чуждой магией со всех сторон, то его отторгает все окружающее пространство и сама жизнь.
Чем это заканчивается, нетрудно догадаться.
Потирая ладошки тонких паучьих лапок, властитель повернулся к постели, на которой куталась в простыни принцесса.
Офицер, служивший в личной гвардии правителя, за свою долгую карьеру слышал и не такие приказы, но на этот раз даже его слегка покоробило. Все-таки Арман-Улл говорил о собственном сыне. Пусть нелюбимом, пусть посмевшем выступить против него, но все же. На мгновение у офицера появилась мысль пырнуть принца кинжалом, прежде чем выкидывать его на Белую сторону - это было бы милосерднее. Но в тот же миг он понял, что это будет смерти подобно. А если Арман-Улл узнает? А если предадут подчиненные - по инструкции в одиночку проводить казнь запрещено…
В том, что принц Руин приговорен отцом к казни, офицер ни на миг не засомневался. Но своя рубашка ближе к телу. Кроме того, отец волен делать все, что угодно, со своим отпрыском. Захочет - убьет, причем с фантазией, какая ему придет в голову.
Офицер молча поклонился закрывающейся двери.
А в своих покоях Арман-Улл неторопливо направился к ложу. Он обошел постель кругом. На лице властителя застыло странное выражение, от которого его черты казались гипсовой раскрашенной маской. Порой даже его глаза стекленели, и если бы девушка взглянула на него, она решила бы, что перед ней не отец, не живое существо, а голем. Но она не смотрела. Стиснув зубы и кулачки, маленькие, как у ребенка, принцесса боялась даже подумать о том, что сейчас произойдет.
Арман-Улл потянул на себя простыню, под которой она лежала. Он наматывал шелковую ткань на кулак с таким видом, словно это были дочерины косы. В мерцании свечей - их на весь покой было всего пять-шесть - кожа ее отливала светлым перламутром. Полусвет и живые блики огня доводили красоту девушки до запредельного совершенства. Моргана казалась драгоценным украшением, брошенным на покрывало кровати. Девушка сжалась.
Она с трудом сознавала, что с ней произошло потом. Не утерпев, правитель накинулся на нее и принялся мять нежную, как дыхание весеннего ветра, кожу, теребить пышные волосы и целовать яркие губы, которые тотчас вспухли и стали темно-алыми. Единственное, о чем думала принцесса - как бы ее не стошнило прямо на отца. Боль и отвращение слились воедино, когда, взвизгнув, Арман-Улл закатил ей оплеуху и, распаляясь, начал осыпать дочь ударами, крича в ярости обманутого ожидания:
- Дрянь! Как ты посмела потерять невинность? Шлюха! С кем? Говори, мерзавка! С кем-то из охраны? Или из знати? Кишки выпущу мерзавцу… Говори, дрянь, я все равно узнаю.
Моргане было все равно. Пожалуй, побои она восприняла с облегчением - их было легче переносить, чем ласки, которые будили в ее душе неосознанный и непонятный ужас. Закрываясь руками, свернувшись клубочком, она воспринимала происходящее как нечто далекое. Из глубин сознания на нее смотрели глаза брата. «Терпи, родная», - услышала она и мысленно согласилась с ним. Да, терпеть. Рано или поздно к ней придет смерть, и все закончится.
Зато Руин будет жить, и жить вдали отсюда. На свободе. Он сможет помочь Дэйну… Впрочем, Дэйн и сам о себе сможет позаботиться.
Она не знала, что как раз сейчас принца вытащили из подземелья и приволокли в заклинательный зал. Архимаг уже трудился, открывая портал. Что за портал, Руин не смог бы понять, даже если б захотел - блоки надежно заперли его возможности. В какой-то момент он поймал на себе сочувствующий взгляд - на него смотрел офицер - и напрягся. А потом подошел архимаг, закончивший наконец с порталом, и принц заметил у него в руках широкие и тяжелые кольца.
Он знал, что это такое.
Внезапно рванувшись, он попытался освободиться из рук охранников, но те были начеку. Принцу завернули назад руки и надели тяжелые блоки - прямо поверх прежних. Более сильное заклинание в один миг втянуло в себя более слабое, а Руин понял, что погиб. Наложение магической блокировки, намного более сильной по уровню, чем нужно, подействовало наподобие удара под ложечку - он согнулся и зашелся в сухом кашле. Блоки замкнулись вокруг запястий, были закреплены - архимаг, как и полагается, наложил сверху крепление.
Тут же рядом стоял и офицер, державший в руках пояс и меч его высочества, он шагнул к нему и был вынужден сам затянуть ремень на талии Руина. Это было особое издевательство со стороны правителя Провала - дать оружие тому, кто все равно не сможет им воспользоваться. Но ведь меч, помимо всего прочего, был еще и символом высокого положения. Принца поволокли к порталу. Не потому поволокли, что он сопротивлялся и вырывался, а потому, что у него внезапно подкосились ноги, закружилась голова, перед глазами поплыли темные круги.
Руин помотал головой, пытаясь привести себя в чувство, но круги никуда не делись. Наоборот, они стали больше, гуще, и мир вокруг сына правителя потерял цвета. Он чувствовал себя мухой, попавшей в сети какого-то гигантского паука и высасываемой им. Горло перехватило, будто стальным обручем.
- Прости, парень, - словно бы издалека услышал он голос архимага. С трудом припомнил, что был знаком с этим человеком еще в Магической Академии. Да, должно быть, чародей его неплохо знает. - Прости.
Маг хлопнул принца по плечу - и толкнул в спину. Портал поглотил Руина.

Глава 7

Устав от многодневной гонки, Мэлокайн наконец добрался до одной из своих «ухоронок» и заперся там. «Ухоронкой» была обычная дешевенькая квартирка гостиничного типа - без кухни, но с кухонным закутком - в трущобном районе одного из захудалых городов Асгердана. Жилье здесь было дешевое, потому что как раз над этим районом города проходил магический канал от Звездных Каторг и до центрального генератора большого завода. Близость к магической аномалии Звездных и сама-то по себе не сахар, а уж канал над головой добавлял такие мощные излучения, что только держись. Маги, про водившие исследования, утверждали, что канал хорошо изолирован, безопасен, но у жителей домов в районе Хостифера, расположенных под каналом, по статистике на десяток детишек в среднем рождался один нежизнеспособный мутант. И все об этом знали.
Но жили все равно. Ни один человек с деньгами, разумеется, не стал бы покупать тут жилье, да и вообще селиться в одном из городков недалеко от Звездных Каторг, но беднякам деваться было некуда.
У Мэла денег хватало. Он получал больше, чем тратил, профессия ликвидатора - опасная и непрестижная, - как оказалось, оплачивалась очень хорошо. Блюстители Закона не скупились. Эту квартирку в качестве укрытия он выбрал потому, что из-за сильного магического фона выследить его здесь с помощью заклинаний было совершенно невозможно. Кроме того, кто бы стал искать кланового в трущобе? А то, что он клановый, Мэл уже привык. Да и лет-то с того громкого процесса, где его защищал собственный отец, сколько прошло! Да не лет - десятилетий! Мэлокайн успел привыкнуть и к статусу кланового, и к Асгердану, он же Центр, и к родственникам, хотя последнее требовало особенно много времени и внимания. В клане оказалось более четырехсот Мортимеров.
Сын Мэльдора, бывший серый брат успел привыкнуть и к тому, что он - ликвидатор. Что он - в штате Блюстителей Закона, которых терпеть не может и которые терпеть не могут его.
Блюстители Закона ненавидели Мэлокайна Мортимера за то, что он был своенравен. Да, он брал у них списки на ликвидацию, но действовал тем не менее на свое усмотрение. Если он считал нужным ликвидировать вырожденца, по тем или иным причинам не указанного в списке, Мэл делал это, и Блюстители не могли даже возразить, а уж тем более - привлечь его к ответственности. По закону ликвидатор был обязан уничтожать любого вырожденца, встречающегося ему на пути. Встречая «объект разработки», он невольно и неконтролируемо приходил в состояние, необходимое для работы - тут действовала не его воля, а сила, которая управляла им. Ликвидатор просто физически был неспособен ликвидировать человека, не зараженного вырождением.
Как бы пристально Блюстители Закона ни следи ли за непокорным работником, никаких нарушений они найти не могли - он уничтожал только тех, кого должен был уничтожать, и не допускал нарушений ни в сроках, ни в способах. Последней каплей стала ликвидация вырожденца из клана законников. Блюстители, невзирая на уложения и кодексы, прятали своего, и в список его не включили. Пожалуй, это можно было бы назвать обычной слабостью, если б речь не шла о роде, обязанностью которого является соблюдение все тех же уложений и кодексов.
Мэл ликвидировал вырожденца - и формально, и даже по духу он был прав. Но теперь нисколько не сомневался, что Блюстители воспользуются любым поводом, чтоб так или иначе отомстить ему и, возможно, уничтожить. Отношения ликвидатора и законников разворачивались, как небывалая охота сторон друг на друга. «Работодатель» - клан - был рад поймать своего «работника» на нарушении и обрушить на его голову всю тяжесть законной кары, а «работник» изводил «работодателя» своей скрупулезностью в следовании кодексу. Казалось, он наслаждается тем, как балансирует на краю пропасти.
Ситуацию усложняло то, что ликвидатор и вправду был незаменим. Если ему не наступило время передать полномочия, то лишь смерть могла заставить особую силу, направляющую его в работе, перейти к кому-то еще, да и то не сразу. А если не будет ликвидатора, придется кому-то из Блюстителей делать его дело. Работа эта - грязная и опасная.
Кроме того, не так просто убить ликвидатора. Ликвидатор - особо охраняемое законом лицо, и если ты нападешь на него, пусть даже просто по пьяному делу, с какой-нибудь «розочкой» из разбитой бутылки, можешь и не пережить эту встречу. Если он в ответ на это нападение убьет тебя, то будет прав.
Конечно, в любом деле можно к чему-нибудь придраться. Блюстители внимательно отслеживали каждый шаг ликвидатора - если могли. Но Мэл, впрочем, старался не приближаться к грани дозволенного, предпочитал убегать, а не убивать. Во-первых, это - гарантия юридической правоты, а во-вторых, просто не хотел пятнать себя кровью, если без этого можно было обойтись.
До своей квартирки в районе Хостифер, находившейся прямо под каналом магической энергии, он добрался накануне, сперва убедившись, что тщательно запутал след, и наконец отоспался, чувствуя себя в полной безопасности. Проснувшись поздно утром, он первым делом полез в холодильник. В каждой из своих «ухоронок» он держал большой запас консервов и продуктов в упаковках, сохраняющих их свежими. И теперь, надорвав над кастрюлей с кипящей водой пакет вермишели и бросив туда же банку тушеной говядины, он сделал себе отличный сытный завтрак.
А потом сразу сел к компьютеру. Его невзрачный на вид ноутбук был на самом деле дорогущим, мощным прибором, с помощью которого можно было подключиться не только к единой компьютерной сети, но и к базе данных астрала. Пролистывая списки дел и рассматривая схему миров, которые были включены в систему Асгердана, Мэл думал о том, куда бы ему понадежней спрятаться, как бы запутать следы. Последним его «объектом разработки» стал клановый, Эшен Таронт, которого родственники прятали от глаз Блюстителей Закона и, конечно, от самого ликвидатора. Добраться до него стоило больших усилий, и теперь «на хвосте» Мэлокайна висело несколько воинов и магов из клана Таронт. Пока они считают, что преследуют убийцу своего родича, им наплевать на закон и последствия.
Впрочем, ликвидатору ведь тоже не легче, что на его стороне кодекс. Мертвому все равно, отправят ли его убийц на Звездные Каторги. Самый справедливый приговор суда его к жизни не вернет. А вступать в конфликт с любым кланом бессмертных - дело вдвойне опасное. Среди клановых множество сильных противников, но что самое главное - род сплочен, род един, род преследует врага неумолимо и страшно, всей мощью группы раздавливая одиночку, и никакое заступничество Мортимеров Мэлокайну не поможет. Самое большее - конфликт Таронтов и Мортимеров может закончиться войной. Мэлу от этого не легче.
А значит, надо по старинке удирать. И лучше куда-нибудь подальше. И лучше с пользой. У Мэлокайна Мортимера была прекрасная память, и, просматривая свои записи, он уже вспомнил все, что ему было нужно, и решил, что именно сделает. Не так давно из астрала пришло сообщение, не имеющее подписи и обратного адреса, гласящее, что: «Правитель мира под названием „Провал" (Черная сторона) нуждается в ликвидации, поскольку явственны при знаки вырождения…».
Вообще-то центристский ликвидатор не обслуживал Черную сторону и мог бы не обращать внимания на это сообщение. Опасное это было дело - соваться туда чужаку, да еще в потенциале - белому магу. Втройне опасней там гоняться за вырожденцами. Концепцию вырождения на Черной стороне поддерживают не все, законодательство и вовсе не признает ее… Да что там говорить о законодательстве, если Черная сторона поделена на много крупных и мелких регионов, и в каждом властвуют свои законы. Закон и власть Асгердана не защищают Мортимера на Черной стороне.
Но Мэл работал не столько за деньги, сколько потому, что считал эту работу своим долгом. Сначала было по-другому. Что уж там греха таить, в самом начале ему приходили в голову мысли плюнуть на свои обязанности. Да с какой стати? Очень ему нужно гоняться за кем-то с ножом, а потом еще и бегать от кого-то. Пусть какой-нибудь другой болван этим занимается.
Но потом он встретил своего первого вырожденца. Ликвидировал. Сам не понял, почему стал искать второго, третьего. А потом в его душе что-то надломилось, и он понял, что находится во власти силы, создающей ликвидатора, и собственной судьбы.
И тогда решил, раз он ликвидатор, то таковым и останется, несмотря ни на что. За жителей Черной стороны ему не платят, ну и ладно. А он все равно должен выполнить свой долг, ведь там, по ту сторону границы, живут такие же люди, как и здесь. Все те же мерзости, которые творят вырожденцы в Асгердане, они учиняют над беззащитными и там. Даже более того, поскольку слабые у Черных ничем не защищены.
И уж тем более, раз речь зашла о правителе. Правитель-вырожденец - это означает такие ужасы, какие большинство обывателей Центра даже представить себе не могут. И очень кстати можно запутать следы, ненадолго слетать на Черную сторону, где его никто не отыщет. А вернувшись оттуда, можно затихариться в одной из настоящих ухоронок, скальном убежище в безлюдных областях Асгердана, доставшемся Мэлу от Роало-ликвидатора.
Подготовка не требовала много времени - взять оружие да рабочий артефакт, и в путь. Мэл отправился в Провал, как всегда и всюду - налегке. По базе данных он узнал код мира и с грехом пополам построил телепортационное заклинание. Маг он был аховый, несколько лет его учили магии в Сером ордене, потом он за пять лет на заочном отделении Магической Академии факультета пространственно-временных энергий кое-как освоил необходимые азы, без которых в Центре неуютно, сдал на второй магический уровень и мог, пользуясь нужными формулами и артефактом, выданным Блюстителями Закона, открывать порталы и врата.
Он знал, что времени в Провале у него будет не много. У правителя, само собой, и стража, и маги, и что угодно. А ликвидатор один. Появляться надо было сразу на месте, не выискивая и не присматриваясь, браться за вырожденца одним махом и тут же удирать. Вырожденцы ведь чувствуют ликвидатора, нутром угадывают. Они не хотят умирать (а кто, собственно говоря, хочет). Так что приходится спешить.
Он рассчитал так, чтоб появиться в Провале ночью. Врата открылись во дворец, в широкий полутемный коридор с каменными стенами и полом. Ноздреватый, грубо обработанный камень освещали только три факела. Что ж, подумал Мэлокайн, полутьма - это ему на руку. Он прижался к стене и прислушался, потом стал медленно пробираться вперед. Из-под ног с писком кинулись несколько гремлинов. Из каменного коридора сперва открылся один проход в комнату, потом и второй, но не встретилось ни одного окна, значит, коридор проходит по самой середине дворца. Оно и лучше, вряд ли спальня правителя находится где-нибудь на отшибе.
Несколько раз Мэлу пришлось прятаться от солдат, обходивших дворец, два раза - самому обходить часовых. Помогали навыки, полученные в Ордене Серых Братьев. В принципе артефакт мог создавать не только порталы, но и кое-какие вспомогательные заклинания, вроде незаметности или поиска направления. Но если на Черной стороне применить белую магию, пусть даже и с артефакта, о том, что чужак здесь, узнают не только местные маги, но и обычные гвардейцы, не имеющие о магии даже смутного представления. Дело в отдаче, которая непременно после дует - она взбаламутит весь дворец.
Он тоже чувствовал вырожденца. Да, тот, кто от правил анонимное сообщение, не солгал - во дворце находился вырожденец, которого необходимо ликвидировать, причем срочно. Должно быть, послание отправил кто-то из придворных, измученных выходками правителя. Странно только, откуда местные знают о ликвидаторе, да еще и посылают вызовы. На Черной стороне его не признают. Кажется. Вот она, нужная дверь. Перед ней дежурят два гвардейца, но в течение многих лет, стоя на часах у спальни правителя, они успели привыкнуть, что здесь никогда ничего не происходит. Потому они… нет, не дремали, но были рассеянны настолько, что, когда Мэлокайн непринужденно скользнул из-за угла и умело ударил одного из них по плечу возле шеи - он знал, куда именно, - второй солдат посмотрел на чужака с изумлением. Губы его округлились, но выражение лица осталось скорее недоумевающим, чем встревоженным. Казалось, он готов поинтересоваться у незнакомца, какого черта он тут делает, и велеть ему не шуметь под дверью правителя.
С чем и отправился в нокаут. Мэл, не мудрствуя лукаво, справился с ним так же, как с первым.
А потом открыл дверь.
Правитель - щуплый мужчина с тонкими пальцами и узенькой бородкой, похожей на клинышек - сидел у камина, где пылал огонь. Он кутался в огромный плед. Эту черту - все вырожденцы становятся мерзляками - Мэл отметил краем сознания. Он уж больше не был Мэлокайном Мортимером, неведомая сила, направляющая руку ликвидатора, погрузила его в глубины подсознания. Он смотрел на правителя, а тот, вскочив и уронив плед, смотрел на пришельца. А потом вскрикнул, закрыл глаза руками и бросился в угол.
Мэл насторожился, продолжая неотрывно следить за вырожденцем. Подобные существа очень опасны. У них, конечно, слабеет и пропадает магия, но желание жить наполняет их тела невиданной силой и ловкостью. Правитель Провала пятился к стене, глаза у него были стеклянные от страха, на губах выступила пена. Его трясло, и, лопоча что-то непонятное, словно малое дитя, он жалобно смотрел на ликвидатора. Тот оставался безучастен. В первые дни его трогал растерянный и жалкий вид сломленных, раз давленных своим горестным состоянием существ, но вскоре он понял, что это лишь маска. Вырожденцы очень опасны.
- Не трогай меня, - заныл властитель. - Не трогай. Пожалей. Ведь я ничего не сделал…
- Успокойся, - глухо ответил Мэлокайн.
- Не трогай. Пожалей. Смилуйся…
- Успокойся.
Вот и теперь, улучив момент, когда ему показалось, что ликвидатор отвлекся, правитель вдруг схватил меч, висящий на стене, и напал на врага. Он не задавал вопросов, ничего не говорил - оба без слов понимали, что здесь происходит и что должно случиться.
Мэл ушел от удара плавно и стремительно, привычным отработанным движением. Ребром правой руки ударил правителя по запястью. От этого удара меч должен был выпасть, но рука правителя оказалась крепкой, как сталь. Хоть Мэл пальцами гнул подковы, выбить оружие у щуплого вырожденца он не смог. Еще один взмах длинного, искрящего маги ей оружия - ликвидатор отпрыгнул, но тут же снова подался вперед. На этот раз он врезал по пальцам, и не ребром ладони, а кулаком. Правитель тоненько завыл, выпустил из рук оружие, качнулся вперед…
Мэлокайн подставил бедро. Не удержавшись на ногах, тот споткнулся, и ликвидатор плавно перехватил щуплого властителя, опустил его на пол и погрузил в его тело свой нож. Нажав, встретился взглядом с гаснущими глазами вырожденца. На миг они стали едины, и, ужаснувшись тому, какими лохмотьями стала душа этого бессмертного, Мэл поделился с провальским властителем долей собственной внутренней силы.
В этом и был смысл ликвидации. Мэлокайн в строгом смысле слова, конечно, убивал своих «подопечных», но по сути это было не убийство, а спасение.
Ему было тяжело. Ему всегда было тяжело. Отдавать свои душевные силы - это страдание, которое нелегко пережить. В каждый из таких моментов ликвидатору казалось, что наступило время и его собственной смерти, но потом становилось легче. Закрыв глаза, он видел, как дух провальского властителя наливается бледным, слабеньким светом, который обычно отличает душу бессмертного, которая пока слишком слаба, чтоб обойтись без помощи, но все-таки получившую шанс. Надо было подтолкнуть его, и Мэл подтолкнул.
А потом ослабел и выпустил бездыханное тело, которое придерживал на весу. С легким шорохом правитель скользнул на ковер - на лице его застыло выражение умиротворенности.
Покачиваясь, ликвидатор потер лицо, надеясь прийти в себя. Больше всего сейчас ему хотелось умыться, а еще лучше было бы залезть в ванну и заснуть там. Чем дальше зашло вырождение, тем больше сил требовалось на ликвидацию. Но сейчас у него не оставалось времени. Еще чуть-чуть, и во дворце поднимется шум. Маги вот-вот почувствуют «белый» портал и присутствие чужака. Шаря, словно слепой, Мэлокайн нащупал на груди артефакт, который должен был ему помочь.
А потом почувствовал, что на него кто-то смотрит. Он обернулся, ругая себя за невнимательность.
В спальне было темновато, и сперва Мортимер разглядел только смутный силуэт, детский или женский, скукожившийся в углу, потом - черные глаза, В которых застыл ужас. Потом он разглядел девушку, прижимающуюся к стене. Ее наполовину скрывал каскад роскошнейших черных волос, и мужчина не сразу угадал, что на ней нет одежды. Оказалось, на несчастной только и есть что черные длинные чулки да широкий стальной ошейник, хотя, впрочем, вряд ли его можно считать «одеждой». Потом Мэлокайн понял, что от ошейника к стене идет цепь, а тело девушки (он смутился, как только заметил, что пленница правителя обнажена, и едва решался рассматривать ее) покрыто синяками и ссадинами. Кое-где были видны длинные полосы с запекшейся кровью.
Мэл, конечно, без труда догадался, откуда они. Некогда ему самому здорово доставалось кнутом.
Не размышляя, он подошел к девушке (та сжалась и закрыла голову руками), рывком выдернул из стены кольцо с цепью и подхватил ее на руки. Тело девушки показалось ему легким, но совершенно окаменевшим. Она попыталась вырваться, но едва-едва. Прижимая ее одной рукой, ликвидатор распахнул телепорт и шагнул туда. Ему было уже все равно, поднята ли во дворце тревога или нет и насколько хороши местные черные маги. Врата в Асгердан вели через границу двух половин системы в три известные Мэлокайну магические аномалии. Путь получался достаточно затейливый, даже архимагу будет не распутать всех его извивов. Уж что-что, а заметать следы за три десятка лет ликвидаторства Мортимер научился.
- Ну-ну, - успокаивающе шептал мужчина, чувствуя, как девушка у него на руках начинает дрожать. - Тише, не волнуйся. Сейчас. Знаю, что неприятно. Терпи.
Она напряглась и затихла.
Одно из самых надежных убежищ, которым обладал Роало и потом передал своему преемнику, было высечено в скале. Там имелись все необходимые коммуникации, функционирующие на магическом принципе - магией убежище запитывал ближайший естественный канал, который не разрабатывали из-за его слабости. Магии здесь как раз хватало на то, чтоб обеспечить рукотворную пещеру светом, теплом, водопроводом, канализацией и выходом в единую компьютерную сеть.
Когда Мэл вышел из портала, в комнате тут же загорелся свет. Жестом мужчина притушил его и аккуратно положил свой «трофей» на широкую кровать. Девушка лежала неподвижно. Он сходил в ванную, быстро оплеснул лицо и пустил воду в ванну. Открыл аптечку, убедился, что она набита всеми не обходимыми средствами и все средства, химические, травяные и магические, еще достаточно свежие, и вернулся в комнату.
В первый раз он взглянул на спасенную девушку не как на объект, который надо перенести из провальского дворца в безопасное место, но как на человека, которого стоило бы хотя бы осмотреть. И, взглянув, почувствовал, как у него перехватило дыхание. Перед ним, закрыв глаза и съежившись, лежала такая красавица, что в первый момент Мэлокайн подумал - наверно, от усталости у него галлюцинации. А когда понял, что пребывает в здравом уме и твердой памяти, поневоле залюбовался.
А в следующий миг на него нахлынула ненависть. Ненависть к выродку, который сделал с девушкой такое. Впервые в жизни ликвидатор ощутил холодную злобу на вырожденца - прежде он понимал, что все их выходки - лишь следствие их состояния. Но умом можно понимать все, что угодно. Особенно если не видишь перед собой жертв преступлений. А теперь он видел и понимал - будь провальский властитель еще жив, Мэл наверняка не ликвидировал бы его, а убил. Хладнокровно и жестоко.
Он осторожно, стараясь лишний раз не касаться тела девушки (то, как она дрожит при каждом прикосновении, мужчина уже заметил… неудивительно, подумал он), стащил оба чулка. Потом взялся за стальной ошейник. Металл оказался крепче, чем кольцо в стене, но и ошейник вскоре лопнул в руках мужчины. Ликвидатор отшвырнул искореженную полосу металла - та загремела по паркету, врезалась в стену и отскочила в магнитофон, повредив боковую стенку.
Истерзанное, измученное тело девушки показалось ему невесомым. Он аккуратно поднял ее и, перенеся, опустил в ванну, полную теплой воды. Наверное, от прикосновения горячей воды ей стало боль но, но она не издала ни звука, только вздрогнула.
Он мыл ее с помощью полотенца - все мочалки, которые у него имелись, казалось, были способны спустить шкуру с девушки едва ли не в буквальном смысле - такие жесткие. Оно и понятно, ведь Мэл рассчитывал на свою прочную шкуру. Она не отвечала на вопросы, но реагировала на голос - он это чувствовал. Когда звучал голос, девушка начинала прислушиваться и, должно быть, забывала о своем страхе, переставала корчиться под его ладонями. Поэтому Мэл начал говорить - все, что приходило в голову, всякую ерунду.
- Тише, тише… Все хорошо, все в порядке. Ну вот, еще немного… Тише, все будет в порядке.
Он и сам краснел, когда вынужден был касаться рукой, обмотанной полотенцем, ее бедер и живота. Мэлокайн старался воспринимать себя просто как врача, может быть, как сиделку. И ему не становилось жарко - только неловко. Он мыл ее, стараясь не тревожить лишний раз, хотя где уж там. При ближайшем рассмотрении оказалось, что на несчастной жертве провальского властителя живого места нет - мужчина нашел даже следы недавних ожогов. Обрабатывать раны он умел.
Хотя и чувствовал, что вот-вот упадет от усталости, Мортимер извлек из шкафчика флакон мази, которую использовал лишь в самом крайнем случае - она заживляла любые раны, даже загноившиеся, при чем с такой быстротой, что он сам диву давался - и обмазал девушку с головы до ног. А потом добавил слой «гибкой пыли» - лечебной пудры, которая при контакте с естественной влагой человеческого тела создавала тончайший, словно пленка, налет, дышащую повязку на коже. Этот процесс был немного болезнен, но девушка опять почти не отреагировала. Мэл завернул ее в одеяло и положил на кровать. По думав, сделал инъекцию седативного средства и, убедившись, что страдалица уснула, и сам повалился без сил рядом с кроватью, на коврик.
Он проснулся раньше, чем его «подопечная». Просыпаясь, он вспомнил, что в убежище оказался не один, и, едва открыв глаза, приподнялся на локте - посмотреть, на месте ли девушка? Она спала, видимо, действие лекарства еще не закончилось. Принимая ванну, он внимательно прислушивался к происходящему в комнате. Отдыха и расслабления не по лучилось, конечно. Услышав, что девушка в соседней комнате шевелится, Мэлокайн выскочил из воды и торопливо влез в чистую одежду. Выглянул из ванной.
Она с трудом приподнялась на постели, но, увидев мужчину, побелела и съежилась. Даже не заслонилась руками, но отчаяние ее было таким глубоким, что сердце Мэлокайна сжалось. Он покашлял, не зная, что делать.
А что тут можно сделать? Во взгляде девушки не было ни малейшего проблеска разума. Объяснить ей, что с ней больше ничего плохого не произойдет - бессмысленно: не поймет. Во взгляде несчастной пленницы провальского вырожденца застыл ужас. Что ж, Мэл хоть и не мог представить себя на ее месте, но понимал, в чем тут дело. Он сознавал, что у нее были все основания сойти с ума от страданий, унижений и страха.
Но почти все на свете можно вылечить. И самый главный тут врач - время. В девушке ликвидатор не чувствовал ни тени вырождения, значит, ее здоровая душа рано или поздно сможет исцелиться.
Мэлокайн подошел к шкафу, стараясь не смотреть на нее - взгляды страдалицу нервировали.
- Как ты спала? - спросил он, зная, что ответа не услышит. - Нормально? Уже не так болит? - Девушка со страхом следила за ним. - Потерпи. Еще немного - и все будет хорошо… У меня нет ничего твоего размера. Возьми мою рубашку… А лучше даже футболку. Вот эту.

Предыдущая страница 11 Следующая страница


Бессмертные 12

Он протянул ей свою одежду, но девушка не взяла. Тогда мужчина положил футболку на кровать рядом с ней, вздохнул и вышел.
Когда Мэл вернулся с кухни с подносом, где стоял чайник, две чашки, горячие гренки, колбаса, сыр и пакет кексов с вареньем, она уже успела одеться. Футболка великана-Мортимера была ей по колено, даже ниже, широкие складки совершенно скрывали фигуру, но для надежности девушка еще закуталась в одеяло и полулежала на постели. Есть она не стала - ни гренки, ни кексы, ни колбасу - и тогда Мэлокайн принес ей из холодильника пакет молочного коктейля. «Ничего, пусть отойдет, - решил он. - С голоду за пару дней умереть не должна».
Но получалось, что так или иначе придется выбираться из убежища и отправляться по магазинам. Ведь у него для девушки нет ничего - ни белья, ни одежды, ни обуви. Мало медикаментов, может и не хватить на ее лечение, и - что самое главное - нужен хотя бы самый примитивный медицинский тестер, рассчитанный на женский организм. Легко догадаться, что провальский правитель - как там его, Арман-Улл - девушку в своей спальне держал не просто так. А к гинекологу ее сейчас не отведешь. Вдруг у нее что-нибудь серьезное и надо класть несчастную в больницу, откуда Мэл знает?
Ее никуда сейчас не отведешь, вдруг понял Мортимер. У нее нет документов, нет разрешения на пребывание в Асгердане. Она здесь вне закона. Любой Блюститель Закона почтет своим долгом выкинуть ее обратно в Провал, прямо так, без одежды, без памяти, израненную… Закон суров, но это закон - так они говорят. Ни в одном городе ей нельзя появиться, пока не будет получено хоть какое-нибудь разрешение. Любое. Самое полузаконное.
- Ничего, - сказал он вполголоса. - Мы тебе оформим статус беженки. Ведь такое возможно. Придумаем что-нибудь.
Мэл вытащил ноутбук и подключил его к сетевому разъему. Разъем в убежище был, не было кабеля, соединяющего его с единой системой. Но это было и не нужно. Вместо соединения в распоряжении Мортимера была магия. Поразмыслив, он решил, что важнее сперва одеть-обуть подопечную да раздобыть медицинскую аппаратуру, а уж потом решать вопрос се официального статуса.
Мэлокайн забрался в коммерческий участок сети и быстро нашел с десяток фирм, торгующих женской одеждой. Поскольку каждая из них старалась перещеголять другую, чтоб сделать список услуг длиннее, чем у конкурента, Мэл быстро нашел пункт «одеть женщину с ног до головы». Выбрав эту форму услуги, мужчина оказался на прямой связи с продавщицей и тут с замешательством понял, что подобрать женщине все необходимое не так-то просто. Во-первых, надо знать уйму цифр. А во-вторых, надо представлять, которая из них к чему относится.
«Откуда я знаю, какой у нее размер груди?» - напечатал он в ответ на вежливый вопрос продавщицы».
«А если на глаз?» - немедленно отреагировала та.
Мэл покраснел. Он покосился на свою подопечную и вздохнул. Хочешь не хочешь, а придется ее беспокоить.
В каждом из «убежищ» ликвидатора было все; что только может понадобиться мужчине-холостяку, в том числе секундомер для готовки и швейный сантиметр - чтобы отмерять размер заплаток. Девушка не сопротивлялась обмеру, только дрожала под его руками.
После того как он передал результаты обмера, последовала недолгая пауза.
«А вы уверены, что все цифры правильны?»
«Так я ведь только что ее обмерил».
«Живую женщину, не манекен?»
«Конечно».
Еще одна пауза.
«Вы уверены, что смотрели результат с нужной стороны сантиметровой ленты?»
Мэл в беспокойстве покосился на сантиметр, скомканный, брошенный рядом с ноутбуком. Цифры были нанесены только на одной стороне ленты.
«Да».
Продавщица, еще помедлив, попросила подтвердить заказ и выдала на экран список предметов одежды, входящих в понятие «одеть с ног до головы», а также итоговую сумму. Мортимер присвистнул, но ответил согласием и отправил фирме адрес почтового отделения, куда следовало прислать посылку с заказом. Тот же самый адрес он переслал фирме медицинского оборудования, где заказал нужный ему тестер. Тот городок, где находилось указанное почтовое отделение, он знал - там работали несколько магических мастерских, и общий фон был таков, что сбивал любые поисковые заклинания.
Заказ должен был прийти через три дня. Поразмыслив, Мэл решил, что время терпит. Его подопечная уже не походила на умирающую, она даже, кажется, слегка порозовела. Он осмотрел девушку и убедился, что мазь действует как надо. Почти все ожоги покрыла тонкая пленочка новой кожи, а с рубцов сошли струпья, открывая чистые шрамики, еще не уплотнившиеся, но обещающие благополучный исход. Что ж, слава судьбе, ни одна из этих ран не должна была изуродовать эту красавицу.
Он ухаживал за ней, стараясь не беспокоить своим вниманием. Девушка вела себя очень тихо и через некоторое время стала послушно поворачиваться, когда он обрабатывал ей раны, старалась не заслоняться руками, хотя иной раз это у нее получалось неосознанно. Уже через пару дней она стала есть то, что он приносил ей, а по истечении третьего на вопрос: «Как тебя зовут?» тихонько ответила: «Моргана».
Больше она ничего не сказала, но Мэлокайн вздохнул с облегчением. Хоть какая-то реакция.
В тот же день он забрал на почте присланные посылки. С заказами все было в порядке, все на месте, но в свое убежище он вернулся невеселым. Впрочем, когда перед ним раскрылся портал и ликвидатор вновь погрузился в уют и покой своего убежища, досада сменилась ужасом. Потому что первое, что он увидел, была его подопечная, деловито сующая голову в петлю, сооруженную из черного капронового чулка и прицепленную к одному из настенных светильников.
- Стой! - крикнул Мэл, бросаясь вперед. Девушка увидела его, и глаза ее округлились от ужаса. Она покачнулась на подлокотнике кресла, который каким-то образом подтащила под светильник, но тут Мортимер подскочил к ней и подхватил на руки. Он уже не заботился о том, чтоб не прикасаться к ее телу лишний раз, чтоб случайно не причинить боли, - он по-настоящему испугался. Мужчина содрал с шеи девушки петлю и так дернул скрученный чулок, что крепления светильника не выдержали, и лампа полетела на пол. Девушку трясло, и когда Мэл, осознав, что его подопечная вне опасности, опустил ее на пол, она повалилась на колени.
- Ты что? - отпрянул он.
Она уцепилась за его колени и залилась слезами.
- Не надо… Пожалуйста… Простите меня… Не надо…
- Что - не надо?
- Не… надо… ничего… делать… со… мной… пожа… пожалуйста…
Казалось, она захлебывается словами, и Мэл понял, что у несчастной девушки истерика. Что именно она от него хочет, о чем просит, он не понял, но решил, что, пожалуй, понимание и не важно.
- Успокойся. - Он нагнулся, поднял ее с пола и осторожно опустил на постель. - Успокойся.
- Не надо… пожалуйста…
- Ну тише. Что произошло? Что случилось? Я тебя чем-то обидел? Почему ты это сделала?
- Простите меня…
- Да это ты меня прости, если я что-то сделал не так. Что стряслось? Детка, успокойся.
- Не надо…
- Я ничего не буду с тобой делать. Я хочу тебе помочь. Только помочь, понимаешь? Я ничего плохого тебе не сделаю. Ты меня боишься? Да? Боишься?
Девушка смотрела на него с ужасом. У нее были круглые от страха глаза.
- Ну скажи. Боишься?
- Да, - прошептала она.
- Не надо меня бояться, девочка. Я ничего тебе не сделаю. Понимаешь?
Она молча кивнула, но страх не ушел.
- Почему ты меня боишься?
- Вы… вы убили…
- Правителя? Кивок.
- Нет, малышка, я его не убил. Я его ликвидировал. А тебе я ничего не сделаю. Успокойся. Ничего не сделаю. Слышишь?
- Да… - Она заплакала. - Да…
Мэлокайн растерянно смотрел на девушку. Он понятия не имел, как нужно успокаивать плачущих женщин и тем более как справляться с их суицидальными порывами. Ему в голову пришла мысль, что жертва провальского вырожденца, похоже, нуждается в срочной помощи врача-психиатра, и, кажется, ее все-таки придется положить в больницу. В психиатрическую клинику. Если удастся.
Ему страшно было даже оставлять ее одну в комнате. По своим поступкам она уж больно напоминала человека с серьезными расстройствами психики. Единственное, что успокаивало его немного - подобные люди, что-то сделав, через миг уже не помнят ничего. Может, она уже забыла, что пыталась повеситься? Надо ее как-то отвлечь.
- Э-э… Детка… Как тебя зовут? Моргана? Моргана, взгляни, что я тебе принес. Посмотри-ка…
Он приволок контейнер поближе к кровати и. вскрыл его с помощью длинного ножа. Все вещи, которые для заказчика упаковали в нарядную пластиковую коробку, были аккуратно завернуты в полиэтилен и опечатаны фирменным знаком - изображением чулка с пышным бантом на щиколотке. Все, чего посылке недоставало, легко можно было потребовать от фирмы, при необходимости через суд, и доказать недостачу именно с помощью значка, вернее, количества значков.
Но здесь все было в наличии. Как бы ни была запугана девушка, она поневоле заинтересовалась содержимым коробки, и Мэл вышел в кухню, чтоб не смущать ее и позволить спокойно одеться. Дверь он оставил приоткрытой - а то вдруг ей придет в голову еще раз попытаться покончить с собой. Он вывалил на кухонный стол свои покупки - по дороге из местного офиса Миграционного центра заглянул в магазин и прикупил свежих продуктов. Мэлокайн умел кухарить и теперь решил приготовить что-нибудь эдакое. Например, рагу, его коронное блюдо, если не считать шашлыков.
В соседней комнате все было спокойно, только тихонько шуршал полиэтилен. Это успокаивало ликвидатора - раз шуршит, значит, занята настоящим женским делом и больше не собирается кончать с собой. Когда он появился в комнате с большой миской дымящегося рагу, Моргана уже переоделась. Мэлокайн замер на пороге, глядя на нее, сидящую на краю постели. Аккуратно причесанная, одетая простенько, но со вкусом, девушка показалась ему неправдоподобно прекрасной. Первая мысль, которая пришла ликвидатору в голову: «Таких красавиц не бывает», и тут же он невольно покраснел, понимая, как нескромны его мысли. Моргана посмотрела на него с испугом, вскочила с места.
- Сиди-сиди. - Он махнул свободной рукой. - Сейчас накрою на стол.
- Мне надо прислуживать? - спросила она едва слышно.
- Ерунда. - Он поразился настолько, что чуть не выронил блюдо. Торопливо поставил его на стол. - Посиди. И вообще лучше б ты не вставала. Ты еще слаба.
- Я могу работать. - Девушка смотрела с мольбой.
- Незачем. Я все могу сделать сам. Попробуй, поешь. Ты ешь рагу? Попробуй.
Какое-то время они ели молча. Моргана сидела на стуле немного боком, неловко - то ли от смущения, то ли из-за того, что все ее раны еще болели. Ее неудобная поза навела Мэла на мысль, что разговор, пожалуй, ни к чему откладывать. Да и спасенная девушка, похоже, уже в том состоянии, чтоб понимать, о чем идет речь.
- Я заходил в Миграционный центр. К сожалению, новости для нас неутешительные. Ты знаешь, что твой родной мир находится в черном списке?
Моргана отрицательно покачала головой.
- Я объясню. Суть в том, что миграция из твоего мира в Центр запрещена. Тебе не дадут разрешения. В этом случае… - Он замялся. - Понимаешь, единственный выход, который я вижу - заключить брак. Как супруга гражданина Асгердана, ты будешь иметь право на гражданство, откуда бы ты ни была родом. Понимаешь? - Он помолчал. - Я думаю, только этот выход у нас и есть. Иначе просто никак.
Она держала голову низко-низко и не произносила ни слова. Только слезы закапали - одна слезинка за другой. Мэлокайн не сразу это заметил, но когда заметил, то совершенно растерялся. Будь она давней знакомой, может, он обнял бы ее, попытался утешить. Но обнимать девушку, которая панически боится любого прикосновения, наверное, не стоит. Спокойствия это ей не даст.
- Ты не хочешь? Но подумай, разве есть другой выход? - Он разволновался в стремлении объяснить ей суть проблемы. Смущало то, что нельзя же объяснять несчастной девушке все напрямую. Как ей скажешь, что неплохо бы ей полечиться у психиатра? Реакция будет непредсказуема. - Понимаешь… После того, что было… Тебе нужна помощь врача. Для этого нужны документы. Понимаешь? Брак придется заключить… Э-э, Моргана… ты меня слышишь?
- Да, - прошептала она. Слезы не иссякали.
- Ты согласна на такой вариант?
- Господин, я…
- Не называй меня так, я тебя прошу. Я тебе не господин, меня зовут Мэл. Можно просто по имени.
- Я… я ведь не… Я ведь не девушка.
- Какое это имеет значение?
- Вы все равно хотите заключить брак?
- Разумеется. Я же не собираюсь ничего от тебя требовать. Это просто формальность. И обещай, что ничего больше с собой не сделаешь, ладно? Обещаешь?
- Да, госпо… Да, Мэл.
Он присматривал за Морганой с внимательностью сиделки, спал вполглаза, и даже когда готовил, больше слушал, что происходит в комнате, чем следил за сдой. Тем не менее обеды и ужины получались вполне съедобными. Теперь, начав говорить, подопечная ликвидатора, впрочем, не стала более естественной. Она почти все время молчала, а если мужчина что-то говорил ей, немедленно это исполняла, даже если сказанное было вопросом - а не хочет ли она…
Через пять дней Мэлокайн взял ее с собой в ближайший городок. В брачное бюро - так назывались учреждения, в которых заключались браки. Без особой пышности, скромные церемонии - а может, и вовсе без церемонии, уж как получится. По одному такому бюро обязательно было в любом населенном пункте, который мог называться городом, в больших городах и не по одному. И теперь, изучая карту, Мэл ткнул пальцем в первое же попавшееся.
Там пришлось постоять в короткой очереди. Унылая тощая женщина, сидевшая за столиком перед огромным журналом, смерила огромного Мэлокайна подозрительным взглядом. Взяла его документ.
- Клановый? - переспросила она и окинула его взглядом, говорящим: «Знаем-знаем, какой ты клановый. Небось, паспорт подделал. Но нас не проведешь!»
При необходимости Мэлокайн из спокойного и уравновешенного воина в один миг превращался в прекрасного актера. Жизнь научила его пускать в ход все, что возможно, чтоб избежать опасности или добиться своего. Он мог сыграть роль кого угодно - и уверенного в себе, облеченного властью человека, и робкого, вызывающего жалость неудачника. Но сейчас ему куда более выигрышной показалась маска громилы, которую для себя он называл «роль неулыбчивого шкафа». Он слегка подался вперед и с тупым видом - глаза его остекленели так натурально, что тощая женщина даже побледнела - прогудел:
- Дык, - и повращал глазами.
- Пошлина оплачена?
- Ну дык. Усе по закону. - Рассчитанным жестом он кинул на стол перед женщиной квитанцию с печатью.
- Заявление? - Холодный напор постепенно сминал привычное надменное хладнокровие чиновницы. - Где документы невесты?
- Дык, какие еще документы? Она ж иногородняя, тут же написано. Мы у нее на родине уже поженились. Теперь здесь хотим.
- Нужны документы. Или разрешение муниципалитета.
- Да ладно! Мадам, я законы знаю! Дык, не без мозгов. В исключительных случаях закон разрешает.
- Какие еще исключительные случаи… - попыталась возразить та, но Мэл навис над ней, и побледневшая женщина, переставшая походить на змею, впервые в своей жизни съежилась. Теперь она скорее напоминала ящерицу, у которой никак не отрывается хвост.
Дык, а что? Это что - не исключительный случай, если мы уже женаты? - прогудел Мэлокайн. Запустив пальцы в нагрудный карман, он небрежным жестом уронил на стол чиновницы три бумажки по тысяче кредов. Это был настоящий жест мафиози, оставалось лишь гадать, где законопослушный ликвидатор мог его подхватить. По этому движению пальцев дама вдруг поняла, что либо она берет солидную сумму в три тысячи - либо, возможно, потеряет покой или даже жизнь. Мало ли, кто этот громила. Мало ли, на что он способен. - Ну, дык?…
- Вот бланк. Будьте добры заполнить. - Когда чиновница смахнула три тысячи в ящик стола, она обрела утраченное было душевное равновесие. Мэлокайн, ковыряясь ручкой в листе бумаги, корявым почерком заполнил анкетку. - Укажите причину. Желаете церемонию?
- Не, сыт по горло этими церемониями. Мне по-скорому. Сегодня же.
- Но сегодня все уже занято! - вскинулась змея - и снова шлепнулась обратно на стул ошеломленной ящерицей. Громада, приземлившаяся было в кресло, опять выросла над ней.
- А поищите. Может, найдете?
Трясущейся рукой чиновница заполнила приглашение на срочную брачную церемонию на тот же день, на вечер. Подписи невесты она даже не спросила, Мэл вспомнил об этой формальности сам. Моргана без споров черкнула на краю листка изящную закорючку.
Из Брачного бюро они свернули в ближайший магазин - разумеется, в магазин свадебных принадлежностей. Моргана стояла рядом с ним, не произнося ни слова и даже не поднимая глаз, по ней не было видно, понимает ли она, что происходит. Она лишь раз подняла длинные ресницы, чтоб взглянуть на роскошные платья, расставленные всюду по магазину. Хорошенькие продавщицы расхаживали по магазину в длинных белых одеяниях, которые должны были немедленно вызывать у посетительниц желание надеть что-нибудь еще получше, покрасивее, подороже. Одну из продавщиц Мэл попросил подобрать своей невесте что-нибудь приличное.
- Я понимаю, конечно, - шепнул он ей на ухо тоном извинения, - что это все лишь формальность, но надо же, чтоб все выглядело, словно настоящий брак.
Услышав его слова, та вздрогнула всем телом, но ничего не сказала.
Когда Моргана вышла из примерочной в длинном белом платье с пышными рукавами и широкой юбкой, Мортимеру показалось, что он спит. Красота, которую он прежде видел в спасенной девушке, оказалась лишь тенью ее подлинной прелести. Девушка, стоявшая перед ним и смотревшая на него с испугом, видно, слишком глубоко въевшимся в душу, была воплощением божественной красоты, красоты, снизошедшей на землю, чтоб осветить серую человеческую жизнь. Она была совершенством, дарованным миру некоей высшей силой, никак иначе. И Мэлокайн понял, что если не будет ее видеть рядом, хоть иногда, он просто умрет, задыхаясь от безнадежной обыденности окружающей его Вселенной.
Она со страхом смотрела на него.
- Как вы считаете? - спросила продавщица.
- Это чудесно, - пробормотал он. - Сколько стоит платье?
- Оно дорогое. Семьсот пятьдесят кредитных единиц.
- Разве это дорого? Подберите все остальное. У нас свадьба через два часа.
Слова жениха так взбодрили сотрудницу магазина, что она мигом подобрала для будущей жены щедрого клиента самые дорогие туфельки и фату, прелестное ожерелье, перчатки и даже букетик белых цветов. Мэлокайн расплатился, не глядя. Моргана, приколов фату с вуалью и надев украшения, стала в его глазах так прекрасна, что ему было боязно даже коснуться ее рукой - казалось, одно неверное движение, и она развеется, словно клок дыма. Он так и не решился притронуться к девушке, забрал тючок, в который продавщица свернула ее прежнюю одежду, сунул себе под мышку и лишь в дверях протянул ей локоть - чтоб могла опереться на него, спускаясь по ступеням.
Моргана не сразу решилась положить свою руку на его.
В Брачном бюро их расписали за пятнадцать минут. К пяти часам вечера тамошняя чиновница уже так устала, что едва ворочала языком. Когда спрашивали согласие невесты, Моргана долго молчала - в этот момент сердце Мэла замерло, - но потом все же кивнула головой. Ставя подпись в книге регистрации, Мортимер с облегчением вздохнул. Несчастная девушка могла заартачиться просто потому, что ее расстроенный ум не мог оценить собственной нужды. Чтоб помешать кому-либо обратить внимание на ее нездоровое состояние, мужчина изо всех сил корчил прежнего «неулыбчивого шкафа», и усталые работники бюро не заметили, насколько пуст и рассеян взгляд невесты.
Ему пришлось оставить юную жену у лестницы, чтоб побегать по кабинетам этого учреждения, но зато, когда он выскочил к ней под конец, в руках у него была бумага, где стояло имя Морганы и отмечено ее право на получение гражданства Центра.
- Ты устала? - спросил он ее участливо. Девушка отрицательно покачала головой.
- Мы можем заглянуть в ресторан. Хочешь?
- Как пожелаете, - прошептала она. Мэлокайн взглянул на ее усталое лицо и вздохнул.
В ресторан они так и не пошли. Но и в скальное убежище не вернулись. Мортимер снял номер в городской гостинице и приказал подать праздничный ужин туда, хоть и сомневался, что его юная супруга в самом деле захочет чем-нибудь угощаться. Он оказался прав - девушка лишь поломала ложечкой пирожное, но зато выпила больше пяти бокалов вина.
- Может, лучше тебе поменьше пить? - с тревогой спросил он, боясь, что на женщину с нездоровой психикой спиртное окажет плохое воздействие. Моргана покорно опустила бокал. - Ты устала?
Девушка отрицательно качнула головой.
- Хочешь принять ванную? Кивок.
- Тебе помочь? - Он заметил панику в ее глазах и тут же замахал руками. - Я просто предложил.
Она ушла. Доев баранину с гарниром из овощей, Мэл повесил пиджак на спинку кресла и потянулся. В гостиничном номере была только одна спальня, с большой двуспальной кроватью. Разумеется, немыслимо лечь на одну постель с Морганой, но рядом в гостиной стоит диван. Именно там мужчина собирался переночевать. Шум воды в ванной давно стих, и Мэл заглянул туда, чтоб ополоснуть лицо. Он тщательно растер лицо и грудь жестким полотенцем, а потом швырнул его на пол и шагнул в спальню.
Свет стенного бра был притушен, но не выключен. В полутьме смутно белело шелковое белье на разобранной кровати. Поверх полуоткинутого одеяла лежала Моргана. Она была абсолютно обнажена.
Матовое совершенство ее тела ослепило Мэла. Он машинально прикрыл глаза ладонью. Ему показалось, что вся кровь его тела потоком прихлынула к щекам и запеклась там. Перехватило дыхание, и свет двух ночников показался ярким, как вспышка кометы. В этом свете ясно, будто сияние бликов на гранях драгоценного камня, ликвидатор видел ее длинные сомкнутые ноги, широкие шелковистые бедра, дивную грудь, длинную шею, чуть прикрытую черными локонами рассыпанных по подушке волос.
Девушка лежала на спине, плотно закрыв глаза, и из-под ресниц на виски сочились слезы.
Опомнившись, Мэлокайн торопливо накинул на девушку простыню.
- Зачем ты так? - зашептал он. - Зачем?
- Ведь… вы… мой муж, - выдохнула она, ежась.
- Ну так и что же? Разве ты хочешь каких-то отношений со мной?
- Я… так ведь полагается…
- Ерунда. Все будет так, как захочешь ты. Успокойся. Вот. - Он заметил на кресле аккуратно сложенную сорочку и протянул ей. - Надень. Спи спокойно. Я переночую в гостиной, - и вышел, прикрыв за собой дверь.
Не закрыв - только прикрыв. Он все еще боялся, что она может что-нибудь себе сделать.
Он не спал всю ночь, но от неожиданной бессонницы не страдал ни минуты. Лежал на диване и смотрел на полоску бледного света, сочащуюся сквозь щель под дверью.

Глава 8

Руин вылетел из портала пулей - такое бывает, когда переход ставится через множество миров, с большой затратой энергии, - и его распластало по какой-то шершавой стене. Вцепившись руками в эту преграду, принц понял, что стена кирпичная, с грубыми швами, от которой откалываются кусочки цемента и норовят забраться под ногти. Держась рукой за стенку, он с трудом выпрямился и попытался оглядеться.
Это оказалось не так просто. Он видел все как в тумане. Руин разглядел только, что стоит у глухой стены в тупике, а перед ним, освещенная ярко-желтыми фонарями, тянется улица. Не слишком широкая, но и не самая узкая, и высокие дома по сторонам. В окнах, в свете домашних ламп едва колыхался ажур кружевных занавесок. В воздухе чувствовался неприятный, душноватый запах, да под ногами шелестели бумажки и какой-то мусор.
Принцу было худо. Он плохо соображал, но одна мысль была четкой: Руин с ужасом понял, что он ничего не может сделать. Он отдавал себе отчет в том, что если не снимет блоки, то через несколько минут просто умрет от истощения. Блоки на его запястьях налились свинцом, ему казалось, что они увеличиваются в размерах и вот-вот задавят его. Они висели на его руках, как две ядовитые змеи, присосались, будто пиявки. Боль терзала его, словно тело залил расплавленный металл, кровь молотами билась и висках, и вскоре грязная улица, залитая светом фонарей, померкла перед глазами. Молодой маг не верил, что может умереть. Но ему пришлось признать, что обстоятельства иногда бывают сильнее человека.
Словно смертельно раненное животное, которое не думает, а лишь действует - лишь бы действовать, - он шагнул вперед и на подгибающихся ногах двинулся вдоль стенки. Он уже ничего не видел, не слышал и даже не чувствовал, и даже не заметил, как его колени задрожали и он рухнул лицом вперед.
Берн Айарда, которого за пристрастие к пиву соответствующего сорта называли «Инно», уже много лет служил в подразделении уличного патрулирования, то есть попросту в полиции, и по своему опыту прекрасно знал, что ничего серьезного здесь никогда не случается. Ходить по ночным улицам столицы Асгердана человеку в форме так же безопасно, как хорошему магу - не будут же злоумышленники стрелять или резать прямо у него на глазах. Самое большее, с кем приходилось иметь дело, - хулиганы да пьяные. Неприятно, конечно, но приходится. Служба в структурах Закона сулила любому работнику высокое положение и солидную пенсию, от всего этого не хотелось отказываться.
Поэтому когда Берн разглядел под стеной валяющееся тело, сперва он, конечно, хотел пройти мимо, по потом сообразил - соседи пожалуются, что на улице валялся пьяный, а никто и внимания не обратил. Он оглянулся на напарника, но тот застрял возле машины - наверное, опять проверял барахлящий счетчик бензина. Айарда подошел к лежащему под стеной человеку и недоумевающее почесал в затылке. Тот не напоминал оборванца в лохмотьях, наоборот, был одет неплохо - и очень странно. С маскарада, что ли? Точно, пьяный. Берн ткнул неподвижного человека ногой, но тот не шевельнулся.
- Эй, Оуэн! - позвал полицейский. - Тут еще один набравшийся. Весельчак. Поможешь?
Когда подошел напарник, они подхватили обмякшее и потому особенно тяжелое тело под локти и дотащили его до машины. Благо патрульная колымага была рассчитана в том числе и на такие ситуации - задняя дверца открывалась широко, а порожек опущен почти на самое днище.
День накануне был обычный, рабочий, непраздничный, поэтому и пьяных на улице напарникам больше не встретилось. Небрежно уронив тело на пол, они заперли заднюю дверь машины и поехали в участок.
Ночью там было почти пусто. Как только Берн и Оуэн появились на пороге, дежурный, смачно зевнув, тут же ушел в заднюю комнату, отдыхать. Он даже не спросил, нужна ли его помощь. Остальные четверо где-то патрулировали, поэтому напарникам пришлось тащить задержанного самим. Они кое-как втиснули его в кресло и переглянулись.
- Киана, ты где? - окликнул Берн секретаршу. Никто не отозвался. - Киана!
- Кланы нет, она отпросилась домой, - прозвучал из дальнего кабинета женский голос. - У нее ребенок заболел.
- А протокол задержания кто составит? - возму тился Берн.
Ты что - неграмотный? Сам составь.
Ворча, Айарда покосился на Оуэна, а Оуэн, пожав плечами, полез в ящик стола. Вытащил пачку бланков. Прежде чем отправлять задержанного в соответствующее заведение, которое полицейские именовали «отстойником», а обыватели - «вытрезвителем», следовало написать бумагу и тщательно запереть все личные вещи задержанного - воизбежание пропажи. «Отстойник» находился в соседнем здании, там дежурили еще как минимум двое полицейских, но на них всю работу переваливать не следовало. Оуэн вытащил ручку и приготовился писать список вещей.
- Ну? - сказал он, давая понять, что готов.
- Пиши. - Берн снял с задержанного пояс с мечом. - Меч одноручный, длинный… Ишь ты, дорогой, наверное. Весь камнями отделан. Кинжал. Тоже длинный. Ожерелье… Пиши - из желтого металла.
- Из золота, что ли?
- А черт его знает. Пиши еще - два черных браслета. Две запонки с синими камнями. Булавка… Тоже, видно, дорогая. Застежка. Вот это точно золото… Нет, не пиши, что золотая. Мало ли…
- Застежка… Дальше.
- Вроде все. Документов нет. Кредитных карточек нет.
- Деньги?

Предыдущая страница 12 Следующая страница


13 Игорь Ковальчук

- Во. - Порывшись в карманах камзола, Берн вытащил несколько монет. - Странные какие-то деньги. Запиши как монеты. Черт их знает, где такие ходят.
- Все?
- Ага… Давай подпишу… Эй, парень! - Берн по тряс задержанного за плечо, потом побил по щекам. Поднес ухо. - Не дышит, что ли? Эй, парень! Протокол-то подписать надо! Эй, приди в себя!
- Что, нашу медичку звать? - уточнил Оуэн.
- Да, похоже. Эк он набрался… Ну, браток…
- Эй, Девена… Девена!
- Ну что такое?
В коридор неторопливо вышла статная девушка в белом халате, с руками, поднятыми так, как их обычно держат хирурги. Она была в тонких резиновых перчатках, с которых что-то капало прямо на блеклый линолеум пола. Она была белокожая, с густой шапкой темных волос, с быстрыми синими глазами - и морщинками у губ, которые делали ее лицо строгим, а движения - целеустремленными. У нее был взгляд человека, который весь мир может положить к своим ногам - глаза выдавали в ней мага. Очень многие чародеи рано или поздно начинали смотреть на мир именно такими глазами.
Она вопросительно приподняла бровь и стянула с рук перчатки.
- Слушай, тут парень в полном отрубе. Видно, совсем плох. Глянь, стоит вызывать медиков из токсикологии? Или уже поздно? - И Оуэн захохотал. Будто сказана была невесть какая острота.
- Что, так сильно пьян?
- Как от бочки разит! - убежденно ответил Берн. Заранее морща тонкий носик, Девена подошла.
Наклонилась над лежащим без сознания молодым мужчиной. Оглядела его лицо, оттянула веко. Фыркнула.
- С чего вы взяли, что он пьяный? - спросила она.
- Ну так ведь пахнет, - с невинным видом ответил Берн и украдкой подышал на ладонь - проверить, есть ли запах.
Девена взглянула на полицейского с иронией.
- Пахнет? Тебе всегда пахнет, это понятно. Предупреждаю: еще раз покажешься на рабочем месте пьяным - я докладную напишу.
- Да кто тут пьяный?!
- Ты, ты, никто не сомневается. Нечего права качать, я тебя знаю как облупленного. - Она снова на клонилась над задержанным. - Этот парень не пьян. С ним что-то другое. Помогите-ка мне.
- Что делать? - спросил Оуэн, с облегчением швыряя ручку.
- Сними с него камзол… Вот так… О, черт! - А?
- Ты знаешь, что это такое? - Молодая женщина показала на руки лежащего без сознания. - Это блоки уровня архимага, не меньше. Неси-ка мою аптечку.
- Я в твою вивисекторскую ни за что не войду… - но под взглядом Девены замолчал и рысцой направился в ее кабинет.
- И машинку неси!
- Какую машинку?
- На столе лежит. Там она одна. Живо! Девена попыталась посадить молодого мужчину или хоть уложить поровнее, но, несмотря на то что она была бессмертной, то есть сильнее любой женщины-смертной, справиться с обмякшим телом не смогла. Тогда она лишь чуть повернула его и ощупала блок.
Любая блокировка на магию, строится ли она по схеме черной или белой магии, по сути своей одинакова. Форма широких металлических браслетов придана ей лишь для удобства, но, хоть главным здесь является заклинание, форма и материал тоже имеют значение. Если умудриться повредить браслеты, заклинание ослабеет. А может, даже и перестанет действовать. Если же разнимать блоки на части с помощью магических инструментов, то это произойдет с неизбежностью. Девена знала, что снять блоки, рассчитанные на архимага, сложнее, чем какие-либо, но это возможно, тем более для мага. Она была магом четвертого уровня, чем весьма гордилась, и теперь взялась за блоки, надетые на задержанного, с уверенностью - снять их она сможет.
И тут же обнаружила, что имеет дело с черной магией. Да-да, блоки эти, без сомнений, рассчитаны именно на черного мага. Она фыркнула и взяла в руки «машинку», которую опасливо протянул ей Оуэн. Настроить ее на контрастную магию было проще простого. Крепления лопнули под напором «белого» заклинания, и остальное было делом техники. Девена осторожно положила створчатый стальной браслет на стол и занялась вторым.
Сняв оба, она ощутила наконец энергетику задержанного. Она показалась ей «задыхающейся» - изнемогающей под гнетом, на который никак не рассчитана. «Елки-палки, да он, похоже, даже не старший магистр, - подумала она. - Кажется, вообще не магистр…»
Осознав, почему этот молодой человек может быть так бледен, она схватила его запястье. Пульс не прощупывался. Выяснять, ошиблась ли она или в самом деле биение жилки не ощутить, девушка торопливо открыла свою аптечку, разорвала упаковку одноразового шприца и нашарила маленькую ампулу. Пальцами сломала кончик и набрала в шприц прозрачную жидкость.
- Что это? - удивился Берн.
- Держи его. - Девена задрала на задержанном рубашку, открывая голую грудь, и вогнала длинную иглу в пятое подреберье. - Это адреналин.
- Что? Адреналин? Парню настолько плохо?
- Парню плохо. Держи его.
Адреналин, особенно такая доза единовременно, действовал всегда одинаково. Тонкое запястье молодого мужчины взорвалось пульсом, он вздрогнул и задышал ртом, будто задыхался в маленьком помещении. Широко открылись глаза, и девушка-маг, очарованная, погрузилась в сияющую глубину. «Какой он… необычный», - подумала она. Мужчина вцепился рукой в подлокотник кресла и ошеломленно огляделся.
- О, наш пьянчуга очухался, - добродушно прогудел Берн, похлопывая себя по бедру. Только что пришедший в себя незнакомец посмотрел на него так пристально, что, не будь Айарда под хмельком, он схватился бы за резиновую дубинку.
- Прекрати, Берн.
- Ну-ну, Девена… Ладно. Что, пришел в себя? А? Задержанный молча кивнул.
- Ему бы горячего чаю, - сказала женщина, собирая аптечку.
- Кофе есть.
- Кофе не стоит. Чаю.
- Ладно, сейчас заварю, - недовольно сказал Оуэн. - Можно подумать, у нас тут кафе…
- Эй, парень, так как тебя зовут?… Ты меня понимаешь?
Молодой человек покосился на свои запястья. Сделал какой-то жест рукой. Девена почувствовала в воздухе привкус чужой магии, но совсем слабой, должно быть, что-то вроде транслитерирующего заклинания, и промолчала.
- Понимаю, - тихо ответил он.
- Как тебя зовут?
- Руин Арман.
Оуэн поднял ручку и записал в протокол. Передвинул палец на следующую строчку.
- Где проживаешь? Ты из Асгердана? - Нет.
- Из какого мира?
- Из Провала.
- Провал? Что за Провал? - Оуэн поскреб затылок. - Такой мир? А номер этого мира по общему коду знаешь?
Руин отрицательно покачал головой.
- Так, значит и гражданства у тебя нет? Верно? - Нет.
- Ага. А здесь ты что делаешь?
Молодой маг пожал плечами. Он тер свои запястья, на которых отпечатались красно-багровые полосы от блоков. Голова кружилась, энергия воз вращалась не сразу, а приливами, как волна, с шуршанием накатывающая на песок и отступающая обратно. От этого ему становилось то жарко, то холодно, пот выступал на лбу и тут же высыхал, и снова слегка подташнивало, хоть Руин и не понимал - почему. Последний день в Провале он не взял в рот ни крошки, и есть ему не хотелось, но лишь потому, что чувствовал он себя просто чудовищно.
- Так что ты здесь делаешь, а?
- Сижу, - мрачно ответил принц.
- Сейчас ты у меня посидишь! - набычился Оуэн и попытался вставать. - Похами еще, похами!
- Оуэн! - одернула Девена. - Видишь, человеку плохо.
- Его по-человечески спрашивают…
- Вы помните, как очутились здесь? - спросила его девушка, отмахиваясь от полицейского. - Вспоминаете?
- Конечно. Меня кинули в портал, и я очутился здесь.
- Кинули? - переспросил Оуэн.
- Помолчи… Вас выкинули? Изгнали?
- Нет. - Руин смотрел только на вежливую девушку, давая тем самым понять, что желает общаться только с нею. - Меня казнили.
- Казнили? - ахнула Девена.
Ненадолго в помещении воцарилась тишина. Принц сосредоточенно разминал запястья.
- Так получилось, - сказал он наконец.
- И здесь, в Центре, вы, конечно, никого не знаете, - утвердительно произнесла девушка-маг.
Руин на миг задумался.
- Я знаю одну гражданку Асгердана.
- Кто она? Она может за вас поручиться?
- Ее зовут… кажется… Реневера Мортимер.
- Мортимер? - переспросил Оуэн. - Из клана Мортимер?
- Да.
- Хм… А станет ли она поручаться за него?
- Почему нет? - горячо вмешалась Девена. - Ее же можно спросить. Он, - девушка показала на Руина, - имеет права на два звонка.
- Он не гражданин Центра.
- Тогда на один. Ну не будешь же ты спорить.
- Ага, посреди ночи звонить клановому? И что, нужны мне такие проблемы?
- Она же Мортимер. Мортимерам можно звонить когда угодно.
- Хм. - Оуэн снова поскреб затылок. - Ну лад но. Какой у нее телефон? - спросил он Руина.
- Не знаю, - ответил тот.
- Ну ни фига себе…
- Можно посмотреть в телефонной книге, - вмешалась Девена. - Всего-то дела. Там клановые указаны отдельно.
- Я еще должен лезть в гроссбух. - Но Оуэн уже понял, что с медичкой лучше не спорить, и взял с полки телефонную книгу, одну из пяти. Полистал. - Вот. Реневера Мортимер, клановая. Телефон городской квартиры и загородного дома. Звони, парень. У тебя два звонка.
Руин с недоумением посмотрел на прибор, к которому его подвели. Большой экран, клавиатура, какие-то рычажки… Добросердечная Девена показала ему, на какие кнопки нажимать, как переключить режим на звук и изображение. Полминуты экран оставался тусклым, и принц уже решил, что Реневеры дома нет, когда внезапно зажглось изображение, и Руин увидел лицо Реневеры - свежее, улыбчивое, с затейливой прической. Она мгновение смотрела на него, будто не понимала, что ему нужно, а потом в ее взгляде зажглись живые огоньки, и женщина воскликнула:
- Ты?! Руин! Ты где? Откуда звонишь?
- Я не знаю, где я нахожусь.
- По крайней мере, там есть видеофон. - Она мигом взяла себя в руки. - Рядом есть кто-нибудь?
Принц покосился на Девену.
- Есть.
- Спроси, что это за место.
- Шестьдесят восьмое отделение уличного патрулирования, - сказала Девена.
Руин повторил.
- Я буду через полчаса, - сказала Реневера и отключила связь.
Оуэн бросил ручку и с пыхтением запихнул телефонную книгу назад. Он с иронией покосился на задержанного. А потом и на Берна - тот успел мирно уснуть в кресле рядом со столом. Черкнув подпись на протоколе, полицейский подсунул бумагу Руину.
- Подписывай… И, пока не подъедет твоя знакомая, будь добр вот тут посидеть… Подождать. - Он отпер большой висячий замок на решетчатой двери, врезанной в такую же - по виду - решетчатую стенку, отделявшую один из углов комнаты. За решеткой стояли три привинченных к полу стула, больше там, собственно, ничего и не могло бы поместиться. Тот самый закуток, в который сажались мелкие хулиганы, грязный и тесный.
Руин задержался на пороге, но проверять, будут ли его запихивать сюда силой, не хотелось. Принц шагнул внутрь, и полицейский запер за ним дверь. Даже присесть на край стула молодой маг решился не сразу. Но все-таки сел и, лениво разглядывая исчерканные стены, пестрящие надписями вроде «менты - козлы» и «Здесь был Арно», принялся размышлять, насколько логично было засунуть его в этот хлипкий закуток и не заблокировать магию. Из чистого интереса попытался посмотреть на решетку магическим зрением, чтоб проверить, есть ли на ней защита, и вдруг обнаружил, что магии-то у него нет. Транслитерирующее заклятие лежало на его артефакте, который не сняли с него перед тем, как вышвырнуть в портал, но никакой самостоятельной магии.
Никакой.
Он обхватил голову руками. Подобного следовало ожидать. Счастье еще, что он выжил. Это чудо, что на него кто-то наткнулся. Что привез сюда. Что тут оказалась женщина-маг, сообразившая, в чем дело. Что ему помогли. Потеря магии на какое-то время - а она, само собой, должна восстановиться, когда организм оправится от истощения - небольшая цена за огромную удачу. «Ты должен выжить, - сказал он себе. - Ты должен выкарабкаться из трудной ситуации. Ты должен вернуться в Провал и выручить Моргану…»
Реневера ворвалась в отделение еще до того, как прошло полчаса. На этот раз она была не в походном костюме, напоминающем военную форму, а в изящном и дорогом пальто и маленькой шляпке, и принесла с собой едва различимый и потому вдвойне приятный аромат духов - к нему, слабому-слабому, так и хотелось принюхаться. Она очаровательно улыбнулась единственному бодрствующему полицейскому, Оуэну (тот немедленно вытянулся во фрунт, словно перед начальством), и тут же завертела головой. Разглядела Руина, сидящего на крае стула за решеткой, фыркнула и тут же залилась смехом. Смеялась она прелестно.
- Кто бы мог подумать… Его высочество в «обезьяннике». Ты здесь хорошо смотришься, Руин.
Принц задумчиво оглядел свой унылый уголок.
- Это так называется? Надо отметить, очень точное название.
- Все в порядке, сержант, - сказала Реневера Оуэну - тот по-прежнему стоял и пялился на нее, как бродячий пес на кусок лучшей вырезки - возвышенно и даже бескорыстно. - Я знаю этого человека. Я могу за него поручиться.
- Э-э… Да, мадам. Но у него нет гражданства.
- Вопрос его гражданства решит клан Мортимеров. Идет?
- Э-э… Вам нужно будет написать бумагу. Подписать…
- Я подпишу. Выпустите моего друга.
- Сейчас… - Оуэн засуетился. - Сейчас, мадам. - Он нашел ключи, почти бегом бросился к двери, отпер висячий замок. Оправляя камзол, Руин выбрался из грязного закутка. - Сейчас, мадам. Пишите за явление. Я продиктую.
Реневера бойко написала и подписала бумагу - Руин даже не слушал, о чем шла речь. Он украдкой разглядывал Реневеру, ее гибкие тонкие руки, завитки волос, разбросанные по плечам и у воротника плаща, ножку в туфельке на высоком каблуке, кокетливо выставленную чуть вбок. Прелестная - так он мог бы описать ее одним словом. Когда она отложила ручку и взглянула на Руина сияющими глазами, он подал ей руку, помог подняться. Оуэн отпер сейф и оттуда достал длинный полиэтиленовый пакет с вещами принца. Вернул хозяину.
Сын провальского властителя разорвал полиэтилен и привычно затянул ремень на тонкой талии. С удовольствием опустил руку на рукоять легкого меча и тут вопросительно взглянул на Реневеру.
- Здесь можно ходить с оружием?
- Если не будешь ни на кого нападать, - ответила она, улыбаясь. - Пойдем.
У дверей отделения стояла темная машина, судя по виду дорогая - это Руин понял даже притом что видел машину второй раз в жизни. Леди Мортимер пришлось открывать перед ним дверь, и она сделала это, подшучивая, что обычно бывает по-другому и это мужчинам положено открывать дверь перед дамами. Он спокойно возразил, что вполне может открыть дверь и сам, но боится, что тогда машину придется серьезно чинить. Реневера рассмеялась. Он заметил, какой легкий у нее смех.
- Я так рада видеть тебя, Руин. - Реневера села за руль. Захлопнула дверцу и плавно тронула машину с места. - Что произошло? Ты сбежал?
- Нет. Меня выкинули из Провала.
- Так это прекрасно. - Она блеснула на него глазами и включила негромкую музыку. Потребовалась пара минут, прежде чем он понял, что приятный звук исходит из круглых динамиков по сторонам заднего сиденья. - Мешает музыка?
- Нет, наоборот. Она красивая…
- Нравится?
- Ты - красивая. Ты мне нравишься. Реневера порывисто вздохнула, но взгляд от переднего стекла машины не отвела.
- Мы едем ко мне. Идет? У меня квартира в городе.
- Это столица?
- Да. Столица Асгердана, мира и системы миров одновременно.
- Наверное, большой город.
- Огромный. Здесь всем хватает места. - Она по косилась на Руина пока машина стояла у светофора. - Думаю, здесь тебе понравится больше, чем в Провале.
Мне где угодно понравится больше, чем в Провале, - вполголоса ответил он. Провел рукой по сиденью и отделке дверцы. И то и другое было обтяну то отлично выделанной кожей. На приборной панели светилась уйма окошек с цифрами и шкалами, поблескивали какие-то «рычажки, впереди, за стеклом, торопливо бежали улицы, широкие и узкие, залитые светом электрических фонарей, огромные дома с тысячами освещенных и темных окон. Они были такие высокие, что почти достигали неба, и мир вокруг казался одновременно до безумия чужим… и знакомым. Будто Руин видел его когда-то, лишь пару мгновений, но видел… Может, во сне? Или в видении, пришедшем во время медитации? Он не знал.
Ехали недолго. Реневера загнала машину в подземный гараж. Там было темно, горела лишь пара ламп, да и те тусклые, поэтому молодая женщина взяла принца за руку и повела за собой. Рука у нее была теплая, а прикосновение, легкое, как пушинка, вдруг начало обжигать его ладонь. Пальцы Реневеры дрогнули, и он понял, что его спутница чувствует, пожалуй, то же самое. У двери в лифт она прижалась к нему локтем, а потом и бедром. Ткань плаща показалась ему совсем тонкой.
Створчатые двери разошлись, и он инстинктивно отпрянул, потянув спутницу за собой. Она непонимающе повернула к нему лицо.
- Заходи.
Лифт был роскошный, с зеркалом почти во всю стену, с ворсистым красным ковром под ногами. Такой же ковер лежал и на полу на том этаже, где они вышли - устилал весь пол от стены до стены. У своей двери Реневера долго копалась в маленькой сумочке, больше похожей на большой кошелек - казалось бы, что там искать столько времени - но когда вынула ключ, не торопилась вставить его в замочную скважину, вертела в пальцах.
- Руин, ты поживешь у меня? - спросила она задумчиво.
Он обнял ее сзади. Она не противилась. Более того, сделала вид, будто ничего не заметила - повернула ключ в замочной скважине и нажала на ручку.
В доме горел свет, но ни в одной из пяти комнат никого не оказалось. Он и сам не понимал, зачем обошел всю квартиру, заглянул даже в ванную и туалет, но сделал это, и на душе стало спокойнее. Реневера поставила чайник, вытащила из холодильника целую груду снеди и погасила всюду верхний свет, оставив только бра. Она что-то резала на доске, что-то готовила, но глаза ее были отсутствующими. Руин разглядывал необычную кухонную утварь, непохожую ни на что, виденное им прежде, но краем глаза он все время поглядывал на Реневеру и не мог отвести глаз. Потом не выдержал, подошел и обнял ее за плечи. Зарылся лицом в ее волосы.
Она положила нож и начала вынимать из прически шпильки. Прядь за прядью падала на плечи.
- Ты знаешь, я рассталась с мужем, - сказала она. - Развелась сразу, как только вернулась из Провала. Неделю назад решение суда о разводе вступило в силу. Он не хотел разводиться. Мне пришлось настоять.
- Почему ты развелась? - спросил он тихо, хотя на самом-то деле это ему было совсем неинтересно. Просто показалось, что она хочет услышать этот вопрос.
Молодая женщина повернулась к нему и положила руки ему на плечи.
- Потому что больше не хотела с ним жить. Он мягко поцеловал ее в лоб.
На плите выкипал чайник…
Когда Руин был в ванной, он услышал голоса - разговаривали Реневера и какой-то мужчина. Беседа показалась ему нервной, и он поспешил смыть с себя мыло, растереться полотенцем. Но когда он вышел из ванной, в квартире была только Реневера, она задумчиво изучала свое лицо в зеркале в коридоре. Молодая женщина была одета в шелковый халатик, замечательный тем, что, будучи непрозрачным, он четко и откровенно обрисовывал фигуру и был запахнут так небрежно, что виднелась глубокая ложбинка между двумя мягкими полушариями грудей. Убедившись, что опасности нет, принц замотал второе полотенце вокруг головы.
- Кто-то заходил? - Реневера кивнула. - Хм, и ты принимала гостя в таком виде?
- Это был мой сын.
- Он позволяет тебе так ходить?
- Я его не спрашиваю. - Женщина поправила прическу, закрепила ее еще несколькими шпильками.
- Он уже ушел?
- Да. Он пришел поговорить со мной о моем разводе. Разумеется, разговора не получилось.
Руин развел руками и шагнул обратно в ванную. В коридоре приходилось стоять на паркете, это было не так приятно, как ворсистый коврик ванной. Кроме того, там лежала его одежда и еще одно полотенце, которым теперь принц принялся вытираться насухо.

Предыдущая страница 13 Следующая страница


Бессмертные 14

- Его можно понять. Наверное, он не в восторге оттого, что ты рассталась с его отцом.
- Дело, пожалуй, даже не в этом, - отозвалась Реневера. - Он же видел, как мы жили.
Мужчина насторожился и выглянул в коридор.
- Муж тебя бил? - осведомился он. Молодая женщина недоуменно обернулась.
- Конечно нет! Почему ты спрашиваешь… Ах… Руин, в нашем мире другие традиции и законы. В Асгердане подобное наказывается, причем довольно жестко.
- Чем же можно наказать мужа, который бьет жену?
- А как же… Штраф, даже тюрьма… Кроме того, жена с ним разведется и по суду получит компенсацию.
- Хороший закон. - Руин влез в брюки и вышел в коридор. - Твой сын недоволен тем, что ты, не успев развестись, начала встречаться с другим? Тогда почему не пришел познакомиться? Разобраться по-мужски?… Кстати, сколько ему лет?
- Не его дело, с кем я встречаюсь… Ему за пятьдесят. Впрочем, какое это имеет значение? Думаю, скоро он придет знакомиться. Если, конечно, ты не уйдешь от меня.
- Пока не собираюсь. - Застегнув рубашку, он подошел к ней. Обнял.
Руин жил у Реневеры уже целый месяц. Он почти освоился в Асгердане, научился пользоваться телефоном, кредитными карточками магнитными замками, даже компьютером, и теперь изнемогал только из-за того, что никак не мог вернуть себе магию. Почти весь месяц они с Реневерой вели самую настоящую семейную жизнь - женщина утром ходила в офис, вечером готовила ужин, а по воскресеньям они отправлялись то в кино, то в ресторан. Вот и на этот раз собирались повеселиться.
- Может, все-таки съездим в метрополию моего клана? - спросила Реневера.
- Как тебе угодно. Я и сам был бы непротив по смотреть на метрополию. Даже не представляю себе, что это такое.
- Тогда именно туда я тебя и повезу. Там можно будет поужинать. Повара в метрополии прекрасно готовят. Не хуже, чем в любом дорогом ресторане. - Она вдела в уши длинные серьги. - Руин, а ты хочешь познакомиться с моим сыном?
- Разумеется. И с его женой, если таковая есть.
- Жены нет. Есть ребенок. Сын.
- Как его зовут?
- Моего внука? Элистэн.
- А сына?
- Найоро. Он придет в следующее воскресенье. Познакомится как миленький. - Реневера скинула халатик и взяла с кресла небрежно брошенную туда зеленую блузку. - Что еще ты хочешь посмотреть в Асгердане?
- Магическую Академию.
Она обернулась, удивленно подняв брови.
- Магическую? Которую?
- Все. Начать можно с самой лучшей.
- Тогда Галактис. Уж не собрался ли ты за парту?
- Почему бы и нет? Как только я найду мать и сестру и все улажу, можно будет и поучиться. Если я смогу учиться в Академии белой магии.
- Тебе придется менять полярность. Хотя, сказать по правде, ты на черного мага не похож. Может, ты белый маг?
Руин пожал плечами.
- Не знаю. А это возможно?
- Конечно. У тебя матушка - с Белой стороны, так ведь?
- Я спрашивал про смену магической полярности. Ее можно поменять?
- Конечно, возможно. Нужно обратиться за помощью к клану Алзара - у них есть соответствующая аппаратура. Разумеется, Алзара не станут оказывать услугу просто так, но, возможно, мой клан сумеет помочь тебе… Или ты как-то договоришься с их патриархом. Все может быть. Обычно Лоанаро не отказывает в помощи.
- Лоанаро?
- Патриарх клана Алзара. Хороший мужик. Компанейский.
Реневера застегнула на себе блузку, потом надела юбку. Юбка была такой короткой, что ее длинные, идеально прямые ноги показались Руину еще длиннее. Блузка тоже выглядела не слишком скромно. Он поморщился и покачал головой. Для его родного мира подобная одежда была не просто неприлична - не мыслима, но здесь, в Асгердане, на улицах ему случалось видеть девушек, одетых не менее вызывающе. В такие минуты он старательно отводил глаза и думал, что в Центре, должно быть, и в самом деле отличные законы, раз девушки, одетые подобным образом, ничего не боятся.
Но одеяние посторонних девушек и одеяние Реневеры - разные вещи.
- Ты собираешься выходить на улицу в этом? - спросил он, показывая на вырез ее блузки. Грудь у леди Мортимер была безупречна.
- Конечно. Сейчас тепло.
- Ну и что? На улицу все равно надо одеваться.
- Я что же, по-твоему, не одета?
- Ты, по-моему, раздета.
- А тебе не нравится? - Молодая женщина обернулась к нему и сверкнула улыбчивыми глазами.
- Мне это нравится в твоей спальне.
- Руин, у нас другие традиции.
- Думаю, мужчины везде одинаковы - что в Асгердане, что в Провале.
Она кокетливо улыбнулась его отражению в зеркале и взяла с кресла сумочку.
- Поехали.
- Переоденься, - спокойно сказал Руин, застегивая запонки.
- Руин… Идем.
- Переоденься.
- Руин, прекрати. - В голосе Реневеры появилось раздражение. - Я надеваю то, что считаю нужным. У нас не принято, чтоб мужчина решал за женщину, что ей надевать.
- Я полагаю, это не слишком правильно. За откровенные взгляды на его женщину именно мужчине предстоит бить морды.
- Никаких морд бить не надо. У нас так не принято.
- Не принято и руку на женщину поднимать. И ты хочешь сказать, такого у вас не случается? Случается. Поэтому переоденься.
- Да черт побери, это мои проблемы! - закричала разозленная Реневера. - Мои. Понимаешь? Как хочу, так и одеваюсь и сама буду нести ответственность за свои поступки!
- Нет, не так. Отстаивать тебя буду я. Как твой мужчина. И мстить, если с тобой что-то случится, тоже буду я. Один раз я позволил сестре показать свою красоту, и позднее она очень об этом пожалела. Ни одной близкой мне женщине я больше не позволю ничего подобного.
- Ни один мужчина еще ничего не решал за меня. Муж попытался - и пошел к черту! Вот что я скажу - я свободная женщина и живу как хочу.
- Будь твой муж настоящим мужчиной, ты не попала бы в плен к моему отцу. Не оказалась бы на краю гибели! Ты сама не понимаешь, что тогда играла со смертью. Когда я найду сестру, спроси у нее, чего ты тогда смогла избежать! - Упоминание о сестре окончательно вывело Руина из себя, и в его голосе тоже прорвалось раздражение. - И я не желаю, чтоб так или иначе ты опять оказалась в опасности. Я считаю, что должен защитить тебя, и сделаю это, даже если ты не понимаешь самых элементарных вещей.
- Ты меня дурой считаешь?! Дурой? Я не ребенок! Я способна сама решать, что и как мне делать! Я тебя не просила ничего за меня решать! И ты тоже пойдешь к черту, если будешь строить из себя хозяина в семье. Свинья! Мужицкий шовинизм у меня уже в печенках сидит, понял?! Я не позволю собой командовать!
- Давай не будем ссориться. Если б ты поразмыслила спокойно, ты поняла бы, что я прав.
- Я с тобой не ссорюсь. Это ты ссоришься. Ни одному мужчине я не позволю диктовать мне, что носить и куда идти.
- Твое поведение неразумно. Зачем провоцировать мужчин на насилие? Ты это делаешь.
- Да я любого мужика, который ко мне будет приставать, сама отлуплю. Я училась драться! И магией я владею. Понял?
- Идет. Если отобьешься от меня, носи что хочешь. Хоть голая ходи. - И Руин кинулся на Реневеру.
Она не успела и пикнуть. Полетела на пол. Принц попытался прижать ее, но гибкая девушка вывернулась и рванулась в сторону. Она подняла руку и по пыталась сложить пальцы в магический знак силового удара, но Руин сбил ее незавершенную атаку и схватил молодую женщину за запястья. Прижал ее к полу - на этот раз чуть жестче, но не причиняя ей боли.
От резкого движения на груди Реневеры расстегнулась пуговка, блузка распахнулась, открыв одну грудь, восхитительно округлую и крепкую, с темным пятном соска. Руина бросило в жар, он нагнулся и прижался к нему губами. Под его поцелуем сосок окреп, а женщина, тяжело дыша, попыталась вырваться. Как любая бессмертная, она была очень сильна, но сбросить с себя крепкого мужчину, когда-то пусть и мало, но все-таки учившегося сражаться, конечно, не могла. Ее попытки лишь распаляли Руина, и он ощутил, что теряет над собой контроль. Плотный шелк блузки выдержал и не порвался, но не выдержали нитки, и оставшиеся пуговицы отлетели в сторону. С юбкой было сложнее, но, перевернув Реневеру на живот и прижав ее руки коленом и локтем, принц справился и с этой деталью одежды.
Молодая женщина дышала порывисто и тяжело. Порой она вспоминала, в чем заключается игра, и делала вид, что пытается освободиться, но чем дальше, тем больше ее попытки напоминали очень плохое притворство. Она действовала с ним заодно и в какой-то момент, вцепившись в его плечи своими длинными наманикюренными ноготками, порывисто прошептала:
- Ну ладно, убедил…
Руин не ответил. Он жадно целовал ее лоб, губы, шею и плечи и не мог остановиться.
В машину они сели лишь полтора часа спустя, когда на улице уже стемнело. На этот раз Реневера была одета весьма сдержанно - в застегнутую под горло рубашечку и длинную, до щиколоток широкую юбку. В этом одеянии она казалась монашески скромной, и это будоражило Руина еще больше - ведь он прекрасно помнил, какой она была всего полчаса назад.
- Насколько прилично будет посетить метрополию в столь поздний час? - спросил принц.
- Какая разница, когда? - удивилась она. - Это же наш общий дом. Я могу приехать туда хоть ночью, хоть рано утром, хоть поздно вечером… Тебе там понравится.
- Мне нравится в Асгердане, - сказал Руин, поудобнее устраиваясь на сиденье машины. - Удиви тельный мир. Такая стремительная жизнь. Необычный ритм… Я никак не могу привыкнуть. Эти города, где жизнь кипит даже ночью. У нас в столице Провала ночью по улицам ходят только бандиты и стражники.
- И кричат: «В Провале все спокойно…»?
- Не кричат, конечно. По ночам в городах положено сохранять тишину.
- У нас это обязательно в так называемых спальных районах. А в центре идет деловая жизнь. В том числе и ночью. Рядом с офисами расположены развлекательные заведения…
- Там тоже идет деловая жизнь?
- Ну, я не знаю… Может, не совсем… Но это удобно. Хочешь веселиться - едешь в центр, хочешь отдыхать - едешь на окраину, домой. И всем хорошо.
- Наверное, да, - согласился он. - Удобно. Просто мне надо привыкнуть. И решить наконец, чем можно зарабатывать себе на жизнь. Ведь я ничего не умею.
- Как это не умеешь? Ты же владеешь магией. Верно?
- Да.
- Какой у тебя уровень?
- Приблизительно… четвертый. Или пятый.
- Ну вот. Если не понадобится смена полярности, то ты останешься весьма сильным магом по нашим меркам. Если придется менять… При смене полярности ты потеряешь один уровень, но маг четвертого и даже третьего уровня легко сможет найти работу в какой-нибудь фирме. Уверена, кто-нибудь из моих родичей с готовностью даст тебе работу у себя. - Реневера смотрела вперед сквозь лобовое стекло. Она снизила скорость. Перед ними вырастала высокая арка, едва светящаяся голубым, и дорога упиралась прямо в нее.
Руин тоже посмотрел вперед, на арку.
- Нам далеко?
- Нет. Сейчас проедем через этот портал и окажемся почти на месте.
- Это портал?
- Да. Стационарный. Что-то вроде общественного транспорта. - Она набрала на приборной панели машины какую-то цифру. - Вот здесь я набираю адрес, в момент перехода машина передаст координаты и нас переместит туда, куда надо.
- А если не набрать код?
- Тогда перенесет туда, куда настроен этот портал. В центр, разумеется. Все эти окраинные порталы настроены на деловой центр. Это удобно для живущих в окрестных домах.
Проход сквозь портал (вернее было бы назвать его вратами, подумал Руин, но промолчал - что он может знать о местной магии?) получился совсем незаметным и очень плавным. Машина просто въехала в голубоватое сияние и продолжила путь по дороге, но уже по другой - окруженной не высокими многоэтажными домами, а маленькими особнячками за коваными заборами и густыми купами деревьев. Особнячки были освещены яркими огнями, льющимися из садиков и из окон, и Руин разглядел высокие черепичные крыши, застекленные галереи, причудливые балконы. Красивые домики и, главное, уютные.
А потом перед ним вырос огромный дворец… нет, целый комплекс строений, связанных между собой галереями, многоэтажный, весь залитый ярким светом и окруженный деревьями… Наверное, здесь целый парк. Ошеломленный, Руин смотрел вперед, пока машина ехала к этому сияющему гиганту, вскоре заполонившему собой все лобовое стекло, раскинувшемуся так широко, что из-за деревьев было не разглядеть, где же он заканчивается. Молодой провальский принц считал себя ценителем красоты, ее знатоком, но это зрелище оказалось таким неожиданным и величественным, что перехватило дыхание.
Реневера покосилась на него с улыбкой.
- Нравится? - и тут же вздохнула. - О, если б ты увидел метрополию Дома Гэллатайн, ты бы по-настоящему поразился.
- Что это за клан?
Самый древний в Центре. Их прекрасный вкус и приверженность традициям стали нарицательными. Я видела их метрополию, даже была там… О… Это не описать словами. Если где-то и есть совершенство, то именно там. - Молодая женщина въехала в ворота, которые за ними тут же затворились, и остановилась перед ступенями огромной террасы. Человек в строгом мундире охраны открыл дверцу машины с ее стороны, слегка поклонился ей, и она передала ему ключи. - Отгоните машину в гараж. Я буду здесь ночевать. Завтра утром подайте к седьмому подъезду.
- В котором часу? - спросил тот.
- В восемь. Руин, вылезай.
Главный подъезд метрополии выглядел весьма эффектно - мраморные ступени к большой двустворчатой стеклянной двери (на ней лежала какая-то магия, и с помощью своих медленно возвращающихся возможностей принц различил на них весьма солидное защитное заклинание… да уж, оно достойно ворот замка, которые регулярно пытаются высадить тараном), а по сторонам - две арки, должно быть, ведущие во внутренний двор. Поскольку окна были расположены на разных уровнях, подсчитать, сколь ко здесь этажей, было невозможно, но Руин прикинул, что, должно быть, не меньше десяти.
Перед ними широко открыли парадную дверь, и, пройдя через высокий холл, отделанный мрамором, они оказались в огромном зале. Таких не было даже во дворце провальского властителя, хотя Арман-Улл был любителем «масштабных помещений». Потолок возносился на невообразимую высоту, должно быть, на все десять этажей, которые тут были, по стенам шли галереи и лестницы, а посреди зала бил фонтан. Странный фонтан, надо сказать, вода в нем казалась желтоватой, и вокруг себя он распространял приятный аромат.
- Хочешь посмотреть? - весело спросила его Реневера и пошла к фонтану. Руин последовал за ней.
На столике рядом с фонтаном (он был высокий, с десятком крупных струй, с широкой чашей, где вода кипит, будто в гейзере) зачем-то стояли бокалы. Реневера взяла один из них, подставила под одну из маленьких струек и протянула Руину.
- Попробуй.
Он, удивленный, поднес бокал к губам.
Это была не вода. Это было вино. Отличное белое полусухое вино, может быть не совсем выдержанное, но в его терпкой незрелости было какое-то очарование. Принц допил содержимое бокала до конца, и к нему тут же подошла девушка в белом передничке, с белой крахмальной наколкой на голове. Забрала бокал и предложила тарелочку с нарезанными фруктами. Руин кивнул, не обращая внимания на миниатюрные пластмассовые вилочки, горкой сложенные рядом, осторожно взял пальцами кусочек яблока.
- А я не мог понять, чем здесь пахнет, - сказал он. Реневера пила уже второй бокал. - Что за странная затея? Должно быть, такой фонтан обходится дорого.
- Клан Мортимеров очень богат. Я же тебе говорила. - Она налила себе еще вина.
- Осторожнее, - сказал он с улыбкой, чтоб не провоцировать скандал. - Напьешься.
Реневера ответила ему ласковой улыбкой.
- Не напьюсь. И знаешь почему?
- Почему?
- Ни один Мортимер вообще не может напиться. Видишь ли, у каждого клана есть свои свойства…
- Да-да, ты говорила. У вас - способность к юриспруденции и бизнесу.
- Это способности, а не свойство. Свойства у нас другие. И, в частности, мы не можем опьянеть. Спиртное оказывает на нас лишь легкое тонизирующее воздействие. Ну если выпить очень много, то тонизирующий эффект будет больше.
- Ерунда какая-то, - улыбнулся он. - Разве такое возможно?
Реневера пожала плечами.
- Можешь не верить. Но это факт. Если б я могла выпить бочку, ты бы убедился в моей правоте. - Она наполнила еще один бокал и выпила залпом. Это был уже четвертый - количество вполне достаточное, чтоб девушка ее комплекции захмелела. Но леди Мортимер оставалась, без всяких сомнений, совершенно трезвой и смотрела на собеседника прежними ясными глазами. - Ну, куда пойдем - в мои покои или в ресторан при метрополии? Там такие небольшие кабинеты, открытые в парк, и во время ужина обслуживают два официанта. Или можно без официантов, с магией. Как угодно.
- Я не отказался бы взглянуть на твои покои. Туда можно пригласить официанта?
- Конечно. Магию тоже можно пригласить.
Она повела его к дальней стене зала, к той, по сторонам которой начинались две широкие мраморные лестницы, устланные пышным ковром. На этой стене было выбито и отделано золотом родовое древо клана Мортимер. На самом верху - патриарх, а от него - три короткие золотые стрелочки к трем детям. И так далее. Масштаб родового древа ошеломил Руина не меньше, чем вид метрополии. Мортимеров и в самом деле очень много - на всю стенку хватило. Правда, оставлено немало места внизу и по бокам, видимо, с помощью магии схему можно обновлять.
Он попытался подсчитать поколения - поскольку для удобства представители одного поколения (считая от главы рода) располагались на одном уровне. Получилось двадцать поколений.
И метрополия, и - особенно - это сияющее золотом родовое древо было зримым свидетельством клановой мощи. Среди этих бессмертных, должно быть, немало хороших магов, отличных воинов, богатых и просто умных людей. Если клан на кого-то навалится всей своей силой… Что ж, понятно, почему они держатся друг друга. Родовые связи крепче любых, а объединившись, люди становятся непобедимы.
- Как зовут вашего патриарха? - Руин прищурился.
- Мэрлот.
- Это имя?
- Считается, что да. Но на самом деле это прочно приросшее к нему прозвище.
- А ты где?
- Вон там. В правом нижнем углу. Не видишь?
- Твой отец - Атрейд. А еще у тебя есть брат, Лайнард. Правильно?
- Правильно. - Она улыбалась. - Я в клане единственная Реневера.
- У тебя столько родственников, и никто еще не пришел выяснять, кто я такой.
- Если б я пригласила, пришли бы, конечно.
- Странные у вас законы. А если я какой-нибудь проходимец? Как они позволяют мне жить в твоем доме?
- Ну, значит, ты не слишком-то похож на проходимца.
- Откуда они знают, на кого я похож, если никогда меня не видели?
Реневера только улыбнулась.
Пока они поднимались по одной из двух лестниц, устланных красным ковром, она объяснила Руину, что метрополия включает в себя множество офисов, приемных и бальных залов, кабинетов патриарха и его секретарей, библиотек, галерей, рабочих и магических комнат, рассчитанных как на мирные исследования, так и на военные действия, заклинательный и медитационный покои, а также жилые помещения. Жилых помещений в метрополии должно хватать на всех живущих представителей клана и на тех, кто еще не родился, но непременно появится. Кроме того, в метрополии, конечно, множество гостевых покоев.
- Метрополия - это сердце клана, - объясняла она. - Мы все знаем, что здесь всегда найдем убежище и защиту, помощь, если понадобится, и можем просто жить, сколько угодно. В случае войны именно сюда представители клана соберутся со всех концов системы. У нас, конечно, есть свои дома и имения всюду в Асгердане, но только здесь мы сможем отбить любые атаки. Здесь все рассчитано как на мирную жизнь, так и на войну.
- С кем вы воюете?
- Да с кем угодно. Например, с другими кланами. Правда, подобного давно не случалось. Ни при мне, ни при жизни моего отца. Но здесь хранятся записи и даже фильмы о прежних войнах. Когда клан Мортимеров только появился в Асгердане, воевали постоянно. Тогда еще не было главной ветви, потому что не родился сын патриарха, Майнар. У Мэрлота были только две дочери.
- Но если судить по древу, от сына патриарха произошло наибольшее количество его потомков.
- Да. В самом начале клан Мортимеров был со всем маленький. А теперь нас больше четырехсот.
Покои Реневеры, как оказалось, представляли собой анфиладу из пяти комнат, обставленных со вкусом. Оглядев интерьер, Руину захотелось взяться за дело, кое-что заменить, кое-что переставить, заново отделать камин, но вовсе не потому что все было так уж плохо. Наоборот, очень хорошо, просто ему хотелось довести все до совершенства. В квартире Реневеры такого желания у него не возникало. Квартира как квартира, ничего особенного.
В гостиной строго одетый официант накрыл стол для роскошного ужина, зажег две свечки, разлил по бокалам красное вино и исчез. Слуга затопил камин, и в комнате стало так уютно, что Руину захотелось только одного - никуда больше не ходить, остаться здесь и отдохнуть от всей своей предшествующей жизни. Но тут же он вспомнил о сестре и помрачнел. Самое ужасное, что он, прекрасно понимая, как опасно любое промедление, ничего не может поделать. Магия к нему не вернулась. Конечно, уговорить Реневеру отправиться в Провал будет легче легкого, но принц даже думать об этом не хотел. Он должен оберегать свою девушку, а не втягивать ее в новые опасности. Но осторожные расспросы ничего не подозревающей Реневеры ясно дали понять Руину, что вряд ли кто-то из центритских магов согласится идти с ним вытаскивать Моргану просто так.
А денег у него нет. Просить у Реневеры - позор, тем более что у нее, скорей всего, не хватит средств, чтоб оплатить ударный отряд из нескольких магистров и хотя бы одного архимага. Кроме того, как он понял, граница с Черной стороной закрыта, потому что как раз сейчас между черными и кланом Накамура разгорается какой-то конфликт.
Если он и может на кого-то рассчитывать, то только на себя.
Руин взял себя в руки и улыбнулся. Не надо беспокоить Реневеру, не то она сама рванет на Черную сторону, спасать сестру своего любимого. От нее всего можно ожидать.
Остается лишь надеяться, что его магия вернется раньше, чем будет слишком поздно.

Глава 9

Предыдущая страница 14 Следующая страница


15 Игорь Ковальчук

Утром Реневера ворвалась к Руину, когда он еще только просыпался, и метко швырнула в него большой пакет с фирменным знаком одного из самых дорогих магазинов готовой одежды. Он поймал пакет прежде, чем тот стукнул его по носу.
- Оригинально, - пробормотал он, с трудом возвращаясь из сонного небытия.
- Просыпайся, - рассмеялась Реневера. - Чай-кофе - и вперед. Нас пригласили на свадьбу, а это тебе не хухры-мухры. Я сбегала в магазин и купила тебе костюм. Только попробуй сказать, что он тебе не нравится, - прибью.
Руин сел на постели и задумчиво посмотрел на пакет. Потом аккуратно надорвал обертку. Костюм оказался черный, с атласными лацканами, вместе с ним была упакована белая шелковая рубашка, красивый галстук и пара шелковых носков. Конечно, не предел мечтаний, но, поколебавшись, он все-таки надел все это и подошел к зеркалу. Несколько мгновений критически изучал.
- Ну как? - спросила она, появляясь на пороге спальни. С кухни запахло тостами и кофе.
- Претенциозно. У меня вид нувориша, впервые в жизни дорвавшегося до бутика модной одежды.
- Ну и что? Зато ты выглядишь нарядно.
Родная, поверь мне, куда лучше явиться на свадьбу в простых брюках, но зато без мещанской претензии, написанной большими буквами на каждом лацкане. Из всего этого подходят только носки.
- Неблагодарный. За это будешь сам готовить себе завтрак. И по дороге заедем в магазин, раз уж ты такой эстет. Хотя это, конечно, свинство. Я так старалась.
Он подошел и обнял ее, нежно поцеловал в висок. Потом выше, туда, где проходила граница роста волос, и губам стало немного щекотно. От каждого поцелуя раздражение и обида Реневеры отступали, и к моменту, когда они в обнимку добрались до кухни, она уже согласилась, что костюм мужчина должен выбирать себе сам. Руин, который меньше всего на свете хотел ее обидеть, тем не менее не смог бы за ставить себя одеться в то, что ему не по вкусу.
Пока принц, обжигая пальцы, пытался вытащить из тостера золотистый ломтик белого хлеба (молодая женщина исполнила свою угрозу и теперь лишь насмешливо наблюдала за ним), он поинтересовался:
- Чья свадьба?
- Женится мой родич. Мэльдор Мортимер. Он прислал мне приглашение только позавчера, объяснил, что торопится - «как бы невеста не передумала», так он пояснил.
- Хороша свадьба, - ответил Руин. - Похоже, он не очень уверен в чувствах своей будущей жены.
- Ты же знаешь, бывают женщины, от которых неизвестно, чего ожидать. Она может взбрыкнуть в любой момент, причем себе же во вред.
- Да, такие бывают. Ты говоришь о его невесте?
- Она из клана Диланэй. Они там все такие были… Впрочем, ты об этом клане, разумеется, ничего не знаешь.
- Слышал, - насторожился Руин. - Клан Диланэй сейчас живет в Асгердане?
- Нет. Лишь отдельные представители. Они сохраняют клановый статус, потому что не доказано, что клана Диланэй больше не существует. Но по сути… - Она пожала плечами. - Сам понимаешь.
- А этот… твой родич… Он - дальний родственник?
- Да. Хоть мы оба с ним происходим от патриарха по главной ветви, то есть от его сына, но он - потомок Мэндарера, сына Майнара, а я - потомок Лоретты, его дочери… Останови меня. О генеалогии я способна говорить часами. Тебе это, конечно, не интересно.
- Кто он?
- Кто? Мэльдор? Юрист. Кстати, очень хороший. Один из лучших в Центре.
- А его невеста?
- Да я ее не знаю. Даже незнакома. Там и познакомимся. Ты поел?
- Я поел, но не попил.
- Давай быстрее. Еще надо успеть купить какой-нибудь подарок. - Реневера нахмурилась. - Ну вот, что можно купить в подарок юристу?
- Полный свод уголовного законодательства.
- Издеваешься? Там пятьдесят томов! Или больше… Больше. Кроме того, у него уже есть. - Реневера расстроено смотрела в окно. - Ума не приложу. Вчера ходила по магазинам, но двухместного гамака ни где не нашла. И коляски для пятерни тоже.
- Думаю, невеста упадет в обморок и от трехместной коляски. А как насчет скалки с дистанционным управлением?
- Но я же одного с Мэльдором клана. Я должна проявить с ним клановую солидарность и подшутить над его невестой, а не над ним самим.
- Ладно, проедемся по магазинам и посмотрим, что может предложить ваша брачная индустрия. Рен, скажи по секрету, а что тебе подарили на свадьбу?
- Самый оригинальный подарок сделали Гайтеру, моему мужу. Ему подарили бумажник, который бегал докладывать супруге - то есть мне - о количестве положенных и взятых из него денег. Гайтер очень смеялся.
Руин покачал головой.
- Я бы на его месте перепрограммировал бумажник и вручил его тебе.
- Я всегда знала, что ты настоящий шовинист. Принц не спорил.
В магазине мужской одежды он долго перебирал костюмы и совершенно измучил как продавщиц, так и Реневеру. Не выдержав, она вручила ему кредитную карту и со словами «время - деньги» отправилась искать подходящий подарок. Руин нашел ее в одной лавочке из тех, которые непонятно чем торгуют - на прилавках подобного магазинчика можно найти все, что угодно, от сломанных безделушек до какой-нибудь антикварной редкости, оцененной раз в сто дешевле, чем стоит на самом деле. Реневера вертела в руках вещицу, напоминающую старинный масляный светильник, тщательно упакованный в прозрачный пакетик.
- Возьму, - решила она, протягивая продавцу кредитную карту. - Хоть и дорого.
- Что это?
- Волшебная лампа.
- С джинном?
- Ага. Только джинн там женского пола, в соответствующей одежке, и выполняет три разновидности желаний. Сам понимаешь, каких.
- Хм. - Руин удержался от комментария, так и вертевшегося на языке. - Теперь я понимаю, что такое клановая солидарность.
Как объяснила Реневера, свадьбу собирались играть в метрополии клана Мортимер. Церемония должна была проходить в городском Дворце бракосочетаний, но туда приглашали только ближайших родственников. Даже при желании там не поместились бы все. Да в этом и не было необходимости. Во Дворце бракосочетаний брак регистрировался официально, потом у клановых было принято проводить обряд по традициям Рода. Здесь главную роль играл патриарх, и присутствовали все родичи. А потом шли к накрытым столам.
- Значит, в этот Дворец с Мэльдором поедут его отец и мать, братья там, сестры… Я верно понял?
- Не совсем. Отец с Мэльдором не поедет - у них очень сложные отношения. С братом тем более. А сестры у него нет. Так что только мать. Марита.
- Сложные отношения? Такое бывает даже у вас?
- Даже у нас. А что поделать? Мабейро - отец Мэльдора - очень странный человек. Даже для Мортимеров… С Мэльдором поедет его дед, Мэноран, и тетя, Клайра. Впрочем, тебе это, наверное, неинтересно.
Когда машина подъехала к метрополии клана Мортимер, подъездная аллея была забита самыми дорогими и самыми роскошными автомобилями, слуги не успевали их парковать. Реневера остановила свой автомобиль за воротами, впрочем, он не остался без внимания. Подбежал один из охранников, принял ключи и пообещал, как только кто-нибудь из швейцаров освободится, он передаст их ему. Реневера была просто очаровательна в темно-синем платье с серебряной отделкой, с изящной повязкой на волосах вместо шляпки. Руин с удовольствием подставил ей локоть, одновременно взглядом осаживая охранника, жадно разглядывавшего его девушку. Охранник краем глаза заметил выражение его лица и отвернулся. Правда, перед парадным подъездом метрополии сейчас было очень много красивых женщин, и почти все - блондинки. Руин с любопытством рассматривал все оттенки светлых волос - от молочно-белых, почти седых, до золотистых. Были и темноволосые - Реневера пояснила, что это супруги клановых. По медлив у створчатой стеклянной двери, она указала провальскому принцу на хрупкую девушку, на вид лет пятнадцати-шестнадцати, с соломенными косами, уложенными на голове, в темно-сером платье, которое даже на взгляд Руина было безупречно с точки зрения вкуса.
- Это Деора, старшая дочь Мэрлота.
- Подумать только. Она выглядит как девчонка. Сколько ж ей на самом деле?
- Подобных вопросов женщинам не задают, - таинственно улыбнулась Реневера. Через холл она потянула его в огромный зал с родовым древом на стене. Оттуда через распахнутые двери они вышли в парк, уже убранный для праздника - лентами и яркими бумажными фонариками, со столами, расставленными среди деревьев. Там Реневера показала ему еще одну белокурую женщину, уже много старше, с пышными формами и задумчивым взглядом. - А это Клисса, младшая дочь Мэрлота. То есть она младшая из дочерей. Самый младший из детей - сын.
- Сын и наследник… Он здесь?
- Пока нет. Майнар, как я понимаю, занимается текущими делами клана. Идем, я представлю тебя своим отцу и сыну.
Руин постарался принять выражение одновременно сдержанное и вежливое - не обидеть, но и не унизить себя. Отец Реневеры оказался высоким мужчиной с аскетическим лицом и лихорадочным взглядом. Руина он оглядел без всякого смущения, очень пристально, даже вопросительно. Но руку протянул сразу, как только дочь назвала ему имя своего молодого человека, а своему спутнику - имя отца. Принц чувствовал, что его принимают не слишком радушно, но лишь потому что отец - это было видно - совершенно искренне волнуется о судьбе дочери. Он пытался понять, можно ли доверять этому мужчине, но не произносил ни слова и не пытался диктовать дочери, как ей поступать.
А вот в поведении сына Реневеры, Найоро, Руин почувствовал ревность. Но сдержанную. Тот поздоровался со своим возможным отчимом с долей насмешки. Руин покосился на Реневеру - она ободряюще улыбалась. Нарядная и молчаливая, она по казалась принцу особенно красивой, особенно желанной.
- Я предпочел бы остаться с тобой наедине, - прошептал он ей на ухо, прижимая ее к себе жестом собственника. - К чему эта церемония?
- Терпи. Для меня свадьба родственника - событие.
- А когда все начнется?
- Уже скоро. Говорят, свадебный лимузин остановился у ворот. Пойдем.
- Куда?
- Вперед. Я хочу взглянуть на жену Мэльдора.
Еще успеешь насмотреться. - Руин за руку потянул Рену в парк. По аллеям ходило множество народу, но сделай шаг в сторону - и уже никого, лишь гул голосов доносится издалека. Он прижал ее к необхватному стволу старого дуба, за которым они оба могли спрятаться без труда, и поцеловал. Она вырывалась, тихонько смеясь. Удержать ее не стоило ни какого труда. - Ты прелестна. Ты похожа на василек, затерявшийся во ржи. На дуновение свежего ветра в зной. На родник в глубине леса…
- Ты льстец, - прошептала она, сдаваясь. Прикрыла глаза и подставила ему губы.
Он целовал ее, едва слышно шепча все ласковые слова, которые приходили ему в голову. Невдалеке, у входа в здание метрополии, у накрытых столов послышались приветственные крики, музыка, пение и смех - должно быть, молодожены появились в дверях. Как еще раньше объяснила Руину Реневера, церемония бракосочетания, принятая в клане Мортимеров, отличалась предельной простотой. Патриарх выходил к молодоженам, спрашивал их, желают ли они соединить свои судьбы, после чего собственноручно подносил им чашу вина, из которой они должны были умудриться выпить оба одновременно. Все остальное представляло собой, если можно так выразиться, произвольную программу - осыпание молодых рисом, пшеном, лепестками цветов, деньгами, даже обстреливание разноцветными шариками - что угодно.
Конечно, была еще одна обязательная часть - одаривание супругов подарками. Здесь всегда соблюдалась строгая очередность, причем в расчет шел не реальный возраст, а положение в клане. Реневера была почти в самом хвосте, и Руин не спешил. Он медленно прикасался губами к ее лбу, волосам, щекам, губам, подбородку и, конечно, к маленьким ушкам - сначала правому, потом левому.
- Идем, - прошептала она. Шепот напоминал стон. - Идем, или я пропущу свою очередь.
Руин убрал руки, и Реневера скользнула на аллею. Подхватила сумочку, которую оставила неподалеку - там находился подарок, красиво упакованный в разноцветную бумагу. Провальский принц следовал за ней лишь из вежливости - что, собственно, ему было делать на этом празднике?
Гостей было много, очень много, а теперь, когда они все собрались на тесном пространстве между столиками, казалось, что их количество просто чудовищно. Потому те, кто уже преподнес молодоженам свои подарки, отходили в сторонку, устраивались рядом с роскошно накрытыми столами для фуршета (столы для основного празднования ждали гостей у паркового озера, вокруг него и были расставлены), болтали и отправлялись погулять по зеленым лужайкам, пока не закончится обязательная часть церемонии. Реневера, прижимая свой подарок, пристроилась за своим отцом, Руин встал с ним рядом.
Он скучающе оглядывал толпу Мортимеров, потом, когда к фуршетным столам отправилось еще одно белобрысое семейство, ему стала видна молодая пара. Сперва он лишь скользнул по ней взглядом. Потом присмотрелся. Мгновенно насторожился и невольно схватил за руку свою спутницу, мирно беседовавшую о бизнесе со своим сыном.
Она прервала разговор и посмотрела на провальского принца.
- Что случилось? - Она проследила за его взглядом и заметила, что он, не отрываясь, смотрит на молодую новобрачную - она уже увидела, что та привлекательна, даже, пожалуй, красива, с хорошей фигурой, с пышными каштановыми волосами и претенциозными манерами… И, говорят, с характером фурии. Впрочем, это дело Мэльдора. Уж Мортимер-то сможет справиться с дурным характером жены. - Ты знаком с молодой супругой? Уж не твоя ли она невеста в недавнем прошлом? - шутила Реневера, но глаза у нее не улыбались. Что, говоря откровенно, она знает о прошлом Руина? Только теперь элементы мозаики в ее сознании вставали на свои места, но она еще не понимала до конца, что же за мысль посетила ее.
- Нет, не невеста… Да, знаю… - отрывисто отвечал Руин. Он сосредоточенно изучал пару молодоженов - то его, то ее. Облегчение, отразившееся на его лице, Реневера не могла не заметить.
- Так кто же?
- Моя мать, - ответил провальский принц. Он нежно снял со своего локтя руку Реневеры и размашистым шагом направился к молодой супруге Мэльдора.
Как- то незаметно получилось, что Мортимеры, сгрудившиеся вокруг молодоженов, расступились перед чужим для них человеком, и принц Провала остановился прямо перед женщиной в роскошном пепельно-сером свадебном платье и пышной фате.
- Здравствуй, - сказал он спокойно. - А что, властитель уже мертв?
Дебора подняла глаза. В первый момент она лишь открыла рот от изумления, а потом взвизгнула от восторга и кинулась сыну на шею. Впрочем, и о нелепом с ее точки зрения вопросе она не забыла, как никогда не забывала ни о чем, имеющем к ней непосредственное отношение.
- Да какая мне разница, жив этот кретин или нет?! Руин, что за идиотский вопрос?
- То есть по местным традициям ты объявила себя разведенной? - уточнил Руин.
- По местным традициям я и так не замужем.
Провальский принц хмыкнул. Его лицо по-прежнему было спокойным, но в глазах прыгали бесенята.
- Значит, выдавать тебя замуж должен старший мужчина в семье. То есть я, - уверенно сказал он.
Он знал, какой будет реакция, и, пожалуй, если бы ее не последовало, он почувствовал бы себя обделенным. Глаза у Деборы вспыхнули, потом сузились, и ее полные нежные губки, приоткрывшись, обрушили на голову сына такую отборную брань, что кое-кто из стоявших поблизости Мортимеров помоложе даже покраснел. Остальные захохотали и разразились аплодисментами. Руина поразило то, каким спокойным осталось лицо новоиспеченного мужа матери - он выглядел как человек, привыкший к ее выходкам и вполне с ними смирившийся.
Он лишь успокаивающе похлопал супругу по руке и сказал:
- Успокойся, Дебора, этот вопрос я сейчас постараюсь решить с твоим сыном… Сыном, я не ошибся? - Принц кивнул. - Вот, постараюсь решить с твоим сыном ко всеобщему удовлетворению. Ведь, насколько я понимаю, в Провале полагается платить выкуп, верно?
Да, - согласился Руин. Он все больше и больше убеждался, что спасать матушку от этого брака нет никакой необходимости. Дебора хоть и бросила на супруга свирепый взгляд, но это был совсем иной взгляд, чем те, которые она кидала на Армана-Улла. Совсем другой. Руин не взялся бы судить, любит ли его мать этого мужчину или не любит (он вполне отдавал себе отчет, что по-настоящему, пожалуй, она способна любить только саму себя), но то, что она счастлива, он видел.
- В золоте?
- Конечно.
- Сколько?
- Думаю, пары килограммов хватит.
- Как, Руин, ты продал бы меня всего за пару килограммов золота? - возмутилась Дебора.
- Ну, мама, подумай сама, - укоризненно ответил провальский принц. - Ты же не первый раз выходишь замуж. Цена должна быть немного ниже.
Вокруг покатывались со смеху, и откуда-то, с той стороны парка, где слуги заканчивали сервировать большой стол, посыпались не совсем приличные шуточки про «подержанность» невесты, которых, судя по лицам, Мортимеры не могли себе позволить. Впрочем, они, раз прозвучав, тут же иссякли - очевидно, вмешался кто-то из клана - и осталось лишь разъяренное лицо Деборы и успокаивающие улыбки окружающих.
- Ну так что? - спросил Руин, чтоб отвлечь внимание матери на себя. - Два килограмма?
- Три.
- Четыре?
- Пять!
- Кто больше? - озорно выкрикнул Майнар, выходя из дверей метрополии. Рядом с ним шел невысокий мужчина с мелкими морщинками возле глаз, белокурый, как все Мортимеры, в строгом костюме и с красивой орхидеей в петлице. Руин не видел церемонии, поскольку пробыл с Реневерой в кустах, и патриарха, который вел церемонию, тоже не видел. Но в один миг угадал - это именно патриарх.
- Мэрлот! - воскликнул Мэльдор. - Помоги, дедуль, ссуди мне десять кило золота. Надо срочно заплатить за жену, пока цена еще больше не выросла.
- Нет проблем, - кивнул Мэрлот. Покосился на сына, и тот, кивнув, ушел. - Сейчас. Кому же ты собираешься платить за супругу?
- Ее старшему сыну. Традиция, сам понимаешь. Мэрлот посмотрел на Руина с симпатией. Протянул ему руку. Пожал.
- Приятно познакомиться. Только что ж вы так продешевили? Такую красавицу…
Под взглядом патриарха Дебора порозовела, как девушка, и смущенно опустила глаза, в мгновение ока став еще красивее. Ее сыну оставалось лишь изумляться - такого выражения на лице матери он никогда прежде не видел.
Теперь она уже не спорила.
Мэльдор протянул Руину руку, пожал.
- Рад познакомиться. И рад видеть, что у вас все в порядке.
- Так это вы похитили мою матушку?
- Признаюсь. Грешен. - Он улыбнулся Деборе.
- А больше никого не забирали? Вы больше не появлялись в Провале?
- Появлялся. К сожалению, только через месяц. Я забрал Серину.
- А Моргану? Моргану вы не забирали? - Улыбка сбежала с лица Руина, и он стал похож на измученную гончую, берущую след. Глазами он впился в собеседника.
- Моргану? Ее не было в Провале. Но когда я появился там, Арман-Улл был уже мертв, и…
- Властитель мертв?
- Да. Я говорил с его, наследником, Кианом Воином. Он сказал, что Моргана исчезла в тот же день, когда погиб его отец. Куда исчезла, он не знает.
Руин опустил голову. Дебора, сжав локоть мужа, жадно слушала его.
- Что ж ты мне-то об этом не рассказал? - спросила она укоризненно.
- Ты не спрашивала, сердце мое.
- Но разве об этом надо спрашивать?
- Я не хотел тебя волновать, - примирительно ответил он.
На мгновение на лице Мэльдора появилось выражение, по которому Руин догадался - мужчина прекрасно знает цену своей супруге и ее родительским инстинктам, вернее, их отсутствию. И не так он глуп, чтоб Дебора могла его одурачить, но достаточно умен, чтоб скрыть свой ум и не раздражать супругу. Принц решил, что разговор лучше отложить.
Игра с выкупом потухла сама собой, хотя у столов, недалеко от места молодоженов появился огромный чемодан с золотыми слитками. Рядом стояли два охранника. Они отказывались от угощения и с чопорным видом охраняли драгоценный металл, служа источником веселья для многих Мортимеров.
Для Руина праздник потерял смысл в тот момент, когда было произнесено имя Морганы. Реневера, понимая состояние своего спутника, ни с вопросами, ни с замечаниями не приставала. Принц молча ковырялся в тарелках, которые перед ним появлялись, и не кричал: «Горько!», как остальные. Лицо у сына провальского властителя было замкнутое и строгое, и что творилось у него на душе, вряд ли могла бы угадать даже и Реневера.
Когда стемнело, в парке зажгли тысячи фонариков, и на островке посреди одного из озер заиграл оркестр. Гости и хозяева (а хозяев было почти четыреста человек, не считая супругов и детей из других кланов) принялись танцевать, и новобрачные перестали быть в центре внимания. Дебора веселилась от души, а вот Мэльдор в какой-то момент появился рядом с креслом Руина, тронул его за плечо и показал взглядом в сторону аллеи. Принц понял, встал и последовал за отчимом.
- Я так понимаю, ты теперь соберешься в Провал, верно? - спросил Мэльдор сына своей молодой супруги. Они прогуливались по полутемной аллее, по берегу озера, вдали от шумного празднества.
- Конечно. Я должен все узнать на месте. Все посмотреть сам.
- Киан не знает, куда делась сестра, я тебя уверяю. Он был сдержан, но я чувствовал, что он волнуется за нее.
- Киан - славный парень. Из него получится хороший властитель.
Мэльдор покосился на пасынка.
- Я полагаю, ты не очень расстроен из-за смерти своего отца. Я прав?
- Совершенно не расстроен. Хоть, наверное, выглядит это и не очень хорошо.
- Выглядит естественно. Дебора рассказала мне о нем.
- О тебе она мне ничего не рассказывала.
- Насколько я понимаю, из осторожности. Но мы с ней давно знакомы. Еще с детства.
- Она тебя любит?
- Полагаю, да. Но даже я, который знает ее со школьной скамьи, не могу с уверенностью сказать, что творится у нее на душе.
- Неудивительно. Мама - сумбурный человек. Тебе с ней будет нелегко.
- Думаю, я найду к ней подход.
- Какой? - спросил Руин. В тоне его появились жесткие интонации.
Мэльдор сделал вид, что не заметил.
- Подарки, знаки внимания… Она это любит.
- И ничего другого?
Они остановились, глядя друг на друга. Молодожен слегка улыбнулся, развел руками.
- А о чем еще может идти речь? Руин, ты не в Провале. Центр живет по другим законам и уж кому как не мне - юристу знать о последствиях нарушения местных законов.
- Я так полагаю, клановые имеют возможность смотреть на законы свысока.
- Это не так. Все равны перед законом. Даже клановые.
Руин развел руками.
- Мне остается лишь пожелать вам счастья.
- Благодарю. - Мэльдор вынул из заднего кармана брюк портсигар и закурил тонкую крепкую сигарету. - Надеюсь, ты будешь жить в моем доме, вместе с мамой и сестрой?
- Я живу в доме Реневеры.

Предыдущая страница 15 Следующая страница


Бессмертные 16

- Да, я слышал, что Рен развелась. Жаль, не нашел времени познакомиться с тобой раньше. Но надеюсь, ты хотя бы приедешь пожить немного, погостить?
- Да, спасибо, - согласился Руин, решив, что так он сможет лучше узнать все о новой семейной жизни матери. Хотя молодые поглядывают друг на друга ласково, но мало ли что будет происходить за закрытыми дверями. Находясь в доме, он если не увидит, то хотя бы услышит.
После того что произошло в Провале, Руин не мог так просто поверить, что у мамы все будет хорошо. Ему проще было думать, что Мэльдор искусно притворяется, а мать просто ничего не понимает и не представляет, что может случиться потом.
- Я очень рад. - Мортимер улыбнулся. - Буду ждать. И еще - у меня к тебе просьба.
- Да?
- Ты собираешься в Провал, как я понимаю. Попытайся там найти Дэйна. Киан и сам не знает, где находится его младший брат. Но он точно в Провале, потому что периодически появляется, его видят то слуги, то сестры.
- Зачем тебе Дэйн?
- Глупый вопрос. Он же сын моей жены. Он мой пасынок. Ему лучше жить с матерью.
- Поселишь его в своем доме? Решишься на такое? - ухмыльнулся Руин.
- Почему нет?
- Ты знаешь о его характере?
- Знаю. Ну и что? У меня характер не легче. Думаю, на этой почве мы и найдем общий язык. И если найдешь Моргану, привози ее тоже. У меня дом большой, всем хватит места. А если захотите - ты и твоя сестра - я могу купить вам квартиры. Дэйн получит квартиру на совершеннолетие. У нас так принято.
- В Центре принято содержать детей своих жен от первого брака?
- В Центре принято любить своих жен и делать для них все, что возможно. Думаю, Деборе это будет приятно. А потому, конечно, будет приятно и мне.
Руин кивнул.
Прошло несколько дней, прежде чем Реневера смогла закончить срочные дела и найти время помочь своему возлюбленному. Все эти дни Руин, как на работу, ездил в дом к отчиму и матери. Он убедился, что Мэльдор Мортимер весьма богат, что он обращается с женой уважительно и терпеливо, что нет ни намека на грубость. Дебора, изнемогавшая в Провале под гнетом угрозы смерти или жестоких побоев, оказавшись вне опасности, буквально «слетела с катушек». Едва ли не по каждому поводу она накидывалась на супруга с руганью - а он лишь терпеливо слушал и почти ничего не отвечал. Его сдержанная манера и постоянная уравновешенность нисколько не напоминали притворство - так притворяться нельзя. Мэльдор и в самом деле умел держать себя в руках.
Реневере на этот раз пришлось подавать заявку на межмировые врата - это могла сделать только она, поскольку у Руина по-прежнему не было гражданства. Мэльдор уже почти добился гражданства для своей жены - это было несложно - и собирался добиться их для всех детей Деборы, а для отсутствующего Дэйна - разрешения на эмиграцию в Центр. Под защитой этой бумаги провальский принц почувствовал бы себя более или менее спокойно. Но подавать заявки на заклинания, конечно, он по-прежнему не мог.
- Заявка - это обязательно? - спросил он.
- Конечно. Потому что на каждое заклинание нужно определенное количество энергии.
- И что?
- Энергию мы берем из общих источников, - объяснила она, слегка удивленная. - Но на портал между мирами надо много энергии. Поэтому и нужна заявка - чтоб мне предоставили то количество энергии, которой мне не полагается по уровню. Придется ездить и договариваться, потому что в этом году я уже один раз превышала лимит - на путешествие в Провал.
- Но тебе удастся?
- Конечно. - Она загадочно улыбнулась. - Тот, от кого это зависит, - мужчина. Он не устоит.
Руин сдвинул брови. Под его взглядом веселость Реневеры испарилась.
- Ну ладно. - Она мотнула головой. - Забудь ты свою ревность.
- И как же именно ты собираешься добиваться разрешения?
Но молодая женщина решила пошалить: ей хотелось поддразнить любовника.
- Ну уж как получится, - игриво сказала она. Но Руин посмотрел на нее так многозначительно, что у нее отпала охота дурачиться. - Прекрати, Руин. Ты же хочешь спасти сестру. Терпи.
- Я не собираюсь спасать одну дорогую мне женщину, торгуя другой.
- Перестань! Я ни с кем не собираюсь спать. Максимум - построить глазки.
- Какая разница?
- А для тебя нет разницы?
- Родная, думаю, мы обойдемся и без этого.
- Прекрати, - устало сказала Реневера. - Я пошутила. И ревность твоя меня уже не развлекает. Это не смешно. Если так будет продолжаться, нам придется расстаться.
- Родная моя, я мужчина и должен хранить тебя от любых опасностей. В том числе и тех, в которые ты можешь влипнуть по собственной глупости.
- Шовинист.
Руин не стал отвечать - он понимал желание женщины всегда оставлять за собой последнее слово.
Через день Реневера принесла разрешение на заклинание. К тому времени принц обнаружил, что его магия потихоньку начинает к нему возвращаться. Конечно, сила была еще далека до полного восстановления, самое большее, что он мог, - составить заклятие магического зрения или что-то подобное. Ощущение приливающей энергии было Руину приятно, почти как любовное наслаждение. Он внимательно прочитал разрешение и вопросительно взглянул на Реневеру.
- Ну и что делать дальше?
- Я поставлю портал, сориентированный и на возвращение тоже. Запросто. - Она полезла в шкаф. - Сейчас, оденусь.
- Ты со мной не идешь.
- Как так?
- Очень просто. Открой портал, и я пройду. Потом вернусь, или меня вернут.
- Но я же могу отправиться с тобой, потом сама активирую портал, и мы благополучно вернемся. Так будет куда проще.
- Тебе мало одного приключения в Провале?
- Я слышала, Руин, Арман-Улл мертв, так что опасности нет.
- Ты так уверена? Родная, в Провале не один Улл вырожденец. А у меня нет магии, я не смогу тебя защитить.
Реневера задумчиво посмотрела в окно. Черты ее лица обострились, глаза стали грустными. Наверное, она о чем-то вспомнила, и Руин даже догадывался о чем. Заметив это выражение, он понял, что выиграл. И когда перед ним распахнулся портал, он мимолетно коснулся ее щеки поцелуем и шагнул туда, совершенно не думая, разумно ли он поступает. Его заботило только одно - куда именно он переместится, и если в покои Киана, то сможет ли побеседовать с ним приватно. Он не знал, на каком счету он сей час в Провале. Преступника? Подозреваемого (бог его знает, что могли подумать о смерти его отца)? Или просто жертвы? Нет магии, чтоб отбиться от стражи, нет защиты, чтобы хотя бы иметь время и возможность сбежать.
Он оказался в заклинательном покое - огромном пустом полутемном зале со сводчатым, опаленным давними чародействами потолком. Пол здесь был щербатый, старый - его перестилали сотни раз, но сильная магия портила все вокруг, в том числе и каменные плиты. Вдоль стен, испещренных разнообразными знаками, стояли всевозможные приспособления для колдовства - треножники, приборы для астрономических наблюдений, астрологические схемы, начертанные на огромных круглых металлических пластинах, массивные подсвечники.
Зал был пуст. Руин подошел к единственному окну, забранному пластинками слюды - стекло при контакте с магией очень быстро разрушалось. Там, на высоком пюпитре, лежал журнал, где обязательно записывались все действия, произведенные в зале, вплоть до самых ничтожных. Судя по записи, здесь никто не колдовал уже три недели, только записи об уборке появлялись на соответствующем листе с за видной регулярностью.
Руин закрыл журнал и прислушался. В окне был виден участок двора, освещенный несколькими кострами - в Провале была ночь. Черно-синее небо было усыпано тысячами звезд, край еще не погасшего горизонта на западе окутывала вечерняя дымка. Судя по всему, был все же поздний вечер, а не ночь, и есть надежда застать Киана бодрствующим. Это, пожалуй, даже более вероятно, ведь у нового властителя сей час уйма дел. Принц одернул одежду - он был в том же камзоле, в котором его вышвырнули в Центр, при мече и кинжале.
Киана он нашел в кабинете отца. Эти грандиозные покои при отце всегда пахли соленой рыбой и пивом. Видимо, старший сын Армана-Улла приказал отскрести их на славу, так как сейчас здесь стоял запах ароматного мыла. Всю старую мебель вынесли, и теперь в этом зале с высоченным потолком и огромными окнами, забранными красивыми витыми решетками, стоял только массивный стол и строгое кресло с высокой спинкой.
Киан стоял у одного из открытых окон, смотрел на ломаную линию гор вдали. Вид у него был не самый радостный. Когда Руин шагнул в кабинет - охрана, ошеломленная появлением во дворце принца, которого считали мертвым, видимо, сочла его привидением и не чинила ему препятствий. Старший сын властителя обернулся и с удивлением посмотрел на брата. Потом удивление сменилось радостью.
- Руин! - воскликнул он, бросаясь к нему навстречу. - Руин!
- Привет, Воин.
- Жив! Ну ты даешь! Живой! Ну молодец. Молодец, что появился. - Киан обнял брата и потянул к столу. - Как тебе удалось уцелеть?
- Повезло.
- Нашелся кто-то, кто снял с тебя эти долбаные блоки?
- Да.
- Ага, я знал, что ты выкрутишься. «Нас так просто не возьмешь!», верно? - Молодой властитель оглянулся на стражников и слуг, опасливо заглядывающих в кабинет, и махнул им рукой. - Эй, накрыть на стол! Живо!
- Я их, кажется, напугал, - улыбнулся принц, когда головы торопливо спрятались. - Наверное, решили, что видят привидение.
- Да я очень рад видеть такое привидение, как ты! - Старший брат от всей души ткнул младшего в плечо. Младший поморщился.
- Здоров, черт. Осторожнее, плечо сломаешь.
- Ну расскажи, что с тобой было. Как уцелел?
- Нечего рассказывать. Лучше ты мне расскажи, что тут произошло.
Киан посерьезнел.
- Да вот. - Он покосился на открытую дверь. Таща с собой подносы, в дверном проеме появились слуги и с десяток гремлинов, тоже нагруженных. Мгновенно накрыли стол всевозможными горячими и холодными закусками - бутербродами с икрой, лососиной, камбалой, поставили соленые рыжики в хрустальной вазочке - и графины с наливками и настойками. Слуга расставил тарелки и рюмки и исчез вслед за остальными. - Отца нашли мертвым в спальне. Зарезан.
- А Моргана? Моргана куда делась?
- Моргана пропала. Так что, поскольку больше подозревать некого, считается, что именно она отца и убила.
- Моргана? - Руин поднял бровь. - Ты сам-то в это веришь?
- Нет. Честно говоря, нет. Но больше некому, и она пропала.
- Ее искали?
- Конечно. Мне рассказали, что сестра была в покоях отца. - Принц поморщился. Вид у молодого властителя был хмурый. - Ну да, ну да. Папаша, конечно… Да уж. Нет слов. Но факт есть факт. Слуги сказали, что она была прикована к стене. - Руин скрипнул зубами. - Нет слов. Но цепь была вырвана. Словно она сильно-сильно рванулась, и…
- Она же не бык.
- Но она бессмертная. Маги сказали мне, что еще неизвестно, на что в действительности способны бессмертные. Возможно, даже женщина может продемонстрировать такую чудовищную силу.
- Киан, они готовы придумать что угодно, лишь бы как-то объяснить произошедшее. Чтоб их нельзя было обвинить в некомпетентности. Это ерунда.
Кивая головой, молодой властитель сам разлил по рюмкам наливку, одну пододвинул брату.
- Давай. За встречу, - и решительно опрокинул рюмку в рот. Пил он, как офицер.
Руин маленькими глотками выпил ароматную лимонную настойку. Вилкой подцепил соленый рыжик, отправил в рот. Он молчал.
- Слушай, Руин, помоги мне. Я не верю, что в случившемся виновата сестра. А если она и виновата… то не виновата. Но если она когда-нибудь появится в Провале, мне придется осудить ее. За убийство властителя. Если, конечно, к тому времени не выяснится, кто на самом деле убил отца.
- Осудить? Казнить?
- Ну самое меньшее - заключение в монастырь. - Киан опрокинул еще одну рюмку настойки. По-отцовски поморщился. - Но я этого не хочу. Помоги мне.
- Я бы рад. Но после случившегося у меня нет магии.
- Что - совсем?
- Почти. Мне нужно обновить силу в источнике. Позволишь?
- Конечно. О чем речь? Хоть сейчас. - Киан разлил остатки настойки из графина по рюмкам. - Давай.
- Давай.
Они чокнулись со звоном. Выпили.
- Только тебе, наверное, сейчас не стоит соваться в источник. Ты уже хорош.
Руин поднял на Воина совершенно трезвые глаза и сделал вывод, что это властитель уже хорош. Правда, по нему, как по истинному офицеру, ничего не было заметно. Разве что глаза блестели, лицо раскраснелось, да еще ему казалось, что все вокруг под выпили. Руин взял второй, еще полный графин, осторожно поставил его под стол, а молодому правителю подвинул тарелку с мясным рулетом.
- Закусывай и идем. Я в форме.
- Уверен?
- На все сто. Пойдем? Киан пожал плечами.
- Пойдем.
Идти было далеко - магические источники энергии никогда не располагали вблизи жилых помещений. От кабинета Киана пришлось пройти по не скольким коридорам, миновать заклинательный и магический покой, где работали архимаги правителя, и лишь потом добрались до лестницы, ведущей в глубь горы. Молодой властитель держался прекрасно, будто и не пил крепчайшую настойку, разве что слишком высоко держал голову, слишком прямо и твердо шагал.
Лестница казалась бесконечно длинной, ступеньки были скользкими от натекшей по стенам влаги, то и дело Воин придерживался пальцами за стену, хотя касаться их было неприятно. На каждом пролете стояли два стражника, они кланялись Киану, Воин величаво кивал в ответ, и они шли дальше. Лестница при вела обоих сыновей покойного Армана-Улла в огромный грот, свод и стены которого были усеяны мелкими кристалликами хрусталя: часть из них была создана природой, а большая часть изготовлена мастерами-магами. В центре грота, на ровном полу переливалось всеми цветами радуги маленькое озерцо, больше похожее на огромную лужу. Покрытая вода отбрасывала ярчайшие искры на хрустальные стены.
Руин кивнул Киану и стал раздеваться. В источник, имевший форму круглого озерца (форма эта была не обязательна, архимаг, работающий с природным источником, мог придать ему практически любую форму, какая только была ему угодна), полагалось входить совершенно нагим, не имея на себе ни одной нитки, ни камушка, ни искорки металла. Принц хотел бросить одежду и оружие прямо на каменный пол, но Киан забрал у него ремень с ножнами и камзол и перекинул через руку.
Раздевшись, Руин нагим пересек грот и вступил в озеро.
Холод и жар одновременно охватили его. В нос ударил странный запах, который не был ни приятным, ни омерзительным - никаким, но зато настоль ко резким, что мгновенно прочистил дыхание, и восприятие стало особенно обостренным. Все было как всегда, необычная вода сперва обжигала ступни, по том стала неощутимой, словно молодой маг шел сквозь туман, а не сквозь воду. Впрочем, источник в форме круглого озерца, строго говоря, и не был наполнен водой. Здесь была лишь материализованная энергия и ничего больше.
Когда неощутимая овеществленная сила захлестнула колени принца, он собрался с духом и сел, окунувшись почти по шею. Источник принял Руина как старого знакомца, и даже неприятные ощущения оказались сведены к такой ерунде, как головокружение и краткие приступы тошноты, которые прошли, едва взгляд принца коснулся астрала. Лишь здесь, в озерце силы, молодой маг мог одновременно видеть и реальный мир, и астрал, и даже иной план реальности, куда можно было выйти лишь в ходе длительной медитации, где энергия так и бурлила и многое можно было узнать - Руин называл его менталом.
И сейчас он не удержался, нырнул в него, задал свой вопрос. Но глубины ментала ничего не знали о судьбе Морганы. В астрале и вовсе искать бесполезно. Там не окажется ничего, разве что сестра сама оставила ему в астрале весточку. Но она не могла оставить, потому что не умеет выходить туда…
Руин растворился в озерце чистой энергии и снова ожил. Он чувствовал себя так, будто всласть попарился в баньке, потом хватил холодного кваску и растянулся на прохладных простынях, на лавочке. В гроте не было ветерка, но ему казалось, что есть - слабый, приятный, ароматный. Ему было по-настоящему хорошо. Обтирая ладонями тело, слегка влажное, но не мокрое, он поднялся на ноги и медленно зашагал к брату.
- Ну как? - спросил Киан, протягивая Руину камзол. Принц, не торопясь, оделся.
- Отлично, - ответил он, ероша длинные волосы. Тесемка, связывавшая их в хвост, куда-то пропала, но после купания в источнике случалось и не такое. - Словно заново родился.
- Ну что, теперь отоспаться, потом отъесться - и посмотришь энергетику спальни, ладно?
- Я это могу и сейчас сделать.
- Не надорвешься? - Молодой властитель с тревогой взглянул на брата. - После купания в источнике полагается отдыхать сутки.
- Я всегда был необычным. - Руин чувствовал в себе избыток сил. Энергию хотелось срочно куда-нибудь деть. Он знал за собой это свойство - удерживаться на ногах, когда остальные уже падали без сил - и собирался использовать свои возможности по полной. Он хотел найти сестру, если она еще жива, и никакие соображения не шли в сравнение с этим его желанием. - Идем.
В покоях отца он остановился на пороге и первым делом осмотрелся. Кровать была прибрана и тщательно застелена, мебель расставлена по своим местам, шторы задернуты, пыль и мусор выметены - комната выглядела нежилой. Похоже, Киан ночевал где-то в другом месте. Руин жестом дал брату понять, чтоб не входил, и медленно, осторожно подошел к кровати. Осмотрелся. Он заметил кольцо в стене, но лицо его осталось невозмутимым, потому что сейчас помочь ему могла только полная сосредоточенность. Никаких эмоций, уговаривал он себя. Только факты.
Он опустился на колени и приложил ладони к полу, к пышному ковру. Несмотря на старательную чистку, на нем были заметны жирные пятна - при виде них к горлу Руина подступила тошнота. Он замер, справляясь с собой, а потом снова сконцентрировался на энергетическом плане комнаты. Жирные следы никуда не делись, и его собственные размышления на эту тему - тоже, но они отодвинулись на дальний план, настолько дальний, что уже и не мешали. Магия наполняла каждую клеточку тела Руина, каждую частичку его души, и ничто в мире больше не имело значения - только она. Магия.
Ладони Руина, распластанные в воздухе, задержались над полом, а потом поднялись и встали параллельно дальней стене. На сосредоточенном лице не дрогнула ни единая мышца, глаза были холодные и спокойные, взгляд углублен в себя. Принц медленно повернул голову и посмотрел на кольцо в стене. Потом на кровать. Потом снова на кольцо. Подошел, потрогал металл, ощутил пальцем пару глубоких царапин. Встал, прошелся до кровати, погладил покрывало. Сел на пол.
- Здесь был мужчина. Крупный, почти на голову выше меня, - сказал Руин. - Не самые выдающиеся магические способности, но врата между мирами смог поставить. Он был вооружен двумя ножами. Убил Армана-Улла… Потом медленно положил на пол. Постоял над ним… Потом пошел в угол, взялся за цепь… Дернул… Потом взял Моргану и внес ее в портал. Вернее, во врата.
- Мужчина?
- Да. Высокий. Широкоплечий. - Руин показал руками. - Коротко стриженный. Глаза серые… Кажется. Или голубые. Волосы светлые.
- Ты уверен?
- Совершенно. Пришли ко мне пару архимагов, я им покажу, на что надо было смотреть.
- Хочешь сказать, что видишь больше архимагов?
- Последнюю дипломную работу я защищал по энергетическим следам в пространстве. Перечел уйму книг, привезенных из других миров. Твои архимаги могли этих книг не видеть.
Киан жадно следил за жестами брата.
- Куда он отправился, можешь сказать?
- Во врата между мирами.
- Я это понял. Но куда?
Улыбаясь, Руин поднялся с ковра и встряхнул руками.
- Как я могу это знать? Я ведь всего лишь средненький маг.
- Ну да… - недоверчиво пробурчал Воин. - Оно и видно.
Он лишь покачал головой, когда Руин бессильно развел руками. Принц нагнулся и, вынув из-за пазухи артефакт, поднес его к ложу. Потом поводил вокруг. Остановился в двух шагах от постели и показал пальцем.
- Вот здесь стоял один, вот здесь - другой. А вот здесь были врата.
- Куда они ведут, ты можешь определить? - спохватился Киан.
Руин мельком взглянул на брата.
- Нет. Это не мой уровень.
- Жаль. Ну что ж, может, смогут мои маги. Тебе я, конечно, сообщу об их решении. Маги наверняка созовут консилиум.
Принц кивнул.
- У меня к тебе просьба, - продолжил молодой властитель. - Ты ведь останешься на мою коронацию? Она состоится послезавтра.
- Ну если послезавтра, то можно. - Принц внимательно посмотрел на старшего брата. - Ты жениться не собираешься?
- К чему это ты спросил?
- К коронации. Миру нужен не только властитель, но и властительница. И еще неплохо бы пяток властелят.
Киан развел руками. Он поскучнел, и видно было, что не слишком-то расположен говорить на эту тему. Но, поколебавшись, все-таки ответил - он любил брата и доверял ему больше, чем кому-либо. Атмосфера вечного подозрения, бесконечные интриги не смогли испортить его, потому что с юных лет Киан служил то на одной границе миров, то на другой, от отца вдалеке - хоть и под надзором, но по большому счету жил своим умом. Молодой властитель не думал о том, что когда-нибудь Руин может превратиться в его соперника, эта мысль попросту не приходила ему в голову, как немедленно пришла бы в голову его отца, окажись он на месте сына.
- Ты прекрасно знаешь, что женщина, на которой я мог бы жениться, для меня недоступна.
Руин свел брови.
- Ты говоришь о сестре? О Делии? Или о ком-то еще?
- О Делии. О ком же еще? - разозлился Киан. Отвернулся.
Он был сыном первой жены Армана-Улла, супруги, выбранной ему отцом, Уллом-Нэргино. Любви между ними не было, но тогда над будущим властителем еще была чужая власть, и он вел себя с нелюбимой женой вполне пристойно. Она умерла в родах - с бессмертными такое случалось, хоть и редко, но случалось - оставив мужу наследника, Киана. Делия появилась много позже, она была четвертым ребенком Армана-Улла от второй жены. Не особенно красивая, очень скромная, молчаливая, с вечно опущенными долу глазами, она, не желая того, каким-то образом умудрилась так влюбить в себя своего старшего брата, что он совершенно потерял голову.
Но о браке не могло быть и речи. Пусть и сводные, но они были братом и сестрой. А без брака у Киана и Делии не могло быть ничего - слишком она была скромна. Киан не ждал смерти отца, но в голову нет-нет да и приходило - если бы он стал правителем, он добился бы ее и даже мог бы жениться. По традициям Провала законы были писаны не для властителей. Но задолго до гибели Армана-Улла Делия ушла в монастырь. Отец не возражал, дочь была не слишком красива; конечно, выглядела она не так отталкивающе, как Моргана до операции, но выдать ее замуж за кого-нибудь из капризных властителей было бы не просто.
Киан не спорил и даже не приехал проститься перед разлукой - он не смог отлучиться с перевала, где шли бои. И теперь, получив в руки власть, не попытался вернуть ее. Единственный закон, который не стоило нарушать даже властителю - религиозный. Отнять монахиню у монастыря ему не под силу. Да и это не главное. Заключить бессмертную в стенах монастыря до конца времен не мог никто. Обет приносился на столетие, а потом его необходимо было повторить, если возникало такое желание. Пожалуй, исключение делалось лишь для тех, кто был пострижен в монастырь по воле властителя - таких заставляли подтверждать обет силой. Киан понимал, что ему нужно только ждать.
Но если Делия не захочет вернуться из монастыря, то заставить ее нельзя. Но если любит, то вернется.
- Сестра недавно подтвердила обет, - осторожно напомнил Руин.
- Да-да…
- Тебе придется ждать больше девяноста лет. Киан развел руками.
- Я буду ждать.

Глава 10

Предыдущая страница 16 Следующая страница


17 Игорь Ковальчук

В кухне вкусно пахло рагу - это было фирменное блюдо Мэлокайна. Конечно, он умел готовить что угодно - и супы, и салаты, и даже десерты, но рагу нравилось ему больше всего. И не столько есть (любой еде он предпочитал хороший кусок отлично прожаренного мяса), сколько готовить. Чистка картошки была для него привычным занятием еще со времен послушничества в Ордене, остальные овощи было одно удовольствие шинковать отлично наточенным ножом - а других ножей у него в доме и не было. А мясо… О, он с огромным удовольствием и с большим знанием дела выбирал его на рынке, а потом дома нарезал кубиками и обжаривал, прежде чем бросить в тушащиеся на плите овощи.
В результате получалось замечательное блюдо - пальчики оближешь.
Мэл достал с полки две тарелки, разложил рагу, добавил сметаны и понес в соседнюю комнату. Уже месяц он жил не в убежище, а в своей квартире, правда, зарегистрированной на смертного приятеля да еще расположенной в небольшом, мало кому известном городишке. Так что вычислить его было трудно. Конечно, в жизни нет ничего невозможного, но такая строгая конспирация немного успокаивала ликвидатора.
Он поставил тарелки на столик, застеленный маленькой квадратной скатеркой, и обернулся к кровати.
На кровати лежала Моргана, но когда он вошел, при встала.
- Сколько тебе говорить - лежи, - негромко сказал он. Вынул вилки, принес хлеб. - Хочешь компоту? Я купил баночку. - Она кивнула. - Сейчас принесу.
Он разлил компот по высоким бокалам и унес банку в кухню. Квартирка была маленькая, двухкомнатная, с узенькой спальней, где ночевала Моргана, и с гостиной - чуть побольше, где они ели и где он спал на коротком для него диване. Несмотря на то что их браку исполнилось уже три месяца, они ни разу не спали не то что на одной кровати - даже в одной комнате. Мэлокайн уже привык, что к жене лучше лишний раз не прикасаться, чтоб она не нервничала. Он ухаживал за ней, и то, что другому показалось бы тяжелой повинностью, наполняло его радостью, которую испытывают лишь матери, ухаживая за младенцами.
На то, чтоб оформить ей гражданство, ушел почти месяц - это притом что Мэл пускал в ход и связи, и деньги, и даже свой дар договариваться с людьми. Показывая чиновникам супругу, он все боялся, как бы они не поняли, что она нездорова психически, и не объявили их брак недействительным. Но Морга на вела себя тихо, послушно, она делала все, что ей говорили, подписывалась, где нужно, согласно кивала или отрицательно качала головой, и никто ничего не заподозрил.
Потом начались походы по врачам. Хорошо, что у Мэлокайна были деньги и он имел возможность приводить свою супругу к любым врачам без предварительной записи и даже не называя заранее своего имени. Больше всего он боялся, что алчущие его крови родственники ликвидированных вырожденцев найдут его именно теперь, когда у него появилась жена. Он боялся в первую очередь за нее. Оттого и предпринимал все эти меры предосторожности - не жил подолгу ни в одном городе, не оставлял зримых следов в единой компьютерной сети, даже медицинскую карту жены возил сам от врача к врачу.
Лечение затягивалось. Когда маг-травматолог, врач-женщина, которой Мэл показал Моргану в первую очередь, раздела ее за ширмой, лицо у нее застыло. Она проверила пациентку с помощью разного рода медицинских артефактов, потом помогла одеться и села заполнять карту.
- Деточка, кто вас избивает? - спросила она мягко. - Муж?
Моргана испуганно вскинула голову, но когда убедилась, что обращаются к ней, отрицательно покачала головой.
Врач посмотрела на нее очень пристально. Прищурилась.
- Деточка, если вы боитесь мужа, боитесь, что он вас потом изобьет, если вы скажете правду, - не бойтесь. Я могу немедленно отправить вас в убежище, где супруг вас не достанет.
Моргана снова покачала головой.
- Ее избивал человек, который держал ее в плену, - сказал Мэлокайн. - У него я ее и забрал.
- Как давно?
- Больше месяца назад.
- Почему сразу не привели?
- Ну пока получил все бумаги, понимаете… Врач покивала. Она немного смягчилась и уже не поглядывала на Мортимера так холодно. Заполняя медицинскую карту на ноутбуке, она задавала Моргане вопросы, на которые чаще всего отвечал ее муж. Травматолог распечатала подробный рецепт и объяснила, какие процедуры необходимо пройти.
То же самое повторилось и у других врачей. Кроме психолога.
Психолог выслушал Мэла очень внимательно, посмотрел на Моргану, задал ей несколько вопросов, на которые она, перепуганная, не ответила, и направил Мортимера с женой к другому психологу - женщине. Врач без церемоний выгнала мужа пациентки из комнаты и полтора часа разговаривала с ней за закрытой дверью - мужчина ждал в холле, в мягком кресле. После сеанса у психолога он повез супругу в ресторан, но почувствовал, что ей там не нравится, и увез обратно, домой. У остальных врачей повторялось все то же самое. Только у гинеколога вышла заминка. Из кабинета Моргана вышла не скоро и с ошеломленным, испуганным видом, но врач ничего Мэлу не сказала, только посмотрела неожиданно гневно, даже зло.
Моргану же спрашивать было бессмысленно. От любых вопросов девушка так сжималась, что ее муж старался избегать даже вопросительных интонаций. Да и вряд ли она ответила бы.
Психолог сказала, что у супруги Мэлокайна тяжелая психологическая травма и лучше бы положить ее в больницу. Мэл заколебался - он не был уверен, что находится в полной безопасности, и опасался оставлять жену даже в больнице. Лишь два раза он укладывал ее в частную клинику, каждый раз новую, каждый раз всего на две недели, остальное время ухаживал за ней дома, делал все необходимые процедуры, делал уколы. Моргана не перестала бояться его, не начала разговаривать - лишь изредка говорила фразу-другую, но у нее наладился сон, и она уже не казалась такой истощенной. И приступы помешательства, когда она не узнавала его, не понимала ни слова, пыталась покончить с собой, больше не повторялись.
Мэлокайн накрыл на стол и повернулся к жене.
- Добро пожаловать к столу, - деланно-весело сказал он.
Обычно она молча поднималась и садилась в креслице, но на этот раз почему-то медлила. Он постоял, глядя на нее выжидательно, потом подошел. От него не укрылось то, как она втянула голову в плечи, когда он приблизился.
- Ты плохо себя чувствуешь? - спросил он мягко. Она замотала головой. Мэл подставил ладонь под ее локоть, помог жене подняться. Одеяло соскользнуло с нее, и мужчина почувствовал, как она вздрогнула всем телом. Беспокоясь - не приступ ли это, - он окинул ее фигуру взглядом.
- Я, пожалуй, снова положу тебя в клинику, - сказал он осторожно. - Тебя подлечат. Тебе понравилось в предыдущих больницах?
Кивок. Помедлила, кивнула еще раз, уже живее.
- Вот. Полежишь. Опять в одноместной палате. Клиника будет частная, тебя никто не потревожит. Хорошо?
Кивок в ответ. Мэл уже привык к тому, что голос ее слышит очень редко, поэтому был рад хотя бы тому, что ответ последовал немедленно.
- Понимаешь, - объяснял он, намазывая для нее ломтик хлеба плавленым сыром, - ты что-то похудела, щеки ввалились, выглядишь нервной. Я знаю, должно быть, эта кочевая жизнь тебя уже донимает. Меня тоже, хоть я и привык. Но все затягивается. Понимаешь, у меня есть враги. - Он заботливо вложил ей в пальцы вилку. - Пока все не утихомирится, лучше мне пересидеть. И тебе со мной. Так безопаснее. - Он тревожно посмотрел на нее. Потом снова скользнул взглядом по ее фигуре. - Странно. Лицо вроде похудело, а фигура пополнела. - Девушка съежилась. - Что с тобой? У тебя не отеки ли? Может, водянка? Или что там бывает… - Он лихорадочно копался в памяти. Встал, нашаривая на груди артефакт-тестер. С тех пор как он купил его, он им толком не пользовался, и хотя вещица давала возможность провести полное освидетельствование, он вначале ограничился только поверхностным осмотром, чтоб убедиться, что Моргану не нужно немедленно лечить.
Лицо у девушки смертельно побледнело. Она задышала, захлебываясь воздухом, вскинула ладони в жесте «Пощади!» и вдруг кинулась Мэлокайну в ноги. Он замер, ошеломленный, не понимая, что происходит и что она от него хочет, а жена обняла его ноги, уткнулась в колени и зарыдала.
- Что… Что с тобой? - спросил он испуганно, нагнулся и попытался поднять ее, но девушка не давалась. Она распласталась на полу, рыдая, попыталась поцеловать его ноги. Мэл хотел отскочить - ему стало страшно и противно, но он побоялся толкнуть ее. Потому он просто шагнул назад, и она осталась лежать на полу, лицом вниз, вздрагивая всем телом.
Мортимер подошел к ней, поднял на руки и положил на кровать. Она, дрожа, ловила его руки, порывалась поцеловать их, но он не давался. Коснулся ее волос, погладил, попытался помассировать виски и стал припомнить, какое лекарство можно вколоть ей и какое должно прекратить истерику. Она рвалась из его рук, но стоило ее опустить, кидалась целовать ему колени и руки, и это было так страшно, что в конце концов он сжал ее плечи руками и слегка встряхнул. Голова у нее мотнулась, как у умирающего цыпленка. - Что стряслось? Что случилось, Моргана?
- Простите меня, - прошептала она, задыхаясь от тихих рыданий.
- За что, родная моя?
- За… за…
- Что с тобой произошло? Что случилось?
- Я… беременна. - И она закрыла лицо руками.
- Ты беременна? - в растерянности переспросил он. Девушка кивнула. Съежилась, заслоняясь руками, будто он уже на нее замахнулся. Мэл оглядел ее фигуру и только теперь понял, что увеличился именно живот. - Какой срок?
- Четвертый месяц.
- О, Господи, что ж ты раньше молчала? Боялась? Моргана кивнула, не поднимая низко опущенной головы.
- А врачу ты говорила? Этому… гинекологу? Кивок.
- И что он… она тебе сказала? Все нормально? С ребенком все нормально? А с тобой? - Девушка кивала на каждый вопрос. - Ну и слава богу. Как ты меня напугала. Я думал, у тебя приступ.
- Простите меня…
- Да за что?
- Но ведь… ребенок… он не ваш.
- Да я понимаю. - Мэл не выдержал, ухмыльнулся. - Легко догадаться. Ну и что? За что прощение-то просить? Можно подумать, ты виновата.
- Я виновата, - сказала она едва слышно.
- В чем, бедняга моя?
- Я… спала со своим отцом.
Мэлокайн опешил. Он замешкался с ответом - в первую минуту он просто не знал, что сказать. Но чужие нравы, в конце концов, темный лес. А чужие грехи - это чужие грехи, не ему в них разбираться. Он решил, сейчас самое главное - успокоить девушку, внушить ей, что все хорошо. Что бы она ни делала в своей жизни, она уже искупила все проступки и заслуживает того, чтобы с ней обошлись с сочувствием. Главное, чтоб выздоровела.
- Ну… И что же? Подумаешь… Всякое бывает в жизни. Ты его очень любила, да? - глупо спросил он, не зная, что еще придумать.
Девушка испуганно помотала головой.
- А кто твой отец? - поинтересовался он.
- Властитель.
- Какой властитель?
- Властитель Провала.
- Арман-Улл? - Мэл встал. - Подожди… Тот человек, которого я… Это же был Арман-Улл.
- Да. - Она кивнула, перепуганная. За Мэлокайном она следила неотрывно, и он вдруг понял, что она боится, как бы он не стал бить ее или, может, даже делать еще что-то похуже. «Она не виновата, - сказал он себе. - Она привыкла к такому обращению, если к нему вообще можно привыкнуть. Видно, можно. Это ужасно. Ты просто должен убедить ее, что ничего ей не сделаешь».
- Тот, с которым я расправился. Верно? - Да.
- Так… Так это он тебя держал на цепи. Бил. Насиловал… Так?
Моргана робко кивнула.
- Собственный отец? Да? Тебя… С тобой так обходился собственный отец?… И за что же, скажи на милость, ты просишь прощения? За то, что родилась дочерью подонка? - Он прижал ладонь к лицу. - Хорошо, что я не знал этого раньше, - прошептал он. - Я бы не смог его ликвидировать. Убил бы, как бешеного пса. Шкуру бы содрал. Кости бы переломал… По одной… Ублюдок.
Девушка испуганно следила за ним и за выражением его лица. У нее вздрагивали руки, на лице застыло выражение ужаса.
- Простите меня, - прошептала она.
- За беременность? Успокойся.
- Вы меня убьете?
- Да что ты чепуху городишь! - воскликнул он. - Как я могу тебя убить? Я же тебя люблю… - и замер, изумленный.
Эти слова впервые вырвались у него, но, обдумав сказанное, он понял, что, как и прежде, бессознательно сказанное вполне соответствует истине. Эта несчастная девушка стала для него так дорога, как не была дорога ни одна женщина Вселенной. «Но ведь, когда ты вылечишь ее, она может и не полюбить тебя, - подумал он. - Скорее всего, не полюбит. Кому ты нужен, ликвидатор? В глазах всего Центра ты - наемный убийца, последняя мразь. И не только Центра - Черной стороны тоже. Разве такая краса вица, как она, полюбит тебя?»
Пусть так, решил он. Пусть не полюбит. Лишь бы ей было хорошо. Лишь бы она была здорова и счастлива. Он не умел выражать свои мысли, но, собравшись с силами, принялся успокаивать женщину.
- Думаешь я буду на тебя сердиться? За то, что ты ждешь ребенка?
- Ведь ребенок-то… не ваш.
- Ну так и что? Во-первых, ты не виновата, а во-вторых, дети хороши всякие - и свои, и не свои. Ну? - Он повернул ее к себе. Ужас из глаз Морганы ушел. Она слушала мужчину очень внимательно, даже настороженно. - Ну? Успокоилась? Ты мне веришь? Ведь я тебе ничего плохого не делал и ни когда не сделаю. Веришь?
Она робко кивнула.
- Ну… - Мэлокайн осторожно вытирал ей лицо. - Не плачь. Все будет хорошо. Я тебя положу в больницу, полежишь, тебе организм укрепят, беременность пойдет легче. И малыш будет здоровее… Поешь. Тебе нужно. И тебе, и ребенку. Ты теперь за двоих должна кушать. - Он потрогал тарелку. - Остыло уже… Сейчас разогрею.
Он разогрел рагу в микроволновой печи, снова принес в комнату и заставил Моргану поесть. Она все ловила его взгляд, настороженно и боязливо, но, видимо, спокойствие Мэла успокаивало и ее. Она робко поглядывала на него и, когда их взгляды встречались, испуганно улыбалась ему, как щенок, который боится, что его накажут. Завитки ее волос, тонкие и влажные, прилипли к потному лбу, и при виде этих завитков в сердце у Мэла разливалась горьковатая нежность. Сколько пришлось пережить этой девушке, почти девочке. И как прекрасно было бы, если б благодаря его усилиям вечный испуг из ее взгляда наконец ушел и она улыбнулась бы ему искренне. Как бы она была прекрасна тогда…
Девушка охотно согласилась лечь в больницу. Это в первый раз слово «больница» вызвало у нее ступор, но уже после второго пребывания на лечении она успокоилась. Судя по всему, в ней жили предрассудки и стереотипы ее родного мира, но в Асгердане все было иначе. Дорогие частные клиники, как правило, предоставляли отдельные палаты, где уход и обстановка были максимально приближены к уюту хорошей гостиницы. Мортимер, как человек обеспеченный, мог позволить себе пользоваться услугами частных клиник, кроме того, социальное страхование на клановых не распространялось. Клановым приходилось платить за лечение из собственного кармана, но они вполне могли себе это позволить.
Мэл отвез жену в хорошую частную клинику, с которой договорился накануне. Накануне же он заключил и договор, так что теперь не нужно было тратить время. Оставив Моргану в отдельной палате, утопающей в зелени, снабженной всем необходимым и даже излишним - телевизором и видеомагнитофоном, которыми Моргана все равно не пользовалась - он тут же спустился в офис и заключил дополнительный договор на обследование супруги акушерами-гинекологами и проведение всех анализов. Врачи заверили клиента, что у них в клинике имеется необходимое оборудование и, даже если потребуется особая терапия, они закажут все, что понадобится.
Мэлокайн потребовал, чтоб ему немедленно сказали, в каком состоянии находится его супруга и не нужно ли ей чего. Мортимера попросили подождать. За час был сделан весь комплекс исследований, врач спустился к терпеливому супругу с бумагами в руках. Он обстоятельно рассказал Мэлокайну, что беременность Морганы пока проходит более или менее нормально, что нужны процедуры и лечение, которые клиника с легкостью предоставит. Тогда же Мэл узнал, что его жена ждет двойню.
Известие его скорей обеспокоило и удивило, чем обрадовало. Двойня для бессмертного - редкость. Рожать бессмертного ребенка тяжело, слишком много сил он забирает у матери. А уж двойня - двойное напряжение. Он, сдвинув брови, осведомился, а выживет ли его супруга и не надо ли обратиться в Магическую Медицинскую Академию - она считалась лучшей, там работали около десятка архимагов самой высокой квалификации. Лечащий врач постарался его успокоить. Он пообещал, что Моргане в течение дня сделают все остальные анализы и исследования и сообщат ему, есть ли какие-то сложности или патология.
Выйдя из больницы, Мэлокайн направился в ближайший бар. Потом он собирался наведаться к Блюстителям Закона, оставить выполненный список и подписать платежную ведомость - без этого ему не переведут деньги. Но перед походом в самое сердце чиновничьего мира следовало подкрепиться. Мортимер заказал себе какую-то выпивку, еду и, устроившись в уголке с бокалом и закуской, уставился в стену. На душе было не слишком спокойно.
А потом он забеспокоился.
Что- то тревожило, как едва слышно жужжащий комар, собирающийся вот-вот спикировать к самому уху. Мэлокайн знал цену своей интуиции и потому, делая вид, будто спокойно выбирает закуски, оглянулся. Ничего. За соседним столиком торопливо обедали две молоденькие девушки, должно быть, секретарши из соседнего офиса, через пару столов жадно пожирал жареную свинину потрепанный мужчина в кожаной куртке, такой, какие обычно носят шоферы. Чуть дальше - двое студентов, а у стойки - хорошо одетый мужчина, который, впрочем, на Мэла даже не смотрел. Он молча и торопливо пил пиво.
Ликвидатор не собирался игнорировать никого из присутствующих. Он незаметно нашарил нож, убедился, что в самый нужный момент тот не застрянет в ножнах, и чуть-чуть подвинул стул. Вскочить с него не стоило большого труда. Он ждал, перебирая в уме все возможные варианты отступления из кафе.
А потом в двери появился высокий мужчина. От него исходили волны холодной ярости, и Мортимер понял - это тот самый. Чужак обменялся беглым взглядом с мужчиной у стойки, и Мэлокайн мысленно поставил «вторую зарубку». Правда, человек у стойки тут же встал и, оставив у кружки наличные, торопливо вышел на улицу. Либо ждет снаружи, либо это всего лишь частный детектив, поисковик, оставивший наводку. Но и это было еще не все. Мэл был уверен, что в одиночку на него не станут нападать. Тем более что Таронта (то есть представителя клана Таронт) он узнал издалека.
«Так, значит, очередной тур погони. А ты упорный, Бейел Таронт. Только где же ты сам?» - поду мал ликвидатор. Бейела Таронта он помнил в лицо, но этот, у двери, был другой Таронт. Это не имело значения, в клане все стоят друг за друга. Новоприбывший клановый оглядел зал, остановил взгляд на Мэле («Что ж ты себя так выдаешь, а?» - подумал преследуемый) и пошел к нему. Мортимер сделал вид, что не замечает его, хотя следил пристально.
- Эй, ликвидатор! - окликнул Таронт. Мэл повернул голову.
- Чего тебе надо?
И тут он понял их замысел. У самой стойки, в дверях, ведущих в кухню, мелькнуло знакомое лицо. Получалось, что отступать было некуда.
- Ну-ка, выйдем, - сказал Таронт, стоявший над Мэлокайном.
- С чего это?
- Разберемся.
- А мне и тут хорошо. Зачем это я буду выходить? - Мэл отставил пустой бокал и махнул рукой. - Официант, еще крепкой!
А в следующий миг он вместе со стулом полетел на пол. Ловко приземлившись, отпрыгнул вбок, под столик, и вскочил. Стол поднялся вместе с ним и полетел прямо в Таронта, попытавшегося швырнуть в Мортимера второе заклинание, но и от второго он увернулся. В кафе поднялся переполох, а бармен закричал, что сейчас позовет полицию, если колдовство в неположенном месте немедленно не прекратится. Но Таронт не успокоился. Он схватился за артефакт на груди, а из двери кухни выскочил Бейел Таронт, чьего сына полгода назад по списку Блюстителей Закона ликвидировал Мэлокайн.
Мэл понял, что шутки плохи. Он и раньше это знал. Изнуренный долгой погоней Бейел должен был учудить что-то подобное. И Мортимер был даже готов рискнуть собой - лишь бы вызвать противника на магию в общественном месте.
Магические поединки в городах запрещались настрого. Даже парализующее заклинание нельзя было применять, ибо по ошибке оно могло попасть в какого-нибудь пожилого смертного и парализовать его сердечную мышцу. Либо же парализованный заклятием человек мог случайно попасть под машину или рухнуть с подоконника - мало ли что. А уж более серьезные заклятия, влекущие за собой не только смерти, но и разрушения, были запрещены всюду, где возможны случайные свидетели.
Справиться с Мэлом иначе как магией Таронт не мог. Устраивать облаву в городе нельзя: чем больше будет участников, тем скорее вмешаются Блюстители Закона, тем печальнее это закончится для клана. А если учесть, что за ликвидатором Бейел гонялся, невзирая на запрет собственного патриарха, то облава вдвойне затруднена. Огнестрельное оружие, конечно, есть, но его в городах не только нельзя применять, но и носить, к тому же любой средний маг или просто человек, снабженный хорошим артефактом, без труда сделает себя неуязвимым для пули, даже серебряной.
Оставалась только магия. Применение ее влекло неприятности и даже срок тюремного заключения, но обезумевший от горя Таронт надеялся все-таки отправить в небытие ликвидатора, а потом, мол, ему уже все равно, что с ним будет. Мэлу было жалко несчастного отца, но умирать он не хотел. Так что для него наилучшим выходом было вызвать противника на магический удар и таким образом засадить его в тюрьму. Можно было надеяться, что за время сидения Бейел одумается. Или его все-таки приведет в чувство патриарх.
Что ж, вызвать на атаку Таронта удалось. Теперь остается выжить.
Мэл вертелся ужом, при его габаритах от него никто не ожидал подобной резвости. В какой-то момент от атаки Таронта его прикрыл вскочивший из-за стола мужчина в куртке шофера, и именно в него угодило заклинание. Неудачник мягко рухнул на пол, а Мортимер перемахнул через стойку и укрылся за ней. Деревянная стойка была отделана металлом, так что можно было надеяться, что она защитит. Бейел, заметив, что враг теперь совсем рядом, кинулся на него, одновременно швырнув заклинание. На этот раз заклятие оказалось веерным, то есть увернуться от него было невозможно, и потому Мэлу поневоле уже сознательно пришлось заслониться барменом. Он понимал, что Таронтам бармен ни к чему, они просто снимут с него заклятие и отпустят восвояси.
А ликвидатора не отпустят.
От одного веерного заклинания удалось защититься - большую часть магии на себя и в самом деле принял бармен, оставшуюся погасил защитный артефакт Мэлокайна. Но больше барменов за стойкой не было, официантки дальновидно спрятались в кухню. Не зная, что еще можно предпринять, Мортимер сам кинулся на Бейела и сильно ударил его кулаком в грудь, прямо по артефакту. Таронт попытался схватить его за уши, но руки его соскользнули, и молодой мужчина с глазами фанатика вцепился в шею врага. Правда, мощные мышцы, защищавшие шею Мэла, ему было не обхватить пальцами: Бейел не отличался ни особой выучкой, ни силой. Ликвидатор ударил его ребрами ладоней по рукам и освободил шею.
Правда, отчаяние и горе придавали Таронту сил. Он извернулся, схватился за артефакт, активировал его. Мэл попытался заставить действовать свой артефакт, но в магии он был не слишком ловок. Пальцы сразу не могли нашарить артефакт.
Бейел активировал артефакт, и мир вокруг померк. Странное сияние ударило в глаза обоих, и они невольно оттолкнулись друг от друга, но заклинание уже успело накрыть их.
Мэла швырнуло куда-то, но в полете он успел перевернуться и грохнулся на землю, выставив вперед руки. Сперва он ничего не видел - такое бывает при насильственном переносе по хаотическому или по плохо построенному порталу; но руки обожгло нешуточной болью. Через минуту Мэл догадался, что проехал руками по мелким камешкам. А коль скоро переместился он не на поверхность земли, а завис в паре метров над поверхностью, то и упал с изрядной высоты. Чего тут еще ожидать?
Он помотал головой. Зрение слегка прояснилось, перед глазами закачалась трава, стебельки вереска, а издали повеяло ароматным смолистым ветерком. «Сосновый лес», - догадался Мэл. Но когда к нему вернулось полноценное видение и он осмотрелся повнимательнее, то понял, что немного ошибся. Скала посреди соснового леса. Скала, больше похожая на маленькое плато.
На плоской вершине плато их было двое. Бейел Таронт, который, похоже, в пылу схватки перепутал артефакт с парализующими заклятиями, и артефакт сработал на экстренный перенос. Таронт ошалело мотал головой. Похоже, его тоже выкинуло на высоте двух метров над землей, подобное случается, если артефакт сделан собственноручно и без большого умения. Он поморгал глазами, поднял голову и посмотрел на Мэлокайна.
- Артефактик так себе, - сказал ему Мортимер. - Лучше обращаться к специалистам.
Не отвечая, Таронт кинулся на него. Он молотил руками куда попало, а Мэл, способный без особого труда убить его, лишь оборонялся. Убивать он не хотел. Без убийств вообще лучше обойтись. Конечно, его скорей всего оправдают, но отношения с кланом будут испорчены. И что самое главное, не его личные отношения, а всего клана Мортимеров со всем кланом Таронт. Но после шока стремительного перехода он боялся убить противника ненароком, случайно или что-нибудь ему поломать. Он знал цену чудовищной силы своих рук.
Бейел извернулся и попытался вцепиться Мэлу в лицо. Тело не полностью повиновалось Мэлу, и противник почти добрался до его глаз. Ему стоило лишь как следует нажать, и ликвидатор превратится в слепую летучую мышь. Мэлокайн отдернул голову и легонько ткнул Бейелу под ребра, тот закашлялся. Руки машинально опустились, оставив в покое лицо Мэла. Мортимер попытался отшвырнуть Таронта, но горе и ярость придали тому сил. Он цеплялся за врага, как за последнюю соломинку, которая позволяла ему держаться на плаву. И хотя Мэлокайн был сильнее Бейела, возня с ним скоро перестала казаться ему легкой.
Они катались по камню, покрытому тонким слоем земли и мха. Трава была чахлая, вереск низкий, узловатый, но зато вокруг было полно мелких камешков. В какой-то момент они оба оказались на самом краю. Заметив это, Таронт схватил Мэла за плечи и стал тянуть к краю, чтоб сбросить его. Ярость исказила его черты, но ненависти в нем ликвидатор не чувствовал. И даже следа вырождения не было - энергетика чистая, поет, как хрусталь, по которому легонько ударили ножом.
Мэлокайн улучил мгновение и откатился от края. Почти плача, Бейел рванулся за ним. Ужасно было видеть, как у взрослого мужчины, уравновешенного - сразу видно, - появляются слезы или даже просто плаксивое выражение на лице. Мортимеру захотелось ударить его, встряхнуть за плечи - чтоб пришел в себя, чтоб все понял сам. Невозможно объяснить убитому горем родителю, что иного пути не было и его сына нужно было ликвидировать. Единственная надежда - сам поймет.
- Хватит, - сказал он, осторожно отталкивая противника, так чтоб тот отошел, но ни в коем слу чае не ступил за край. - Прекрати, Бейел.
Таронт попытался ударить его по лицу, но попал в плечо. У Мэла на миг отнялась рука. Он развернулся боком и пропустил Бейела мимо себя, даже слегка подтолкнул - совсем слегка. Тот потерял равновесие. Упал навзничь, но тут же вскочил снова и налетел на Мортимера, целя ему под ложечку. Судя по всему, артефакт, которым он намеревался его парализовать и потом уже разобраться по-своему, разрядился или вышел из строя - он даже не пытался браться за него. Действовал только кулаками да еще ногами.
- Прекрати, - повторил ликвидатор устало.
Таронт не желал угомониться. Рвался к горлу врага, будто от этого зависели судьбы мира. Мэлу надоело лишь отталкивать его или одними и теми же приемами пропускать мимо себя. Должно быть, Бейел думал только о ликвидированном сыне - он и не пытался придумать что-то новое и всякий раз кидался так же, как минуту назад, и две минуты, и пять. Когда-то его учили сражаться - этому учили всех клановых без исключения - и он, конечно, знал, что нужно тренироваться. Но сейчас будто в одно мгновение разучился вести бой.
Мэлокайн ударил в ответ слегка, надеясь, что противник хоть немного полежит, остынет. Бейел закричал, согнулся, но тут же разогнулся и кинулся снова. Мортимер этого не ожидал. Он отреагировал рефлекторно - развернулся боком и пропустил противника мимо себя. Таронт проскочил мимо и, споткнувшись о камень, рухнул вниз.
Мэл кинулся следом. В последний момент он успел схватить Бейела за рукав, второй рукой тут же перехватил за пальцы. Таронт сильно ударился телом о край скалы, и рывок получился таким сильным, что треснула ткань его куртки. Он завопил, когда Мортимер дернул его за пальцы, но второй рукой тут же попытался уцепиться за край скалы. Рука соскользнула бы, но Мэлокайн схватил и ее, выпустив лоскут ткани. Завыл от натуги, чувствуя, как его самого тянет к краю, но все равно тянул на себя. Бейел несколько раз пытался подтянуться, но от рывков лишь сползал ниже и тащил за собой Мортимера.
- Не шевелись! - крикнул Мэл Таронту.
Тот послушно затих. Изворачиваясь, как придавленный червяк, Мэлокайн старался утвердиться на краю скалы и тянул на себя недавнего противника. Наконец сумел подняться на одно колено и, получив опору, смог втянуть Бейела наверх настолько, что тот смог держаться сам. Перехватив его за пояс, он наконец втянул Таронта на плато и улегся лицом вверх, тяжело дыша.
Бейел лежал рядом, но лицом вниз.
Через несколько мгновений они приподняли головы и посмотрели друг на друга.
- Ну и что? - спросил Мэл без тени улыбки. - Продолжим драку? Или все-таки будем благоразумны?
Таронт посмотрел на него с болью. Он стиснул зубы и уткнул лицо в жалкую траву, завозил по ней щекой, словно та чесалась. Он был поникший и жалкий, словно ребенок, потерявшийся в темноте. Он то поднимал, то опускал голову, смотрел на врага, снова отворачивался и снова смотрел. У него все-таки выступили на глазах слезы, он плакал о том, что ие может убить человека, который убил его сына, а потом спас ему жизнь.
- Ты мерзавец, - проговорил он срывающимся голосом. - Ты подонок. Ублюдок!
- Знаешь, обстоятельства моего рождения - это не моя вина, согласись.
- Зачем! Зачем тебе понадобилось убивать его?! Он никому не причинял вреда! Мы за ним следили, следили за каждым его шагом, так зачем было его ликвидировать? Зачем?
- Ты сам не понимаешь, о чем говоришь.
- Я понимаю только, что теперь я остался без сына! Без сына! Чтоб тебе самому когда-нибудь пережить то же самое!
Лицо у Мэла дрогнуло и напряглось. Он легко поднялся и сел, скрестив ноги. Ветел обвевал его лоб и отбрасывал волосы назад. Волосы липли к мокрому от слез лицу Таронта, но он не замечал этого.
- Не надо говорить так, - сказал он тихо. - Можешь не верить, но если бы у меня выродился сын, я постарался бы ликвидировать его как можно быстрее. Потому что я, как никто, знаю, что чем скорее спохватишься, тем вернее результат.
- Какой еще результат?
- Как какой? Обновление.
- Все ты лжешь. Ты просто сделал, что тебе было велено, не раздумывая… Наемный убийца Блюстителей… А теперь еще хватает наглости пытаться представить дело так, будто ты не убийца, а благодетель! - Крича, Бейел швырял в лицо Мэлу свои обвинения, и Мортимер почти зримо видел, как его противнику от одних только слов становится легче. Похоже, он не столько хотел убить, сколько сказать ликвидатору все это в глаза.
- Я сделал все, чтоб когда-нибудь твой сын вновь родился на этот свет, - спокойно ответил Мэлокайн, когда Таронт запнулся и ненадолго замолчал.
Недолгое молчание стало долгим.
- Ты врешь, что сделал бы то же самое и со своим сыном, - сказал Бейел.
- Можешь не верить. Я-то знаю, что было бы на самом деле. - Мэл чувствовал, что одерживает верх: в состоянии, близком к истерике, если человек не кричит, а слушает, он очень восприимчив ко всему мало-мальски убедительному. Особенно к фактам. - Послушай, ты и сам не представляешь, что было бы потом, что произошло бы с твоим сыном. Вырожденцы сами мучаются от своего состояния, только не понимают этого. И ты бы смотрел, как разлагалась бы его душа, а потом начало разлагаться тело - ты понимаешь, что это такое? И взаперти вы бы его скорей всего не удержали. Все закончилось бы человеческими жертвами. Ладно, тебя не убедить. Но то, что выродившийся бессмертный не живет, а разлагается заживо - это ты способен понять? Нет?
- Я тебе не верю.
- Разумеется. Продолжим спор? Впрочем, спора не получится, ибо ты не желаешь меня слышать.
Бейел сам не осознавал, как неудержимо он подпадает под обаяние Мэлокайна. Сколько он разговаривал с ним - минуту, чуть больше? Он уже не хотел его убивать и в глубине души лишь искал причину, по которой мог бы отказаться от мести за сына. Слава богу, причина оказалась на поверхности - ликвидатор был искренне убежден, что поступает правильно. Таронт никогда не видел застарело-выродившихся бессмертных и не мог себе этого представить, да и не хотел. Но он слышал голос Мэла и уверял себя, что так лгать нельзя.
Таронт встал и отряхнул со штанов траву. Покрутил головой, надеясь поправить шею, по которой пришелся один из тычков. На его щеке расплывался здоровенный синяк, куртка была порвана, в разрыв виднелось плечо, тоже синее от удара.
- Ну что будем делать? - спросил Мортимер. - Поставишь портал обратно? Или поставишь, но не для меня?
- Поставлю для обоих, - бросил Бейел, не оборачиваясь. - Но позже. Артефакт должен накопить энергию.
- Долго?
- Торопишься?
- Жена в больнице. Я боюсь, в офисе уже лежит список препаратов, которые я должен немедленно оплатить. Мало ли что они могли найти у нее. - Интуитивно Мэл чувствовал, разговор о супруге скорее успокоит Таронта. Тем более о беременной. Бейел не отморозок, которому все равно, кому мстить и как, он не поднимет руку на женщину. Его сейчас нужно убедить, что ликвидатор - обычный человек, с самой обычной жизнью, и убивает он не потому, что ему так нравится, а потому, что иного выхода у него нет.

Предыдущая страница 17 Следующая страница


Бессмертные 18

- Ты женат?
- Недавно.
- Какая безумная женщина пошла за ликвидатора? Она не боится тебя?
- С чего ей бояться? Прекрати ты видеть во мне убийцу. Содержание убийцы в штате Блюстителей Закона противоречит закону. Можешь себе представить, чтоб Блюстители нарушили закон?
Таронт поневоле помотал головой.
- Ну вот, - продолжил Мэл. - Может, в отличие от тебя она понимает, что ликвидатор - не убийца?
- Ну да, конечно, благодетель, дарующий надежду на будущую жизнь. Ну-ну… Послушай, Мортимер, ты ее любишь?
- Очень. - У Мэлокайна дрогнул голос. Бейел смотрел на него сосредоточенно.
- Не врешь, - сказал он себе. - Вот скажи, глядя мне в глаза - я увижу, если соврешь: если она выродится, убьешь ее?
- Нет, - глядя ему в глаза ответил Мэл. - Ликвидатору не нужно ликвидировать женщин. Нет такой необходимости, женщины-вырожденки умирают сами, и довольно быстро.
- Ну а допустим, она бы не умерла сама. Такое удивительное исключение. Ликвидировал бы?
- Да. В надежде увидеть ее снова, благополучной, здоровой. Только так можно сохранить надежду. Я не смог бы смотреть на ее мучения, ликвидировал бы.
- И рука бы не дрогнула?
- Нет. Единственный путь принести легкую, быструю смерть - ударить точно и без колебаний.
- А сына? Своего сына смог бы ликвидировать?
- Смог бы. Быстро и без колебаний. Несколько мгновений Таронт молча смотрел на Мэла.
- Ты сумасшедший, - сказал он медленно. - Просто чокнутый. Мне говорили, что все ликвидаторы чокнутые. Да уж. Вижу, ты-то точно свихнулся давным-давно. - Он отвернулся и махнул рукой. - Ладно. Проехали. Убогих и чокнутых я не убиваю. Принципиально.
Еще несколько часов им пришлось просидеть на маленьком скалистом пятачке плато, почти плечо к плечу, слишком близко, чтоб чувствовать друг к другу ненависть. Когда это чувство слишком сконцентрировано, да еще на малом пространстве, оно, какое-то время накаляясь, поневоле начинает пережигать само себя. Через полтора часа злобного молчания Бейел вдруг поймал себя на том, что обстоятельно рассказывает Мэлу историю своей жизни.
Он рассказал и о рождении сына, и о его учебе, и о том, как он рвался в Военную Академию, а его не взяли. И что у него так и не появилось детей, и как жена ушла от него с грандиозным скандалом. Да и у самого Бейела не ладилось с семейной жизнью. Жена ушла от него год назад, когда умер сын. Впрочем, она - странное дело - не жаждала крови ликвидатора. Ни о чем не говорила, ни в чем не упрекала - просто ушла. Наверное, утомилась от ухода за сыном-вырожденцем. Это ведь очень нелегко. А после его смерти ничего ее больше не держало, вот она и ушла.
- Да, тяжело, - согласился Мэлокайн. - Очень даже. Могу себе представить. Брось. Если любит - вернется. Она просто устала. У тебя впереди долгая жизнь, все впереди, успеешь вскружить ей голову заново.
- Если ты не явишься ко мне, - тупо ответил Таронт. - По мою душу.
- Не явлюсь. Ты совершенно здоров. Чистейшая энергетика. Ни намека, ни следа.
- Гм… Это радует. Раз так, то в кого же мой сын? Не в жену же? Она тоже не вырожденка, и никаких признаков.
- Не ломай голову. Причины предрасположенности могут быть самые разные. Ну например, твоя жена, когда была беременная, попала в зону аномалии или просто погуляла под магическим каналом.
А может, вы просто друг другу не подходите. Ну понимаешь, энергетика не сочетается. Это бывает, и нередко. Ребенок, появившийся от такого союза, предрасположен, хоть и не обязательно становится вырожденцем.
- Я вижу, тут у тебя целая наука.
- Ага. Прежде чем взяться исполнять первый список, я перечел все книги по этому вопросу, какие смог найти. У Блюстителей он разработан очень здорово. Целая библиотека трудов, особенно много диссертаций. Как только в Магической Академии кто-нибудь защищает диссертацию на эту тему, на нее тут же - гриф секретности и в хранилище. Секретное.
- Но тебя-то допустили.
- Я вроде как специалист. Имею право знать. Хотя, честно говоря, в упор не понимаю, почему подобную литературу надо скрывать. Наоборот, обнародовать, чтоб все читали. Чтоб все знали.
- Чтоб знали, кому с кем можно сходиться?
- Знаешь, если хочешь узнать, сочетается ли твоя энергетика и твоя генетика с теми же параметрами у твоей невесты, можешь сходить в соответствующий центр и сдать анализы. Сам прекрасно знаешь.
- Ну конечно. Да этот центр давно разорился бы, если б не был объединен с Генетическим Банком данных.
- А все потому, что, влюбившись, люди вовсе не хотят знать, соответствуют ли они друг другу. В состоянии одержимости друг другом они считают, что все знают лучше всех. И лишь потом, обжегшись разок-другой, могут собраться туда. Но обычно уже поздно.
Таронт и Мортимер мирно беседовали, сидя в незнакомом им мире, глядя сверху на сосновый лес, где то и дело мелькали спины крупных диких животных - то медведя, то оленя, но надо же было чем-то занять себя. А уж когда беседа завязалась, то ничто не может помешать возникающей симпатии. Через три часа болтовни Бейел обнаружил, что артефакт уже вполне зарядился, и, повозившись, сумел поставить портал обратно в Асгердан, в разгромленное кафе.
- Да уж, - сказал Мэл, подбирая с травы свою брошенную куртку. - Из-за того, что я не был понят верно, тебе, похоже, придется отвечать перед судом.
- Да я понимаю, - отмахнулся Таронт. - Сам виноват. Ладно. Я же знал, на что иду. Ничего.
В кафе дежурила полиция. Бейела схватили сразу, как только он появился в зале, Мэла схватили было тоже, но, разобравшись, кто он, отпустили. Старшина отряда, молодой лейтенант, даже взял под козырек.
- Опять за вами охотятся, мистер Мортимер? - спросил он, кривовато улыбаясь.
- Да вот… - Мэлокайн развел руками.
- Опасная работа, верно? Поедемте, напишете заявление.
- Нет, я не буду.
- Не будете? - удивился полицейский. - Но нападали-то на вас. Имеете право на компенсацию.
- Не хочу. Не стану писать заявления.
Таронт, на котором как раз застегивали наручники, покосился на Мортимера с легким удивлением, но ничего не сказал.
- Вы уверены? - на всякий случай переспросил лейтенант.
- Уверен. Твердо.
- Ну смотрите. Дело ваше.
Он еще разок взял под козырек. Таронта увели. Выглянув на улицу, Мэлокайн увидел, как его запихивали в патрульную машину. Обернувшись, Бейел посмотрел на Мэла грустно, но не зло, а понимающе. Задние дверцы закрылись, и машина тронулась. Проводив ее взглядом, Мортимер поднял глаза и увидел, что на столицу Асгердана опустилась ночь. Он заколебался, стоит ли немедленно идти в клинику, и решил подождать утра и отправился в ближайшую гостиницу. При каждой клинике, хоть частной, хоть муниципальной, обязательно имелась гостиница либо рядом, либо достаточно близко, чтоб до нее можно было добраться пешком.
В гостинице он снял маленькую комнатушку, где, ничком упав на короткую для него постель, продремал три часа до того времени, когда в клинике открывался офис, в котором можно было заключить необходимые договора или узнать новости о пациентах. Он заглянул туда сразу после открытия и узнал, что Моргана спит, что ей были сделаны все необходимые исследования и что ему надо поговорить с лечащим врачом. Мэлокайн пошел позавтракать, немного погулял по городу и снова вошел в клинику как раз в тот момент, когда врач снимал пальто и беседовал с секретаршей о погоде.
У него еще не начался рабочий день, но клиент всегда прав, и врач прервал разговор с секретаршей и повернулся к Мортимеру. Мортимер платил за жену большие деньги - даже для хорошей частной клиники это была очень приличная сумма - потому, даже если б он явился посреди ночи, врач все равно не воз мутился бы. Он бы понял его тревогу за супругу.
- Понимаю-понимаю, - сказал он в ответ на вопросы усталого Мэла. - Я понимаю вашу тревогу. Мы сделали вашей супруге все необходимые анализы, и вот что я вам скажу - если вы оставите жену у нас, мы вполне справимся со всеми трудностями. Потом - по вашему выбору - сможете забрать ее домой, или же оставить у нас, или положить в другую клинику, самую обычнную. А вот за два месяца до родов вам, наверное, стоит и в самом деле поручить жену заботам специалистов из Магической Медицинской Академии. Тамошнее акушерское отделение выше всяких похвал. Я прекрасно помню, что семнадцать лет назад у них рожала бессмертная, и рожала четверню. Осталась жива-здорова, хотя ей пророчили печальный исход. Женщина жива и сейчас.
- Да уж… - пробормотал Мэл. - Значит, с Морганой так плохо?
- Все было бы ничего, но ваша супруга истощена. Последние несколько лет она плохо питалась. И еще, с ней не так давно произошла какая-то беда, я прав?
- Да, что-то вроде, - не вдаваясь в подробности, ответил мужчина.
- Кроме того, у вашей супруги тяжелый психоз. Ей нужно лечение. С анамнезом и заключением психиатра в медицинской карте я ознакомился. Лечение было проведено хорошее, но из-за того, что женщина в положении, пока сильных средств применять нельзя. Их и не применяли. Вам предстоит серьезно лечить супругу после того, как она закончит кормить.
- Да-да, я понимаю. Врач-психиатр говорил мне, что пока провести полный курс лечения нельзя. Только он не говорил мне почему.
- Супруга хотела скрыть?
- Ага.
- Готовила сюрприз?
- Вроде того… И что теперь? Разве сейчас имеет значения ее психоз?
- Конечно. Постараюсь попроще… Объясняю - когда срок беременности перевалит за двадцатую неделю, то есть во время второй половины беременности, психическое состояние женщины начнет ухудшаться, вот в чем дело. Я вам это говорю, чтоб вы были готовы к трудностям. Может, конечно, случиться, что этого не произойдет, но скорее всего… Понимаете, ведь ваша супруга истощена как физически, так и психически.
- Да уж… - Мэлокайн поскреб затылок. - Понятно. Так что же мне делать? Нанимать сиделку?
- Достаточно будет положить в Магическую Медицинскую Академию, уверяю вас.
Выслушав врача, Мэлокайн согласился с ним и его предложением. Договор был уже заключен, никаких дополнительных платежей не предвиделось, и Мортимер вышел из офиса более или менее успокоенным. Поколебавшись, он поднялся на этаж гинекологического отделения и, осторожно ступая, прошел к палате, где лежала Моргана. У стеклянной двери, задернутой тонкой кисейной шторкой, сидела медсестра; заметив знакомого посетителя, она приложила палец к губам. Он согласно закивал головой и осторожно открыл дверь. Заглянул в палату.
Дверь отделяла от большого коридора маленький коридорчик, откуда можно было попасть в маленькую ванную, а оттуда и в палату. Комнатка небольшая, с большим окном, завешенным красивой голубой шторой, с двумя миниатюрными деревцами в больших кадках и цветущим плющом, который заплел одну из стен. Вторую стену завешивал ковер, что придавало палате совершенно домашний вид. Кровать была широкая и очень мягкая, рядом стояли полированный столик и удобное кресло, дальше - подставка под телевизор и бытовая техника, накрытая кружевной салфеточкой.
Моргана спала, свернувшись калачиком под одеялом. Она по-детски поднесла к лицу маленькую руку и даже, кажется, сунула в рот пальчик. Это было такое умилительное зрелище, что у Мэла защипало глаза. Он прислонился к стене и зачарованно смотрел на нее, такую прекрасную даже на фоне бело снежного больничного белья, на ее вьющиеся длинные черные волосы, на точеные черты лица, пока девушка не зашевелилась во сне, и он, испуганный, что потревожил ее своим взглядом, попятился обратно, в коридорчик, а оттуда в большой коридор.
Он знал, что никому не позволит ее обидеть. И не пожалеет никаких денег. Да и вряд ли лечение одной-единственной несчастной девушки может пожрать все его сбережения. Их у него слишком много, наверняка хватит и на Моргану, и на ее детей…
Детей… Он замер посреди коридора, будто ушибленный. Ее дети… Как он сразу не подумал. Конечно, ее дети - это дети провальского властителя тоже. Дети вырожденца. Мэлокайн, как человек, подходящий ответственно к любой работе, которую брал на себя или которая была ему навязана, действительно изучил всю литературу о вырожденцах, которую смог достать. И теперь твердо помнил, что если от вырожденца-мужчины рождались дети, то они либо изначально были вырожденцами, либо предрасположены к вырождению. Потому-то и необходимо было ликвидировать в первую очередь мужчин - они активно плодились, в отличие от женщин, которые, вырождаясь, начисто теряли возможность воспроизводства.
Дети Морганы будут вырожденцами. Скорее всего. Арман-Улл был уже на той стадии, на которой возможность передачи ребенку здоровых генов начисто исключена. Если дети и получатся здоровыми - благодаря Моргане, в которой нет и следа вырождения, - их рано или поздно придется ликвидировать. И скорее раньше, чем позже. «Именно тебе придется ликвидировать детей твоей возлюбленной. Детей, которых ты тоже будешь растить. Твоих детей. Вот в чем дело…»
Как быстро исполняются чужие проклятия. Мэл вспомнил Бейела Таронта. Ему он сказал правду - он действительно ликвидирует ребенка, которого вырастит, если тот начнет вырождаться. Что он при этом будет чувствовать - дело другое. Мортимер уронил лицо в ладони.
Шедшая по коридору медсестра с подносом, на котором были аккуратно разложены шприцы, остановилась рядом с Мэлокайном и мягко сказала ему:
- Будьте добры, пожалуйста, уйдите. Сейчас время процедур.
«Слушай, а что ты заранее убиваешься? - одернул себя ликвидатор. - Эта необходимость еще не наступила. Может, и не наступит. Может случиться так, что дети и не выживут, врач об этом говорил. Возможно, проблема решится еще как-нибудь». Он вежливо кивнул медсестре, пробормотал извинение и направился к выходу.

Глава 11

В доме отчима Руин оказался почти сразу после того, как вернулся из Провала, с коронации старшего брата - надо же было сообщить Мэльдору все, что он узнал. Покопавшись, архимаги Киана смогли выяснить, что портал, перенесший принцессу Моргану и похитившего ее мужчину - белого мага, открылся где-то в Асгердане, но где именно - они не смогли сказать. Впрочем, Руин должен был быть доволен и этим. Искать пленницу в Центре все-таки проще, чем где-то во Вселенной, которая так же бесконечна, как само время. Он стал молчалив и мрачен, потому что на самом-то деле прекрасно понимал - дело облегчилось ненамного. Виданное ли дело - перерыть весь Асгердан в поиске Морганы, которой уже может и не быть в живых?
В Центр его перенесли не врата Реневеры - он сам смог перенестись туда, в пригород столицы, а уж оттуда на автобусе, прыгавшем по стационарным муниципальным порталам, как блоха, добрался в деловой центр. Он зашел в кафе - перекусить - и, взяв что-то съестное на те деньги, которые случайно оказались у него в кармане, сел за дальний столик и уставился в стену. Им овладело оцепенение, которое подстерегает человека перед лицом непосильной цели. Руки опустились, и на короткое мгновение он позволил себе поверить, что найти сестру невозможно.
Ну в самом деле, как же ее теперь найдешь? Она может оказаться где угодно. Центр необъятен. У Морганы нет документов. Так что же ему делать?
Магия даст сбой. Переход через границу между Белой и Черной стороной стирает след. Его уже больше не найти магией, даже если не обращать внимание на прошедшее время. Слишком много времени потеряно.
Но Руин тем не менее не собирался сдаваться. Он знал, что сдастся только тогда, когда убедится, что сестра его мертва. Поев и допив взятое вино, он с трудом, но вспомнил адрес Реневеры и сумел добраться туда на общественном транспорте. Было очень рано, солнце едва выглянуло из-за горизонта - должно быть, около четырех утра. Еще холодно, хотелось закутаться в плащ, но Руин нес его перекинутым через руку, чтоб не пугать горожан своим необычным видом. А редкие прохожие уже появлялись на улицах - должно быть, спешили на работу - и поглядывали на провальского принца с недоумением. В самом деле, камзол на Руине был необычный.
Принц открыл дверь в квартиру Реневеры своим ключом, открыл очень тихо, чтобы не потревожить ее. Но когда он, ополоснув в ванной лицо, на цыпочках вошел в спальню, то обнаружил, что постель пуста и одеяло не смято. Он обошел всю квартиру - на кухне немытая посуда то ли на двоих, то ли на троих, в кабинете небрежно брошен ноутбук, у видеофона валяется тонкий пластиковый листок, на котором - провальский принц уже знал - записывались телефоны. Такие листки были очень удобны, любой из них можно было потом вложить в любой видеофон, расположенный где угодно, и связаться с человеком, чей номер зафиксирован на нем.
Руин поднял пластиковый квадратный листок. Прочел имя и фамилию. Незнакомая.
Он отправился на кухню, сварил себе кофе и сел у окна - ждать ее.
Реневера явилась домой только в половине десятого. Она вошла в квартиру, зевая - вид у нее был усталый и помятый. Она была одета слишком роскошно для улицы: в вечернее платье с голой спиной и в пушистом манто на плечах. На подоле были пятна, у туфелек - слишком длинные каблуки. Принц тут же вспомнил, что машины Реневеры не было на стоянке. Она обернулась, увидела Руина и вздрогнула - он заметил слишком яркую косметику на ее лице.
Молодая женщина быстро взяла себя в руки, и в глазах ее вместо удивления и даже испуга появилось равнодушие. Какое-то слишком уж деланное. Она неторопливо сняла с плеч манто и машинально оправила вечернее платье. Отставив пятую чашечку с недопитым кофе, он медленно вышел в коридор. Реневера стояла, повернувшись к нему боком, и было видно, как она побледнела под макияжем. Для него это было самым верным знаком ее вины.
- Где ты была? - спросил он сдержанно.
- Гуляла, - деланно-равнодушно ответила она.
- Где и с кем?
- Я должна тебе отвечать?
- Где и с кем ты была?
- Какое твое дело? Тебе, получается, можно про падать незнамо где, а мне, значит, нельзя? - В ее голосе прозвучала настоящая обида, но взбешенный Руин не обратил на это внимания.
Я не пропадал. Я занимался поисками своей сестры, и это тебе прекрасно известно. И теперь я хочу знать, где была ты. - Он подождал. - Изволь ответить.
- И не подумаю. С какой стати я должна тебе отвечать? - Она говорила на повышенных тонах. Впрочем, и до крика было уже недалеко.
- Ты считаешь, что я не имею права знать, где ты шлялась, одетая и размалеванная, как шлюха? - проговорил Руин и наклонился над ней. Ему до безумия захотелось ее ударить.
В его голосе клокотала такая ярость, что молодая женщина поневоле взглянула на него со страхом. Глаза Руина были черны; казалось, зрачок разросся, заполонил собой радужку, а теперь стремительно пожирал и белок тоже. Это зрелище было ужасно, и Реневера отшатнулась от своего возлюбленного. Не успев закрыть весь белок, чернота стала отступать, и взгляд принца стал не таким страшным.
Он вдруг понял, что едва не повел себя так, как обязательно поступил бы Арман-Улл. Эта мысль сразу же отрезвила его. И пусть девушка несомненно заслужила трепку, он не поднимет на нее руку. Это бесчестно.
- Да пошел ты!… - крикнула она, окаменевшая было под его взглядом, как кролик перед удавом, и кинулась в спальню.
Он бросился за ней.
- Оставь меня в покое! - крикнула молодая женщина, повернувшись в дверях. - Это не твое дело. Понял? Не твое дело! У нас в мире другие традиции.
- Ты хочешь сказать, что понятий верности у вас в мире не существует?
- Ты мне изменяешь, а мне нельзя? Да? У нас равноправие.
- Я тебе не изменял.
- Откуда я знаю? - Она была уже вся в слезах. Видя мокрые дорожки у нее на щеках, Руин почувствовал, что уже не хочет ее ударить. Вспышка гнева прошла. Но осталось острое желание запереть ее в комнате и никуда больше не отпускать. - Ты шляешься неизвестно где, а я должна сидеть у окна? Ждать тебя?
- Тебе хотелось бы знать, что я развлекался в Провале? Ты с облегчением сочла бы, что твое поведение оправдано?
- Я уверена, так оно и было!
Руин смотрел на нее в упор. Она не решалась поднять на него глаза, но почему-то чувствовала, что он говорит правду и в самом деле не изменял ей. Но дело-то было не в изменах. Просто в Реневере жила обида, причем очень сильная. Обида на возлюбленного, который ради сестры и матери совершенно забыл о ней. Она, как настоящая клановая, не могла бросить ему в лицо своих истинных обид. Мыслимое ли дело - обвинить кого-то в чрезмерной любви к матери, чрезмерной заботе о сестре? Реневера была уверена, что Моргана мертва, и втайне желала, чтоб ее мужчина как можно скорее смирился с этим и забыл ее. А Дебора… Дебора замужем, и с ней решительно ничего страшного не может произойти. О чем же беспокоиться?
Но даже в ярости, в крайней степени одержимости обидой она понимала, что говорить Руину подобное - жестоко и эгоистично. И она сама не могла понять, зачем она это делает, если хочет совершенно обратного - быть с Руином, любить только его и только с ним проводить все свои ночи. Но ей казалось, что он этого не хочет, и обида смешивалась с бешенством. Бешенство ослепляло ее, как и любую женщину, и проще всего было оправдать свое состояние ревностью.
- Ты сама-то веришь тому, что говоришь?
- Да, верю!
- Очень жаль.
- Жаль или не жаль - мне наплевать. Но раз ты считаешь возможным делать так, как тебе нравится, я буду поступать так, как нравится мне.
- Не будешь, - ответил Руин спокойно.
- Это почему?
- Потому что я тебя запру.
Реневера повернулась и взглянула на собеседника недоверчиво. Но недоверие скоро рассеялось. Принц говорил совершенно серьезно, и раздражение молодой женщины превратилось в злобу. И она закричала:
- Не смей! Не смей, понял? Здесь тебе не Провал. Ты не смеешь так поступать.
- В самом деле?
В ответ молодая женщина тяжело охнула и ударила его по щеке.
Голова принца дернулась, хотя она хлестнула его по щеке всего лишь кончиками пальцев. Разъяренная и одновременно испуганная - взгляд у мужчины был очень холодный, кроме того, она вспомнила о его родине, о тамошних традициях, о том, что, приученный обходиться с женщинами деспотично, Руин вполне может ударить ее, - она все же не остановилась и снова замахнулась. Но мужчина поймал ее руку. Слегка сжал. Не больно, но вырваться не удастся - поняла она.
- Я сейчас еду к матери, - сказал он спокойно. - Когда остынешь - позвони или приезжай. Адрес ты знаешь.
Он подхватил сумку со своими вещами, которые собрал за час до ее появления, и вышел из квартиры.
На душе было мерзко. Мысли разбрелись, но одновременно вроде бы не думалось ни о чем. В таком подвешенном состоянии он вышел из подъезда и завернул за угол. На улице рядом с ним затормозила и остановилась машина со значком креда - буквой «уйго», похожей на птичку, заключенную в треугольник. Приоткрылась дверца, и водитель - здоровенный детина с рыжей шевелюрой - выглянул из-за нее.
- Отвезти куда-нибудь? А?
Принц молча забрался в машину на переднее сиденье. Уселся поудобней, только с четвертого раза сумел нормально захлопнуть дверцу. Мысли гуляли где-то далеко, а телом овладела слабость, когда не хочется ни шевелиться, ни чувствовать, ни жить - откинуться бы на сиденье, закрыть глаза и задремать.
- Эй, загулял, - весело сказал водитель. - Всю ночь, да? Крепок, парень.
- Я не пьян, - с трудом шевеля губами, ответил принц.
- Да ладно, я ж не мент. Что ты волнуешься? - прыснул тот. - Куда везти?
Руин назвал.
- А, к Мортимерам? Еще гулять?
Слова водителя заставили принца задуматься о самом себе. Предаваться неприятным мыслям было не в его привычках. Оставалось лишь справиться со слабостью. Разве мужчина может позволить себе слабость? Он взял себя в руки и постарался выкинуть из головы все, что причиняло ему боль. Если он и Реневера не могут понять друг друга, то лучше не мучить себя и любимую. Быть может, в Центре мужчина и в самом деле не имеет право спрашивать женщину, где и с кем она провела ночь. Провальский принц не способен приучить себя мириться с этим, но можно ли перекраивать Реневеру под свои привычки?
Пусть будет счастлива, с кем хочет.
Машина проскочила через несколько стационарных порталов и оказалась в квартале Грайдаиер, который водитель, как оказалось, знал так себе. Руину, который квартал и вовсе не знал, потому что раньше его сюда возил отчим, пришлось объяснять, куда и как поворачивать. Они дважды проскакивали мимо нужного поворота, но когда остановились напротив особняка с галереями, с крыльца легко сбежала Дебора.
- Руин! - окликнула она. - Ты? Как дела?
- Матушка, не могла бы ты мне одолжить денег - расплатиться? - спросил он в ответ.
- Конечно. Мэльдор!
Из дома выглянул ее супруг, схватился за бумажник и вручил водителю бумажку в двадцать кредов.
- Хватит?
- Больно много.
- Выпей за здоровье моего пасынка, - и протянул руку Руину. Пожал. - Рад тебя видеть. Все благополучно?
- Сейчас расскажу, - спокойно ответил он. - Но сначала ответьте: вы не против, если я поживу у вас немного? - Казалось, будто он спрашивает обоих, мать и отчима, но на самом деле обращался только к отчиму. А когда заметил, невесело усмехнулся над самим собой. Вот она, привычка - считать, что в семье все решает только мужчина.
- Конечно, не против, - ответил Мэльдор. - Живи, сколько хочешь. Сейчас придет Эрсина, я ей скажу, чтобы приготовила комнату. Тебе какую - на втором этаже с балконом или в мансарде?
- Мансарда интересней, - ответил принц, невольно поморщившись: в его родном мире мансарда была уделом бедноты. Но, во-первых, он не хотел стеснять новоявленного родственника, а во-вторых, когда он бывал здесь раньше, прогулялся по всему дому, и то, что он увидел, поколебало его представления о мансардах.
- Ну хорошо.
- Дорогой, я в Центр Красоты, - прощебетала Дебора.
- Матушка, зачем тебе в Центр красоты? - возразил Руин, заранее улыбаясь. - Ты и так неплохо сохранилась.
- Совсем ошалел? - возмутилась мать, мгновенно вспыхивая. - Много ты понимаешь в женской красоте!
- Я-то как раз очень много понимаю. Как мужчина.
- Болван!
- Сынок, не спорь с мамой, - улыбаясь, посоветовал Мэльдор. - Женщины всегда правы.
Как- то очень легко и естественно он произнес это слово - «сынок». Руин вдруг понял, что ему вовсе небезразлично, как относится к нему отчим. И ему очень приятно слышать подобное обращение из уст Мэльдора. И еще одна мысль мелькнула в голове: «Как бы я хотел, чтоб Мэльдор Мортимер и в самом деле был моим отцом». Общаться с мужем матери ему было все легче и легче. С каждым днем отношения становились естественнее. И если б теперь он узнал, что Мэльдор плохо обращается с Деборой, обижает ее или бьет, для провальского принца это был бы на стоящий шок.
Леди Диланэй, фыркая, завернулась в плащ - Руин машинально отметил дорогой мех на воротнике, красивое платье, сумочку: похоже, Мортимер продолжает баловать супругу, значит, все в порядке - и села в машину. Автомобиль рванул с места и, едва не задев распахнувшиеся ворота, быстро скрылся за поворотом. Сын недовольно покачал головой.

Предыдущая страница 18 Следующая страница


19 Игорь Ковальчук

- Не стоило бы ей так гонять, - сказал он.
- Не волнуйся, - сказал, подходя, Мэльдор. - Прежде она слыла едва ли не лучшей автомобилисткой своего клана. Отличная реакция, потрясающе внимательна. Ни одного штрафа, кроме разве что за превышение скорости. Ни одной аварии.
- Трудно поверить. Мама так легкомысленна…
- Как истинная женщина. Она к тому же очень практична, не станет рисковать жизнью. - Мэльдор внимательно посмотрел на пасынка. - Расскажи мне, что случилось? Как в Провале?
- Там сейчас правит Киан Воин. Я был на его коронации.
- Это сулит проблемы?
- Нет, нисколько. Киан сочувственно относится к Деборе. Хотя ей не следует появляться в Провале в ближайшие пятьдесят лет. Полвека - время, в течение которого действует завещание покойного правителя.
- Какое?
Арман-Улл в свое время завещал сжечь жену на своем погребальном костре. - Принц заметил краем глаза, как вздрогнул Мэльдор. - Киан этого не желает, поэтому через меня велел передать маме просьбу, чтоб в ближайшие пятьдесят лет она в Провале не появлялась.
- Я прослежу за этим.
- Спасибо…
- Пойдем-ка, позавтракаем. И поговорим.
В доме приятно пахло дорогим кофе и духами Деборы - сочетание, казалось бы, немыслимое, но удивительным образом создающее ощущение уюта. На окнах в кухне висели светлые занавески, бытовая техника стала разнообразнее - видны были следы присутствия в доме женщины, любящей тратить деньги со вкусом и пользой. Мэльдор кивнул Руину на один из стульев, вынул из холодильника два пакета готовых завтраков и сунул их в микроволновую печь. На столе уже ждала плетенная из соломки подставка со свежими булочками, нарезанная колбаса, сыр, горчица и кетчуп в стеклянной бутылочке. Мортимер сноровисто заправил кофеварку.
- Тебе со сливками? - спросил он, нажимая кнопочки.
- Можно и со сливками.
Микроволновая печь запищала. Теперь нужно было просто надорвать упаковку и вынуть из нее два больших горячих бутерброда с аппетитно запекшимся сыром - по бутерброду на брата. Принц встал, чтоб взять тарелки себе и Мэльдору. Он заметил, что через спинку третьего стула перекинут пеньюар, от деланный кружевом, тонкий и полупрозрачный. Должно быть, Дебора, за долгие годы привыкшая к услугам многочисленный служанок и рабынь, совершенно отвыкла убирать за собой - она разбрасывала вещи где попало. Муж нисколько не сердился на нее за это - просто стал больше платить приходившей на поденную работу смертной, и та теперь оставалась в его доме не на четыре часа, а на семь. И работала, понятное дело, больше.
Руин смотрел на пеньюар и думал - «ни за что бы не позволил своей жене носить такое». А потом опомнился, замотал головой. Похоже, он и в самом деле ничего не понимает в этой безумной жизни центритских обывателей. Порой его шокировало то, как мать разговаривает с мужем - в Провале она и помыслить не могла даже вполовину так дерзко и грубо беседовать с Арманом-Уллом. Но Мэльдор воспринимал ее обращение совершенно спокойно, будто так и надо. Когда она выходила за рамки дозволенного, парой ехидных замечаний он осаживал ее, не доводя до оскорблений или обид - и Дебора тут же успокаивалась. Правитель Провала в таких случаях и думать бы не стал - избил бы жену до полусмерти.
«Должно быть, мужчины здесь с детства учатся сдержанности, - решил Руин. - И это правильно. Бить женщину - недостойно. Ругаться с ней - тоже. Настоящий мужчина должен держать себя в руках и быть снисходительней к тем, кто слабее и, что уж там кривить душой, не так разумны».
- Ты что-нибудь узнал о Моргане? - спросил Мэльдор, подсаживаясь к столу. Взялся за бутерброд и с удовольствием вонзил в него зубы.
- Кое-что, - нехотя ответил принц. - Начать с того, что именно Моргану, оказывается, обвиняли в убийстве Армана-Улла.
В самом деле? - Мортимер поднял на пасынка сосредоточенный взгляд, и на лице его появилось выражение, почему-то напомнившее Руину охотничью собаку, взявшую след. Потом молодой маг вспомнил, что его отчим по профессии юрист, и понял, что Мэльдор просто окунулся в знакомую ему стихию. - Есть основания? Убийство в состоянии аффекта?
- Ты веришь, что женщина способна справиться с мужчиной?
- Ты не представляешь, на что способна бессмертная в состоянии ярости. В том числе и на убийство.
- Нет, Моргана здесь ни при чем. И хорошо, потому что срока давности на государственные преступления нет. Виноват в убийстве какой-то мужчина, это я сумел выяснить. Он же прихватил Моргану с собой.
- Куда - не смог выяснить?
- Куда-то на Белую сторону. Сюда, в Центр.
- В Центр? - Мэльдор помешивал ложечкой в чашке с кофе. - Это уже проще. Уже кое-что.
- Ты думаешь, легко найти в Асгердане человека без документов?
- Нелегко. Согласен. Но можно попытаться. - Он отставил чашку и потянулся к ноутбуку, лежавшему в углу, на диванчике. - Существует несколько поисковых систем. У меня, к сожалению, нет времени лазить по ним всем, но я тебя научу. Поищи. Даже если не вставать с места, просматривать списки придется несколько недель. Поскольку вряд ли Моргана может быть зафиксирована в документах по фамилии, придется искать и по имени тоже. Вручную.
И посмотрел на Руина вопросительно. Тот кивнул и взялся за ноутбук.
- Покажи. Я буду сидеть, искать. Мне все равно нечем заняться.
Научу. Подожди, не трогай. Свой ноутбук я заберу с собой, а тебя посажу за стационарный компьютер. Только перекину нужные системы отсюда туда. Во время поисков тебя постоянно будут спрашивать о степени допуска. В ответ надо вводить номер паспорта. Я покажу, куда и где. - Мэльдор грустно покосился на кофеварку. - Хорошо бы еще кофе, но время поджимает… Я бы тебе советовал научиться водить машину. К некоторым базам данных с домашнего компьютера доступ не получить. Надо будет ездить по информационным центрам. Я тебя возить не смогу.
- Я понимаю. Хотелось бы научиться.
- Я купил тебе сборник правил дорожного движения, их надо выучить. Потом можешь потренироваться на моей машине. Ну а там уж на права сдать нечего делать.
Принц молча кивнул.
- Ну а про человека, который украл твою сестру, ты смог что-нибудь узнать? - спросил Мэльдор, подведя пасынка к компьютеру в своем кабинете.
- Кое-что. Он из белых магов.
- И больше ничего?
- Нет. Только как выглядит. Приблизительно.
- Странно, зачем магу с Белой стороны понадобилось убивать правителя Провала, - проговорил Мэльдор. - Не пропало ничего из артефактов?
- Вроде ничего.
- Очень странно. И непонятно, зачем ему понадобилась твоя сестра. Неужели его перенесло по хаотическому порталу и он решил схватить все, что под руку попалось, и удрать? Ну ему не поздоровится.
- Почему?
- Потому что похищение и удержание человека - тяжкое преступление. Рано или поздно все выйдет наружу. И тогда виновному не избежать наказания.
- Какое мне дело, что будет с ним? - раздраженно ответил Руин. - Мне нужна Моргана. И живая.
- Будем надеяться, что все закончится благополучно, - произнес Мортимер, но принц почувствовал, что отчим совсем в это не верит. Возможно, даже считает, что Моргану незачем искать.
«Ну нет, - решил Руин. - Вот еще одна возможность. Поисковые системы… Хорошо, когда в мире все так организовано».
- Есть еще одна база данных, - сказал Мэльдор. - База данных Блюстителей Закона. Как юрист я имею к ней доступ. Там всегда есть перечень неопознанных тел, найденных на территории Центра и невостребованных. Сейчас по дороге в Коллегию Адвокатов загляну туда и возьму список. Перечисли мне ее приметы. Я возьму только список найденных тел бессмертных молодых женщин, иначе будет уж слишком много. Не разгребешь и за месяц, даже если хорошо помнишь, как она выглядит.
- Я хорошо знаю все ее приметы. До последней родинки, - мрачно ответил молодой маг.
- Да? - Мортимер с удивлением и легким интересом прищурился. - Тем лучше. Привезу список к вечеру, мне за день сделают перечень. Так, что еще… Я советую тебе начать с периферии. В столице практически невозможно спрятать нелегала, тем более пленницу. И не советую терять время на перечни прописанных жильцов. Вряд ли ее кто-то станет прописывать, а если даже и захочет, просто не сможет. Посмотри перечни пациентов больниц, в том числе частных, посмотри, кого в это время привозили в отделения, кто был задержан без документов.
- Я понимаю.
- Садись. - Мэльдор развернул к нему кресло. - Желаю удачи.
- А если я найду что-нибудь похожее?
- Позвони мне. Я проверю по своим каналам. И потом - я подумываю нанять частного детектива. Пусть он перелопачивает.
- Пока попробую сам. - Руин придвинул к себе клавиатуру. - Детектив - это, наверное, дорого.
- Не в деньгах дело. У детектива больше шансов отыскать несчастную девочку.
- Я надеюсь, что мне подскажет интуиция.
- Руин, одно другому не мешает. Я, пожалуй, заеду сейчас в агентство и пришлю к тебе детектива - расскажи ему о Моргане, ладно? Все, что сможешь.
- Ладно, - нехотя согласился Руин.
Он просидел за компьютером весь день. Под конец строчки совершенно поплыли перед глазами, и было уже не разобрать, какие там мелькают имена и фамилии. Его мнение о центритской системе изменилось. Прежде он думал, что она способна помочь найти человека очень быстро. Теперь он убедился, что она только прибавляет трудностей. При одном взгляде на эти бесконечные списки провальскому принцу стало страшно. Сколько же в этом Центре людей! Как много их попадает в полицию без документов. Какое в Асгердане безумное количество клиник и как много неопознанных трупов валяется по моргам до сих пор. Даже молодых бессмертных женщин.
После полудня в дом вернулась Дебора - она с интересом расспросила сына о коронации Киана, о том, кто из дам присутствовал там, в каких они были платьях - об этом, естественно, принц толком рассказать не мог. Мать надулась и ушла к себе. Чуть позже явилась Эрсина, а потом и работник частного детективного агентства. Он очень подробно расспросил Руина о его сестре, о каждой ее примете, о характере и привычках, то есть о том, что, казалось бы, не имело никакого отношения к делу. Он с радостью принял предложение принца показать ему объемную иллюзию, и долго разглядывал образ Морганы, пока он не замерцал и не исчез.
- Очень красивая, - заметил он. - Возможно, именно поэтому тот человек и забрал ее.
- Возможно.
- Боюсь, девушку будет очень сложно найти. Она может оказаться в одном из нелегальных заведений, даже на Черной стороне, где до сих пор существует практика торговли людьми. Если в Провале оказался какой-нибудь человек вроде магов - искателей наживы и приключений, боюсь, шансов найти девушку почти никаких нет.
- Я это понимаю и сам. И что же делать? Не искать?
- Нет, поискать, конечно, можно. И нужно, - ответил агент. - Просто не хотелось бы, чтоб вы пита ли большие надежды.
- Я и не питаю, - ответил Руин.
Когда агент ушел, он просидел в единой компьютерной сети, пока глаза не перестали видеть, а потом подошел к окну и замер, прислонившись лбом к стеклу. Зрение медленно прояснялось, и стал виден палисадник, неухоженные яблони на границе с соседним участком, а там, за низеньким деревянным заборчиком, красивые пышные вишни и сливы, а дальше, у мощеной дорожки, ведущей от калитки к крыльцу, росли невысокие кусты. Весной они, должно быть, расцветали, но сейчас были просто зелены и густы.
Видны были только окна верхнего этажа - нижние скрывала зелень.
Здесь, в Центре, было так спокойно и мирно. Но никто не мог сказать, что таилось за стенами роскошных особняков. Что сейчас с Морганой? Жива ли она? Найдет ли он хоть след, хоть какой-то намек на ее присутствие?
О чем она сейчас думает? Руин спрятал лицо в ладонях. Наверное, только теперь, когда она далеко, неведомо где и, похоже, попала в беду, он понял, на сколько любил ее.
Несколько дней прошли за компьютером, в разных поисковых системах, но результата поиск не дал. Руин просмотрел все списки, которые принес ему отец, но среди неопознанных тел за последние месяцы не было ни одной молодой женщины, более или менее подходящей под описание Морганы. Порой сердце провальского принца замирало, когда он читал: «черты лица правильные, глаза синие, волосы темные, телосложение гармоничное…», но потом, когда доходил до родинок или шрамов, быстро убеждался, что речь идет не о сестре. Конечно, неопознанных тел бессмертных женщин в каждом отдельном случае не могло быть и не было много, но заведений, откуда стекались эти подробные описания в пару десятков строк, было так много, что от списка скоро начинала болеть голова.
Чтоб посмотреть информацию за три месяца (для гарантии Руин попросил отца сделать выдержку и за четвертый), ему потребовалась полная неделя. Да еще пришлось ездить в морги трех разных городов, чтоб осмотреть три изуродованных до неузнаваемости тела, где по скудному перечню примет он ничего не мог сказать. Осматривать женские тела было жутко, но, к огромному облегчению принца, он не нашел явных признаков того, что одна из этих несчастных - Моргана.
Когда принц покончил с неопознанными телами, он взялся за больницы и полицейские отделения. И здесь, как выяснилось, обойтись компьютером, даже самым лучшим, было невозможно. Надо было разъезжать по соответствующим информационным хранилищам и работать там. Разъезжать без машины было очень трудно, и в этом Руин убедился уже на следующий день. Первая мысль была - взять коня. В Провале он ездил верхом, как и все люди, могущие себе позволить верхового скакуна. Но здесь о лошади нечего было и думать. Какая лошадь посреди города, набитого автомобилями под завязку?
- На этих наемных экипажах я тебя разорю, - сказал он отчиму.
- Эти наемные экипажи называются такси, - объяснил Мэльдор. - Я связывался с агентом. Мы с ним решили, что вам лучше разделить сферу деятельности. Поскольку у него опыта больше, я поручил ему то, что посложнее. А тебе - что попроще. Вот список городов, где он просмотрит все базы данных. Остальными займись ты. На такси ты меня не разоришь, но я согласен, ими пользоваться неудобно. Я тебе говорил, тебе нужно поучиться водить. Кстати, машину я тебе заказал, ее сегодня привезли. Хорошая, простая в обращении.
- Давай. - Руин встал из-за стола, где лакомился завтраком, приготовленным Эрсиной.
Дебора, и раньше-то не умевшая толком готовить, в Провале совершенно разучилась это делать. Она и не пыталась научиться, а Мэльдор безропотно стал доплачивать приходящей прислуге, и та охотно готовила завтраки, обеды и ужины. Что ж не готовить, если Мортимер платил ей достаточно, чтоб содержать всю ее большую семью - мужа, четверых детей и трех внуков. Работала она очень старательно.
И стряпня у нее получалась превосходная, вкуснее, чем у провальских поваров. Иногда Эрсина приходила рано утром и готовила завтрак на всю семью, иногда являлась только после полудня, и тогда мужчины довольствовались какой-нибудь простенькой едой, из тех, что они вполне могли приготовить сами. А Дебора и вовсе ничего не ела - она говорила, что сидит на диете.
- Что давай? - не понял Мэльдор.
- Машину.
- Подожди, сначала нужно научиться ею управлять.
- Вот и научусь.
Машина оказалась красивая - небольшая, двух местная, темно-серая, с блестящими никелированными частями. В салоне, обитом темной кожей, было все, о чем только может мечтать автомобилист, в том числе магнитола и небольшой компьютер с выходом в Единую сеть - запредельная роскошь. Мэльдор вынул ключи, открыл левую дверцу и показал Руину документы на машину, лежащие в бардачке. Усевшись на скрипящее новое сиденье, принц уверенно взялся за руль и поставил ноги на педали.
Отчим нагнулся и вставил ключи в зажигание.
- Теперь их надо повернуть. Можешь попробовать. Только ты все-таки осторожнее, на лишние педали не дави. Ты же не умеешь.
«И верно, - подумал принц. - Так недолго раз бить подарок». Он был сторонником той теории, что любому делу нужно учиться на практике, но осторожность тоже уважал. И теперь, недолго поколебавшись, он вызвал в памяти магическую формулу, которая, как правило, накладывалась на ящик, в который упаковывалось что-то очень ценное. Заклинание обеспечивало абсолютную противоударную защиту. Притом защита обычно обеспечивалась и тому, что находилось в самом ящике.
Так что теперь он обратился к помощи одного из тех артефактов, которыми Киан снабдил его при расставании. Энергии в каждом из них вполне должно было хватить на пару таких сложных заклинаний. Руин наложил одно, но мощное, на машину. Потом, решив, что этого мало, еще составил заклинание самовозобновления корпуса и подвижных элементов - это исчерпало возможности первого дареного артефакта, и тот рассыпался в пыль. Принц вынул второй. Поколебавшись, он истратил его на стационарно сохраняющееся заклинание левитации, действие которого возникало по требованию - все на тот же автомобиль. В механизме что-то крякнуло.
- Магия на машине есть? - поинтересовался молодой маг.
- Кое-какая есть, - ответил юрист. - Как всегда.
- Хм. - Руин прислушался к шороху в глубине машины. - Да уж.
«Надо быть осторожнее, - подумал он. - Лучше профильтровывать темную энергию. Иначе, не дай бог, можно вызвать катастрофу». Черная магическая энергия создавала с белой опасное сочетание, грозящее даже взрывом, если ее соберется много в одном месте. Руину пришлось вмешаться в механизм белого заклинания, наложенного на автомобиль, потом немного подкорректировать собственные заклинания.
- Эй, Руин, может, я объясню тебе, как обращаться с этой штукой? - спросил Мэльдор. Его голос сквозь стекла машины звучал глухо.
- Ладно, я сам, - отважно сказал принц и, нажав на педаль сцепления, надавил на акселератор.
Автомобиль взревел и прыгнул вперед.
- Стой! - крикнул Мэльдор, но не с испугом, а скорее с азартом.
Но его никто не услышал. Машина с грохотом врезалась в дверь гаража и вышибла ее. Выехала на подъездную дорогу. Скрежещущее железо немного задержало автомобиль, но лишь ненадолго; машина выехала из груды обломков - по пути Руин еще сбил бочку для воды, к счастью пустую, и скамеечку у столика во дворе, и, прогрохотав по мощеной дорожке и помяв цветы у крыльца, она развернулась и помчалась прямо на ворота. На сияющем бампере не было ни единой царапины.
Ворота, разумеется, были закрыты. Руин лишь в последний момент сообразил, что их, наверное, надо не только открыть, но и отпереть. Ворота выглядели солидно - на бетонных столбах, из выкрашенного в черный цвет металла. И что самое главное, они были зачарованны как любые ворота любого богатого особняка в этом районе. Принц дернул руль, но понял, что сейчас он врежется не просто в ворота, а в бетонное основание, и в последний момент дал сигнал левитационному заклинанию. Машина взбрыкнула и встала на дыбы. А потом она взлетела вверх и красиво перелетела через ворота.
Мэльдор, стоявший в воротах гаража, в окружении искореженных остатков металла и погнутых опор, восторженно свистел при помощи трех пальцев.
Очень быстро Руин понял, что управлять левитирующим автомобилем гораздо труднее, чем едущим. Помимо «вправо-влево» добавилось еще «вверх-вниз», и стало совсем невесело. Стремясь совладать со взбесившимся железным конем, Руин крутанул руль и попытался вывернуть на дорогу, но у него ни чего не получилось. Совершив красивое сальто и нацелившись вниз, машина примерилась было приземлиться, но принц понял, что приземлиться он может только в кювет, и снова схватился за руль.
Наверное, если бы автомобиль мог помотать головой, как жеребец, он с удовольствием сделал бы это. А так лишь всхрапнул мотором и снова взмыл над землей. Ворота особняка напротив надвинулись рывком, машина, повинуясь руке водителя, взмыла еще выше и перепорхнула через них, сшибив всего лишь пару горшков с плющом и погнув пару кованых украшений. Руин думал приземлиться на дорожке, но машина, конечно, не вписалась. Она звякнула задом по булыжнику, снесла бордюр у клумбы и, упруго подпрыгнув на колесах, ласточкой нырнула прямо в зеркальное стекло оранжереи.
Звон стекла оглушил принца, и он порадовался, что все окна машины плотно закрыты. Его «железный конь» врубился в густую зелень, наполняющую галерею изнутри, и завяз в ней. Руин попытался вы тянуть автомобиль при помощи левитирующего заклинания, но при его активировании металл терял вес и, прочно зацепившись за что-то, теперь оказался не в состоянии выкарабкаться из гущины зелени. Мотор жалобно выл, но сцепления с землей во время левитации, разумеется, не было, и помочь он не мог ничем. Поколебавшись, принц отключил заклинание, и машина рухнула вниз, круша хрупкие температурные и оросительные установки, ломая маленькие деревца, кустики и растения. А заодно довершил разрушение стеклянной стены.
- Да уж, - вслух произнес Руин. - Не слишком удачно.
Он попытался выбраться из машины, но даже открыть дверь ему удалось далеко не сразу - ее забаррикадировали зелень и обломки. Пришлось вылезать через другую дверцу. Осторожно ступая по густой смеси битого стекла, кусков труб и каких-то механизмов, а также по зеленой каше из растений, провальский принц выбрался из оранжереи. У чужих покореженных ворот уже стоял Мэльдор, потрясающе респектабельный в своем черном костюме и белой рубашке. На лице у него цвела довольная улыбка. Положив обе руки на выступающий фигурный замок, он с интересом смотрел на па сынка.
- Теперь понимаешь, почему нас, Мортимеров, не любят? - спросил он. - Вот именно из-за таких вы ходок.
- Но я же не Мортимер.
- Ну и что? Поступок вполне в этом духе, и по том, ты ведь живешь у меня… И вообще я хотел поговорить с тобой на эту тему…
А из- за угла особняка уже бежал разъяренный рыжеволосый мужчина в спортивных трусах и майке с личиком смазливой женщины на животе. Он размахивал руками и кричал, но что именно, Руин сперва не разобрал, а потом отчим оттеснил его себе за спину. Принц не возражал, тем более что он до сих пор понимал жизнь центритов хорошо если на одну треть. Он с острейшим интересом следил за беседой и за лицом рыжеволосого.
Тот кричал, что его уже довело до крайности соседство с Мортимерами, что он больше не может его выносить, что только человек, нездоровый психически, может придумать прыгать на машине через ворота в чужую оранжерею, что это уголовно наказуемое преступление, и уж теперь-то он разберется с соседями по-свойски. У Руина то и дело возникала мысль возразить, но взгляд Мэльдора останавливал его. Юрист молча слушал вопли своего соседа, а когда тот начал выдыхаться, вынул чековую книжку. Заполнил листок, выдрал его и протянул Алзару.
- Устраивает?
Рыжеволосый скандалист взял листок, посмотрел - для этого поневоле пришлось замолкнуть. По смотрев, заворчал было, что он этого так не оставит и что это совсем не дело - сперва все крушить, по том спокойно платить, будто так и надо, но Мэльдор его уже не слушал. Он расстегнул запонки на манжетах рубашки, поддернул их повыше и потер ладонью о ладонь. Потом вытянул руки вперед жестом фокусника - пальцы у него были ловкие и очень гибкие. Пахнуло магией. Машина, кокетливо высовывающая зад из густой зелени, дрогнула, приподнялась (в галерее опять что-то хрустнуло, разбилось еще одно стекло, и Алзара завопил, что это уж никуда не годиться - рушить его оранжерею без стыда и совести прямо у него на глазах) и выплыла оттуда. Заваливаясь то на передние, то на задние колеса, беспомощно крутящиеся в воздухе, машина порхнула через двор и ворота на дорогу и встала на все четыре колеса.
Руин внимательно следил за манипуляциями отчима. Кое-что в той магии, которую он использовал, молодой маг понял, кое-что нет, но подивился тому, что не испытывает от соседства с нею никакого дискомфорта. Принца и прежде удивляло то, насколько он хорошо себя чувствует в Центре, самом средоточии белой магии, где любого черного мага трясло бы и подбрасывало непрерывно и дело непременно закончилось бы смертью. Но с сыном провальского властителя ничего подобного не случалось. Даже про ходя в непосредственной близости от каналов белой энергии, он испытывал только озноб и легкое головокружение под мощным напором магического излучения, но больше ничего. И теперь он сделал себе пометку - спросить у Мортимера чуть позже, знает ли он, в чем тут дело.
- Ну вот, - сказал Мэльдор, когда машина оказалась за воротами его участка. Поставить ее в гараж пока невозможно, надо сперва разгрести обломки двери. Для этого уже вызвана рабочая бригада. Видишь, учиться водить машину все-таки надо. Давай, я завтра с утра тебя поучу? Первая встреча с клиентом у меня в три часа дня, до того я свободен.
- Пожалуй. - Руин кивнул на автомобиль. - Ловко ты с ним справился.
- Да. - Мортимер поглядел на пасынка с польщенной улыбкой.
- Очень тонкая и искусная магия.
- Спасибо. Хотя я до сих пор считаюсь магом третьего уровня.
- Но если я верно разобрался в ваших магических уровнях, такие действия - по меньшей мере четвертый уровень.
- Да, порой у меня выходят действия более высоких уровней.
- Так что же ты не сдашь на более высокий уровень?
- А зачем? Я юрист, мне магия не так уж нужна. Я прекрасно обхожусь тем, что у меня есть. По сути, каждый новый магический уровень дает только допуск к большему объему энергии. Мне же много не нужно.
Руин покачал головой.
Они отправились в дом, на кухню, где уже хлопотала Эрсина. Она была очень спокойной, флегматичной женщиной, и трамтарарам, случившийся на улице, ее нисколько не взволновал. Она считала, что Мортимеры - вообще люди очень шумные и этот факт нужно либо терпеть, либо не наниматься к ним на работу. Служанка кичилась тем, что она - профессионал, а опытная прислуга, как известно, не сует нос в хозяйские дела. Если хозяевам угодно шуметь - пусть шумят, ее дело - готовить, прибираться и получать деньги за работу.
А Мортимеры платили аккуратно. Аккуратность и скрупулезность в деловых вопросах были их правилом.
Служанка поставила перед мужчинами полное блюдо горячих пончиков с вареньем и сказала Мэльдору:
- Послушайте, мистер Мортимер, мне всегда нравилось работать у вас. Но ваша супруга то и дело поручает мне работу, которая не оговорена в контракте. Например, прибирать ее вещи, ухаживать за кошкой, которую она купила. Да и работы за последнее время стало гораздо больше, чем раньше. Уж решите этот вопрос, мистер Мортимер.
- Я заплачу вам, Эрсина, - покладисто ответил Мэльдор. - Мы перезаключим договор на полный рабочий день. И еще у меня к вам просьба - будьте добры, сдайте, пожалуйста, на водительские права. Я собираюсь подарить вам машину - для обоюдного удобства.
- Машину, мистер Мортимер? В счет зарплаты?
- Нет, конечно. В счет премии, сверх указанного в договоре.
- О, спасибо. А то на автобусе до вас долго добираться. - Женщина поставила на стол серебряный кофейник и собралась уходить.
- Эрсина! - окликнул ее Мэльдор. - Принесите нам коньячку.
Служанка принесла откупоренную, но еще непочатую бутылку дорогого коньяка и заторопилась в спальню хозяев - пылесосить и стирать пыль. Она была окрылена обещанием Мортимера и рада, что теперь ей не придется мотаться по всему городу, подрабатывая то в одном, то в другом месте. Мэльдор сам налил коньяк в «наполеонки».
- Будешь? - спросил он сына.
- Конечно. - Руин согрел в ладони ароматный напиток, пригубил.
Отчим внимательно следил за действиями пасынка. Впрочем, он и сам любил хороший коньяк и разбирался в нем.
- Как твои поиски? - спросил он принца. - Ни следа?
- Я рад хотя бы тому, что не нашел ее среди мертвых. По крайней мере, еще есть надежда, что она жива.
- Да, сынок. Хоть это и не самая надежная гарантия, но и мне стало как-то легче, что в списках из моргов ее нет.
Руин вопросительно приподнял бровь.
- Ты уже в который раз называешь меня «сынок». Уж не собираешься ли ты меня усыновить? - поинтересовался он. - Не по желанию ли матушки?
- С Деборой мы об этом не говорили. Да и какое может быть усыновление в твоем возрасте? Юридически это не имеет никакого смысла и поэтому практически невозможно, - сказал Мэльдор. - Дебора привыкла больше думать о себе. Но я хочу с тобой поговорить об одном деле… Собственно, об этом самом…
- О чем?
- О родстве.
- Между кем и кем?
- О твоем родстве с одним из центритских кланов.
- Да, с Диланэй, по матери, я знаю. Ты что-то слышал о них? Клан вернулся в Асгердан?
- Нет. К тому же я, сказать по правде, имел в виду другой клан.
- Какой же?
- Мортимеров.
- Что за ерунда? - удивился Руин. - Какое у меня может быть родство с Мортимерами?

Предыдущая страница 19 Следующая страница


Бессмертные 20

Мэльдор снова налил коньяка себе и пасынку.
- Ну давай, - сказал он.
Принц опять почувствовал на себе пристальный взгляд отчима. - Ну как?
- Отличный коньяк.
- Угу… Очень крепкий. Коллекционный. Тридцатилетний… Голова не кружится?
- Почему она должна кружиться? Я не пьян. Я никогда не пьянею, хотя могу выпить много.
- Вот! - Мэльдор поднял палец. - Обрати на это внимание. В Центре известно всем - Мортимеры не подвержены действию алкоголя. На нас он оказывает лишь тонизирующее действие.
- Мало ли кто чему не подвержен.
- Но и не так уж часто бывают исключения. И потом, есть же и другие признаки.
- Какие? - поневоле заинтересовался принц.
- Ну например, особая выносливость и регенерация. Ты очень быстро восстановился после магического истощения. Мне Рена рассказывала, в каком ты был состоянии. Но не прошло и месяца…
- Брось, мало ли у кого могут быть хорошие способности к регенерации.
- Ладно. Есть еще один способ определить Мортимера по крови. Позволишь? - спросил он, вставая.
Заинтересованный сын провальского властителя кивнул. Мэльдор взял со стола скалку и подошел к нему.
- Не бойся, - сказал он, а потом внезапно огрел пасынка по голове, да так сильно, что скалка треснула. Руин вскочил, опрокинув стул. - Вот видишь. - Мэльдор несколько мгновений рассматривал испорченную деревяшку, а потом непринужденно доломал ее о собственный лоб. Сильнейший удар не стер с его лица спокойного доброжелательного выражения. - Голова не болит?
- Нет, - честно ответил принц, удивленный и совершенно обескураженный поведением отчима. - Только… В ушах немного зазвенело.
Любой нормальный человек - будь то смертный или бессмертный - от такого удара рухнет. А Мортимеру хоть бы что. Ни одного из Мортимеров нельзя оглушить, чрезвычайно сложно разбить ему голову, даже мечом ее трудно расколоть, а уж о трепанации и не говорю. Для этого, как я понимаю, потребуется самое меньшее алмазный резец. Как мне объяснял патриарх, это какое-то свойство костной ткани. Руки и ноги мы тоже не ломаем. Я даже не знаю, что нужно, чтоб поломать наши кости.
Руин кончиком пальца тер ушибленное место. Он не ожидал нащупать шишку и действительно не нащупал ее. Принц смутно припомнил, что шишек не набивал никогда, даже в детстве, хотя падал и ушибался не меньше, а больше, чем прочие дети.
- Ты хочешь сказать, что я Мортимер?
- Именно, - ответил Мэльдор и вынул из бумажника свернутый листок. - Я должен извиниться, что решил проверить свое предположение, не спросив твоего согласия. Ты недавно порезался при бритье (кстати, сколько можно пользоваться допотопной опасной бритвой - есть же электрические, отличные), промокнул кровь салфеткой и потом забыл ее выбросить.
- Извини, действительно, - припомнил Руин.
- Я подобрал салфетку и отправил ее в генетическую лабораторию при Генетической базе данных. Как юрист, я имею право сделать запрос без письменного согласия лица, чей материал представляется на анализ. Кроме того, с твоим гражданством еще не до конца решен вопрос, ты же знаешь. Короче, там сделали анализ крови на клановую принадлежность и на родителей. Если хочешь, взгляни.
- Разумеется, хочу. - Руин принял листочек, раз вернул его и взглянул на формулы, которыми тот был испещрен. - Хм… Однако.
- Вот. - Мэльдор нагнулся над ним и ткнул пальцем туда, где среди непонятных значков и символов прятались обычные буквы. Они сложились в пояснение «типаж клана Мортимер - семьдесят восемь процентов», а потом - имя «Дебора», имя «Мэльдор» и краткий комментарий следом - «отец неизвестен».
- Э-э… Не пояснишь?
- С удовольствием. Степень выявленности типажа клана у тебя - семьдесят восемь процентов. Бессмертный считается клановым, если степень выявленности типажа у него - больше пятидесяти одного процента. Кроме того, все остальные признаки присутствуют. Отсутствует единственный признак - цвет волос. Все Мортимеры белокуры, а ты - черноволос. Но знаешь, бывают всякие ситуации… Далее, родители указываются в том случае, если их генетический материал имеется в Базе данных, а его сдает каждый гражданин, получая документ. Тебе это тоже предстоит. Вот Дебора в свое время сдавала кровь, и я тоже. Поэтому наши имена в этой бумаге есть.
- Но здесь же вот эта строка. - Руин ткнул пальцем. - «Отец неизвестен». Если в Базе данных есть твой материал, то почему так написано? И потом, еще один момент… Видишь ли, мой отец - я имею в виду Армана-Улла - матери не верил. И когда она рожала детей, обязательно приказывал делать им генетический анализ. Все анализы, сделанные магами, показали, что пятеро детей, которых она родила, - дети Армана-Улла.
Мэльдор задумчиво смотрел на Руина.
- Как делался анализ?
- Ну…
- То есть по какому именно принципу делалась проверка? Маги проверяли, есть ли в предложенном материале генетический признак правителя, верно?
- Да. Насколько я понимаю, в крови всех детей Деборы имелся его признак. Арман-Улл никогда не сдавал кровь в Центре, сам понимаешь. Вот откуда «отец неизвестен».
Провальский принц впервые в жизни растерян но заморгал. Потом взял себя в руки. «У всего на свете должно быть логическое объяснение», - поду мал он.
- Ладно, - медленно проговорил молодой маг. - Я ничего не понимаю, но, судя по твоему уверенно му виду, ты-то понимаешь все.
- Далеко не все, - ответил Мэльдор. - Но кое-что. Честно говоря, при виде результата у работников генетической лаборатории волосы встали дыбом. Компьютер проверяли раза три, но он оказался совершенно исправным. Дублирующий, на котором проверяли результат, показал то же самое. Двойное отцовство, вот в чем дело. Понимаешь, Руин, подобный факт не описан в литературе, но это же не доказательство, что такое невозможно. По генетическому анализу получается, что у тебя, Руин, трое родителей - мать и два отца.
- Это невозможно.
- Согласен. Логика говорит, что это невозможно. Но взгляни: факт - упрямая вещь. Сделать Арману-Уллу анализ ДНК уже невозможно, но ничто не мешает тебе сверить кровь с кровью брата. Этого, Киана… Только, мне кажется, в этом нет необходимости. Как полагаешь, маги твоего провальского отца тщательно все проверяли?
- Очень тщательно.
- Тогда зачем проверять их? Прими просто как факт то, что у тебя есть явные генетические признаки двух отцов и матери. И не ломай голову. Со временем, изучив подробно маго-генетическую литературу, ты сможешь понять, в чем тут дело.
- Но как такое возможно? Как можно иметь сразу двух отцов?
- Вообще-то это дело только твоей матери и мое, - ответил Мэльдор. - Но ты имеешь право знать, поэтому тебе я скажу. Дело в том, что интимные отношения с Арманом-Уллом не доставляли твоей матери ни малейшего удовольствия.
- Я знаю, - глухо ответил молодой маг.
- И вот в какой-то момент она не выдержала и прямо во время… ну понимаешь… она сознанием вышла в астрал. Если ей хотелось отстраниться и перестать осознавать, видеть, чувствовать - то это очень понятно, согласись. - Руин кивнул. - Там, в астрале, она познакомилась со мной… Говорю «познакомилась», поскольку не знала, что это был я. Грешен, я не стал говорить Деборе, с кем она встречалась в астрале. Несколько раз получалось так, что Дебора оказывалась со мной в астрале именно в тот момент, когда Арман-Улл… Ты понимаешь.
- Понимаю.
- Таким образом, моменты совпали. Как я понял из слов Деборы, трое из ее пятерых детей от Армана-Улла - также и мои дети. Это ты, Руин, твоя сестра Моргана и Дэйн. Насчет Магианы супруга моя не уверена, а Серина - всецело дочь покойного власти теля Провала.
- Но это ерунда. Я прекрасно знаю, что, занимаясь любовью в астрале, женщина не может забеременеть.
- Я тоже это знал. Пока не взглянул вот на это. - Мэльдор ткнул пальцем в бумажку.
- Но забеременеть в астрале - все равно что за вести ребенка по телефону.
- Это не одно и то же. В астрале происходит тесный контакт душ. И, как вижу, от этого контакта тоже может зародиться жизнь. Чему я очень рад. - Мортимер положил руку Руину на плечо. - Ты можешь не верить во все это. Можешь не верить документу. Я не могу заставить тебя считать меня своим отцом.
Молодой маг слегка пожал плечами.
- Сказать по правде, я был бы только рад, если бы мог поверить в это. - Он снова уткнулся в бумажку. - И, честно говоря, верить хочется все больше.

Глава 12

Мэлокайн, закрыв крышкой кастрюлю с борщом (до полной готовности супу предстояло потомиться на горячей плите), заглянул в комнату - Моргана сидела в кресле и смотрела в телевизор. Именно «в» - по выражению ее лица можно было подумать, будто она совершенно не понимает, что происходит в глубинах этой плазменной панели, занимающей полстены, ей просто доставляло удовольствие смотреть, как сменяются картинки. С наибольшим вниманием молодая женщина наблюдала за рекламой и музыкальными клипами, где изображения сменяются стремительно.
С тех пор как опасность миновала и пропала необходимость прятаться, Мэлокайн перебрался в одну из своих благоустроенных квартир в столице. Пусть и на окраине, но не в трущобах. Здесь у него имелась уютная трехкомнатная квартира, обставленная очень просто и без особого вкуса, но зато там было все не обходимое, что могло обеспечить беременной женщине комфорт. Была мягкая кровать, были кресла и диван, был легкий столик, на котором мужчина обычно сервировал для нее обеды и ужины, был большой телевизор, перед которым можно было коротать время. Были и книги, которые дочь провальского властителя читала медленно, но с интересом.
Когда Мэл появился в дверях, молодая женщина сделала попытку встать - она всегда так делала - но мужчина успел замахать рукой, мол, это совершенно ни к чему. Живот у Морганы уже стал настолько велик, что встать с кресла она могла лишь с огромным трудом. Но все равно пыталась.
- Ты приняла свои таблетки? - спросил он ее, вытирая руки о передник. Передник на нем смотрелся нелепо - как шапочка официантки на голове Кинг-Конга.
Моргана наморщила лобик. После полугода лечения она была уже вполне адекватна, понимала, о чем ее спрашивают, отзывалась, если обращались, но не сразу. Если ей задавали вопрос, то надо было терпеливо ждать, когда она сообразит, что именно ей сказано, что именно нужно отвечать.
- Нет, - едва слышно ответила она. Виновато опустила глаза.
Мэлокайн сходил в ванную, где на полочке стояли прописанные Моргане витамины и лекарства, отсыпал из каждой баночки столько, сколько нужно, налил воды в стакан и принес жене.
- Как ты себя чувствуешь? - спросил он. - Врач сказала: чуть что - сразу надо ехать в клинику. Живот не болит?
Она отрицательно покачала головой, глядя на него.
- А в целом как? Голова не кружится?
- Нет. Мне никогда не было так хорошо, как здесь, - тихо произнесла она.
Ликвидатор, приятно удивленный и вместе с тем обеспокоенный ее здоровьем, присел перед креслом на корточки. Он был так росл, а она так мала, что даже теперь его глаза оказались чуть выше ее глаз, и ему пришлось наклонить голову.
Моргана смущенно подняла глаза, и мужчину окатило чарующее сияние ее взгляда. Мэл почувствовал, что у него путаются мысли. Как же она пре красна, даже трудно дышать. Хочется смотреть и смотреть на нее бесконечно.
- Мне никогда не было так хорошо, как здесь, - повторила она. - Я только теперь понимаю, что раньше все время боялась.
- Слава Демиургу, что ты больше не боишься меня, - улыбнулся Мэлокайн. - Ты поверила, что я ничего тебе не сделаю? Ни за что не сделаю?
- Не совсем, - призналась Моргана. - Но ты действительно мне до сих пор ничего плохого не сделал. И ты так заботлив. Так добр… Ты удивительный.
- Я - самый обычный мужчина, - ответил он смущенно. - Точно говорю - самый обычный. Ну неужели тебе в жизни не попадались нормальные мужчины? Неужели только подонки?
- Попадались. - Она вдруг вздрогнула и порывисто вздохнула. Мэл вскочил, решив, что Моргане дурно, но ее застывшее лицо почти сразу сморщилось в плаче, и стало понятно: это не обморок - это обычные слезы. Первым движением мужчины, конечно, было обнять жену, но он вовремя вспомнил, что этого лучше не делать, и просто погладил ее по воло сам - подобные ласки она ему позволяла. - У меня был брат. Руин. Он обо мне заботился, он меня любил - только он. Я думала, что он такой один на свете. Если бы не он, я, наверное, давно бы… Но его больше нет.
- Нет?
- Отец мне обещал, что ничего ему не сделает, просто изгонит, но потом сказал, что на самом деле приказал его убить. Что Руин мертв…
- Подонок!
- И я все думала, что больше нет на свете человека, способного быть таким внимательным, заботливым… нежным… А вы даже мягче его.
- Ты. Говори мне «ты». Не надо нервничать, это тебе очень вредно. В твоем положении вообще нельзя волноваться. Поверь, в жизни ты встретишь еще очень много хороших людей, сотни, если не тысячи. Ты же бессмертная.
- Нет. - Молодая женщина помотала головой. - Не встречу.
- Но почему же?
- Потому что я умру родами.
- Да о чем ты говоришь?! - вскинулся он. - Нельзя даже думать об этом! Нельзя! Если ты волнуешься, что можешь умереть, давай сегодня я положу тебя в клинику!
Моргана смотрела на мужчину, нависающего над ней подобно огромному утесу, с грустной нежностью.
- Вы так добры, - ответила она. - Но, поверьте, так будет лучше. Я такая грязная… Мерзкая…
- Ты - чистая! Чистейшая! Ты - чудо! Воплощенный свет и красота! - Он смешался и покраснел. Румянец смущения на его лице выглядел не менее нелепо, чем белый передничек, которым он подпоясывался на кухне. - Ладно, раз ты начала волноваться за себя, то решено - сегодня же везу тебя в клинику. В самую лучшую. И еще одного врача приглашу. Мага. Пусть тебя посмотрит и решит, есть ли повод для волнения. Подожди.
Он вышел в коридор, туда, где на стене висел небольшой видеофон - с маленьким экранчиком и очень ограниченным числом функций. Впрочем, память аппарата была рассчитана более чем на сотню номеров, ликвидатору и этого было много. Использовать все его возможности он так и не научился, а помнил всего три телефона. Друзей у него почти не было, а тем, что были, он звонил очень редко. Но уж номер отца-то у него был в любом видеофоне любой квартиры или ухоронки. Он нажал кнопку «1», и аппарат принялся набирать номер.
Экран сразу засветился. Мэльдор взглянул на Мэлокайна и радостно воскликнул:
- А-а! Мэл! Привет! Вот так, вспомнил наконец о старом отце. Где тебя носило? Ты бы позванивал все-таки, а? Полгода твою физиономию не видел, уж не знал, что и думать. Даже у Блюстителей справлялся.
- Им-то откуда знать, где я?
- Кому и знать, как не им? И не где ты, а что с тобой - вот это меня интересовало. Кошмар, даже на свою свадьбу не смог тебя пригласить.
- Я бегал от одного Таронта. От того самого, у которого ликвидировал сына.
Лицо Мэльдора напряглось, и на нем вновь проявилось выражение, напоминающее о собаке, которая взяла след.
- Ну а теперь что?
- Теперь все в порядке.
- Ты его убил?
- Нет. Подружился.
- Ну ты даешь. - Мортимер-отец вздохнул с явным облегчением.
- А на ком ты женился? - спохватился Мэлокайн. - И давно?
Недавно. Всего-то полгода назад. И женился я на твоей матери, - улыбнулся Мэльдор. Но, не увидев ответной улыбки, сразу посерьезнел. - Ладно, Мэл, что было, то прошло. Человек в своей жизни часто делает ошибки, в которых потом раскаивается.
- Ты хочешь сказать, что она раскаивается? - деланно удивился Мэлокайн. - Ответь-ка мне - сколько раз за эти полгода она поинтересовалась мной?
- Она интересовалась.
- Врешь. По глазам вижу.
- Мэл. - Голос отца вдруг стал очень усталым. - Поверь мне. Интересовалась. Я, конечно, не стал ей говорить, что ты пропал. И о том, что, скорей всего, не захочешь с ней увидеться, тоже не стал говорить. Сказал, мол, с тобой все в порядке, ты далеко, по своим срочным ликвидаторским делам.
- Как, она знает, что я ликвидатор?
- Знает.
- И долго она плевалась, когда узнала об этом?
- Мэл! - укоризненно одернул Мэльдор. - Прекрати. Дебора совсем не чудовище и не кукушка, мать любит тебя.
- Она это искусно скрывала все эти годы.
- Ты не знаешь, в каких условиях она жила много лет. В далеком мире, на Черной стороне, фактически на положении пленницы…
- Странно, почему мне совсем ее не жалко?
- Очень печально, если это так. И я воспринимаю это как укор самому себе. Если я не мог воспитать в тебе…
- Ты не мог. И я не считаю, что ты в этом виноват, - оборвал ликвидатор. - Ладно, оставим. На эту тему можно говорить бесконечно. Я, собственно, по делу звоню. Мне нужна твоя помощь.
- Что у тебя произошло?
- Пап, ты не можешь подсказать мне какого-нибудь хорошего мага-медика, акушера-гинеколога с образованием психиатра?
Глаза Мэльдора округлились.
- Мэл, зачем тебе психиатр, да еще и гинеколог? Ликвидатор невольно покраснел.
- Да не мне. Не мне… Одной… девушке.
- Ты завел девушку? - обрадовался юрист.
- Я женился.
- Вот те раз! И мне ни слова. Давно?
- Полгода назад.
- Один-один. Я вижу, ты со мной сквитался. Но почему же, скажи на милость, ты ничего мне об этом не сказал?
- Прости. Прости, я… Видишь ли, этот брак фиктивный…
- Фиктивный брак противоречит закону, - назидательно сказал Мортимер-отец.
- Я знаю. Девушке нужно было получить гражданство Центра. Она… Понимаешь, она нездорова, ей нужна была помощь врачей. И вот я…
- Понятно. Это ей нужен психиатр-гинеколог?
- Да. Ей.
- А что будет потом, когда она выздоровеет? Разведетесь?
Мэлокайн на миг отвел глаза - он, пожалуй, впервые задумался об этом. Он приведет девушку в божеский вид, и она, вылечившись от своего психического недуга, может совсем иначе взглянуть на него, понять, что он - не слишком завидная партия, наоборот, осознает, что в глазах обывателей он просто-напросто убийца и жить с ним опасно, да и внешние данные… Что в нем есть такого, чтоб удержать при себе такую воздушную красавицу? Ну и пусть. Пусть уйдет. Пусть выйдет замуж за хорошего человека и будет счастлива. Лишь бы только с ней все было хорошо.
- Не знаю, - ответил он. - Наверное. Решение будет зависеть только от нее. Как она скажет, так и будет. Честно говоря, я бы предпочел, чтоб фиктивный брак превратился в настоящий.
- Фактический, - автоматически поправил юрист. Он понимающе улыбнулся. Уж Мэльдор-то, чья профессия требовала от него особой проницательности, видел сына насквозь. - Что ж, если у тебя такое намерение, то ваш брак уже нельзя считать фиктивным. В любом случае признать его таковым вряд ли удастся, особенно если девушка не станет настаивать на этом. Как она к тебе относится?
- Она… Сложно сказать. Ты понимаешь, она ведь не в себе. Она до конца не отдает себе отчета в происходящем. И не представляю, как себя поведет, когда лечение будет закончено и психика ее… скажем так, придет в равновесие.
- Смотри… - озабоченно сказал Мортимер-отец. - Твоя жена может и в суд на тебя подать за то, что ты женился на ней в нарушение закона… Хотя нет, на тебя как раз и не может. На чиновников, заключивших этот брак, вполне. А на тебя - нет… Ну что ж, надеюсь, до этого и не дойдет. Познакомишь хоть?
- Обязательно. Чуть позже.
- А насчет врача я узнаю. У меня нет таких знакомых, но у моего коллеги точно есть на примете. Припоминаю, он рассказывал что-то подобное.
- Нужен именно акушер-гинеколог.
- Она беременна?
- Да.
- Я буду дедом?
- Ну… Это опять же будет зависеть от нее. Останется ли она со мной и согласится ли, чтоб я усыновил ее детей. И придется ли это делать вообще.
- Ладно. Сделаю и позвоню.
- Спасибо.
Мэл нажал отбой и снова заглянул в комнату. Моргана перебралась с кресла на постель и прилегла. Даже улечься ей теперь было непросто - на животе нельзя, на боку неловко, на спине трудно. Бедняжка уже не могла нагнуться, самостоятельно забраться в ванну, и мужчине приходилось засовывать ее в воду одетой, потому что показываться перед ним раздетой она боялась до дрожи. Уже за плотно задернутой занавесочкой она управлялась сама.
Мортимер не спорил с ней, ему не стоило никакого труда сунуть в стиральную машину мокрое белье, ухаживать же за ней было просто приятно. После того как из ванны уходила вода, через занавеску он подавал ей чистую одежду, она, тихонько шурша, одевалась. И лишь когда сама подавала ему знак, он осторожно вынимал ее оттуда и на руках относил в комнату. Теперь Моргана уже не казалась ему пушинкой, которая вот-вот упорхнет, но и сейчас, отяжелевшую, он носил ее без труда, мог бы даже бежать с нею на руках.
После разговора по видеофону Мэлокайн привычно накрыл на столике обед, принес с кухни тарелку борща (за полгода он научился готовить множество блюд, не только гуляш у него получался отлично, но и самые сложные кушанья) и придвинул столик к дивану. Помог жене приподняться на локте. Вручил ложку и кусок хлеба.
- Поешь, - сказал он ласково. - Поешь и поедем. Твои вещи я сейчас соберу. Знаешь, я думаю, это правильно - при твоем состоянии лучше бы лечь в родильный дом пораньше. Я оплачу отдельную палату, найму сиделку. Не волнуйся, тебе там будет хорошо. И вовсе ты не умрешь. Ты же не девочку-Мортимера рожаешь. - Заметив, что Моргана, осторожно и деликатно орудовавшая ложкой, с интересом подняла на него глаза, ликвидатор принялся объяснять: - Видишь ли, у нас, Мортимеров, есть и такое клановое свойство. Когда представители нашего клана появляются на свет, то девочки рождаются очень крупными, крупнее, чем мальчики. Новорожденные девочки весом в пять кило у Мортимеров - обычное дело. По этому женщинам других кланов или внеклановым очень трудно их рожать. Голова большая, кости черепа плотные (это тоже наше клановое свойство), да и сам ребенок крупный - сама понимаешь, не каждая женщина сложена так идеально, чтоб легко разродиться. Вот тогда начинаются настоящие волнения. А тебе-то волноваться не из-за чего. Не от Мортимера же ты беременна. Все будет хорошо.
- Должно быть, женщины вашего клана предпочитают рожать мальчиков, - предположила, улыбаясь, Моргана.
Но улыбки в ответ не получила. Мэлокайн опустил глаза и через пару мгновений неуверенно хмыкнул.
- Нет. Как раз девочек и предпочитают рожать.
- Почему? Раз это так нелегко, то почему же женщины не стремятся избежать трудностей?
- Некогда, еще до того как семейство Мортимер стало кланом, некий архимаг наложил на Мэрлота, нашего патриарха, проклятие - что у каждого из его потомков сможет быть только один ребенок мужско го пола.
- То есть? - удивилась молодая женщина. - В ваших семьях не может рождаться больше одного мальчика?
- Может. Но дело в том, что над вторым сыном в семье тяготеет проклятие. Он несчастлив и в любой момент может погибнуть. И, как правило, рано или поздно гибнет. Сама понимаешь, каково это - рожать ребенка, прекрасно зная, что он обязательно погибнет. Наши женщины предпочитают заводить девочек, а если уж сына, то только одного.

Предыдущая страница 20 Следующая страница


21 Игорь Ковальчук

- Их можно понять. - Она погрустнела.
- Не бойся, родная, - нежно сказал Мэл. - У тебя все будет хорошо. Не бойся.
- Я не боюсь. Я просто знаю, что умру.
Он нежно взял ее за руки. Больше всего на свете ему хотелось прижать ее к себе, приласкать, успокоить, но почувствовать, как она дрожит под его руками, как пытается оттолкнуть, - и вовсе невыносимо. Такое уже бывало. Не желая сделать ей больно или просто неприятно, он привык следить за каждым своим жестом. Воспитанный на традиционных представлениях об общении женщин и мужчин, он прежде и не предполагал, что можно проявлять к женщине нежность и ласку, даже не прикасаясь к ней. Но сейчас у него это получалось.
Мэлокайн опасался, что Моргана отодвинется от него, но она безропотно и без внутреннего сопротивления позволила держать себя за руки. Ее пальцы едва заметно подрагивали, но ни страха, ни отвращения не было - Мэл уже научился ощущать, когда ей неприятно.
Он опустил голову и нежно прикоснулся губами к самым кончикам ее пальцев. Пальцы дрогнули, но выдернуть их Моргана не попыталась. Он разжал руки - она не забрала свои. Как две бабочки, спокойно сложившие крылышки, они лежали на его мозолистых, твердых, как доски, ладонях. Его воплощенное счастье, которое нельзя отнять и даже просто схватить, сжать - только получить в дар и обладать им ровно столько времени, сколько ладошкам Морганы угодно будет отдыхать у него в руках.
А потом в дверь позвонили.
Мэл неохотно отпустил Моргану и поднялся. И тут заметил, что она впервые смотрит на него прямо и улыбается. Это было для него настоящим счастьем, от которого буквально помутилось в глазах. Ошеломленный от ее ласки он, едва понимая, что делает, пошел в коридор, открыл дверь и посмотрел на стоящего за ней худощавого темноволосого бледного мужчину со странными, очень темными, какими-то дикими глазами.
Привыкнув оценивать внешность людей, с которыми он сталкивался, с точки зрения клановых признаков, ликвидатор автоматически отметил, что человек этот, если он клановый, скорее всего является представителем клана Драконов Ночи, древнего и сильного, хоть и немногочисленного. «Что ему нужно»? - удивился Мэл, у которого не было друзей или знакомых из этого клана. Незнакомец смотрел на хозяина квартиры холодно и бесстрастно.
- Мэлокайн Мортимер? - спросил он.
- Да, - ответил тот.
А в следующее мгновение с руки темноволосого в грудь ликвидатора метнулось что-то плотное, магическое… Опасное…
Мэл увернулся лишь потому, что тело его сработало само, без участия сознания. Движение было таким стремительным, что у Мортимера даже в ушах зазвенело. Он ударился локтем о полочку со щетками и свалил ее на пол. Избежать удара он смог лишь с огромным трудом.
Но он был опытный воин. В тот же миг незнакомец получил такой пинок ногой в грудь, что его, уже шагнувшего было на порог, отшвырнуло к противоположной стене лестничного пролета. Мэл выскочил следом. Ситуация была для него привычная, и прыгни он следом, ударь ножом, возможно, все тут же закончилось бы.
Но могло и не закончиться. Противник мог оказаться более ловким, более быстрым, чем ожидал ликвидатор. Будь он один, не колеблясь, поступил бы так, как он привык - в случае чего он всегда увернулся бы от заклинания. Но за спиной у него была дверь в квартиру, где на диване лежала беременная женщина, о которой он так волновался. Заклинание могло попасть в нее, а этого Мэлокайн не мог допустить.
Он задержался, чтоб захлопнуть за собой дверь, и потому, когда подскочил к незнакомцу, тот уже не много пришел в себя и встретил ликвидатора магической атакой. Увернулся Мэл в последний момент. Извернувшись, он попытался достать противника ножом, но столкнулся с магической защитой. Та сомкнулась перед незнакомцем, не пропуская к нему оружие, а ладонь уже готовила заклинание - это Мэл почувствовал.
Кое- какое базовое магическое образование ему давали еще в Ордене, по крайней мере, по действиям и манипуляциям мага читать суть готовящегося заклинания он умел. И теперь нутром почуял - этот противник опасен быстротой своих реакций. Магия его сильна, и защититься от нее собственными силами Мэлокайн не мог, хотя знал определенное количество разных защитных заклинаний. Он не выжил б, если бы не умел в мгновение ока определять, с каким магом имеет дело - черным или белым - и каков его примерный уровень. Это было очень важно, и здесь пригодилась орденская выучка и позднейший опыт. Особенности черной и белой магии были различны, ожидать от этих магов следовало разного и бороться с ними по-разному. Черный, к примеру, очень привязан к артефактам, и если, скажем, их повредить или вышибить из рук, то маг становится очень медлительным. С белыми такие шутки не пройдут, но у них свои слабости.
Магия этого парня показалась ему необычной и странно знакомой. Но задумываться об этом было некогда. Маг действовал на удивление бойко. Помня о Моргане и необходимости во что бы то ни стало защитить ее, ликвидатор начал пятиться от противника очень медленно, хотя опыт подсказывал, что нужно бежать. Незнакомец следовал за ним, как привязанный, видимо, рассчитывая, что с короткого расстояния заклинание ударит точнее. Мэл не обдумывал происходящее, но в подсознании его сформировалось ощущение, что незнакомец не рвется в его квартиру к жене, а хочет расправиться именно с ним. А раз так…
Ликвидатору немедленно пришло в голову, что противника можно будет увести от Морганы. И он стал пятиться сперва к лестнице, ведущей вверх, потом он поднялся по ней - на следующую площадку, он бежал все быстрее и быстрее, ныряя то в одну, то в другую сторону от летящих заклинаний, извиваясь словно угорь. Нападающий следовал за ним, и его атаки становились все изощреннее. То его заклинания разворачивались в воздухе сетью, то множились, рассыпаясь и в вертикальной плоскости, и в горизонтальной. От парализующих заклятий, которые бывший воин Ордена Серых братьев узнавал безошибочно, чужак перешел к более серьезным и более сложным, в том числе и к нацеленным на убийство. Мортимеру стало жарко; впрочем, сдаваться он не собирался. Трудно было поверить, что такой рослый, даже огромный мужчина способен двигаться так стремительно и гибко. Извернувшись в очередной раз, ликвидатор бросился вверх по лестнице, к дверце, ведущей на крышу, не забывая бдительно слушать - бежит ли за ним противник или отстал. Но чужак не отставал.
Мэлокайн выскочил на крышу через низкую дверку и отпрыгнул в сторону от заклинания, вылетевшего за ним следом. Заклятие было огненное и рассыпалось тысячами искр, ударив в крышу. Та, конечно, была зачарована от пожара, как и от прочих стихийных бедствий и случайностей жизни, и ликвидатора это не волновало. Он обернулся и успел заметить противника, когда тот на бегу вытащил меч.
Да- да, при нем был меч - узкий и легкий, как шпага. Против него два ножа, которыми был вооружен Мэл, выглядели, наверное, нелепо, но ликвидатору привычнее было работать своими короткими и совсем не благородными клинками. Правда, и ножи у него были довольно длинные - соответственно его немалому росту. Он уже держал в руке самый длинный из двух и теперь мгновенно нашарил на поясе и второй. Поставил блок - вовремя. Ножи, конечно, были необычные, зачарованные, и отразили ударившееся о сталь заклинание.
Незнакомец сделал выпад мечом - у него была неплохая фехтовальная техника, но Мэлокайн всегда считал, что фехтование и драка - совершенно разные вещи. Он позволил незнакомцу приблизиться, шагнул ему навстречу и ударил его по лицу. Не слишком сильно - на самом деле он вовсе не хотел его убить. Кулак у него был, как кувалда, этим кулаком он сшибал с копыт быка. И теперь лишь слегка толкнул врага костяшками пальцев.
Враг снова упал, но выпущенное им заклинание - опять совершенно неожиданно - отшвырнуло и ликвидатора. Они разлетелись друг от друга и снова сцепились: темноволосый с магией, светловолосый с ножами, которыми он, впрочем, пользовался, как щитом - и от чар, и от оружия своего противника. Незнакомец ловко орудовал энергиями, правда, в очень небольшом объеме. Отдачу заклятия Мортимер едва ощущал, значит, в них было больше затейливости, чем силы. Но это не означало, что они безопасны.
Незнакомец плел сложные заклятия. То они принимались гоняться за ликвидатором, то выстреливали в него сотнями мелких жалящих игл, которые холодили кожу и мускулы - одна такая попала Мэлу в запястье, и оно почти минуту не повиновалось ему, - то норовили опутать. Противник был изобретателен. Мортимер все ждал, когда же наконец нападающий выдохнется, когда у него закончатся силы, но вскоре понял, что ждать этого не стоит. Его враг был неистощим.
Мэлокайн поднырнул под очередное заклятие - им руководила интуиция. Оно развернулось по горизонтали, а потом рухнуло вниз. Судя по тому, как осколки холода вгрызлись в защищенную магией крышу, от него не спас бы и защитный артефакт. Но ликвидатор успел вынырнуть из-под мерцающей голубизной сети и отпрыгнул к самому краю крыши. Его он чувствовал, даже не оборачиваясь, затылком и пятками. Он надеялся, что незнакомец последует за ним и тогда, возможно, окажется слишком занят, балансируя на краю. Но тот был не так глуп. Швыряя заклинания в противника, он заставлял его уворачиваться и совершать просто акробатические трюки, но к краю крыши не приближался.
Мэл быстро понял, что на крыше у противника-мага перед ним больше преимуществ, чем в небольшом замкнутом помещении. Как ни странно, но на открытом пространстве все труднее и труднее было избегать заклинаний. И ликвидатор, отступив, нырнул обратно в дверку, ведущую на чердак. А когда на пороге вскоре появился и незнакомец, в него немедленно полетела табуретка.
Чердак здесь был необычный - обшитый деревом, ухоженный, с мансардными окнами, тщательно защищенными магией от разгулявшихся жильцов, которые любили устраивать здесь посиделки и вечеринки. Для этих посиделок здесь имелись складные столы, табуреты, даже несколько мангалов и шампуры. Мортимер не сомневался, что сумеет все это использовать.
Защита незнакомца, разумеется, не была рассчитана на табуреты и, конечно, была пробита. Но у мага оказалась прекрасная, просто нечеловеческая реакция. Он мгновенно отклонился назад и сшиб табурет каким-то заклинанием, разметавшим деревянное сиденье в щепки. Следом за табуретом Мэл, как дротики, метнул одновременно пару шампуров. Один из них оцарапал-таки магу руку. И затем швырнул в него складной стол, который в самый последний момент изменил направление полета и с грохотом врезался в стену.
Чужак выпрямился и принялся осыпать ликвидатора заклинаниями паралича и ледяного оцепенения попеременно - судя по всему, он все-таки не собирался убивать Мэла сразу, лишь хотел захватить его в плен, а те смертельно опасные заклятия, которые прорывались то и дело, видимо, составлялись им не осознанно. Конечно, заклятия паралича, обездвиживающие человека, или ледяного оцепенения, погружавшие в анабиоз, были очень опасны и могли вызвать остановку сердца или еще какие-нибудь не приятные последствия.
Так что попадать под них ликвидатору не хотелось, даже если вся эта драка - всего лишь недоразумение и маг просто ошибся. В какой-то миг Мортимер случайно посмотрел чужаку в глаза и увидел там тьму и смерть. Это была даже не ненависть, не злоба или жажда крови - только тьма.
Он отпрыгнул от очередного заклятия, а потом совершил головоломное сальто под потолок - вспышки холода разошлись по помещению веером и осели не сразу. Мэлокайн уцепился за балку и несколько мгновений висел в воздухе. В пылу боя маг не сразу сообразил, куда делся его враг, а когда понял и швырнул заклятие в потолок, ликвидатор уже падал вниз. Приземлился он рядом с полкой, на которой стояло несколько бутылок пива, то ли забытых, то ли припрятанных здесь кем-то из жильцов. Схватил одну из них и швырнул в чужака.
Бутылка пива разбилась о магическую защиту и омыла ее густой пеной и темной жидкостью, пахнущей зерном и солодом. В тот же миг, зная, что враг ненадолго ослеплен, Мортимер кинулся вперед на чужака, готовясь скрутить его. Казалось, все идет как надо, и маг, ослепленный и испуганный внезапно вспенившимся перед глазами напитком, беспорядочно замахал руками. Но в последний момент извернулся, схватил Мэла и швырнул его на пол. Мортимер ударился ребрами и все тем же многострадальным локтем, перевернулся…
Но вскочить уже не смог. Прямо на него было нацелено заклинание. Рука мага была направлена в грудь ликвидатора и не отпускала холодную голубоватую искру в полет лишь потому, что противник не двигался. Мэлокайн поднял глаза на чужака - его глаза постепенно светлели, но ощущение смерти не рассеялось. Взгляд незнакомца был холоден и бес страстен, осанка прямая - теперь, как никогда, он напоминал Мортимеру представителя Дома Драконов Ночи, одного из самых аристократических центритских родов. Но чем он мог досадить Дракону? Чем? Он помнил всех, кого когда-либо ликвидировал. Среди них не было и не могло быть никого из Драконов Ночи. Но возможно, кого-то из их друзей… Близких друзей…
- Не-ет! - вдруг прозвучал женский крик, и они оба вздрогнули. - Нет, Руин, не надо!
Оба мужчины обернулись - держась за перила, на верхней ступеньке лестницы стояла Моргана. Огромный живот тянул ее вперед, и она цеплялась за перила, чтоб устоять. Лицо ее исказилось от ужаса. Окаменев, чужак смотрел на нее, но стоило Мэлокайну чуть шевельнуться, как холодный, обещающий смерть взгляд незнакомца вновь вернулся к нему. Вскарабкавшись на последнюю ступеньку, молодая женщина вдруг кинулась вперед, к ним двоим, и, шатаясь, встала перед магом. Он едва успел задержать заклинание, чуть не сорвавшееся с ладони, - оно могло попасть и в женщину.
- Руин, не надо, - простонала она. - Пожалуйста, не надо.
Он протянул к ней руки. Голубоватая искра, дрожа, зависла в воздухе, не касаясь пальцев темноволосого незнакомца, которого Моргана назвала Руином, но Мортимер не сомневался, что как только он шевельнется, искра вопьется в него. И ничем хорошим для него это, конечно, не закончится.
Краем глаза маг поглядывал на противника, который по-прежнему лежал на полу, гипнотизируемый ледяной искрой, постепенно наливавшейся все большей и большей силой. Мэлокайн чувствовал на себе его постоянное внимание, но сейчас его, пожалуй, больше занимал не враг, а жена. В первый момент ликвидатор испугался не на шутку, решив, что Моргана неизвестно почему предположила, что его нужно спасать, и что именно она со своим огромным животом сможет это сделать. Но потом, заметив, что ее появление действительно задержало руку черноволосого незнакомца, немного успокоился. Незаметно для чужих глаз он весь подобрался, готовый встать между чужаком и своей женой, по крайней мере, попытаться это сделать, и последствия этого порыва его уже не слишком волновали.
Главное - спасти жену…
Моргана, дрожа, стояла перед магом и протягивала к нему руки.
- Руин… - В ее глазах стояли слезы. - Не надо, пожалуйста… - и вдруг едва не упала на колени.
- Моргана… - Он подхватил ее. Прижал к себе. В его жесте была нежность и беспокойство. - Что с тобой? Что он с тобой сделал?
Он коснулся ее щеки - так мог вести себя только родич или очень близкий друг - и этот жест был жестом собственника.
- Ничего, - прорыдала молодая женщина в ответ. - Ничего не сделал.
- Он велел тебе так говорить? - спросил молодой маг. - Он тебя запугал?
- Нет, Руин…
- Если он угрожал тебе, то можешь быть уверена - теперь ты в безопасности. Моргана, отойди. - Он попытался отодвинуть ее, но принцесса зарыдала, сжала его руки и, оттолкнувшись, заслонила собой Мэла.
- Нет, Руин, пожалуйста. - Ей показалось, что он поднимает руку, хотя он всего лишь хотел поправить волосы, и она, вздрогнув, крикнула: - Нет, Руин! Я люблю его!
Голубоватая искра погасла, словно ее и не было. Но если бы и не погасла, ликвидатор все равно поднялся и бросился бы вперед - впервые в жизни он забыл о собственной безопасности, потому что услышал такое, чего услышать никак не ожидал, но зато о чем мечтал больше всего на свете. Он шагнул было к Моргане, но его остановил взгляд Руина - такой холодный, что мог заморозить вернее, чем его же заклинание ледяного оцепенения.
- Моргана, - мягко и встревожено переспросил молодой маг, поддерживая ее за плечи.
- Моргана! - позвал пораженный Мэл. Она повернулась к ликвидатору.
- Моргана… - нежно, вполголоса повторил Мортимер.
- Да, да! - Молодая женщина смотрела то на одного мужчину, то на другого. - Руин, он ничего плохого не сделал мне…
- Моргана!
- Он ничего мне не сделал, Руин! - Она уже почти кричала. Обернулась и взглянула на Мэлокайна, - И я люблю…
- Моргана, - вздохнул ликвидатор. Шагнул к ней и обнял за плечи - только руками, не прижимая ее к груди, помня, что для несчастной страдалицы объятия мужчины невыносимы, пусть даже к мужчине этому она относится с любовью.
Через мгновение Мортимер поднял глаза и увидел взгляд Руина. Провальский принц смотрел на него ревниво.
А потом Моргана застонала и стала оседать, прижимая руку к огромному животу, из-за которого она не смогла бы прижаться к Мэлокайну, даже если бы захотела. Он подхватил ее на руки, еще не понимая, что происходит, но когда он заметил ее искаженное болью лицо, то сообразил. Врач предупреждал его, что роды могут начаться и раньше срока, если женщина ждет не одного, а двух младенцев, и Мортимер немедленно сообразил, что нужно делать. Он понес жену к лестнице.
Руин заступил ему дорогу.
- Отдай, - потребовал он зло.
Взгляд его обжигал холодом, но на этот раз ликвидатор не потерял присутствия духа ни на миг.
- Прекрати выделываться, - ответил он, слегка нахмурившись. - Сейчас не время ее делить, неужели непонятно? Быстрее, пропусти…
Руин отступил, но когда Мэл побежал вниз по лестнице, неся стонущую женщину на вытянутых руках, принц Провала побежал за ним, не отступая ни на шаг. Топот их ног приглушали ковры, поэтому неслись они почти беззвучно. Когда ликвидатор задержался у лифта, именно Руин нажал кнопку вызова и придержал одну из створок. Мэлокайн подождал, когда Руин войдет в лифт, и ткнул пальцем в кнопку первого подземного этажа - того, где была припаркована его машина.
До машины они добрались бегом. Мэлокайн без напряжения нес стонущую женщину, будто она со всем ничего не весила - Руину пришло в голову, что он бы так не смог. У машины Мортимер обернулся и кивнул недавнему противнику на свой карман.
- Вот тут, справа… ключи. Открой дверь машины. Руин залез пальцами в карман к ликвидатору, вытащил связку ключей и дважды уронил, прежде чем сумел выбрать нужный и вставить в замок передней двери машины. Повернул. Открыл ее перед Мэлом.
- Открой заднюю, - подсказал Мортимер. - И садись первый. Держи ее, а я поведу.
Ликвидатор подождал, пока Руин, растерянный, как каждый мужчина перед лицом страданий, которых ему не дано испытать, устроится на заднем сиденье автомобиля, маленького, но зато подвижного и юркого. Машина рванула с места, поднырнула под автоматически поднимающиеся двери подземного гаража и вылетела на улицу. Мэлокайн управлял автомобилем виртуозно, выделывал такие повороты и маневры, что другой бы ужаснулся при одной мысли о подобном. А чтоб не привязалась дорожная полиция, он включил звуковой сигнал, который полагался ему как человеку, состоящему в штате Блюстителей Закона, но которым он почти не пользовался.
Машины разбегались с его пути, хоть тот сигнал, который был в его распоряжении, не гарантировал «зеленую линию». «Ох, будет мне за это», - подумал Мэл, прекрасно понимая, что пользуется сигналом без веских на то оснований. Но его не волновали последствия. Самое худшее, что может быть - отберут право на спецсигнал, но он и так включил его впервые. В своей работе он почти не пользовался привилегиями ликвидатора.
Он не стал искать парковку перед больницей, бросил машину прямо на проезжей части. Вытащил стонущую Моргану из салона и побежал к крыльцу. Роскошные стеклянные двери распахнулись перед ним, будто сами собой, а из-за регистрационного стола выбежала медсестра с кокетливой кружевной наколкой на голове. Он всплеснула руками, увидев Мэлокайна с его ношей на руках.
- Да это же господин Мортимер! - воскликнула она и нажала на кнопку вызова. - Что произошло?
- Что-что! Моя жена рожает! - заорал Мэл.
- Успокойтесь, господин Мортимер. Положите супругу. - Она показала на кушетку. Мэлокайн, поколебавшись, положил Моргану. Медсестра решительно протянула женщине руку. - Вставайте, мадам. Вы можете встать?
- Да вы что? - возмутился Руин, выступая вперед. - Ей нельзя вставать.
Медсестра повернула к нему свое некрасивое, но милое личико и фыркнула.
- Господин… не знаю, как вас…
- Арман.
- Господин Арман, неужели вы думаете, что понимаете в родах больше медика? И больше женщи ны? - Она лукаво прищурилась.
Мэл не выдержал и фыркнул в кулак; Руин остался невозмутим.
- Скольких детей вы родили, мадам?
- Вы переходите границы вежливости, господин Арман. Пятерых. Так что доверьтесь моему опыту. Рожающим женщинам полезно двигаться… Мадам, попытайтесь встать.
Из внутренних помещений клиники уже бежали два санитара с каталкой, застланной белоснежной, накрахмаленной простыней. Заливаясь слезами, Моргана с третьей попытки сумела подняться и даже сделать три шага до каталки. Санитары потянулись было подхватить ее, но Мэл их опередил, поднял жену сам и положил на простыню. Моргану повезли прочь, а Мортимеру и Арману медсестра преградила путь.
- Подождите здесь, господа. Туда нельзя даже вам, господин Мортимер.
- Я хочу поговорить с врачом.
- Сейчас врач осмотрит мадам и выйдет к вам. Подождите, пожалуйста.
И Мэлокайн остался стоять перед стеклянными дверьми, отделяющими коридор от холла с регистрационным столиком. Медсестра вернулась за столик, но зорко поглядывала на обоих мужчин. Она предложила им присесть на диван, но оба молча отказались, и женщина снова углубилась в медицинские записи, которые она, видимо, приводила в порядок. В холле больницы царила совершенная тишина.
Помедлив, Руин все-таки подошел к Мэлу.
- Я должен попросить у вас прощения, - сказал он мрачно.
- Да, бросьте, - отмахнулся Мортимер. Он первым протянул руку, которую принц пожал с некото рым колебанием, впрочем, таким коротким, что собеседник его даже не заметил. - Так вы - тот самый погибший брат?
- Да. - Руин кивнул головой. Горько усмехнулся: - А вы - тот самый ликвидатор, который убил провальского властителя Армана-Улла?
- Не убил. - Мэл посмотрел на принца. - Я его ликвидировал. Правитель был на предпоследней стадии вырождения.
- Да, я понимаю… На предпоследней? Я думал, на последней.
- На последней вырожденец уже теряет человеческий облик.
- Можно подумать, у Армана-Улла он был.
- Я имею в виду не этический, а физиологический облик. - Мортимер встретился взглядом с Руином Арманом. - Так это было твое сообщение? - Он как-то незаметно перешел на «ты».
- Да.
- Спасибо. Спасибо, что указал. В мои обязанности не входит ликвидировать вырожденцев на Черной стороне, потому мне не дают их списков.
- Не входит в твои обязанности, но ты все равно ликвидируешь?
- Для того ведь я и стал ликвидатором, верно?
- И ты же прихватил с собой Моргану, так?
- Да, прихватил.
- А зачем? - Руин сверлил Мэла взглядом. - Зачем?
- Как зачем? Вижу - девушка прикована к стене, избита. Откуда я знал, что с ней случится, если я оставлю ее в Провале? Я и взял ее с собой. Хотел помочь.
- А потом женился?
Конечно. Как же я еще мог поступить? Девушка родом из мира, откуда запрещена эмиграция в Асгердан. Ей нужна была медицинская помощь, но никто бы не оказал ей ее без документов. Я заключил с ней брак и таким образом дал гражданство. А потом стал лечить. - Мортимер сдвинул брови, внимательно глядя на собеседника. - А, понимаю. В Провале существует традиция, по которой женщин выдают замуж, так ведь? Поэтому ты взбеленился?
- Не в этом дело. Я прекрасно знаю, что моя сестра не могла добровольно выйти замуж. Она больна. У нее интимофобия - слышал о таком заболевании?
- Это уж скорее не заболевание, а психическое расстройство, - поправил ликвидатор. - Да, психиатр мне говорил.
Руин удивленно приподнял бровь.
- И ты женился?
- Я женился только для того, чтоб помочь ей.
- И не спал с ней?
- Я не считаю возможным отвечать на подобный вопрос. Тем более что я уже ответил. Если не веришь - спроси сестру, когда она придет в себя. - И Мэл, раздраженный этим допросом, собрался уйти.
Руин схватил его за рукав.
- Постой. Я понимаю и верю, ты вряд ли спал с ней, иначе она не стала бы за тебя заступаться, не подошла бы к тебе добровольно и не сказала бы… - Он замялся. - Не сказала бы о своих чувствах. Но что ты собираешься делать теперь? Будешь жить с ней в браке и дальше?
- Только если Моргана сама захочет.
- А… Какие в таком случае будут ваши отношения?
- Такие, какими их захочет сделать Моргана.
Принц Провала смотрел на собеседника испытующе. Его взгляд пронизывал, но Мэла это не смущало. Его не однажды и не дважды сверлили взглядами, стыдили и пытались унижать - но это проходило мимо него. Сознание Мэла отбрасывало все, что считало для себя ненужным. Порой он думал, что и вовсе неуязвим для чужой злобы и глупости.
- И ты уверен, что сможешь удержаться и не по требуешь того, что положено мужу по закону?
- У нас другие законы, нежели в Провале.
- Тем не менее. Ты же меня прекрасно понимаешь.
- Да. Понимаю. Но я всегда считал, что брак - это не постель. Брак может обойтись и без нее.
- Что ж. Хорошо, если так. Потому что если ты тронешь ее хоть пальцем, я…
- Послушай, как тебя… Руин Арман, верно? - лениво проговорил Мортимер. - Не унижался бы ты, угрожая-то. И поразмыслил немного. Если б я хотел что-то сделать Моргане, я бы уже сделал. В течение полугода с лишним она была в таком состоянии, что никому не смогла бы пожаловаться. Ни о чем. Каждый месяц ее обследовали врачи. Я могу показать тебе бумаги, где все записано. И если бы я что-то сделал с ней, это было бы отражено в документах. Будешь смотреть?
- Нет, - ответил Руин, глядя себе под ноги. - Не буду. Прости меня.

Глава 13

Врач появился лишь через час - он провел Мэлокайна в свой кабинет (Руин следовал за ним, как привязанный, хотя его никто не позвал), сообщил, что роды идут хоть и тяжело, но пока более или менее благополучно, и не стоит ждать результата - лучше отправиться домой. Но Мортимер категорически отказался куда-либо уходить, и медсестра отвела его и Руина в приемную с удобными диванами и маленьким журнальным столиком. Она же принесла им кофе и заказала пиццу, хотя оба отвечали, что они не голодны и ничего не хотят. Но когда пиццу принесли и открыли, оба одновременно почувствовали острейший голод. Мэл вынул кредитную карточку, заплатил и за пиццу, и еще за один такой же заказ.
Они разделили на двоих вкусную пиццу с сыром, перцами и колбасками. Кофе в клинике варили посредственный, но сперва мужчинам было все равно, что пить, а потом они просто наслаждались горячим и пряным напитком, целый кофейник которого им принесла та же медсестра. Каждые полчаса она заглядывала в приемную и сообщала, что все пока без изменений и роды идут по плану. Ближе к полуночи она заглянула, чтоб сообщить, что дело затягивается. Предложила принести еще кофе и отправилась готовить новую порцию.
- Как ты догадался, что правитель выродился? - поинтересовался Мэлокайн, не зная, о чем еще можно спросить новоявленного родственника - шурина.
- Догадаться было нетрудно, - ответил Руин. - А о твоем существовании я узнал в астрале.
- Там есть информация о ликвидаторе?
- Там есть информация о клане Блюстителей Закона. Ну и о том, что в их штате есть ликвидатор. Информации было достаточно.
- А о вырождении узнал оттуда же, из астрала?
- Ты считаешь, оттого что у нас нет института ликвидаторства, о вырожденцах ничего не известно? Ты не прав. Есть и книги, и исследования. Я прочел очень многое из того, что было в библиотеке тамошней Магической Академии.
- М… - Мэлокайн запихивал в рот кусок пиццы. - Ты - сын правителя?
- Да.
- А, тогда понятно.
- Что тебе понятно? - холодно спросил Руин. - Почему я отправил тебе письмо? Ерунда. Ничего тебе не понятно. У меня есть старший брат. После того как он женится, мои права на престол вообще испарятся в воздухе.
- Я вовсе не это имел в виду… - Мортимер вытер пальцы о салфетку и потянулся за следующим куском пиццы. - Послушай, я знаю тут одно кругло суточное кафе. Можно заказать салаты. Хочешь?
- Нет.
- Я говорил о другом. Одно поведение твоего отца по отношению к твоей сестре стоит многого. Жаль только, что ты так долго тянул.
- Он все-таки был моим отцом, Мэлокайн… Можно по имени?
- Разумеется. Просто Мэл.
- Руин…
- Да, я знаю. Моргана говорила.
- Мэл, я должен был сперва все проверить. - Принц опустил голову. - Сказать по правде, я и сам себе простить не могу, что тянул.
- Да. Если б я пришел тогда, когда Моргана еще не забеременела от него…
Руин поднял на него глаза, и Мортимер с удивлением обнаружил, что глаза у его недавнего противника вовсе не черные, а серо-синие, того оттенка, который принимает клинок, который вынимают из ножен под безупречно-чистым небом. Глаза были усталые и встревоженные, и ликвидатор увидел перед собой самого обычного человека, а не воплощенную магическую мощь, наполняющую заклинания.
- Она умрет при родах? - спросил он, и Мэлокайн заметил, как серая радужка снова начинает наливаться чернотой.
- Не знаю. Я же не врач. Да и с чего бы… Не пугай меня, Руин. Не надо об этом говорить… Я имел в виду другое.
- Что же?

Предыдущая страница 21 Следующая страница


Бессмертные 22

- Она рожает детей вырожденца.
- Детей?
- У Морганы двойня. Мальчик и девочка, как говорили мне врачи. И это дети вырожденца.
- И что?
- То, что с неизбежностью они и сами станут вырожденцами. Очень скоро.
Лицо провальского принца окаменело.
- Вырожденцами?… Как скоро?
- Самое меньшее - через пятнадцать-шестнадцать лет. Самое большее - лет через пятьсот. У Морганы очень сильная энергетика, от нее может что-то передаться детям.
- А избежать этого…
- Невозможно. Дети вырожденцев всегда рано или поздно вырождаются сами. И чем дальше зашел процесс у отца на момент зачатия, тем скорее то же самое произойдет с ребенком… с детьми.
Они посмотрели друг на друга.
Только мужчины умеют с легкостью переступать границу между враждой и дружбой: может быть, это происходит потому, что они гораздо легче женщин понимают, как условна грань между тем и тем. А еще потому, что схватка, пусть даже насмерть, редко затрагивает их чувства. Ну в самом деле, какое отношение обмен ударами имеет к эмоциям? Чувства ждут своего часа. Мужчины не торопятся дарить свою любовь или ненависть. И сейчас, отступив от одного полюса, оба мужчины не торопились прибиться к другому. Они пока присматривались друг к другу.
Но забота об одной и той же женщине, которую они оба любили почти одинаковой любовью, объединяла их прочнее, чем могла бы объединить симпатия. Руин опустил глаза на коробку из-под пиццы, на пустой кофейник и на две грязные чашки. За тонкой стенкой приемной звучали голоса - должно быть, в клинику привезли еще одну роженицу, потому что разговоры на повышенных тонах шли о родах и от дельном родильном покое.
- Что будем делать? - спросил принц Провала, впервые в жизни не представляя, как поступить. Вер нее сказать, он знал, как поступить, но сам не желал признавать это, потому что выход был слишком уж прост и слишком бесчеловечен.
- Я понимаю только одно - Моргане будет очень тяжело пережить своих детей. Эта женщина слишком хорошо умеет любить.
Они долго смотрели друг на друга.
- Тяжело будет и тебе, я прав? - спросил Руин. - Убить детей, которых ты собираешься воспитывать вместе с Морганой.
- Не убить. Ликвидировать. Это не одно и то же.
- Я не чувствую большой разницы.
- А ты разве ликвидатор, чтоб видеть разницу?
- Тогда объясни.
- Ну… Если вкратце, то ликвидатор, лишая жизни тело, одновременно делится с душой своей энергией, которая необходима, чтоб дать ей возможность родиться снова. Дает еще один шанс.
Выражение лица у принца было немного скептическое, но возражать он не стал. Тем более что, каким бы малоправдоподобным ни казалось ему это объяснение, он допускал, что слова ликвидатора соответствуют действительности. Кажется, он даже где-то читал о подобном. Да-да, в той книге было написано, что «если поделиться с пропащей душой своей собственной чистой душевной силой, то умирающий вырожденец сможет потом родиться снова, как каждый не зараженный вырождением человек».
- Ладно. Раз так, то, может… - Он задумался. Поколебался, но, взяв себя в руки, все-таки продолжил: - Может, ты можешь этих детей… Сразу ликвидировать?
- Нет. Любой младенец рождается чистым. Лишь через пятнадцать лет, не раньше, в нем могут проявиться признаки вырождения.
- Но… Если ты и так знаешь, что дети выродятся, разве ты не можешь… сразу…
Мэлокайн посмотрел на Руина грустно.
- А ты сможешь убить двоих новорожденных детей? У тебя рука поднимется?
- Нет, - подумав, признался принц.
- И у меня тоже. Не надо думать, если я - ликвидатор, то я к тому же и отморозок, который готов убить кого угодно, хоть женщину, хоть ребенка.
- Разве ты не ликвидируешь женщин?
- Нет. Как ни странно, женщины-вырожденки умирают сами. В моей практике был лишь один случай, когда пришлось ликвидировать женщину.
- Ладно, прости. И не сомневаюсь, что ты такой же человек, как и все мы. Но надо подумать, что делать с детьми Морганы. Ты прав, ей очень тяжело будет растить детей Армана-Улла и еще тяжелее - пережить их смерть. Но надо что-то решать. - Он задумался. - Что-то решать. Надо решить, куда отправить детей. Они должны воспитываться где-нибудь далеко отсюда.
- Согласен. Может, в других мирах?
- Пожалуй.
- Только… Что же мы скажем Моргане?
- Скажем, что дети умерли.
- Да, но сфальсифицировать запись в медицинских документах не так просто.
- Ничего не надо фальсифицировать. Моргана поверит мне, если я скажу, что они умерли при рождении или родились уже мертвыми. Это частная клиника, документы из нее ты можешь взять себе или уничтожить. В основную карточку, как я понимаю, ни каких записей внесено не будет. Я правильно думаю?
- Да.
- А детей можно будет отдать на воспитание в далекий мир.
В дверь приемной постучали, и курьер внес еще одну пиццу, а к ней - соус в плотно закрытой коробочке и бесплатное дополнение - салат с крабами. Расставил все это на столике, получил деньги и ушел. Медсестра принесла мужчинам еще один кофейник и сообщила, что все идет как надо, и первый ребенок должен вот-вот появиться на свет. Она предложила приготовить чай в придачу к кофе, но мужчины отказались, и медсестра убежала.
Мэлокайн открыл коробку и протянул Руину кусок пиццы.
- У меня был наставник воинского искусства, - сказал он. - Далеко отсюда, на границе с Черной стороной. Но это аграрный, замкнутый мир, там почти нет бессмертных, редко встречаются долгоживущие, и все довольно спокойно. Туда можно будет отдать мальчика, из него мой наставник сделает достойного воина, даст ему подобающее воспитание - быть может, это отодвинет вырождение.
- Воин-вырожденец? Мэл тяжело вздохнул.
- У воина больше шансов честно погибнуть в бою. Хорошая смерть, где чувство исполненного долга может открыть душе путь в новую жизнь, даже притом что мальчик уже будет нести в себе семя вырождения.
- Ладно. Тогда девочку я могу отдать одной семье в Провале. Семья хорошая, семья магов. Они ее с удовольствием согласятся воспитывать, у них нет собственных детей. В Провале за девушек все решено заранее, и она ничего не сможет натворить.
Мортимер развел руками.
- Ну, что ж. Пусть так и будет. Ты берешь девочку, я - мальчика. А Моргана будет думать, что дети умерли.
Они пожали друг другу руки. Невеселое это было пожатие, но оба мужчины понимали, что никакого другого более безболезненного пути в сложившейся ситуации нет.
Спустя полчаса медсестра пришла с известием, что на свет наконец появилась девочка, а еще через три часа Мэлокайна позвали посмотреть на обоих детей. Он с умилением смотрел на двух малышей, на которых, кроме подгузников, ничего не было, только миниатюрные браслетики на ручках, с именем матери и номером ее медицинской карты. Медсестра, стараясь скрыть от клиента, что малыши родились очень слабенькими, прощебетала, что девочка, как ни странно, почти на килограмм тяжелее и на шесть сантиметров длиннее брата, но Мортимер пропустил это известие мимо ушей. Он поинтересовался, когда можно будет забрать малышей, и узнал, что не раньше чем через десять дней.
- Детки совсем слабенькие, - объяснила она. - Это и неудивительно. Мамаша и сама в таком состоянии. Она бредит…
- Все так плохо? - перепугался Мэл.
- Да нет, - постаралась успокоить его медсестра. - Но на всякий случай мы перевезли мадам в реанимацию.
- Вот так «нет». А как же дети?
- Дети будут находиться в детском отделении, с ними все хорошо. За ними присматриваю! нянечки и специалисты. Мадам не может их кормить. И, на верное, не сможет. Молоко у нее вряд ли появится.
- В таком случае, - заторопился Мэлокайн, - я хотел бы забрать малышей и перевезти их в другую больницу. В другую клинику. Когда это можно сделать?
- Через три дня - самое раннее. Вы хотите перевезти их в Магическую Академию?
- Да, - соврал Мэлокайн. - Так будет лучше.
- Да, пожалуй, это будет лучше всего. Хотя я рекомендовала бы вам не вести их, а нести. Через портал.
- Разве магия может оказать на детей воздействие?
- Оно будет не так опасно, как влияние холода.
- На дворе лето. Какой холод? Я днем повезу.
- Ну… Что ж… Я сделаю соответствующую запись в карте.
Ни Мэла, ни Руина не пустили к Моргане. Из коридора они слышали ее крик, жалобный и отчаянный. Врач сказал, что женщине очень плохо, видимо она заново переживает то, что было в ее жизни в прошлом. Мэлокайн предложил вызвать психиатра, и врач, поразмыслив, согласился, что это было бы хорошо. Он объяснил, что роды были тяжелые, и потому ужасное психологическое состояние женщины, которое, казалось, за полгода почти полностью пре одолено, снова вернулось. Руин, слушавший объяснение медика, вопросительно посмотрел на Мортимера. Мэлокайн пояснил:
- Моргану я привез сюда сразу, как только получил на руки документы о нашем браке. Здесь ее осматривали еще тогда, в самом начале.
- А почему именно сюда? Разве это не родильный дом?
- Это частная клиника, - миролюбиво пояснил врач. - Мы здесь ведем и дородовое наблюдение, и делаем основные гинекологические исследования. Но, конечно, не так подробно, как специализированные клиники.
- Откуда же я знал, куда ее везти? - возмутился Мортимер. - У меня никогда не было никаких гинекологических заболеваний. Я знал, что это специальная больница для женщин, и она ближе всего к моей столичной квартире.
- Хм… - не выдержал Руин.
Моргану наблюдали несколько врачей. Как водится в больницах, родственникам несчастной роженицы почти ничего толком не говорили, но они обладали хорошим слухом и упорством и смогли выяснить, что хотя роды и были нелегкие, но обошлось без осложнений. Беда в том, что ее психологическое состояние снова ухудшилось и она перестала понимать, что с ней происходит, о чем-то просила, умоляла, кого-то звала. Психиатр приехал через три часа и тут же кинулся к больной - его пустили в реанимацию, - а еще через час Мэлу позвонил Мэльдор и сообщил, что договорился с хорошим специалистом и встреча в его кабинете назначена на следующий день, на шесть часов.
- Отец, уже поздно, - устало сказал Мэлокайн, отойдя в сторонку. - Я говорю с тобой из роддома.
- Родила? - Да.
- Благополучно?
- Не очень.
- Так… Значит, я сейчас позвоню врачу и попрошу его подъехать прямо в больницу. Или, может, лучше договориться, чтоб твою супругу перевезли к нему в клинику?
- А это возможно?
- Конечно. Аванс я внес; думаю, это легко будет уладить.
- Сколько ты заплатил? Я верну тебе…
- Что за ерунда! Родственники мы или нет? Полагаю, ты уже и так истратил на лечение целое состояние. Я хочу тебе помочь.
- Послушай, я не нуждаюсь в деньгах.
- Не будем ждать, когда ты начнешь нуждаться. Так я договариваюсь. Приедет машина. Тебе надо будет подписать документы.
- Ладно.
- Жди, - и отключил телефон.
Мэл стоял у окна. Наступило утро. По дороге густым потоком неслись машины - был час пик. На против больницы уже открылись кафе, улицы наполнились людьми, в окнах офиса напротив поднимали жалюзи и включали кондиционеры. Ночь прошла незаметно и запомнилась ему только страхом за жену, неприятным разговором, вкусом дурного кофе и пиццы с перчиками.
Он сложил телефон и сунул его в карман. Руин, стоявший в нескольких шагах, обернулся и вопросительно посмотрел на него. Мортимер отмахнулся и вытащил телефон опять. У него была прекрасная память, и телефон частной клиники сомнительной репутации, куда он уже однажды обращался по какому-то мелкому делу, он вспомнил без труда. Об этой клинике шла дурная слава, но не потому что там были плохие врачи. Врачи были отличные, но за хорошие или очень хорошие деньги там можно было раздобыть нужную справку.
Очень немногие знали об этой особенности заведения, и до Мэла эта информация дошла лишь потому, что он в своей работе считал полезным иметь связи с некоторыми слоями преступного мира. Это порой облегчало его поиски вырожденцев. В глазах многих и многих Мэлокайн был всего лишь наемным убийцей, и это помогало ему сблизиться с некоторыми слоями криминального общества. Оттуда он узнал и о клинике.
Знакомый врач ответил ему немедленно, и через несколько мгновений разговор пошел вполне деловой. Была определена сумма, за которую врач согласился выдать справку о смерти двух новорожденных детей, а на самом же деле позаботиться о них должным образом, чтоб те окрепли и поздоровели. Сумма была немаленькая, но Мэлокайн мог позволить себе и большую. Самое главное, что врач и не думал задавать вопросы. Общаясь с людьми определенного типа, он научился нехитрому принципу: «Меньше знаешь - крепче спишь».
- Я все уладил, - подойдя к Руину, сказал Мэл вполголоса. - На детей оформят документы, Моргану перевезут к хорошему магу в другую клинику. Там ей помогут. Мне обещали.
Принц кивнул.
- Что ж. Все складывается как надо.
- Только… Мне кажется, известие, что малыши умерли, будет для Морганы тяжелым ударом.
- Она сможет его перенести, - безжалостно ответил Руин. - Лучше сразу, чем потом, когда она успеет полюбить их и привязаться к ним.
К полудню наконец прибыла машина, в которой приехали двое медиков-магов. Они вывезли бледную до синевы, бесчувственную Моргану из реанимационного отделения в коридор, один из магов открыл портал - манипулировать такой серьезной магией, как телепортация, прямо в отделении реанимации, напичканном магической аппаратурой, было нельзя, и переместили несчастную девушку в свою больницу. Чуть позже врач привел Мэлокайна в свой кабинет и разложил перед ним множество различных документов, которые он, прочитав, подписал. Лишь после этого ему передали два магически закрытых конверта с мирно спящими малышами и кипу документов к ним.
В клинике, куда Мэл и Руин привезли куветы, младенцев осмотрели врачи и заверили обоих мужчин, что детишки в полном порядке. Ими занялись щебечущие нянечки, а врач, с которым Мортимер разговаривал по мобильному телефону, завел ликвидатора в кабинет и выдал две справки о смерти детей, еще не успевших получить имена. Медик и здесь не задал никаких вопросов, лишь тщательно пересчитал деньги - десять тысяч - и спрятал их в сейф. Больше они с Мэлокайном ни о чем не разговаривали.
Из клиники, где они оставили новорожденных, мужчины отправились в другую - туда, куда отвезли Моргану. Эта клиника оказалась огромным комплексом из нескольких зданий, и расположена она была в Асгердане, но не в столице, а в небольшом городке, удачно прилепившемся к самому большому заповеднику мира. Воздух здесь был чистейший, напоенный ароматом сосновой смолы, больные - и женщины, и мужчины - гуляли по парку, граничащему с заповедником, иногда откуда к больничной ограде подходили дикие звери. Их никто не отпугивал и не боялся, потому что больных защищала магия.
Мэлокайна и Руина встретила у дверей медсестра - юная девушка в белоснежном костюме - и, ни о чем не спрашивая, проводила в огромный холл на втором этаже. Холл был уставлен глубокими кожаны ми диванами, на стенах висели зеркала и стояли три постоянно работающих компьютера, которыми клиенты могли воспользоваться по своему усмотрению - как видеофоном или как средством попасть в единую компьютерную сеть и получить нужную ин формацию. Здесь клиенты ждали своего врача, который и должен был проводить их в кабинет.
- Будешь сидеть и ждать? - спросил Руин. Мэлокайн лишь плечами пожал.
- Конечно. Как же иначе? Рано или поздно врач выйдет - я хочу точно знать, что с ней.
Принц испытующе оглядел его с ног до головы.
Сам он за долгую бессонную ночь совершенно измучился - бледное лицо его еще больше побелело, его знобило, болело все тело, и только глаза горели лихорадочно и ярко. Сияние делало глаза еще выразительнее, взгляд - еще глубже и красивее. На Руина оборачивались все женщины, проходившие по холлу. Впрочем, они поглядывали и на его рослого спутника, своей белобрысой головой задевавшего плафоны, но уже по другой причине. Руин, пожалуй, даже не очень хотел спать, но от желания прилечь и закрыть глаза его в буквальном смысле била мелкая дрожь. Принц был совершенно непривычен к долгому бодрствованию.
А вот Мэл, казалось, совершенно не страдал - он даже не казался усталым. Просто его лицо перестало выражать легкомыслие и мнимую недалекость. Мэлокайн стал серьезным и строгим, теперь он больше не производил впечатления амбала и громилы.
- Я думаю, нам обоим надо немного поспать, - сказал Руин - и тут заметил, что громко стучит зубами.
- Я обойдусь, - отозвался ликвидатор. Покосился на собеседника. - Эй, тебе что, холодно? Можно попросить принести кофе.
- Нет, не надо. Я за ночь этим кофе уже напился по горло.
- Да уж… Но полагаю, здесь у них кофе получше. Вот только не понимаю - как ты умудрился замерзнуть посреди лета?
- Да как-то… Знобит.
- Тебе надо домой. Ты где живешь? Есть где голову преклонить? - Он полез в карман, пошарил там. Вытащил ключи. - Вот, возьми. Это от моей квартиры и от машины. Я и на такси доберусь. Поспишь там… Адрес ты знаешь.
- У меня есть где жить, - отмахнулся Руин. - Нет, я уж лучше с тобой подожду. - И он уселся обратно на диван, ежась от озноба.
Но почти сразу же вскочил, потому что на пороге холла появился Мэльдор. В строгом костюме, с папкой, в каких обычно носят важные документы, он выглядел именно так, как должен выглядеть адвокат в здании суда или ином присутственном месте. Рядом с ним шла все та же юная медсестра, но на пороге холла она что-то сказала Мортимеру, тот кивнул, и девушка свернула на лестницу, Мэльдор прибавил шагу и пошел к Мэлу и Руину.
- Как дела, Руин? И тебя сюда занесло? Привет, Мэл. - Он швырнул папку на диван, рядом с Арманом, и крепко обнял ликвидатора. - Елки, как же давно я тебя не видел! Почти год. Это безобразие.
- Прости.
Ну- ну. Как там дела? Все нормально? - Мэлокайн кивнул, и Мэльдор расцепил объятия. - Ладно. Мне сегодня еще в суд к двум часам дня - на процесс. Сейчас я повидаюсь с врачом, с которым договаривался, и представлю тебя, чтоб дальше уже ты с ним говорил. Понимаешь ли, у него очень большая клиентура, много желающих, к нему записываются за два-три месяца, хоть он и берет очень дорого. Но он мне кое-чем обязан, поэтому согласился заняться твоей супругой, невзирая на очередь. В виде исключения. Подожди меня здесь. Если он закончил осмотр, то мы с ним скоро подойдем.
Ликвидатор кивнул и отступил к дивану.
- Я оставлю папку здесь, - сказал Мэльдор и исчез в одном из кабинетов, дверь которого выходила в холл.
- У него везде и всюду люди, которые ему чем-то обязаны, - объяснил Мэлокайн Руину, который неотрывно смотрел вслед адвокату. - Всюду и везде. Обширные знакомства здорово упрощают жизнь в нашем мире.
- Я хотел спросить тебя, - начал принц и замолчал, не зная, как начать.
- Так спрашивай, раз хотел.
- Ну… То, что вы с Мэльдором из одного клана, я помню. Ты тоже носишь фамилию Мортимер. Но… Вы родственники?
- Разумеется.
- Нет-нет, я понимаю, родственниками вы являетесь в любом случае. Но насколько вы близкие по крови?
- Очень близкие, - усмехнулся Мэлокайн.
- Так кто он тебе?
- Он мой отец.
- Ты - сын Мэльдора Мортимера?!
- Да. Что тебя удивляет? То, что мы не слишком похожи? Да, я пошел в прадеда, Мэнорана. - Ликвидатор развел руками и виновато улыбнулся. - Но даже его я выше на полголовы.
- Ты и меня выше почти на голову… Я не о том… Видишь ли… - Не зная, как выразить свою мысль словами (после бессонной ночи мысли его стали медлительны, язык - и того более), он просто вынул из внутреннего кармана бумажку и протянул Мэлу.
Тот развернул, прочел… Поднял на Руина ошеломленные глаза. Мэлокайн слишком устал, поэтому и все его мысли отразились на его лице - изумление, недоверие, вопрос и, как ни странно, радость. Набор эмоций был незатейлив и прост, принцу, привыкшему к интригам, опасным, как сама смерть, к недомолвкам и намекам пышного двора правителя, приятно было встретить здесь искренность, которую собеседник даже не пытался скрывать.
- С ума сойти, - вот и все, что нашелся сказать Мэлокайн.
- Не веришь? Я сам сперва не поверил. Но как говорит Мэльдор - я еще не привык называть его отцом - факты…
- Упрямая вещь. Да-да, я знаю. - Ликвидатор еще разок заглянул в бумажку и вернул ее Руину. - Двойное отцовство? Чего только не бывает в мире… Значит, ты - мой брат?
- Да. Но не на это я хотел обратить твое внимание. Как я понял из рассказа матери - я ее спрашивал, конечно, и она подтвердила все слова Мэль… отца - то же самое произошло и с Морганой. Морга на - тоже дочь Мэльдора и Армана-Улла одновременно. Ты понимаешь? - Мэл ничего не ответил, только опустил голову. - Понимаешь? Вы с Морганой - родные брат и сестра.
- А может…
- Если желаешь, мы сделаем анализ. Мы сделаем. Я тебе докажу.
- Чего ты хочешь, Руин Арман? Чего конкретно ты хочешь от меня?
- Чтобы ты принял это во внимание. Чтобы об думал ситуацию, в которой мы все оказались. Ты женат на собственной сестре, вот что я хочу сказать.
- Когда Моргана придет в себя, я все ей расскажу, и она решит сама. Если она захочет развестись, мы разведемся.
- Какой развод?! - взбеленился принц. - Ваш брак недействителен!
- Чтоб наш брак стал недействителен, Моргана должна стать Мортимером. Тогда патриарх клана может объявить наш брак недействительным. Но надо ли это тебе? И ей. Если брак будет объявлен недействительным, будут аннулированы все документы, которые ею получены. И процедура получения гражданства начнется сначала. Конечно, являясь представителем центритского клана, Моргана с легкостью получит гражданство, но надо будет пройти через целый судебный процесс. Для нее куда лучше, куда легче просто развестись. Тогда перед судом ей не придется объяснять свое путаное родство со мной. Это неприятно, особенно для такой стыдливой женщины, как Моргана. Я без возражений дам ей развод, но нужно, чтоб она пришла в себя и потребовала его. Тогда все пройдет быстро.
Руин с усилием опустил взгляд. Не признать разумными доводы Мэлокайна он не мог. И действительно, ликвидатор предлагал самый простой путь, простой для его сестры. Спорить здесь не о чем.
Они молчали до тех пор, пока не вернулся Мэльдор в сопровождении врача - бессмертного, который выглядел уже немолодым. Голова его была полна седины, странные раскосые глаза, кривоватый рот - маг улыбался всегда немного боком - и острый нос, похожий на клюв стервятника. При всей своей неприятной внешности он - сразу видно - был человеком добрым, каким и должен быть любой настоящий врач. Было заметно, что он очень устал, но все же с готовностью заговорил с Мэлокайном, заверил, что с его супругой ничего страшного нет и, без сомнений, она придет в себя и, конечно же, не умрет. Просто нужно немного подождать.
- Я мог бы привести вашу жену в порядок за несколько дней, - сказал он. - Но не вижу в этом смысла. Лучше, если все пойдет естественным путем. Пусть ее душа исцелится до конца, а для этого нужно время.
- Никто не торопит вас, - сказал Мэльдор. - Вы, конечно, понимаете в этом деле больше всех нас.
- Только… Доктор…
- Профессор, - с улыбкой поправил маг. - Профессор медицинских наук, архимаг.
- Профессор. Как бы сказать ей… Как ей сказать, что дети, которых она родила… Умерли…
Быстрый взгляд, который Руин бросил на Мэла, никто не заметил, даже Мэльдор, который по роду своей работы привык замечать все. Юрист не заметил ничего особенного и в лице своего старшего сына, хотя у того уже не осталось сил скрывать свои мысли, тем более лгать. Отец видел в его поведении и словах только глубокую усталость и горе.
Магу же и вовсе некогда было смотреть в глаза Мэлокайна и искать там следы лжи. Он думал о той сотне пациентов, которыми ему предстоит заниматься, и о женщине, о которой он сейчас говорил, и о дочери, не явившейся ночевать, и о жене, собравшейся с ним разводиться на том основании, что она и так фактически живет без мужа, ибо он целые сутки про водит на работе. Магу хотелось поскорее выпроводить посетителей и заняться делами.
- Я думаю, вам стоит подождать, пока ваша жена не придет в себя. Через месяц, когда ее состояние стабилизируется, ей намного легче будет принять это горькое известие. Вы же знаете, время лечит… Извините, господа, я должен идти. - Он откланялся и ушел.
Мэльдор, улыбаясь, посмотрел на Мэлокайна и Руина.

Предыдущая страница 22 Следующая страница


23 Игорь Ковальчук

- Вы уже познакомились? Прекрасно. Я очень рад, что мне не придется вам обоим давать объяснения. Я даже хотел возложить эту обязанность на вашу матушку.
- Кто твоя мать? - спросил Мэлокайн, взглянув на Руина. - То есть - кто ваша с Морганой мать?
- Дебора Диланэй.
- После всего того, что случилось с нами, этого следовало ожидать. Когда-то Дебора произвела на свет и меня. Впрочем, наверное, она давно уже забыла об этом…
- Мэл… - укоризненно проговорил Мэльдор.
- Мама никогда не говорила, что у нее был ребенок от Мэльдора Мортимера, - изумился Руин.
- А о Мэльдоре она что-нибудь говорила?
- Говорила о центрите, с которым у нее был короткий роман.
- Роман, - фыркнул юрист. - Мда… Я потом расскажу тебе об этом романе, Руин, если хочешь. Давайте-ка пообедаем. У меня еще есть немного времени. И за обедом я расскажу вам все, что вы захотите знать. А вы все расскажете мне. Мэл, ведь твоя жена - Моргана?
- А я не знал, как тебе сказать, - произнесли оба брата почти хором. - Как ты догадался?
- Ну… Я видел ее. - Мэльдор посмотрел на провальского принца. - Вы с ней очень похожи. Очень. Странно, что ваша красота - совершенно особенная. Вы не похожи ни на мать, ни тем более на меня. На деюсь, от своего второго отца вы оба получили только красоту.
- Арман-Улл не был красив.
- Был. В молодости. Дебора рассказывала мне.
- И потом, нас не двое, а трое. У нас ведь есть брат - Дэйн. Он пока еще в Провале, но я заберу его сюда, - сказал Руин.
- Да, помню. Дебора говорила о нем. Конечно, мы возьмем его в Центр. Здесь куда больше шансов найти себя, чем в Провале… Теперь понятно, почему Моргана так тяжело рожала. Женщины нашего рода всегда рожают тяжело. Странно лишь, что умерли дети. Видимо, гены их отца перевесили. Очень жаль… Идемте. Здесь есть маленький ресторанчик, где вкусно кормят. А потом мне надо будет бежать.
Ресторанчик оказался не таким уж маленьким - два зала, около двух десятков деревянных столиков и много зелени. Все двери и окна были открыты, и теплый ветер врывался в окна, шевелил занавески, раздувал огонь в камине, который растопили только для уюта. Впрочем, на этой широте всегда было тепло, зимой редко выпадал снег, и то на несколько часов. Зимой здесь шел дождь, а летом бывало куда жарче, чем в столице. Но сейчас погода была весенняя - приятная и ласковая.
Мэльдор не глядя в меню сделал заказ. Официантка быстро накрыла на стол, принесла суп с моллюсками, чуть позже - жареную оленину, мясо дикого вепря, тушенное в горшочке, зеленый горошек и цветную капусту, мясной пирог и соусники с разнообразными соусами. Официантка поставила перед каждым по кружке пива. Руин брезгливо отодвинул свою, да и к еде едва прикоснулся - кусок не лез в горло, усталость брала свое, он не чувствовал никакого вкуса.
В отличие от него, Мэлокайн и Мэльдор ели с удовольствием.
- Странно, почему рядом с заповедником подают мясо диких животных, - заметил ликвидатор, сосредоточенно жуя ломоть сочного свежего мяса. - Как такое возможно?
- Для этого ресторанчика, как и для многих других, оленей, вепрей и прочих диких животных выращивают специально, - ответил юрист, поглядывая на сыновей. - Руин, ты не любишь дичину? Можно попросить свинину или говядину.
- Я вообще есть не хочу.
- А-а… Устал…
- Не то слово, - признался принц. Отодвинул тарелку.
- Можно заказать молочный коктейль, - предложил Мортимер-отец. - Давай-давай, с недосыпу самое то… Девушка, молочный коктейль!… Ну, мальчики, надо что-то решать.
- Что? - спросил Мэл с набитым ртом.
- Скажи, когда ты придешь к нам поговорить с матерью?
- Хочешь сказать - познакомиться?
- Ну познакомиться - все равно надо прийти.
- Я не хочу.
- Мало ли что. Надо. Не выдумывай и приходи в воскресенье.
- Не приду. Пока Моргана в больнице, никуда я не пойду.
- Не отказывайся. Пока твоя жена болеет, тебе все равно нечем заняться. Приходи, я тебя прошу.
Мэлокайн надулся и стал похож на себя шести летнего, на пухлощекого мальчишку, каким был много-много лет назад. Мэльдор, окаменев, смотрел на сына. Ему казалось, что он вернулся в прошлое, в те последние дни их счастливой жизни вместе, до того момента как над Асгерданом разразилась магическая катастрофа и сын оказался под развалинами дома. В следующий раз Мортимер увидел Мэла уже толь ко взрослым мужчиной, попавшим в беду и сидящим в Биали. Годы детства, отрочества, юности сына выпали из жизни отца, будто их и вовсе не было, будто однажды Белокурая Бестия сразу проснулся взрослым.
- Ладно, приду, - сказал наконец ликвидатор. - Но не жди, что я буду очень любезен.
- Не смей ей хамить.
- Я и не буду хамить.
- Ты меня прекрасно понял. Дебора успела отвыкнуть от Мортимеров за годы жизни вдали от Центра. Твои мортимеровские выходки она может воспринять как хамство.
- Тогда, полагаю, мне лучше вообще не приходить.
Отец и сын встретились взглядами. Какое-то время они молчали, лица у них были напряженными, будто у крепышей, решивших попробовать силы в армрестлинге, и Руин уже стал опасаться, что они устроят ссору прямо здесь, в ресторанчике. Мэльдор опустил глаза первым.
- Делай как хочешь… Но учти - я твое поведение не одобряю.
- Но у меня же может быть и собственное мнение.
- Этот спор можно продолжать бесконечно. Я, собственно, хотел поговорить с тобой, - сказал Мэльдор, оборачиваясь к Руину. - Ты уже слышал о нашем клановом проклятии? О том, что в каждой семье Мортимеров может быть только один мальчик. Прочие гибнут.
- Я - не Мортимер. Я - Арман.
- Это дела не меняет. У тебя клановые признаки Мортимеров, значит, ты - Мортимер.
- Отчего же, по-твоему, я должен погибнуть?
- Как объяснял мне патриарх, у младших сыновей Мортимеров нет удачи. Им попросту не везет. Пример подобного невезения ты мог наблюдать сам. Помнишь Дэвена? Юношу, который был в Провале вместе с Реневерой?
- Смутно.
- Он погиб, если помнишь.
- Да, погиб.
- Он был младшим сыном в семье. Ему еще не было сорока - совсем молодой по меркам бессмертных. Понимаешь? Я хочу, чтоб ты был осторожнее. Как можно осторожнее.
Руин кивнул головой. По его лицу было видно - он не верит, что ему грозит какая-то опасность лишь потому, что он второй сын некоего Мортимера. А глаза Мэльдора выражали уверенность, что предупреждение не поможет, даже если Руин последует совету. Спорить с судьбой - смешно. Едва обретя сына (нет, не сына - сыновей, ведь Дэйн тоже был его ребенком), уже бояться их потерять… Мэльдору было тяжело, и он заставил себя не думать об этом.
- Как в пошлой мелодраме… Как в дешевой киношке, - процедил сквозь зубы Мэл. - Он любит ее, но она оказывается его сестрой. Замечательно.
- Кстати, учти, тебе с Реневерой трудно будет вступить в брак, - предупредил Мэльдор Руина. - Вы принадлежите к одному клану. Лишь с разрешения патриарха. Помню, моя матушка рассказывала, с каким трудом они с отцом поженились. У меня оба родителя Мортимеры. Я рассказывал?
- Рассказывал.
- Они очень дальние родственники, отец приходится матери восьмиюродным внучатым племянником, но патриарх очень долго не давал им разрешения на брак. Разрешил лишь тогда, когда она уже ждала меня.
- Подозреваю, у нас с Реневерой ничего не получится, - ответил Руин, хмуро глядя в тарелку. С тех пор как он уехал из дома Реневеры с вещами, прошло уже больше двух месяцев, но она не звонила. И он не звонил тоже. Ссора затягивалась, и мир вокруг принца постепенно становился тусклым. Может, именно потому он с такой яростью накинулся тогда на Мэлокайна. Надо было куда-то деть раздражение.
Мэльдор был проницателен и ни о чем не спросил его, лишь посмотрел внимательно. Потом глянул на часы.
- Просто как в дешевой киношке, - повторил Мэлокайн. Какой-нибудь посторонний наблюдатель мог бы решить, что он захмелел, но ликвидатор просто устал. Он бессмысленно разглядывал зал. Плющ, почти такой же, что обвивает столетние деревья в лесу, закрывал стены, отделанные диким ноздреватым камнем. И на зелень, и на отделку зала приятно было посмотреть. - Как в дешевой киношке. Взял и женился на собственной сестре.
- Успокойся, - оборвал его Мэльдор. - Кому как не тебе, клановому, знать, в чем тут дело. - И, повернувшись к Руину, пояснил: - Клан объединяет не только родство. Родство не мешает людям и ссориться, и воевать. Мы, конечно, тоже ссоримся - изредка, но клан остается единым, потому что мы связаны духовно. Это цементирует любой клан. Моргана - очень красивая девушка и, должно быть, очень славная, мне о ней рассказывала Дебора. Но вы оба принадлежите к одному клану, поэтому между вами возникла эта эмоциональная связь. Она была с самого начала, просто ты ее не чувствовал. Вот и случилось то, что случилось… Ладно, ребята. Мне надо бежать. Расплатитесь сами. - Он положил на стол кредитную карточку и ушел.
Мэлокайн посмотрел на Руина. Тот - на Мэлокайиа.
- Ну что будем делать? - спросил ликвидатор.
- Твое предложение?
- Давай-ка поедем домой и хорошенько выспимся. К Моргане все равно не пустят в ближайшие пару дней.
- Ладно, - согласился Руин.
До квартиры Мэла они добрались на его машине и улеглись отдыхать. Старший брат уступил младшему свой диван и ушел спать в спальню Морганы. Правда, на ее кровать он лечь не решился, повалился на ковер, но ему случалось спать и на голой земле, на камнях, даже на железном ломе на задворках какого-то покинутого завода. Сон долго не шел вовсе не от того, что было жестко, а потому, что Мэл слишком устал. И потом - его терзала вина. Он думал о двух малышах, которые спят сейчас в детском отделении клиники, пользующейся дурной репутацией, об их маленьких, будто игрушечных кулачках и их обреченности. «Подумай только, пройдет не так уж много времени, и, быть может, именно тебе придется пронзить ножом детей, рожденных твоей любимой женщиной», - приходило в голову Мэлу. Он гнал эту мысль, но ничего не помогало. Она воз вращалась, как туча комарья, до времени прячущегося в углах комнаты, и снова окружала голову плотным серым гудящим слоем.
Ликвидатора мучила тоска. Лишь усилием воли он заставил себя забыться - солдат должен уметь засыпать в любой ситуации. Белокурая Бестия тоже умел.
Он проснулся раньше Руина, и когда тот встал, на столе его уже ждал завтрак. Мэлокайн не выдержал и, приготовив еду, уехал в больницу. К Моргане его не пустили, поэтому он отправился посмотреть на ее детей. Ему не позволили взять их на руки, и он про сто стоял, смотрел и думал: «Зачем ты ездишь сюда, зачем смотришь на них? Если ты привяжешься к детям, их придется с кровью отрывать от сердца и души. Ведь они, может статься, одного с тобой клана».
Последняя мысль его просто ужаснула. Ему не приходилось ликвидировать еще ни одного Мортимера, но простая логика подсказывала, что рано или поздно подобное вполне может случиться. И если такое произойдет, то он выполнит свой долг, и неважно, что при этом будет чувствовать. Но лучше, конечно, если бы этого не случилось. «Своего сына ты смог бы ликвидировать»? - вспомнилось ему. Чьи это слова? Он уже не помнил.
На выходе из клиники его ждал хмурый Руин.
- Я так и знал, что ты здесь, - сказал он. - Когда отдадут малышей?
- Сказали, через два дня.
- Ну что ж… Думаю, лучше всего будет отвезти их сразу.
- Да, - сказал, помолчав Мэл. Он смотрел в землю. - Да. Только не знаю, как я после этого смогу смотреть в лицо Моргане.
- А ты считаешь, мы поступаем неправильно?
- Нет. Я-то как раз думаю, что мы поступаем совершенно правильно. Только сердце почему-то ноет.
- Подумай о том, что будет с Морганой, если мы этого не сделаем. Здесь нытьем сердца не обойдется. И довольно. Все решено. Если хочешь обсудить еще раз…
- Нет. Нет, все решено. Пусть будет так. Послезавтра берем детей и увозим их. - Он подумал о том, что даже отцу не сказал правду. Даже отцу он солгал, как и всем остальным. Что ж. Тем лучше. Врач будет молчать, они двое - тем более. И Моргане неоткуда будет узнать правду. И она будет жить спокойно. Этот груз вины - только на них двоих. Все правильно.
Малышей они забрали через два дня, как и было условлено. Два кулечка - для них Мэлокайн купил все необходимое и теперь тащил за спиной, в рюкзаке. Кулечки, казалось, совсем ничего не весили, но тихонько сопели и попискивали, если он делал неосторожный шаг. В приемной он положил малышей на пеленальный столик и посмотрел на Руина. Тот, насупившись, разглядывал их. Он прятал растерянность, которую мужчины всегда испытывают перед лицом новой жизни, к которой еще не привыкли.
- Ну, который мальчик? - спросил он.
- Видимо, тот, который тяжелее, - усмехнулся Мэлокайн. Тоже растерянно. Он поднял малюток. Те закряхтели, видимо, недовольные, что им мешают спокойно спать - они же не знали, что сейчас решается их судьба. Мортимер выбрал ребенка, который показался ему крупнее. - Вот мальчик. Я его заберу с собой.
Руин осторожно поднял на руки второй сверток. Неловко поддерживая под головку, прижал ребенка к себе.
- Ну ладно. Что ж, тогда я пошел. - Он открыл перед собой портал и шагнул туда.
Мэлокайн не успел его остановить. Впрочем, он и не пытался, только подумал, что, наверное, это должно выглядеть как-то иначе. Более торжественно, что ли. Более значимо. «Можно подумать, он колбасу понес из магазина. Или в гости пошел…» - сердито подумал ликвидатор.
Ему самому пришлось попотеть, прежде чем он открыл врата в мир, где бывал когда-то, еще адептом Ордена Серых братьев. Здесь жил мастер воинского искусства, уже старый, опытный, который когда-то указал ему путь, который открыл ему истину, что в жизни есть привязанность, забота, внимание, научил, что такое быть настоящим мужчиной. Он не состоял в Ордене, но обучал кое-кого из них, по собственному выбору.
Его домик прятался в густой зелени фруктовых деревьев, в стороне от дороги. А дорога-то вела к го роду, где, кажется, сидел местный князек или даже король - Белокурая Бестия не помнил. Его наставник жил в небольшом доме, очень скромном, хотя он мог бы быть очень богат. Одно его желание - и к нему ездили бы самые знатные ученики, платили бы ему большие деньги. Но он не хотел. Он учил лишь тех, кто ему понравился.
И сейчас Мэл увидел его во дворе - старик колол дрова. Рядом с ним вертелся какой-то паренек не старше пятнадцати лет, а в стороне полногрудая женщина кормила кур. Взглянув на нее, ликвидатор ус покоился - мужчине было бы не под силу справиться с ребенком, но у женщин это в крови. Женщина сможет помочь ему. Старик увидел Мэла и опустил топор, глубоко вонзившийся в пень. Выпрямился, вытирая руки о штаны. Он был невысок, сух и сед, при взгляде на него нельзя было поверить, что он с легкостью опрокинет на землю такого верзилу, как Мэлокайн. Но факт оставался фактом.
- Привет, Белокурая Бестия. Жив все-таки. Не думал, что увижу тебя после разгрома Ордена, говорят, всех убили. До меня добрались некоторые из твоих ребят. Они сказали, что ты остался их прикрывать. Но ты жив. Я рад этому. - Он обнял Мэла одной рукой, чтоб не смять сверток с ребенком.
- Я тоже рад снова тебя видеть. Но, к сожалению, я тут ненадолго. У меня одно дело…
- Догадываюсь. - Старик кивнул на конверт из одеяла.
- Да. - Смущаясь, Мэлокайн протянул ему ребенка. - Это малыш… Сын моей… моей сестры. Ему нельзя оставаться там, где он родился, нельзя быть с мамой. Я хочу, чтоб малыш рос у тебя. И если ты согласишься, я уверен, из него вырастет достойный человек. Хороший человек и стоящий воин. Я… прошу тебя.
Помедлив, старик взял ребенка.
- Ладно. Говоришь, не может оставаться там, где родился? Я спрячу его. И выращу. Обещаю. У меня еще хватит сил воспитать из мальчишки мужчину. Моего наследника.
Мэл кивнул.
- Спасибо, учитель.
- Останься, выпей настойки, отдохни.
- Нет, я должен идти. Чтоб не хватились, не выследили… Да и дела…
- Понимаю. Ну что ж. - Теперь наставник обнял своего бывшего ученика одной рукой, потому что другая была занята ребенком. Мэлокайн спустил с плеч и пристроил на траве рюкзак, набитый детскими вещами. - Доброго пути. Не волнуйся, мы здесь позаботимся о ребенке.
- До встречи. - Мэлокайн кивнул и повернулся спиной. Ему нужно было добраться до врат, ждущих его обратно. У него не хватило бы сил открыть их во второй раз. Он прибавил шагу, чтоб успеть войти в телепорт прежде, чем он закроется из-за недостатка энергии.
Он нырнул в них в последний момент, и бледное бесцветное сияние превратилось в острую вспышку, которая тут же пропала. Старик с живым свертком в руках смотрел ему вслед. Когда врата закрылись, он повернулся к подошедшей женщине и передал ей младенца. Она захлопотала, как каждая женщина над грудничком, потащила к крыльцу, распеленала на ступеньке, чтоб проверить - не промочил ли ребенок пеленки, все ли с ним в порядке. Распеленывая, она уверяла седоголового воина, что они легко справятся с малышом, а сама цвела.
- Ну как там мальчишка? - спросил он, все еще глядя вслед своему бывшему ученику, которого уже и не надеялся увидеть снова.
Женщина развернула мокрый подгузник и подняла на старика изумленные глаза.
- Мастер… Это не мальчик. Это девочка…

Глава 14

Моргана приехала в дом нового отца через два месяца после родов - тихая, очень молчаливая, но несомненно здоровая. Когда Мэлокайн смотрел ей в глаза, он не просто чувствовал - он видел, что она его понимает. Молодая женщина была грустной, но ни на что не жаловалась. В ее глазах Мэлокайну чудился укор, но лишь в самом начале. Она удивительно спокойно приняла весть о смерти своих детей, прошептала: «Я так и думала, что этим закончится» и больше не стала об этом говорить.
Он забрал ее из больницы сам, а до того в течение месяца - с тех пор как она пришла в себя и стала понимать, что происходит вокруг нее - навещал жену каждый день. Они гуляли по аллеям парка, то он слушал ее, то она - его. Мэлокайн не говорил ей ни слова о том, что узнал. Он забросил работу, не отвечал на звонки того Блюстителя Закона, который всегда передавал ему списки, даже домой не являлся - снял номер в гостинице при больничном комплексе и жил там. Каждое утро, выходя с чашкой кофе на балкончик, он видел окна неврологического отделения клиники и помнил, что за одним из них сейчас просыпается она.
Моргана охотно согласилась поехать с ним в дом его отца. Она вообще охотно соглашалась на все, что он предлагал. В какой-то момент он заметил, что ее тонкие маленькие пальчики лежат в его огромной ладони. Теперь он уже мог в полной мере оценить ее самоотверженность. Он ласково сжал их, не оборачиваясь, но посмотреть на Моргану не смог - ведь ей еще предстояло услышать об их родственной связи, и как она отреагирует тогда - даже представить не возможно.
В пути оба не сказали почти ни слова, но Мэлокайну все казалось, что они ведут безмолвный разговор. Украдкой поглядывая на бледное, но умиротворенное лицо Морганы, ликвидатор думал, что Руин, без сомнения, был прав. Если мать после родов не взяла детей на руки и не видела их потом, она и не чувствует, что стала матерью. Лишь ощущение теплого и живого тела в руках может пробудить любовь к этому беспомощному комочку, дрожащему от холода и требующему заботы.
А после родов Моргана была не в себе. За месяц тяжелой болезни если не ее душа, то ее тело успело забыть о младенцах, которых она девять месяцев носила под сердцем. Известие о смерти малышей она восприняла почти равнодушно - ведь они уже умерли в ее сознании, вместе с крупицами памяти. Потом память возродилась, возродился и разум. А дети - нет. Лечение в клинике сгладило из ее памяти те воспоминания, которые теперь могли убить несчастную Моргану. И она была спокойна.
В доме Мэльдора собрались все - Дебора, которая на этот раз отказалась от салона красоты ради встречи с детьми, Руин, Серина, даже Дэйн - его все-таки смогли отыскать в лабиринте провальского замка, и Киан отправил подростка на Белую сторону. Поймали его в химической лаборатории, Киан отказался рассказывать, что Дэйн успел натворить, но, судя по его лицу, немало. Младшему сыну Деборы уже успели сделать анализ крови, и подтвердилось, что он также является сыном трех родителей, как и его старший брат, Руин. Моргане генетический анализ пока не делали, но в клинике сделали анализ на клановый типаж, и результат был все тот же - семьдесят восемь процентов.
Моргана довольно легко восприняла известие, что теперь у нее есть еще один отец и что она представительница одного из центристских кланов. Она улыбнулась Мэльдору, а потом и матери, и пожелала им счастья. Только Деборе она позволила себя обнять, и мать расплакалась на плече у дочери, вспоминая о тех тяготах, которые пришлось перенести несчастной дочке. Принцесса утешала ее как могла.
А вот разговора с Мэлокайном у Деборы не получилось. Она жадно впилась взглядом в молодого мужчину, такого рослого, что ей приходилось задирать голову, чтоб посмотреть в его бесстрастное, ничего не выражающее лицо. Мэл был вежлив, он представился матери, как мог бы взрослый пасынок представиться мачехе, которую не любит, но с которой вынужден сохранять видимость хороших отношений. Но никакой ласки и любви Дебора не увидела от него. Даже радости от их встречи он не выразил. Раскланялся с ней и тут же повел Моргану к креслу - девушка была уже вполне здорова, но ему все казалось, что ей трудно держаться на ногах.
На глазах у Деборы вскипели слезы обиды. Но она была очень гордой, поэтому, взяв себя в руки, лишь вздернула голову и отвернулась. Ей еще предстояло понять, что в сложившейся ситуации гордость неуместна, имеет значение лишь любовь сына.
Мэльдор заказал ужин из ближайшего ресторана, и после того, как официанты расставили на столе яства, откупорили бутылки и получили по счету, они исчезли, оставив семью в покое. Отец, внезапно разбогатевший на троих детей, сиял, словно получил огромный доход или выиграл сложнейший процесс. Он пригласил всех за стол, решив, что все дела можно решить и позже.
Но у Мэлокайна не было сил терпеть. Впрочем, и Моргана уже почти все поняла. Она переводила изумленные глаза с матери на отца, с отца на Мэла, с Мэла на мать, приоткрыв рот, и огромные синие глаза ее, казавшиеся особенно выразительными на по бледневшим лице, взглянули на ликвидатора вопросительно. И он не выдержал, принялся объяснять ситуацию: сперва он смотрел на нее, а потом опустил голову. А в результате разговора он и не сомневался - разве захочет женщина оставаться замужем за братом?
Молчание воцарилось в доме. А потом его руки ласково коснулась мягкая, нежная ручка, такая легкая, что он даже не сразу почувствовал ее. Он поднял глаза - девушка смотрела на него, и по щекам ее потоками лились слезы. От слез глаза красавицы казались еще больше, и Мэл почувствовал, что тонет в них, как в океане.
Ее губы дрогнули, словно Моргана пыталась улыбнуться. Мужчина чувствовал на себе взгляды двоих новых братьев, матери и отца - все они молчали и, казалось, боялись даже шевельнуться. В тишине можно было бы услышать, как жужжит муха, если бы в доме Мортимера-отца имелась хоть одна. Мэлокайн стоял столбом, в растерянности любуясь своей женой и одновременно сестрой, и боялся даже вздохнуть.
- Ты теперь не захочешь, чтоб я была рядом? - тихо, как вздох, прозвучал голосок Морганы. Она порывисто вздохнула и прижала свободную руку к губам. К восхитительным губам, которые, казалось, только для того и существуют, чтоб их целовать.
- Я люблю тебя, Моргана, - произнес он хрипло. - Люблю тебя, и никто мне больше не нужен. Но зачем тебе я - твой брат?
- Я тебя люблю. - Она спрятала лицо в ладонях. - Ты самый… Ты не такой, как все. Ты - особенный. Ты - единственный, чьей женой я хотела бы быть. И ни за кого больше я никогда не захочу замуж.
- Тебе только так кажется, родная, - нежно произнес Мэлокайн, осторожно прикасаясь к влажному черному завитку волос у нее над виском.
- Значит, ты меня гонишь?
- Я? Нет, конечно. Как я могу тебя прогнать? Ведь я люблю тебя.
- Как сестру?
- Если бы как сестру, то и не о чем было бы говорить.
Она опустила руки и посмотрела на него.
- И я нужна тебе, несмотря ни на что? Даже то, что было со мной…
- То, что с тобой было - это лишь череда бед, обрушившихся на человека, который этого совершенно не заслужил. Немыслимая тяжесть для любой женщины. Успокойся, родная. - Он осторожно погладил ее по плечу, следя, как она на это отреагирует, готовый, если девушке не понравится ласка, немедленно отдернуть руку. - С тобой больше ничего подобного не случится.
- Я хочу быть твоей женой, - сказала Моргана храбро. Она избегала смотреть на Руина, будто чувствовала его отношение к происходящему, но все равно говорила. - Я хочу остаться твоей женой.
- И тебя не останавливает то, что мы - такие близкие родственники?
- Нет. - Она горько усмехнулась. - С отцом у меня уже было. - Руин сделал предостерегающее движение - за объяснением брата и сестры он следил мрачно, очень пристально, готовый в любой момент вмешаться. - Пусть будет с братом.
- Моргана, что ты говоришь? - резко произнес принц. - Вас с Мэлокайном связывают близкие родственные отношения. Отец, что же ты молчишь? - возмутился он, посмотрев на Мэльдора и даже не заметив, что впервые назвал его отцом.
- Ох, мне бы лучше помолчать, - дипломатично улыбнулся юрист. - Сам я в определенном смысле являюсь плодом кровосмешения. Конечно, мой отец - аж восьмиюродный внучатый племянник моей матери, но по клановым законам бессмертные, принадлежащие к одному клану, какова бы ни была степень родства, являются ближайшими родственниками.
- Одно дело - сколько-то-юродный племянник. Еще и внучатый. Другое дело - брат и сестра. Родные!
- Почти родные.
- Ну это как посмотреть.
Я вот как считаю - если Моргане хорошо с Мэлокайном, а Мэлокайну хорошо с Морганой, то и слава богу. Они оба - взрослые люди, пусть поступают, как хотят. - Голос Мэльдора звучал безапелляционно. Впервые из уст мягкого и вежливого юриста Руин слышал такую твердость, которая была достойна мужчины, выросшего в Провале. Впрочем, Мэльдор ни на кого не пытался давить - ведь раз говор шел не с влюбленными братом и сестрой, а с Руином, который имел к этому опосредованное от ношение.
- Я считаю, Моргане будет лучше, если теперь же…
- Я считаю, - перебил Мэльдор, - Моргана может решить этот вопрос сама.
Руин удивленно посмотрел на сестру, та испуганно и одновременно с восторгом поглядывала то на Мэлокайна, то на новоявленного отца.
- Но… Моргана не привыкла сама решать, - не уверенно возразил Руин - и подумал, что, кажется, поступает так, как поступал правитель Черной стороны. Эта властность, эта привычка все решать за сестру впервые обратила на себя его внимание, и принцу стало стыдно за то, что он когда-то в глубине души упрекал сестру за слабость характера. Если сам он теперь рвется управлять ее жизнью, то какое право он имеет ее упрекать.
- Так пусть учится, - ответил Мэльдор, улыбаясь. - Ты знаешь, в Центре иначе не проживешь. По нашим законам каждый совершеннолетний гражданин должен все решать самостоятельно, независимо от того, женщина это или мужчина.
- Но разве брат и сестра могут состоять в браке?
- Нет. Не могут. Но состоят.
- Но их брак могут признать недействительным.
- Пока никто еще не признал, - ответил Мортимер-отец. - Я не собираюсь вмешиваться в личную жизнь своих детей и тебе не советую лезть в личную жизнь твоих брата и сестры. Они и сами разберутся. Плохо ли, хорошо ли - сами.
- Кошмар! - Руин схватился за голову.
- Вы закончили нас обсуждать? - улыбаясь, спросила Моргана. Улыбка у нее была очаровательная. Мэлокайн, как зачарованный, любовался ею.
- Пока нет. Моргана, подумай вот еще о чем. Твой нынешний муж, твой брат, - ликвидатор. Он тебе об этом говорил?
- Нет. - Девушка перевела взгляд на Мэлокайна. Тот был бледен.
- Моргана, я не убийца, - шепнул он непослушными губами.

Предыдущая страница 23 Следующая страница


Бессмертные 24

- Сестренка, подумай, - говорил Руин. - Он постоянно ходит по лезвию ножа, и для тебя это тоже может быть опасно. Представляешь, за ним гоняется уйма народа, мечтающего разделаться с ним. Ты тоже можешь пострадать.
Девушка несколько мгновений стояла молча, потом осторожно взяла руку Мэлокайна своими маленькими, узкими ладошками. Ее пальцы касались рук ликвидатора, и он не понимал, чего сестра от него хочет. Она ласково погладила его ладонь, пальцы. Подняв глаза, Мэл встретился с ее встревоженным взглядом. Он смотрел на нее и думал о том, как она прекрасна и как далека. Наверное, так и должно быть. «Она - как звезда, - подумал ликвидатор, вообще-то несклонный к лирике. Опыта у него не было, по этому образ получился довольно банальным. - Звезды прекрасны - и далеки».
- Я кое-что читала о вырождении, - сказала не громко девушка.
- Моргана, где? - изумился Руин.
- Ты брал книги из дворцовой библиотеки. И из библиотеки Магической Академии. Я их одалживала у тебя. Ты и не замечал.
- Замечал. Так вот куда пропадали книги. А я грешил на гремлинов. Всякий раз устраивал им трепку.
Так вот кто утаскивал у меня книги! Гремлины находили их у меня и возвращали тебе. - Моргана залилась смехом. - Вот дела. Подумать только… Но кое-что я прочитала… В Провале правильно писали о вырождении? - спросила она Руина.
- Ну… Насколько я понимаю… Да.
- Бедный ты мой, - прошептала Моргана, с участием глядя на Мэлокайна. - Как же тяжело тебе приходится. Как же ты…
Ее глаза сияли, как две звезды. Они были так близки, что их можно было коснуться поцелуем, коснуться и не обжечься. Не выдержав, ликвидатор опустился перед сестрой на колени и прижал ее руки к губам. Впервые в жизни, с тех пор как ему исполнилось семь лет, Мэлу по-настоящему захотелось плакать, и впервые в жизни это было приятно. Он все-таки удержался, не разревелся, как мальчишка в коротких штанишках, лишь спрятал лицо в ее ладонях.
Женские руки, такие маленькие, словно они принадлежали ребенку, показались ему самой надежной защитой от всего мира.
Все присутствующие, едва увидев эту сцену, отвернулись, поколебавшись, направились к столу.
- Правильно, - сказал Мэльдор, разглядывая откупоренную бутылку. - Начнем, не то вино прокиснет, - пошутил он. - А оно, кстати, весьма ничего.
- Давайте начнем без них, - предложила Дебора, поднимая колпак с одного из блюд. Мясо пахло очень аппетитно. Впервые в жизни леди Диланэй продемонстрировала, что и ей не чужда тактичность. Это знаменательное событие Мэльдор отпраздновал, налив дорогого вина в ее хрустальный бокал. - Ох, какой аромат. Мор, ты всегда знал толк в хорошей еде.
- И в винах, дорогая, и в винах. Попробуй.
- Я тебе верю. Но попробую непременно. - Дебора очаровательно улыбнулась.
- Руин, Дэйн, я поговорил с Мэрлотом. Он приедет завтра, сегодня не смог - присутствует на заседании Совета Патриархов. Церемония представления вас клану, как положено, будет проведена в ближайшие дни, тогда же патриарх вручит вам документы. Документы клановых. Ведь вы трое теперь клановые. Мортимеры.
- Наши имена так и будут звучать? - удивился Руин. - Я буду - Руин Мортимер?
- Нет. Руин Арман-Мортимер.
- А я - Дэйн Арман-Мортимер?
- Именно. И Моргана будет Арман-Мортимер.
Он разлил вино по бокалам. Жестом фокусника Мэльдор потянулся к большому блюду в центре стола и поднял серебряный колпак. На блюде лежал жареный поросенок с румяной корочкой. Дэйн, обожавший свинину, радостно потер руки и принялся сворачивать салфетку самолетиком.
- Не полетит, Дэйн, - предупредила Дебора.
- Полетит, мам! - Самолетик взмыл и застрял в прическе леди Диланэй. - О, извини.
- Дэйн, прекрати свои выходки! Эта прическа стоила сто пятьдесят кредов!
- Чего тут на сто пятьдесят кредов, дорогая? - поинтересовался Мортимер-отец.
- Стразы, болван! И жемчуг!
- Зачем тебе жемчуг в прическе?
- Ничего ты не понимаешь в прическах! Этот жемчуг для тебя!
- Хм… - произнес Мэльдор, выражая сомнение в словах супруги, но возражать не стал.
- И все-таки, - вернулся Руин к теме, которая его интересовала. - Зачем нам нужно менять фамилии?
- Таков закон, сынок. Если у тебя типаж клана - ты клановый. И раз уж ты клановый - должен носить соответствующую фамилию.
- Это даст вам большие преимущества, - вмешалась Дебора, заметив выражение лица сына. - Руин, не вороти нос. Прекрати. Ты не представляешь себе, что такое быть клановым.
- Да, я действительно плохо себе представляю, что это такое.
- А что такое жить в семье, Руин?
- В настоящей семье? - спросил принц. - Я этого тоже не знаю, матушка.
- Ты узнаешь, - ответил Мэльдор, наливая Руину вина. - Тебе еще предстоит узнать, как это прекрасно - быть клановым. И как это прекрасно, когда у тебя больше четырехсот родственников, которые всегда рады тебя видеть, всегда рады тебе помочь. Кстати, ты получишь от клана немалые деньги, которых тебе хватит, чтоб освоиться в Центре и решить, чем ты будешь заниматься.
- Я уже решил, чем буду заниматься.
- Дай-ка угадаю, - произнесла Дебора, орудуя ножом и вилкой. - Ты хочешь учиться магии?
- Угадала, матушка. Какое тут в Асгердане лучшее учебное заведение?
- Конечно, Галактис, - ответил Мэльдор.
- Ну вот туда я и отправлюсь учиться.
- Обучение там стоит недешево, но денег, которые даст клан, тебе хватит на все, Руин.
- Ну и замечательно.
- А мне? А мне? - Дэйн запрыгал на месте, опрокинул рюмку и разлил вино. - Ой, прошу прощения.
- Ничего страшного… Тебе еще надо закончить школу. Разумеется, школа будет самая дорогая.
- А химическую лабораторию ты мне купишь, папа?
- Ни за что! - воскликнула Дебора. - Только через мой труп.
- Дорогая, но спрашивали не тебя.
- Мэльдор, да ты что, с ума сошел?! Только подари ему лабораторию, он мигом твой дом поднимет на воздух. Разнесет в клочья. Только обломки останутся. Почище, чем после катастрофы. Ну нет. Этот дом теперь - наше совместно нажитое имущество! Не позволю!
- Во-первых, дорогая, этот дом был приобретен мною до брака…
- Ты мерзавец, Мор!
- Во-вторых, есть еще магия, которая защитит дом от разрушения…
- Как же!
- В-третьих, лабораторию можно оборудовать в метрополии.
- Ну это пожалуйста, - успокоилась Дебора. - С вашей метрополией, господа Мортимеры, можете делать что угодно. Хоть по камушку разнесите.
- Не дождешься, - проворчал Мэльдор, чем вы звал взрыв гомерического хохота своих сыновей. - А во-вторых, дорогая, кушай поросенка. А то остынет. Не пренебрегайте салатами и картофелем фри. Кто тут у нас любитель картофеля фри?
- Я не откажусь, - признался Руин, аккуратно переложив на блюдо порцию картошки. - В Провале нет фритюрниц.
- Все фритюрницы сожрали бы гремлины! - заявил Дэйн.
- Да, гремлины - это что-то, - согласился Мэльдор и поморщился, вспомнив собственный невеселый опыт общения с ними. Он снял с блюд остальные колпаки, сделал приглашающий жест рукой. - Ну, угощайтесь, господа. Отметим все те радостные события, которым мы обязаны тем, что смогли сегодня собраться вместе. Это относится ко всем моим домочадцам. Мэл, Моргана, где вы? - Не услышав ответа, он обернулся - и обнаружил, что Мэлокайна и Морганы в комнате нет.
Он встал, подошел к стеклянной двери, ведущей из гостиной в сад, и выглянул наружу. К нему торопливо подбежала любопытная Дебора и встревоженный Руин. Мортимер-отец остановил их обоих и сделал знак хранить тишину. Осторожно приоткрыл дверь, чтоб было лучше видно.
Мэлокайн и Моргана стояли у куста жасмина и целовались.

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 3)
  • Глава 3 (Страница 4)
  • Глава 4 (Страница 6)
  • Глава 5 (Страница 8)
  • Глава 6 (Страница 10)
  • Глава 7 (Страница 11)
  • Глава 8 (Страница 12)
  • Глава 9 (Страница 14)
  • Глава 10 (Страница 16)
  • Глава 11 (Страница 18)
  • Глава 12 (Страница 20)
  • Глава 13 (Страница 21)
  • Глава 14 (Страница 23)


Игорь Ковальчук

Бессмертные

 Читать книгу

Аннотация

Перед вами история юности Руина Армана, ставшего впоследствии величайшим магом мира Асгердан, в просторечии именуемого Центр.Выросший при дворе своего отца, жестокого Правителя мира под названием Провал, молодой маг поневоле оказывается втянут в смертельные дворцовые интриги. Ради защиты своей сестры, принцессы Морганы, Руин Арман делает попытку убить обезумевшего Правителя, но терпит неудачу. Его приговаривают к медленной мучительной смерти в одном из дальних миров. Случайно этим миром оказался Асгердан, принадлежащий кланам бессмертных, миром причудливого сплетения техники и магии.В это же время принцессу Моргану похищает человек, которого называют Ликвидатор.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel